الواجهة

المكتبة الالكترونية
للشيخ / عبد الرحمن بن ناصر السعدي

الإصدار الثالث

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


ترجمة الشيخ عبد الرحمن السعدي

ترجمة موجزة عن الشيخ عبد الرحمن السعدي رحمه الله (1)

بقلم / عبيد بن علي العبيد

أولاً: اسمه ونسبه:
هو الشيخ العلامة أبو عبد الله عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي، من بني تميم.

ثانياً: مولـده:
ولد في عنيزة في القصيم في الثاني عشر من محرم سنة ألف وثلاثمائة وسبع من الهجرة النبوية على صاحبها أفضل الصلاة والتسليم.

ثالثاً: نشـأته:
نشأ الشيخ يتيماً فقد توفيت أمه وله أربع سنين، وتوفى والده وله سبع سنين، ولكنه نشأ نشأة صالحة وقد أثار الإعجاب فقد اشتهر منذ حداثته بفطنته، وذكائه، ورغبته الشديدة في طلب العلم وتحصيله، فحفظ القرآن عن ظهر قلب وعمره أحد عشر سنة ثم اشتغل بالعلم على يد علماء بلده فاجتهد في طلب العلم وجَدّ فيه وسهر الليالي وواصل الأيام حتى نال الحظ الأوفر من كل فن من فنون العلم ولما بلغ من العمر ثلاثاً وعشرين سنة جلس للتدريس فكان يَتَعلم ويُعلِّم.

رابعاً: نبذة من أخلاقه:
كان على جانب كبير من الأخلاق الفاضلة، متواضعاً للصغير، والكبير، والغني، والفقير، وكان يقضي بعض وقته بالاجتماع بمن يرغب حضوره فيكون مجلسهم مجلساً علمياً حيث إنه يحرص على أن يحتوي على البحوث العلمية، والاجتماعية، ويحصل لأهل المجلس فوائد عظمى من هذه البحوث، وكان يتكلم مع كل فرد بما يناسبه، وكان ذا شفقة على الفقراء، والمساكين، والغرباء مادًّا يد المساعدة لهم بحسب قدرته، ويستعطف لهم المحسنين ممن يُعْرف عنهم حب الخير في المناسبات.
وكان على جانب كبير من الأدب، والعفّة، والنّزاهة، والحزم في كل أعماله، وكان من أحسن الناس تعليماً، وأبلغهم تفهيماً.

خامساً: مكانته العلميّة:
كان رحمه الله ذا معرفة فائقة في الفقه وأصوله، وكان أول أمره متمسكاً بالمذهب الحنبليّ تبعاً لمشايخه، وحفظ بعض المتون من ذلك.
وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، وحصل له خير كثير بسببهما في علم الأصول والتوحيد، والتفسير، ولغته، وغيرها من العلوم النافعة. وبسبب استنارته بكتب الشيخين المذكورين صار لا يتقيد بالمذهب الحنبلي، بل يرجح ما تَرَجّح عنده بالدليل الشرعي، ولا يطعن في علماء المذاهب. وله مكانة مرموقة في علم التفسير إذ قرأ عدة تفاسير وبرع فيه وألف تفسيراً جليلاً، في ثمان مجلدات، فسره بالبديهية من غير أن يكون عنده وقت لتصنيف كتاب تفسير ولا غيره.
دائماً يقرأ تلاميذه في القرآن الكريم ويفسره ارتجالاً، ويستطرد، ويبين من معاني القرآن، وفوائده، ويستنبط منه الفوائد البديعة والمعاني الجليلة، حتى أن سامعه يودّ أن لا يسكت، لفصاحته، وجزالة لفظه، وتوسعه في سياق الأدلة، والقصص، ومن اجتمع به وقرأ عليه وبحث معه عرف مكانته العلمية، وكذلك من قرأ مصنفاته وفتاويه.

سادساً: مصنفاتـه:
كان رحمه الله تعالى ذا عناية بالغة بالتأليف فشارك في كثير من فنون العلم فألّف في التوحيد، والتفسير، والفقه، والحديث، والأصول، والآداب، وغيرها، وأغلب مؤلفاته مطبوعة إلا اليسير منها، وإليك سرد لهذه المؤلفات:
1-الأدلة والقواطع والبراهين في إبطال أصول الملحدين.
2-الإرشاد إلى معرفة الأحكام.
3-انتصار الحق.
4-بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخيار.
5-التعليق وكشف النقاب على نظم قواعد الإعراب.
6-توضيح الكافية الشافية.
7-التوضيح والبيان لشجرة الإيمان.
8-التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة.
9-تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله.
10-تيسير الكريم الرحمن في تفسير كلام المنان.
11-تيسير اللطيف المنان في خلاصة تفسير القرآن.
12-الجمع بين الإنصاف ونظم ابن عبد القوي.
13-الجهاد في سبيل الله، أو واجب المسلمين وما فرضه الله عليهم في كتابه نحو دينهم وهيئتهم الاجتماعية.
14-الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.
15-حكم شرب الدخان.
16-الخطب المنبرية على المناسبات.
17-الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية.
18-الدرة المختصرة في معان دين الإسلام.
19-الدلائل القرآنية في أن العلوم النافعة العصرية داخلة في الدين الإسلامي.
20-الدين الصحيح يحل جميع المشاكل.
21-رسالة في القواعد الفقهية.
22-رسالة لطيفة جامعة في أصول الفقه المهمة.
23-الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة.
24-سؤال وجواب في أهم المهمات.
25-طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول.
26-الفتاوى السعدية.
27-فتح الرب الحميد في أصول العقائد والتوحيد.
28-فوائد مستنبطة من قصة يوسف.
29-الفواكه الشهية في الخطب المنبرية.
30-القواعد الحسان لتفسير القرآن.
31-القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة.
32-القول السديد في مقاصد التوحيد.
33-مجموع الخطب في المواضيع النافعة.
34-مجموع الفوائد واقتناص الأوابد.
35-المختارات الجلية من المسائل الفقهية.
36-المواهب الربانية من الآيات القرآنية.
37-منهج السالكين وتوضيح الفقه في الدين.
38-المناظرات الفقهية.
39-منظومة في أحكام الفقه.
40-منظومة في السير إلى الله والدار الآخرة.
41-وجوب التعاون بين المسلمين وموضوع الجهاد الديني وبيان كليات من براهين الدين.
42-الوسائل المفيدة للحياة السعيدة.
43-يأجوج ومأجوج. طبع دار لينا، مصر، دمنهور، الطبعة الأولى 1418هـ.

سابعاً: وبعد عمر دام تسعاً وستين سنة قضاها في التعلم والتعليم والتأليف وخدمة الأمة الإسلامية وافاه الأجل المحتوم فتوفى سنة 1376هـ في مدينة عنيزة من بلاد القصيم رحمه الله رحمة واسعة وأسكنه فسيح جناته.

-----------------------
1 انظر مصادر هذه الترجمة في:
1- روضة الناظرين عن مآثر علماء نجد وحوداث السنين للشيخ محمد بن عثمان القاضي (1/219).
2- علماء نجد خلال ثمان قرون للشيخ عبد الله البسام (3/218).
3- مشاهير علماء نجد وغيرهم للشيخ عبدالرحمن بن عبد اللطيف آل الشيخ (ص256).
4- مقدمة كتاب الرياض الناضرة لابن سعدي بقلم أحد تلاميذ الشيخ.
5- الشيخ عبد الرحمن بن سعدي وجهوده في توضيح العقيدة، رسالة ماجستير إعداد د/عبد الرزاق بن عبد المحسن العباد (من ص13 إلى 61).


الدرة البهية شرح القصيدة التائية

عنوان الكتاب:

الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية

تأليف:

عبد الرحمن بن ناصر السعدي

1376هـ

دراسة وتحقيق:

أبو محمد أشرف بن عبد المقصود

الناشر:

أضواء السلف

الطبعة الأولى: 1419هـ - 1998م

ص -5- بسم الله الرحمن الرحيم
مقدمة المعتني
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فهذه طبعة جديدة لكتاب: "الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية" لشيخ الإسلام ابن تيمية، تصنيف العلامة الشيخ عبد الرحمن بن ناصر السعدي رحمه الله1.
وهذا الشرح الذي بين أيدينا من أمتع الشروح السهلة التي تذلل للقارئ الكثير مما في باب القدر من المشكلات، وصعوبة الفهم.
وقد اعتمدت في هذه الطبعة على النسخة المطبوعة قديما بتحقيق الشيخ عبد الغني عبد الخالق، فجعلتها أصلا، وقابلت نص القصيدة على ثلاث نسخ مطبوعة، وكنت أتمنى الحصول على نسخة خطية لنص القصيدة فلم أوفق.
1- النسخة المطبوعة ضمن مجموع الفتاوى جمع ابن القاسم.
2- النسخة المطبوعة بتحقيق الشيخ محمد حامد الفقي سنة 1375هـ والمطبوعة بمطبعة السنة المحمدية مع كتاب القول الأسنى في نظم الأسماء الحسنى للشيخ حسين بن عبد الوهاب. وإليها الإشارة بـ "س".

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 تراجع ترجمة مفصلة للعلامة الشيخ عبد الرحمن بن ناصر السعدي وضعناها في مقدمة تحقيقنا لكتابه (منهج السالكين وتوضيح الفقه في الدين)؛ فأغنى عن إعادته هنا.

ص -6- 3- النسخة الموجودة ضمن كتاب "العقود الدرية من مناقب شيخ الإسلام ابن تيمية" للعلامة محمد بن أحمد بن عبد الهادي الحنبلي المطبوعة بمطبعة المدني ص (254-260) وجاء في آخرها: "تمت بحمد الله وعونه وهي مائة وأربعة وثمانون بيتا بل هي مائة وخمسة أبيات" اهـ.
والذي يظهر بعد المقابلات بين النسخ المطبوعة السابقة: أن عدد الأبيات 125 بيتا، مع ملاحظة ما يلي:
* سقط بيت رقم 7 من الأصل المطبوع، و"س"، واستدركته من الفتاوى والعقود وأيضا: سقط بيت رقم 124 من الأصل المطبوع، و"س" واستدركته من الفتاوى والعقود.
* سقط بيت رقم 103 من الفتاوى والعقود وهو موجود بالمطبوع، و"س".
* سقطت الأبيات من رقم 11إلى 29 من العقود وهي موجودة بباقي النسخ.
وقد نقل الحافظ ابن القيم منها بيتين (وهما رقما 4، 5) في طريق الهجرتين (1/167).
هذا وقد قمنا بضبط الكتاب، وتنسيقه، وتخريج آياته وأحاديثه وعلقت عليه ببعض الفوائد المهمة، وغير ذلك مما يراه القارئ؛ سائلا المولى جل وعلا أن يحفظ علينا ديننا ودنيانا من الفتن ما ظهر منها وما بطن، وأن يميتنا على الإسلام، إنه سبحانه على كل شيء قدير.
الإسماعيلية 11صفر 1419هـ
أبو محمد أشرف عبد المقصود غفر الله له

ص -7- بسم الله الرحمن الرحيم
مقدمة الشارح
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله، الملك الحق المبين وأشهد أن محمدا عبده ورسوله، سيد المرسلين. اللهم صل على محمد وآله وصحبه؛ والتابعين لهم بإحسان إلى يوم الدين.
أما بعد: فقد طلب مني بعض الإخوان: أن أشرح "المنظومة التائية في القدر" لشيخ الإسلام والمسلمين أحمد بن عبد الحليم بن عبد السلام ابن تيمية؛ لما فيها من التحقيق العظيم في مسألة القضاء والقدر. ولمتانتها وصعوبة فهمها، واحتياجها إلى شرح متوسط؛ يوضحها ويكشف عن معانيها؛ ولكون المقام والموضوع مقاما مهما جدا، والحاجة – بل الضرورة – داعية إلى علمه؛ والتحقق به معرفة واعتقاداً.
وهذا النظم: قد أتى فيه الشيخ بالعجب العجاب، وبين الحق الصريح وكشف الشكوك والشبهات: التي طالما خالطت قلوب أذكياء العلماء وحيرت كثيرا من أهل العلم الفضلاء؛ لذلك أجبت السائل لما طلبه.
وأرجو الله وأسأله: أن يعين على تحقيقه وتوضيحه؛ فإن التوضيح والبيان – خصوصا في هذا المقام – أولى من الاختصار؛ وذكر الشواهد والأمثلة الموضحة أولى من الاقتصار.
وأسأله تعالى: أن يجعل الداعي إليه إرادة وجهه الكريم، وإرادة النفع به للمشتغلين.

ص -8- والشيخ رحمه الله وقدس روحه نظمها جوابا لسؤال أورده عليه من قال: "إنه ذمي"1 ليشبه على المسلمين، وليشككهم في أصول الدين فإن الإيمان بالقضاء والقدر أحد أصول الإسلام، ومبانيه العظام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذمة في اللغة: الأمان والعهد، وأهل الذمة هم المعاهدون من النصارى واليهود وغيرهم ممن يقيم في دار الإسلام، وفي الحديث: "يسعى بذمتهم أدناهم" وفسر الفقهاء ذمتهم بمعنى الأمان، وقالوا في تفسير عقد الذمة: بأنه إقرار بعض الكفار على كفرهم بشرط بذل الجزية والتزام أحكام الملة.
وعلى هذا: يمكن القول بأن عقد الذمة عقد بمقتضاه يصير غير المسلم في ذمة المسلمين، أي في عهدهم وأمانهم على وجه التأبيد وله الإقامة في دار الإسلام على وجه الدام "أ هـ "أحكام الذميين والمستأمنيين في دار الإسلام" لعبد الكريم زيدان ص (20).
وقي طبعة الشيخ محمد حامد الفقي لتائية شيخ الإسلام ذكر في أولها، أن الذي نظمها شاعر رافضي على لسان يهودي، وليس هذا ببعيد، فراجع ردود شيخ الإسلام في: "منهاج السنة النبوية" على الرافضي الخبيث ابن المطهر في مسائل القدر.

وهذا نص السؤال
نص السؤال الذمي للتشكيك في القدر

أيا علماء الدين، ذمي دينكم تحير دلوه بأوضح حجة

إذا ما قضى ربي بكفري بزعمكم ولم يرضه مني، فما وجه حيلتي ‏؟‏

دعاني، وسد الباب عني2، فهل إلى دخولي سبيل ‏؟‏ بينوا لي قضيتي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "دوني" وما أثبته من (س) والفتاوى والعقود.

ص -9- قضى بضلالي1، ثم قال‏:‏ ارض بالقضا فهل2 أنا راض بالذي فيه شقوتي

فإن كنت بالمقضي يا قوم راضيا فربي لا يرضى بشؤم بليتي

وهل3 لي رضا، ما ليس يرضاه سيدي فقد حرت دلوني على كشف حيرتي

إذا شاء ربي الكفر مني مشيئة فهل أنا عاص في إتباع المشيئة ‏؟‏

وهل لي اختيار أن أخالف حكمه ‏؟ فبالله فاشفوا بالبراهين غلتي

هذه آخر السؤال المذكور
توضيح الشارح للسؤال
وحاصله: أنه إيراد على مذهب الجبرية القائلين: إن العبد مجبور مقهور على جميع أقواله وأفعاله؛ وإنه لا قدرة له على شيء منها.
بل هي عندهم واقعة بغير اختياره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "ضلالي" وما أثبته من (س) والفتاوى والعقود.
2 في الفتاوى والعقود: "فما".
3 في الفتاوى والعقود: "فهل".

ص -10- وهذا القول باطل بالكتاب والسنة، وباطل بالعقل والحس؛ كما سيأتي بيانه إن شاء الله. وجميع المسلمين من جميع الطوائف أهل السنة وغيرهم ينكرون هذا المذهب ويتبرؤون منه.
فيقول هذا المشبه على المسلمين، المشكك لهم، بانيا على مذهب الجبرية الذي يتبرأ منه جميع الطوائف سوى غلاة الجهمية من الجبرية يقول: "إذا كان الله قضى علي بالكفر، وقدر علي أن لا أكون مسلما، أو قدر علي المعاصي وأن لا أكون طائعا؛ فكيف لي الخلاص من الكفر والمعاصي؟
وكيف أتمكن من الإيمان والطاعة بعدما قضى علي الكفر والمعصية؟ فهل أكون معذورا إذا تجرأت على الكفر والفسوق والعصيان، وأنا لا حيلة لي في الانفكاك عنها؟1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 فائدة: ولله در الإمام (أبي الخطاب) إذ يقول في قصيدته في السنة:

قالوا فأفعال العباد فقلت ما من خالق غير الإله الأمجد

قالوا فهل فعل القبيح مراده قلت الإرادة كلها للسيد

لو لم يرده وكان نقيصة سبحانه عن أن يعجزه الردى

وفي مناظرة بين الأستاذ أبي إسحاق الإسفراييني، والقاضي عبد الجبار المعتزلي:
قال القاضي عبد الجبار في ابتداء جلوسه للمناظرة: سبحان من تنزه عن الفحشاء
فقال الأستاذ مجيبا: سبحان من لا يقع في ملكه إلا ما يشاء
فقال عبد الجبار: أفيشاء ربنا أن يعصى فقال الأستاذ أيعصى ربنا قهرا؟
فقال عبد الجبار: أفرأيت إن منعني الهدى وقضى علي بالردى أحسن إلي أم أساء؟
فقال الأستاذ: إن كان منعك ما هو لك فقد أساء وإن منعك ما هو له فهو يختص برحمته من يشاء. فانقطع عبد الجبار" اهـ طبقات الشافعية الكبرى للسبكي (4/261، 262).

ص -11- وكيف أجمع بين الرضا بالقضاء، وبين الرضا بالمقضي، من الكفر والمعاصي؛ فإن الله لا يرضى بالكفر والفسوق والعصيان، فكيف قدرها علي، وهو لا يرضاها؟. هذا حاصل هذا السؤال.
الجواب الإجمالي ورد الشارح على هذا السؤال
وجوابه على وجه الإجمال بسيط ولله الحمد
ـــــــــــــــــــــ
فإنه لا يرد على مذهب جمهور طوائف المسلمين، من الصحابة والتابعين لهم بإحسان، وأئمة الهدى المشهود لهم بالعلم والإيمان، بل ولا على مذهب المعتزلة والقدرية والخوارج وغيرهم من أهل البدع.
فإن الجميع يقولون بما جاء به الكتاب والسنة من إثبات الأصلين:
أحدهما: الاعتراف بأن جميع الأشياء كلها أعيانها، وأوصافها وأفعالها بقضاء وقدر، لا تخرج عن مشيئة الله وإرادته؛ بل ما شاء الله كان وما لم يشأ لم يكن.
والأصل الثاني: أن أفعال العباد من الطاعات والمعاصي وغيرها واقعة بإرادتهم وقدرتهم؛ وأنهم لم يجبروا عليها؛ بل هم الذين فعلوها؛ بما خلق الله لهم من القدرة والإرادة.
ويقولون: لا منافاة بين الأمرين فالحوادث كلها التي من جملتها أفعال العباد بمشيئة الله وإرادته؛ والعباد هم الفاعلون لأفعالهم، المختارون لها، فهم الذين اختاروا فعل الخيرات وفعلوها، واختاروا ترك المعاصي فتركوها.
والآخرون: اختاروا فعل المعاصي وفعلوها، واختاروا ترك الأوامر فتركوها.

ص -12- فاستحق الأولون: المدح والثواب، واستحق الآخرون الذم والعقاب.
ولم يجبر الله أحدا منهم على خلاف مراده واختياره، فلا عذر للعاصين إذا عصوا وقالوا: إن الله قدرها علينا، فلنا بذلك العذر. فيقال لهم: إن الله قد أعطاكم المكنة والقدرة على كل ما تريدون وأنتم بزيغكم وانحرافكم أرتم الشر ففعلتموه، والله قد حذركم وهيأ لكم كل سبب يصرف عن معاصيه، وأراكم سبيل الرشد فتركتموه وسبيل الغي فسلكتموه.
زيادة إيضاح للجواب الإجمالي
وإذا أردت زياد إيضاح لهذا المقام:
فإنه من المعلوم لكل أحد: أن كل فعل يفعله العبد، وكل كلام يتكلم به، فلا بد فيه من أمرين:
1- قدرة منه على ذلك الفعل والقول.
2- وإرادة منهم.
فمتى اجتمعن، وجدت منه الأقوال والأفعال.
والله تعالى هو الذي خلق قدرة العبد وإرادة العبد.
وخالق السبب التام، خالق للسبب.
فالله تعالى خالق أفعال العباد، والعباد هم الفاعلون لها حقيقة.
فهذا الإيراد الذي أورده هذا المشكك وما أشبهه من الإيرادات التي يحتج بها أهل المعاصي بالقدر

ص -13- يجيبونهم بهذا الجواب المفحم فيقولون: دلت أدلة الكتاب والسنة الكثير على أن الخالق كل شيء، وعلى كل شيء قدير وأن كل شيء بقضاء وقدر: الأعيان والأوصاف والأفعال.
* ودلت أيضا أدلة الكتاب والسنة: أن العباد هم الفاعلون لفعلهم حقيقة بقدرتهم واختيارهم، فإنه تعالى نسب إليهم وأضاف إليهم كل ما فعلوه من إيمان وكفر، وطاعة ومعصية. وإنه تعالى مكنهم من هذا ومن هذا.
ولكنه تعالى حبب إلى المؤمنين الإيمان وزينه في قلوبهم وكره إليهم الكفر والفسوق والعصيان.
وولى الآخرين ما تولوا لأنفسهم، حيث اختاروا الشر على الخير وأسباب العقاب على أسباب الثواب.
وهذا كما أنه معلوم بالضرورة من الشرع، فهو معلوم بالحس الذي لا يمكن أحدا المكابرة فيه.
فإن العبد يفرق بين أفعاله التي يقسر ويجبر ويقهر عليها، وبين أفعاله التي يختارها ويريدها، ويحب حصولها.
فهذا الجواب المجمل.

ص -14- الجواب المفصل للناظم
وأما الجواب المفصل. فقد ذكره الشيخ قدس الله روحه فقال:

1- سؤالك يا هذا، سؤال معاند مخاصم1 رب العرش، باري البرية

2- فهذا سؤال، خاصم الملأ العلا قديما به إبليس، أصل البلية

3- ومن يك خصما للمهيمن يرجعن على أم رأس هاويا في الحفيرة

هذا سؤال معاند مخاصم الله وهو من جنس سؤال إبليس اللعين
الشرح
بين الشيخ في أول الجواب: أن هذا السؤال والإيراد، إنما صدر عن رجل معاند مكابر، مخاصم لله.
فإن هذا السؤال في الحقيقة موجه إلى الله والسائل قد أورده على ربه واعترض عليه، وزعم: أن الله ظالم له، حيث قدر عليه الكفر والمعاصي وعذبه عليه. وكل من عاند الله، فحجته داحضة باطلة، وهو مخصوم محجوج.
وهذا السؤال من جنس سؤال إبليس حيث قال: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} (لأعراف:16)
فقال: {فَبِمَا أَغْوَيْتَنِي} ولم يقل: "غويت".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "تخاصم".

ص -15- وإبليس هو الذي غوى واستكبر عن أمر ربه، حيث أمره بالسجود لأدم فقال: {قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً} (الإسراء:61، 62).
فإبليس خاصم الله، وبادأه بالمعصية، واستكبر عن أمره، واستكبر على آدم.
فكل من خاصم عن نفسه، أو عن غيره في معصية الله، فهو وارث إبليس، وعنه أخذ هذه الخصومة. فكل من خاصم الحق، فلج وخصم، كما أن كل من خاصم بالحق فلج وغلب.
 {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} (الإسراء:81).
وكل من نصر الباطل، فهو من خصوم الله
ولكن: أصناف القدرية الثلاثة1، هم أحق الناس بهذا الوصف.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قسم شيخ الإسلام القدرية إلى ثلاثة أقسام في غير موضع من كتبه: فقال: "وأهل الضلال الخائضون في القدر انقسموا إلى ثلاث فرق: مجوسية ومشركية وإبليسية
فالمجوسية: الذين كذبوا بقدر الله وإن آمنوا بأمره ونهيه؛ فغلاتهم أنكروا العلم والكتاب ومقتصدوهم أنكروا عموم مشيئته وخلقه وقدرته وهؤلاء هم المعتزلة ومن وافقهم
والفرقة الثانية: المشركية الذين أقروا بالقضاء والقدر وأنكروا الأمر والنهي؛ قال تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} (الأنعام: 148) فمن احتج على تعطيل الأمر والنهي بالقدر فهو من هؤلاء وهذا قد كثر فيمن يدعي الحقيقة من المتصوفة
والفرقة الثالثة: وهم الإبليسية الذين أقروا بالأمرين لكن جعلوا هذا متناقضا من الرب - سبحانه وتعالى - وطعنوا في حكمته وعدله كما يذكر ذلك عن إبليس مقدمهم؛ كما نقله أهل المقالات ونقل عن أهل الكتاب" اهـ التدمرية (207، 208)
وراجع أيضا: الاستقامة (1/433) ومنهاج السنة (3/82) ومجموع الفتاوى (22/131، 132) وطريق الهجرتين لابن القيم (167-178).

ص -16- فلهذا قال الشيخ:
بيان طوائف القدرية الثلاث، خصوم الله يوم المعاد

4- ويدعى1 خصوم الله يوم معادهم إلى النار طرا، معشر القدرية

5- سواء نفوه، أو سعوا ليخاصموا به الله، أو ماروا به للشريعة

الشرح
يشير الشيخ إلى ما رواه ابن ماجه عن عائشة رضي الله عنها، قالت: سمعت النبي صلى الله عليه وسلم يقول: "من تكلم في شيء من القدر، سئل عنه يوم القيامة"2. أي: سؤال تقريع وتوبيخ. وهو كما ذكر الشيخ يشمل طوائف القدرية الثلاثة:
1- القدرية النفاة
2- والقدرية المجبرة
3- والقدرية المشركين
فكل الطوائف الثلاث خاضوا في القدر خوضا منحرفا، وبعضهم أغلظ من بعض، وكلهم عن الصراط ناكبون.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: (وتدعى) وما أثبته من (س) والفتاوى والعقود وهو الموافق لما نقله ابن القيم في طريق الهجرتين.
2 حديث ضعيف: رواه ابن ماجه (84) من طريق يحي بن عثمان مولى أبي بكر ثنا يحي بن عبد الله بن أبي مليكة عن أبيه أنه دخل على عائشة فذكر لها شيئا من القدر فقالت: سمعت رسول الله صلى الله عليه وسلم الحديث. وقال البوصيري في الزوائد: إسناد هذا الحديث ضعيف؛ لاتفاقهم على ضعف يحي بن عثمان، قال فيه ابن معين، والبخاري وابن حبان: منكر الحديث وزاد ابن حبان: لا يجوز الاحتجاج به، ويحي بن عبد الله بن أبي مليكة قال ابن حبان: يعتبر حديثه إذا روى عنه غير يحي بن عثمان" وضعفه الألباني في ضعيف الترمذي برقم (16).

ص -17- 1- فأما القدرية النفاة:
فهم الذين يطلق عليهم أكثر العلماء اسم "القدرية".
وهم الذين ورد فيهم الحديث، الذي في "السنن": "أنهم مجوس هذه الأمة"1.
وأكثر أهل "المعتزلة" على هذا المذهب الباطل.
وحقيقة مذهبهم أنهم يقولون: إن أفعال العباد، وطاعاتهم ومعاصيهم لم تدخل تحت قضاء الله وقدره.
فأثبتوا قدرة الله على أعيان المخلوقات وأوصافها، ونفوا قدرته على أفعال المكلفين، وقالوا: إن الله لم يردها ولم يشأها منهم، بل هم الذين أرادوها وشاءوها، وفعلوها استقلالا بدون مشيئة الله.
ويزعمون: أنهم بهذا القول ينزهون الله عن الظلم، لأنه لو قدر المعاصي عليهم، ثم عذبهم عليها، لكان ظالما لهم، وللزم من إثبات قدرة الله على أفعالهم الجبر، الذي هو باطل بالشرع والعقل، كما تقدمت الإشارة إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث حسن: رواه أبو داود (4691) والحاكم (1/85) من طريق أبي حازم سلمة بن دينار عن ابن عمر، وهو منقطع لأن أبا حازم لم يسمع من ابن عمر، ولكن الحديث له شواهد ترقيه لمرتبة الحسن؛ ولذا حسنه الألباني في تخريج شرح الطحاوية لابن أبي العز (284) وفي تخريج كتاب السنة لابن أبي عاصم (238، 329) وراجع مختصر سنن أبي داود للمنذري (7/61).

ص -18- ولكنهم بهذا القول الباطل ردوا نصوصا كثيرة من الكتاب والسنة تثبت وتصرح أن جميع أعمال العباد من خير وشر، وطاعة ومعصية بقضاء الله وقدره.
كما أجمع المسلمون: أنه ما شاء الله كان، وما لم يشأ لم يكن.
وسموا "مجوس هذه الأمة"، لأنهم أشبهوا "المجوس" الذين أثبتوا خالقا للخير، وخالقا للشر، وهو إبليس على زعم "المجوس" 1.
وهؤلاء "القدرية" أثبتوا: أن الله خالق للعباد لأعيانهم وأوصافهم، ولم يثبتوا أنه خالق لأفعالهم.
فأخرجوا أفعال العباد عن قدر الله، ولم يهتدوا إلى ما اهتدى إليه أهل السنة، من أن الله كما أنه الذي خلقهم، خلق ما به يفعلون من قدرتهم وإرادتهم، ثم فعلوا الأفعال المتنوعة من طاعة، ومعصية بقدرتهم وإرادتهم اللتين خلقهما الله باتفاق المسلمين.
حتى هؤلاء "القدرية" يثبتون: أن قدرة العباد وإرادتهم مخلوقة له.
وحيث وقعت أفعال العباد بقدرتهم وإرادتهم اللتين خلقهما الله في العبد ليتمكن بهما من كل ما يريده من أقوال وأفعاله.
وخالق السبب التام خالق السبب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع معالم السنن للخطابي (7/56-58) وجامع الأصول لابن الأثير (10/128).

ص -19- فالعبد المؤمن:هو الذي يصلي،ويصوم،ويتصدق، ويحج، ويعمل أعمال البر، بما مكنه الله، وأعطاه من قدرة وإرادة يتمكن بهما من أفعال الخير.
والعبد الكافر أو الفاجر،: هو الذي يشرك، ويقتل، ويزني، ويسرق ويعمل أجناس المعاصي، بما مكنه الله به وأعطاه من قدرة وإرادة يفعل بهما تلك الأفعال.
والقدرة والإرادة اللتان أعطاهما الله للعبد خير ونعمة، وفضل من الله، لكن العبد العاصي هو الذي وجه قواه وأفعاله إلى أعمال الشر.
فلم يكن له على الله حجة، بل لله عليه الحجة البالغة، نهج الله له طريق الخير فأباه، وسلك بنفسه طريق الشر وارتضاه، فلا يلومن من بعد ذلك إلا نفسه. فمن احتج مع ذلك على ربه وقال: إنه قدر علي المعاصي فلا لوم علي؟!1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ولشيخ الإسلام ابن تيمية كلام نفيس في مسألة الاحتجاج بالقدر فليراجع مجموع الفتاوى (8/303-371).

الرد على من احتج بالمعاصي على القدر
قيل له: هذه حجة أبطلها الله في كتابه، حيث قال:{سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} (الأنعام:148-149).

ص -20- فتضمنت هاتان الآيتان: أن الاحتجاج بالقدر على المعاصي باطل من وجوه:
منها: أن هذا هو احتجاج المشركين.
ومنها: أن هذا الاحتجاج بالقدر على الشر، لم يمنعهم من عذاب الله. حيث قال:{كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا}.
ومنها: أن الله وبخهم على ذلك، وطالبهم بالبرهان في قوله:{قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} (الأنعام: 148). فنفى عنهم العلم وأخبر أنهم يتبعون الظن الذي لا يغني من الحق شيئا.
ومنها: أنه أخبر أن له الحجة البالغة على جميع من تجرأ على معاصيه. فمن احتج على المعاصي فهو أظلم الظالمين.
وأيضا: فهذا المحتج بالقدر، المقيم لعذر نفسه على ربه، هو يكذب نفسه بنفسه، فإنه لو تجرأ عليه أحد بتعد على ماله أو بدنه أو محبوباته، واعتذر بالقدر لم يقبل عذره، فكيف يقبل عذر نفسه على تجرئه على ربه؟! فالمحتج بالقدر على المعاصي: يكذبه الكتاب والسنة والعقل، وضميره يكذبه كما ذكرنا، وإنما يقصد باحتجاجه دفع الشناعة عن نفسه.
وكانت طائفة القدر في أول أمرهم ينكرون العلم، وينكرون القدر1 فيقولون: إن الله لا يعلم أعمال العباد قبل أن يعملوها، ولا تعلقت بها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال شيخ الإسلام ابن تيمية: " وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين وبعد إمارة معاوية بن أبى سفيان في زمن الفتنة التي كانت بين بن الزبير وبين بني =

ص -21- مشيئة الله. فلما شنع عليهم المسلمين وكفروهم بذلك تحولوا عن قولهم الأول، فأثبتوا العلم، وأنكروا القدر.
ولهذا كان الأمة كالإمام أحمد،وغيره يقولون: "ناظروا القدرية بالعلم، فإن أنكروا العلم كفروا، وإن اعترفوا به خصموا"1.
يعني: أن "القدرية" النافين لعلم الله بأفعال عباده، جاحدون لنصوص الكتاب والسنة المصرحة بإحاطة علم الله، بما كان وما يكون من أعيان وأوصاف، وأفعال، مما دق وجل.
فمن أنكر ذلك فقد كذب الكتاب والسنة صريحا، وذلك هو الكفر. وإن اعترفوا بإحاطة علم الله بكل شيء، وبأفعال العباد قبل وقوعها كما هو القول الذي استقر عليه مذهبهم خصموا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= أمية في أواخر عصر عبد الله بن عمر وعبد الله بن عباس وغيرهما من الصحابة وكان أول من ظهر عنه ذلك بالبصرة معبد الجهني فلما بلغ الصحابة قول هؤلاء تبرءوا منهم وأنكروا مقالتهم كما قال عبد الله بن عمر لما أخبر عنهم إذا لقيت أولئك فأخبرهم أنى بريء منهم وأنهم برءاء مني وكذلك كلام بن عباس وجابر بن عبد الله وواثلة بن الأسقع وغيرهم من الصحابة والتابعين لهم بإحسان وسائر أئمة المسلمين فيهم كثير حتى قال فيهم الأئمة كمالك والشافعي وأحمد بن حنبل وغيرهم أن المنكرين لعلم الله المتقدم يكفرون ثم كثر خوض الناس في القدر فصار جمهورهم يقر بالعلم المتقدم والكتاب السابق لكن ينكرون عموم مشيئة الله وعموم خلقه وقدرته ويظنون أنه لا معنى لمشيئته إلا أمره فما شاءه فقد أمر به وما لم يشأه لم يأمر به "جموع الفتاوى (8/450)
وراجع أيضا: مجموع الفتاوى (28/490، 13/36، 37، 7/384، 385) ومنهاج السنة النبوية (1/390).
1 راجع السنة للخلال (1/532).

ص -22- ووجه ذلك: أنهم يقولون:إن أفعالهم لا تتعلق بها مشيئة الله وإرادته، وإنما هم مستقلون بها من كل وجه.
إذا كان هذا قولهم في مشيئة الله، مع قولهم: وإن الله يعلم أعمال العباد قبل أن يعملوها؛ فهذا تناقض محض!!
كيف يعلمها وهو لم يقدرها ولم يردها؟ هذا محال {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} (الملك:14).
فيلزم أحد الأمرين:
1- إما أن لا يتناقضوا، فينفوا الأمرين علم الله بأفعاله، ومشيئته لها. فيتضح كفرهم.
2- وإما أن يرجعوا إلى الحق الذي دل عليه الكتاب والسنة وأجمع عليه المسلمون، وهو: أنه تعالى كما أنه بكل شيء عليم، وبكل شيء محيط؛ فإنه على كل شيء قدير.
ومن جملة الأشياء: أفعال العباد طاعتهم ومعاصيهم فهو تعالى يعلمها إجمالا وتفصيلا قبل أن يعملوها.
وأعمالهم وأفعالهم داخلة تحت مشيئة الله وإرادته؛ فقد شاءها منهم وأرادها، ولم يجبرهم لا على الطاعات، ولا على المعاصي، بل هم الذين فعلوها باختيارهم، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (التكوير:28، 29).

ص -23- فهذه الآية فيها: رد على القدرية النفاة وعلى القدرية المجبرة وإثبات للحق الذي عليه أهل السنة والجماعة.
فقوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} أثبتت أنه لهم مشيئة حقيقية وفعلا حقيقيا وهو الاستقامة باختيارهم.
فهذا رد على الجبرية.
وقوله: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} أخبر أن مشيئتهم تابعة لمشيئة الله، وأنها لا توجد بدونها.
فما شاء الله كان وما لم يشأ لم يكن.
ففيها رد على القدرية القائلين: إن مشيئة العباد مستقلة، وليست نابعة لمشيئة الله.
بل عندهم: يشاء العباد ويفعلون ما لا يشاؤه الله ولا يقدره.
ودلت الآية على الحق الواضح، وهو: أن العباد هم الذين يعملون الطاعات والمعاصي حقيقة، وليسوا مجبورين عليها.
وأنها مع ذلك تابعة لمشيئة الله، كما تقدم كيفية وجه ذلك.
والآيات الدالات على هذا كثيرة جدا.
فهذه إحدى الطوائف الثلاث المخاصمين لله؛ فإنهم أنكروا عموم مشيئته وقدره، وجحدوا ما قرره الله في كتابه، وعلى لسان رسوله من شمول قدره لكل شيء. فزعموا: أن أفعال العباد خارجة من هذا العموم.

ص -24- 2- حقيقة مذهب القدرية المجبرة والرد عليهم
وأما الطائفة الثانية فهم الجبرية:
الذين يقال لهم: "القدرية المجبرة".
وهم "غلاة الجهمية" الذين إمامهم في هذا وغيره "جهم بن صفوان" المتفق على بدعته، بل بدعه الخبيثة المتنوعة.
*فزعموا: أن عموم مشيئة الله، وعموم إرادته تقتضي:
- أن العبد مجبور على أفعاله، مقسور مقهور على أقواله وأفعاله.
- لا قدرة له على شيء من الطاعات، ولا على ترك المعاصي.
- ومع أنه لا قدرة له على ذلك عندهم، فهو مثاب معاقب على ما لا قدرة له عليه.
وهذا القول من أشنع البدع وأنكرها.
وهو مخالف للكتاب والسنة وإجماع الأئمة المهتدين، من الصحابة والتابعين لهم بإحسان.
ومخالف للعقول والفطر، ومخالف للمحسوس.
وكل قول يمكن صاحبه أن يطرده إلا هذا القول الشنيع، فإنه لا يمكن أن يعمل به ويطرده، كما تقدم: أنه لا يعذر من ظلمه وتعدى عليه، مع اعتذار المعتدي بالقدر.
فإن الجبري لا يعذره، بل يرى اعتذاره بالقدر زيادة ظلم، وتهكما به.

ص -25- فكيف يسلك هذا المسلك مع ربه، وهو لا يرتضيه لنفسه من غيره؟!.
والمقصود: أن هذه الطائفة خالفت المنقول والمعقول.
ونصوص الكتاب والسنة تبطل قولهم، فإن الله نسب أعمال العباد إليهم من الطاعات المتنوعة والمعاصي الكثيرة كلها يضيفها إلى الفاعلين ويخبر أنهم هم الفاعلون لها، ويستحقون جزاءها من خير وشر.
فلو كان مجبورين عليها لم ينسبها لهم، ولم يضفها لهم، بل ينسب الأفعال إلى نفسه. حاشاه وتعالى عن ذلك.
فلا يقال: الله هو الذي فعل الإيمان والكفر، والطاعة والمعصية.
بل يقول كل أحد: العبد هو الذي فعلها، والله هو الذي قدرها من غير أن يجبره عليها.
ويلزم على قول "الجبرية" أيضا: إسقاط الأمر والنهي؛ لأنه كيف يؤمر وينهى من لا قدرة له على امتثال الأمر، واجتناب النهي؟!
ويلزم أيضا على قولهم: إسقاط الحدود عن جميع أهل الجرائم؛ إذ كيف يعاقبون وتقام عليهم الحدود، وهم غير قادرين، بل مجبورون؟! فهذا القول الباطل مخالف لجميع أصول الدين وفروعه.
ويلزم أيضا على قول الجبرية: تعطيل الأسباب الدينية والدنيوية.
وذلك: أن الله تعالى جعل الأسباب موصلة إلى مسبباتها؛ وأمر العباد بسلوك كل سبب نافع لهم في دينهم ودنياهم.

ص -26- فكيف يؤمرون وهم مجبورون غير قادرين؟!
فالقول بالجبر فيه فساد الدين والدنيا.
والذي حملهم على هذا القول مع ظهور فساده ظنهم: وأنه لا يمكنهم إثبات عموم مشيئة الله وقدره، حتى يسلبوا العبد قدرته.
وقد غلطوا بهذا الظن، فإنه كما تقدم يتمكن العبد من إثبات عموم القدر، ومن إثبات أن الأعمال هي أعمال العباد حقيقة، لأن الله خلقهم وخلق كل ما فيهم من القوى الظاهرة والباطنة.
وبقدرتهم وإرادتهم اللتين خلقهما الله ومكن العبد بها من كل ما يريده من خير وشر فعلوا الأمرين باختيارهم من غير إجبار.

وقد تصل الحال بهذه الطائفة وتغلوا في القدر حتى يعتقدوا أن معاصيهم طاعات، لأنها بمشيئة الله، فيشاركون:
3- حقيقة مذهب القدرية المشركة وبيان أن الطائفة الثانية قد تشاركهم فيه
الطائفة الثالثة، وهم القدرية المشركون
الذين اعتذروا عن شركهم وتحريمهم ما أباح الله بالمشيئة.
وجعلوا مشيئة الله هي محبته، فقالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}.
وفي الآية الأخرى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ

ص -27- مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} (النحل:35)
فهذه الطوائف الثلاث هم خصماء الله في قضاءه وقدره.
1- منهم من نفاه.
2- ومنهم من غلا فيه غلوا أوقعه في الباطل.
3- وهدى الله أهل السنة والجماعة لما اختلفوا فيه بإذنه، {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (البقرة: 213).
* فأثبتوا عموم قضاء الله ونفوذ مشيئته في كل شيء.
* وأثبتوا مع ذلك أفعال العباد من الطاعات والمعاصي.
* وقالوا: إنها واقعة باختيارهم.
* ولا حجة للعاصين على الله إذا احتجوا على معاصيهم بقدره، بل حجتهم داحضة باطلة.
* وقالوا: إن مشيئة الله غير محبته.
- فمشيئته تعلقت بكل شيء موجود من خير وشر، وطاعة ومعصية.
- ومحبته خاصة للطاعات وأهلها.
- كما أخبر بذلك في كتابه وفي سنة رسوله صلى الله عليه وسلم.

ص -28- بيان أصل ضلال الفرق الضالة عامة وما يتعين على المكلفين اعتباره واعتقاده
ثم قال الشيخ رحمه الله:

6- وأصل ضلال الخلق من1 كل فرقة هو الخوض في فعل الإله بعلة

7- [فإنهمو لم يفهموا حكمة له فصاروا على نوع من الجاهلية]2

8- فإن جميع الكون أوجب فعله مشيئة رب الخلق باري الخليقة

9- وذات إله الخلق واجبة بما لها من صفات واجبات قديمة

10- مشيئته مع علمه، ثم قدرة لوازم ذات الله قاضي القضية

11- (وإبداعه ما شاء من مبدعاته بها حكمة فيه وأنواع رحمة)3

الشرح
يذكر الشيخ: أن أصل ضلال الخلق من جميع فرق الضلال والخوض في فعل الرب.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: (في) وما أثبته من الفتاوى والعقود.
2 ما بين المعقوفتين سقط من ألأصل و(س) واستدركته من الفتاوى والعقود
3 الأبيات من أول هذا البيت إلى بيت رقم 29 ساقط من العقود.

ص -29- وذلك: أن جميع الكون العالم العلوي والسفلي وما فيهن من المخلوقات خلقها الله وأوجدها بمشيئته وقدرته.
فإنه تعالى هو الواجب بأسمائه وصفاته القديمة التي لا أول لها، لأنه الأول الذي ليس قبله شيء، ولم يزل بأسمائه وصفاته كذلك.
فإذا كانت أوصافه كلها قديمة واجبة، لأنه واجب الوجود.
فمن لوازم صفاته اللازمة لذاته:
1- العلم المحيط بكل شيء.
2- والقدرة الشاملة لكل شيء.
3- والمشيئة العامة لكل موجود.
فهو تعالى لم يزل عليما فعالا لما يريد.
وأفعاله تعالى وإبداعه لمبتدعاته تابعة لحكمته التي هي وضع الأشياء مواضعها، وتنزيل الأمور منازلها.
فلم يخلق ولن يخلق شيئا عبثا، بل خلق المخلوقات وأبدع المبدعات بالحق وللحق، فهي صدرت عن الحق، واشتملت على الحق، وكانت غاياتها المقصودة الحق.
فهذا: التقرير الصحيح لمذهب أهل السنة والجماعة.
وهو الذي دلت عليه الأدلة الكثيرة.

ص -30- فكما أنه تعالى أخبر: أنه على كل شيء قدير، وأنه فعال لما يريد، وأنه إذا أراد أمرا قال له:"كن" فيكون، وأن كل شيء خلقه بقدر، وكل صغير وكبير مستطر، فكذلك قد أخبر: أنه الحكيم الذي شملت حكمته كل شيء، وأنه خلق السماوات والأرض ومن فيهن بالحق، ولم يخلقهما باطلا. {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} (صّ: 27) {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} (المؤمنون:115)
 {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} (القيامة:36).
إلى غير ذلك من الآيات الدالات على الأصلين، وهما: عموم مشيئته لكل موجود، وشمول حكمته للخلق والأمر.
هذا: الذي يتعين على المكلفين الاعتراف به واعتقاده.

أما مذهب "الجبرية" فإنهم زعموا: أن فعل الرب وإبداعه لجميع المبتدعات لغير حكمة: بل أوجدها عندهم بمشيئة مجردة.
وقالوا: إنه {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} (الأنبياء:23)
ولا حجة لهم بالآية الكريمة، بل هي حجة عليهم، فإنه لا يسأل عما يفعل، لكمال حكمته، فلا يمكن مخلوقا أن يعترض على الله اعتراضا صحيحا في شيء من مخلوقاته.
بل: لو اجتمعت عقول الخلق من أولهم وآخرهم ليقترحوا أحسن من خلقه وإبداعه وتكوينه، لعجزت عقولهم وقواهم.

ص -31- وإنما حسب العقول الكاملة أن تدرك حكمة الله، وأن تفهمها، وما يخفى عليهم من الحكم أعظم وأكثر.
* قال تعالى: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} (النمل: 88).
* وقال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} (السجدة: من الآية7).
* وقال تعالى: {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} (الملك: من الآية3).
أي: نقص وخلو من الحكمة.
*{ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} (الملك:4)
ومن تأمل في المخلوقات، وتغلغل فكره في بدائع المصنوعات، ورأى ما فيها من الحسن والانتظام والإتقان، وشاهد ما فيها من المنافع التي لا تحصى، شهد لله بكمال الحكمة، وعموم الرحمة.
فتبا لمن زعم أن أفعال الباري صادرة عن محض المشيئة الخالية من الحكمة والرحمة.
لقد ضلت أفهامهم حيث أنكروا أظهر الأشياء وأوضحها.

ص -32- بيان أن الحكم لله وحده، وأن الخلق والأمر له سبحانه لا شريك له في ملكه
ولهذا، قال الشيخ:

12- ولسنا إذا قلنا جرت بمشيئة من المنكري آياته المستقيمة

13- بل الحق أن الحكم لله وحده له الخلق والأمر الذي في الشريعة

الشرح:
أي: إذا قلنا: إن جميع الكائنات جرت بمشيئة الله وإرادته، فلسنا نكرر حكمته، وآياته المستقيمة الدالة على الغايات المحمودة. بل نجمع بين إثبات الأمرين، ونعتقد شمول الأصلين لكل ما خلقه وشرعه.
لأنه تعالى له الحكم وحده،{أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} (لأعراف: 54).
أي: له وصفا وفعلا الخلق الشامل لكل مخلوق، والأمر الشامل لجميع الأحكام الشرعية.
فكما [أنه] لا خالق سواه، فلا حاكم بين العباد سواه.
وكما أن مخلوقاته مملوءة من الحكمة والرحمة، فشرعه العظيم أعظم وأعظم، كله حكمة، وكله رحمة.
 {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} (المائدة: 50).لا شريك لله في ملكه

ص -33- فلهذا، قال:

14- هو الملك المحمود في كل حالة له الملك من غير انتقاص بشركة

الشرح:
 أي: له الملك كله، وله الحمد كله.
لا شريك له في ملكه، ولا في حمده.
فهو المحمود على ما له من الأسماء الحسنى، وعلى ما له من الصفات الكاملة العليا.
وهو المحمود على فضله الشامل، ورحمته الواسعة، وعلى عدله وحكمته التي وضع بها الأشياء مواضعها.
فيحمد على عدله، كما يحمد على فضله.
كما قال الشاعر:

ما للعباد عليه حق واجب كلا ولا سعي لديه ضائع.

إن عذبوا فبعدله أو نعموا فبفضله وهو الكريم الواسع.

ص -34- قدرة الله الكاملة وإرادته الشاملة وخلقه ومشيئته
وقد قرر الشيخ هذا المقام، فقال مقررا، مكررا للمعاني بعبارات مختلفة، لأن المقام مهم جدا:

15- فما شاء مولانا الإله، فإنه يكون وما لا لا يكون بحيلة

16- وقدرته لا نقص فيها، وحكمه يعم‏.‏ فلا تخصيص في ذي القضية

17- أريد بذا أن الحوادث كلها بقدرته كانت، ومحض المشيئة

18- ومالكنا في كل ما قد أراده له الحمد حمدا يعتلي كل مدحة

19- فإن له في الخلق رحمته سرت ومن حكم فوق العقول الحكيمة

20- أمورا يحار العقل فيها إذا رأى من الحكم العليا وكل عجيبة

الشرح:
يعني: أنه ما شاء الله كان، لا مانع من كونه ووجوده إذا شاءه الله.
وما لم يشأ لم يكن، فلا يدرك بحيلة، ولو اجتمع عليه جميع الخلق.

ص -35- * وفي حديث ابن عباس أنه صلى الله عليه وسلم: قال: "...واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء؛ لم ينفعوك إلا بشيء كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء؛ لم يضروك إلا بشيء قد كتبه الله عليك"1.
فقدرة الباري تعالى كاملة لا نقص فيها.
حدثت جميع الحوادث، ووجدت الموجودات بها وبمشيئته.
وله في ذلك الخلق والإيجاد كمال الحكمة، وسعة الرحمة؛ التي تحار العقول في كثرتها، وسعتها وعظمتها.
وهو المحمود تعالى على ذلك كله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح: وهو جزء من وصية النبي صلى الله عليه وسلم لابن عباس؛ رواه أحمد (1/293) والترمذي (2516) بإسناد حسن لا بأس به، وراجع طرقه في التعليق على نور الاقتباس بتحقيقنا.
قال الحافظ ابن رجب: "تضمن هذا الحديث وصايا عظيمة، وقواعد كلية من أهم أمور الدين وأجلها؛ حتى قال الإمام أبو الفرج في كتابه صيد الخاطر: تدبرت هذا الحديث فأدهشني وكدت أطيش، ثم قال: فوا أسفا من الجهل بهذا الحديث، وقلة الفهم لمعناه"اهـ

ص -36- إثبات قدرة الله الكاملة والشاملة وخلقه ومشيئته
ثم قال أيضا:

21- فنؤمن أن الله عز بقدرة وخلق وإبرام لحكم المشيئة

22- فنثبت هذا كله لإلهنا ونثبت ما في ذاك من كل حكمة

23- وهذا مقام طالما عجز الأولى نفوه وكروا راجعين بحيرة

24- وتحقيق ما فيه بتبيين غوره وتحرير حق الحق في ذي الحقيقة

25- هو المطلب الأقصى لوراد1 بحره وذا عسر في نظم هذي القصيدة

26- لحاجته إلى بيان محقق2 لأوصاف مولانا الإله الكريمة

27- وأسمائه الحسنى، وأحكام دينه وأفعاله في كل هذي الخليقة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "لرواد" وما أثبته من الفتاوى و (س).
2 في الفتاوى و(س): "لحاجته إلى بيان محقق".

ص -37- 28- وهذا بحمد الله قد بان ظاهرا وإلهامه للخلق أفضل نعمة

29- وقد قيل في هذا وخط كتابه بان1 شفاء للنفوس السقيمة)2

الشرح
كرر المؤلف هذه المعاني بهذه العبارات لما ذكره: أن المقام مقام عظيم طالما عجز الذين نفوه ولم يفهموه، وبقوا حائرين غير مهتدين.
ومسائله العظيمة مستمدة من أسماء الله، وأوصافه، وأفعاله، ومعرفة دينه، والتدبر لكتابه.
فمن تفقه في الأسماء الحسنى، واعترف لما لله من الصفات العليا وعرف أن أفعاله تعالى مشتملة على الحق، والحق غايتها ومقصودها وتدبر كتاب الله الذي فيه الهدى والشفاء، وسنة نبيه صلى الله عليه وسلم.
من عرف ذلك كله، واعترف به؛ وجزم جزما لا تردد فيه بأنه تعالى خلق المخلوقات وأوجدها ودبرها بمشيئة نافذة وحكمة شاملة ورحمة واسعة.
وذلك: أن عظمة المخلوقات تدل على عظمة خالقها ومبدعها، وكمال قدرته.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى و(س): "بيان".
2 إلى هنا نهاية السقط في العقود.

ص -38- * وما فيها من التخصيصات المتنوعة من كل وجه؛ يدل على نفوذ مشيئته وإرادته.
* وما فيها من الحكم والانتظام، والحسن والالتئام والخلق الغريب والإبداع العجيب يدل على شمول علمه وإحاطته وشمول حكمته وحمده.
* وما فيها من الخيرات الكثيرة، والمنافع الغزيرة؛ والصلاح والإصلاح يدل ذلك على سعة رحمته وبره، وكرمه وإحسانه.
وتحقيق هذه المقامات هو: المطلب الأقصى لرواد الحقيقة.
ولا سبيل لذلك إلا استمداد من كلام الله وكلام رسوله، واستنارة بهداية الأئمة المهتدين. ومعرفته وإلهامه للعباد من أجل نعم الله عليهم.
والقرآن شفاء لما في الصدور من أمراض الشكوك، والشبهات والشهوات.

ص -39- سؤال السائل: لم شاء الله كفر الكافر؟ مثل سؤال: لم قدم الله هذا المخلوق على غيره؟
ثم قال الشيخ مجيبا للمعترض:

30- فقولك‏:‏ لم قد شاء ‏؟‏ مثل سؤال من يقول‏:‏ فلم قد كان في الأزلية ؟

31- وذاك سؤال يبطل العقل وجهه وتحريمه قد جاء في كل شرعة‏.

الشرح
 يعني رحمه الله: أن سؤال السائل واعتراض المعترض بقوله: "لم شاء وكيف شاء كفر الكافرين، ووقوع العصيان من العاصين؟"؛ ونحوها من الأسئلة المشابهة لذلك، كلها محظورة ممنوعة لأن الله تعالى هو الحاكم ليس محكوما عليه ولا يلزم أن يبدي لعباده كل حكمة اشتملت عليها مراداته ومفعولاته؛ فقد أخبر عباده بالأمر العم، وهو أنه حكيم في كل ما خلق، وكل ما شرع.
وأما دقائق الخلق وأسرارها وأسرار أفعاله فعنده علمها، ولا يلزم أن يطلع العباد عليها، إلا ما شاء منها.
وهذا مثل سؤال السائل: لم قدر الله هذا المخلوق على هذا المخلوق؟ ولم كان هذا المخلوق سابقا وهذا المخلوق لاحقا؟
فإنه تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} (الأنبياء:23)
فالعقل والشرع لا يبيح أمثال هذه الأسئلة التي يعترض بها العبد الحقير.

ص -40- على الرب العظيم؛ فإنه محرم في جميع الشرائع.
حتى وصلت بهم الحال إلى ما قاله النبي صلى الله عليه وسلم: "لا يزال الناس يتساءلون، حتى يقولوا هذا: الله خلق هذا الخلق؛ فمن خلق الله؟ فمن وجد ذلك فليستعذ بالله من الشيطان، ولينته" 1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (3276) ومسلم (132) (209) من حديث أبي هريرة رضي الله عنه. والرواية الثانية: عند مسلم (134) (213).

أمره صلى الله عليه وسلم عند الشكوك والأسئلة المحرمة بثلاثة أشياء
فأمر صلى الله عليه وسلم عند هذه الشكوك والأسئلة المحرمة بثلاث أشياء:
1- بالإيمان بالله لأنه الإيمان الصحيح يدفع هذه الشبهات.
لعلم العبد المؤمن أنه تعالى الأول الذي ليس قبله شيء، وأنه لا منتهى لأوليته، كما لا منتهى لآخرته.
2- وبالإستعاذة بالله من الشيطان الموسوس الموقع لهذه الشكك والشبهات.
3- وأمره: أن ينهي، وأن يعلم: أن هذا سؤال باطل شرعا وعقلا وهو من باب المكابرة والمباهته؛ لأنه تعالى واجب الوجود، ووجود كل شيء بإيجاده.

ص -41- ما في الكون تخصيصات كثيرة تدل على أنها بإرادة الله

32- وفي الكون تخصيص كثير يدل من له نوع عقل‏:‏ أنه بإرادة

33- وإصداره عن واحد بعد واحد أو القول بالتجويز رمية حيرة

34- ولا ريب في تعليق كل مسبب بما قبله من علة موجبية

35- بل الشأن في الأسباب، أسباب ما ترى وإصدارها1 عن الحكم محض المشيئة

الشرح
يقول: إن في العالم العلوي والسفلي تخصيصات كثيرة جدا، تدل دلالة عقلية صريحة أنها بإرادة العزيز الحكيم.
مثل جعل بعضها عاليا وبعضها سافلا. وبعضها كبيرا وبعضها صغيرا وبعضها متصلا وبعضها منفصلا، وبعضها على صفة وبعضها على صفة أخرى؛ مثل قوله: {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ} (النور: 45).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "ومصدرها".

ص -42- والتخصيصات لا يحيط بها الوصف وكلها تدل على أنها متعلقة بإرادة الله ومشيئته، وأنه الفعال لما يريد.

الرد على الفلاسفة القائلين: "إن الواحد لا يصدر عنه إلا الواحد"
ومن الغلط العظيم والحيرة والضلال قول الفلاسفة: "إن الواحد لا يصدر عنه إلا الواحد".
فإن هذا باطل شرعا وعقلا من وجوه كثيرة؛ ذكرها الشيخ في كتاب العقل والنقل، وفي المنهاج وغيرها من كتبه1 لكن الأمر الذي لا ريب فيه أن كل مسبب لا بد له من سبب وكل معلول لا بد من علة موجبة.
وكل شيء لا بد من مادة قد خلق منها.
لكن جميع الأسباب تنتظم في قضاء الله وقدره، وهي من القضاء والقدر، ولهذا لما قالوا للنبي صلى الله عليه وسلم: "يا رسول الله: أرأيت أدوية نتداوى بها ورقي نسترقيها، وتقاة نتقيها؛ هل ترد من قدر الله شيئا؟ قال: "هي من قدر الله"2.
وثبت في الصحيحين: أن الصحابة رضي الله عنهم حين ذكر النبي صلى الله عليه وسلم، القدر السابق قالوا: " يا رسول الله أفلا نتكل على كتابنا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 درء تعارض العقل والنقل لشيخ الإسلام ابن تيمية (8/265) والتدمرية ص(211).
2 حديث صحيح: رواه أحمد (3/421) والترمذي (2065) وابن ماجه (3437) من حديث أبي خزيمة رضي الله عنه وقال الترمذي: "حديث حسن صحيح".

ص -43- الأول وندع العمل؟
فقال: "اعملوا فكل ميسر لما خلق له أما من كان من أهل السعادة فييسر لعمل أهل السعادة وأما من كان من أهل الشقاء فييسر لعمل أهل الشقاوة"ثم تلا رسول الله صلى الله عليه وسلم: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى}1 (الليل:5-10)
فبين صلى الله عليه وسلم أن السعادة والشقاوة وإن كانت مقدرة مفروغا منها.
فإن الله قدرها بأسبابها، وهو أن الله ييسر أهل السعادة لليسرى، بما فعلوه من الأسباب الثلاثة: وهي قوله: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} وأنه ييسر أهل الشقاوة للعسرى، بما فعلوه من الأسباب الثلاثة وهي: {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى}.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (1362)، (4946) (4949) ومسلم (2647) (6) من حديث علي بن أبي طالب رضي الله عنه.

مشيئته تعالى لا تنافي ما جعله من الأسباب الدنيوية والأخروية
ومشيئته تعالى لا تنافي ما جعله من الأسباب الدنيوية والأخروية.
فقد أخبر في عدة آيات: أنه يهدي من يشاء ويضل من يشاء.
وفي آيات أخر أخبر بالأسباب التي تنال بها هداية الله، ويستحق بها العبد أن يبقى على ضلاله.

ص -44- * كقوله: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ} [المائدة: 16].
* وكقوله:{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: 69].
* وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} [لأنفال:29]
* وقوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11]
* وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5]
* وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة: 10]
* وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} [الأنعام: 110]
* وقوله: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [الزخرف:36]
وهذه الآيات فيها من أسرار القدر في هداية من يهديه وإضلال من يضله ما شهد لله بكمال الحكمة والحمد.
وكذلك أخبر في عدة آيات أنه يغفر لمن يشاء ويعذب من يشاء وفي آيات أخر أخبر عن الأسباب التي تنال بها مغفرة الله مثل قوله: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طـه:82]
والأسباب التي يستحق بها العذاب مثل قوله: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} [طـه:48]
وكذلك أخبر في آيات كثيرة: أنه يرزق لمن يشاء، ويوسع الرزق على

ص -45- من يشاء ويقبضه على من يشاء، وفي آيات أخر ذكر الأسباب التي ينال بها رزقه؛ مثل قوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً )وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} (الطلاق: 3).
وقوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} (الطلاق: 4).
كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من أحب أن يبسط له في رزقه، وينسأ له أجله فليصل رحمه"1.
وكذلك الأسباب المادية، مثل قوله تعالى:{هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} (الملك:15)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (5986) ومسلم (557) (21) من حديث أنس بن مالك رضي الله عنه وراجع شرح المصنف للحديث في بهجة قلوب الأبرار ص (316-318) بتحقيقنا.

جميع المطالب الدنيوية والأخروية جعل لها أسبابا متى سلكها الإنسان حصل له مطلوبه
وجميع المطالب الدنيوية والأخروية، جعل لها أسبابا متى سلكها الإنسان حصل له مطلوبه؛ وقد جمع النبي صلى الله عليه وسلم ذلك، في كلمة واحدة فقال: "احرص على ما ينفعك واستعن بالله"2.
فقوله: "احرص على ما ينفعك" أي: في دينك ودنياك، واسلك كل طريق يوصلك إلى هذه المنفعة. ولكن لا تتكل على حولك وقوتك بل توكل على الله، واستعن به. فمن فعل ذلك: فهو عنوان سعادته ونجاحه؛ وإلا فلا يلم العبد إلا نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث رواه مسلم (2664) (34) من حديث أبي هريرة رضي الله عنه. وراجع شرح المصنف للحديث في بهجة قلوب الأبرار ص (51-60).

ص -46- الاعتراض عن الله فيما يشاء هو الذي أضل عقول الخلق وعلى رأسهم المجوس ومن تابعهم

36- وقولك‏:‏ لم شاء الإله ‏؟‏ هو الذي أزل1 عقول الخلق في قعر حفرة

37- فإن المجوس القائلين بخالق لنفع، ورب مبدع للمضرة

38- سؤالهم عن علة الشر2، أوقعت أوائلهم في شبهة الثنوية

الشرح
يعني: أن هذا السؤال الذي مضمونه الإعراض على الله ومضمونه أيضا الدخول فيما ليس للعقل سبيل إليه لم يزل يضل عقول الخلق ويلقيهم في الهلاك.
وهو الذي أوقع المجوس القائلين: إن الخالق اثنان خالق الخير هو الله، وخالق الشرور هو الشيطان. فأشركوا بالربوبية بعد شركهم في الإلهية فكانوا يعبدون النار، ويستحلون المحارم.
فزاد شركهم على المشركين:
- من جهة استحلال المحارم.
- ومن جهة اعتقادهم: أن إبليس خالق الشر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "أضل" وما أثبته من (س) والفتاوى والعقود.
2 في الأصل و(س) والفتاوى: "السر" بالسين وما أثبته من العقود.

ص -47- فجعلوا رب العالمين اثنين؛ ولهذا يقال لهم: الثنوية1.
والذي أوقعهم في هذا الشر العظيم الذي لم يصل إليه المشركون هذا السؤال؛ فقالوا: كيف يخلق الله الشر؟!
فعلينا أن ننزه الله عن خلق الشر، فأتوا بهذه الطامة الكبرى، والمقالة الشنعاء.
يقول الشيخ رحمه الله: "فهؤلاء المشككون الذين يقولون: كيف يقدر الله علينا الكفر والمعاصي، ويعذبنا على ذلك؟ قد تابعوا في اعتراضهم، كل كفار عنيد من (المجوس الثنوية).؛ وكذلك من هم أعظم منهم شرا وجرما ملاحدة الفلاسفة"

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 راجع الكلام على التنويه الذين يزعمون أن النور والظلمة أزليان قديمان في: أصول الدين للبغدادي (53، 54) الملل والنحل للشهرستاني (2/72-91) واعتقادات فرق المسلمين والمشركين للرازي ص (86-89) والتدمرية لابن تيمية (178).

ص -48- ملاحدة الفلاسفة أوقعتهم عقولهم الفاسدة في الهلاك

39- وإن ملاحيد الفلاسفة الأولى يقولون بالفعل القديم لعلة

40- بغوا علة للكون1 بعد انعدامه فلم يجدوا ذاكم، فضلوا بضلة

فلهذا قال الشيخ:
الشرح
يعني: أن ملاحدة الفلاسفة المعطلين لله ولكتبه ورسله، المكذبين لهم أوقعتهم عقولهم الفاسدة في الهلاك.
حيث حكموها في البحث عن علة إيجاد هذا الكون فلم تهتدي لذلك لقصورها وتقصيرها.
فزعم كثير منهم: "أن هذا العالم قديم، وأنه لم يزل ولا يزال". وبذلك أنكروا وجود الرب العظيم.
ومن باب أولى: أنكروا رسله، وكتبه وتضاربت نظرياتهم الفاسدة فضلوا وأضلوا.
ولقد صدق عليهم قوله تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [غافر:83]

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: و(س): "في الكون" وما أثبته من الفتاوى والعقود.

ص -49- ثم إن هؤلاء الفلاسفة الملاحدة في هذه الأوقات أبطلوا بأنفسهم نظرية أسلافهم وأحدثوا لهم نظريات متعددة متضاربة، مبنية على الخرص، والجهل المركب.
ولم يزالوا في اضطراب.
وهذه حالة كل من ترك الحق واستكبر عنه، وتاه بعقله.
قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [قّ:5]

ص -50- مبادئ الشر في كل أمة كتابيه، نشأت من مثل هذا الإعراض
ولهذا قال الشيخ:

41- وإن مبادي الشر في كل أمة ذوي ملة ميمونة نبوية

42- لخوضهم1 في ذاكم، صار شركهم وجاء دروس البينات بقترة2

الشرح:
يعني: وكذلك الأمم الذين ينتسبون للأنبياء كاليهود والنصارى مبادي شرهم وشركهم جنس هذا السؤال، وخوضهم بالباطل، فانحرفوا عن أديان الأنبياء، واتبعوا كل شيطان مريد.
*قال تعالى:{وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} [البقرة:101]
فأخبر: أنهم تركوا الإيمان بسيد الرسل محمد صلى الله عليه وسلم، وأفضل الكتب وتعوضوا عن ذلك بالعلوم الباطلة، التي هي السحر، ونحوها.
فكل من ترك الأمور النافعة، ابتلي بالأمور الضارة. وكل زهد من بالحق وقع في الباطل. وهذا مطرد في كل زمان ومكان، وكل أمة.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "بخوضهمو".
2 في الأصل: "وجاء دروس البينات بفترة" وما أثبته من (س) والفتاوى والعقود.

ص -51- ما ينقض ويلزم القول بالاحتجاج بالقدر على المعاصي

43- ويكفيك نقضا أن ما قد سألته من العذر مردود لدى كل فطرة

44- فأنت تعيب الطاعنين جميعهم عليك، وترميهم بكل مذمة

45- وتنحل من والاك صفو مودة وتبغض من ناواك1 من كل فرقة

46- وحالهم في كل قول وفعلة كحالك يا هذا بأرجح حجة

الشرح:
وهذا كما تقدم إلزام ونقص واضح، على من اعتذر عن مخالفته ومعاصيه بالقدر. فإنه في فطرة كل عاقل: أن من ذمك ذمته، ومن عابك عبته، ومن ظلمك في نفسك أو مالك، عاملته معاملة الظالم.
فكيف تعذر نفسك إذا عصيت الله، ولا تعذرهم إذا ذموك، أو ظلموك بل تبغضهم وتذمهم، وتقابلهم على ظلمهم بما تقدر عليه؟! وهذا شيء كل أحد يعرفه. فاتضح بهذا: أن المحتج بالقدر على المعاصي، كما أنه مخالف للشرع والعقل، فهو مخالف للفطرة التي فطر عليها كل أحد. بل هو مكابر مستهزئ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "ناداك" والتصويب من((س)) و ((الفتاوى)) و ((العقود)).

ص -52- أمثلة للرد على المعترضين بأقدار الله على المعاصي
ثم أعاد هذه المعاني، بذكر أمثلة توضح المقام، لكونه من أهم المهمات فقال:

47- وهبك كففت اللوم عن كل كافر وكل غوي خارج عن محبة

48- فيلزمك الإعراض عن كل ظالم على الناس في نفس، ومال، وحرمة

49- فلا1 تغضبن يوما على سافك دما ولا سارق مالا لصاحب فاقة

50- ولا شاتم عرضا مصونا، وإن علا ولا ناكح فرجا على وجه غية

51- ولا قاطع للناس نهج سبيلهم ولا مفسد في الأرض في كل وجهة

52- ولا شاهد بالزور إفكا وفرية ولا قاذف للمحصنات بزنية2

53- ولا مهلك للحرث والنسل عامدا ولا حاكم للعالمين برشوة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "ولا".
2 في العقود: "برية".

ص -53- 54- وكف لسان اللوم عن كل مفسد ولا تأخذن ذا جرمة بعقوبة

55- وسهل سبيل الكاذبين تعمدا على ربهم، من كل جاء بفرية

56- وإن قصدوا إضلال من يستجيبهم بروم فساد النوع، ثم الرياسة

57- وجادل عن الملعون، فرعون، إذ طغى فأغرق في اليم انتقاما بغصة1

58- وكل كفور مشرك بإلهه وآخر طاغ كافر بنبوة

59- كعاد، ونمروذ، وقوم لصالح وقوم لنوح2، ثم أصحاب الأيكة

60- وخأصم لموسى، ثم سائر من أتى من الأنبياء محييا للشريعة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المطبوع و(س) وفي الفتاوى: "بغضبة" وفي العقود: "بعصية".
2 في الأصل: "للوط" وما أثبته من (س) والفتاوى والعقود.

ص -54- 61- على كونهم قد جاهدوا الناس إذ بغوا ونالوا من العاصي1 بليغ العقوبة

62- وإلا فكل الخلق في كل لفظة ولحظة عين، أو تحرك شعرة

63- وبطشة كف، أو تخطي قديمة وكل حراك، بل وكل سكينة

64- هم تحت أقدار الإله وحكمه كما2 أنت فيما قد أتيت بحجة

الشرح:
هذه الإلزامات التي ذكرها الشيخ في غاية القوة والوضوح، يبطل كل واحد منها اعتذار المعتذرين بالأقدار.
ومثل بأمثلة كثيرة يعرفها كل أحد، لأن كثرة الأمثلة توضح المعاني وتصور المقالات القبيحة بأشنع صورة.
ولأنه لو فرض أنه تأول من ألزم بها بعض هذه الأمثلة باحتمالات ضعيفة، لم يكن له سبيل إلى بقيتها.
فالشيخ يقول لهؤلاء المعارضين، المعترضين بأقدار الله على المعاصي:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى: "المعاصي".
2 في (س) والمطبوعة: "فيما" وما أثبته من الفتاوى والعقود.

ص -55- يلزمكم أن تعرضوا عن كل ظالم للناس في دمائهم وأعراضهم وأموالهم. فلا تغضبون على من سفك الدماء وأخذ الأموال بالغضب والسرقة، ولا من شتم الأعراض،ولا على الزناة وقطاع الطرق والمفسدين في الأرض ولا قاذف أو شاهد بالزور، ولا من سعى في الأرض، ليهلك الحرث والنسل، ولا من حكم بالرشوة وجار في حكمه.
بل يجب عندهم كف اللسان عن كل مفسد معتد على الخلق.
بل عليك أن تسهل سبيل الكاذبين على ربهم، وتعتذر عنهم، وإن سعوا في إضلال الناس.
بل وجادل عن أئمة الكفر، كفرعون وقارون وهامان، وكل مشرك وكافر، كعاد وثمود، ونمرود، وقوم لوط، وأصحاب الأيكة، وما أشبههم من الكفار المعاندين.
بل على قول هؤلاء، عليك أن تخاصم جميع الرسل والأنبياء، حيث جاهدوا الناس على الإيمان، وعاقبوا أهل الجرائم، لأن الخلق كلهم في جميع حركاتهم وسكناتهم، ولفظاتهم ولحظاتهم تحت أقدار الله.
وهذا القول الفظيع الذي يفضي إلى هذه المكابرات، والمجاهرة بتكذيب الله ورسله وكتبه حسب الناظر لهذا القول: أن يتصور هذه اللوازم التي هي غاية المشاقة لله ولرسله، وفيها فساد الدين والدنيا والآخرة.

ص -56- إلزامات أخرى تدحض حجة المعرضين بأقدار الله على المعاصي

65- وهبك رفعت اللوم عن كل فاعل فعال ردى، طردا لهذي1 المقيسة

66- فهل يمكنن2 رفع الملام جميعه عن الناس طرا عند كل قبيحة ‏؟‏

67- وترك عقوبات الذين قد اعتدوا وترك الورى الإنصاف بين الرعية

68- فلا تضمنن نفس ومال بمثله ولا يعقبن3 عاد بمثل الجريمة

69- وهل في عقول الناس، أو في طباعهم قبول لقول النذل‏:‏ ما وجه حيلتي ‏؟!

الشرح
لما ذكر الشيخ تلك الإلزامات التي لا محيد لهم عنها، ألجأهم أيضا إلى إلزامات أخر، فقال: فلو فرض أنك أيها المعتذر بالقدر على المعاصي رفعت اللوم عن العاملين لمعاصي الله، المتجرئين على محارمه: فهل يمكنك طرد ذلك، وترك عقوبات المعتدين، وترك الحدود عن أهل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "لهدى" بالدال. وما أثبته من (س) والفتاوى والعقود.
2 في الفتاوى: "يمكن".
3 في العقود: "تعقبن".

ص -57- الجرائم، بحيث لا يضمن القاتل نفسا، ولا الغاضب والمتلف مالا، ولا ينصف الحكام بين رعاياهم إذا قالوا وادعوا أنهم معذورون بالقدر؟!
وهل في عقل أحد أو فطرته، قبول قول الواحد من هؤلاء المجرمين: ما وجه حيلتي، وأنا معذور؟ فإني وإن خالفت الشرع فقد وافقت القدر؟
وهل هذا إلا تلاعب محض، وتهكم صرف؟!

ص -58- أمثلة أخرى للرد على المحتجين بأقدار الله على المعاصي
ثم قال:

70- ويكفيك نقضا‏:‏ ما بجسم ابن آدم صبي، ومجنون، وكل بهيمة ‏:

71- من الألم المقضي من1 غير حيلة وفيما يشاء الله أكمل حكمة

72- إذا كان في هذا له حكمة، فما يظن بخلق الفعل، ثم العقوبة ‏؟‏

73- فكيف2، ومن هذا عذاب مولد عن الفعل، فعل العبد عند الطبيعة ‏؟‏

74- كآكل سم، أوجب الموت أكله وكل بتقدير لرب المشيئة3

75- فكفرك يا هذا؛ كسم أكلته وتعذيب نار‏.‏ مثل جرعة غصة

76- ألست ترى في هذه الدار من جنى يعاقب‏.‏ إما بالقضا‏.‏ أو بشرعة ‏؟‏

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "في".
2 في الفتاوى والعقود: "وكيف".
3 في الفتاوى والعقود: البرية"".

ص -59- 77- ولا عذر للجاني بتقدير خالق كذلك في الأخرى بلا مثنوية

الشرح:
يعني: أنه يكفيك نقضا لقولك، وإبطالا له: أن الله تعالى يقضي بحكمته الآلام على غير المكلفين، من الصبيان والمجانين والبهائم.
وهذه الآلام من لوازم الطبيعة: فلا تنفك الطبائع إلا أن تكون على هذه الصفة، تكون صحيحة ومريضة، ومرتاحة ومتألمة، بحسب ما يعرض للطبيعة من استقامة وانحراف.
فإذا كانت أسباب الآلام، إذا وجدت، تولدت عنها الآلام، وترتبت عليها الأسقام، كمن أكل سما ترتب عليه الهلاك، أو ألقى نفسه في نار أو مهلكة، لابد أن يترتب عليه مقتضاه وأثره.
فإذا كنت لا تعذر من أكل سما أو ألقى نفسه في التهلكة، وتنسب هلاكه إلى عمله، فالكفر والمعاصي كذلك، بل أبلغ، لأن آكل السم والملقي نفسه بالهلكة، ربما يعرض بعض العوارض المانعة من الهلاك.بخلاف الكفر وتوابعه، فإن آثاره مترتبة عليه قطعا، إلا إذا رفعها العبد بتوبة نصوح.

ص -60- ومما يؤيد هذا: أنك تشاهد في هذه الدار عقوبات الباغين والظالمين والمعتدين، عقوبات يشاهدها كل أحد:
العقوبات القدرية
* إما عقوبات قدرية: يوقعها الله بالمجرمين، كما أهلك الأمم السابقة بالعقوبات المتنوعة؛ وكما يشاهده من سبر أحوال الخلق، وتتبع ما جرياتهم وكيف كانت عواقب الباغين والمجرمين أشنع العواقب.
العقوبات الشرعية
* وإما عقوبات شرعية: يقتل القاتل، ويقطع السارق ويقام الحد بالرجم أو الجلد على الزنى ويجلد الشارب للخمر ويعذر في كثير من المعاصي.
فهل تقول أيها المعتذر على العاصين بالقدر: إن جميع هؤلاء قد ظلمهم الله حيث أوقع بهم هذه العقوبات، وحيث أحل بهم المثلات؟
فإن قلت ذلك: فقد بلغت من عداوة الله وعداوة رسله، ومحاربة الله مبلغا ما بلغه أحد.
وإن رجعت إلى الحق وقلت: إن هذه العقوبات القدرية والشرعية هي عدل الله بين عباده، وهي حكمنه التي وضعها الله موضعها وجعلها في محلها اللاحق بها؛ وليس لهؤلاء الجناة المعاقبين عذر بل أصابهم من مصيبة فبما كسبت أيديكم ويعفو عن كثير.
فالرجوع إلى الحق أحق. وبذلك وغيره؛ يتضح بطلان الاعتذار بالقدر عن المجرمين.

ص -61- كما جعل الله الذنوب والجرائم أسبابا للعقوبات، فقد جعل الله التوبة وأعمال الخير أسبابا للعفو
وشبيه بهذا أيضا قول الشيخ:

78- وتقدير رب الخلق للذنب1 موجب بتقدير2 عقبى الذنب إلا بتوبة

79- وما3 كان من جنس المتاب لرفعه عواقب أفعال العباد الخبيثة

80- كخير4 به تمحى الذنوب‏.‏ ودعوة تجاب5 من الجاني‏.‏ ورب شفاعة

81- وتقديره للفعل يجلب نعمة6 كتقديره الأشياء7 طرا بعلة

الشرح
يعني: كما جعل الله الذنوب والجرائم أسبابا للعقوبات، فقد جعل الله التوبة وأعمال الخير والدعوات والشفاعات؛ تمحى بها الذنوب وتكشف بها الكروب.
فالله تعالى بحكمته ورحمته جعل أعمال العباد خيرها وشرها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "لذنب" وما أثبته من (س) والفتاوى والعقود.
2 في الفتاوى: "لتقدير".
3 في العقودك "ومن".
4 فيالعقود: "كجبرية" وهو خطأ.
5 في المطبوعة: "تحاب" بالحاء والتصويب من الفتاوى.
6 في الفتاوى والعقود: "نقمة" ويتنبه إلى أن: هذا البيت متقدم على الذي بعده من الفتاوى والعقود
7 في العقود: "الآثار".

ص -62- تترتب عليها آثارها، وتحصل موجباتها عاجلا وآجلا.
فكم جلبت أفعال الخير من نعم؟
وكم دفعت من نقم؟
كذلك أفعال الشر؛ كم حصل بها من عقوبات؟
وكم ترتب عليها من شرور ومصائب.
فهذه أمور لا بد منها في قدر الله، وفي حكمه الشرعي، وحكمه الجزائي الذي يحمد عليه لما فيه من العدل والفضل.

ص -63- ثم قال الشيخ رحمه الله:

82- وقول حليف الشر‏:‏ إني مقدر علي‏.‏ كقول الذئب‏:‏ هذي طبيعتي

83- فهل ينفعن عذر الملوم‏1.‏ بأنه كذا طبعه‏.‏ أم هل يقال لعثرة ‏؟‏

84- أم الذم والتعذيب أوكد للذي طبيعته فعل الشرور الشنيعة ‏؟‏

الشرح
يعني: أن المجرم إذا اعتذر بذلك العذر المردود، وقال: "إن الذنب مقدر علي" فهو مثل قول الذئب والسبع المفترس، ومثل الشرير: إذا فعل الشر والعدوان والبغي، وقال: "هذه طبيعتي فلا لوم علي".
فهل يرفع هذا القول عنه الملام والعقاب أم يكون لومه أشد وعقوبته أوكد لأنه عمل العمل القبيح واتصف بالخلق القبيح فكان أغظ جرما وأشد عقوبة ممن فعل جرما عارضا؛ فإنه يرجى له الرجوع والتوبة بخلاف الشرير، الذي طبيعته وقوته متوجهة إلى الشرور و المعاصي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "فهل ينفعن عذر الملوم".

ص -64- ما ينجي المكلف من هذا المأزق الحرج
ثم ذكر الشيخ ما ينجي العبد من هذا المأزق الحرج، فقال:

85- فإن كنت ترجو أن تجاب بما عسى ينجيك من نار الإله العظيمة

86- فدونك رب الخلق، فاقصده ضارعا مريدا لأن يهديك نحو الحقيقة

87- وذلل قياد النفس للحق، واسمعن ولا تعص من يدعو لأقوم شرعة1

88- ودع دين ذي العادات، لا تتبعنه وعج عن سبيل الأمة الغضبية2

89- وما بان من حق فلا تتركنه ولا تعرضن عن فكرة مستقيمة

90 - ومن ضل عن حق فلا تقفونه3 وزن ما عليه الناس بالمعدلية

91- هنالك تبدو طالعات من الهدى بتبشير4 من قد جاء بالحنيفية

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الشطر مكانه مكان الشطر الثاني في البيت بعد البيت التالي في الفتاوى والعقود.
2 هذا البيت تقدم على الذي بعده في الفتاوى والعقود.
3 في المطبوعة: "تفقونه" والتصويب من الفتاوى والعقود.
4 في الفتاوى والعقود: "تبشر".

ص -65- 92- بملة إبراهيم‏.‏ ذاك إمامنا ودين رسول الله خير البرية

93- فلا يقبل الرحمن دينا سوى الذي به جاءت الرسل الكرام السجية

94- وقد جاء هذا الحاشر الخاتم الذي حوى كل خير في عموم الرسالة

95- وأخبر عن رب العباد بأن من غدا عنه في الأخرى بأقبح خيبة

96- فهذي دلالات العباد لحائر وأما هداه1 فهو فعل الربوبية

97- وفقد الهدى عند الورى لا يفيد من غدا عنه، بل يجزى2 بلا وجه حجة

الشرح
هذه نصائح نفيسة من نصائح الشيخ، مسندة إلى الكتاب والسنة.
يقول: إذا كنت أيها العبد تريد نجاتك من عذاب الله والفوز بثوابه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "لا يقبل".
2 في المطبوعة: "يجرى" بالراء وما أثبته من الفتاوى.

ص -66- فاقصد ربك، متضرعا له آناء الليل والنهار واسأله أن يهديك الصراط المستقيم، ووطن نفسك للانقياد للحق، واقبله ممن قاله؛ وكن ممن يسمعون القول فيتبعون أحسنه.
ودع عنك دين العادات، واقتداء بأهل الغضب والضلال.
وأكثر من التدبر لكتاب الله وسنة نبيه؛ ثم ما بان لك من الحق فاتبعه غير مبال بخلاف المخالفين.
واجعل كتاب الله وسنة نبيه نصب عينيك، وزن بهما أحوالك وأحوال غيرك؛ فإنهما الميزان العادل غير العائل فإنك إذا فعلت ذلك، حصلت لك تباشير الخير، وأمارات السعادة.
واتبع ملة إبراهيم حنيفا، مائلا عن جميع الأديان والبدع، إلى دين محمد صلى الله عليه وسلم؛ فإن الله لا يقبل من أحد دينا سوى الدين الذي ارتضاه لرسله وأتباعهم، حتى ختمهم بإمامهم وسيدهم محمد صلى الله عليه وسلم؛ الذي جمع الله به وله من المحاسن والكمالات، ما لم تجتمع في غيره وقد أخبر عن ربه أن من اتبعه فهو المهتدي السعيد، ومن تولى عنه فهو الضال الطريد.
ثم قال: وهذا الذي بينته في هذه الأبيات؛ فيه الدلالة للحيران والتفاصيل التي يحصل بها الفرقان، والهداية بيد الله؛ لكنه من أقبل على الله صادقا، وعمل بأسباب الهداية، فلا بد أن يقبله الله ويسلك به الصراط المستقيم.

ص -67- احتجاج المحتج بتقدير الرب يزيده عذابا

98- وحجة محتج بتقدير ربه تزيد1 عذابا، كاحتجاج مريضة

الشرح
وذلك لأنه عمل في الحقيقة جرمين، بل ثلاثة:
أحدهما: فعله للذنب.
ثانيا: احتجاجه عليه بالقدر.
وهو كذب؛ فإن مضمون الاحتجاج بالقدر؛ يعني: أن الله اضطره وألجأه إليه، وأكرهه عليه، وهو لا يريد الذنب. وهو كذب صريح: فإن الله مكنه من الترك. بل فتح له كل باب يصده عن الذنب؛ وقد أبت نفسه الأمارة بالسوء إلا أن توقعه في الذنب. فالملام عليه لا على ربه.
ثالث: أنه بهذا الإعتذار، يمهد على نفسه الإصرار على الذنوب، والإقامة على ما يسخط علام الغيوب.
فإن هذا الإعتذار يهون عليه كل ذنب، كما هو مشاهد.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى: "تزيد" وفي العقود: "يزيد" وهو خطأ.

ص -68- الرد على من احتج على المعاصي: بأنها من قضاء الله الذي يجب الرضا به

99- وأما رضانا بالقضاء فإنما أمرنا بأن نرضى بمثل المصيبة

100- كسقم، وفقر، ثم ذل، وغربة وما كان من مؤذ1، بدون جريمة

101- فأما الأفاعيل التي كرهت لنا فلا نص يأتي في رضاها بطاعة2

102- وقد قال قوم من أولي العلم‏:‏ لا رضا بفعل المعاصي والذنوب الكبيرة3

103- [فإن إله الخلق لم يرضها لنا فلا نرتضي مسخوطة لمشيئة]4

104- وقال فريق‏:‏ نرتضي بقضائه ولا نرتضي المقضي أقبح خصلة5

105- وقال فريق نرتضي بإضافة إليه‏.‏ وما فينا فنلقي بسخطة6

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العقود: "ومكان سوء".
2 مكان هذا الشطر في الفتاوى والعقود: "فلا ترضي مسخوطة لمشيئة".
3 في العقود: "الكريهة".
4 هذا البيت ما بين القوسين غير موجود في الفتاوى والعقود.
5 هذا البيت ساقط من العقود.
6 في العقود: "لها وما فيها فيلقى بسخطة".

ص -69- 106- كما أنها للرب خلق، وأنها لمخلوقه، ليست1 كفعل الغريزة

107- فنرضى من الوجه الذي هو خلقه ونسخط من وجه اكتساب الخطيئة2

الشرح
يعني: إذا أورد المورد علينا: أنه يجب الرضا بقضاء الله.
يعني: والمعاصي من قضاء الله، فقد أجاب الشيخ بأربعة أجوبة كل واحد منها كاف شاف، فكيف إذا اجتمعت:
أحدها: أن الذي أمرنا أن نرضى به المصائب دون المعائب.
فإذا أصبنا بمرض أو فقر، أو نحوهما من حصول مكروه، أو فقد محبوب فيجب علينا الصبر على ذلك.
واختلف في وجوب الرضا.
والصحيح: استحبابه، لأنه لم يثبت ورود الأمر به على وجه الوجوب ولتعذره على أكثر النفوس لأن الصبر: حبس النفس عن التسخط واللسان عن الشكوى والأعضاء عن عملها بمقتضى السخط، من نتف الشعر وشق الجيوب وحثو التراب على الرؤوس ونحوها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "كسب" وما أثبته من الفتاوى والعقود.
2 في المطبوعة و(س) والعقود: "بحلية" وما أثبته من الفتاوى.

ص -70- وذلك واجب مقدور.
وأما الرضا الذي هو مع ذلك: طمأنينة القلب عند المصيبة، وأن لا يكون فيه تمني أنها ما كانت فهذا صعب جدا على أكثر الخلق، فلهذا لم يوجبه الله ولا رسوله، وإنما هو من الدرجات العالية، وهو مأمور به أمر استحباب.
وأما الرضا بالذنوب والمعائب، فلم نؤمر بالرضا بها، ولم يأت نص صحيح أو ضعيف في الأمر بها، فأين هذا من ذاك؟!.
الجواب الثاني: ما قاله طائفة من أهل العلم: إن الله لم يرضى لنا أ، نكفر ونعصي، فعلينا أ، نوافق ربنا في رضاه وسخطه.
قال تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} [الزمر: 7].
فالدين موافقة ربنا في كراهة الكفر والفسوق والعصيان مع تركها وموافقته في محبة الشكر والإيمان والطاعة لنا نع فعلها.
الجواب الثالث: أن القضاء غير المقضي.
فنرضى بالقضاء، لأنه فعله تعالى.
وأما المقضي الذي هو فعل العبد فينقسم إلى أقسام كثيرة:
1- الإيمان والطاعة: علينا الرضا بها.
2- الكفر والمعصية: لا يحل لنا الرضا بها، بل علينا أن نكرهها

ص -71- ونفعل الأسباب التي ترفعها من التوبة والاستغفار، والحسنات الماحية وإقامة الحد والتعزيز على من فعلها.
1- والمباحات: مستوية الطرفين.
الجواب الرابع: أن الشر والمعاصي تختلف إضافتها، فهي من الله: خلقا وتقديرا وتدبيرا، وهي من العبد: فعلا وتركا.
فحيث أضيفت إلى الله قضاء وقدرا نرضى بها من هذا الوجه
وحيث أضيفت إلى العبد: نسخطها، ونسعى بإزالتها بحسب مقدورنا.
فهذه الأجوبة عن الأمر بالرضا بالقضاء، قد اتضح أنها لا تدل على شيء من مطلوب المعترض.

ص -72- بيان حقيقة معصية المكلف، وأن الله قد وضع أسبابا لأفعال العباد، وأن حكمته اقتضت افتراقهم بالعلم والجهل وما إلى ذلك
ثم قال الشيخ:

108- ومعصية العبد المكلف تركه لما أمر المولى، وإن بمشيئة

109- فإن إله الخلق حق مقاله بأن العباد1 في جحيم وجنة

110- كما أنهم في هذه الدار هكذا بل البهم في الآلام أيضا ونعمة

الشرح
يعني: أن معصية العبد: تركه لما أمر الله به ورسوله، وإن كان ذلك بمشيئة الله. فالله تعالى شاءه وأراده: لما له في ذلك من الحكمة، ولعلمه تعالى أن العبد يفعله باختياره ومرا غمته لربه. فلا حجة له في ذلك.
وقد أخبر الله تعالى: أن الأبرار لفي نعيم، وأن الفجار لفي جحيم، في دار الدنيا، ودار البرزخ، ودار القرار، إما الجنة أو النار.
بل البهائم في الدنيا، منها ما هو منعم، ومنها ما هو مريض أو مصيبه شيء من الآلام. ولذلك كله أسباب وطرق معروفة، يحمد المولى بوضعه الأسباب المنوعة، مفضية إلى مسبباتها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: و(س): "عبادي" وما أثبته من الفتاوى والعقود.

ص -73- خلق الله للعبد مشيئة يتمكن بها من كل ما يريد
ولهذا قرر الشيخ هذا المقام بقوله:

111- وحكمته العليا اقتضت ما اقتضت فروق1 بعلم ثم أيد ورحمة

112- يسوق أولي التعذيب بالسبب الذي يقدره نحو العذاب بعزة

113- ويهدي أولي التنعيم نحو نعيمهم بأعمال صدق، في رجاء وخشية

114- وأمر إله الخلق بين2 ما به يسوق أولي التنعيم نحو السعادة

115- فمن كان من أهل السعادة أثرت أوامره فيه بتيسير صنعة

116- ومن كان من أهل الشقاوة لم يبل3 بأمر ولا نهي بتيسير 4 شقوة

117- ولا مخرج للعبد عما به قضي ولكنه مختار حسن وسوأة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى والعقود: "الفروق".
2 في العقود: "تبين".
3 في الفتاوى والعقود: "لم ينل".
4 في العقود: "بتقدير".

ص -74- 118- فليس بمجبور عديم إرادة1 ولكنه شاء بخلق الإرادة2

الشرح:
يعني: أن حكمة الرب العليا اقتضت افتراق العباد: بالعلم والجهل والعمل والكسل. والنعيم وضده.
وذلك: بحسب عملهم بالأسباب النافعة أو الأسباب الضارة.
فإن الله دعا إلى دار السلام، وبين طريقها، وأعمال البر الموصلة إليها التي مرجعها إلى ثلاثة أمور:
1- تصديق خبر الله ورسوله.
2- وامتثال أمر الله ورسوله، واجتناب نهيهما.
3- وأمر العباد بسلوكها.
وأخبر بما لهم عنده من الكرامة.
*فمن كان من أهل السعادة: يسره لعمل أهل السعادة، وحبب إليه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، فسار يحسن طريقه إلى سعادته الأبدية.
ومن كان من أهل الشقاوة: لم يبال بأمر الله ولا نهيه، بل كذب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "بردة" وفي الفتاوى والعقود: "بالإرادة" وما أثبته من (س).
2 سقط من العقود الشطر الأول من هذا البيت، وكذا سقط الشطر الثاني من البيت الذي قبله.

ص -75- وتولى، فاستحق العذاب بجرمه وذنوبه.
بين الله له الهدى، وأمره بسلوكه فأدبر وتولى، فولاه الله ما تولى لنفسه، ووكله إليها. ومن وكل إلى نفسه الأمارة بكل سوء، الظالمة الجاهلة: فقد هلك، وذلك بما كسبت يداه، ليس بمجبور على ذلك ولا مكروه ولا مقسور، بل هو مختار مسرف كفور.

ص -76- الرد على من قال: هل اختار ترك حكم الله وقدره؟ وهو ختام رد الناظم
ولهذا قال الشيخ:

119- ومن أعجب الأشياء‏:‏ خلق مشيئة بها صار مختار الهدى بالضلالة

120- فقولك‏:‏ هل اختار تركا لحكمة1 ‏؟‏ كقولك‏:‏ هل اختار ترك المشيئة ‏؟‏

121- وأختار [أن]2 لا اختار فعل ضلالة ولو نلت هذا الترك فزت بتوبة

122- وذا ممكن، لكنه متوقف على ما يشاء الله من ذي المشيئة

الشرح:
يقول الشيخ: إن من أعجب الأشياء: أن خلق الله للعبد مشيئة يتمكن بها من كل ما يريد. فيختار بها الهدى، إن كان من أهل السعادة ويختار بها الضلالة، إن كان من أهل الشقاوة. والعبد هو الذي يفعل ويعمل ويكسب: من غير ممانع له عما يريده.
فقولك أيها المعترض عليه: هل أختار ترك حكم الله وقدره؟
مثل قولك: هل أختار ترك مشيئتي؟

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في (س): "لحكمة".
2 ما بين المعقوفتين زيادة من (س) والفتاوى والعقود.

ص -77- يعني: فأنت الذي اخترت أفعال المعاصي، فلو زعمت: أنك لا تختار ولا تحب فعل الضلالة والغي، فأنت بين أمرين:
*إما أن تكون كاذبا، وهو الواقع على كل من يعترض على المعاصي بالقدر ولكنه يريد بهذا الكلام دفع الشنعة عليه، وقصده معروف، فهو يعرف من نفسه: أنه لا يختار ولا يحب أن يترك ما باشره من الكفر والإجرام.
*فلو فرض وقدر على وجه الإمكان أنه صادق في قوله: "إني أختار أن لا أختار فعل الضلالة"، وكان ذلك من صميم قلبه صادقا في ذلك لو كان الأمر كذلك، لكان هذا توبة.
لأن العبد متى كانت له إرادة مصممة على فعل ما يحبه الله، وعلى ترك ما يكرهه الله: أقبل بهذه الإرادة إلى الخيرات، وانصراف عن السوء والسيئات، وكان توبة له من جميع الموبقات.
ولكن من وفق لهذه الحال، كان أبعد الناس عن الاحتجاج بالقدر. والوصول إلى هذه الدرجة العالية، ممكن في حق كل أحد، ولكنه يتوقف على مشيئة الله وإرادته.
ومن لجأ إلى الله وأناب إليه، هداه الله، وشاء منه أن يفعل ما يحبه ويرضاه.
وأشار الشيخ إلى هذا الفرق اللطيف، بقوله:
"على ما يشاء الله من ذي المشيئة"

ص -78- و"ذو المشيئة": هو العبد.
وهذا الفرق اللطيف هو: أنه إن شاء الله تعالى أن يعين عبده على فعل ما يحبه ويرضاه، وشاء من عبده ذلك الفعل: حصل المطلوب، وفاز العبد بكل مرغوب.
وإن لم يشأ تعالى إعانة عبده، بل أمره بالخير وأحب منه أن يفعله، ونهاه عن الشر وكره له فعله، ولكن لم يشأ من نفسه لإعانته: بقي العبد على ما اختاره لنفسه: من الإقامة على مساخط الله.

ص -79- خاتمة الناظم في أن هذه الأجوبةتبين أصل القدر الذي هو أحد أصول الإيمان
قال الشيخ بعدما أجاب بهذه الأجوبة السديدة، والمعارف المفيدة:

123- فدونك فافهم ما به قد أجبت به1 معان إذا انحلت بفهم غريزة

124- [وصلى إله الخلق جل جلاله على المصطفى المختار خير البرية]2

125- أشارت إلى أصل يشير إلى الهدى ولله رب الخلق أكمل مدحة3

الشرح:
أي: دونك هذه الأجوبة لما سألت عنه، سواء كان السؤال سؤال استرشاد، أو سؤال اعتراض وعناد، كما هو الظاهر من ألفاظ السائل وفحوى كلامه. وهو الذي فهمه الشيخ.
فهذه الأجوبة: التي تشير وتبين هذا الأصل، وهو أصل القدر، الذي هو أحد أصول الإيمان.
وقد بين الشيخ في تفاصيل جوابه هذا الأصل بيانا شافيا، ووضحه توضيحا كافيا، لا نجد هذا التفصيل وهذا التحقيق، في كلام غير هذا الإمام العظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شطر البيت في (س) والفتاوى والعقود: "فدونك فافهم ما به قد أجبت من".
2 ما بين المعقوفتين ساقط من الأصل و(س) واستدركته من الفتاوى والعقود.
3 في المطبوعة و(س): "مدحتي" وما أثبته من الفتاوى والعقود.

ص -80- فجزاه الله عن الإسلام والمسلمين عموما، وأهل العلم خصوصا أفضل الجزاء، ورفعه في أعلا درجات الصديقين، ونفع بعلومه جميع المسلمين. آمين.

ص -81- خاتمة: في ذكر أمثلة متنوعة تكشف لك مسألة القضاء والقدر
حيث كان المقام من أهم الأمور، وقد حارت فيه أفهام كثير من الأذكياء، ولم يهتد إلى الصواب المحض كثير من العلماء.
وكثير منهم يأخذ مسائله على وجه التقليد: غير مقتنع بوجه يجمع فيه بين الإيمان بشمول القضاء والقدر، مع أن العبد هو الفاعل حقيقة لفعله وهو الممدوح أو الملوم على كسبه.
مع أن الشيخ رحمه الله حقق هذا المقام في هذا النظم، غاية التحقيق، وبين فيه الهدى من الضلال، حتى وضح الطريق، لكن الأمثلة تزيد البصير بصيرة، وتزيل عن الشاك الطالب للحق الريب والحيرة.
ولهذا، نقول في ضرب الأمثلة المتعلقة بهذه المسألة العظيمة:

ص -82- المثال الأول: [محاورة بين رجل عاص مسرف وصاحب له مخلص]1.
رجل كان مسرفا على نفسه، كثير الجراءة على المعاصي.
فقال له صاحبه وهو يناصحه ويحاوره: أما ترتدع عما أنت عليه؟
أما تتوب إلى ربك وتنيب إليه؟
أما علمت أن عقابه شديد على العاصين؟
فقال المسرف: دعني أتمتع فيما أريد، فلو شاء الله لهداني، ولو أراد لي غير ذلك لما أغواني.
فقال له الناصح: بهذا الاعتذار الكاذب ازداد جرمك، وتضاعف ذنبك، فإن الله لم يغوك، بل الذي أغواك: الشيطان مخاطبا لربه {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [صّ:83].
فالشيطان دعاك إلى المعاصي فأجبته. والله دعاك إلى الهدى فعصيته.
بين الله لك السعادة وطرقها، وسهل أسبابها ورغبك فيها، ووضح لك طريق الشقاوة، وحذرك من سلوكها واتباع خطوات الشيطان.
وأخبرك بما تؤول إليه: من العذاب الشديد، فرضيت، واستبدلت الضلالة بالهدى، والشقاوة على السعادة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا العنوان ما بين المعقوفتين من وضع المعتني زيادة في الإيضاح، وكذا العنوان التالي أيضا.

ص -83- وجعل لك قدرة وإرادة: تختار بهما، وتتمكن بهما، وتتمكن بهما من كل ما تريد.
ولم يلجئك لفعل المعاصي، ولا منعك من الخير. فسلكت طريق الغي وتركت طريق الرشد. فلا تلم إلا نفسك.
أما سمعت ما يقول الداعي لأتباعه يوم القيامة حيث يقوم خطيبا فيهم:{وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ} [إبراهيم: 22].
فقال المسرف: كيف أستطيع أن أترك ما أنا فيه: والله هو الذي قدره علي؟!. وهل يمكنني الخروج عن قضائه وقدره؟
فقال له الناصح: نعم يمكنك الخروج بقدره.
فالتوبة والإقلاع عما أنت فيه وأنت تعلم علما لا شك فيه من قدر الله فارفع قدر الله بقدره.
ثم إن قولك: "إن المعاصي الواقعة مني من قدر الله".
إن أردت: أن الله أجبرك عليها وحال بينك وبين الطاعة؛ فأنت كاذب وأول من يعلم كذبك نفسك.
فإنك تعلم كل العلم أنك لو أردت ترك الذنوب لما فعلتها، ولو أردت إرادة جازمة فعل الواجبات لفعلتها؛ فلقد أقدمت على

ص -84- المعاصي برغبة منك ومحبة لها، وإرادة لا شك ولا يشك غيرك فيها.
وتعلم أن قولك: "إنها بقضاء الله وبقدره"؛ دفع للوم عنك.
فهل تقبل هذا العذر: لو ظلمك ظالم أو تجرأ عليك متجرئ وقال: إني معذور بالقدر؛ فلا تلمني؟
أما يزيدك كلامه هذا حنقا وتعرف أنه متهكم بك؟!
فقال المسرف: بلى هذا الواقع.
فقال الناصح: كيف ترضى أن تعامل ربك الذي خلقك وأنعم عليك النعم الكثيرة بما لا ترضى أن يعاملك به الناس؟!
وإن أردت بقولك: "إنها بقضاء وقدر"؛ بمعنى: أن الله علم مني سأقد عليها، وأعطاني قدرة إرادة أتمكن بهما من فعلها؛ وأنا الذي فعلت المعاصي بما أعطاني ربي من القوى التي مكنني فيها من المعاصي.
وأعلم: أنه لم يجبرني ولم يقهرني وإنما أنا الذي فعلت وأنا الذي تجرأة فقد رجعت إلى الحق والصواب واعترفت بأن لله الحجة البالغة على عباده.

ص -85- المثال الثاني: [استرشاد رجل بعض العلماء إلى أمر يطمئن له في أمر القدر]
رجل جاء لبعض العلماء، فقال له:"أحب أن ترشدني إلى أمر يطمئن له قلبي. وتقنع به نفسي، من جهة القضاء والقدر. فإني لا أشك الله جميع الحوادث بقضاء الله وقدره:وأنه ما شاء الله كان، وما لم يشأ لم يكن. وأعلم مع ذلك أن أفعالي كلها باختياري وإرادتي، وأنا الذي عملتها. هذا أمر ضروري، لاشك فيه، وأعتقد أنه لا يشك فيه أحد ولكن: أحب طريقة تهديني إلى كيفية الجمع بين الأمرين".
فقال العالم: الجواب المقنع في هذه المسألة: أنك إذا علمت أن الله خلقك وخلق أعضاءك الظاهرة والباطنة: هذا أمر لا تشك فيه ولا يشك فيه مسلم.ومن أعظم الأعضاء الباطنة:أن الله جعلك مريدا لكل ما تحبه كارها لما تبغضه، إجمالا وتفصيلا، وأن الله أعطاك قدرة، توقع بها جميع ما تريد فعله، وتنكف بها عما تريد تركه، فأنت تعترف بذلك ولا تستريب فيه، وتعرف مع ذلك أنك إذا أردت أمرا من الأمور إرادة جازمة، وأنت تقدر عليه، فعلته من دون توقف.
حتى إن الأمور المستقبلة التي تريد فعلها إرادة جازمة تقول فيها: سأفعل إن شاء الله كذا، كما قال تعالى:{وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف: 23، 24].
فإذا اعترفت بذلك كله يعني: اعترفت بأنه تعالى خلقك وخلق قولك

ص -86- الظاهرة والباطنة، ومكنك من كل ما تريد بما أعطاك من قدرة ومشيئة وأنت الذي تختار وتفعل أو تترك.
فقد جمعت بين الأصلين:
1-الاعتراف بعموم قدر الله
2-وأن أفعالك كلها من كسبك.
وأنه إن وفقك للخير فبفضله وتيسيره، وإن لم يوفقك بل وكذلك إلى نفسك فلا تولمن إلا نفسك.
ومعرفة هذه المقدمات سهلة بسيطة، وبها يحصل لك الاقتناع التام.
ففعلك داخل في عموم قدرة الله وخلقه، لأن خالق السبب التام، هو الخالق للمسبب، والسبب التام: قدرتك وإرادتك، والله هو الذي خلقهما، وأنت الذي تفعل بهما.
وإنما الإشكال الذي لا يمكن حله لبطلان أحد أصليه اعتقادك أنك مجبور على أفعالك، فهذا الذي لا يمكن العبد أن يعرف معه: أن الأفعال أفعاله. وهذا يعلم بطلانه بالضرورة، كما سبق بيانه.
فقال الرجل السائل المسترشد: لقد وضحت المسألة وضوحا لا أشك فيه، علمت بأن الله خلقني، وخلق جميع أوصافي، وخلق الأسباب التي أتمكن بها من الأفعال، وأنا الذي أفعل وأطيع، إن ساعدني الله بتوفيقه. أعصي وأغفل، إن وكلني إلى نفسي.
فقال العالم: وأزيدك إيضاحا وبيانا لهذا السؤال:

ص -87- قال الله لخيار المؤمنين: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ} [الحجرات: 7].
فلم يقل: فإن الله أجبرهم على الإيمان إلى آخره.
ولكنه تعالى لما علم حالة النفس وأنها ظالمة جاهلة أمارة بالسوء، لطف بالمؤمنين وحبب إليهم قلوبهم الإيمان وزينه فيها فانقادت إلى الخيرات باختيارها؛ لما جعل الله في قلوبهم من الأوصاف الجليلة.
ولما كره إليهم الكفر والفسوق والعصيان، انصرفوا عنها؛ لكراهتهم لها وكان هذا لطفا وكرما منه.
وأما الآخرون: فلم يجعل لهم نصيبا من هذا اللطف، فانحرفوا باختيارهم وكانوا هم السبب لأنفسهم.
حيث كانت مقاصدهم فاسدة؛ وحيث عرض عليهم الخير فرفضوه واعترض لهم الشر والغي فاختاروه؛ فولاهم الله ما تولوا لأنفسهم: واللوم كله عليهم، والحجة البالغة لله على العباد كلهم: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149].
وأزيدك إيضاحا وبيانا: أليس تفرق ويفرق كل أحد بين حركة المرتعش بغير اختياره؛ وبين حركة الباطش والكاتب باختياره؛ وتعلم أن الأخير فعل العبد حقيقة، والأول مقسور عليه، وما أشبه ذلك من الحركات التي من هذا النوع تفرق بين الحركة الاختيارية، والحركة الاضطرارية؟!

ص -88- فمن ألحق أحد القسمين بالأخر، وساواه به؛ فهو مختل الشعور.
فقال الرجل: جزاك الله خيرا، فلقد أزلت عني كل إشكال، واقتنعت بذلك غاية الاقتناع.

ص -89- المثال الثالث: قضية الرجل الجبري1
كان رجل قد غلا في الجبر غلوا عظيما، فكان يعتذر بالقدر عند كل جليل وحقير: حتى آلت به الحال إلى الإستهتار، وانتهاك أصناف المعاصي وكلما نصح وليم على أفعاله، جعل القدر حجة له في كل أحواله.
وكان له صاحب يعذله وينصحه عن هذه المقالة التي تخالف العقل والنقل والحس، ولا يزيده العذل إلا إغراء.
وكان صاحبه ينتظر وينتهز الفرصة في إلزامه بأمور تختص به وتتعلق.
وكان هذا الجبري صاحب ثروة له أموال منوعة، وقد وكل عليها الوكلاء والعملة. فصادف في وقت متقارب أن جاءه صاحب ماشية.
فقال: إن الماشية هلكت وتلفت جميعها: لأني رعيتها في أرض جذبة ليس فيها عود أخضر.
فقال له: فعلت ذلك وأنت تعلم أن الأرض الفلانية خصبة؛ فما عذرك في ذلك؟
فقال: قضاء الله وقدره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع: في الرد على الجبرية شفاء العليل لابن القيم ص (351-375) الباب التاسع عشر في ذكر مناظرة جرت بين جبري وسني جمعهما مجلس مناظرة.

ص -90- وكان ممتلئا غضبا قبل ذلك؛ فزاد غضبه من هذا الكلام، واستشاط غضبه، وكاد يتقطع من هذا الاعتذار.
وجاءه صاحب البضاعة، فقال: إني سلكت الطريق المخوف، فاقتطع المال قطاع الطريق.
فقال له: كيف تسلك هذا الطريق المخوف مع علمك أنه مخوف وتترك الطريق الآمن الذي لا تشك في أمنه؟!
فأجابه مثل جواب الراعي للماشية، وعمل معه الجبري ما عمله مع صاحبه.
ثم جاءه وكيله على تربية أولاده وحفظهم، فقال: إني أمرتهم أن ينزلوا في البئر الفلانية ليتعلموا السباحة فغرقوا.
فقال: لم فعلت ذلك، وأنت تعلم أنهم لا يحسنون السباحة؟ والبئر المذكور تعلم أن ماءها غزير؛ فكيف تتركهم ينزلون فيها وحدهم وأنت لست معهم؟!
فقال: هكذا قضاء الله وقدره.
فغضب عليه غضبا لا يشبه الغضب على الأولين، وكاد الغضب أن يقتله. وكل واحد من هؤلاء الذين وكلهم على ما ذكرنا يزداد غضبه عليه إذا قال له: هذا قضاء الله وقدره.
فحينئذ قال له صاحبه: يا عجبا لك يافلان! كيف قابلت هؤلاء

ص -91- المذكورين بهذا الغضب البليغ، ولم تعذرهم حين اعتذروا بالقدر، بل زاد هذا الاعتذار في جرمهم عندك، وأنت مع ربك في أحوالك المخجلة قد سلكت مسلكهم وحذوت حذوهم؟!
فإن كان لك عذر: فهم من باب أولى أعذر وأعذر، وإن كانت أعذارهم تشبه التهكم والاستهزاء؛ فكيف ترضى أن تكون مع ربك هكذا؟!
فانتبه الجبري حينئذ، وصحا بعدما كان غارقا في غلوه.
وقال: الحمد لله الذي أنقذني مما كنت فيه، وجعل لي موعظة وتذكيرا من هذه الوقائع التي وقعت لي، ولمست فيها غلطي الفاحش.
والآن أعتقد: أن ما حصل لي من نعمة الهداية إلى الحق، أعظم عندي من هذه المصائب الكبيرة. كما تحققت فيه قوله تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [البقرة: 216].

ص -92- المثال الرابع: مخاصمة بين القدري1 والجبري
طال الخصام بين قدري يعتقد: أن أفعال العباد لا تتعلق بها مشيئة الله وبين جبري يعتقد: ضد ذلك، وأنهم مجبورون على أفعالهم، واقعة بغير اختيارهم؛ لأنهما متباعدان في طرفي نقيض.
فاتفقا على التحاكم إلى عالم من علماء أهل السنة، يعرفان كمال معرفته، وكمال دينه.
فقال السني: ليعرض كل منكما علي مقالته، ولكما علي أن أدقق الحكم بينكما، وأن أرد ما مع كل واحد من باطل؛ وأثبت ما معه من الحق.
فقال القدري: أنا أقول: إن الله حكم عدل، لا يظلم من عباده أحدا ومن مقتضى إثباتي لهذا الأصل؛ أني أنزه ربي عن أن تكون الفواحش الواقعة من العباد واقعة بمشيئة الله؛ بل العبد هو الذي تجرأ عليها، وهو الذي فعلها استقلالا.
وأدلتي على هذا: جميع النصوص الدالة على أن الله ليس بظلام للعباد مثقال ذرة، وأنه حكم عدل؛ لأن تعلق مشيئته بأفعالهم.
ثم تعذيبهم عليها؛ ظلم من جهتين:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع في الرد على القدرية شفاء العليل ص (2/5-62) الباب العشرون: في مناظرة بين قدري وسني

ص -93- 1- من جهة إضافتها إلى مشيئته.
2- وظلم من جهة كيف يعذبهم على أمر هو الذي شاءه وقدره؟!
ثم إني لو قلت: إنها واقعة تحت مشيئة الله؛ لأبطلت بذلك أمر الله ونهيه. بل في ذلك إبطال للشرع، فأنا ما رأيت السلامة من هذا المحذور المحظور، إلا بهذه الطريقة العادلة التي يرتضيها كل عاقل ميزه الله.
فقال الجبري: أنا أقول: إن الله على كل شيء قدير، وإنه خالق كل شيء، وأنه ما شاء الله كان، وما لم يشأ لم يكن.
قضايا، لا يمكن مسلم أن ينكرها، ولا ينازع فيها.
وهذا عموم لا يخرج عنه حادثة، ومن أعظم الحوادث أفعال العباد من طاعات، ومعاصي وغيرها.
فلو أنها خارجة عن قدرة الله ومشيئته، لم يكن الله قديرا على كل شيء ولا خالقا لكل شيء.
ومقضي ذلك: أن العباد مجبورون على أفعالهم، غير مختارين لها لأنهم لو اختاروها وفعلوها حقيقة؛ لخرجت عن مشيئة الله وقدرته.
فتعين القول بالجبر، وأنهم مجبورون مقسورون على أفعالهم، وقد نفذت فيهم مشيئة الله، وصرفتهم الإرادة.
وأدلتي على قولي هذا: جميع النصوص المثبتة لعموم خلق الله ومشيئته وقدرته؛ وأني لو قلت: إن العبد فاعل حقيقة لفعله؛ لأخرجت هذا

ص -94- القسم عن مشيئة الله وقدرنه.
فقال الحاكم السني: لقد وضح كل واحد منكما مذهبه توضيحا كاملا، واستدل كل واحد بأدلة لا يمكن المنازعة فيها؛ لكثرتها ووضوحها. ولكن كل واحد منكما لم ينظر المسألة من جميع نواحيها بل لحظ جانبا، وعمي عن الجانب الآخر. وكثير من الأغلاط يأتي من هذا السبب. وسأحكم بينكما بحكم يستند على الكتاب والسنة ويستند إلى العقل والفطرة. وسأقنع كل واحد منكما إن كان قصده طلب الحقيقة.
أما أنت أيها القدري؛ فأصبت بقولك: إن أفعال العباد كلها من كسبهم، وكلها من فعلهم، طاعاتها ومعاصيها وغيرها من أفعالهم.
وأصبت في استدلالك عليها؛ بأن الله نسبها وأضافها إليهم.
وأصبت في تبريك من قول يلزم منه إسقاط الأمر والنهي؛ وهو: الجبر.
ولكنك أخطأت خطأ كبيرا، حيث زعمت أن مشيئة الله وقدرته لا تعلق لها بأفعال العباد.
فنفيت عموم النصوص الدالة على هذا الأصل؛ وظننت أن إثبات عموم الخلق والمشيئة لله ينافي كون الأفعال الصادرة من العباد تكون باختيارهم ومن كسبهم.
وهذا الظن غلط محض.

ص -95- بل المؤمن العارف يجمع بين الأمرين: يثبت لله تعالى أنه خالق كل شيء؛ من الأعيان والأوصاف والأفعال.
وأنه مع ذلك الأفعال صادرة منهم حقيقة.
وأما أنت أيها الجبري؛ فلقد أصبت بإثباتك: أن الله على كل شيء قدير، وأنه خالق كل شيء وأنه ما شاء كان ووجب وجوده، وما لم يشأ لم يكن، وأصبت في هذا الاستدلال.
ولكنك أخطأت خطأ كبيرا، حيث زعمت أن من لوازم إثبات عموم مشيئة الله؛ أن العبد مجبور على أفعاله؛ لم تقع بمشيئته، وظننت أن إثبات عموم القدر يقتضي منك أن تقول هذا القول.
ثم قال السني أيضا لهما: لقد قال كل منكما قولا ممزوجا حقه بباطله؛ وسأحكم بينكما بحكم، يتضمن إثبات ما مع كل منكما من الحق؛ وإبطال ما مع كل منكما من باطل.
وقد دل على هذا الحكم عدة نصوص:
منها قوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:28، 29].
فهذه الآية الكريمة حكمت بينكما؛ فإن الله أثبت للعبد مشيئة بها يفعل ويسلك الصراط المستقيم، أو يدعه باختياره ومشيئته.
وأخبر أن مشيئة العبد تابعة لمشيئة الله، غير خارجة عنها.

ص -96- فمشيئة الله عامة، لا يخرج عنها شيء ومع ذلك فالعباد هم الذين يعملون ويطيعون ويعصون.
ومع أن هذا هو الذي دلت عليه النصوص الشرعية من الكتاب والسنة فهو الذي يدل عليه العقل والواقع والحس.
فإن الله خلق العبد، وخلق ما فيه من جميع الأوصاف والقوى.
ألستما تعترفان بذلك، وكل عاقل يعترف به؟!
قالا: بلى.
قال السني: فإن من جملة أوصاف العبد التي خلقها الله فيه انه أعطاه قدرة ومشيئة يتمكن بهما من كل ما يريده من خير وشر، وطاعة ومعصية وبهما تقع طاعاته ومعاصيه.
وتعلمان: أن العبد متى أراد أمرا من الأمور التي يقدر عليها، فعله بتلك القدرة والإرادة اللتين خلقهما الله فيه.
فإذا أوقع العبد بهما فعلا من أفعاله، دخلت تحت عموم قدر الله؛ لأن خالق السبب التام الذي هو قدرة العبد وإرادته خالق للمسبب.
يعني: لما يصدر عنهما . وكل منكما يعترف أن الله خالق قدرة العبد ومشيئته كما خلق جميع قواه الظاهرة والباطنة.
فإذا اتفقتما على هذا القول؛ الذي هو الصواب بما عرف من دلالة النصوص الشرعية عليه، وأنه هو المعقول المحسوس عاد الأمر إلى الوفاق.

ص -97- فليتبرأ كل منكما من الباطل الذي معه، وليعترف بالحق الذي مع صاحبه.
ليتبرئ الجبري من اعتقاده: أن العبد مجبور مقهور على أفعاله.
وليعترف: أنها واقعة بكسبه وفعله حقيقة.
وليتبرئ القدري من اعتقاده: أن أفعاله غير داخلة تحت مشيئة الله وغير شامل لها خلق الله وقدره.
وليعترف: بعموم خلق الله، وشمول قدره.
والحمد لله الذي بين الصواب، ووفق من شاء من عباده لاتباعه.
 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [البقرة: 213].

ص -98- المثال الخامس: في الآجال والأرزاق
اعلم أن الآجال والأرزاق كسائر الأشياء مربوطة بقضاء الله وقدره فالله تعالى يبسط الرزق لمن يشاء ويقدر؛ {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [لأعراف:34].
فهذا أمر لا ريب فيه ولا شك.
وع ذلك فهي أيضا كغيرها: لها أسباب دينية وأسباب طبيعية مادية والأسباب تبع قضاء الله وقدره. ولو كان شيء سابق القضاء والقدر من الأسباب لسبقه العين؛ لقوتها ونفوذها.
فمن الأسباب الدينية لطول العمر وسعة الرزق1:
لزوم التقوى والإحسان إلى الخلق لا سيما الأقارب
كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من أحب أن يبسط له في رزقه وينشأ له في أثره [أي: يطيل عمره]؛ فليصل رحمه"2.
وذلك: أن الله يجازي العبد من جنس عمله، فمن وصل رحمه وصل الله أجله ورزقه وصلا حقيقيا.
وضده: من قطع رحمه قطعه الله في أجله وفي رزقه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع: "جمع جمهور الحفاظ النقلة بتواتر روايات زيادة العمر بالبر والصلة" للأستاذ لطفي الصغير.
2 تقدم تخريجه ص (45).

ص -99- قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2، 3].
ومن الأسباب الدينية لقطع طول العمر:
البغي والظلم للعباد
فالباغي سريع المصرع، والظالم لا يغفل الله عن عقوبته.
وقد يعاقبه عاجلا بقصم العمر.
ومن الأسباب الدينية لمحق الرزق:
المعاملات المحرمة
كالربا والغش، وأكل أموال الناس بالباطل.
فصاحبها يظن بل يجزم: أنها توسع عليه الرزق؛ ولهذا تجرأ عليها.
والله تعالى يعامله بنقيض قصده.
قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ} [البقرة: 276].
فالمعاملة بالربا تمحق صاحبها، وتمحق ماله، وإن تمتع به قليلا، فمآله إلى المحق والقل. كما أن المتصدق يفتح الله له من أبواب الرزق مالا يفتحه على غيره.
كما قال النبي صلى الله عليه وسلم: "ما نقصت صدقة من مال، بل تزيده ثلاثا"1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (2577) (69) من حديث أبي هريرة رضي الله عنه بدون قوله: "بل تزيده ثلاثا".

ص -100- وكذلك الغش وأكل أموال اليتامى والأوقاف بغير حق؛ من أكبر أسباب المحق؛ مع ما على صاحبها من الإثم والعقوبة.
ومن أسباب طول العمر وقصره الطبيعية:
الصحة والمرض
فالعافية من الأسقام؛ سبب لطول العمر كما أن الأمراض بأنواعها سبب لقصره.
والمسكن والبقعة: إذا كانت صحيحة طيبة الهواء، صارت من أسباب عافية أهلها وطول أعمارهم والعكس بالعكس: البقاء رديئة المناخ والهواء، أو البقاع الوبيئة سبب لقصر العمر، كما هو شاهد.
والتوفي عن المخاطر والمهالك، واستعمال الأسباب الواقية فائدتها في طول العمر ظاهرة، والإلقاء بالنفس إلى التهلكة، وسلوك المخاطر وكل أمر فيه خطر سبب ظاهر للهلاك. والأمثلة في هذا كثيرة.
ومن الأسباب المادية في حصول الرزق وسعته:
استعمال المكاسب النافعة
وهي كثيرة متنوعة.
كل أحد يناسب له منها ما يوافقه ويحسنه، ويليق بحاله.
كما قال تعالى: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي

ص -101- مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} [الملك:15].
فيدخل في هذا العمل: جميع الأسباب النافعة.
وكذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [البقرة: 267].
إلى غير ذلك من الآيات.
وكل هذه الأمور تابعة لقضاء الله وقدره. فإن الله تعالى قدر الأمور بأسبابها: فالأسباب و المسببات من قضاء الله وقدره.
ولهذا لما قالوا للنبي صلى الله عليه وسلم: يا رسول الله أرأيت أدوية نتداوى بها وتقاة نتقيها، ورقي نسترقيها؛ هل ترد من قضاء الله وقدره شيئا؟
فقال: "هي من قضاء الله وقدره"1.
وكذلك:
الأدعية المتنوعة
سبب كبير لحصول المطلوب، والسلامة من المرهوب.
وقد أمر الله بالدعاء ووعد بالإجابة.
والدعاء نفسه والإجابة كلها داخلة في القضاء والقدر.
وقد جمع النبي صلى الله عليه وسلم الأمر؛ بالعمل بكل سبب نافع، مع الاستعانة بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (42).

ص -102- كما ثبت في الصحيح مرفوعا: "احرص على ما ينفعك واستعن بالله"1.
فهذا أمر بالحرص على الأسباب النافعة في الدين والدنيا، مع الاستعانة بالله. لأن هذه: الاستقامة.
وذلك أن الانحراف من أحد أمور ثلاثة:
1- إما أن لا يحرص على الأمور النافعة؛ بل يكسل عنها وربما اشتغل بضدها.
2- أو يشغل بها، ولكن يتكل على حوله وقوته، وينظر إلى الأسباب ويعلق جميع قلبه بها، وينقطع عن مسببها.
3- أو لا يشتغل بالأسباب النافعة يزعم: أنه متوكل على الله، فإن التوكل لا يكون إلا بعد العمل بالأسباب.
فهذا الحديث بين فيه النبي صلى الله عليه وسلم الطرق النافعة للعباد.
ولنقصر على هذا: فإنه يحصل به المقصود، والله أعلم؛ وصلى الله على محمد وآله وصحبه وسلم.
قال ذلك وكتبه: عبد الرحمن بن ناصر بن عبد الله آل سعد. غفر الله له ولوالديه وجميع المسلمين. وافق الفراغ منه: في 30 ربيع الثاني، سنة 1376هـ.
وتم نقله بيد راجي عفو ربه: محمد السليمان البسام؛ في 22 جمادى أول، سنة 1376هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (45).


القواعد الحسان في تفسير القرآن

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

مقدمة:
الحمد لله، نحمده ونستعينه ونستهديه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيراً
أما بعد
فهذه أصول وقواعد في تفسير القرآن الكريم، جليلة المقدار، عظيمة النفع، تعين قارئها ومتأملها على فهم كلام الله، والاهتداء به، ومخبرها أجل من وصفها . فإنها تفتح للعبد من طرق التفسير، ومنهاج الفهم عن الله: ما يغني عن كثير من التفاسير الخالية من هذه البحوث النافعة .
أرجو الله وأسأله أن يتم ما قصدنا إيراده، ويفتح لنا من خزائن جوده وكرمه ما يكون سبباً للوصول إلى العلم النافع، والهدى الكامل .
واعلم أن علم التفسير أجل العلوم على الإطلاق، وأفضلها وأوجبها وأحبها إلى الله، لأن الله أمر بتدبر كتابه، والتفكر في معانيه، والاهتداء بآياته، وأثنى على القائمين بذلك، وجعلهم في أعلى المراتب، ووعدهم أسنى المواهب، فلو أنفق العبد جواهر عمره في هذا الفن، لم يكن ذلك كثيراً في جنب ما هو أفضل المطالب، وأعظم المقاصد، وأصل الأصول كلها، وقاعدة أساس السعادة في الدارين، وصلاح أمور الدين والدنيا والآخرة، وبه يتحقق للعبد حياة زاهرة بالهدى والخير والرحمة، ويهيء الله له أطيب الحياة والباقيات الصالحات .
فلنشرع الآن بذكر القواعد والضوابط على وجه الإيجاز الذي يحصل به المقصود، لأنه إذا انفتح للعبد الباب، وتمهدت بفهم القاعدة الأسباب، وتدرب منها بعدة أمثلة توضحها وتبين طريقها ومنهجها، لم يحتج إلى زيادة البسط وكثرة التفاصيل، ونسأله تعالى أن يمدنا بعونه ولطفه وتوفيقه، وأن يجعلنا هادين مهتدين بمنه وكرمه وإحسانه .

القاعدة الأولى
في كيفية تلقي التفسير

كل من سلك طريقاً وعمل عملاً، وأتاه من أبوابه وطرقه الموصلة إليه، فلا بد أن يفلح وينجح ويصل به إلى غايته، كما قال تعالى: { وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا } [البقرة: 189] .
وكلما عظم المطلوب تأكد هذا الأمر، وتعين البحث التام عن أمثل وأقوم الطرق الموصلة إليه، ولا ريب أن ما نحن فيه هو أهم الأمور وأجلها، بل هو أساسها وأصلها .
فاعلم أن هذا القرآن العظيم أنزله الله لهداية الخلق وإرشادهم، وأنه في كل وقت وزمان ومكان يرشد إلى أهدى الأمور وأقومها { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } [الإسراء: 9] .
فعلى الناس أن يتلقوا معني كلام الله كما تلقاه الصحابة ـ رضي الله عنهم ـ فإنهم كانوا إذا قرأوا عشر آيات، أو أقل أو أكثر، لم يتجاوزوها حتى يعرفوا ويحققوا ما دلت عليه من الإيمان والعلم والعمل، فينزلونها على الأحوال الواقعة يؤمنون بما احتوت عليه من العقائد والأخبار، وينقادون لأوامرها ونواهيها، ويطبقونها على جميع ما يشهدون من الحوادث والوقائع الموجودة بهم وبغيرهم، ويحاسبون أنفسهم: هل هم قائمون بها أو مخلون بحقوقها ومطلوبها؟ وكيف الطريق إلى الثبات على الأمور النافعة، وتدارك ما نقص منها؟ وكيف التخلص من الأمور الضارة؟ فيهتدون بعلومه، ويتخلقون بأخلاقه وآدابه، ويعلمون أنه خطاب من عالم الغيب والشهادة موجه إليهم، ومطالبون بمعرفة معانيه، والعمل بما يقتضيه .
فمن سلك هذا الطريق الذي سلكوه، وجَدّ واجتهد في تدبر كلام الله، انفتح له الباب الأعظم في علم التفسير، وقويت معرفته واستنارت بصيرته، واستغنى بهذه الطريقة عن كثرة التكلفات، وعن البحوث الخارجية، وخصوصاً إذا كان قد أخذ من علوم العربية جانباً قوياً، وكان له إلمام واهتمام بسيرة النبي ـ صلى الله عليه وسلم ـ وأحواله مع أوليائه وأعدائه، فإن ذلك أكبر عون على هذا المطلب .
ومتى علم العبد أن القرآن فيه تبيان كل شيء، وأنه كفيل بجميع المصالح مبين لها، حاث عليها، زاجر عن المضار كلها، وجعل هذه القاعدة نصب عينيه، ونزلها على كل واقع وحادث سابق أو لاحق، ظهر له عظم مواقعها وكثرة فوائدها وثمرتها .
ويلحق بهذه القاعدة:

القاعدة الثانية
العبرة بعموم الألفاظ لا بخصوص الأسباب

وهذه القاعدة نافعة جداً، بمراعاتها يحصل للعبد خير كثير وعلم غزير، وبإهمالها وعدم ملاحظتها يفوته علم كثير، ويقع الغلط والارتباك الخطير .
وهذا الأصل اتفق عليه المحققون من أهل الأصول وغيرهم، فمتى راعيت القاعدة حق الرعاية وعرفت أن ما قاله المفسرون من أسبـاب النزول إنما هوعلى سبيل المثـال لتوضيـح الألفاظ، و ليست معاني الألفاظ و الآيات مقصورةً عليها . فقولهم: نزلت في كذا و كذا، معناه: أن هذا مما يدخل فيها، ومن جملة ما يراد بها، فإن القرآن ـ كما تقدم ـ إنما نزل لهداية أول الأمة وآخرها، حيث تكون وأنى تكون .
والله تعالى قد أمرنا بالتفكر والتدبر لكتابه، فإذا تدبرنا الألفاظ العامة، وفهمنا أن معناها يتناول أشياء كثيرة، فلأي شيء نخرج بعض هذه المعاني، مع دخول ما هو مثلها ونظيرها فيها1؟ ولهذا قال ابن مسعود ـ رضي الله عنه " إذا سمعت الله يقول: { يَا أَيُّهَا الَّذِينَ آمَنُوا } فأرعها سمعك، فإنه إما خير تُؤمر به، وإما شر تُنهى عنه " .
فمتى مر بك خبر عن صفات الله وأسمائه، وعما يستحقه من الكمال، وما يتنزه عنه من النقص . فأثبت له جميع ذلك المعنى الكامل الذي أثبته سبحانه لنفسه ونزّهه عن كل ما نزه نفسه عنه، وكذلك إذا مر بك خبر عن رسله وكتبه واليوم الآخر، وعن جميع الأمور السابقة واللاحقة، فاجزم جزماً لا شك فيه أنه حق على حقيقته، بل هو أعلى أنواع الحق والصدق، قيلا و حديثا .
وإذا أمر بشيء نظرت إلى معناه، وما يدخل فيه وما لا يدخل، وعلمت أن ذلك الأمر موجه إلى جميع الأمة، وكذلك في النهي .
ولهذا كانت معرفة حدود ما أنزل الله على رسوله أصلَ كل الخير والفلاح، والجهل بذلك أصل كل الشر والخسران .
فمراعاة هذه القاعدة أكبر عون على معرفة حدود ما أنزل الله على رسوله و القيام بها . والقرآن قد جمع أجل المعاني وأنفعها وأصدقها بأوضح الألفاظ وأحسنها كما قال تعالى: { وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً } [الفرقان:33]، يوضح ذلك ويبينه وينهج طريقته:

القاعدة الثالثة
الألف واللام الداخلة على الأوصاف و أسماء الأجناس
تفيد الاستغراق بحسب ما دخلت عليه

وقد نص على ذلك أهل الأصول وأهل العربية، واتفق على اعتبار ذلك أهل العلم والإيمان . فمثلُ قوله تعالى:{ إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ـ إلى قوله تعالى ـ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً } [الأحزاب: 35] يدخل في هذه الأوصاف كل ما تناوله من معاني الإسلام والإيمان والقنوت والصدق إلى آخرها . وأن بكمال هذه الأوصاف يكمل لصاحبها ما رتب عليها من المغفرة والأجر العظيم، وبنقصانها ينقص، وبعدمها يفقد، وهكذا كل وصف رتب عليه خير وأجر وثواب، وكذلك ما يقابل ذلك كل وصف نَهى الله عنه ورتب عليه وعلى المتصف به عقوبة وشراً ونقصاً، يكون له من ذلك بحسب ما قام به من الوصف المذكور، وكذلك مثل قوله تعالى: { إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً * إِذَا مَسَّهُ الشَّرُّ جَزُوعاً * وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً } [المعارج من 19: 21]، عام لجنس الإنسان .
فكل إنسان هذا وصفه إلا من استثنى الله بقوله: { إِلَّا الْمُصَلِّين َ} [المعارج:22] إلى آخرها كما أن قوله:{ وَالْعَصْرِ * إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ } [العصر 1،2] دال على أن كل إنسان عاقبته ومآله إلى الخسار { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [العصر:3] وأمثال ذلك كثير .
وأعظم ما تعتبر به هذه القاعدة: في الأسماء الحسنى، فإن في القرآن منها شيئاً كثيراً، وهي من أجل علوم القرآن بل هي المقصد الأول للقرآن .
فمثلاً يخبر الله عن نفسه: أنه الرب الحي القيوم، وأنه الملك والعليم والحكيم، والعزيز والرحيم، والقدوس السلام، والحميد المجيد . فالله هو الذي له جميع معاني الربوبية التي يستحق أن يؤله لأجلها وهي صفات الكمال كلها، والمحامد كلها له، والفضل كله، والإحسان كله، وأنه لا يُشارِك اللهَ أحد في معنى من معاني الربوبية { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } [الشورى: 11] لا بشر ولا مَلَك، بل هم جميعاً عبيد مربوبون لربهم بكل أنواع الربوبية، مقهورون خاضعون لجلاله وعظمته، فلا ينبغي أن يكون أحد منهم نداً، ولا شريكا لله في عبادته وإلهيته، فبربوبيته سبحانه يربي الجميع من ملائكة وأنبياء وغيرهم: خلقاً ورزقاً وتدبيراً وإحياء وإماتة، وهم يشكرونه على ذلك بإخلاص العبادة كلها له وحده، فيؤلهونه ولا يتخذون من دونه ولياً ولا شفيعاً، فالإلهية حق له سبحانه على عبادته بصفة ربوبيته، وأنه الملك الذي له جميع معاني الملك، وهو الملك الكامل والتصرف النافذ، وأن الخلق كلهم مماليك لله، عبيد تحت أحكام ملكه القدرية والشرعية والجزائية2، وأنه العليم بكل شيء، الذي لا يخفى عليه شيء في الأرض ولا في السماء، الذي أحاط علمه بالبواطن والظواهر والخفيات والجليات والواجبات والمستحيلات، والجائزات .
والأمور السابقة واللاحقة والعالم العلوي والسفلي والكليات والجزئيات . وما يعلم الخلق وما لا يعلمون { و لا يحيطون بشئ من علمه إلا بما شاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } [البقرة: 255] وأنه الحكيم الذي له الحكمة التامة الشاملة لجميع ما قضاه وقدره وخلقه، وجميع ما شرعه لا يخرج عن حكمته، لا مخلوق ولا مشروع، وأنه العزيز الذي له جميع معاني العزة على وجه الكمال التام من كل وجه، عزة القوة وعزة الامتناع، وعزة القهر والغلبة، وأن جميع الخلق في غاية الذل ونهاية الفقر، ومنتهى الحاجة والضرورة إلى ربهم، وأنه الرحمن الرحيم الذي له جميع معاني الرحمة الذي وسعت رحمته كل شيء، ولم يخل مخلوق من إحسانه وبره طرفة عين . تبلغ رحمته حيث يبلغ علمه { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً } [غافر: 7] وأنه القدوس السلام، المعظم المنزه عن كل عيب وآفة ونقص، وعن مماثلة أحد، وعن أن يكون له ند من خلقه .
وهكذا بقية الأسماء الحسنى، اعتبرْها بهذه القاعدة الجليلة ينفتح لك باب عظيم من أبواب معرفة الله، بل أصل معرفة الله تعالى معرفة ما تحتوي عليه أسماؤه الحسنى، وتقتضيه من المعاني العظيمة، بحسب ما يقدر عليه العبد، وإلا فلن يبلغ علم أحد من الخلق بذلك، ولن يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده .
ومن ذلك قوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ } [المائدة: 2]، يشمل جميع أنواع البر والخير، وتشمل التقوى جميع ما يجب اتقاؤه من أنواع المَخُوفات و المعاصي والمحرمات . والإثم: اسم جامع لكل ما يؤثم، ويوقع في المعصية . كما أن العدوان: اسم جامع يدخل فيه جميع أنواع التعدي على الناس في الدماء والأموال والأعراض، والتعدي على مجموع الأمة، وعلى الحكومات والتعدي على حدود الله .
و" المعروف " في القرآن: اسم جامع لكل ما عرف حسنه شرعاً وعقلاً، وعكسه: المنكر والسوء والفاحشة .
وقد نبه النبي ـ صلى الله عليه وسلم ـ أمته إلى هذه القاعدة، وأرشدهم إلى اعتبارها إذ علمهم أن يقولوا في التشهد في الصلاة: ( السلام علينا وعلى عباد الله الصالحين ) فقال:
( فإنكم إذا قلتم ذلك سلمتم على كل عبد صالح من أهل السماء والأرض ) [ رواه البخاري ]
وأمثلتها في القرآن كثيرة جداً .

القاعدة الرابعة
إذا وقعت النكرة في سياق النفي أو النهي أو الشرط
أو الاستفهام دلت على العموم

كقوله تعالى: { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } [النساء: 36] فإنه نهى عن الشرك به في النيات، والأقوال والأفعال، وعن الشرك الأكبر، والأصغر والخفي، والجلي . فلا يجعل العبد لله نداً ومشاركاً في شيء من ذلك .
ونظيرها قوله: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً } [البقرة: 22] .
وقوله في وصف يوم القيامة: { يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً } [الانفطار: 19]، يعم كل نفس، وأنها لا تملك شيئاً من الأشياء، لأي نفس أخرى، مهما كانت الصلة، لا إيصال شيء من المنافع، ولا دفع شيء من المضار .
وكقوله تعالى: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ } [يونس: 107]، فكل ضر قدره الله على العبد ليس في استطاعة أحد من الخلق كائنا من كان كشفه بوجه من الوجوه .
ونهاية ما يقدر عليه المخلوق من الأسباب والأدوية: إنما هو جزء من أجزاء كثيرة داخلة في قضاء الله وقدره .
وقوله:{ مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ }[فاطر: 2] وقوله { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } [النحل: 53] يشمل كل خير في العبد ويصيب العبد، وكل نعمة فيها حصول محبوب، أو دفع مكروه، فإن الله هو المنفرد بذلك وحده .
وقوله { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُو } [فاطر: 3]، وإذا دخلت [ من ] صارت نصاً في العموم كهذه الآية: { فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ } [الحاقة:47] وقوله { مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } [الأعراف: 59]، ولها أمثلة كثيرة جداً .

القاعدة الخامسة
المقرر: أن المفرد المضاف يفيد العموم
كما يفيد ذلك اسم الجمع

فكما أن قوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } [النساء: 23] إلى آخرها يشمل كل أم انتسبت إليها، وإن علت . وكل بنت انتسبت إليك وإن نزلت ـ إلى آخر المذكورات ـ فكذلك قوله تعالى: { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } [الضحى:11] فإنها تشمل النعم الدينية والدنيوية، وقوله: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } [الأنعام:162] فإنها تعم الصلوات كلها، والأنساك كلها، وجميع ما العبد فيه وعليه في حياته ومماته، الجميع من الله فضلاً وإحساناً، وأنك قد أتيت ما أتيت منه وأوقعته وأخلصته لله وحده، لا شريك له .
وقوله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً } [البقرة: 125] على أحد القولين: إنه يشمل جميع مقاماته في مشاعر الحج: اتخذوه معبداً .
وأصْرَح من هذا قوله تعالى: { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً } [النحل: 123]، وهذا شامل لكل ما هو عليه من التوحيد والإخلاص لله تعالى، والقيام بحق العبودية .
وأعم من ذلك وأشمل: قوله تعالى لما ذكر الأنبياء: { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ } [الأنعام: 90] فأمره الله أن يقتدي بجميع ما عليه المرسلون من الهدى، الذي هو العلوم النافعة والأخلاق الزاكية، والأعمال الصالحة، والهدى المستقيم . وهذه الآية أحد الأدلة على الأصل المعروف: [ أن شرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه ] وشرع الأنبياء السابقين هو هداهم في أصول الدين وفروعه، وكذلك قوله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ } [الأنعام: 153]، وهذا يعم جميع ما شرعه لعباده، فعلاً وتركاً، اعتقاداً وانقياداً، وأضافه إلى نفسه في هذه الآية لكونه هو الذي نصبه لعباده، كما أضافه إلى الذين أنعم عليهم في قوله { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } [الفاتحة: 7] لكونهم هم السالكين له . فصراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين ما اتصفوا به من العلوم والأخلاق والأوصاف والأعمال وكذلك قوله { وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً } [الكهف: 110] يدخل في ذلك جميع العبادات الظاهرة والباطنة، العبادات الاعتقادية والعملية، كما أن وصف الله لرسوله ـ صلى الله عليه وسلم ـ بالعبودية المضافة إلى الله كقوله: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ } [الاسراء: 1] وكقوله { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا } [البقرة:23] وقوله { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ }[الفرقان: 1] تدل على أنه وفَّي جميع مقامات العبودية، حيث نال أشرف المقامات بتوفيته لجميع مقامات العبودية، وقوله: { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } [الزمر: 36] فكلما كان العبد أقوم بحقوق العبودية كانت كفاية الله له أكمل وأتم، وما نقص منها نقص من الكفاية بحسبه .
وقوله: { وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } [القمر:50]
وقوله: { إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ } [النحل:40] يشمل جميع أوامره القدرية الكونية . وهذا في القرآن شيء كثير .

القاعدة السادسة
في طريقة القرآن في تقرير التوحيد ونفي ضده

القرآن كله لتقرير التوحيد ونفي ضده، وأكثر الآيات يقرر الله فيها توحيد الألوهية، وإخلاص العبادة لله وحده، لا شريك له، ويخبر أن جميع الرسل إنما أرسلت تدعوا قومها إلى أن يعبدوا الله ولا يشركوا به شيئا، وأن الله تعالى إنما خلق الجن والإنس ليعبدوه، وأن الكتب والرسل بل الفطر والعقول السليمة كلها اتفقت على هذا الأصل، الذي هو أصل الأصول كلها، وأن من لم يَدِنْ بهذا الدين الذي هو إخلاص العبادة والقلب والعمل لله وحده فعمله باطل { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ } [الزمر: 65] { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } [الأنعام: 88]، ويدعوا العباد إلى ما تقرر في فطرهم وعقولهم من أن الله المنفرد بالخلق والتدبير والمنفرد بالنعم الظاهرة والباطنة: هو الذي يستحق العبادة وحده، ولا ينبغي أن يكون شيء منها لغيره، وأن سائر الخلق ليس عندهم أي قدرة على خلق، ولا نفع، ولا دفع ضر، عن أنفسهم فضلا عن أن يغنوا عن أحد غيرهم من الله شيئا .
ويدعوهم أيضاً إلى هذا الأصل بما يَتَمَدَّح به، ويُثني على نفسه الكريمة، من تفرده بصفات العظمة والمجد، والجلال والكمال، وأن من له هذا الكمال المطلق الذي لا يشاركه فيه مشارك: أحق من أُخلصت له الأعمال الظاهرة والباطنة .
ويقرر هذا التوحيد بأنه هو الحاكم وحده، فلا يحكم غيره شرعاً ولا جزاء { إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } [يوسف: 40] .
وتارة يقرر هذا بذكر محاسن التوحيد، وأنه الدين الوحيد الواجب شرعاً وعقلاً وفطرة، على جميع العبيد، وبذكر مساوئ الشرك وقبحه، واختلال عقول أصحابه بعد اختلال أديانهم، وتقليب أفئدتهم، وكونهم أضل من الأنعام سبيلا .
وتارة يدعو إليه بذكر ما رتب عليه من الجزاء الحسن في الدنيا والآخرة، والحياة الطيبة في الدور الثلاث، وما رتب على ضده من العقوبات العاجلة والآجلة، وكيف كانت عواقب المشركين أسوأ العواقب وشرها .
وبالجملة: فكل خير عاجل وآجل، فإنه من ثمرات التوحيد، وكل شر عاجل وآجل، فإنه من ثمرات الشرك والله أعلم .

القاعدة السابعة
في طريقة القرآن في تقرير نبوة محمد ـ صلى الله عليه وسلم

هذا الأصل الكبير: قرره الله في كتابه بالطرق المتنوعة التي يعرف بها كمال صدقه ـ صلى الله عليه وسلم ـ فأخبر أنه صدق المرسلين، ودعا إلى ما دعوا إليه، وأن جميع المحاسن التي في الأنبياء في نبينا محمد ـ صلى الله عليه وسلم ـ وما نُزِّهوا عنه من النقائص والعيوب، فرسولنا محمد صلى الله عليه وسلم أولاهم وأحقهم بهذا التنزيه، وأن شريعته مهيمنة على جميع الشرائع، وكتابه مهيمن على كل الكتب . فجميع محاسن الأديان والكتب قد جمعها الله في هذا الكتاب وهذا الدين، وفاق عليها بمحاسن وأوصاف لم توجد في غيره، وقرر نبوته بأنه أمي لا يكتب ولا يقرأ، ولا جالس أحداً من أهل العلم بالكتب السـابقة، بل لم يَفْجَـأ الناس إلا وقد جاءهم بهذا الكتاب الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله ما أَتوا ولا قَدِروا، ولا هو في استطاعتهم ولو كان بعضهم لبعض ظهيرا، وأنه محال مع هذا أن يكون من تلقاء نفسه، أو أن يكون قد تقوَّله على ربه، أو أن يكون على الغيب ظنيناً .
وأعاد القرآن وأبدى في هذا النوع، وقرر ذلك بأنه يخبر بقصص الأنبياء السابقين مطولة على جميع الواقع، الذي لا يستريب فيه أحد، ثم يخبر تعالى: أنه ليس له طريق ولا وصول إلى هذا إلا بما آتاه الله من الوحي، كمثل قوله تعالى لما ذكر قصة موسى مطولة { وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ } [القصص: 44] ولما ذكر قصة يوسف وإخوته مطولة قال:
{ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ } [يوسف:102]
فهذه الأمور والإخبارات المفصلة التي يفصلها الرسول ـ صلى الله عليه وسلم ـ بما أوحي إليه تفصيلاً، صحح به أكثر الأخبار والحوادث التي كانت في كتب أهل الكتاب محرفة ومشوهة بما أضافوا إليها من خرافات وأساطير، حتى ما يتعلق منها بعيسى وأمه وولادتهما ونشأتهما، وبموسى وولادته ونشأته، كل ذلك وغيره لم يكن يعرفه أهل الكتاب على حقيقته حتى جاء القرآن، فقص ذلك على ما وقع وحصل، مما أدهش أهل الكتاب وغيرهم، وأخرس ألسنتهم حتى لم يقدر أحد منهم ممن كان في وقته، ولا ممن كانوا بعد ذلك، أن يكذبوا بشيء منها، فكان ذلك من أكبر الأدلة على أنه رسول الله حقاً .
وتارة يقرر نبوته بكمال حكمة الله، وتمام قدرته، وأن تأييده لرسوله ونصره على أعدائه، وتمكينه في الأرض هو مقتضى حكمةِ ورحمةِ العزيز الحكيم، وأن من قدح في رسالته فقد قدح في حكمة الله وفي قدرته . وفي رحمته، بل وفي ربوبيته .
وكذلك نصره وتأييده الباهر لهذا النبي صلى الله عليه وسلم على الأمم الذين هم أقوى أهل الأرض من آيات رسالته، وأدلة توحيده، كما هو ظاهر للمتأملين .
وتارة يقرر نبوته ورسالته بما جمع له وكمله به من أوصاف الكمال، وما هو عليه من الأخلاق الجميلة، وأن كل خلق عال سام فلرسول الله ـ صلى الله عليه وسلم ـ منه أعلاه وأكمله .
فمن عظمت صفاته، وفاقت نعوته جميع الخلق التي أعلاها: الصدق والأمانة، أليس هذا أكبرَ الأدلة على أنه رسول رب العالمين، والمصطفى المختار من الخلق أجمعين ؟
وتارة يقررها بما هو موجود في كتب الأولين، وبشارات الأنبياء والمرسلين السابقين، إما باسمه العلم أو بأوصافه الجليلة، وأوصـاف أمته وأوصـاف دينـه، كما في قوله تعالـى
{ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } الصف: 6] .
وتارة يقرر رسالته بما أخبر به من الغيوب الماضية والغيوب المستقبلة، التي وقعت في زمان مضى على زمانه، أو وقعت في زمانه والتي لا تزال تقع في كل وقت، فلولا الوحي ما وصل إليه شيء من هذا، ولا كان له ولا لغيره طريق إلى العلم به .
وتارة يقررها بحفظه إياه، وعصمته له من الخلق، مع تكالب الأعداء وضغطهم عليه، وجِدِّهم التام في الإيقاع به بكل ما في وسعهم، والله يعصمه ويمنعه منهم وينصره عليهم، وما ذاك إلا لأنه رسوله حقا، وأمينه على وحيه والمبلغ ما أمر به .
وتارة يقرر رسالته بذكر عظمة ما جاء به وهو القرآن الذي { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت:42] ويتحدى أعداءه، ومن كفر به أن يأتوا بمثله أو بعشر سور مثله أو بسورة واحدة، فعجزوا ونكصوا وباءوا بالخيبة والفشل، وهم أهل اللسان المُبـَرِّزون في ميدان القـول والفصـاحة، ومع ذلك ما استطـاعـوا ـ مع شدة حرصـهم
ومحاولتِهم ـ أن يأتوا بسورة منه وما استطـاعـوا ولا قدروا ـ مع شدة حرصـهم ومحاولتِهم ـ أن يجدوا فيه نقصاً أو عيباً ينزل به عن أعلى درجات الفصاحة التي ملكت أزمة قلوبهم، فلجأوا إلى السيف وإراقة دمائهم، وما كانوا يعمدون إلى هذا لولا أنهم لم يجدوا سبيلاً إلى محاربته بالقول، وما كانوا يزعمونه عندهم علوماً وحكماً، فكان عدولهم إلى السيف وإراقة الدماء أكبر الأدلة على صدق الرسول ـ صلى الله عليه وسلم ـ وأنه لا ينطق عن الهوى، إن هو إلا وحي يوحى، وأقطع البراهين على أنه الحق والهدى من عند الله الذي جمع الله فيه لرسوله وللمؤمنين به كل ما يكفل لهم سعادة الدنيا والآخرة في كل شئونهم . وأن هذا القرآن لأكبرُ أدلة رسالته وأجلُّها وأعمُّها .
والله تعالى يقرر أن القرآن كاف جداً أن يكون هو الدليل الوحيد على صدق رسوله ـ صلى الله عليه وسلم ـ في مواضع عدة، منها قوله: { أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } [العنكبوت:51] .
وتارة يقرر رسالته بما أظهر على يديه من المعجزات، وما أجرى له من الخوارق والكرامات، الدالِّ كل واحد منها بمفرده ـ فكيف إذا اجتمعت ـ على أنه رسول الله ـ صلى الله عليه وسلم ـ الصادق المصدوق، الذي لا ينطق عن الهوى إن هو إلا وحي يوحى .
وتارة يقررها بعظيم شفقته على الخلق، وحُنوِّه الكامل على أمته، وأنه بالمؤمنين رؤوف رحيم، وأنه لم يوجد ولن يوجد أحد من الخلق أعظم شفقة ولا براً وإحساناً إلى الخلق منه، وآثار ذلك ظاهرة للناظرين .
فهذه الأمور والطرق قد أكثر الله من ذكرها في كتابه وقررها بعبارات متنوعة، ومعاني مفصلة وأساليب عجيبة، وأمثلتها تفوق العد والإحصاء . والله أعلم .

القاعدة الثامنة
طريقة القرآن في تقرير المعاد

وهذا الأصل الثالث من الأصول التي اتفقت عليها الرسل والشرائع كلها وهي: التوحيد، والرسالة، وأمر المعاد وحشر العباد .
وهذا قد أكثر الله من ذكره في كتابه الكريم، وقرره بطرق متنوعة:
منها: إخباره وهو أصدق القائلين عنه وعما يكون فيه من الجزاء الأوفى، مع إكثار الله من ذكره، فقد أقسم عليه في ثلاثة مواضع من كتابه، كقوله: { لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } [القيامة:1] .
ومنها الإخبار بكمال قدرة الله تعالى، ونفوذ مشيئته، وأنه لا يعجزه شيء، فإعادة العباد بعد موتهم فرد من أفراد آثار قدرته .
ومنها تذكيره العباد بالنشأة الأولى، وأن الذي أوجدهم ولم يكونوا شيئاً مذكوراً، لابد أن يعيدهم كما بدأهم، وأن الإعادة أهون عليه، وأعاد هذا المعنى في مواضع كثيرة بأساليب متنوعة .
ومنها: إحياؤه الأرضَ الهامدة الميتة بعد موتها، وأن الذي أحياها سيحي الموتى، وقرر ذلك بقدرته على ما هو أكبر من ذلك، وهو خلق السماوات والأرض، والمخلوقات العظيمة، فمتى أثبت المنكرون ذلك، ولن يقدروا على إنكاره، فلأي شيء يستبعدون إحياء الموتى؟ وقرر ذلك بسعة علمه، وكمال حكمته، وأنه لا يليق به، ولا يحسن أن يترك خلقه سدى مهملين، لا يُؤمرون ولا ينهون، ولا يثابون ولا يعاقبون . وهذا طريق قرر به النبوة وأمر المعاد .
ومما قرر به البعث ومجازاة المحسنين بإحسانهم، والمسيئين بإسائتهم: ما أخبر به من أيامه و سننه سبحانه في الأمم الماضية والقرون الغابرة . وكيف نجى الأنبياء وأتباعهم، وأهلك المكذبين لهم المنكرين للبعث، ونوَّعَ عليهم العقوبات، وأحل بهم المَثُلات، فهذا جزاء معجل ونموذج من جزاء الآخرة أراه الله عباده، ليهلك من هلك عن بينة، ويحي من حي عن بينة .
ومن ذلك: ما أرى الله عباده من إحيائه الأموات في الدنيا كما ذكره الله عن صاحب البقرة والألوف من بني إسرائيل، والذي مر على قرية وهي خاوية على عروشها، وقصة إبراهيم الخليل والطيور، وإحياء عيسى بن مريم للأموات وغيرها مما أراه الله عباده في هذه الدار، ليعلموا أنه قوي ذو اقتدار، وأن العباد لابد أن يَرِدوا دار القرار، إما الجنة أو النار .
وهذه المعاني أبداها الله وأعادها في محال كثيرة . والله أعلم .

القاعدة التاسعة
في طريقة القرآن في أمر المؤمنين وخطابهم بالأحكام الشرعية

قد أمر الله تعالى بالدعاء إلى سبيله بالتي هي أحسن، أي بأقرب طريق موصل للمقصود، محصل للمطلوب، ولا شك أن الطرق التي سلكها الله في خطاب عباده المؤمنين بالأحكام الشرعية هي أحسنها وأقربها .
فأكثر ما يدعوهم إلى الخير وينهاهم عن الشر بالوصف الذي من عليهم به وهو الإيمان، فيقول: يا أيها الذين آمنوا افعلوا كذا واتركوا كذا لأن في ذلك دعوة لهم من وجهين:
أحدهما من جهة الحث على القيام بلوازم الإيمان، وشروطه ومكملاته، فكأنه يقول: يا أيها الذين آمنوا قوموا بما يقتضيه إيمانكم من امتثال الأوامر، واجتناب النواهي، والتخلق بكل خلق حميد والتجنب لكل خلق رذيل .
فإن الإيمان الحقيقي هكذا يقتضي، ولهذا أجمع السلف أن الإيمان يزيد وينقص، وأن جميع شرائع الدين الظاهرة والباطنة من الإيمان ولوازمه، كما دلت على هذا الأصل الأدلة الكثيرة، من الكتاب والسنة ـ وهذا أحدها ـ حيث يصدر الله أمر المؤمنين بقوله:
{ يَا أَيُّهَا الَّذِينَ آمَنُوا } أو يعلق فعل ذلك على الإيمان وأنه لا يتم الإيمان إلا بذلك المذكور .
والوجه الثاني أن يدعوهم بقوله { يَا أَيُّهَا الَّذِينَ آمَنُوا } افعلوا كذا، أو اتركوا كذا، أو يعلق ذلك بالإيمان، يدعوهم بمنته عليهم بهذه المنة، التي هي أجل المنن، أي: يا من مَنَّ الله عليهم بالإيمان، قوموا بشكر هذه النعمة، بفعل كذا وترك كذا .
فالوجه الأول: دعوة لهم أن يتمموا إيمانهم، ويكملوه بالشرائع الظاهرة والباطن .
والوجه الثاني: دعوة لهم إلى شكر نعمة الإيمان، ببيان تفصيل هذا الشكر، وهو الانقياد التام لأمره ونهيه، وتارة يدعوا المؤمنين إلى الخير، وينهاهم عن الشر، بذكر آثار الخير، وعواقبه الحميدة العاجلة والآجلة، وبذكر آثار الشر، وعواقبه الوخيمة في الدنيا والآخرة .
وتارة يدعوهم إلى ذلك بذكر نعمه المتنوعة، وآلائه الجزيلة، وإن النعم تقتضي فهم القيام بشكرها، وشكرها هو القيام بحقوق الإيمان .
وتارة يدعوهم إلى ذلك بالترغيب والترهيب، ويذكر ما أعد الله للمؤمنين الطائعين من الثواب وما للعصاة من العقاب .
وتارة يدعوهم إلى ذلك بذكر ما له من الأسماء الحسنى، وما له من الحق العظيم على عباده، وأن حقه عليهم أن يقوموا بعبوديته ظاهراً وباطناً، ويتعبدوا له وحده، ويدعوه بأسمائه الحسنى وصفاته المقدسة .
فالعبادات كلها شكر لله وتعظيم وتكبير، وإجلال وإكرام، وتودد إليه، وتقرب منه .
وتارة يدعوهم إلى ذلك، لأجل أن يتخذوه وحده ولياً وملجأ، وملاذا ومَعاذا، ومفزعا إليه في الأمور كلها، وينيبوا إليه في كل حال، ويخبرهم أن هذا هو أصل سعادة العبد وصلاحه وفلاحه، وأنه إن لم يدخل في ولاية الله وتوليه الخاص تولاه عدوه الذي يريد له الشر والشقاء، ويمنيه ويغره، حتى يفوِّته المنافع والمصالح ويوقعه في المهالك .
وهذا كله مبسوط في القرآن بعبارات متنوعة .
وتارة يحثهم على ذلك ويحذرهم من التشبه بأهل الغفلة والإعراض، والأديان المُبَدَّلة، لئلا يلحقهم من اللوم ما لحق أولئك الأقوام . كقوله { وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } [الزمر: 65] { فَتَكُونَا مِنَ الظَّالِمِين } [البقرة: ة35] { وَلا تَكُنْ مِنَ الْغَافِلِينَ } [لأعراف: 205] { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } [الحديد:16]، إلى غير ذلك من الآيات .

القاعدة العاشرة
في طرق القرآن إلى دعوة الكفار على اختلاف مللهم

يدعوهم إلى الإسلام، والإيمان بمحمد ـ صلى الله عليه وسلم ـ بما يصفه من محاسن شرعه ودينه، وما يذكره من براهين رسالة محمد ـ صلى الله عليه وسلم ـ ليهتدي منْ قصد الحق والإنصاف، وتقوم الحجة على المعاند .
وهذه أعظم طريق يدعى بها جميع المخالفين لدين الإسلام .
فإن محاسن دين الإسلام ومحاسن النبي ـ صلى الله عليه وسلم ـ وآياته وبراهينه فيها كفاية تامة للدعوة، بقطع النظر عن إبطال شبههم، وما يحتجون به، فإن الحق إذا اتضح علم أن كل ما خالفه فهو باطل وضلال .
ويدعوهم بما يخوفهم من أحداث الأمم وعقوبات الدنيا والآخرة، وبما في الأديان الباطلة من أنواع الشرور، والعواقب الخبيثة، وأنها إنما تقوم على الغفلة والتكذيب لآيات الله الكونية والعلمية بالوقوع تحت سلطان الجهل والتقليد الأعمى للآباء والشيوخ والسادة، ويحذرهم من طاعة هؤلاء الرؤساء، فإنهم رؤساء الشر، ودعاة النار، وأنهم لابد أن تتقطع نفوسهم على ما عملوه وقدموه حسرات، وأنهم يتمنون أن لو أطاعوا الرسول ـ صلى الله عليه وسلم ـ ولم يطيعوا السادة والرؤساء، وأن مودتهم وصداقتهم وموالاتهم ستتبدل بغضا وعداوة .
ويدعوهم أيضاً بنحو ما يدعوا المؤمنين بذكر آلائه ونعمه، وأن المنفرد بالخلق والتدبير والنعم الظاهرة والباطنة هو الذي يجب على العباد طاعته، وامتثال أمره واجتناب نهيه .
ويدعوهم أيضاً بشرح ما في أديانهم الباطلة، وما احتوت عليه من القبح، ويقارن بينها وبين دين الإسلام، ليتبين ويتضح ما يجب إيثاره، وما يتعين اختياره، ويدعوهم بالتي هي أحسن . فإذا وصلت بهم الحال إلى العناد والمكابرة الظاهرة توعدهم بالعقوبات الصوارم، وبين للناس طريقتهم التي كانوا عليها، وأنهم لم يخالفوا الدين جهلاً وضلالاً أو لقيام شبهة أوجبت لهم التوقف، وإنما ذلك جحود ومكابرة وعناد .
ويبين مع ذلك الأسباب التي منعتهم من متابعة الهدى، وأنها رياسات وأغراض نفسية، وأنهم لما آثروا الباطل على الحق طبع على قلوبهم وختم عليها، وسد عليهم طريق الهدى عقوبة لهم على إعراضهم وتوليهم الشيطان، وإعراضهم عن الرحمن، وأنه ولاهم ما تولوا لأنفسهم .
وهذه المعاني الجزيلة مبسوطة في القرآن في مواضع كثيرة، فتأمل وتدبر القرآن تجدها واضحة جلية، والله أعلم .

القاعدة الحادية عشرة
مراعاة دلالة التضمن والمطابقة والالتزام

كما أن المفسر للقرآن يراعي ما دلت عليه ألفاظه مطابقة، وما دخل في ضمنها، فعليه أن يراعي لوازم تلك المعاني، وما تستدعيه من المعاني التي لم يعرج في اللفظ على ذكرها .
وهذه القاعدة: من أجل قواعد التفسير وأنفعها، وتستدعي قوة فكر، وحسن تدبر، وصحة قصد . فإن الذي أنزله للهدى والرحمة هو العالم بكل شيء، الذي أحاط علمه بما تكن الصدور، وبما تضمنه القرآن من المعاني، وما يتبعها وما يتقدمها، وتتوقف هي عليه .
ولهذا أجمع العلماء على الاستدلال باللوازم في كلام الله لهذا السبب .
والطريق إلى سلوك هذا الأصل النافع: أن تفهم ما دل عليه اللفظ من المعاني فإذا فهمتها فهماً جيداً، ففكر في الأمور التي تتوقف عليها، ولا تحصل بدونها، وما يشترط لها . وكذلك فكر فيما يترتب عليها، وما يتفرع عنها، وينبني عليها، وأكثر من هذا التفكير وداوم عليه، حتى تصير لك ملكة جيدة في الغوص على المعاني الدقيقة . فإن القرآن حق، ولازم الحق حق،
وما يتوقف على الحق حق، وما يتفرع عن الحق حق، ذلك كله حق ولابد .
فمن وفق لهذه الطريقة وأعطاه الله توفيقاً ونوراً، انفتحت له في القرآن العلوم النافعة، والمعارف الجليلة، والأخلاق السامية، والآداب الكريمة العالية .
ولنمثل لهذا الأصل أمثلة توضحه:
منها: في أسماء الله الحسنى [ الرحمن الرحيم ] فإنها تدل بلفظها على وصفه بالرحمة، وسعة رحمته .
فإذا فهمت أن الرحمة التي لا يشبهها رحمة: هي وصفه الثابت، وأنه أوصل رحمته إلى كل مخلوق، ولم يخل أحد من رحمته طرفة عين: عرفت أن هذا الوصف يدل على كمال حياته، وكمال قدرته، وإحاطة علمه، ونفوذ مشيئته، وكمال حكمته، لتوقف الرحمة على ذلك كله، ثم استدللت بسعة رحمته على أن شرعه نور ورحمة . ولهذا يعلل الله تعالى كثيراً من الأحكام الشرعية برحمته وإحسانه لأنها من مقتضاها وأثرها .
ومنها قوله تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } [النساء: 58] فإذا فهمت أن الله أمر بأداء الأمانات إلى أهلها: استدللت بذلك على وجوب حفظ الأمانات، وعدم إضاعتها والتفريط والتعدي فيها، وأنه لا يتم الأداء لأهلها إلا بذلك .
وإذا فهمت أن الله أمر بالحكم بين الناس بالعدل، استدللت بذلك على أن كل حاكم بين الناس في الأمور الكبار والصغار، لابد أن يكون عالماً بما يحكم به: فإن كان حاكماً عاماً، فلابد أن يحصل من العلم ما يؤهله إلى ذلك، وإن كان حاكماً ببعض الأمور الجزئية كالشقاق بين الزوجين، حيث أمر الله أن نبعث حكماً من أهله وحكماً من أهلها، فلا بد أن يكون عارفاً بهذا الأمور التي يريد أن يحكم فيها، ويعرف الطريق التي توصله إلى الصواب منها .
وبهذا بعينه نستدل على وجوب طلب العلم، وأنه فرض عين في كل أمر يحتاجه العبد، فإن الله أمرنا بأوامر كثيرة ونهانا عن أمور كثيرة .
ومن المعلوم أن امتثال أمره واجتناب نهيه يتوقف على معرفة المأمور به والمنهي عنه وعلمه، فكيف يتصور أن يمتثل الجاهل الأمرَ الذي لا يعرفه، أو يتجنب النهي الذي لا يعرفه؟
وكذلك أمره لعباده أن يأمروا بالمعروف وينهوا عن المنكر، يتوقف ذلك على العلم بالمعروف والمنكر، ليأمروا بهذا وينهَوْا عن هذا، فما لا يتم الواجب إلا به فهو واجب، وما لا يحصل ترك المنهي عنه إلا به فهو واجب .
فالعلم بالإيمان والعمل الصالح متقدم على القيام به، والعلم بضد ذلك متقدم على تركه؛ لاستحالة ترك ما لا يعرفه العبد قصداً وتقرباً وتعبداً حتى يعرفه ويميزه عن غيره .
ومن ذلك الأمر بالجهاد، والحث عليه، من لازم ذلك الأمر بكل ما لا يتم الجهاد إلا به، من تعلم الرمي بكل ما يرمى به، والركوب لكل ما يُركب، وعمل آلاته وصناعاته، مع أن ذلك كله داخل دخولَ مطابقة في قوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } [لأنفال: 60] فإنها تتناول كل قوة عقلية وبدنية، وسياسية وصناعية ومالية و نحوها .
ومن ذلك أن الله استشهد بأهل العلم على توحيده، وقرن شهادتهم بشهادته، وشهادة ملائكته . وهذا يدل على عدالتهم وأنهم حجة من الله تعالى على من كذب بمنزلة آياته وأدلته .
و من ذلك سؤال عباد الرحمن ربهم أن يجعلهم للمتقين إماما، يقتضي سؤالهم اللهَ جميع ما تتم به الإمامة في الدين، من علوم و معارف جليلة وأعمال صالحة وأخلاق فاضلة؛ لأن سؤال العبد لربه شيئا سؤال له ولما لا يتم إلا به، كما إذا سأل العبد اللهَ الجنة، واستعاذ به من النار، فإنه يقتضي سؤاله كل ما يقرب إلى هذه و يبعِّد من هذه .
ومن ذلك: أن الله أمر بالصلاح والإصلاح، وأثنى على المصلحين، وأخبر أنه لا يُصلح عمل المفسدين، فيُسْتدل بذلك على أن كل أمر فيه صلاح للعباد في أمر دينهم ودنياهم، وكل أمر يعين على ذلك فإنه داخل في أمر الله وترغيبه، وأن كل فساد وضرر وشر، فإنه داخل في نهيه والتحذير عنه، وأنه يجب تحصيل كل ما يعود إلى الصلاح والإصلاح، بحسب استطاعة العبد، كما قال شعيب ـ عليه السـلام ـ { إِنْ أُرِيدُ إِلَّا الْأِصْـلاحَ مَا اسْتَطَعْـتُ }
[هود: 88] .
ومن ذلك قوله تعالى { وَبَشِّرِ الْمُؤْمِنِينَ } [الأحزاب: 47] { حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ } [لأنفال:65] يقتضي الأمر بكل ما لا تتم البشارة إلا به، والأمر بكل ما فيه حث وتحريض على القتال وما يتوقف على ذلك، ويتبعه من الاستعداد والتمرن على أسباب الشجاعة والسعي والقوة المعنوية من التآلف واجتماع الكلمة ونحو ذلك .
ومن ذلك الأمر بتبليغ الأحكام الشرعية، والتذكير بها، وتعليمها، فإن كل أمر يحصل به التبليغ وإيصال الأحكام إلى المكلفين يدخل في ذلك، حتى إنه يدخل فيه إذا ثبتت الأحكام الشرعيـة، وَوُجدت أسبابها، وكانت تخفى عادة على أكثر الناس، كثبوت الصيام والفطر والحج وغيره بالأهلة إبلاغها بالأصوات والرمي، وإبلاغها بما هو أبلغ من ذلك، كالبرقيات ونحوها .
وكذلك يدخل فيه كل ما أعان على إيصال الصوت إلى السامعين، من الآلات الحادثة، فحدوثها لا يقتضي منعها، فكل أمر ينفع الناس فإن القرآن لا يمنعه، بل يدل عليه لمن أحسن الاستدلال والانتفاع به .
وهذا من آيات القرآن وأكبر براهينه، أنه لا يمكن أن يحدث علم صحيح ينقض شيئاً منه، فإنه يرد بما تشهد به العقول جملة وتفصيلاً، أو يرد بما لا تهتدي إليه العقول .
وأما وروده بما تحيله العقول الصحيحة وتمنعه فهذا محال، والحس والتجربة شاهدان بذلك، فإنه مهما توسعت الاختراعات وعظمت الصناعات، وتبحرت المعارف الطبيعية، وظهر للناس فى هذه الأوقات ما كانوا يجهلونه قبل ذلك، فإن القرآن ـ ولله الحمد ـ لا يخبر بإحالته، بل نجد بعض الآيات فيها إجمال أو إرشادات تدل عليه .
وقد ذكرنا شيئاً من ذلك في غير هذا الموضع . والله أعلم وأحكم وبالله التوفيق .

القاعدة الثانية عشرة
الآيات القرآنية التي يفهم منها قصَّار النظر التعارض:
يجب حمل كل نوع منها على ما يليق ويناسب المقام
كل بحسبه

وهذا في مواضع متعددة من القرآن:
منها: الإخبار في بعض الآيات أن الكفار لا ينطقون، ولا يتكلمون يوم القيامة، وفي بعضها: أنهم ينطقون ويحاجُّون ويعتذرون ويعترفون: فمحمل كلامهم ونطقهم: أنهم في أول الأمر يتكلمون ويعتذرون، وقد ينكرون ما هم عليه من الكفر، ويقسمون على ذلك، ثم إذا ختم على ألسنتهم وأفواههم، وشهدت عليهم جوارحُهم بما كانوا يكسبون، ورأوا أن الكذب غير مفيد لهم أُخْرِسوا فلم ينطقوا .
وكذلك الإخبار بأن الله تعالى لا يكلمهم، ولا ينظر إليهم يوم القيامة، مع أنه أثبت الكلام لهم معه، فالنفي واقع على الكلام الذي يسرهم، ويجعل لهم نوع اعتبار .
وكذلك النظر والإثبات واقع على الكلام الواقع بين الله وبينهم على وجه التوبيخ لهم والتقريع، فالنفي يدل على أن الله ساخط عليهم، غير راض عنهم، والإثبات يوضح أحوالهم، ويبين للعباد كمال عدل الله فيهم، إذ هو يضع العقوبة موضعها .
ونظير ذلك أن في بعض الآيات أخبر أنه { لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَاْنٌ } [ الرحمن: 39 ]، وفي بعضها: أنه يسألهم { مَا كُنْتُمْ تَعْبُدُونَ } [الشعراء: 92] و{ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } [القصص: 65]، ويسألهم عن أعمالهم كلها .
فالسؤال المنفي: هو سؤال الاستعلام والاستفهام عن الأمور المجهولة، فإنه لا حاجة إلى سؤالهم، مع كمال علم الله، واطلاعه على ظاهرهم وباطنهم وجليل أمورهم ودقيقها .
والسؤال المُثْبَت: واقع على تقريرهم بأعمالهم وتوبيخهم وإظهارِ أن الله حكم فيها بعدله وحكمته .
ومن ذلك: الإخبار في بعض الآيات أنه لا أنساب بين الناس يوم القيامة، وفي بعضها: أثبت لهم ذلك، فالمثبت هو الأمر الواقع والنسب الحاصل بين الناس؛ كقوله: { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ } [عبس:34، 35] إلى آخرها، والمنفي: هو الانتفاع بها، فإن الكفار يدعون أن أنسابهم تنفعهم يوم القيامة فأخبر تعالى أنه { يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ * إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } [ الشعراء: 88-89 ] .
ونظير ذلك: الإخبار في بعض الآيات: أن النسب نافع يوم القيامة، كما في إلحاق ذرية المؤمنين بآبائهم في الدرجات، وإن لم يبلغوا منزلتهم، وأن الله يجمع لأهل الجنات والدرجات العالية من صلح من آبائهم وأزواجهم وذرياتهم، فهذا لما اشتركوا في الإيمان وأصل الصلاح زادهم من فضله وكرمه، من غير أن ينقص من أجور السابقين لهم شيئاً .
ومن ذلك: الشفاعة فإنه أثبتها فى عدة مواضع، ونفاها في مواضع من القرآن، وقيدها في بعض المواضع بإذنه ولمن ارتضى من خلقه، فتعين حمل المطلق على المقيد، وأنها حيث نفيت فهي الشفاعة بغير إذنه، ولغير من رضي الله قوله وعمله، وحيث أثبتت فهي الشفاعة التي بإذنه لمن رضيه الله وأذن فيه .
ومن ذلك: أن الله أخبر فى آيات كثيرة أنه لا يهدي القوم الكافرين والفاسقين والظالمين ونحوها، وفي بعضها: أنه يهديهم ويوفقهم، فتعين حمل المنفيات على من حقت عليه كلمة الله، لقوله تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ } [يونس: 96، 97]، وحمل المثبتات على من لم تحق عليهم الكلمة3 .
وإنما حقت كلمة الله بالعذاب والطرد على من ارتكسوا في حمأة التقليد وغرقوا في بحر الغفلة وأبوا أن يستجيبوا لداعي آيات الله الكونية والعلمية { فَلَمَّا زَاغُـوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } [الصف: 5] { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً } [محمد: 17] .
وهذا هو الحق الذي لا ريب فيه .
ومن ذلك: الإخبار في بعض الآيات: أنه العلي الأعلى، وأنه فوق عباده وعلى عرشه، وفي بعضها: أنه مع العباد أينما كانوا، وأنه مع الصابرين والصادقين والمحسنين ونحوهم، فعُلوُّه تعالى أمر ثابت له، وهو من لوازم ذاته .
ودنوه ومعيته لعباده لأنه أقرب إلى كل أحد من حبل الوريد، فهو على عرشه عَليٌّ على خلقه، ومع ذلك فهو معهم في كل أحوالهم، ولا منافاة بين الأمرين؛ لأن الله تعالى ليس كمثله شيء فى جميع نعوته، وما يتوهم بخلاف ذلك فإنه في حق المخلوقين .
وأما تخصيص المعية بالمحسنين ونحوها، فهي معية أخص من المعية العامة، تتضمن محبتهم وتوفيقهم، وكلاءتهم، وإعانتهم في كل أحوالهم، فحيث وقعت في سياق المدح والثناء فهي من هذا النوع، وحيث وقعت في سياق التحذير والترغيب والترهيب فهي من النوع الأول .
ومن ذلك: النهي في كثير من الآيات عن موالاة الكافرين وعن مُوادَّتهم والاتصال بهم، وفي بعضها الأمر بالإحسان إلى من له حق على الإنسان منهم، ومصاحبته بالمعروف، كالوالدين والجار ونحوهم .
فهذه الآيات العامات من الطرفين، قد وضحها الله غاية التوضيح في قوله { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } [الممتحنة: 8، 9]
فالنهي واقع على التولي والمحبة لأجل الدين، والأمر بالإحسان والبر واقع على الإحسان لأجل القرابة أو لأجل الجيرة أو الإنسانية على وجه لا يُخل بدين الإنسان .
ومن ذلك: أنه أخبر في بعض الآيات أن الله خلق الأرض ثم استوى إلى السماء فسواهن سبع سماوات، وفي بعضها أنه لما أخبر عن خلق السماوات أخبر أن الأرض بعد ذلك دحاها .
فهذه الآية تفسر المراد، وأن خلق الأرض متقدم على خلق السماوات، ثم لما خلق الله السماوات بعد ذلك دحا الأرض، فأودع فيها مصالحها المحتاج إليها سكانها .
ومن ذلك: أنه تارة يخبر أنه بكل شيء عليم، وتارة يخبر بتعلق علمه ببعض أعمال العباد وببعض أحوالهم، وهذا الأخير فيه زيادة معنى، وهو يدل على المجازاة على ذلك العمل، سواء كان خيراً أو شراً، فيتضمن مع إحاطة علمه الترغيب والترهيب .
ومن ذلك: الأمر بالجهاد في آيات كثيرة، وفي بعض الآيات الأمر بكف الأيدي، والإخلاد إلى السكون، فهذه حين كان المسلمون ليس لهم قوة، ولا قدرة على الجهاد باليد، والآيات الأخرى حين قووا وصار ذلك عين المصلحة ؛ والطريق إلى قمع الأعداء .
ومن ذلك: أنه تارة يضيف الأشياء إلى أسبابها التي وقعت وتقع بها، وتارة يضيفها إلى عموم قدره، وأن جميع الأشياء واقعة بإرادته ومشيئته، فيفيد مجموع الأمرين إثبات التو حيد، وتفرد الباري بإيقاع الأشياء بقدرته ومشيئته، وإثبات الأسباب والمسببَّات، والأمرَ بالمحبوب منها، والنهي عن المكروه، وإباحةَ مستوى الطرفين فيستفيد المؤمن الجد والاجتهاد في الأخذ بالأسباب النافعة وتدقيق النظر وملاحظة فضل الله في كل أحواله، وأن لا يتكل على نفسه في أمر من الأمور بل يتكل على الله ويستعين بربه .
وقد يخبر أن ما أصاب العبد من حسنة فمن الله، وما أصاب من سيئة فمن نفسه، ليعرف عباده أن الخير والحسنات والمحاب تقع بمحض فضله وجوده، وإن جرت ببعض الأسباب الواقعة من العباد، فإنه هو الذي أنعم بالأسباب وهو الذي يسرها، وأن السيئات وهي المصائب التي تصيب العبد فإنما أسبابها من نفس العبد، وبتقصيره في حقوق ربه، وتعديه لحدوده، فالله وإن كان هو المقدر لها . فإنه قد أجراها على العبد بما كسبت يداه، ولهذا أمثلة يطول عدها .

القاعدة الثالثة عشرة
طريقة القرآن في الحجاج والمجادلة مع أهل الأديان الباطلة

قد أمر الله بالمجادلة بالتي هي أحسن، ومن تأمل الطرق التي نصب الله المحاجَّة بها مع المبطلين على أيدي رسله رآها من أوضح الحجج وأقواها، وأقومها وأدلها على إحقاق الحق وإزهاق الباطل، على وجه لا تشويش فيه ولا إزعاج .
فتأمل محاجة الرسل مع أممهم، وكيف دعَوْهم إلى عبادة الله وحده لا شريك له، من جهة أنه المتفرد بالربوبية، والمتوحد بالنعم، وهو الذي أعطاهم العافية، والأسماع والأبصار، والعقول والأرزاق، وسائر أصناف النعم، كما أنه المنفرد بدفع النقم، وأن أحداً من الخلق ليس يقدر على رفع ولا دفع، ولا ضر ولا نفع، فإنه بمجرد معرفة العبد ذلك واعترافه به لابد أن ينقاد للدين الحق، الذي به تتم النعمة، وهو الطريق الوحيد لشكرها .
وكثيراً ما يحتج على المشركين في شركهم وعبادتهم لآلهتهم من دون ربهم بإلزامهم باعترافهم بربوبيته، وأنه الخالق لكل شيء، والرازق لكل شيء، فيتعين أن يكون هو المعبود وحده .
فانظر إلى هذا البرهان، وكيف ينتقل الذهن منه بأول وهلة إلى وجوب عبادة من هذا شأنه، ذلك أن آثار ربوبيته تنادي بوجوب الإخلاص له .
ويجادل المبطلين أيضاً بذكر عيب آلهتهم، وأنها ناقصة من كل وجه، لا تغنى عن نفسها فضلاً عن عابديها شيئاً .
ويقيم الأدلة على أهل الكتاب بأن لهم من سوابق المخالفات لرسلهم ما لا يستغرب معه مخالفتهم لرسوله الخاتم محمد ـ صلى الله عليه وسلم ـ الذي جاء مصدقاً لما سبقه من الرسالات التي مقصدها جميعاً واحد، وهو فك أغلال التقليد عن قلوب بني آدم لينتفعوا بسمعهم وأبصارهم وأفئدتهم بالتفكر في آيات ربهم، فيعرفوا بذلك أنه الإله الحق، وأن كل ما اتخذه الناس بوحي شياطين الإنس والجن من آلهة، فلا يخرج شيء منها عن أن يكون أثراً من آثار هذه الآيات، وأنها لذلك لا تليق بأي وجه لمشاركة ربها وخالقها فى الإلهية، ولا ينبغي أن تعطى إلا حقها في المخلوقية والعبودية .
وأن الخالق الذي ليس كمثله شيء هو المستحق لكل أنواع العبادة، وأن لا يعبد إلا بما أحب وشرع .
وينقض على رؤساء المشركين ودعاة الباطل دعاويهم الباطلة وتزكيتهم لأنفسهم بالزور، ببيان ما يضاد ذلك من أحوالهم وأوصافهم، ويجادلهم بتوضيح الحق وبيان براهينه، وأن صدقه وحقيقتَه تدفع بمجردها جميع الشبه المعارضة له . {فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ } [ يونس: 32]
وهذا الأصل في القرآن كثير، فإنه يفيد فى الدعوة للحق، ورد كل باطل ينافيه .
ويجادلهم بوجوب تنزيل الأمور منازلها، وأنه لا يليق أن يجعل للمخلوق العبد الفقير العاجز من كل وجه شيئاً من حقوق الرب الخالق الغني الكامل من جميع الوجوه .
ويتحداهم أن يأتوا بكتاب أو شريعة أهدى وأحسن من هذا الكتاب ومن هذه الشريعة، وأن يعارضوا القرآن فيأتوا بمثله إن كانوا صادقين .
ويأمر نبيه بمباهلة من ظهرت مكابرته وعناده فينكصون عنها، لعلمهم أنه رسول الله الصادق الذي لا ينطق عن الهوى وأنهم لو باهلوه لهلكوا .
وفي الجملة لا تجد طريقاً نافعاً فيه إحقاق الحق وإبطال الباطل إلا وقد رسمه القرآن على أكمل الوجوه .

القاعدة الرابعة عشرة
حذف المتعلق المعمول فيه: يفيد تعميم المعنى المناسب له

وهذه قاعدة مفيدة جداً، متى اعتبرها الإنسان في الآيات القرآنية أكسبته فوائد جليلة .
وذلك أن الفعل وما هو معناه متى قيد بشيء تقيد به، فإذا أطلقه الله تعالى، وحذف المتعلق كان القصد من ذلك التعميم، ويكون الحذف هنا أحسن وأفيد كثيراً من التصريح بالمتعلقات، وأجمع للمعاني النافعة .
ولذلك أمثلـة كثيـرة جـداً:
منها: أنه قال في عدة آيات { لَعَلَّكُمْ تَعْقِلُونَ}، { لَعَلَّكُمْ تَذَكَّرُونَ }، { لَعَلَّكُمْ تَتَّقُونَ } [الأنعام: 151،152،153] فيدل ذلك على أن المراد: لعلكم تعقلون عن الله كل ما أرشدكم إليه وكل ما علمكموه، وكل ما أنزل عليكم من الكتاب والحكمة، ولعلكم تذكرون، فلا تنسون ولا تغفلون، فتكونون دائماً متيقظين مُرْهفي الحواس تحسون كل ما تمرون به من سنن الله وآياته، فتذكرون جميع مصالحكم الدينية والدنيوية، ولعلكم تتقون جميع ما يجب اتقاؤه من الغفلة والجهل والتقليد، وكل ما يحاول عدوكم أن يوقعكم فيه من جميع الذنوب والمعاصي، ويدخل في ذلك ما كان سياق الكلام فيه وهو فرد من أفراد هذا المعنى العام .
ولهذا كان قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [البقرة:183]: يفيد كل ما قيل في حكمة الصيام، أي لعلكم تتقون المحارم عموماً، ولعلكم تتقون ما حرم الله على الصائمين من المفطرات والممنوعات، ومن كل الأحوال والصفات السيئة والخبيثة، ولعلكم تتصفون بصفة التقوى، وتحصلون على كل ما يقيكم مما تكرهون، وتتخلقون بأخلاقها، وهكذا سائر ما ذكر فيه هذا اللفظ مثل قوله { هُدىً لِلْمُتَّقِينَ } [البقرة: 2] أي المتقين لكل ما يُتقى من الكفر و الفسوق و العصيان، المؤدين للفرائض والنوافل التي هي خصال التقوى .
وكذلك قوله { إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ } [الأعراف:201] أي إن الذين كانت التقوى وصفهم، واليقظة والتدبر لسنن الله وآياته حالهم، وترك المحارم شعارهم متى زين لهم الشيطان بعض الذنوب ولبس عليهم الطريق، وحاول تخديرهم بالشبهات أو الشهوات، تذكروا كل أمر يوجب لهم المبادرة إلى المتاب إجلالاً لعظمة الله، وما يقتضيه الإيمان وما توجبه التقوى، وتذكروا عقابه ونكاله، وتذكروا ما تحدثه الذنوب من العيوب والنقائص وما تسلبه من الكمالات، فإذا هم مبصرون من أين أُتوا، ومبصرون الوجه الذي فيه التخلص من هذا الذنب الذي وقعوا فيه، فبادروا بالتوبة النصوح والرجوع إلى صراط الله المستقيم، فعادوا إلى مرتبتهم وعاد الشيطان خاسئاً مدحوراً .
وكذلك ما ذكره على وجه الإطلاق عن المؤمنين بلفظ " المؤمنين " وبلفظ { إِنَّ الَّذِينَ آمَنُوا } [البقرة: 62] ونحوها، فإنه يدخل فيه جميع ما يجب الإيمان به من الأصول والعقائد والأعمال والأحكام، مع أنه قيد ذلك في بعض الآيات مثل قوله: { قُولُوا آمَنَّا بِالله } الآية [ البقرة136]
وكذلك ما أمر به من الصلاح والإصلاح، وما نهى عنه من الفساد والإفساد مطلقاً، يدخل فيه كل صلاح كما يدخل في النهي كل فساد كذلك .
وكذلك قوله { إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } [البقرة: 195] { وَأَحْسِنُوا } [البقرة: 195]، { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى } [يونس: 26]{ هَلْ جَزَاءُ الْإحْسَانِ إِلَّا الْإحْسَانُ } [الرحمن:60]
يدخل في ذلك كله الإحسان في عبادة الخالق بأن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، والإحسان إلى المخلوقين بجميع وجوه الإحسان من قول وفعل وجاه، وعلم ومال وغيرها .
وكذلك قوله تعالى: { أَلْهَاكُمُ التَّكَاثُرُ } [التكاثر:1] فحذف المتكاثَر به ليعم جميع ما يقصد الناس فيه المكاثرة: من الرياسات والأموال والجاه والضيعات والأولاد، وغيرها مما تتعلق به أغراض النفوس فيلهيها ذلك عن طاعة الله .
وكذلك قوله تعالى { وَالْعَصْرِ * إِنَّ الْإنْسَانَ لَفِي خُسْرٍ } [العصر:1،2] أي في خسارة لازمة من جميع الوجوه إلا من اتصف بالإيمان والعمل الصالح، والتواصي بالحق والتواصي بالصبر .
وقوله { فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ } [النحل: 43] فذكر المسئولين وأطلق المسئول عنه، ليعم كل ما يحتاجه العبد ولا يعلمه .
وكذلك أمره تعالى بالصبر، ومحبته للصابرين، وثناؤه عليهم، وبيان كثرة أجورهم، من غير أن يقيد ذلك بنوع، ليشمل أنواع الصبر الثلاثة، وهي الصبر على طاعة الله، وعن معصية الله، وعلى أقدار الله المؤلمة .
ومقابل ذلك ذمه للكافرين والظالمين والفاسقين والمشركين والمنافقين والمعتدين ونحوهم، من غير أن يقيده بشئ ليشمل جميع ذلك المعنى .
ومن هذا قوله { فَإِنْ أُحْصِرْتُمْ } [البقرة: 196] ليشمل كل حصر، ومنه قوله { فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً } [البقرة: 239] ليعم كل خوف .
وقد يقيد ذلك ببعض الأمور فيتقيد به ما سيق الكلام لأجله .
وهذا شيء كثير لو ذهبنا نذكر أمثلة عليه لطالت، ولكن قد فتح لك الباب، فامش على هذا السبيل المفضي إلى رياض بهيجة من أصناف العلوم4 .

القاعدة الخامسة عشرة
جعل الله الأسباب للمطالب العالية مبشرات لتطمين القلوب وزيادة الإيمان

وهذا في عدة مواضع من كتابه، فمن ذلك:
النصر قال في إنزال الملائكة به: { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ } [الأنفال: 10] وقال في أسباب الرزق ونزول المطر: { وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ } [الروم: 46] .
وأعم من ذلك كله قوله:{ أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } [يونس من 62: 64] وهي كل دليل وعلامة تدلهم على أن الله قد أراد بهم الخير، وأنهم من أوليائه وصفوته، فيدخل فيه الثناء الحسن والرؤيا الصالحة، ويدخل فيه ما يشاهدونه من اللطف والتوفيق، والتيسير لليسرى، وتجنيبهم العسرى؛ لأن الله يقول: { فَأَمَّا مَن أَعْطَى وَاتَّقَى {5} وَصَدَّقَ بِالْحُسْنَى {6} فَسَنُيَسِّرُهُ لِلْيُسْرَى } . [ الليل: 5-7 ]، و يقول: { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْراً } . [ الطلاق: 4 ]، فإذا رأيت الأمور متيسرة لك ومسهلة، وأن الله يقدر لك الخير حتى وإن كنت لا تحتسبه، فهذه لا شك أنها بشرى، وإذا رأيت الأمر بالعكس فصحح مسارك فإن فيك بلاءً، والنعم ما تكون استدراكا إلا لمن أقام على معصية الله، كما قال تعالى: { وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ } . . . .[ الأعراف: 182 ]، أما إذا كانت من المؤمن فليست استدراجا .
ومن ذلك: بل من ألطف من ذلك أنه يجعل الشدائد مبشرة بالفرج، والعسر مؤذناً باليسر، وإذا تأملت ما قصه عن أنبيائه وأصفيائه، وكيف لما اشتدت بهم الحال، وضاقت عليهم الأرض بما رحبت، { وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ اللّهِ } . [ البقرة: 214 ] { أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } [البقرة: 214] رأيت من ذلك العجب العجاب .
وقـال تعالى: { فَإِنَّ مَعَ الْعُسْرِ يُسْراً * إِنَّ مَعَ الْعُسْرِ يُسْراً } . [الشـرح:5، 6] وقـال ـ صلى الله عليه وسلم ـ ( واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسراً ) وأمثلة ذلك كثيرة، والله أعلم .

القاعدة السادسة عشرة
حذف جواب الشرط يدل على تعظيم الأمر وشدته في مقامات الوعيد

وذلك كقوله: { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ } [السجدة: 12] { وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ } [سـبأ: 51] { وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً } [البقرة: 165] { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ } [الأنعام: 30] { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ }
[الأنعام: 27] . فحذْف الجواب في هذه الآيات وشبهها أولى من ذِكْره، ليدل على عظمة ذلك المقام، وأنه لهوله وشدته وفظاعته لا يعبَّر عنه بلفظ ولا يُدرك بالوصف، مثله قوله تعالى:
{ كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ } [التكاثر:5] أي لما أقمتم على ما أنتم عليه من التفريط والغفلة واللهو

القاعدة السابعة عشرة
بعض الأسماء الواردة في القرآن إذا أفرد دل
على المعنى المناسب له، وإذا قرن مع غيره دل
على بعض المعنى، ودل ما قرن معه على باقيه

ولهذه القاعدة أمثلة كثيرة
منها: الإيمان، أُفرد وحده في آيات كثيرة، وقُرن مع العمل الصالح في آيات كثيرة .
فالآيات التي أُفرد فيها يدخل فيه جميع عقائد الدين وشرائعه الظاهرة والباطنة، ولهذا يرتب الله عليه حصول الثواب، والنجاة من العقاب، ولولا دخول المذكورات ما حصلت آثاره . وهو عند السلف: قول القلب واللسان وعمل القلب واللسان والجوارح .
والآيات التي قرن الإيمان فيها بالعمل الصالح: كقوله { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [البقرة: 277] يُفسَّر الإيمان فيها بما في القلوب من المعارف والتصديق، والاعتقاد والإنابة . والعمل الصالح بجميع الشرائع القولية والفعلية .
وكذلك لفظ " البر والتقوى " فحيث أفرد البر دخل فيه امتثال الأوامر واجتناب النواهي، وكذلك إذا أفردت التقوى . ولهذا يرتب الله على البر وعلى التقوى عند الإطلاق: الثواب المطلق والنجاة المطلقة كما يرتبه على الإيمان .
وتارة يُفسِّر أعمال البر بما يتناول أفعال الخير وترك المعاصي، وكذلك في بعض الآيات تفسير خصال التقوى، كما في قوله: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ } [آل عمران: 133، 134] إلى آخر ما ذكره من الأوصاف التي تتم بها التقوى .
وإذا جمع بين البر والتقوى مثل قوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } [المائدة: 2] كان
[ البر ] اسماً جامعاً لكل ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة . وكانت [ التقوى ] اسماً جامعاً يتناول ترك جميع المحرمات .
وكذلك لفظ [ الإثم ] و [ العدوان ] إذا قرنا، فسر الإثم بالمعاصي التي بين العبد وبين ربه، والعدوان بالتجرىء على الناس في دمائهم وأعراضهم . وإذا أفرد [ الإثم ] دخل فيه كل المعاصي التي تُؤثِّم صاحبها، سواء كانت بينه وبين ربه أو بينه وبين الخلق، وكذلك إذا أفـرد [ العدوان ] .
وكذلك لفظ [ العبادة والتوكل ] ولفظ [ العبادة والاستعانة ] إذا أفردت العبادة في القرآن تناولت جميع ما يحبه الله ويرضاه ظاهراً وباطناً، ومن أول وأهم ما يدخل فيها: التوكل والاستعانة . وإذا جُمع بينها وبين التوكل والاستعانة نحو { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]
{ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } [هود: 123] فسرت العبادة بجميع المأمورات الباطنة والظاهرة، وفسر التوكل باعتماد القلب على الله في حصولها وحصول جميع المنافع ودفع المضار ـ مع الثقة التامة بالله في حصولها ـ .
وكذلك [ الفقير والمسكين ] إذا أُفرد أحدهما دخل فيه الآخر كما في أكثر الآيات، وإذا جمع بينهما كما في آية الصدقات وهي قوله: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } [التوبة: 60] فسٍّر الفقير بمن اشتدت حاجته وكان لا يجد شيئاً، أو من يجد شيئاً لا يقع منه موقعـاً، وفسـر [ المسكين ] بمن حاجته دون ذلك .
ومثل ذلك الألفاظ الدالة على تلاوة الكتاب والتمسك به وهو اتباعه، ويشمل ذلك: القيامَ بالدين كله، فإذا قُرِنت معه الصلاة كما في قوله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ } [العنكبوت: 45] وقوله { وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ } [الأعراف: 170] كان ذكر الصلاة تعظيماً لها وتأكيداً لشأنها، وحثاً عليها، وإلا فهي داخلة في الاسم العام وهو التلاوة والتمسك به وما أشبه ذلك من الأسماء .

القاعدة الثامنة عشرة
إطلاق الهداية والإضلال وتقييدها

في كثير من الآيات يخبر الله بأنه يهدي من يشاء، ويضل من يشاء، وفي بعضها يذكر مع ذلك الأسباب المتعلقة بالعبد، الموجبة للهداية أو الموجبة للإضلال، وكذلك حصول المغفرة وضدها، وبسط الرزق وتقديره، وذلك في آيات كثيرة، فحيث أخبر أنه يهدي من يشاء ويضل من يشاء، ويغفر لمن يشاء، ويعذب من يشاء، ويرحم من يشاء، ويبسط الرزق لمن يشاء ويقدره على من يشاء .
يدل ذلك على كمال توحيده وانفراده بخلق الأشياء، وتدبير جميع الأمور، وأن خزائن الأشياء كلها بيده، يعطي ويمنع ويخفض ويرفع، فيقتضي مع ذلك من العباد أن يعترفوا بذلك، وأن يعلقوا أملهم ورجاءهم به وحده في حصول كل ما يحبون منها، ودفع كل ما يكرهون، وأن لا يسألوا أحداً غيره، كما في الحديث القدسي: ( يا عبادي كلكم ضال إلا من هديته، فاستهدوني أهدكم ) إلى آخره5 .
وفي بعض الآيات: يذكر فيها أسباب ذلك، ليعرف العباد الأسباب والطرق المفضية إليها، فيسلكوا النافع ويدعوا الضار، كقوله تعالى: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى }
[الليل: الآيات من 5: 10] فبيَّن أن أسباب الهداية والتيسير إيمان العبد بحكمة ربه في سننه وخلقه وشرعه وأخذه بهذه السنن وانقياده لأمره الشرعي، وأن أسباب الضلال والتعسير ضد ذلك .
وكذلك قوله تعالى في صفة القرآن: { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ } [المائدة: 16]
{ يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ } [البقرة: 26] وقوله: { فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ } [الأعراف: 30] فأخبر أن الله يهدي بالقرآن من كان قصده حسناً، ومن رغب في الخير، واتبع رضوان الله، وأنه يضل من فسق عن سنن الله الحكيمة، وتمرد على الله، وتولى أعداءه من شياطين الإنس والجن، ورضي بولايتهم عن ولاية رب العالمين .
وكذلك قوله تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } الصف: 5] وقوله: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } [الأنعام: 110] .
وكذلك يذكر في بعض الآيات الأسبابَ التي تنال بها المغفرة والرحمة، والتي تحق بها كلمة العذاب، كقوله: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى } [طـه:82]
{ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ * الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ } [الأعراف: من الآيات 156، 157] وقوله: { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } [الأعراف: 56] وقوله: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } [آل عمران:133] ثم ذكر الأسبابَ التي تنال بها المغفرة والرحمة، وهي خصال التقوى المذكورة في هذه الآية وغيرها: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ } [البقرة: 218]
{ وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } [الأعراف:204] وأعم من ذلك كله قوله تعالى: { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } [آل عمران:132] فطريق الرحمة والمغفرة سلوك طاعة الله ورسوله عموماً، وهذه الأسباب المذكورة خصوصاً .
وأخبر أن العذاب له أسباب متعددة، وكلها راجعة إلى شيئين: التكذيب لله ورسوله، والتولي عن طاعة الله ورسوله، كقوله تعالى: { لا يَصْلاهَا إِلَّا الْأَشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى * وَسَيُجَنَّبُهَا الْأَتْقَى * الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى } [الشمس من 18:15] وقوله: { إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى } [طـه:48] .
وكذلك يذكر أسباب الرزق، وأنها لزوم طاعة الله ورسوله، والسعي الجميل في مناكب الأرض مع لزوم التقوى كقوله تعالى:{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق: من الآيات 2،3] وانتظار الفرج والرزق كقوله تعالى: { سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً } [الطلاق: 7] وكثرة الذكر والاستغفار: { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } [هود: 3] { فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً * يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً } [نوح:10، 11] فأخبر أن الاستغفار سبب يُستجلب به مغفرة الله ورزقه وخيره، وضد ذلك سبب للفقر والتيسير للعسرى .
وأمثلة هذه القاعدة كثيرة وقد عرفت طريقها فالزمه .

القاعدة التاسعة عشرة
الأسماء الحسنى في ختم الآيات

يختم الله الآيات بأسماء الله الحسنى ليدل على أن الحكم المذكور له تعلق بذلك الاسم الكريم .
وهذه القاعدة لطيفة نافعة، عليك بتتبعها في جميع الآيات المختومة بها، تجدها في غاية المناسبة، وتدلك على أن الشرع والأمر والخلق كله صادر عن أسمائه وصفاته ومرتبط بها .
وهذا باب عظيم في معرفة الله ومعرفة أحكامه، وهو من أجل المعارف وأشرف العلوم .
فتجد آية الرحمة مختومةً بصفات الرحمة، وآيات العقوبة والعذاب مختومة بأسماء العزة والقدرة والحكمة والعلم والقهر .
ولا بأس هنا أن نسوق بعض الآيات في هذا، ونشير إلى مناسبتها بحسب ما وصل إليه علمنا القاصر وعبارتنا الضعيفة، ولو طالت الأمثلة هنا لأنها من أهم المهمات، ولا تكاد تجدها في كتب التفسير إلا يسيراً منها .
قال تعالى: { فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } [البقرة: 29] فذكرُ إحاطة علمه بعد ذكر خلقه للأرض والسماوات يدل على إحاطة علمه بما فيها من العوالم العظيمة، وأنه حكيم حيث وضعها لعباده، وأحكم صنعها في أحسن خلق وأكمل نظام، وأن خلقه لها من أدلة علمه، كما قال في الآية الأخرى: { أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } [الملك:14] فخلقه للمخلوقات وتسويتها على ما هي عليه من إنسان وحيوان ونبات وجماد: من أكبر الأدلة العقلية على علمه، فكيف يخلقها وهو لا يعلمها ؟
ولما ذكر كلامَ الملائكة حين أخبرهم أنه جاعل في الأرض خليفة، ومراجعتهم لربهم في ذلك، فلما خلق آدم وعلمه أسماء كل شيء مما جعله الله له وبين يديه، وعجزت الملائكة عن معرفتها وأنبأهم آدم بها: { قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } [البقرة:32] فاعترفوا لله بسعة العلم، وكمال الحكمة، وأنهم مخطئون في مراجعتهم ربهم في استخلافه آدم في الأرض التي خلقت له وهيئت لنزوله .
وفي هذا: أن الملائكة على عظمتهم وسعة معارفهم بربهم اعترفوا بأن علومهم تضمحل بجانب علم ربهم، وأنه لا علم لهم إلا منه، فختم هذه الآيات بهذين الاسمين الكريمين، الدالين على علم الله بآدم وما خلق له وما خلق عليه وتمام حكمته في خلقه، وما يترتب على ذلك من المصالح المتنوعة: من أحسن المناسبات .
وأما قوله عن آدم: { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ } [البقرة:37] وختمه كثيراً من الآيات بهذين الاسمين [ التواب الرحيم ] بعد ذكر ما يدعو به العبد إلى التعرض من رحمته ومغفرته، وتوفيقه وحلمه، فمناسبته جليلة لكل أحد، وأنه لما كان هو التواب الرحيم، أقبل بقلوب التائبين إليه، ووفقهم للأخذ بالأسباب التي ترجعهم إلى الفطرة السليمة التي يعرفون بها نعمة ربهم فيقدرونها ويشكرونها ويستجيبون لما يدعوهم بها إليه سبحانه، فيرجعون في كل شئونهم وأمورهم إلى ربهم، فيفرح بهم ويزيدهم من فضله ويتوب عليهم ثم يغفر لهم ويرحمهم، فتاب عليهم أولاً بتوفيقهم للتوبة وأسبابها، وتاب عليهم ثانياً حين قبل متابهم وأجاب سؤالهم، ولهذا قال في الآية الأخرى: { ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا } [التوبة: 118] أي أقبل بقلوبهم عليه، فإنه لولا توفيقه وجذب قلوبهم إلى ذلك بنعمه الكونية والعلمية لم يكن لهم سبيل إلى ذلك حين استولت عليهم النفس الأمارة، فإنها لا تأمر إلا بالسوء، إلا من رحم الله فأعاذه منها ومن نزغات الشيطان .
ولما ذكر الله النسخ أخبر عن كماله قدرته وتفرده بالملك . فقال { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } [البقرة:من الآيتين 106،107 ] وفي هذا رد على من أنكر النسخ كاليهود، وأن نسخه لما ينسخه من آثار قدرته وتمام ملكه، فإنه تعالى يتصرف في عباده، ويحكم بينهم بأحكامه القدرية وأحكامه الشرعية، فلا حجر عليه في شيء من ذلك .
ولما قال: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [البقرة: 115] قال: { إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ } [البقرة: 115] أي: واسع الفضل، واسع الملك، جميع العالم العلوي والسفلي بعض ملكه، ومع سعته في ملكه وفضله فهو محيط علمه بذلك كله، ومحيط علمه بالأمور الماضية والمستقبَلَة، ومحيط علمه بما في التوجه إلى القِبَل المتنوعة من الحكمة، ومحيط علمه بنيات المستقبلين لكل جهة من الجهات إذا أخطئوا القبلة المعينة، فحيث ولى المصلى منهم فما قصد إلا وجه ربه .
وأما قول الخليل وإسماعيل ـ عليهما السلام ـ وهما يرفعان القواعد من البيت { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ } [البقرة: 127] فإنه توسل إلى الله بهذين الاسمين إلى قبول هذا العمل الجليل، حيث كان الله يعلم نياتهما ومقاصدهما، ويسمع كلامهما، ويجيب دعاءهما فإنه يراد بالسميع في مقام الدعاء: دعاء العبادة ودعاء المسألة ـ معنى المستجيب . كما قال الخليل في الآية الأخرى: { إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ } [ابراهيم: 39] .
وأما ختم قوله: { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ } [البقرة: 129] بقوله { إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } [البقرة: 129] فمعناه: كما أن بعثك لهذا الرسول فيه الرحمة السابغة، ففيه تمام عزة الله وكمال حكمته، فإنه ليس من حكمة أحكم الحاكمين أن يترك الخلق سدى عبثا، لا يرسل إليهم رسولا، فحقق الله حكمته ببعثه، كما حقق حكمته لئلا يكون للناس على الله حجة، والأمور كلها: قدريها وشرعيها، لا تقوم إلا بعزة الله، ونفوذ حكمه .
وقد يكتفي الله بذكر أسمائه الحسنى عن التصريح بذكر أحكامها وجزائها، لينبه عباده أنهم إذا عرفوا الله بذكر الاسم العظيم، عرفوا ما يترتب عليه من الأحكام، مثل قوله تعالى: { فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ } [البقرة: 209] لم يقـل: فلكـم من العقوبـة كذا، بل قـال:{ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } [البقرة: 209] أي: فإذا عرفتم عزته وهي قهره وغلبته وقوته وامتناعه، وعرفتم حكمته - وهي وضعه الأشياء موضعها، وتنزيلها محالها - أوجب لكم ذلك الخوف من البقاء على ذنوبكم وزللكم، لأن من حكمته معاقبة من يستحق العقوبة: وهو المصر على الذنب مع علمه، وأنه ليس لكم امتناع عليه، ولا خروج عن حكمه وجزائه، لكمال قهره وعزته .
وكذلك لما قال في سورة المائدة: { إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ } [المائدة: 34] لم يقل: فاعفوا عنهم أو اتركوهم ونحوها، بل قال: { فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } [المائدة: 34] يعني: فإذا عرفتم ذلك وعلمتموه، عرفتم أن من تاب وأناب فإن الله يغفر له ويرحمه، فيدفع عنه العقوبة .
ولما ذكر عقوبة السارق قال في آخرها: { نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } [المائدة: 38] أي: عز وحكم فقطع يد السارق، وعز وحكم فعاقب المعتدي شرعاً وقدراً وجزاء .
ولما ذكر مواريث الورثة وقدرها قال: { فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً } [النساء: 11] فكونه عليماً حكيماً يعلم ما لا يعلم العباد، ويضع الأشياء مواضعها، فاخضعوا لما قاله وفِعْله، وفصَّله في توزيع الأموال على مستحقيها الذين يستحقونها بحسب علم الله وحكمته، فلو وَكَلَ العبادَ إلى أنفسهم، وقيل لهم: وزعوها أنتم بحسب اجتهادكم لدخلها الجهل والهوى وعدم الحكمة، وصارت المواريث فوضى، وحصل بذلك من الضرر ما الله به عليم، ولكن تولاها وقسمها بأحكم قسمة وأوفقها للأحوال وأقواها للنفع .
ولهذا من قدح في شيء من أحكامه، أو قال: لو كان كذا وكذا فهو قادح في علم الله وفي حكمته .
ولهذا يذكر الله العلم والحكمة بعد ذكر الأحكام، كما يذكرها في آيات الوعيد ليبين للعباد أن الشرع والجزاء مربوط بحكمته، غير خارج عن علمه .
ويختم الأدعية بأسماء تناسب المطلوب . وهذا من الدعاء بالأسماء الحسنى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [الأعراف: 180] أي: تعبَّدوا لله بدعائه بها، واطلبوه بكل اسم مناسب لمطلوبكم .
وقوله تعالى في سورة الحج: { لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ } [الحج:59] والآيات المتتابعة التي بعدها، كل واحدة ختمت باسمين كريمين .
فالأول منها: ختمها بالعلم والحلم: يقتضي علمه بنياتهم الجميلة، وأعمالهم الجليلة ومقاماتهم الشامخة، فيجازيهم على ذلك بالفضل العظيم، ويعفو ويحلم عن سيئاتهم فكأنهم ما فعلوها .
وختم الثانية بالعفو الغفور، فإنه أباح المعاقبة بالمثل، وندب إلى مقام الفضل، وهو العفو وعدم معاقبة المسيء، وأنه ينبغي لكم أن تتعبدوا لله بالاتصاف بهذين الوصفين الجليلين لتنالوا عفوه ومغفرته .
وختم الآية الثالثة بالسميع البصير يقتضي سمعه لجميع أصوات ما سكن في الليل والنهار، وبصره بحركاتهم على اختلاف الأوقات وتباين الحالات .
وختم الآية الرابعة: بالعلي الكبير، لأن علوه المطلق وكبرياءه وعظمته ومجده تضمحل معه جميع المخلوقات، ويبطل معها كل ما عبد من دونه، وبإثبات كمال علوه وكبريائه، يتعين أنه هو الحق وما سواه هو الباطل .
وختم الآية الخامسة: باللطيف الخبير، الدالين على سعة علمه ودقيق خبرته بالبواطن . كالظواهر، وبما تحتوى عليه الأرض من أصناف البذور وألوان النباتات، وأنه لطف بعباده حيث أخرج لهم أصناف الأرزاق، بما أنزله من الماء النَّمير، والخير الغزير .
وختم الآية السادسة: بالغني الحميد، بعد ما ذكر ملكه للسماوات والأرض، وما فيهما من المخلوقات، وأنه لم يخلقها لحاجة منه لها، فإنه غني مطلق، ولا ليتكمَّل بها . فإنه الحميد الكامل، وليدلهم على أنهم كلهم فقراء إليه من جميع الوجوه، وأنه حميد في أقداره، حميد في شرعه، حميد في جزائه، فله الحمد المطلق ذاتا وصفات وأفعالاً .
وختم الآية السابعة: بالرؤوف الرحيم، أي: من رأفته ورحمته تسخيره المخلوقات لبني آدم وحفظ السماوات والأرض وإبقاؤها لئلا تزول، فتختل مصالحهم . ومن رحمته سخر لهم البحار لتجري فيها الفلك في منافعهم ومصالحهم، فرحمهم حيث خلق لهم المسكن، وأودع لهم فيه كل ما يحتاجونه، وحفظه عليهم وأبقاه .
ولما ذكر في سورة الشعراء قصص الأنبياء مع أممهم، ختم كل قصة بقوله: { وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ } [آل عمران: 68] فإن كل قصة تضمنت نجاة النبي وأتباعه، وذلك برحمة الله ولطفه، وتضمنت إهلاك المكذبين له، وذلك من آثار عزته .
وقد يتعلق مقتضى الاسمين بكل من الحالتين، فإنه نجى الرسول وأتباعه بكمال قوته وعزته ورحمته، وأهلك المكذبين بعزته وحكمته . ويكون ذكر الرحمة دالاً على عِظم جرمهم، وأنه طالما فتح لهم أبواب رحمته بآياته ونعمه ورسله فأغلقوها دونهم بتمردهم على الله وكفرهم وشركهم فلم يكن لهم طريق إليها، ولولا ذلك لما حل بهم هذا العقاب الصارم .
وأما قول عيسى ـ عليه السلام ـ { إِنْ تُعَذِّبْهُمْ فَإنهم عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } [المائدة:118] ولم يقل: أنت الغفور الرحيم، لأن المقام ليس مقام استعطاف واسترحام، إنما هو مقام غضب وانتقام ممن اتخذه وأمه إلهين من دون الله، فناسب ذكر العزة والحكمة، وصار أولى من ذكر الرحمة والمغفرة .
ومن ألطف مقامات الرجاء: أن يذكر أسباب الرحمة وأسباب العقوبة، ثم يختمها بما يدل على الرحمة؛ مثل قوله: { يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ } [آل عمران: 129] وقوله: { لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً } [الأحزاب:73] فذلك يدل على أن رحمته سبقت غضبه وغلبته وصار لها الظهور، وإليها ينتهي كل من فيه أدنى سبب من أسباب الرحمة، ولهذا يخرج من النار من كان في قلبه أدنى حبة خردل من الإيمان ولنقتصر على هذه الأمثلة فإنه يعرف بها صفة الاستدلال بذلك .

القاعدة العشرون
القرآن كله محكم باعتبار، وكله متشابه باعتبار
وبعضه محكم وبعضه متشابه باعتبار ثالث

وقد وصفه الله تعالى بكل واحدة من هذه الأوصاف الثلاث .
فوصفه بأنه محكم في عدة آيات، وأنه: { أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ }[ هود: 1] ومعنى ذلك أنه في غاية الإحكام ونهاية الانتظام، فأخباره كلها حق وصدق، لا تناقض فيها ولااختلاف، وأوامره كلها خير وبركة وصلاح، ونواهيه متعلقة بالشرور والأضرار والأخلاق الرذيلة والأعمال السيئة فهذا إحكامه .
ووصفه بأنه متشابه في قوله من سورة الزمر: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً } [الزمر: 23] أي: متشابها في الحسن والصدق والحق، ووروده بالمعاني النافعة المزكية للعقول، المطهرة للقلوب، المُصلحة للأحوال، فألفاظه أحسن الألفاظ ومعانيه أحسن المعاني .
ووصفه بأن{ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } [آل عمران: 7] فهنا وصفه بأن بعضه هكذا وبعضه هكذا، وأن أهل العلم بالكتاب يردون المتشابه منه إلى المحكم، فيصير كله محكماً ويقولون: { كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران: 7] أي: وما كان من عنده فلا تناقض فيه، فما اشتبه منه في موضع، فسره الموضع الآخر المحكم، فحصل العلم وزال الإشكال .
ولهذا النوع أمثلة؛ منها: ما تقدم من الإخبار بأنه على كل شيء قدير، وأن ما شاء الله كان وما لم يشأ لم يكن، وأنه يهدي من يشاء ويضل من يشاء .
فإذا اشتبهت على من ظن به خلاف الحكمة، وأن هدايته وإضلاله يكون جزافاً لغير سبب وضحت هذا الإطلاق الآيات الأخر الدالة على أن هدايته لها أسباب، يفعلها العبد ويتصف بها مثل قوله في سورة المائدة: { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلام } [المائدة: 16] وأن إضلاله لعبده له أسباب من العبد، وهو توليه للشيطان، قال في سورة الأعراف: { فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إنهم اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّه } [الأعراف: 30] وفي سورة الصف: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } [الصف: 5] .
وإذا اشتبهت آيات على الجبري الذي يرى أن أفعال العباد مجبورون عليها، بينتها الآيات الأخر الكثيرة الدالة على أن الله لم يجبر العباد، وأن أعمالهم واقعة باختيارهم وقدرتهم، وأضافها إليهم في آيات غير منحصرة .
كما أن هذه الآيات التي أضاف الله فيها الأعمال إلى العباد حسنها وسيئها، إذا اشتبهت على القدرية النفاة، فظنوا أنها منقطعة عن قضاء الله وقدره، وأن الله ما شاءها منهم ولا قدرها، تليت عليهم الآيات الكثيرة الصريحة بتناول قدرة الله لكل شيء من الأعيان والأعمال والأوصاف، وأن الله خالق كل شيء .
ومن ذلك: أعمال العباد، وأن العباد لا يشاءون إلا أن يشاء الله رب العالمين .
وقيل للطائفتين: إن الآيات والنصوص كلها حق، ويجب على كل مسلم تصديقها والإيمان بها كلها، وأنها لا تتنافى، فهي واقعة منهم وبقدرتهم وإرادتهم، والله تعالى خالقهم وخالق قدرتهم وإرادتهم .
وما أُجْمِلَ في بعض الآيات فسرته آيات أخر، وما لم يتوضح في موضع توضح في موضع آخر، وما كان معروفاً بين الناس وورد فيه القرآن أمراً أو ناهياً، كالصلاة والزكاة والزنا والظلم، ولم يفصله فليس مجملاً، لأنه أرشدهم إلى ما كانوا يعرفون، وأحالهم على ما كانوا به متلبسين، فليس فيه إشكال بوجه والله أعلم .

القاعدة الحادية والعشرون
القرآن يجري في إرشاداته مع الزمان والأحوال
في أحكامه الراجعة للعرف والعوائد

وهذه قاعدة جليلة المقدار، عظيمة النفع، فإن الله أمر عباده بالمعروف، وهو ما عرف حسنه شرعاً وعقلاً وعرفاً، ونهاهم عن المنكر، وهو ماظهر قبحه شرعا وعقلا وعرفا .
وأمر المؤمنين بالأمر بالمعروف والنهي عن المنكر، ووصفهم بذلك .
فما كان من المعروف لا يتغير في الأحوال والأوقات كالصلاة والزكاة، والصوم والحج، وغيرها من الشرائع الراتبة، فإنه أمر به: كلٌ في وقت . والواجب على الآخِرِين نظير الواجب على الأولين من هذه الأمة . وما كان من المنكر لا يتغير كذلك بتغير الأوقات كالشرك والقتل بغير حق، والزنا وشرب الخمر ونحوها ثبتت أحكامه في كل زمان ومكان لا يتغير ولا يختلف حكمه .
وما كان يختلف باختلاف الأمكنة والأزمة والأحوال، فهو المراد ههنا .
فإن الله تعالى يردهم فيه إلى العرف والعادة والمصلحة المتعينة في ذلك الوقت .
وذلك أنه أمر بالإحسان إلى الوالدين بالأقوال والأفعال، ولم يعين لعباده نوعاً خاصاً من الإحسان والبر، ليعم كل ما تجدد من الأوصاف والأحوال، فقد يكون الإحسان إليهم في وقت غير الإحسان في الوقت الآخر، وفي حق شخص دون حق الشخص الآخر .
فالواجب الذي أوجبه الله: النظر في الإحسان المعروف في وقتك ومكانك، في حق والديك .
ومثل ذلك: ما أمر به من الإحسان إلى الأقارب والجيران والأصحاب ونحوهم، فإن ذلك راجع في نوعه وجنسه وأفراده إلى ما يتعارفه الناس إحساناً .
وكذلك ضده من العقوق والإساءة، ينظر فيه إلى العرف وكذلك قوله تعالى في سورة النساء
{ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } [النساء: 19] وفي سورة البقرة { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } [البقرة: 228]، فرد الله الزوجين في عشرتهما وأداء حق كل منهما على الآخر على المعروف المتعارف عند الناس في قطرك، وبلدك وحالك .
وذلك يختلف اختلافاً عظيماً، لا يمكن إحصاؤه عداً .
فدخل ذلك كله في هذه النصوص المختصرة، وهذا من آيات القرآن وبراهين صدقه .
وقال تعالى في سورة الأعراف { وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا } [الأعراف: 31] { يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً } [الأعراف: 26] فقد أباح لعباده الأكل والشرب واللباس، ولم يعين شيئاً من الطعام والشراب واللباس، وهو يعلم أن هذه الأمور تختلف باختلاف الأحوال، فيتعلق بها أمره حيث كانت، ولا ينظر إلى ما كان موجوداً منها وقت نزول القرآن فقط .
وكذلك قوله في سورة الأنفال: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } [الأنفال: 60] ومن المعلوم: أن السلاح والقوة الموجودة وقت نزول القرآن غير نوع القوة التي وجدت بعد ذلك .
فهذا النص يتناول كل ما يستطاع من القوة في كل وقت وبما يناسبه ويليق به .
وكذلك لما قال تعالى في سورة النساء: { إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } [النساء: 29] لم يعين لنا نوعاً من التجارة ولا جنساً، ولم يحدد لنا ألفاظاً يحصل بها الرضى، وهذا يدل على أن الله أباح كل ما عد تجارة ما لم ينه عنه الشارع، وأن ما حصل به الرضى من الأقوال والأفعال انعقدت به التجارة، فما حقق الرضى من قول أو فعل، انعقدت به المعاوضات والتبرعات .
وفي القرآن من هذا النوع شيء كثير .

القاعدة الثانية والعشرون
في مقاصد أمثلة القرآن

اعلم أن القرآن الكريم احتوى على أعلى وأكمل وأنفع المواضيع التي يحتاج الخلق إليها في جميع الأنواع، فقد احتوى على أحسن طرق التعليم، وإيصال المعاني إلى القلوب بأيسر شيء وأوضحه .
فمن أنواع تعاليمه العالية: ضرب الأمثال، وهذا النوع يذكره الباري سبحانه في الأمور المهمة، كالتوحيد وحال الموحد والشرك وحال أهله، والأعمال العامة الجليلة . ويقصد بذلك كله توضيح المعاني النافعة، وتمثيلها بالأمور المحسوسة، ليصير القلب كأنه يشاهد معانيها رأي العين . وهذا من عناية الباري بعباده ولطفه .
فقد مثّل الله الوحي والعلم الذي أنزله على رسوله في عدة آيات بالغيث والمطر النازل من السماء، وقلوب الناس بالأراضي والأودية، وإن عمل الوحي والعلم في القلوب كعمل الغيث والمطر في الأرض، فمنها: أراضٍ طيبة تقبل الماء وتنبت الكلأ والعشب الكثير . كمثل القلوب الفاهمة التي تفهم عن الله ورسوله وحيه وكلامه، وتعقله، وتعمل به علماً وتعليماً بحسب حالها . كالأراضي بحسب حالها . ومنها أراض تمسك الماء ولا تنبت الكلأ، فينتفع الناس بالماء الذي تمسكه فيشربون ويسقون مواشيهم وأراضهم، كالقلوب التي تحفظ الوحي من القرآن والسنة وتلقيه إلى الأمة ولكن ليس عندها من الدراية والمعرفة بمعانيه ما عند الأولين وهؤلاء على خير ولكنهم دون أولئك .
ومنها: أراض لا تمسك ماء ولا تنبت كلأ، كمثل القلوب التي لا تنتفع بالوحي لا علما ولا حفظا ولا عملا .
ومناسبة الأراضي للقلوب كما ترى في الظهور . وأما مناسبة تشبيهه الوحي بالغيث لأن الغيث فيه حياة الأرض والعباد وأرزاقهم الحسية، والوحي فيه حياة القلوب والأرواح ومادة أرزاقهم المعنوية .
وكذلك مثّل الله كلمة التوحيد بالشجرة الطيبة التي تؤتي أكلها كل حين بإذن ربها . فكذلك شجرة التوحيد ثابتة بقلب صاحبها معرفة وتصديقا وإيمانا وإرادة لموجبها، وتؤتي أكلها وهو منافعها كل وقت من النيات الطيبة والأخلاق الزكية، والأعمال الصالحة والهدْي المستقيم، ونفع صاحبها وانتفاع الناس به . وهي صاعدة إلى السماء لإخلاص صاحبها وعلمه ويقينه .
ومثّل الله الشرك والمشرك الذي اتخذ مع الله إلهاً يتعزز به، ويزعم أنه سينال منه النفع، ودفع الضرر كالعنكبوت اتخذت بيتاً وهو أوهن البيوت وأوهاها، فما ازدادت باتخاذه إلا ضعفا إلى ضعفها . كذلك المشرك ما ازداد باتخاذه ولياً ونصيراً من دون الله إلا ضعفاً، لأن قلبه انقطع عن الله، ومن انقطع قلبه عن الله حلّه الضعف من كل وجه . وتعلقه بالمخلوق زاده وهناً إلى وهنه، فإنه اتكل عليه وظن منه حصول المنافع، فخاب ظنه وانقطع أمله، وأما المؤمن فإنه قوي بقوة إيمانه بالله وتوحيده وتعلقه بالله وحده، الذي بيده الأمر والنفع ودفع الضرر، وهو المتصرف في أحواله كلها، كالعبد الذي استقام على صراط مستقيم في أقواله وأفعاله، منطلق الإرادة تحررعن رق المخلوقين، غير مقيد لهم بوجه من الوجوه، بخلاف المشرك فإنه كالعبد الأصم الأبكم الذي هو كَلٌّ وعالة على مولاه، أينما يوجهه لا يأت بخير، لأن قلبه متقيد للمخلوقين مُسْتَرق لهم، ليس له انطلاق ولا تصرف في الخير ولا شعور به .
ومثله أيضاً كالذي خر من السماء فتخطفته الطيور ومزقته كل ممزق .
وهؤلاء الذين زعموا أنهم آلهة ينفعون ويدعون لو اجتمعوا كلهم على خلق أضعف المخلوقات، وهو الذباب لم يقدروا باجتماعهم على خلقه، فكيف ببعضهم!! فكيف بفرد من مئات الألوف منهم!! وأبلغ من ذلك أن الذباب لو يسلبهم شيئاً لا يقدروا على استخلاصه منه ورده، فهل فوق هذا الضعف ضعف؟ وهل أعظم من هذا الغرور الذي وقع فيه المشرك شئ؟ وهو مع هذا الغرور وهذا الوهن والضعف متقسِّم قلبه بين عدة آلهة، كالعبد بين الشركاء المتشاكسين، لا يتمكن من إرضاء أحدهم دون الآخر . فهو معهم في شر دائم وشقاء متراكم . فلو استحضر المشرك بعض هذه الأحوال الوخيمة لربأ بنفسه عما هو عليه، ولعلم أنه قد أضاع عقله ورأيه بعدما أضاع دينه . وأما الموحد فإنه خالص لربه، ولا يعبد إلا خالقه وبارئه ولا يرجو غيره ولا يخشى سواه، وقد اطمأن قلبه واستراح، وعلم أن الدين هو الحق وأن عاقبته أحمد العواقب، ومآله الخير والفلاح والسعادة الأبدية، فهو في حياة طيبة، ويطمع في حياة أطيب منها .
ومثَّل الله الأعمال بالبساتين، فذكر العمل الكامل الخالص له الذي لم يعرض له ما يفسده كبستان في أحسن المواضع وأعلاها، تنتابه الرياح النافعة، وقد ضَحَى وبرز للشمس، وفي خلاله الأنهار الجارية المتدفقة، فإن لم تكن غزيرةً فإنها كافيةٌ له كالطل الذي ينزل من السماء، ومع ذلك فأرضُه أطيب الأراضي وأزكاها . فمع توفر هذه الشروط لا تسأل عما هو عليه من زَهاءِ الأشجار وطيب الظلال ووفور الثمار، فصاحبه في نعيم ورغد متواصل، وهو آمن من انقطاعه وتلفه، فإن كان هذا البستان لإنسان قد كبر وضعف من العمل، وعنده عائلة ضعاف لا مساعدة منهم ولا كفاءة، وقد اغتبط به حيث كان مادته ومادة عائلته، ثم إنه جاءته آفة وإعصار أحرقه وأتلفه عن آخرهم . فكيف تكون حسرة هذا المغرور‍‍‍‍‍‍؟ وكيف تكون مصيبته؟ وهذا هو الذي جاء بعد العمل بما يبطل عمله الصالح من الشرك أو النفاق أو المعاصي المحرقة . فيا ويحه، بعد ما كان بستانه زاكيا أصبح تالفا قد أيس من عوده وبقي بحسرته مع عائلته .
فهذا من أحسن الأمثال وأنسبها . فقد ذكر الله صفة بستان من ثبته الله على الإيمان، والعمل الصالح . و بستان من أبطل عمله بما ينافيه ويضاده، ويؤخذ من ذلك أن الذي لم يوفق للإيمان ولا للعمل أصلا أنه ليس له بستان أصلاً .
ووجه تشبيه الأعمال بالبساتين: أن البساتين تمدها المياه وطيب المحل وحسن الموقع، فكذلك الأعمال يمدها الوحي النازل من حياة القلوب الطيبة . وقد جمع العامل جميع شروط قبول العمل من الاجتهاد والإخلاص والمتابعة، فأثمر عملُه كل زوج بهيج .
وقد مثّل الله عمل الكافر بالسراب الذي يحسبه الظمآن ماء، فيأتيه وقد اشتد به الظمأ، وأنهكه الإعياء، فيجده سراباً .
ومثّله برماد الشيء المحترق، فجاءته الرياح فذرته فلم تبق منه باقية . وهذا مناسب لحال الكافر وبطلان عمله، فإن كفره ومعاصيه بمنزلة النار المحرقة، وعمله بمنزلة الرماد والسراب الذي لا حقيقة له، وهو كان يعتقده نافعا له، فإذا وصله ولم يجده شيئا تقطعت نفسه حسرات، ووجد الله عنده فوفاه حسابه .
كما مثّل نفقات المخلصين بذلك البستان الذكي الزاهي .
ومثّل نفقات المرائين بحجر أمْلسَ عليه شيء من تراب، فأصابه مطر شديد فتركه صلداً لا شيء عليه، لأن قلب المرائي لا إيمان فيه ولا تصديق ولا إخلاص، فهو قاس كالحجر، فنفقته حيث لم تصدر عن إيمان، بل عن رياء وسمعة لم تؤثر في قلبه حياةً ولا زكاةً . كهذا المطر الذي لم يؤثر في هذا الحجر الأملس شيئاً .
وهذه الأمثال إذا طبقت على مُمَثَّلاتها وضَّحتها وبينتها وبينت مراتبها من الخير والشر والكمال والنقصان .
ومثّل الله حال المنافقين بحال من هو في ظلمة، فاستوقد ناراً من غيره، ثم لما أضاءت ما حوله، وتبين له الطريق، ذهب نورهم وانطفأ ضوءهم، فبقوا في ظلمة عظيمة أعظمَ من الظلمة التي كان عليها أولاً . وهكذا المنافق استنار بنور الإيمان، فلما تبين له الهدى غلبت عليه الشقوة، واستولت عليه الحيرة، فذهب عنه نوره أحوج ما هو إليه، وبقي في ظلمة متحيراً . فهم لا يرجعون لأن سنة الله في عباده أن من بان له الهدى، واتضح له الحق ثم رجع عنه أنه لا يوفقه بعد ذلك للهداية، لأنه رأى الحق فتركه، وعرف الضلال فاتبعه .
وهذا المثل ينطبق على المنافقين الذين تبصروا وعرفوا، ثم غلبت عليهم الأعراض الضارة فتركوا الإيمان .
والمثال الثاني وهو قوله: { أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانهم مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ } [البقرة:19] ينطبق على المنافقين الضالين المتحيرين الذين يسمعون القرآن ولم يعرفوا المراد منه، لأنهم أعرضوا عنه، وكرهوا سماعه اتباعاً لرؤسائهم وسادتهم .
ومثّل الله الحياة الدنيا وزهرتها والاغترار بها بحالة زهرة الربيع، تعجب الناظرين، وتغر الجاهلين، ويظنون بقاءها، ولا يؤَمِّنون زوالها، فَلَهَوا بها عما خلقوا له، فأصبحت عنهم زائلة وأضحوا لنعيمها مفارقين في أسرع وقت كهذا الربيع إذا أصبح بعد الاخضرار هشيماً، وبعد الحياة يبساً رميماً .
وهذا الوصف قد شاهده الخلق واعترف به البر والفاجر، ولكن سكر الشهوات وضعف داعي الإيمان اقتضى إيثار العاجل على الآجل .

القاعدة الثالثة والعشرون
إرشادات القرآن على نوعين

أحدهما: أن يرشد أمراً ونهياً وخبراً إلى أمر معروف شرعاً أو معروف عرفاً كما تقدم .
والنوع الثاني: أن يرشد إلى استخراج الأشياء النافعة من أصول معروفة، ويعمل الفكر في استفادة المنافع منها .
وهذه القاعدة شريفة جليلة القدر .
أما النوع الأول: فأكثر إرشادات القرآن في الأمور الخبرية والأمور الحكمية داخلة فيها
وأما النوع الثاني: وهو المقصود هنا، فإنه دعا عباده في آيات كثيرة إلى التفكر في خلق السماوات والأرض، وما خلق الله فيها من العوالم، وإلى النظر فيها .
وأخبر أنه سخرها لمصالحنا ومنافعنا، وأنزل الحديد فيه بأس شديد ومنافع للناس: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ } [الجاثـية: 13] فنبه العقول على التفكر فيها، واستخراج أنواع العلوم والفوائد منها .
وذلك أننا إذا فكرنا فيها، ونظرنا حالها وأوصافها وانتظامها، ولأي شيء خلقت ولأي فائدة أبقيت؟ وماذا فيها من الآيات وما احتوت عليه من المنافع؟ أفادنا هذا الفكر فيها علمين جليلين:
أحدهما: أننا نستدل بها على ما لله من صفات الكمال والعظمة، والحكم البالغة، وما له من النعم الواسعة والأيادي المتكاثرة، وعلى صدق ما أخبر به من المعاد والجنة والنار، وعلى صدق رسله وحقيقة ما جاءوا به .
وهذا النوع قد أكثر منه أهل العلم . وكلٌّ ذكر ما وصل إليه علمه، فإن الله أخبر أن الآيات إنما ينتفع بها أولو الألباب .
وهذا أجل العِلْمين وأعلاهما، وأكملهما .
والعلم الثاني: أننا نتفكر فيها ونستخرج منها المنافع المتنوعة، فإن الله سخرها لنا، وسلطنا على استخراج جميع ما لنا فيها من المنافع والخيرات الدينية والدنيوية . فذلل لنا أرضها لنحرثها ونزرعها ونغرسها، ونستخرج معادنها وبركتها، وجعلها طوع علومنا وأعمالنا لنستخرج منها الصناعات النافعة . فجميع فنون الصناعات على كثرتها وتنوعها وتفوقها ـ لاسيما في هذه الأوقات ـ كل ذلك داخل في تسخيرها لنا . وقد عُرفت الحاجة بل الضرورة في هذه الأوقات إلى استنباط المنافع وترقية الصنائع إلى ما لا حد له . وقد ظهر في هذه الأوقات من موادها وعناصرها أمور فيها فوائد عظيمة للخلق .
وقد تقدم لنا في قاعدة اللازم: أن ما لا تتم الأمور المطلوبة إلا به فهو مطلوب . وهذا يدل على أن تعلم الصناعات والمخترعات الحادثة من الأمور المطلوبة شرعاً، كما هي مطلوبة لازمة عقلاً، وأنها من الجهاد في سبيل الله، ومن علوم القرآن .
فإن الله نبه العباد أنه جعل الحديد فيه بأس شديد ومنافع للناس، وأنه سخر لهم ما في الأرض . فعليهم أن يسعوا لتحصيل هذه المنافع من أقرب الطرق إلى تحصيلها، وهي معروفة بالتجارب .
وهذا من آيات القرآن . وهو أكبر دليل على سعة علم الله وحكمته ورحمته بعباده بأن أباح لهم جميع النعم، ويسر لهم الوصول إليها بطرق لا تزال تحدث وقتاً بعد وقت . وقد أخبر أن القرآن تذكرة يتذكر بها العباد كل ما ينفعهم فيسلكونه وما يضرهم فيتركونه، وأنه هداية لجميع المصالح .

القاعدة الرابعة والعشرون
التوسط والاعتدال وذم الغلو

القرآن يرشد إلى التوسط والاعتدال وذم التقصير والغلو ومجاوزة الحد في كل الأمور .
قال تعالى: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ } [النحل: 90] وقال: { قُلْ أَمَرَ رَبِّي بِالْقِسْطِ } [الأعراف: 29] والآيات الآمرة بالعدل والإحسان والناهية عن ضدهما كثيرة .
والعدل في كل الأمور: لزوم الحد فيها وأن لا يغلو ويتجاوز الحد، كما لا يقصر ويدع بعض الحق .
ففي عبادة الله أمر بالتمسك بما كان عليه النبي ـ صلى الله عليه وسلم ـ في آيات كثيرة ونهى عن مجاوزة ذلك، وتعدي الحدود وذم المقصرين عنه في آيات كثيرة .
فالعبادة التي أمر الله بها ما جمعت الإخلاص للمعبود والمتابعة للرسول، فإذا خلت من الأمرين أو أحدهما فهي لاغية .
وفي حق الأنبياء والرسل ـ صلى الله عليهم وسلم ـ أمر بالاعتدال وهو الإيمان بهم، ومحبتهم المقدمة على محبة الخلق، وتوقيرهم واتباعهم، ومعرفة أقدارهم ومراتبهم التي أكرمهم الله بها . ونهى في آيات كثيرة عن الغلو فيهم وهو أن يُرفعوا فوق منزلتهم التي أنزلهم الله، ويجعل لهم من حقوق الله التي لا يشاركه فيها مشارك شيء . كما نهى عن التقصير في حقهم بتكذيبهم أو ترك محبتهم وتوقيرهم أوعدم اتباعهم . وذمَّ الغالين فيهم كالنصارى ونحوهم في عيسى، كما ذمَّ الجافين لهم كاليهود حين قالوا في عيسى ما قالوا، وذمَّ من فرق بينهم فآمن ببعض دون بعض، وأخبر أن هذا كفر بجميعهم .
وكذلك يتعلق هذا الأمر في حق العلماء والأولياء فتجب محبتهم ومعرفة أقدارهم، ولا يحلُّ الغلو فيهم، وإعطاؤهم شيئاً من حق الله، وحق رسوله الخالص، ولا يحلُّ جفاؤهم ولا عداوتهم، فمن عادى لله ولياً فقد بارزه بالحرب .
وأمر بالتوسط في النفقات والصدقات، ونهى عن الإمساك والتقصير والبخل، كما نهى عن الإسراف والتبذير .
وأمر بالقوة والشجاعة بالأقوال والأفعال، ونهى عن الجبن، وذم الجبناء وأهل الخور وضعفاء النفوس، كما ذم المتهورين الذين يلقون بأيديهم إلى التهلكة .
وأمر وحث على الصبر في آيات كثيرة، ونهى عن الجزع والهلع والتسخط، كما نهى عن التجبر والقسوة وعدم الرحمة في آيات كثيرة .
وأمر بأداء الحقوق لكل من له حق عليك: من الوالدين والأقارب والأصحاب ونحوهم والإحسان إليهم قولا وفعلاً، وذمَّ من قصر في حقهم أو أساء إليهم قولاً وفعلاً، كما ذم من غلا فيهم وفي غيرهم حتى قدم رضاهم على رضا الله وطاعتهم على طاعة الله .
وأمرنا بالاقتصاد في الأكل والشرب واللباس، ونهى عن السرف والترف، كما نهى عن التقصير الضار بالقلب والبدن .
وبالجملة فما أمر الله بشيء إلا كان بين خلقين ذميمين: تفريط وإفراط6 .

القاعدة الخامسة والعشرون
حدود الله قد أمر بحفظها ونهى عن تعديها وقربانها

قال تعالى: { وَالْحَافِظُونَ لِحُدُودِ اللَّهِ } [التوبة: 112] وقال: { تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا } [البقرة: 229] وقال: { تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا } [البقرة: 187] .
أما حدود الله: فهي ما حده لعباده من الشرائع الظاهرة والباطنة، التي أمرهم بفعلها، والمحرمات التي أمرهم بتركها . فالحفظ لها يكون بأداء الحقوق اللازمة، وترك المحرمات الظاهرة والباطنة .
ويتوقف هذا الفعل وهذا الترك على معرفة الحدود على وجهها، ليعرفَ ما يدخل في الواجبات والحقوق، فيؤديها على ذلك الوجه كاملة غير ناقصة، وما يدخل في المحرمات ليتمكن من تركها، ولهذا ذمَّ الله من لم يعرف حدود ما أنزل الله على رسوله، وأثنى على من عرف ذلك .
وحيث قال الله تعالى: { تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا } [البقرة: 229] كان المراد بها: ما أحله لعباده، وما فصله من الشرائع . فإنه نهى عن مجاوزتها وأمر بملازمتها .
كما أمر بملازمة ما أحله من الطعام والشراب واللباس والنكاح، ونهى عن تعدي ذلك إلى ما حرم من الخبائث .
وكما أمر بملازمة ما شرعه من الأحكام في النكاح والطلاق والعدة وتوابع ذلك، ونهى عن تعدي ذلك إلى فعل ما لا يجوز شرعاً .
وكما أمر بالمحافظة على ما فصله من أحكام المواريث ولزوم حده . ونهى عن تعدي ذلك، وتوريث من لا يرث، وحرمان من يرث، وتبديل ما فرضه وفصله بغيره .
وحيث قال تعالى: { تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا } [البقرة: 187] كان المراد بذلك: المحرمات . فإن قوله: { فَلا تَقْرَبُوهَا } نهي عن فعلها،ونهي عن مقدماتها وعن أسبابها الموصلة إليها والموقعة فيها .
كما نهاهم عن المحرمات على الصائم، وبين لهم وقت الصيام فقال: { تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا } . وكما حرم على الأزواج أن يأخذوا مما آتوا أزواجهم شيئاً إلا أن يأتين بفاحشة مبينة، قال: { تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا } وكما بين المحرمات في قوله: { وَلا تَقْرَبُوا الزِّنَى} [الإسراء: 32] { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } [الإسراء: 34]
فالخير والسعادة والفلاح في معرفة حدود الله، والمحافظة عليها . كما أن أصل كل الشر وأسباب العقوبات الجهل بحدود الله، أوترك المحافظة عليها أو الجمع بين الشرين. والله أعلم .

القاعدة السادسة والعشرون
الأحكام في الآيات المقيدة

الأصل: أن الآيات التي فيها قيود لا تثبت أحكامها إلا بوجود تلك القيود، إلا في آيات يسيرة . وهذه قاعدة لطيفة . فإن الله متى رتب في كتابه حكماً على شيء، وقيده بقيد، أو شرط لذلك
شرطاً، تعلق الحكم به على ذلك الوصف، الذي وصفه الله تعالى .
وهذا في القرآن لا حصر له . وإنما المقصود ذكر المستثنى من هذا الأصل الذي يقول كثير من المفسرين - إذا تكلموا عليها -: هذا قيد غير مراد . ففي هذه العبارة نظر؛ فإن كل لفظة في كتاب الله فإن الله أرادها لما فيها من فائدة، وقد تظهر للمخاطب وقد تخفى . وإنما مرادهم بقولهم [ غير مراد ] ثبوت الحكم لها .
فاعلم أن الله تعالى يذكر الأحكام الشرعية من أصول وفروع، ويذكر أعلى حالة لها ليبرزها لعباده، وليظهر لهم حسنها، إن كانت مأموراً بها، أو قبحها إن كانت منهياً عنها .
وعند تأمل هذه الآيات التي بهذا الصدد يظهر لك هذا منها عياناً .
فمنها قوله تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ } [المؤمنون: 117] ومن المعلوم أن من دعا مع الله إلهاً آخر فإنه كافر، وأنه ليس له برهان مطلقاً . وإنما قيدها الله بهذا القيد بياناً لشناعة الشرك والمشرك وأن الشرك ليس له دليل شرعي، ولا عقلي قطعاً، والمشرك ليس بيده ما يُسوِّغ له شيئاً من ذلك .
ففائدة هذا القيد: التشنيع البليغ على المشركين من المعاندة ومخالفة البراهين الشرعية والعقلية، وأنه ليس بأيديهم إلا أغراض نفسية ومقاصد سيئة، وأنهم لو التفتوا أدنى التفات لعرفوا أن ما هم عليه لا يستجيزه من له أدنى إيمان ولا معقول .
ومنها قوله تعالى: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } [النساء: 23] مع أن كونها في حجره أو في غير حجره ليس شرطاً لتحريمها، فإنها تحرم مطلقاً . ولكن ذكر الله هذا القيد تشنيعاً لهذه الحالة، وأنه من القبيح إباحة الربيبة التي هي في حجر الإنسان بمنزلة بنته . فذكر الله المسألة متجليةً بثياب قبحها، لينفر عنها ذوي الألباب، مع أن التحريم لم يُعلَّق بمثل هذه الحالة . فالأنثى إما أن تكون مباحة مطلقاً، أو محرمة مطلقاً، سواء كانت عند الإنسان أم لا . كحالة بقية النساء المحللات والمحرمات .
ومنها قوله تعالى: { وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ } [الإسراء: 31] و: { مِنْ إِمْلاقٍ } [الأنعام: 151] مع أن المعلوم النهي على قتل الأولاد على أي حال . فالفائدة في ذكر هذه الحالة: أنها حالة جامعة للشر كله: كونه قتل بغير حق، وقتل مَنْ جُبلت النفوس على شدة الشفقة عليه شفقةٍ لا نظير لها، وكون ذلك صادراً عن التسخط لقدر الله، وإساءة الظن بالله . فأولئك الذين يقتلون أولادهم خشية الفقر والإملاق إنما يقتلونهم تبرماً وتسخطاً بقدر الله، فهم قد تبرموا بالفقر هذا التبرم، وأساءوا ظنونهم بربهم حيث ظنوا أنهم إن أبقوهم زاد فقرهم، واشتدت فاقتهم، فصار الأمر بالعكس .
وأيضاً فإنه إذا كان منهياً عن قتلهم في هذه الحال التي دفعهم إليها خشية الفقر وحدوثه، ففي حال سعة الرزق من باب أولى وأحرى .
وأيضاً ففي هذا: بيان للحالة الموجودة غالباً عندهم، فالتعرض لذكر الأسباب الموجودة في الحادثة يكون أجلى وأوضح للمسائل .
وأما قوله تعالى في الرجعة: { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً } [البقرة: 228] فمن العلماء من قال: إنه من هذا النوع، وإنه يستحق ردها سواء أراد الإصلاح أم لم يرده، فيكون ذكر هذا القيد حثاً على لزوم ما أمر الله به من قصد الإصلاح، وتحريماً لردها على وجه المضارة، وإن كان يملك ردها، كقوله تعالى: { فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ } [البقرة: 231] .
ومن العلماء من جعل هذا القيد على الأصل العام، وأن الزوج لا يستحق رجعة زوجته في عدتها إلا إذا قصد الإصلاح . فأما إذا قصد ضد ذلك فلا حق له في رجعتها، وهذا هو الصواب .
ومنها قوله تعالى: { وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ } [البقرة: 283] مع أن الرهن يصح حضراً وسفراً . ففائدة هذا القيد: أن الله ذكر أعلى الحالات، وأشد الحاجات للرهن، وهي هذه الحالة في السفر، والكاتب مفقود، والرهن مقبوض، فأحوج ما يحتاج الإنسان للرهن في هذه الحالة التي تعذرت فيها التوثيقات إلا بالرهن المقبوض، وكما قاله الناس في قيد السفر فكذلك على الصحيح في قيده بالقبض، وأن قبضه ليس شرطاً لصحته، وإنما ذلك للاحتياط وزيادة الاستيثاق، وكذلك فقد الكاتب .
ومنها قوله: { وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ } [البقرة: 282] مع أن الحق يثبت بالرجل والمرأتين ومع وجود الرجلين، ولكن ذكر الله أكمل حالة يحصل بها الحفظ للحقوق، بدليل أن النبي ـ صلى الله عليه وسلم ـ قضى بالشاهد الواحد مع اليمين، والآية ليس فيها ذلك لهذه الحكمة، وهو أن الآية أرشد الله فيها عباده إلى أعلى حالة يحفظون بها حقوقهم، لتمام راحتهم وحسم اختلافهم ونزاعهم .
وأما قوله تعالى: { فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى } [الأعلى:9] فإنها من أصل هذه القاعدة، ويظن بعض الناس أنها من هذا النوع، وأنه يجب التذكير، نفعت الذكرى أو لم تنفع . ولكن قصر الآية على هذا غلط7، فنفع الذكرى إذا كان يحصل بها الخير كله أو بعضه أو يزول بها الشر كله أو بعضه . فأما إذا كان ضرر التذكير أعظم من نفعه فإنه منهي عنه في هذه الحالة، كما نهى الله عن سب آلهة المشركين إذا كان وسيلة لسب الله . وكما ينهى عن الأمر بالمعروف إذا كان يترتب عليه شر أكبر أو فوات خير أكثر من الخير الذي يؤمر به، وكذلك النهي عن المنكر إذا ترتب عليه ما هو أعظم منه من شر أو ضرر . فالتذكير في هذه الحال غير مأمور به بل منهي عنه، وكل هذا من تفصيل قوله تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } [النحل: 125] فعُلم أن هذا قيد مراد ويرتبط الحكم به ثبوتاً وانتفاء والله أعلم .
ومنها قوله تعالى: { وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقّ } [البقرة: 61] مع أنه لا يقع قتلهم إلا بغير الحق . فهذا نظير ما ذكره في الشرك، وأن هذا إنما هو لتشنيع هذه الحالة التي لا شبهة لصاحبها، بل صاحبها أعظم الناس جرماً، وأشدهم إساءة .
وأما قوله تعالى: { وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } [الأنعام: 151] فليست من هذا النوع وإنما هي من النوع الأول الذي هو الأصل، [ والحق ] الذي قيّدها الله به جاء مفسَّراً في قوله ـ صلى الله عليه وسلم ـ: ( النفس بالنفس، والزاني المحصن، والتارك لدينه المفارق لجماعة ) . [ رواه البخاري [ 6878 ] ومسلم [ 1676 ] ]
ومنها قوله تعالى: { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا } [النساء: 43] مع أن فقد الماء ليس من شرطه وجود السفر، فإنه إذا فُقد جاز التيمم حضراً وسفراً، ولكن ذكر السفر لبيان الحالة التي يغلب أن يفقد فيها الماء، أما الحضر فإنه يندر فيه عدم وجود الماء جداً .
ومن هذا السبب ظن بعض العلماء أن السفر وحده مبيح للتيمم وإن كان الماء موجوداً، وهذا في غاية الضعف، وهدي الرسول وأصحابه مخالف لهذا القول .
ومن ذلك قوله تعالى: { وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } [النساء: 101] مع أن الخوف ليس شرطاً لصحة القصر ومشروعيته بالاتفاق . ولما سئل النبي ـ صلى الله عليه وسلم ـ عن هذا أجاب ( صدقة تصدق الله بها عليكم، فاقبلوا صدقته ) ويعني وصدقة الله وإحسانه في كل زمان ومكان لا يتقيد بخوف ولا غيره .
ومن العلماء من قال: إن هذا القيد من القسم الأول وأن القصر التام ـ وهو قصر العدد وقصر الأركان والهيئات ـ شرطه اجتماع السفر والخوف كما في الآية، فإن وجد الخوف وحده لم يقصر عدد الصلاة وإنما تقصر هيئاتها وصفاتها . وإن وجد السفر وحده لم تقصر هيئاتها وشروطها وإنما يقصر عددها . ولا ينافي هذا كلام النبي ـ صلى الله عليه وسلم ـ فإنهم إنما سألوه عن قصر العدد فقط فأجابهم بأن الرخصة فيه عامة في كل الأحوال .
وهذا تقرير مليح موافق لظاهر الآية غير مخالف لحديث الرسول فيتعين الأخذ به .

القاعدة السابعة والعشرون
المحترزات في القرآن تقع في كل المواضع في أشد الحاجة إليها

وهذه القاعدة جليلة النفع، وعظيمة الوقع .
وذلك أن كل موضع يسوق الله فيه حكماً من الأحكام أو خبراً من الأخبار فيتشوف الذهن فيه إلى شيء آخر، إلا وجدت الله قرَن به ذلك الأمر الذي يعلق في الأذهان، فيبينه أحسن بيان . وهذا أعلى أنواع التعليم، الذي لا يبقي إشكالاً إلا أزاله، ولا احتمالاً إلا أوضحه . وهذا يدل على سعة علم الله وحكمته . وذلك في القرآن كثير جداً .
ولنذكر بعض أمثلة توضح هذه القاعدة، وتحسن للداخل الدخول إليها .
فمن ذلك قوله تعالى: { إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا } [النمل: 91] لمَّا خصها بالذكر ربما وقع في بعض الأذهان تخصيص ربوبيته بها أزال هذا الوهم بقوله:{ وَلَهُ كُلُّ شَيْءٍ } [النمل: 91] .
ومنها قوله تعالى: { فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ } [هود: 109] لمَّا كان قد يقع في الذهن أنهم على حجة وبرهان فأبان بقوله: { مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ } [هود: 109] أنهم ضُلَّال اقتدوا بمثلهم، ثم لما كان قد يتوهم المتوهم أنهم في طمأنينة من قولهم، وعلى يقين من مذهبهم، وربما يتوهم أيضاً أن الأليق ألا يبسط لهم الدنيا احترز من ذلك بقوله: { وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ * وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَأنهم لَفِي شَكٍّ مِنْهُ مُرِيبٍ } [هود: 109، 110 ]
ولما قال تعالى: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ } [النساء: 95] ربما يظن الظان أنهم لا يستوون مع المجاهدين ولو كان القاعدون معذورين . أزال هذا الوهم بقوله: { غَيْرُ أُولِي الضَّرَرِ } [النساء: 95] .
وكذلك لما قال: { لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا } [الحديد: 10] ربما توهم أحد أن المفضولين ليس لهم عند الله مقام ولا مرتبة، فأزال هذا الوهم بقوله: { وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى } [الحديد: 10] ثم لما كان ربما يتوهم أن هذا الأجر يُستحق بمجرد هذا العمل المذكور، ولو خلا من الإخلاص، أزال هذا الوهم بقوله: { وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } [الحديد: 10] .
ومنها: قوله تعالى: { وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ } [النمل: 48] ربما وقع في الذهن أنهم يفسدون وقد يصلحون، فأزال هذا الوهم بقوله: { وَلا يُصْلِحُونَ } [النمل: 48] أي: لا خير فيهم أصلاً مع شرهم العظيم .
ومنها: أنه قال في عدة مواضع { وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ } فربما توهم أحد أنهم وإن لم يسمعوا فإنهم يفهمون الإشارة . فأزال هذا الاحتمال بقوله: { إِذَا وَلَّوْا مُدْبِرِينَ } [النمل: 80] فهذه الحالة لا تقبل سماعاً ولا رؤية لتحصل الإشارة، وهذا نهاية الإعراض .
ومنها قوله: { وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } ربما توهم أحد أن هدايته تأتي جزافاً من غير سبب . فأزال هذا بقوله: { وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } [القصص: 56] أي: بمن يصلح للهداية لزكاته وخيره ممن ليس كذلك، فأبان أن هدايته تابعة لحكمته التي هي وضع الأشياء مواضعها . ومن كان حسن الفهم رأى من هذا النوع شيئاً كثيراً .

القاعدة الثامنة والعشرون
في ذكر الأوصاف الجامعة التي وصف الله بها المؤمن

لما كان الإيمان أصل كل الخير كله والفلاح، وبفقده يفقد كل خير ديني ودنيوي وأخروي، أكثر الله من ذكره في القرآن جداً: أمراً به، ونهياً عن ضده، وترغيباً فيه، وبياناً لأوصاف أهله، وما لهم من الجزاء الدنيوي والأخروي .
فأما إذا كان المقام مقامَ خطاب للمؤمنين بالأمر والنهي، أو مقامَ إثبات الأحكام الدنيويه بوصف الإيمان، فإنها تتناول كل مؤمن، سواء كان متمما لواجبات الإيمان وأحكامه، أو ناقصاً في شيءٍ منها .
وأما إذا كان المقام مقام مدح وثناء وبيان الجزاء الكامل للمؤمن: فإنما المراد بذلك المؤمن حقاً الجامع لمعاني الإيمان8 .
وهذا هو المراد بيانه هنا . فنقول:
وصف الله المؤمن في كتابه باعترافه وتصديقه بجميع عقائد الدين وبإرادة ما يحبه الله ويرضاه، وبالعمل بما يحبه الله ويرضاه، وبترك جميع المعاصي، وبالمبادرة بالتوبة مما صدر منه منها، وبأن إيمانهم أثر في أخلاقهم وأقوالهم وأفعالهم الآثار الطيبة .
فوصف المؤمنين بالإيمان بالأصول الجامعة: وهي الإيمان بالله، وملائكته، وكتبه ورسله واليوم الآخر والقدر خيره وشره، وأنهم يؤمنون بكل ما أتت به الرسل كلهم ويؤمنون بالغيب، ووصفهم بالسمع والطاعة، والانقياد ظاهراً وباطناً، ووصفهم بأنهم: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً } [الأنفال: 2،3،4 ] .
ووصفهم بأن جلودهم تقشعر، وعيونهم تفيض من الدمع، وقلوبهم تلين وتطمئن لآيات الله وذكره، وبأنهم يخشون ربهم بالغيب والشهادة، وأنهم يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون .
ووصفهم بالخشوع في أحوالهم عموماً، وفي الصلاة خصوصاً وأنهم عن اللغو معرضون، وللزكاة فاعلون، ولفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم . وأنهم بشهاداتهم قائمون، ولأماناتهم وعهدهم مُراعون .
ووصفهم باليقين الكامل الذي لا ريب فيه، وبالجهاد بأموالهم وأنفسهم في سبيل الله .
ووصفهم بالإخلاص لربهم في كل ما يأتون ويذرون .
ووصفهم بمحبة المؤمنين والدعاء لإخوانهم من المؤمنين السابقين واللاحقين، وأنهم مجتهدون في إزالة الغل من قلوبهم على المؤمنين، وبأنهم يتولون الله ورسوله وعباده المؤمنين، ويتبرؤن من موالاة جميع أعداء الدين، وبأنهم يأمرون بالمعروف وينهون عن المنكر، ويطيعون الله ورسوله في كل أحوالهم .
فجمع الله لهم بين العقائد الحقة واليقين الكامل، والإنابة التامة التي آثارها الانقياد لفعل المأمورات وترك المنهيات، والوقوف الحدود الشرعية .
فهذه الأوصاف الجليلة هي وصف المؤمن المطلق الذي سلم من العقاب، واستحق الثواب، ونال كل خير رُتِّب على الإيمان .
فإن الله رتب على الإيمان في كتابه من الفوائد والثمرات ما لا يقل عن مائة فائدة، كل واحدة منها خير من الدنيا وما فيها .
رتب على الإيمان نيل رضاه الذي هو أكبر من كل شيء، ورتب عليه دخول الجنة والنجاة من النار، والسلامة من عذاب القبر ومن صعوبات القيامة وتعثر أحوالهم، والبشرى الكاملة في الحياة الدنيا وفي الآخرة، والثبات في الدنيا على الإيمان والطاعات وعند الموت وفي القبر على الإيمان والتوحيد والجواب النافع السديد، ورتب عليه الحياة الطيبة في الدنيا والرزق والحسنة وتيسيره العبدَ لليسرى وتجنيبه للعسرى، وطمأنينة القلوب وراحة النفوس والقناعة التامة، وصلاح الأحوال، وصلاح الذرية، وجعلهم قرة عين للمؤمن، والصبر عند المحن والمصائب .
وحمْل الله عنهم الأثقالَ، ومدافعة الله عنهم جميع الشرور، والنصر على الأعداء، ورفع المؤاخذة عن الناسي والجاهل والمخطئ منهم، وأن الله قد وضع عنهم الآصار والأغلال ولم يحملهم ما لا طاقة لهم فيه، ومغفرة الذنوب بإيمانهم والتوفيق للتوبة .
فالإيمان أكبر وسيلة للقرب من الله والقرب من رحمته، ونيل ثوابه، وأكبر وسيلة لمغفرة الذنوب، وإزالة الشدائد أوتخفيفها .
وثمرات الإيمان على وجه التفصيل كثيرة، وبالجملة خيرات الدنيا والآخرة مرتبة على الإيمان، كما أن الشرور مرتبة على فقده، والله أعلم .

القاعدة التاسعة والعشرون
في الفوائد التي يجتنيها العبد في معرفته وفهمه لأجناس علوم القرآن

وهذه القاعدة تكاد تكون هي المقصود الأعظم في علم التفسير وذلك أن القرآن مشتمل على علوم متنوعة، وأصناف جليلة من العلوم . فعلى العبد أن يعرف المقصود من كل نوع منها، ويعمل على هذا، ويتتبع الآيات الواردة فيه، فيحصِّل المراد منها: علماً وتصديقاً وحالاً وعملاً
فأجلُّ علوم القرآن على الإطلاق: علم التوحيد، وما لله من صفات الكمال، فإذا مرت عليه الآيات في توحيد الله وأسمائه وصفاته أقبل عليها، فإذا فهمها وفهم المراد بها أثبتها لله على وجه لا يماثله فيه أحد، وعَرَفَ أنه كما ليس لله مثيل في ذاته فليس له مثيل في صفاته، وامتلأ قلبه من معرفة ربه وحبه بحسب علمه بكمال الله وعظمته . فإن القلوبَ مجبولةٌ على محبة الكمال، فكيف بمن له كل الكمال؟ ومنه جميع النعم الجِزَال . ويعرف أن أصل الأصول هو الإيمان بالله، وأن هذا الأصل يقوى ويكمل بحسب معرفة العبد لربه، وفهمه لمعاني صفاته ونعوته وامتلاء القلب بمعرفتها ومحبتها .
وأيضاً يعرف أنه بتكميله هذا العلم تكمل علومه وأعماله . فإن هذا هو أصل العلم وأصل التعبد .
ومن علوم القرآن: صفات الرسل وأحوالهم، وما جرى لهم وعليهم، مع من وافقهم ومن خالفهم . وما هم عليه من الأوصاف الوافية . فإذا مرت عليه هذه الآيات عرف بها أوصافهم وازدادت معرفته ومحبته لهم، وعرف ما هم عليه من الأخلاق والأعمال خصوصاً إمامهم وسيدهم محمد ـ صلى الله عليه وسلم ـ . فيقتدي بأخلاقهم وأعمالهم بحسب ما يقدر عليه، ويفهم أن الإيمان بهم تمامه وكماله: بمعرفته التامة بأحوالهم ومحبتهم واتباعهم . وفي القرآن من نعوتهم الشيء الكثير الذي يحصل به تمام الكفاية .
ويستفيد أيضاً الاقتداء بتعليماتهم العالية وإرشاداتهم للخلق وحسن خطابهم ولطفَ جوابهم وتمام صبرهم . فليس القصد من قصصهم أن تكون سمراً!! وإنما القصد أن تكون عبراً .
ومن علوم القرآن: علم أهل السعادة والخير وأهل الشقاوة والشر . وفي معرفته لهم ولأوصافهم ونعوتهم فوائد الترغيب والاقتداء بالأخيار، والترهيب من أحوال الأشرار، والفرقان بين هؤلاء وهؤلاء، وبيان الصفات والطرق التي وصل بها هؤلاء إلى دار النعيم، ووصل بها أولئك إلى دار الجحيم، ومحبة هؤلاء الأتقياء من الإيمان، كما أن بغض أولئك من الإيمان . وكلما كان العبد أعرف بأحوالهم تمكن من هذه المقاصد .
ومن علوم القرآن: علم الجزاء في الدنيا والبرزخ والآخرة على أعمال الخير وأعمال الشر .
وفي ذلك مقاصد جليلة: الإيمان بكمال عدل الله وسعة فضله والإيمان باليوم الآخر، فإن تمامَ الإيمان بذلك يتوقف على معرفة ما يكون فيه، والترغيب والترهيب والرغبة في الأعمال التي رتب الله عليها الجزاء الجزيل، والرهبةُ من ضدها .
ومن علوم القرآن: الأمر والنهي .
وفي ذلك مقاصد جليلة: معرفة حدود ما أنزل الله على رسوله؛ فإن العباد محتاجون إلى معرفة ما أمروا به وما نهوا عنه، وبالعمل بذلك والعلم سابق للعمل، وطريق ذلك: إذا مر على القارئ نص فيه أمر بشيء عرفه وفَهِم ما يدخل فيه وما لا يدخل فيه، وحاسب نفسه: هل هو قائم بذلك كله أو بعضه أو تاركه؟ فإن كان قائماً به فليحمد الله، ويسأله الثبات والزيادة من الخير . وإن كان مقصراً فيه فليعلم أنه مطالب به وملزم به . فليستعن بالله على فعله، وليجاهد نفسه على ذلك .
وكذلك في النهي ليعرف ما يراد منه، وما يدخل في ذلك الذي نهى الله عنه، ثم لينظر إلى نفسه فإن كان قد ترك ذلك فليحمد الله على توفيقه، ويسأله أن يثبته على ترك المناهي كما يسأله الثبات على فعل الطاعات؛ وليجعل الداعي له على الترك امتثال طاعة الله، ليكونَ تركه عبادةً، كما كان فعله للطاعة عبادة، وإن كان غير تارك له فليتبْ إلى الله منه توبة نصوحا جازمة وليبادر، ولا تمنعه الشهوات الدنية ما تدعوه إليه النفس الأمارة بالسوء .
فمن كان عند هذه المطالب وغيرها عاملاً على هذه الطريقة فإنه ماش على الصراط المستقيم والطريقة المثلى فيما عليه من الاسترشاد بكتاب الله وحصل له بذلك علم غزير وخير كثير .

القاعدة الثلاثون
أركان الإيمان بالأسماء الحسنى ثلاثة: إيماننا بالاسم،
وبما دل عليه من المعنى، وبما تعلق به من الآثار

وهذه القاعدة العظيمة: خاصة بأسماء الرب سبحانه وتعالى .
وفي القرآن من الأسماء الحسنى ما ينيِّف عن ثمانين اسما ـ كُررت في آيات متعددة، بحسب ما يناسب المقام، كما تقدم بعض الإشارة إليها .
وهذه القاعدة تنفعك في كل اسم من أسمائه الحسنى المتعلقة بالخلق والأمر، والثواب والعقاب
فعليك أن تؤمن بأنه عليم، وذو علم عظيم، ومحيط بكل شيء، قدير، وذو قدرة وقوة عظيمة ويقدر على كل شيء، ورحيم، وذو رحمة عظيمة ورحمته وسعت كل شيء والثلاثة متلازمة
فالاسم دل على الوصف، وذلك دل على المتعلق . فمن نفى واحداً من هذه الأمور الثلاثة فإنه لم يتم إيمانه بأسماء الرب وصفاته، الذي هو أصل التوحيد .
ولنكتف بهذا الأنموذج ليعرف أن الأسماء كلها على هذا النمط .

القاعدة الحادية والثلاثون
ربوبية الله في القرآن على نوعين: عامة وخاصة

كثر في القرآن ذكر ربوبية الرب لعباده ومتعلقاتها ولوازمها . وهي على نوعين:
ربوبية عامة: يدخل فيها جميع المخلوقات: برها وفاجرها بل مكلفوها وغير المكلفين، حتى الجمادات . وهي أنه تعالى المنفرد بخلقها ورزقها وتدبيرها، وإعطائها ما تحتاجه أو تضطر إليه في بقائها، وحصول منافعها ومقاصدها فهذه التربية لا يخرج عنها أحد .
والنوع الثاني: في تربيته لأصفيائه وأوليائه، فيربيهم بالإيمان الكامل، ويوفقهم لتكميله ويُكملهم بالأخلاق الجميلة، ويدفع عنهم الأخلاقَ الرذيلة، وييسرهم لليسرى ويجنبهم العسرى . وحقيقتها: التوفيق لكل خير، والحفظ من كل شر، وإنالة المحبوبات العاجلة والآجلة، وصرف المكروهات العاجلة والآجلة .
فحيث أُطلقت ربوبيته تعالى فإن المراد بها المعنى الأول، مثل قوله تعالى: { رَبِّ الْعَالَمِينَ } [الفاتحة: 2] { وَهُوَ رَبُّ كُلِّ شَيْءٍ } [الأنعام: 164] ونحو ذلك .
وحيث قُيدت بما يحبه ويرضاه، أو وقع السؤال بها من الأنبياء وأتباعهم، فإن المراد بها النوع الثاني . وهو متضمن للمعنى الأول وزيادة؛ ولهذا تجد أسئلة الأنبياء وأتباعهم في القرآن بلفظ الربوبية غالباً فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة . فملاحظة هذا المعنى نافعة
أعظم النفع للعبد .
ونظير هذا المعنى الجليل: أن الله أخبر في عدة آيات أن الخلق كلهم عباده وعبيده: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً } [مريم:93] فكلهم مماليكه، وليس لهم من الملك والأمر شيء . ويخبر في بعض الآيات أن عباده بعض خلقه كقوله: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً } [الفرقان: 63] ثم ذكر صفاتهم الجليلة . وكقوله: { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } [الزمر: 36] وفي قراءة { عبدِهِ } وقوله: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ } [الإسراء: 1] وقوله
{ وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا } . [البقرة: 23] فالمراد بهذا النوع من قاموا بعبودية الله، وأخلصوا له الدين على اختلاف طبقاتهم .
فالعبودية الأولى: يدخل فيها البر والفاجر .
والعبودية الثانية: صفة الأبرار . ولكنَّ الفرق بين الربوبية والعبودية: أن الربوبية وصف الرب وفعله، والعبودية وصف العبيد وفعلهم .

القاعدة الثانية والثلاثون
الأمر بالشيء نهي عن ضده

إذا أمر الله بشيء كان ناهياً عن ضده، وإذا نهى عن شيء كان آمراً بضده، وإذا أثنى على نفسه أو على أوليائه وأصفيائه بنفي شيء من النقائص كان ذلك إثباتاً للكمال .
وذلك: بأنه لا يمكن امتثال الأمر على وجه الكمال إلا بترك ضده، فحيث أمر بالتوحيد والصلاة والزكاة والصوم والحج وبر الوالدين، وصلة الأرحام، والعدل والإحسان، كان ناهياً عن الشرك وعن ترك الصلاة وترك الزكاة وترك الصوم وترك الحج وعن العقوق والقطيعة والظلم والإساءة، وحيث نهى عن الشرك وترك الصلاة . . . إلى آخر المذكورات . كان آمراً بالتوحيد وفعل الصلاة إلى آخرها .
وحيث أمر بالصبر والشكر، وإقبال القلب على الله إنابة ومحبة وخوفاً ورجاء، كان ناهياً عن الجزع والسخط وكفران النعم وإعراض القلب عن الله في تعلق هذه الأمور بغيره . وحيث نهى عن الجزع وكفران النعم وغفلة القلب، كان آمراً بالصبر إلى آخر المذكورات .
وهذا ضربُ مثلٍ، وإلا فكل الأوامر والنواهي على هذا النمط، وكذلك المدح لا يكون إلا بإثبات الكمالات، فحيث أثنى على نفسه، وذكر تنزهه عن النقائص والعيوب: كالنوم والسِّنة واللُّغوب والموت، وخفاء شيء في العالم من الأعيان والصفات والأعمال وغيرها، والظلم والعبث واللعب وخلق شيء باطلاً وأن يكون عطاؤه أو جزاؤه جزافاً بلا حكمة، فَلتَضمن ذلك الثناء عليه بكمال حياته، وكمال قيوميته، وقدرته، وسعة علمه، وكمال عدله وحكمته؛ لأن العدم المحض لا كمال فيه، حتى ينفي تكميلاً للكمال .
وكذلك إذا نفى الله عن كتابه الريب والاختلافَ والشك والإخبارَ بخلاف الواقع كان ذلك لكمال دلالته على اليقين في جميع المطالب، واشتماله على الأحكام، والانتظام التام والصدق الكامل، إلى غير ذلك من صفات كتابه .
وكذلك إذا نفى عن رسوله صلى الله عليه وسلم الكذب، والتقول على الله، واتباع الهوى والجنون والسحر والشعر ونحوها، كان ذلك لأجل إثبات كمال صدقه، وأنه لا ينطق عن الهوى، إن هو إلا وحي يوحى، ولكمال عقله ولزوال كل ما يقدح في كمال نبوته ورسالته .
فتفطن لهذه القاعدة في كل ما يمر عليك من الآيات القرآنية في هذه الأمور وغيرها، تـنل خيراً كثيراً . والله أعلم9 .

القاعدة الثالثة والثلاثون
المرض في القرآن ـ مرض القلوب ـ نوعان:
مرض شبهات وشكوك، ومرض شهوات ومحرمات

والطريق إلى تميز هذا من هذا ـ مع كثرة ورودهما في القرآن ـ يُدرك من السياق .
فإن كان هذا السياق في ذم المنافقين والمخالفين في شيء من أمور الدين، كان مرضَ الشكوك والشبهات، وإن كان السياق في ذكر المعاصي والميل كان مرضَ الشهوات . ووجه انحصار المرض في هذين النوعين: أن مرض القلب خلاف صحته، وصحة القلب الكاملة بشيئين: كمال علمه ومعرفته ويقينه، وكمال إرادته وحبه لما يحبه الله ويرضاه .
فالقلب الصحيح: هو الذي عرف الحق واتبعه، وعرف الباطل واجتنبه، فإن كان علمه شكاً وعنده شبهات تُعارض ما أخبر الله به من أصول الدين وفروعه، كان علمه منحرفاً وكان مرض قلبه قوة وضعفاً بحسب هذه الشكوك والشبهات . وإن كانت إرادته ومحبته مائلة لشيء من معاصي الله، كان ذلك انحرافا في إرادته ومرضاً .
وقد يجتمع الأمران فيكون القلب منحرفاً في علمه وفي إرادته .
فمن النوع الأول: قوله تعالى: { فِي قُلُوبِهِمْ مَرَضٌ } [البقرة: 10] وهي التقاليد والشكوك والشبهات المعارضة لرسالة محمد ـ صلى الله عليه وسلم ـ { فَزَادَهُمُ اللَّهُ مَرَضاً }[البقرة: 10] عقوبة على ذلك المرض الناتج عن أسباب متعددة، كلها منهم، وهم فيها غير معذورين .
ونظير هذا قوله تعالى في سورة براءة: { وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ } [التوبة: 125] .
وكذلك قوله تعالى: { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ } [الحج: 53] فإن مريض القلب بالشكوك وضعف العلم أقل شيء يريبه ويؤثر فيه ويفتتن به .
ومن الثاني: قوله تعالى في سورة الأحزاب: { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً } [الأحزاب: 32] أي: مرض شهوة وإرادة للفجور، أقل شيء من أسباب الافتنان يوقعه في الفتنة طمعاً أو فعلاً . فكل من أراد شيئاً من معاصي الله فقلبه مريض مرض شهوة، ولو كان صحيحاً لاتصف بصفات الأذكياء الأبرياء الأتقياء الموصوفين بقوله في سورة الحجرات: { وَلكنَّ اللهَ حَبَّبَ إِلَيكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ * فَضْلاً مِنَ اللَّهِ وَنِعْمَةً } [الحجرات: من الآيتين 7، 8] .
فمن كان قلبه على هذا الوصف الذي ذكره الله، فليحمده على هذه النعمة التي لا يقاومها شيء من النعم . وليسأل الله الثبات على ذلك، والزيادة من فضل الله ورحمته .

القاعدة الرابعة والثلاثون
دلَّ القرآن في عدة آيات أنَّ من ترك ما ينفعه مع الإمكان
ابتلى بالاشتغال بما يضره، وحُرٍم الأمرَ الأول

وذلك أنه ورد في عدة آيات: أن المشركين لما زهدوا في عبادة الرحمن ابتلوا بعبادة الأوثان، ولما استكبروا عن الانقياد للرسل، بزعمهم: أنهم بشر، ابتلوا بالانقياد لكل مارج العقل والدين، ولما عرض عليهم الإيمان أول مرة فعرفوه، ثم تركوه، قلب الله قلوبهم، وطبع عليها وختم، فلا يؤمنون حتى يروا العذاب الأليم .
ولما بين لهم الصراط المستقيم، وزاغوا عنه اختياراً ورضىً بطريق الغي على طريق الهدى والرشد، عوقبوا بأن أزاغ الله قلوبهم، وجعلهم حائرين في طريقهم .
ولما أهانوا آيات الله ورسله أهانهم الله بالعذاب المهين .
ولما استكبروا عن الانقياد للحق أذلهم في الدنيا والآخرة .
ولما منعوا مساجد الله أن يذكر فيها اسمه، وأخربوها ما كان لهم بعد ذلك أن يدخلوها إلا خائفين .
{ وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} [التوبة:الآيات 75،76،77]
والآيات في هذا المعنى كثيرة جداً، يخبر الله فيها أن العبد كان قبل ذلك بصدد أن يهتدي الطريق المستقيم ثم تركها بعد أن عرفها، ونكص عنها بعد أن سلكها عوقب بإبعاده في طريق الضلالة الذي ارتضاه لنفسه وترك به طريق الهدى .
فالاهتداء غير ممكن في حقه ما دام سادراً10 في طريق غوايته ممعناً في سبيل ضلالته .
جزاء على فعله، كقوله في اليهود في سورة البقرة: { نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأنهم لا يَعْلَمُونَ * وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ } [البقرة: من الآيتان: 101، 102 ] فإنهم لما تركوا اتباع كتب الله المنزلة من عنده لهداية العباد، وإصلاح شئونهم وإسعادهم، ابتلوا باتباع أرذلها وأخسئها وأضرها للعقول، وأفتكها في إفساد المجتمع، ولما ترك المحاربون لله ورسوله إنفاق أموالهم في طاعة الرحمن، ابتلاهم بإنفاقها في طاعة الشيطان .

القاعدة الخامسة والثلاثون
تقديم أعلى المصلحتين وأهون المفسدتين

في القرآن عدة آيات في الحث على أعلى المصلحتين وتقديم أهون المفسدتين، ومنع ما كانت مفسدته أرجح من مصلحته، وهذه قاعدة جليلة . نبه الله عليها في آيات كثيرة .
فمن الأول: المفاضلة بين الأعمال وتقديم الأعلى منها كقوله في سورة الحديد: { لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ } [الحديد: 10] وقوله في سورة التوبة: { أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ } [التوبة: 19] وكقوله في سورة النساء: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ } [النساء: 95] .
ومن الثاني: قوله تعالى في سورة البقرة: { يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ } [البقرة: 217] بين تعالى أن ما نقمه الكفار على المسلمين من قتال في الشهر الحرام ـ وإن كان مفسدة ـ فما أنتم عليه من الصد عن سبيل الله والكفر به وبسبيل هداه وبالمسجد الحرام وصدكم عنه، وإخراج أهله منه أكبرُ عند الله، وفتنتكم المؤمنين بشديد الأذى محاولين إرجاعهم إلى الشرك أكبرُ من القتال في الشهر الحرام .
وقوله في سورة الفتح: { وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ }[الفتح: 25] فكف الله المؤمنين عن القتال في المسجد الحرام في صلح الحديبية مع وجود المقتضي من الكفار اتقاء للمفسدة المترتبة على ذلك: من إصابة المؤمنين والمؤمنات المستضعفين الذين حبسهم المشركون بمكة عن الهجرة بأنواع من الأذى أو القتل، ما يكون سبباً في لحوق المعرة بجيش المؤمنين .
وكذلك جميع ما جرى في صلح الحديبية من هذا الباب: من التزام تلك الشروط التي ظاهرها الضرر على المسلمين . ولكن تبين لهم بعد أنها عين المصلحة لهم والفتح المبين .
ومن هذا: أمره بكف الأيدي عن القتال قبل أن يهاجر الرسول إلى المدينة، لأن الأمر بالقتال في ذلك الوقت أعظم ضرراً من الصبر والإخلاد إلى السكينة، مع متابعة تبليغ الرسالة وإقامة الحجة والجهاد الكبير بالقرآن .
ولعل من هذا مفهوم قوله في سورة الأعلى: { فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى } [الأعلى:9] يعني فإن ضرت فترك التذكير الموجب للضرر الكثير هو المتعين . والآيات في هذا النوع كثيرة جداً .
ومن النوع الثالث: قوله تعالى في سورة البقرة: { يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَر } [البقرة: 219] .
وهذا كالتعليل العام أن كل ما كانت مضرته وإثمه أكبر من نفعه، فإن رحمة الله وحكمته لابد أن تقتضي المنع منه وتحريمه على عباده .
وهذا الأصل العظيم كما أنه ثابت شرعاً فإنه هو المعقول بين الناس المفطورون على استحسانه، والعمل به في الأمور الدينية والدنيوية، والله أعلم .

القاعدة السادسة والثلاثون
مقابلة المعتدي بمثل عدوانه

طريقة القرآن: إباحة الاقتصاص من المعتدي ومقابلته بمثل عدوانه، والنهي عن ظلمه، والندب إلى العفو عنه والإحسان .
وهذا في آيات كثيرة، كقوله تعالى في سورة النحل: { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } [النحل:126] وقوله في سورة الشورى: { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ } [الشورى:40] فذكر المراتب الثلاثة
ولما كان القتال في المسجد الحرام محرماً قال تعالى في سورة البقرة: { فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ * فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ * الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ } [البقرة: 191: 194] وهو كل ما حرم الله وأمر باحترامه .
فمن انتهكه فقد أباح الله الاقتصاص منه، بقدر ما اعتدى به لا أكثر . وقوله: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ } [البقرة: 194] وقوله في سورة البقرة: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى } [البقرة:178] وقوله في سورة المائدة: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ } [المائدة: 45] وقوله في سورة الإسراء: { وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً } [الإسراء: 33] وقوله في سورة النساء: { لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعاً عَلِيماً } [النساء:148] والآيات في هذا المعنى كثيرة، والله أعلم .

القاعدة السابعة والثلاثون
اعتبار المقاصد في ترتيب الأحكام

اعتبر الله القصد والإرادة في ترتيب الأحكام على أعمال العباد، وهذا الأصل العظيم: صرح به النبي ـ صلى الله عليه وسلم ـ في قوله: ( إنما الأعمال بالنيات ) متفق عليه .
والمقصود هنا: أنه ورد آيات كثيرة جداً في هذا الأصل فمنها ـ وهو أعظمها ـ أنه رتب حصول الآجر العظيم على الأعمال بإرادة وجهه تعالى، لما ذكر الصدقة والمعروف، والإصلاح بين الناس، قال في سورة النساء: { وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً } [النساء: 114] وقال في سورة البقرة: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ } [البقرة: 265] وفي مقابله قال: { رِئَاءَ النَّاسِ } [ البقرة: 264] .
ووصف الله نبيه وخيار خلقه الصحابة ـ رضوان الله عليهم ـ ومن تبعهم بأنهم يبتغون فضلاً من الله ورضوانا . وقال في الرجعة في سورة البقرة: { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً } [البقرة: 228] وقال في سورة البقرة: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } [البقرة: 225] .
وقال في سورة النساء: { مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارّ ْ} [النساء: 12] وقال في سورة النساء: { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً } [النساء: 4] وفي سورة البقرة: { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } [البقرة: 188] وفي سورة البقرة:
{ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } [البقرة: 220] وفي دعاء المؤمنين في سورة البقرة: { رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } [البقرة: 286] فقال الله [ قد فعلت ]11 وقال في سورة الأحزاب: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } [الأحزاب: 5]
وذكر الله قتل الخطأ ورتب عليه الدية والكفارة، ثم قال في سورة النساء: { وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً } [النساء:93] وقال في جزاء الصيد في سورة المائدة: { وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ ـ الآية }[المائدة: 95] وقال في سورة البقرة: { وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ } [البقرة: 235] . إلى غير ذلك من الآيات الدالة على أن أعمال الأبدان وأقوال اللسان، وصحتها وفسادها، ورتب أجرها أو وزرها: بحسب ما قام بالقلب من القصد والنية .

القاعدة الثامنة والثلاثون
قد دلت آيات كثيرة على جبر المنكسر قلبه،
ومن تشوفت نفسه لأمر من الأمور إيجاباً أو استحباباً

وهذه قاعدة لطيفة، اعتبرها الباري وأرشد عباده إليها في عدة آيات.
منها: المُطلَّقة: فإنها لما كانت في الغالب منكسرة القلب حزينة على فراق بعلها، أمر الله بتمتعها على الموسع قدره وعلى المقتر قدره، متاعاً بالمعروف.
وكذلك من مات زوجها عنها، فإن من تمام جبر خاطرها: أن تمكث عند أهله سنة كاملة وصية ومتعة مرغّب فيها.
وكذلك أوجب الله للزوجة على الزوج النفقة والكسوة في مدة العدة، إن كانت رجعية، أو كانت حاملاً مطلقة.
وقال تعالى في سورة النساء:{ وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً }، [ النساء: 8 ]، ويدخل الواجب والمستحب في مثل قوله في سورة الأنعام:{ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ }، [ الأنعام: من الآية141 ]،.
وكذلك إخباره عن عقوبة أصحاب الجنة الذين أقسموا ليصرمنها مصبحين، وتواصوا أن لا يدخلنها اليوم عليهم مسكين.
وقال تعالى في سورة الإسراء: { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ }، [ الإسراء: من الآية 23، 24 ]، إلى قوله:{ وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ }، [ الإسراء: من الآية26 ]،.
وقد ذكر الله جبره لقلوب أنبيائه وأصفيائه أوقات الشدائد وإجابته لأدعيتهم بتفريج الكربات. وأمر عباده بانتظار الفرج عند الأزمات .
فهذا أصل قد اعتبره الله، وأرشد إليه فينبغي للعبد أن يكون هذا على باله في وقت المناسبات ويعتبره عند وجود سببه .

القاعدة التاسعة والثلاثون
في طريقة القرآن في أحوال السياسة الداخلية والخارجية

طريقة القرآن في هذا أعلى طريقة، وأقرب إلى حصول جميع المصالح الكلية، وإلى دفع المفاس، ولو لم يكن في القرآن من هذا النوع إلا قوله تعالى في سورة آل عمران:
{ وَشَاوِرْهُمْ فِي الْأَمْرِ }، [ آل عمران: من الآية159 ]، وإخباره عن المؤمنين في سـورة الشـورى { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ }، [ الشورى: من الآية38 ]، فالأمر مفرد ومضاف إلى المؤمنين، وفي الآية الأولى: قد دخلت عليه: [ ال ]، المفيدة للعموم والاستغراق، يعني أن جميع أمور المؤمنين وشئونهم واستجلاب مصالحهم واستدفاع مضارهم، معلقٌ بالشورى والتعاون على الاهتداء إلى الأمر الذي يجرون عليه في حل مشكلاتهم، وتدعيم سلطانهم وتجنيبهم الخلاف المفضي إلى تفكك قواهم وانحلال عراهم.
وقد اتفق العقلاء أن الطريق الوحيد للصلاح الديني والدنيوي هو طريق الشورى.
فالمسلمون قد أرشدهم الله أن يهتدوا إلى مصالحهم وكيفية الوصول إليها بأعمال أفكارهم مجتمعة، فإذا تعينت المصلحة في طريق سلكوه، وإذا تعينت المضرة في طريق تركوه، وإذا كان في ذلك مصلحة ومضرة، نظروا: أيها أقوى وأولى وأحسن عاقبة، وإذا رأوا أمراً من الأمور هو المصلحة ولكن ليست أسبابه عتيدة عندهم ولا لهم قدرة عليها نظروا بأي شيء تدرك الأسباب وبأي حالة تنال على وجه لا يضر .
وإذا رأوا مصالحهم تتوقف على الاستعداد بالفنون الحديثة والاختراعات الباهرة، سعوا لذلك بحسب اقتدارهم، ولم يملكهم اليأس والاتكال على غيـرهم الملقي إلى التهلكة، وإذا عرفـوا ـ وقد عرفوا ـ أن السعي لاتفاق الكلمة وتوحيد الأمة هو الطريق الأقوم للقوة المعنوية جدوا في هذا واجتهدوا، وإذا رأوا المصلحة في المقاومة والمهاجمة أو في المسالمة والمدافعة بحسب الإمكان، سلكوا ما تعينت مصلحته فيقدمون في موضع الإقدام، ويحجمون في موضع الإحجام، وبالجملة لا يدعون مصلحة داخلية ولا خارجية، دقيقة ولا جليلة إلا تشاوروا فيها، وفي طريق تحصيلها وتنميتها، ودفع ما يضادها وينقصها.
فهذا النظام العجيب الذي أرشدهم إليه القرآن: هو النظام الذي يصلح لكل زمان ومكان، ولكل أمة. ومن ذلك قوله في سورة الأنفال:{ وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ }، [ الأنفال:من الآية60 ]، فهذه الآية تصرح بوجوب الاستعداد للأعداء بكل ما نستطيعه من قوة عقلية، ومعنوية ومادية، مما لا يمكن حصر أفراده، وفي كل وقت يتعين سلوك ما يلائم ذلك الوقت ويناسبه ومن ذلك قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ }، [ النساء: من الآية71 ]، ونحوها من الآيات التي أرشد الله فيها إلى شدة التحرز من الأعداء، فكل طريق وسبب يتحرز به من الأعداء فإنه داخل في هذا، ولكل وقت لبوسه، ومن عجيب ما نبه إليه القرآن من النظام الوحيد، أن الله عاتب المؤمنين بقوله:{ وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ }، [ آل عمران: الآية144 ]، فأرشد عباده إلى أنه ينبغي أن يكونوا بحالة من الحكمة واستقامة الأمور على طريقها، بحيث لا يزعزعهم عنها فَقْدُ رئيس وإن عظم.
وما يكون ذلك إلا بأن يستعدوا لكل أمر من أمورهم الدينية والدنيوية بعدة أناس، إذا فقد أحدهم قام مقامه غيره، وأن تكون الأمة متوحدة في إرادتها وعزمها ومقاصدها وجميع شئونها. قصدهم جميعاً أن تكون كلمة الله هي العليا، وأن تقوم جميع الأمور بحسب قدرتهم
وقال تعالى:{ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ }، [ التغابن: الآية16 ]، أي: اتقوا غضبه وعقابه بالقيام بما أمر به من كل ما فيه الخير والصلاح لكم جماعة ومنفردين، فكل مصلحة أمر الله بها وهي متوقفة في حصولها أو في كمالها على أمر من الأمور السابقة واللاحقة، فإنه يجب تحصيلها بحسب الاستطاعة. فلا يكلفهم الله ما لايطيقون. وكذلك كل مفسدة ومضرة لا يمكن اجتنابها إلا بسلوك بعض الطرق السابقة واللاحقة فإنها داخلة في تقوى الله تعالى، وذلك بأسبابها، لازم الحق حق، والوسائل لها أحكام المقاصد.
كذلك كل ما نهاهم عنه، فإنه أعطاهم من القوى والأسباب ما يمكنهم من البعد عنه ومن الحلال ما يستغنون به. ومن الآيات الجامعة في السياسة قوله تعالى:{ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً }، [ النساء: 58 ]، والآية التي بعدها.
فالأمانات يدخل فيها أشياء كثيرة، من أجَلَّها: الولايات الكبيرة والصغيرة والمتوسطة، الدينية والدنيوية. فقد أمر الله أن تؤدى الأمانات إلى أهلها بأن يجعل فيها الأكْفاء لها، وكل ولاية لها أكْفاء مخصوصون. فهذا الطريق الذي أمر الله به في الولايات من أصلح الطرق لصلاح جميع الأحوال، فإن صلاح الأمور بصلاح المتولين والرؤساء فيها والمدبرين لها والعاملين عليها، فيجب تولية الأمثل فالأمثل:{ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ }، [ القصص: 26 ]،.
فصلاح المتولين للولايات الكبرى والصغرى عنوان صلاح الأمة وضده بضده.
ثم أرشدهم الله إلى الحكم بين الناس بالعدل الذي ما قامت السموات والأرض إلا به، فالعدل قوام الأمور وروحها، وبفقده تفسد الأمور كلها ويختل الميزان لكل شيء.
والحكم بالعدل من لازمه معرفة العدل في كل أمر من الأمور، فإن فهمت الأمة حقيقة العدل وعرفت حدوده وضعت كل شيء في موضعه، وكان المتولون للولايات هم الكمل من الرجال والأكْفاء للأعمال فَجَرَتْ تدابيرهم وأفعالهم على العدل والسداد، متجنبين للظلم والفساد، ترقت الأمة وصَلَحت أحوالها، وتمام ذلك في الآية الأخرى التي أمر الله فيها بطاعة ولاة الأمور بقوله:{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، [ النساء:59]، فهل يوجد أكمل وأغنى من هذه السياسة الحكيمة الرشيدة التي عواقبها أحمد العواقب ؟.
ومن الآيات المتعلقة بالسياسة الشرعية: جميع الآيات التي شرع الله فيها الحدود على الجرائم، العقوبات على المتجرئين على حقوقه وحقوق عباده وهي في غاية العدالة والحسن وردع المجرمين والنكال والتخويف لأهل الشر والفساد، وتطهير المجتمع من فسادهم، وتنقيته من جرائمهم صيانة لدماء الخلق وأموالهم وأعراضهم.
والآيات التي فيها الأمر بالمعروف والنهي عن المنكر والتكلم بالحق مع من كان وفي أي حال من الأحوال.
وكذلك ما فيها من النهي عن الظلم فيه إرشاد لإعطاء الناس الحرية النافعة التي معناها التكلم بالحق، والدعوة إلى الصالح للأمة، وفي الأمور التي لا محظور فيها، كما أن الحدود والعقوبات والنهي عن الكلام القبيح والفعل القبيح فيها رد الحرية الزائفة الكاذبة الباطلة التي يتشدق بها الحمقى والسفهاء الذي عموا وصموا، فلا يرون ما حل بأمم الغرب من الدمار من ثمرات هذه الحرية الفاجرة الخاسرة. إن ميزان الحرية الصحيحة النافعة هو ما أرشد إليه القرآن والنبي صلى الله عليه وسلم.
وأما إطلاق عِنان الجهل والظلم والأقوال الضارة المحللة للأخلاق، فإن من أكبر أسباب الشر والفساد، المؤدية إلى الفوضى المحضة وانحلال الأخلاق التي هي قوام كل أمة.
فنتائج الحرية الصحيحة أحسن النتائج، ونتائج الحرية الفاسدة أقبح النتائج، فالشارع فتح الباب للأولى، وأغلقه عن الثانية، تحصيلاً للمصالح ودفعاً للمضار والمفاسد، والله أعلم.

القاعدة الأربعون
في دلالة القرآن على أصول الطب

أصول الطب ثلاثة: حفظ الصحة باستعمال الأمور النافعة، والحمية من الأمور الضارة، ودفع ما يعرض للبدن من المؤذيات.
ومسائل الطب كلها تدور على هذه القواعد.
وقد نبه القرآن عليها في قوله تعالى في حفظ الصحة ودفع المؤذي:{ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا }، [ لأعراف: من الآية31 ]، فأمر الله بالأكل والشرب اللذي لا تستقيم الأبدان إلا بهما، وأطلق ذلك ليدل على أن المأكول والمشروب بحسب ما يلائم الإنسان، وينفعه في كل وقت وحال. ونهى عن الإسراف في ذلك، إما بالزيادة في كثرة المأكولات والمشروبات، وإما بالتخليط في المطعوم والأوقات، وهذا حمية عن كل ما يؤذي الإنسان. فإذا كان القوت الضروري من الطعام والشراب يصير بحالة يتأذى منه البدن ويتضرر منع منه، فكيف بغيره؟.
وكذلك أباح الله للمريض التيمم إذا كان استعمال الماء يضره، حمية له عن المضرات كلها.
وأباح للمحرم الذي به أذى من رأسه أن يحلقه ويفدي، وهذا من باب الاستفراغ وإزالة ما يؤذي البدن، فكيف بما ضرره أكبر من هذا ؟.
ونهى عن الإلقاء باليد إلى التهلكة، فيدخل في ذلك استعمال كل ما يتضرر به الإنسان من الأغذية والأدوية، ودفع ما يضر بمدافعته الذي لم يقع، والتحرز عنه وبمعالجة الحادث بالطرق الطبية النافعة.
وكذلك ما ذكره الله في كتابه من الأعمال كلها كالجهاد والصلاة والصوم والحج وبقية الأعمال والإحسان إلى الخلق فإنها وإن كان المقصود الأعظم منها نيل رضا الله وقربه وثوابه، والإحسان إلى عبيده، فإن فيها صحة للأبدان وتمريناً لها، ورياضة وراحة للنفس، وفرحاً للقلب وأسراراً خاصة تحفظ الصحة وتنميها وتزيل عنها المؤذيات.
وبالجملة فإن جميع الشرائع ترجع إلى صلاح القلوب والأرواح والأخلاق والأبدان والأموال والدنيا والآخرة، والله أعلم.

القاعدة الحادية والأربعون
قصر النظر على الحالة الحاضرة

يرشد الله عباده في كتابه من جهة العمل إلى قصر نظرهم على الحالة الحاضرة التي هم فيها، ومن جهة الترغيب في الأمر والترهيب من ضده إلى ما يترتب عليها من المصالح، ومن جهة النعم إلى النظر إلى ضدها.
وهذه القاعدة الجليلة دعا إليها القرآن في آيات عديدة، وهي من أعظم ما يدل على حكمة الله، ومن أعظم ما يرقى العاملين إلى كل خير ديني ودنيوي، فإن العامل إذا اشتغل بعمله الذي هو وظيفة وقته، فإن قصر فِكره وظاهره وباطنه عليه نجح، ويتم له الأمر بحسب حاله.
وإن نظر وتشوقت نفسه إلى أعمال أخرى لم يحن وقتها بعدُ فترت عزيمته، وانحلت همته وصار نظره إلى الأعمال الأخرى ينقص من إتقان عمله الحاضر وجمع الهمة عليه.
ثم إذا جاءت وظيفة العمل الآخر جاءه وقد ضعفت همته وقل نشاطه، وربما كان الثاني متوقفاً على الأول في حصوله أو تكميله، فيفوت الأول والثاني، بخلاف من جمع قلبه وقالبه، وصار أكبر همه هو القيام بعمله الذي هو وظيفة وقته؛ فإنه إذا جاء العمل الثاني فإذا هو قد استعد له بقوة ونشاط ويتلقاه بشوق، وصار قيامه بالأول معونة على قيامه بالثاني.
ومن هذا: قوله تعالى مصرحاً بهذا المعنى: { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً }، [ النساء: من الآية77 ]،.
فانظر كيف حالهم الأولى وأمنيتهم وهم مأمورون بكف الأيدي، فلما جاء العمل الثاني ضعفوا عنه كل الضعف.
ونظير هذا ما عاتب الله به أهل أُحد في قوله: { وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ }، [ آل عمران: 143 ]، وقد كشف هذا المعنى كل الكشف قوله تعالى:{ وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً }، [ النساء: 66 ]، لأن فيه تكميلاً للعمل الأول، وتثبيتاً من الله، وتمرناً على العمل الثاني.
ونظيره قوله تعالى:{ وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ {75} فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ { 76 } فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِم }، [ التوبة: 75/77 ]،. فالله أرشد العباد أن يكونوا أبناء وقتهم، وأن يقوموا بالعمل الحاضر ووظيفته، ثم إذا جاء العمل الآخر صار وظيفة ذلك الوقت، فاجتمعت الهمة والعزيمة الصادقة عليه، وصار القيام بالعمل الأول معيناً على الثاني، وهذا المعنى في القرآن كثير.
وأما الأمور المتأخرة فإن الله يرشد العاملين إلى ملاحظتها لتقوى هممهم على العمل المثمر للمصالح والخيرات. وهذا كالترغيب المتنوع من الله على أعمال الخير، والترهيب من أفعال الشر، بذكر عقوباتها، وثمرتها الذميمة.
فاعرف الفرق بين النظر إلى العمل الآخر الذي لم يجىء وقته، وبين النظر إلى ثواب العمل الحاضر الذي كلما فترت همة صاحبه، وتامل ما يترتب عليه من الخيرات استجد نشاطه، وقوي عليه وهانت عليه مشقته، كما قال تعالى: { إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ }، [ النساء: 104 ]،.
وأما إرشاده من جهة النعم التي على العبد مِنَ الله بالنظر إلى ضدها ليعرف قدرها، ويزداد شكره لله تعالى عليها، ففي القرآن منه كثير، يُذكِّر عباده نعمته عليهم بالدين والإسلام وما ترتب على ذلك من النعم، كقوله في سورة آل عمران:{ لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ }، [ آل عمران: 164 ]، وفي قوله في سورة آل عمران:{ وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ }، [ آل عمران: 103 ]، أي إلى الزيادة لشكر نعم الله .
وقوله في سورة الأنفال:{ وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ }، [ لأنفال: 26 ]،.
وقوله في سورة القصص:{ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَة ... }،
[ القصص: 72 ]، إلى آخر الآيات، حيث يذكرهم أن ينظروا إلى ضد ما هم فيه من النعم والخير، ليعرفوا قدر ما هم فيه منها.
وهذا الذي أرشد إليه النبي صلى الله عليه وسلم، حيث قال: " انظروا إلى من هو أسفل منكم، ولا تنظـروا إلى مـن هو فوقكم، فإنه أجدر أن لا تزدروا نعمة الله عليكم "12 وقوله تعالى:{ فاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ }، [ الأعراف:من الآية69 ]، وقوله:{ أَلَمْ يَجِدْكَ يَتِيماً فَآوَى
{ 6 } وَوَجَدَكَ ضَالاً فَهَدَى { 7 } وَوَجَدَكَ عَائِلاً فَأَغْنَى }، [ الضحى: 6/8 ]، إلى آخرها.

القاعدة الثانية والأربعون
الحقوق لله ولرسوله

قد ميز الله في كتابه بين حقه الخاص وحق رسوله الخاص والحق المشترك.
واعلم بذلك أن الحقوق ثلاثة:
حق لله وحده، لا يكون لغيره: وهو عبادته وحده لا شريك له بجميع أنواع العبادات.
وحق خاص لرسوله صلى الله عليه وسلم: وهو التعزير والتوقير والقيام بحقه اللائق واتباعه والاقتداء به.
وحق مشترك: وهو الإيمان بالله ورسوله وطاعة الله ورسوله ومحبة الله ومحبة رسوله.
وقد ذكر الله الحقوق الثلاثة في آيات كثيرة من القرآن، فأما حقه الخاص: فكل آية فيها الأمر بعبادته وإخلاص العمل له، والترغيب في ذلك، وهذا شيء لا يحصى.
وقد جمع الله ذلك في قوله في سورة الفتح: { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ }، فهذا مشترك { وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ }، فهذا خاص بالرسول { وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً }، [ الفتح: 9 ]، فهذا حق لله وحده.
وقوله: { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ }، في آيات كثيرة.
وكذلك: { آمِنُوا بِاللَّهِ وَرَسُولِهِ } .
وكذلك قوله في سورة التوبة: { وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوه } [ التوبة: 62 ]، وقوله تعالى:
{ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ }، فهذا مشترك { إِنَّا إِلَى اللَّهِ رَاغِبُونَ } [ التوبة: 59 ]، وهذا مختص بالله تعالى.
ولكن ينبغي أن يعرف العبد أن الحق المشترك ليس معناه أن ما لله منه يثبت لرسوله مثله ونظيره في كل خصائصه، بل المحبة والإيمان والطاعة لله لابد أن يصحبها التعبد والتعظيم لله والخضوع رغبة ورهبة.
وأما المتعلق بالرسول من ذلك: فإنه حب في الله، وطاعة لله فمن أطاع الرسول فقد أطاع الله بل حق الرسول على أمته من حق الله تعالى عليهم، فيقوم المؤمن بحق رسوله وطاعته امتثالاً لأمر الله، وعبودية له.
وإنما قيل له حق الرسول، لتعلقه بالرسول، وإلا فجميع ما أمر الله به وحث عليه من القيام بحقوق رسوله، وحقوق الوالدين والأولاد والأزواج والأقارب والجيران والعلماء والولاة والأمراء، والكبير على الصغير والصغير على الكبير وغيرهم، كله حق لله تعالى، فيقوم به العبد امتثالا لأمر الله وتعبداً له، وقياماً بحق ذي الحق، وإحساناً إليه، إلا الرسول فإن الإحسان منه كله إلى أمته فما وصل إليهم خير إلا على يديه صلى الله عليه وسلم تسليماً.

القاعدة الثالثة والأربعونُ
الأمر بالتثبت

يأمر الله بالتثبت وعدم العجلة في الأمور التي يخشى من سوء عواقبها، ويأمر ويحث على المبادرة على أمور الخير التي يخشى فواتها.
وهذه القاعدة في القرآن كثيرة:
قال تعالى في القسم الأول: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا }، [ النساء: 94 ]، وفي قراءة: { فتثبتوا }، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ }، [ الحجرات: 6 ]،.
وقد عاب الله المتسرعين إلى إذاعة الأخبار التي يخشى من إذاعتها، فقال تعالى: { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ }، [ النساء: 83 ]، وقال تعالى:{ بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ }، [ يونس: 39 ]، ومن هذا الباب: الأمر بالمشاورة في الأمور، وأخذ الحذر، وأن لا يقول الإنسان ما ليس له به علم، وفي هذا آيات كثيرة.
وأما القسم الثاني: كقوله: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْض }، [ آل عمران: 133 ]، وقوله: { فَاسْتَبِقُوا الْخَيْرَاتِ }، [ البقرة: 148 ]، وقوله: { أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ }، [ المؤمنون: 61 ]، وقوله: { وَالسَّابِقُونَ السَّابِقُونَ }، [ الواقعة: 10 ]، أيْ: السابقون في الدنيا إلى الخيرات: هم السابقون في الآخرة إلى الجنات والكرامات. والآيات في هذا المعنى كثيرة.
وهذا الكمال الذي أرشد الله عباده إليه، هو أن يكونوا حازمين لا يفوتون فرص الخيرات، وأن يكونوا متثبتين خشية الوقوع في المكروهات والمضرّات.
ومن أحسن من الله حكماً لقوم يوقنون ؟.

القاعدة الرابعة والأربعون
علاج ميل النفوس إلى ما لا ينبغي

عند ميل النفوس أو خوف ميلها إلى ما لا ينبغي، يذكرها الله ما يفوتها من الخير، وما حصل لها من الضرر بهذا الميل.
وهذا في القرآن كثير، وهو من أنفع الأشياء في حصول الاستقامة، لأن الأمر بالمعروف والنهي المجرد لا يكفي أكثر الخلق في كفهم عما لا ينبغي، حتى يقرن بذلك ما يفوت من المحبوبات التي تزيد أضعافاً مضاعفة على الذي يكرهه الله، وتميل إليه النفس، وما يحصل من المكروه المرتب عليه كذلك.
قال تعالى: { وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ }، [ الأنفال: 28 ]، فهنا لما ذكر فتنة الأموال والأولاد التي مالت بأكثر الخلق عن طريق الاستقامة، قال مذكراً لهم ما يفوتهم إن افتتنوا بها، وما يحصل لهم إن سلموا من فتنتها { وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ }، [ الأنفال: 28 ]،.
وقال تعالى: { هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلاً }، [ النساء: 109 ]، وقال تعالى: { مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ }، [ الشورى: 20 ]، وقوله تعالى: { أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ { 205 } ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ { 206 } مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ }، [ الشعراء: 205- 207 ]،.
والآيات في هذا المعنى الجليل كثيرة جداً. فإذا بان للناظر أصلها وقاعدتها سهل عليه تنزيل كل ما يرد منها على الأصل المقرر، والله أعلم.

القاعدة الخامسة والأربعون
حث الباري سبحانه في كتابه على الصلاح والإصلاح

وهذه القاعدة من أهم القواعد، فإن القرآن يكاد يكون كله داخلاً تحتها فإن الله أمر بالصلاح في آيات متعددة والإصلاح، وأثنى على الصالحين والمصلحين في آيات أخر .
والصلاح: أن تكون الأمور كلها مستقيمة معتدلة آخذة سبيلها الذي سنه الله مقصوداً بها غايتها الحميدة، التي قصد الله إليها. فأمر الله بالأعمال الصالحة وأثنى على الصالحين، لأن أعمال الخير تصلح القلوب والإيمان، وتصلح الدين والدنيا والآخرة، وضدها فساد هذه الأشياء، وكذلك في آيات متعددة فيها الثناء على المصلحين ما أفسد الناس، والمصلحين بين الناس والتصالح فيما بين المتنازعين، وأخبر على وجه العموم أن الصلح خير.
فإصلاح الأمور الفاسدة: السعي في إزالة ما تحتوي عليه من الشرور والضرر العام والخاص.
ومن أهم أنواع الإصلاح: السعي في إصلاح أحوال المسلمين في إصلاح دينهم ودنياهم، كما قال شعيب عليه السلام: { إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ }، [ هود: من الآية88 ]، فكل ساعٍ في مصلحة دينية أو دنيوية، فإنه مصلح، والله يهديه ويرشده ويسدده، وكل ساعٍ بضد ذلك فهو مفسد، والله لا يصلح عمل المفسدين.
ومن أهم ما حث الله عليه: السعي في الصلح بين المتنازعين، كما أمر الله بذلك في الدماء والأموال والحقوق بين الزوجين، والواجب أن يصلح بالعدل، ويسلك كل طريق توصل إلى الملائمة بين المتنازعين، فإن آثارالصلح بركة وخير وصلاح، حتى إن الله أمر المسلمين إذا جنح الكفار الحربيون إلى المسالمة والمصالحة أن يوافقوهم على ذلك متوكلين على الله.
وأمثلة هذه القاعدة لا تنحصر، وحقيقتها: السعي في الكمال الممكن حسب القدرة بتحصيل المصالح أو تكميلها أو إزالة المفاسد والمضار أو تقليلها: الكلية منها والجزئية، والمتعدية والقاصرة، والله أعلم.

القاعدة السادسة والأربعون
ما أمر الله به في كتابه، إما أن يوجه إلى من لم يدخل فيه فهذا أمر له بالدخول فيه، وإما أن يوجه لمن دخل فيه فهذا أمر به ليصحح ما وجد منه، ويسعى في تكميل ما لم يوجد فيه.

وهذه القاعدة مطردة في جميع الأوامر القرآنية: أصولها وفروعها.
فقوله تعالى: { يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا } [ النساء: من الآية47 ]، من القسم الأول.
وقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا } [ البقرة: من الآية104 ]، من الثاني والثالث، فإنه أمرهم بما يصحح ويكمل إيمانهم من الأعمال الظاهرة والباطنة، وكمال الإخلاص فيها، ونهاهم عما يفسدها وينقصها.
وكذلك أمره للمؤمنين أن يقيموا الصلاة، ويؤتوا الزكاة، ويصوموا رمضان أمر بتكميل ذلك، والقيام بكل شرط ومكمل لذلك العمل، والنهي عن كل مفسد وناقص لذلك العمل.
وكذلك أمره لهم بالتوكل والإنابة ونحوها من أعمال القلوب هو أمر بتحقيق ذلك، وإيجاد ما لم يوجد منه.
وبهذه القاعدة نفهم جواب الإيراد الذي يورد على طلب المؤمنين من ربهم الهداية إلى الصراط المستقيم، مع أن الله قد هداهم للإسلام !!.
جوابه: ما تضمنته هذه القاعدة.
ولا يقال: هذا تحصيل للحاصل، فافهم هذا الأصل الجليل النافع، الذي يفتح لك من أبواب العلم كنوزاً، وهو في غاية اليسر والوضوح لمن تفطن.

القاعدة السابعة والأربعون
السياق الخاص يراد به العام إذا كان سياق الآيات في أمور خاصة وأراد الله أن يحكم عليها وذلك الحكم لا يختص بها، بل يشملها ويشمل غيرها، جاء الله بالحكم العام.

وهذه القاعدة من أسرار القرآن وبدائعه، وأكبر دليل على إحكامه وانتظامه العجيب.
وأمثلة هذه القاعدة كثيرة:
منها: لما ذكر الله المنافقين وذمهم، واستثنى منهم التائبين، فقال: { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ } [ النساء: 146 ]، فلما أراد الله أن يحكم لهم بالأجر لم يقل: وسوف يؤتيهم أجراً عظيماً، بل قال: { وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً }، ليشملهم وغيرهم من كل مؤمن، ولئلا يظن اختصاص الحكم بهم13.
ولما قال: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ } [ النساء: من الآية150 ]، إلى قوله:{ أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً } [ النساء: 151 ]،.
لم يقل: وأعتدنا لهم، للحكمة التي ذكرناها، ومثله: { قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا } [ الأنعام: من الآية64 ]، أي: هذه الحالة التي وقع السياق لأجلها { وَمِنْ كُلِّ كَرْبٍ } [ الأنعام: من الآية64 ]،.

القاعدة الثامنة والأربعون
متى علق الله علمه بالأمور بعد وجودها، كان المراد بذلك العلم الذي يترتب عليه الجزاء

وذلك أنه قد تقرر في الكتاب والسنة والإجماع أن الله بكل شيء عليم، وأن علمه محيط بالعالم العلوي والسفلي، والظواهر والبواطن والجليات والخفيات والماضي والمستقبل، وقد علم ما العباد عاملون قبل أن يعملوا الأعمال.
وقد ورد عدة آيات يخبر بها أنه شرع وقدر كذا؛ ليعلم كذا.
فوجه هذا: أن هذا العلم الذي يترتب عليه الجزاء. وأما علمه بأعمال العباد وما هم عاملون قبل أن يعملوا، فذلك علم لا يترتب عليه الجزاء، لأنه إنما يجازي على ما وجد من الأعمال، وعلى هذا الأصل نزل ما يرد عليك من الآيات كقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْب } [ المائدة: من الآية94 ]، وقوله: { وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ } [ البقرة:من الآية143 ]، وقوله تعالى: { وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ } [ الحديد: من الآية25 ]، وقوله: { وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ } [العنكبوت:11 ]، وقوله: { ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً } [ الكهف: 12 ]،.
وما أشبه هذه الآيات كلها على هذا الأصل.

القاعدة التاسعة والأربعون
إذا منع الله عباده المؤمنين شيئاً تتعلق به إرادتهم،
فتح لهم باباً أنفع لهم منه وأسهل وأولى.

وهذا من لطفه، قال تعالى: { وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } 14[ النساء: من الآية32 ]، فنهاهم عن تمني ما ليس بنافع، وفتح لهم أبواب الفضل والإحسان، وأمرهم أن يسألوه بلسان الحال.
ولما سأل موسى عليه السلام ربَّه الرؤية حين سمع كلامه، ومنعه منها، وبلسان المقال سلّاه بما أعطاه من الخير العظيم، فقال: { قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ } [ لأعراف: 144 ]، وقوله تعالى: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا } [ البقرة: من الآية106 ]، وقوله تعالى: { وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ } [ النساء: من الآية130 ]، وفي هذا المعنى آيات كثيرة.

القاعدة الخمسون
آيات الرسول: هي التي يبديها الباري ويبتديها

وأما ما أبداه المكذبون له واقترحوه، فليست آيات. وإنما هي تعنتات وتعجيزات. وبهذا يعرف الفرق بينها وبين الآيات: وهي البراهين والأدلة على صدق الرسول وغيره من الرسل، وعلى صدق كل خبر أخبر الله به، وأنها الأدلة والبراهين التي يلزم من فهمها على وجهها صدق ما دلت عليه ويقينه.
وبهذا المعنـى الحديث: ( ما أرسل الله من رسول إلا أعطاه من الآيات ما على مثله آمن البشر ) ، وأما ما آتى الله محمداً صلى الله عليه وسلم من الآيات فهي لا تحد ولا تعد من كثرتها وقوتها ووضوحها ـ ولله الحمد ـ فلم يبق لأحد من الناس بعدها عذر.
فعلم بذلك أن اقتراح المكذبين لآيات يعينونها ليست من هذا القبيل، وإنما مقصودهم بهذا أنهم وطنوا أنفسهم على دينهم الباطل وعدم اتباع النبي صلى الله عليه وسلم.
فلما دعاهم إلى الإيمان وأراهم شواهد الآيات أرادوا أن يبرروا ما هم عليه عند الأغمار والسفهاء، بقولهم: ائتنا بالآية الفلانية والآية الفلانية إن كنت صادقاً، وإن لم تأت بذلك فإننا لا نصدقك، فهذه طريقة لا يرتضيها أدنى منصف، ولهذا يخبر تعالى أنه لو أجابهم إلى ما طالبوا لم يؤمنوا لأنهم وطنوا أنفسهم على الرضا بدينهم بعدما عرفوا الحق ورفضوه.
وأيضاً فهذا من جهلهم في الحال والمآل.
أما الحال: فإن هذه الآيات التي يقترحونها جرت العادة أن المقترحين لها لم يكن قصدهم الحق، فإذا جاءت ولم يؤمنوا عوجلوا بالعقوبة الحاضرة.
وأما المآل: فإنهم جزموا جزماً لا تردد فيه أنها إذا جاءت آمنوا وصدقوا. وهذا قلب للحقائق، وإخبار بغير الذي في قلوبهم، فلو جاءتهم كل آية اقترحوها لم يؤمنوا إلا أن يشاء الله تعالى.
وهذا النوع ذكره الله في كتابه عن المكذبين في آيات كثيرة جداً، كقولهم: { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً } [ الإسراء: 90 ]، وقوله: { وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً } [ الأنعام: من الآية111 ]، ، إلى آخرها.
وأيضاً إن اقتراحهم هذا ينادي صريحاً بأنهم ينسبون إلى الله العجز والعبث، إذ أنه أرسل رسولاً لم يؤيده بالآيات الكافية في الدلالة على صدقه، ولم يعطه من البراهين والحجج ما يبطل دعاوى خصمه.
وهذا ينافي الحكمة، ولا يتفق مع الغرض الذي من أجله أرسل الله رسوله.
وهذا أعظم كفراً وإجراماً وأشد من شركهم وفسوقهم، وما كان يتولى كبره منهم إلا السادة الرؤساء الذين تبين لهم صدق الرسول بدون أي خفاء، ولكنهم يحاولون بذلك صرف العامة والدهماء عن الاستماع إليه والإصغاء إلى قوله، ولذلك يدمغهم الله بمَيّسَم الخزي عقب كل تحدٍ واقتراحٍ لآية، بعد أن ينزه نفسه سبحانه عما ينتقصونه به.
ففي سورة الإسراء يقول عقب سرد ما اقترحوا من آيات: { قُلْ سُبْحَانَ رَبِّي }[الإسراء:من الآية93 ]، ثم يقول: { وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً } [ الإسراء:من الآية97 } .
ويقول في سورة العنكبوت: { وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآياتِنَا إِلَّا الْكَافِرُونَ * وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ * بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآياتِنَا إِلَّا الظَّالِمُونَ * وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ * قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ }، [ العنكبوت: 47-52 ]،.
وأيضاً إذا تدبرت الاقتراحات التي عينوها لم تجدها في الحقيقة من جنس البراهين، وإنما هي ـ لو فرض الإتيان بها ـ شبيهة بآيات الاضطرار التي لا ينفع الإيمان معها، ويصير شهادة، وإنما الإيمان النافع هو الإيمان بالغيب فكما أن الله المنفرد بالحكم بين العباد في أديانهم، وحقوقهم وأنه لا حكم إلا حكمه، وأنه من قال ينبغي أو يجب أن يكون الحكم كذا وكذا، فهو متجرئ على الله، متوثب على حرمات الله وأحكامه، فكذلك براهينُ أحكامه لا يتولاها إلا هو، فمن اقترح شيئاً عنده فقد ادعى مشاركة الرب في حكمه، ومنازعته في الطرق التي يهدي ويرشد بها عباده: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ } [ الأنعام: من الآية93 ]،.

القاعدة الحادية والخمسون
كلّما ورد في القرآن من الأمر بالدعاء، والنهي عن دعاء غير الله، والثناء على الداعين يتناول دعاء المسألة، ودعاء العبادة.

وهذه قاعدة نافعة، فإن أكثر الناس إنما يتبادر لهم من لفظ الدعاء والدعوة: دعاء المسألة فقط، ولا يظنون دخول جميع العبادات في الدعاء.
ويدل على عموم ذلك: قوله تعالى:{ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ }[غافر:من الآية60 ]،
أي أستجب طلبكم، وأتقبل عملكم ثم قال تعالى:{ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ }، [ غافر:من الآية60 ]، فسمى ذلك عبادة، وذلك لأن الداعي دعاء المسألة يطلب مسئوله بلسان المقال، والعابد يطلب من ربه القبول والثواب، ومغفرة ذنوبه بلسان الحال.
فلو سألت أي عابد مؤمن: ما قصدك بصلاتك وصيامك وحجك وأدائك لحقوق الله وحق الخلق؟ لكان قلب المؤمن ناطقاً ـ قبل أن يجيبك لسانه -: بأن قصدي من ذلك رضى ربي ونيل ثوابه والسلامة من عقابه، ولهذا كانت النية شرطاً لصحة الأعمال وقبولها، وإثمارها الثمرة الطيبة في الدنيا والآخرة.
وقال تعالى:{ فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّين } [ غافر: من الآية14 ]، فوضع كلمة:{الدِّين}، موضع كلمة { العبادة }، وهو في القرآن كثير جداً: يدل على أن الدعاء هو لب الدين وروح العبادة.
ومعنى الآية هنا: أخلصوا له إذا طلبتم حوائجكم، وأخلصوا له أعمال البر والطاعة.
وقد يقيد أحياناً بدعاء الطلب، كقوله: { فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ } [ القمر: 10 ]، وأما قوله:
{ وَإِذَا مَسَّ الإنسان الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً.. } [ يونس: من الآية12 ]، الآية، فيدخل فيه دعاء الطلب، فإنه لا يزال ملحاً بلسانه، سائلاً دفع ضرورته، ويدخل فيه دعاء العبادة فإن قلبه في هذه الحال يكون راجياً طامعاً، منقطعاً عن غير الله، عالماً أنه لا يكشف ما به من السوء إلا الله، وهذا دعاء عبادة.
وقوله: { ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً } [ لأعراف: من الآية55 ]، يدخل فيه الأمران، فكما أن من كمال دعاء الطلب، كثرة التضرع والإلحاح، وإظهار الفقر والمسكنة، وإخفاء ذلك وإخلاصه، فكذلك دعاء العبادة فإن العبادة لا تتم ولا تكتمل إلا بالمداومة عليها ومقارنة الخشوع والخضوع لها وإخفائها، وإخلاصها لله تعالى.
وكذلك قوله عن خلاصة الرسل:{ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً }،
[ الأنبياء: من الآية90 ]، فإن الرغبة والرهبة وصف لهم كلما طلبوا وسألوا، ووصف لهم كلما تعبدوا وتقربوا بأعمال الخير والقرب.
وقوله: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّه } [ المؤمنون:من الآية117 ]، { فَلا تَدْعُو مَعَ اللَّهِ أَحَداً } [ الجـن: من الآية18 ]، { وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} [ القصص: من الآية88 ]، يشمل دعاء المسألة ودعاء العبادة.
فكما أن من طلب من غير الله حاجة لا يقدر عليها إلا الله فهو مشرك وكافر، فكذلك من عبد مع الله غيره فهو مشرك وكافر.
ومثله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ }،
[ يونس: 106 ]، كل هذا يدخل فيه الأمران.
وقوله تعالى:{ وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [ لأعراف: من الآية180 ]، يشتمل دعاء المسألة ودعاء العبادة.
أما دعاء المسألة: فإنه يسأل الله تعالى في كل مطلوب باسم يناسب ذلك المطلوب ويقتضيه، فمن سأل رحمة الله ومغفرته دعاه باسم الغفور الرحيم. ومن سأل الرزق سأله باسم الرزاق، وهكذا.
وأما دعاء العبادة: فهو التعبد لله تعالى بأسمائه الحسنى، فيفهم أولاً معنى ذلك الاسم الكريم، ثم يديم استحضاره بقلبه، حتى يمتلئ قلبه منه.
فالأسماء الدالة على العظمة والجلال والكبرياء تملأ القلب تعظيماً وإجلالاً لله تعالى.
والأسماء الدالة على الرحمة والفضل والإحسان تملأ القلب طمعاً في فضل الله ورجاءً لرَوْحِه ورحمته.
والأسماء الدالة على الود والحب والكمال تملأ القلب محبة ووداً وتألهاً وإنابة لله تعالى.
والأسماء الدالة على سعة علمه ولطيف خبره توجب للعبد مراقبة الله تعالى والحياء منه.
وهذه الأحوال التي تتصف بها القلوب هي أكمل الأحوال، وأجل وصف يتصف به القلب وينصبغ به، ولا يزال العبد يمرن نفسه عليها حتى تنجذب نفسه وروحه بدواعيه منقادة راغبة، وبهذه الأعمال القلبية تكمل الأعمال البدنية.
فنسأل الله تعالى أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، فإنه أكرم الأكرمين وأجود الجوادين.

القاعدة الثانية والخمسون
إذا وضح الحق وبان، لم يبق للمعارضة العلمية، ولا العملية محل.

وهذه قاعدة شرعية عقلية فطرية، قد وردت في القرآن وأرشد إليها في مواضع كثيرة.
وذلك: أنه من المعلوم أن محل المعارضات وموضع الاستشكالات وموضع التوقفات ووقت المشاورات إذا كان الشيء فيه اشتباه أو احتمالات فترد عليه هذه الأمور؛ لأنها الطريق إلى البيان والتوضيح.
فأما إذا كان الشيء لا يحتمل إلا معنى واحداً واضحاً، وقد تعينت المصلحة، فالمجادلة والمعارضة من باب العبث، والمعارضُ هنا لا يُلتفت إلى اعتراضاته، لأنه يشبه المكابر المنكر للمحسوسات.
قال تعالى:{ لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } [ البقرة: من الآية256 ]،. يعني وإذا تبين هذا من هذا لم يبق للإكراه محل، لأن الإكراه إنما يكون على أمر فيه مصلحة خفية، فأما أمر قد اتضح أن مصالح وسعادة الدارين مربوطة ومتعلقة به، فأي داع للإكراه فيه ؟.
ونظير هذا قوله تعالى:{ وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } [ الكهف: من الآية29 ]، أيْ هذا الحق الذي قامت البراهين الواضحة على حقِّيَّته فمن شاء فليؤمن ومن شاء فليكفر.
كقوله: { لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ } [ لأنفال: من الآية42 ]، وقال تعالى:
{ وَشَاوِرْهُمْ فِي الْأَمْرِ }، [ آل عمران: من الآية159 ]، أيْ: في الأمور التي تحتاج إلى مشاورة، ويُطلب فيها وجه المصلحة، فأما أمر قد تعينت مصلحته، وظهر وجوبه فقال فيه:{ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ } [ آل عمران: من الآية159 ]،.
وقد كشف الله هذا المعنى غاية الكشف، في قوله:{ يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ } [ لأنفال: من الآية6 ]، أيْ فكل من حاول في الحق بعد ما تبين علمه، أو طريق عمله، فإنه غالط شرعاً وعقلاً.
وقال تعالى:{ وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ } [ الأنعام: من الآية119 ]، فلامَهُم على عدم التزام الأكل مما ذكر اسم الله عليه، وذكر السبب لهذا اللوم؛ وهو أنه تعالى فصل لعباده كل ما حرم عليهم، فما لم يذكر تحريمه فإنه حلال واضح ليس للتوقف عنه محل.
ولما ذكر تعالى الآيات الدالة على وجوب الإيمان، وَبَّخَ ولام المتوقفين عنه بعد البيان، فقال:
{ فَمَا لَهُمْ لا يُؤْمِنُونَ { 21 } وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ } [ الانشقاق: 21 ]،.
ولما بين جلال القرآن وأنه أعلى الكلام، وأوضحه بياناً وأصدقه وأنفعه ثمرة، قال تعالى:
{ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ } [ الجاثـية: من الآية6 ]،.
ولما ذكر عظم نعمه الظاهرة والباطنة، قال تعالى: { فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى } [ لنجم: 55 ]،
{ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } [ الرحمن: 13 ]، وقال تعالى:{ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ } [ يونس:من الآية32 ]،. وكذلك في آيات كثيرة يأمره بمجادلة المكذبين ويجادلهم بالتي هي أحسن، حتى إذا وصل معهم إلى حالة وضوح الحق التام وإزالة الشبه كلها انتقل من مجادلتهم إلى الوعيد لهم بعقوبات الدنيا والآخرة، والآيات في هذا المعنى الجليل كثيرة جداً.

القاعدة الثالثة والخمسون
من قواعد القرآن: أنه يبين أن الأجر والثواب على قدر المشقة في طريق العبادة، ويبين مع ذلك أن تسهيله لطريق العبادة من منته وإحسانه، وأنها لا تنقص من الأجر شيئاً.

وهذه القاعدة تبين من لطف الله وإحسانه بالعباد، وحكمته الواسعة ما هو أثر عظيم من آثار تعريفاته ونفحة عظيمة من نفحاته، وأنه أرحم الراحمين، قال تعالى:{ كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أَن تَكْرَهُواْ شَيْئاً وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئاً وَهُوَ شَرٌّ لَّكُمْ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ } [ البقرة: 216 ]، فبين تعالى أن هذه العبادة العظيمة لعظم مصلحتها وكثرة فوائدها العامة والخاصة أنه فرضها على العباد وإن شقت عليهم وكرهتها نفوسهم لما فيها من التعرض للأخطار وتلف النفوس والأموال، لكن هذه المشقات بالنسبة إلى ما تفضي إليه من الكرامات ليست بشر بل هي خير محض وإحسان صرف من الله على عباده، حيث قيض لهم هذه العبادة التي توصلهم إلى منازل لولاها لم يكونوا واصليها، قال تعالى:{ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ } [النساء:من الآية104 ]، وقال:{ وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ { 155 } الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } ، [ البقرة: 155/156 ]، وقال: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } [ الزمر: من الآية10 ]،.
فكلما عظمت مشقة الصبر في فعل الطاعات، وفي ترك المحرمات لقوة الداعي إليها، وفي الصبر على المصيبات لشدة وقعها، كان الأجر أعظم والثواب أكبر، قال تعالى في بيان لطفه في تسهيل العبادة الشاقة:{ إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَام إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْب }، [ لأنفال: 11-12 ]،.
فذكر منته على المؤمنين بتيسيره وتقديره لهذه الأمور التي يسر بها العبادة، مزيلة محصلة لثمراتها.
وقال تعالى: { إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ {32} الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } [ يونس: 62-64 ]،.
فالبشرى التي وعد الله بها أولياءه في الحياة الدنيا من أشرفها وأجلها: أنه يسر لهم العبادات وهون عليهم مشقة القربات، وأن ييسرهم للخير، ويجنبهم الشر بأيسر عمل.
وقال: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى {5} وَصَدَّقَ بِالْحُسْنَى {6} فَسَنُيَسِّرُهُ لِلْيُسْرَى } { الليل: 5-7 }،
أيْ لكل حالة فيها تيسير أموره وتسهيلها { مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً }، [ النحل: من الآية97 ]،.
ومن الحياة الطيبة التي يرزقونها: ذوقُ حلاوة الطاعات، واستعذاب المشقات في رضا الله تعالى، فهذه الأحوال كلها خير للمؤمن، إن سهل الله له طريق العبادة وهونها حَمِدَ اللهَ وشكره، وإن قامت العقبات صبر في اقتحامها، واحتسب الخير في عنائه وجهاده ورجا عظيم الثواب، وهذا المعنى في القرآن في آيات متعددة، والله أعلم15.

القاعدة الرابعة والخمسون
كثيراً ما ينفي الله الشيء لعدم فائدته وثمرته المقصودة منه، وإن كانت صورته موجودة.

وذلك أن الله خلق الإنسان وركب فيه القوى، من السمع والبصر والفؤاد وغيرها ليعرف بها ربه ويقوم بحقه، فهذا المقصود منها، وبوجود ما خلقت له تكمل ويكمل صاحبها.
وبفقد ذلك يكون وجودها أضر على الإنسان من عدمها، فإنها حجة الله على عباده، ونعمته التي توجد بها مصالح الدين والدنيا، فإما أن تكون نعمة تامة إذا اقترن بها مقصودها أو تكون محنة وحجة على صاحبها إذا استعملها في غير ما خلقت له. ولهذا كثيراً ما ينفي الله تعالى هذه الأمور الثلاثة عن أصناف الكافرين بها المكبلين بسلاسل وأغلال التقليد الأعمى للأباء والسادة والرؤساء، المنسلخين من آيات الله، وإن تسموا بأسماء إسلامية ولبسوا ثياباً وألقاباً علمية، فهم المعنيون في كلام الله بوصف الكفار والمنافقين.
كقوله: { وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ * وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ }، [ البقرة: 171 ]، وقال في سورة الأعراف: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ } [ الأعراف: من الآية172 ]،.
وهذه آيات ربوبيته واضحة ناطقة فيكم، وفي تكوينكم في أصلاب آبائكم وأرحام أمهاتكم، وإخراجكم منها بشراً سويا، وتسخير ما في السموات والأرض جميعاً لكم، ثم ساقت الآيات في عاقبة غفلة الإنسان عن تلك الآيات.
وبين سبب هذه الغفلة بقوله: { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا }، [ الأعراف: 175 ]،
أيْ ألقاها وخلعها كارهاً لها: { وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا }، [ الأعراف: 176 ]، فما أعطيناها له إلا ليتفكر بها في خلق الله وحكمته فيرتفع على درجات الكمال، ولكنه أخلد إلى الأرض البهيمية ورضي بالتقليد الأعمى الذي هو من خصائص الأنعام، ثم ختمها بسوء عاقبة هذا المنسلخ المقلد بقوله: { لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ }، [ الأعراف: من الآية179 ]،.
فأخبر أن صور الحواس الحيوانية موجودة ولكن فوائدها الإنسانية مفقودة ولذلك قال:{ لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [ الحج: من الآية46 ]،.
وقال:{ إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ } [ النمل: 81 ]،.
والآيات في هذا المعنى كثيرة جداً.
وقال تعالى:{ إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً * أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً }،
[ النساء: 150-151 ]، فأثبت لهم الكفر من كل وجه؛ لأن دعواهم الإيمانَ بما يقولون آمنا به من الكتب والرسل لم يوجب لهم الدخول في حقيقة الإيمان؛ لأن ثمرة إيمانهم مفقودة حيث كذبوهم في صحة رسالة محمد صلى الله عليه وسلم، وغيره ممن كفروا به وحيث أنكروا من براهين الإيمان ما هو أعظم مما أثبتوا به رسالة من زعموا الإيمان به، وكذلك قوله تعالى:{ وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ }، [ البقرة:8 ]، لما كان الإيمان النافع هو الذي يُغرس في قلب سليم من الجهل والشكوك والشبهات والتقاليد ويُسقى بعصارة تدبر آيات الله الكونية والقرآنية فيثمر في القلب والجوارح أطيب الثمرات من العبادة والطاعة، ولما كان الإيمان النافع هو الذي يتفق عليه القلب واللسان وهو المثمر لكل خير، وكان المنافقون يقولون بألسنتهم ما ليس في قلوبهم، نفى عنهم الإيمان لانتفاء فائدته وثمرته.
ويشبه هذا: ترتيب الباري كثيراً من الواجبات والفروض على الإيمان. كقوله: { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ }، [ آل عمران: من الآية122 ]، { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } [ المائدة: 23 ]، ،وقوله: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ }، [ لأنفال: من الآية41 ]، إلى قوله: { إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ }، [ لأنفال: من الآية41 ]، وقوله:{ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً } [ الأنفال: 2-4 ]، وذلك أن الإيمان الصادق يقتضي صدق العقيدة وأداء الفرائض والواجبات، واجتناب الشرك والمحرمات فما لم يحصل ذلك فهو بعد لم يتم ولم يتحقق، وهذا قال: { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً } .
وكذلك لما كان العلم الشرعي يقتضي العمل به، والانقياد لكتب الله ورسله، قال تعالى عن أهل الكتاب المنحرفين:{ وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ }، [ البقرة: 101 ]،.
ونظير ذلك: قول موسى عليه السلام، لما قال له بنو إسرائيل: { أَتَتَّخِذُنَا هُزُواً قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ }، [البقرة: 67]،
فكما أن فقد العلم جهل ففقد العمل به جهل قبيح:

القاعدة الخامسة والخمسون
يُكتب للعبد عمله الذي باشره، ويكمل له ما شرع فيه وعجز عن تكميله قهراً عنه، ويكتب له ما نشأ عن عمله.

فهذه الأمور الثلاثة وردت في القرآن .
أما الأعمال التي باشرها العبد فأكثر من أن تحصى النصوص الدالة عليها، كقوله: { بِمَا كُنْتُمْ تَعْمَلُونَ }، [ المائدة: 105 ]، { لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ }، [ البقرة: 286 ]، { لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ }، [ يونس: 41 ]، ونحو ذلك.
أما الأعمال التي شرع العبد فيها وعجز العبد عن تكميلها: فكقوله تعالى: { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ }، [ النساء: 100 ]، فهذا خرج قاصداً الهجرة، وأدركه الأجل قبل تكميل عمله، فأتم الله له ما قصد إليه وأعطاه أجره، فكل من شرع في عمل من أعمال الخير، ثم عجز عن إتمامه بموت أو عجز بدني أو عجز مالي أو مانع داخلي أو خارجي، وكان من نيته ـ لولا المانع ـ إكمالُه فقد وقع أجره على الله. فإنما الأعمال بالنيات16، وقال تعالى: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا }، [ العنكبوت: 69 ]، فكل من اجتهد في الخير هداه الله الطريق الموصلة إليه، سواء كمل ذلك العمل أو حصل له عائق عنه.
وأما آثار أعمال العبد: فقد قال تعالى: { إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا }، [ يّـس: 12 ]،
أيْ: باشروا عمله { وَآَثَارَهُمْ }، التي ترتبت على أعمالهم من خير وشر في الدنيا والآخرة، وقال في المجاهدين: { ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ }، [ التوبة: 120 ]، فكل هذه الأمور من آثار عملهم ثم ذكر أعمالهم التي باشروها بقولـه: { وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِياً إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ }، [ التوبة: 121 ]،.
والأعمال التي هي من آثار عمل العبد نوعان:
أحدهما: أن تقع بغير قصد من الإنسان، كأن يعمل أعمالاً صالحة خيرية، فيقتدي به غيره في هذا الخير، فإن ذلك من آثار عمله وكمن يتزوج بقصد الإعفاف فقط، فيعطيه الله أولاداً صالحين ينتفع بهم وبدعائهم.
والثاني: وهو أشرف النوعين: أن يقع ذلك بقصده، كمن علم غيره علماً نافعاً فنفس تعليمه ومباشرته له من أجل الأعمال، ثم ما حصل من العلم والخير المترتب على ذلك، فإنه من آثار عمله.
وكمن يفعل الخير ليقتدي به الناس، أو يتزوج للعفة ولحصول الذرية الصالحة، فيحصل مراده، فإن هذا من آثار عمله، وكذلك من يزرع زرعاً أو يغرس غرساً أو يباشر صناعة مما ينتفع بها الناس في أمر دينهم ودنياهم، وقد قصد بذلك حصول النفع له ولغيره، فما ترتب من نفع على هذا العمل فإنه من آثار عمله، وإن كان يأخذ على عمله أجراً وعوضاً، فإن الله يدخل بالسهم الراحد الجنة ثلاثة: صانعه وراميه والممد به17.

القاعدة السادسة والخمسون
تحال المصالح على قدر الوسع والطاقة

يرشد القرآن الكريم المسلمين إلى إقامة جميع مصالحهم، وأنه إذا لم يكن حصولها من الجميع فليشتغل بكل مصلحة من مصالحهم من يقدر على القيام بها، وليوفر وقته عليها لتقوم مصالحهم، وتكون وجهتهم جميعاً واحدة.
وهذه من القواعد الجليلة ومن السياسة الشرعية الحكيمة، فإن كثيراً من المصالح العامة الكلية لا يمكن اشتغال الناس كلهم بها، ولا يمكن تفويتها، فالطريق إلى حصولها ما أرشد الله عباده إليه، قال تعالى في الجهاد والعلم اللذين هما من أعظم مصالح الدين:{ وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ }،
[ التوبة: 122 ]، فأمر أن يقوم بالجهاد طائفة كافية وبالعلم طائفة أخرى، وأن الطائفة القائمة بالجهاد تستدرك ما فاتها من العلم إذا رجعت.
وقال تعالـى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ }، [ آل عمران: 104 ]، وقال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى }، [ المائدة: 2 ]، وقال: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ }، [ التغابن: 16 ]، وقال تعالى: { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ }، [ الشورى: 38 ]،.
إلى غير ذلك من الآيات الدالات على هذا الأصل الجليل والقاعدة النافعة، وبقيام كل طائفة منهم بمصلحة من المصالح تقوم المصالح كلها، لأن كل فرد مأمور أن يراعي المصالح الكلية، ويكون سائراً في جميع أعماله إليها، فلو وفق المسلمون لسلوك هذه الطريق لاستقامت أحوالهم وصلحت أمورهم وانجابت عنهم شرور كثيرة، فالله المستعان.

القاعدة السابعة والخمسون
في كيفية الاستدلال بخلق السماوات والأرض وما فيهما على التوحيد والمطالب العالية.

قد دعا الله عباده إلى التفكير في هذه المخلوقات في آيات كثيرة وأثنى على المتفكرين فيها، وأخبر أن فيها آياتٍ وعِبَراً نحن محتاجون إلى فهمها ومعرفة ما فيها لمصالح ديننا ودنيانا، فينبغي لنا أن نسلك هذا الطريق المنتج للمطلوب بأيسر وأوضح ما يكون.
وحاصل ذلك على وجه الإجمال: أننا إذا تفكرنا في هذا الكون العظيم، عرفنا أنه لم يوجد بغير موجد، ولا أوجد نفسه ـ هذا أمر بديهي ـ فتيقنا أن الذي أوجده هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء، كامل القدرة عظيم السلطان واسع العلم، وأن إعادتنا في النشأة الثانية للجزاء أسهل من هذا بكثير: { لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاس } [ غافر: من الآية57 ]، وعرفنا بذلك أنه الحي القيوم.
وإذا نظرنا ما فيها من الإحكام والإتقان والإبداع عرفنا بذلك كمال حكمة الله وحسن خلقه وسعة علمه، وعرفنا من آثار حكمته فينا وفي هذا الوجود أنه ما خلقنا لهذه الحياة قصداً وإنما خلقنا لنستعد فيها للنشأة الأخرى.
وإذا رأينا ما فيها من المنافع والمصالح الضرورية والكمالية التي لا تحصى، عرفنا بذلك أن الله واسع الرحمة، عظيم الفضل والبر والإحسان، والجود والامتنان، وإذا رأينا ما فيها من التخصيصات، فإن ذلك دال على إرادة الله ونفوذ مشيئته ونعرف بذلك كله أن مَنْ هذه أوصافه وهذا شأنه؛ هو الذي لا يستحق العبادة أحد إلا هو وأنه المحبوب المحمود، ذو الجلال والإكرام، الذي لا تنبغي الرهبة إلا إليه، ولا ينبغي صرف خالص الدعاء إلا له؛ لأن غيره من المخلوقات المربوبات مفتقرات إليه وحده في جميع شئونها.
ثم إذا نظرنا إليها من جهة أنها كلها خلقت لمصالحنا، وأنها مسخرة لنا، وأن عناصرها ومواردها وأرواحها قد مكن الله الآدمي من استخراج أصناف المنافع منها، عرفنا أن هذه الاختراعات الجديدة في الأوقات الأخيرة، من جملة المنافع التي خلقها الله لبني آدم فيها، فسلكنا بذلك كل طريق نقدر عليه من استخراج ما يصلح أحوالنا منها، بحسب القدرة، ولم نخلد إلى الكسل والبطالة، أو نزعم أن علم هذه الأمور واستخراجها علوم باطلة، بحجة أن الكفار سبقونا إليها وفاقونا فيها، فإنها كلها ـ كما نبه الله ـ داخلة في تسخير الله الكون لنا، وأن يُعلم الإنسان ما لم يعلم.

القاعدة الثامنة والخمسون
الكمال إنما يظهر إذا قُرن بضده

إذا أراد الله إظهار شرف أنبيائه وأصفيائه بالصفات الكاملة أراهم نقصها في غيرهم من المستعدين للكمال. وذلك في أمور كثيرة وردت في القرآن.
منها: لما أراد الله إظهار شرف آدم على الملائكة بالعلم، وعلمه أسماء كل شيء ثم امتحن الملائكة فعجزوا عن معرفتها، فحينئذ نبأهم آدم بها، فخضعوا لعلمه، وعرفوا فضله وشرفه.
ولما أراد الله إظهار شرف يوسف في سعة العلم والتعبير رأى المَلِكَ تلك الرؤيا، وعرضها على كل من له علم بها ومعرفة فعجزوا عن معرفتها، ثم بعد ذلك عَبَّرها يوسف ذلك التعبير العجيب، الذي ظهر به من فضله وشرفه وتعظيم الخلق له شيء لا يمكن التعبير عنه.
ولما عارض فرعون الآيات التي أُرسل بها موسى، وزعم أنه سيأتي بسحر يغلبه، فجمع كل سحار عليم من جميع أنحاء المملكة، واجتمع الناس في يوم عيدهم وألقى السحرة عصيهم وحبالهم في ذلك المجمع العظيم، وأظهروا للناس من عجائب السحر { سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ }، [ لأعراف: 116 ]، فحينئذ ألقى موسى عصاه، فإذا هي تلقف وتبتلع بمرأى الناس جميع حبالهم وعصيهم، فظهرت هذه الآية الكبرى، وكان السحرة أهل الصنعة أول من خضع لها ظاهراً وباطناً.
ولما نكص أهل الأرض عن نصرة النبي صلى الله عليه وسلم، وتمالأ عليه أعداؤه، ومكروا مكرتهم الكبرى للإيقاع به، نصره الله ذلك النصر العجيب، فإن نصر المنفرد الذي أحاط به عدوه الشديد حَرْدُه ـ الغضب والغيظ ، القوي مكره، الذي جمع كل كيده ليوقع به أشد الأخذات وأعظم النكبات، وتخلصه وانفراج الأمر له، من أعظم أنواع النصر.
كما ذكر الله هذه الحال التي عاتب بها أهل الأرض، فقال:{ إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ }، [ التوبة: 40 ]،.
وقريب من هذا نصره له يوم حنين، حيث أعجبت المسلمين كثرتهم، فلم تغن عنهم شيئا وضاقت عليهم الأرض بما رحبت ثم ولوا مدبرين وثبت الله نبيه صلى الله عليه وسلم فأنزل عليه سكينته ونصره في هذه الحال الحرجة، فكان لهذا النصر من الموقع الكبير ما لا يعبر عنه، وكذلك ما ذكره الله من الشدائد التي جرت على أنبيائه وأصفيائه، وأنه إذا اشتد البأس، وكاد أن يستولي على النفوس اليأس، أنزل الله فرجه ونصره ليصير لذلك موقع في القلوب وليعرف العباد ألطاف علام الغيوب.
ويقارب هذا: إنزاله الغيث على العباد، بعد أن كانوا من قبل أن ينزل عليهم لمبلسين، فيحصل من آثار نعمة الله والاستبشار بفضله، ما يملأ القلوب حمداً وشكراً وثناء على الباري تعالى.
وكذلك يذكرهم نعمه بلفت أنظارهم إلى تأمل ضدها، كقوله: { قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ }، [ الأنعام: 46 ]، وقوله: { قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ {71} قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ {72} وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ }، [ القصص: 71-73 ]،.
ونلمح مثل هذا المعنى في قصة يعقوب وبنيه: حين اشتدت بهم الأزمة ودخلوا على يوسف، وقالوا: { مَسَّنَا وَأَهْلَنَا الضُّرُّ }، [ يوسف: 88 ]، الآية ثم بعد قليل قال: { ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ }، [ يوسف: 99 ]، في تلك النعمة الواسعة والعيش الرغيد والعز المكين، والجاه العريض فتبارك من لا يدرك العباد من ألطافه ودقيق بره أقل القليل.
ويناسب هذا من ألطاف الباري: أن الله يذكر عباده أثناء المصائب ما يقابلها من النعم، لئلا تسترسل النفوس في الجزع، فإنها إذا قابلت بين المصائب والنعم خفت عليها المصائب، وهان عليها حملها، كما ذكّر الله المؤمنين حين أصيبوا بأحد ما أصابوا من المشركين ببدر، فقـال:{ أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ }
[ آل عمران: 165]، وأدخل هذه الآية في أثناء قصة أحد { وَلَقَدْ نَصَرَكُمُ اللّهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللّهَ لَعَلَّكُمْ تَشْكُرُونَ }، [ آل عمران: 123 ]،. وكذلك يبشر الله عبده بالمخرج منها حين تباشره المصائب، ليكون هذا الرجاء مخففاً لما نزل به من البلاء، قال تعالى: { وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ }، [ يوسف: 15 ]، وكذلك رؤيا يوسف كان يعقوب إذا ذكرها رجاء الفرج وهب على قلبه نسيم الرجاء، ولهذا قال: { يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ }، [ يوسف: 87 ]،.
وكذلك قوله لأم موسى في سورة القصص:{ وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ }، [ القصص:7 ]،.
وأعظم من هذا كله: أن وعد الله لرسله بالنصر وبتمام الأمر وحسن العاقبة يهون عليهم به المشقات ويسهل عليهم الكريهات، فيتلقوها بقلوب مطمئنة وصدور منشرحة، وألطاف الباري فوق ما يخطر بالبال، أو يدور في الخيال ولكن أكثر الناس لا يفقهون.

القاعدة التاسعة والخمسون
{ إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ }

ما أعظمَ هذه القاعدةَ، وما أحكم هذا الأصلَ العظيمَ الذي نص الله نصاً صريحاً على عموم ذلك، وعدم تقيد هذا الهدى بحالة من الأحوال فكل حالة هي أقوم، في العقائد والأخلاق والأعمال والسياسات الكبار والصغار والصناعات والأعمال الدينية والدنيوية فإن القرآن يهدي إليها ويرشد إليها، ويأمر بها ويحث عليها.
معنى { أَقْوَمُ }، أيْ أكرم وأنفس وأصلح وأكمل استقامة، وأعظم قياماً وصلاحاً للأمور.
فأما العقائد فإن عقائد القرآن هي العقائد النافعة التي فيها لصلاح القلوب وحياتها وكمالها، فإنها تملأ القلوب عزة وكرامة بشعورها بالتجرد من الذل لمخلوق مثلها، وشرفها بتخصصها لمحبة الله تعظيماً له وتألهاً وتعبداً وإنابة، وهذا المعنى هو الذي أوجد الله الخلق لأجله.
وأما أخلاقه التي يدعو إليها فإنه يدعو إلى التحلي بكل خلق جميل، من الصبر والحلم والعفو والأدب وحسن الخلق وجميع مكارم الأخلاق، ويحث عليها بكل طريق ويرشد إليها بكل وسيلة. وأما الأعمال الدينية التي يهدي إليها: فهي أحسن الأعمال التي قيها القيام بحقوق الله وحقوق العباد على أكمل الحالات وأجلها وأسهلها وأوصلها إلى المقاصد.
وأما السياسات الدينية والدنيوية: فهو يرشد إلى سلوك الطرق النافعة في تحصيل المقاصد والمصالح الكلية، وفي دفع المفاسد، ويأمر بالتشاور على ما لم تتضح مصلحته والعمل بما تقتضيه المصلحة في كل وقت بما يناسب ذلك الوقت والحال. حتى في سياسة الوالد مع أولاده وزوجه وأهله وخادمه وأصحابه ومعامليه، فلا يمكن أنه وجد أو يوجد حالة يتفق العقلاء أنها أقوم وأصلح من غيرها، إلا القرآن يرشد إليها نصاً وظاهراً، أو دخولاً تحت قاعدة من قواعده الكلية.
وتفصيل هذا الأصل لا يمكن استيفاؤه في هذه القواعد الإجمالية، فكل التفاصيل الواردة في الكتاب والسنة، وما تقتضيه المصالح تفصيلاً لهذا الأصل المحيط.
وبهذا وغيره تبين لك أنه لا يمكن أن يرد علم صحيح أو معنى نافع أو طريق صلاح ينافي القرآن. والله ولي الإحسان.

القاعدة الستون
أنواع التعليم القصصي في القرآن

من قواعد التعليم التي أرشد الله إليها في كتابه، أن القصص المبسوطة يجملها في كلمات يسيرة ثم يبسطها، وأن الأمور المهمة ينتقل في تقريرها نفياً وإثباتاً من درجة إلى أعلى أو أنزل منها.
وهذه قاعدة نافعة، فإن هذا الأسلوب العجيب يصير له موقع كبير، وتتقرر فيه المطالب المهمة، وذلك أن القصة إذا أجملت بكلام يكون لها كالأصل والقاعدة، ثم يقع التفصيل لذلك الإجمال، يحصل به الإيضاح والبيان التام الكامل الذي يقع ما يقاربه لو فصلت القصة الطويلة من دون تقدم صورة إجمالية لها، فإن الصورة تشوق إلى التفصيل.
وقد ورد هذا في القرآن في مَواضع:
منها: في قصة يوسف عليه الصلاة والسلام: في قوله:{ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ }،
[ يوسف: 3 ]، ثم أخذ في تفصيلها: { لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ }، [ يوسف: 7 ]، ثم ساق القصة بتمامها.
وكذلك قصة أهل الكهف: قال في تصويرها الإجمالي:{ أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً {9} إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً {10} فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً {11} ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً } [ الكهف: 9-12 ]، فهذه الكلمات القليلة قد حوت مقصودها وزبدتها، ثم بسطها بقوله: { نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقّ }، [ الكهف: 13 ]، الآيات إلى آخر القصة.وكذلك قصة موسى: قال: { نَتْلُو عَلَيْكَ مِنْ نَبَأِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ }، { القصص: 3 ]، إلى قوله: { يَحْذَرُونَ }، [ القصص: 6 ]، ثم أتى بعد ذلك بالتفصيل.
وقال في قصة آدم:{ وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً }، [ طـه: 115 ]، ثم أتى بعد ذلك بالقصة. وأما التنقل في التقرير الأشياء من أمر إلى ما هو أولى منه، فكثير.
منه: قوله تعالى في الإنكار على من جعل مع الله إلهاً آخر، وإبطال زعمه الكاذب الذي هو أساس الوثنية: أن هؤلاء الأولياء والآلهةأبناء الله؛ لأنهم النور الذي انبثق منه تجسدوا بشراً ثم عادوا إلى النورانية، فيقول: { مَا لَهُم بِهِ مِنْ عِلْمٍ وَلاَ لآبَائِهِمْ }، [ الكهف: 5 ]، فأبان أن قولهم هذا بلا علم ومن المعلوم: أنه كل قول بلا علم من الطرق الباطلة. ثم صرح بقبحه قولُه: { كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ }، [ الكهف: 5 ]، ثم ذكر له مرتبة من البطلان أسفل: { إِن يَقُولُونَ إِلاَّ كَذِباً }، [ الكهف: 5 ]، وقال في حق المنكرين للعبث: { بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ }، [ النمل: 66 ]، أيْ علمهم فيها علم ضعيف سافل إلى أحط الدركات، لا يعتمد عليه إلا سفيه ثم انتقل إلى ما هو ابلغ منه، فقـال: { بَلْ هُم مِّنْهَا عَمُونَ }، [ النمل: 66 ]، والعمى آخر مراتب الحيرة والضلال.
وقال عن نوح في تقرير رسالته وإبطال قول من كذبه، وزعم أنه في ضلال مبين: { قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ }، [ الأعراف: 61 ]، ثم لما نفى الضلالة من كل وجه أثبت الهدى الكامل له، فقال:{ لَكِنِّي رَسُولٌ مِّن رَّبِّ العَالَمِينَ }، [ الأعراف: 61 ]، ثم انتقل إلى ما هو أعلى منه، وأن مادة هذا الهدى الذي جئت به من الوحي الذي هو أصل الهدى ومنبعه، فقال:{ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لاَ تَعْلَمُونَ }، [ الأعراف: 61 ]، وكذلك هود عليه الصلاة والسلام، وقال في تقرير رسالة أفضل الرسل وخاتمهم: { وَالنَّجْمِ إِذَا هَوَى {1} مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى }، [ النجم: 1-2 ]، فنفى عنه ما ينافي الهدى من كل وجه ثم قال: { إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى }، [ النجم: 4 ]، الآيات.
وهو في القرآن كثير جداً، كانتقاله من ذكر هبة الولد لزكريا على كبره وعقم زوجته، إلى ذكر مريم وعيسى، وكذلك أمر بالتوجيه إلى الكعبة بعد أن قرر في الآيات السابقة حرمتها وعظمتها، وهذا في القرآن كثير.

القاعدة الحادية والستون
معرفة الأوقات وضبطها حث الله عليه، حيث يترتب عليه حكم عام أو حكم خاص

وذلك أن الله رتب كثيرأ من الأحكام العامة والخاصة على مُدد وأزمنة تتوقف الأحكام عملاً وتنفيذاً على ضبط تلك المدة وإحصائها وتحديدها.
قال تعالى: { يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ }، [ البقرة: 189 ]،.
فقوله: { مَوَاقِيتُ لِلنَّاسِ }، يدخل فيه مواقيت الصلوات والصيام والزكاة والعقود وغيرها، وخص بالذكر الحج لكثرة مل يترتب عليه من الأوقات العامة والخاصة. وكذلك مواقيت للعدد والديون والإجارات وغيرها، قال تعالى لما ذكر العدة: { وَأَحْصُوا العِدَّةَ }، [ الطلاق: 1 ]، وقوله في الصيام: { فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ }، [ البقرة: 184 ]، وقال تعالى: { لِلَّذِينَ يُؤْلُونَ مِن نِّسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ }، [ البقرة: 226 ]، { إِنَّ الصَّلاةَ كَانَتْ عَلَى المُؤْمِنِينَ كِتَاباً مَّوْقُوتاً }،
[ النساء: 103 ]، وقال تعالى:{ ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً }، [ الكهف: 12 ]،. وذلك لمعرفة كمال قدرة الله في إفاقتهم، فلو استمروا على نومهم لم يحصل الاطلاع على شيء من ذلك من قصتهم، فمتى ترتب على ضبط الحساب وإحصاء المدة، مصلحة في الدين والدنيا، كان مما حث وأرشد إليه القرآن.
ويقارب هذا المعنى: قوله تعالى:{ أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا }،
[ البقرة: 259 ]، الآية، وقوله:{ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ } [ الإسراء: 12 ]، ونحوها من الآيات.

القاعدة الثانية والستون
الصبر أكبر عون على جميع الأمور،
والإحاطة بالشيء علما وخبرا هو الذي يعين على الصبر.

وهذه القاعدة عظيمة النفع قد دل القرآن عليها صريحا وظاهرا في أماكن كثيرة:
قال تعالى: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ }، [ البقرة: 45 ]، أيْ: استعينوا على جميع المطالب، وفي جميع شئونكم بالصبر، فبالصبر يسهل على العبد القيام بالطاعات، وأداء حقوق الله وحقوق عباده، وبالصبر يسهل عليه ترك ماتهواه نفسه من المحرمات، فينهاها عن هواها حذر شقاها، وطلباً لرضى مولاها، وبالصبر تخف عليه الكريهات.
ولكن لهذا الصبر وسيلته وآلته التي ينبني عليها، ولا يتم وجوده إلا بها: وهي معرفة الشيء المصبور عليه، ومعرفة ما فيه من الفضائل وما يترتب عليه من الثمرات.
فمتى عرف العبد ما في الطاعات من زيادة الإيمان، وصلاح القلوب واستكمال الفضائل، وما تثمره من الخيرات والكرامات، وما في المحرمات من الضرر والرذائل وما توجبه من العقوبات المتنوعة، وعلم ما في أقدار الله من البركة وما لمن قام بوظيفته فيها من الأجور. إذا عرف ذلك هان عليه الصبر على جميع الشدائد.
وبهذا فضل العلم، وأنه أصل الفضائل كلها ولهذا يذكر الله تعالى كثيراً في كتابه أن المنحرفين في الأبواب الثلاثة ما انحرفوا إلا لقصور علمهم، وعدم إحاطتهم التامة بها.
وقال: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ العُلَمَاءُ }، [ فاطر: 28 ]، وقال: { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ }، [ النساء: 17 ]، ليس معناه: أنهم لا يعترفون أنها ذنوب وسوء، وإنما قصر عملهم وخبرتهم، بما توجبه الذنوب من العقوبات وأنواع المضرّات وزوال المانع.
وقال تعالى مبينا أنه متقرر أن الذي لا يعرف ما يحتوي عليه الشيء يتعذر عليه الصبر، فقال عن الخضر لما قال له موسى وطلب منه أن يتعين ليتعلم مما علمه الله قال: { قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَن تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً {66} قَالَ إِنَّكَ لَن تَسْتَطِيعَ مَعِيَ صَبْراً {67} وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْراً }، [ الكهف: 66-68 ]، فعدم إحاطته به خبرا يمتنع معه الصبر، ولو تجلد ما تجلد فلابد أن يُعال صبره.
وقال تعالى مبيناً عظمة القرآن وما هو عليه من الجلالة والصدق الكامل: { بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ }، [ يونس: 39 ]، فبين أن الأعداء المكذبين إنما كان تكذيبهم به لعدم إحاطتهم بما هو عليه، وأنهم لو أدركوه وأحاطوا به كما هو عليه، لألجأهم إلى التصديق والإذعان، فهم وإن كانت الحجة قد قامت عليهم ولكنهم لم يفقهوه الفقه الذي يطابق معناه، ولم يعرفوه حق معرفته، فقال في المعاندين الذين بان لهم علمه وخبروا صدقه: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً }، [ النمل: 14 ]، وقال الله تعالى: { فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ }، [ الأنعام: 33 ]، والمقصود أن الله تعالى أرشد العباد إلى الاستعانة على كل أمورهم بملازمة الصبر، وأرشدهم إلى تحصيل الصبر بالنظر إلى الأمور، ومعرفة حقائقها وفضائلها ورذائلها. والله أعلم.

القاعدة الثالثة والستون
العبرة بصدق الإيمان وصلاح الأعمال

يرشد القرآن إلى أن العبرة بحسن حال الإنسان وإيمانه الصحيح وعمله الصالح، وأن الاستدلال على ذلك بالدعاوى المجردة أوبإعطاء الله للعبد من الدنيا بالرياسات والأمور الدنيوية والتقاليد الموروثة: كل ذلك من طرق المنحرفين، والقرآن يكاد أن يكون أكثره تفصيلاً لهذا الأصل وقد قال تعالى: { وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا }، [ سـبأ: 37 ]، وقال تعالى: { يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ {89} إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } [ الشعراء: 88-89 ]،.وقد أكثر الله هذا المعنى في عدة مواضع. وأما حكاية المعنى الآخر عن المنحرفين فقال عن اليهود والنصارى:
{ وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ }، [ البقرة: 111 ]، ثم ذكر البرهان الذي من أقامه وأتى به فهو المستحق للجنة فقال:
{ بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ }، [ البقرة: 112 ]، وقال:{ لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ }، [ النساء: من الآية123 ]، { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً } [ مريم: 73 ]،
{ وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ }، [ الزخرف: 31 ]، ونحوها من الآيات التي يستدل بها الكفار على حسن حالهم، بتفوقهم في الأمور الدنيوية، والرياسات ويذمون المؤمنين مستدلين بنقصهم في هذه الأمور الدنيوية الزائفة، وهذا من أكبر مواضع الفتن؛ فإن الرياسات والأمور الدنيوية مشتركة بين الخليقة: بَرِّها وفاجرها.

القاعد ة الرابعة والستون
الأمور العارضة التي لا قرار لها بسبب المزعجات أو الشبهات
قد تَردُ على الحق وعلى الأمور اليقينية ولكن
سرعان ما تضمحل وتزول

وهذه قاعدة شريفة جليلة قد وردت في عدة مواضع من القرآن، فمن لم يحكمها حصل له من الغلط في فهم بعض الآيات ما يوجب الخروج عن ظاهر النص، ومن عرف حكمة تعالى الله في ورودها على الحق الصريح: لأسباب مزعجة تدفعها أو لشبهة قوية تحدثها ثم بعد هذا إذا رجع إلى اليقين والحق الصريح، وتقابل الحق والباطل، ووقعت الخصومة بينهما، فغلب الحقُ الباطل، ودمغه فزهق الباطل وثبت الحقُ، حصلت العاقبة الحسنة، وزيادة الإيمان واليقين، فكان في ذلك التقدير حكمٌ بالغة، وأيادٍ سابغة.
ولنمثل لهذا بأمثلة:
فمنها: أن الرسل صلوات الله وسلامه عليهم أكمل الخلق إيماناً ويقيناً، وتصديقاً بوعد الله ووعيده، وهذا أمر يجب على الأمم أن يعتقدوا في الرسل، من أنهم قد بلغوا الذروة فيه، وأنهم معصومون من ضده، ولكن ذكر الله في بعض الآيات أنه قد يعرض لهم بعض الأمور المزعجة ـ المنافية حساً لما علم يقينا ـ ما يوجب لهؤلاء الكمل أن يستبطئوا معه النصر، ويقولون: { مَتَى نَصْرُ اللَّهِ }، [ البقرة: من الآية214 ]، وقد يخطر في هذه الحالة على القلوب شيء من عوارض اليأس بحسب قوة الواردات وتأثيرها في القلوب، ثم في أسرع وقت تنجلي هذه الحال وتنفرج الأزمة ويأتي النصر من قريب { أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ }، [ البقرة: 214 ]، فعندئذ يصير لنصر الله وصدق موعوده من الوقع والبشارة والآثار العجيبة أمر كبير، لا يحصل بدون هذه الحالة، ولهذا قال: { حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا } [ يوسف: من الآية110 ]، فلهذا الوارد الذي لا قرار له، وعندما حقت الحقائق اضمحل وتلاشى، لا ينكر ويطلب للآيات تأويلات مخالفة لظاهرها.
ومن هذا الباب بل من صريحه قوله تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } 18 [ الحج: من الآية52 ]، أيْ يلقي من الشبه ما يعارض اليقين.
ثم ذكر الحكم المترتبة على الإلقاء ولكن نهاية الأمر وعاقبته أن الله يبطل ما يلقي الشيطان، ويحكم الله آياته، والله عليم حكيم، فقد أخبر الله بوقوع هذا الأمر لجميع الرسل والأنبياء، لهذه الحكم التي ذكرها، فمن أنكر وقوع ذلك بناء على أن الرسل لا ريب ولا شك أنهم معصومون، وظن أن هذا ينافي العصمة، فقد غلط أكبر غلط، ولو فهم أن الأمور العارضة لا تؤثر في الأمور الثابتة لم يقل إلا قولاً يخالف فيه الواقع ويخالف بعض الآيات ويطلب التأويلات المستبعدات.
ومن هذا ـ على أحد قولي المفسرين ـ قوله تعالى عن يونس: { فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ }،
[ الأنبياء: 87 ]، وأنه ظنٌ عرضَ في الحال ثم زال، نظير الوساوس العارضة في أصل الإيمان التي يكرهها العبد حين ترد على قلبه، ولكن إيمانه ويقينه يزيلها ويذهبها ولهذا قال صلى الله عليه وسلم عندما شكى إليه أصحابه هذه الحال التي أقلقتهم، مبشراً لهم: ( الحمد لله الذي رد كيده إلى الوسوسة )19، وأخبرهم أن هذا صريح الإيمان.
ويشبه هذا: العوارض التي تعرض في إرادات الإيمان لقوة وارد من شهوة أو غضب، وأن المؤمن الكامل الإيمان قد يقع في قلبه همٌّ وإرادة، لفعل بعض المعاصي التي تنافي الواجب ثم يأتي برهان الإيمان، وقوة ما مع العبد من الإنابة التامة، فيدفع هذا العارض.
ومن هذا: قوله تعالى عن يوسف عليه الصلاة والسلام: { وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ }، [ يوسف: 24 ]، وهو أنه لما رجع إلى ما معه من الإيمان ومراقبة الله وخوفه وخشيته ورجائه، دفع عنه هذا الهم وموجبه واضمحل، وصارت إرادته التامة فيما يرضي ربه. ولهذا فاز بمرتبة الصديقية؛ لقوة إخلاصه ويقظة إيمانه بآيات ربه، وانتصر بعد المعالجة الشديدة من النسوة التي لا يصبر عليها إلا سادات الخلق حتى دعا ربه أن يبعده عن مواطن الفتن، فقال: { قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ }، [ يوسف: 33 ]، وكان كل من يتشبه به ويقف أحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله ( رجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله )20.
وقال تعالى: { إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ }،
[ الأعراف: 201 ]، يشمل الطائف الذي يعرض في أصل الإيمان أو الذي يعرض في إرادته، فإذا مسهم تذكروا ما يدعو إلى الإيمان وواجباته، من آيات الله وسننه وحكمته وأحكامه فأبصروا، فاندفعت الشبهات والشهوات فرجع الشيطان خاسئاً وهو حسير.
ولعل من هذا: قول لوط عليه الصلاة والسلام: { أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ } [ هود: 80 ]، وقول النبي صلى الله عليه وسلم: ( رحم الله لوطا لقد كان يأوي إلى ركن شديد )21 يعني: وهو الله القوي العزيز، لكن غلب على لوط عليه السلام في تلك الحالة الحرجة وملاحظة الأسباب العادية، فقال ما قال، مع علمه التام بقوة ذي العظمة والجلال.

القاعدة الخامسة والستون
قد أرشد القرآن إلى المنع من الأمر المباح إذا كان يفضي
إلى ترك الواجب، أو فعل محرم

وهذه القاعدة وردت في القرآن في مواضع متعددة، وهي من قاعدة: الوسائل لها أحكام المقاصد22.
فمنها: قوله تعالى: { وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ }،
[ الأنعام: 108 ]،. وقوله: { وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ }، [ النور: 31 ]،.
وقوله: { فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ }، [ الأحزاب: 32 ]،.
وقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ }، [ الجمعة: 9 ]،.
فالأمور المباحة هي بحسب ما يتوسل بها إليه، فإن توسل بها إلى فعل واجب أو مسنون كانت مأموراً بها.
وإن توسل بها إلى فعل محرم أو ترك واجب، كانت محرمة منهياً عنها وإنما الأعمال بالنيات الابتدائية والغائية، والله الموفق.

القاعدة السادسة والستون
من قواعد القرآن أنه يستدل بالأقوال والأفعال على ماصدرت عنه
من الأخلاق والصفات

وهذه قاعدة جليلة فإن أكثر الناس يُقْصر نطره على نفس اللفظ الدال على ذلك القول أو الفعل من دون أن يفكر في أصله وقاعدته التي أوجبت حضور ذلك الفعل والقول، والفطن اللبيب ينظر إلى الأمرين ويعرف أن هذا لازم لهذا، أو هذا ملزم لهذا. وقد تقدم ما يقارب هذا المعنى الجليل، ولكن لشدة الحاجة إليه أوردناه على أسلوب آخر، فمن ذلك أن قوله عن عباد الرحمن أنهم: { يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً } [الفرقان: 63]، ذلك صادرعن وقارهم وسكينتهم وخشوعهم وعن حملهم الواسع وخلقهم الكامل وتنزيههم لأنفسهم عن مقابلة الجاهلين، ومثل قوله: { وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْأِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ } [النمل: 17]، يدل على ذلك حسن إدارة المُلْك وكمال السياسة وحسن النظام.
وقوله تعالى: { وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ } [القصص: 55]، يدل على حسن الخلق ونزاهة النفس عن الخلاق الرذيلة وعلى سعة عقولهم وقوة حملهم واحتمالهم ومثل الأخبار عن أهل الجاهلية في تقتيل أولادهم خشية الفقر أو من الإملاق يدل على شدة هلعهم وسوء ظنونهم بربهم وعدم ثقتهم بكفايته، وكذلك قوله عن أعداء رسول الله: { وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا } [القصص: 57]، يدل على ظنونهم بالله وأن الله لا ينصر دينه ولا يتم كلمته، وأمثلة هذا الأصل واضحة لكل صاحب فكرة حسنة.

القاعدة السابعة والستون
يرشد القرآن إلى الرجوع إلى الأمر المعلوم المحقق،
للخروج من الشبهات والتوهمات

وهذه القاعدة جليلة يعبر عنها: بأن الموهوم لا يدفع المعلوم، وأن المجهول لا يعارض المحقق. ونحوها من العبارات.
وقد نبه الله عليها في مواضع كثيرة:
منها: لما أخبر عن الراسخين في العلم، وأن طريقتهم في المتشبهات: أنهم يقولون: { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا }، [ آل عمران: 7 ]، فالأمور المحكمة المعلومة، يتعين أن يرد إليها كل أمر مشتبه مظنون. وقال تعالى في زجر المؤمنين عن مجاراة الشائعات التي يقولها أهل السوء في إخوانهم المؤمنين:

{ لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُبِينٌ }، [ النور: 12 ]، فأمرهم بالرجوع إلى ما عُلم من إيمان المؤمنين الذي يدفع السيئات، وأن يعتبروا هذا الأصل المعلوم، ولا يعتبروا كلام الخبيثين بما يناقضه، ويقدح فيه.
وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهاً }، [ الأحزاب: 69 ]، فوجاهته عند الله تدفع عنه وتبرئه من كل عيب ونقص قاله من آذاه لأنه لا يكون وجيها عند ربه حتى يسلم من جميع المنقصات ويتحلى بجميع الكمالات اللائقة بأمثاله من أولي العزم. فيحذر الله هذه الأمة أن يسلكوا مسلك من آذى موسى مع وجاهته، فيؤذوا أعظم الرسل جاهاً عند الله، وأرفعهم مقاماً ودرجة، وأرأفهم بالمؤمنين وأكثرهم إحساناً إلى الخلق.
وقال تعالى: { فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ }، [ يونس: 32 ]،
{ وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقّ }، [ سـبأ: من الآية6 ]،.

القاعدة الثامنة والستون
ذكر الأوصاف المتقابلات يغنى عن التصريح بالمفاضلة إذا كان الفرق معلوماً

وهذه القاعدة في القرآن كثير يذكرها في المقامات المهمة كالمقابلة بين الإيمان والكفر والتوحيد والشرك، وبين إلهية الحق وإلهية من سواه، ويذكر تباين الأوصاف التي يعرف العقلاء بالبداهة التفاوت بينها ويدع التصريح بالمفاضلة للعقلاء، قال تعالى: { أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ } [يوسف: 39]، { آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ { 59 }، أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ } [النمل: 59-60]، والآيات التي بعدها: { ضَرَبَ اللَّهُ مَثَلاً رَّجُلاً فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً } [الزمر: 29]، { مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً } [هود: 24]، وقال تعالى:{ قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ } [البقرة: 140]، { قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ } [يونس: 59]، { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ } [الزمر: 9]، وقال قبلها: { أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ } [الزمر: 9]، فهذا الموضع ترك القسم الآخر كما ترك التصريح بالمفاضلة، لعلمه من المقام، فقوله: { أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ }، إلخ يعنى كمن ليس كذلك، والآيات في هذا المعنى كثيرة، وهو من بلاغة القرآن وأسلوبه العجيب، كقوله: { أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ } [الملك: 22]، ولما ذكر أوصاف الرسول الداعي وما يدعو إليه وأعظم الناس معارضة له قال: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ } [سبأ: 24]، { فَسَتُبْصِرُ وَيُبْصِرُونَ { 5 }، بِأَييِّكُمُ الْمَفْتُونُ } [القلم: 5-6]،
{ لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } [البقرة: 256]، { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: 29]، وذلك أنه إذا ميزت الأشياء تمييزاً تاماً عرفت مراتبها في الخير والشر والكمال والنقص صار التصريح بعد ذلك أفضل لا معنى له، والله أعلم.

القاعدة التاسعة والستون
من ترك شيئاً لله عوضه الله خيراً منه

وهذه القاعدة وردت في القرآن في مواضع كثيرة.
فمنها: ما ذكره الله عن المهاجرين الأولين الذين هجروا أوطانهم وأموالهم وأحبابهم لله،
فعوضهم الله الرزق الواسع في الدنيا، والعز والتمكين.
وإبراهيم صلى الله عليه وسلم لما اعتزل قومه وأباه، وما يدعون من دون الله، وهب له إسحاق ويعقوب والذرية الصالحين.
ويوسف عليه السلام لما ملك نفسه من الوقوع مع امرأة العزيز، مع ما كانت تمنيه به من الحظوة وقوة النفوذ في قصر العزيز ورياسته وصبر على السجن وأحبه وطلبه ليبعده عن دائرة الفساد والفتنة عوضه الله أن مكن له في الأرض يتبوأ منها حيث يشاء، ويستمتع بما شاء مما أحل الله له من الأموال والنساء والسلطان.
وأهل الكهف لما اعتزلوا قومهم وما يعبدون من دون الله، نشر لهم من رحمته وهيأ لهم أسباب المرافق والراحة وجعلهم سبباً لهداية الضالين.
ومريم ابنة عمران لما أحصنت فرجها أكرمها الله ونفخ فيه من روحه وجعلها وابنها آية للعالمين. وسليمان عليه السلام لما ألهته الخيل عن ذكر ربه فأتلفها، عوضه الله الريح تجري بأمره، والشياطين كل بناء وغواص.
ومن ترك ما تهواه نفسه من الشهوات لله تعالى عوضه الله من محبته وعبادته والإنابة إليه ما يفوق لذات الدنيا كلها.

القاعدة السبعون
القرآن كفيل بمقاومة جميع المفسدين ولا يعصم من جميع الشرور إلا التمسكُ بأصوله وفروعه وتنفيذ شرائعه وأحكامه

قد تقدم من الأدلة على هذا الأصل الكبير في دعوة القرآن إلى الإصلاح والصلاح، وفي طريقته في محاجة أهل الباطل، وفي سياسته الداخلية والخارجية ما يدل على هذا الأصل.
ويعرف الخلق أن العصمة من الشرور كلها لا طريق لها إلا التمسك بهذا القرآن وأصوله وعقائده وأخلاقه وآدابه وشرائعه.
ولكن نزيد هنا بعض التفصيلات، فنقول: أهل الشر والفساد نوعان؛
أحدهما المبطلون في عقائدهم وأديانهم ومذاهبهم الذين يدعون إليها، ففي القرآن من الاحتجاج على هؤلاء وإقامة الحجج والبراهين على فساد قولهم شيء كثير، لا يأتي مبطل يقول إلا وفي القرآن بيانه بالحق الواضح والبرهان الجلي، ففيه الرد على جميع المبطلين من الدهريين والماديين والمشركين والمتمسكين بالأديان المبدلة والمنسوخة من اليهود والنصارى والأميين
{ وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً }، [ الفرقان: 33 ]، يذكر الله حجج هؤلاء ويرفضها ويبدي من الأساليب المتنوعة في إفسادها ما هو معروف، وتفصيل هذا بالجملة لا يحتمله هذا الموضع.
النوع الثاني: من المقومين للأديان والدنيا والسياسات والحقوق الشيوعيون الذين انتشر شرهم وتفاقم أمرهم وسرت دعايتهم في طبقات الخلق سريان النار في العشب الهشيم ولم يكن عند الأكثرين ما يرد صولتهم ويقمع شرهم، وإنما عندهم من الأصول والعقائد والأخلاق والسياسات ما يمكن امثال هؤلاء الذين هم فساد العباد والبلاد، ولكن ـ ولله الحمد ـ القرآن العظيم والدين القويم قد تكفل بمقاومة هؤلاء كما تكفل بمقاومة غيرهم وفيه من الأصول والأخلاق والآداب الراقية ما يردهم على أعقابهم منهزمين. فما فيه من العدل ووجوب الحقوق العادلة بين طبقات الناس بحسب أحوالهم وما فيه من إيجاب الزكاة والإلزام بها، ودفع حاجات الفقراء والمساكين ووجوب القيام بالمصالح الكلية والجزئية ووجوب الملاك والحقوق، كل هذا أعظم صدق وأحسن حكم للوقاية من شرور هؤلاء المفسدين، وكذلك ما حَضَّ عليه القرآن من لزوم الآداب العالية والأخلاق السامية والأخوة الدينية والرابطة الإسلامية يمنع من تغلل شرورهم التي طريقها الأقوم تحليل الأخلاق وانحلال الآداب وتحلل الروابط النافعة والثورة العامة على الرأسماليين الذين يجمعون ويمنعون، فهؤلاء وإن أبدوا من القوة المادية والتسلط على العباد بالقهر والاستعباد والطمع والجشع فإنهم لا ثبوت لهم على مقاومة هذا التيار المزعج المخرب المدمر ما مر عليه، فما معهم من سلاح يقاوم سلاحهم، ولا قوة تجابه قوتهم، لكونهم لم يتمسكوا بالقرآن الذي فيه العصمة والقوة المعنوية والصلاح والإصلاح والعدل ودفع الظلم والآداب والأخلاق العالية التي لا تزعزعها عواصف الخراب، بل تقذف بالحق على الباطل فتدمغه فإذا هو زاهق، فإذا جاء هؤلاء المفسدون بالتعطيل المحصن والإنكار والصرف أبدى القرآن من الحجج والبراهين على وجود الله وصدقه وصدق من جاء به ما تصدع له الجبال وتخضع له فحول الرجال، وإذا تسرب هؤلاء الأشرار لتوسط الأخلاق الرذيلة وانحلال الآداب الجميلة ووجدوا مسلكاً في هذا الطريق يعينهم على تنفيذ باطلهم جاءهم هذا القرآن بالحث على الأخلاق العالية والأعمال الصالحة والأداب الجميلة التي لا تدع للشر على صاحبه سبيلاً، وإذا صالوا بالفقر والفقراء ووجوب المساواة واحتجوا على أرباب الأموال بالاحتكار والسيطرة واستعبادهم، للعباد واستبدادهم بالأملاك والأموال ولم يجد هؤلاء العظيم بعدله وقسطه وإيجاب الحقوق المتنوعة الدافعة للحاجات كلها بعد قيامها بالضرورات بصدهم ومقاومتهم وإبطال كل ما به يصولون ويجولون ثم إذا برز بصلاحه وإصلاحه العظيم ونظامه الحكيم وهديه القويم وحثه على سلوك الصراط المستقيم ونوره الساطع وحججه القواطع لم يبق في وجهه باطل إلا محقه ولا شر إلا سحقه ولا بقى من قصده الحق والصواب إلا اختاره، واعتنقه ولا تأمله صاحب عقل إلا صدع له، فهو الحصن الحصين من جميع الشرور، وهو القامع لكل من قاومه في كل الأمور.

القاعدة الواحدة السبعون
في اشتمال كثير من ألفاظ القرآن على جوامع المعاني

اعلم أن ما مضى من القواعد السابقة هي المقصود بوضع هذا الكتاب، وهو بيان الطرق والمسالك والأصول التي يرجع إليها كثير من الآيات، وأنها وإن تنوعت ألفاظها، واختلفت أساليبها وتفاصيلها، فإنها ترجع إلى أصل واحد، وقاعدة كلية.
وأما نفس ألفاظ القرآن الحكيم فإن كثيراً منها من الألفاظ الجوامع، وهي من أعظم الأدلة على أنها تنزيل من حكيم حميد وعلى صدق من أعطي جوامع الكلم، واختصر له الكلام اختصاراً، .
ولنضرب لهذا أمثلة ونماذج فمنها:
قوله تعالى: { مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا }، [ فصلت: 46 ]، { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } { يونس: 26 }، { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ }، [ الرحمن: 60 ]، { وَالسَّابِقُونَ السَّابِقُونَ }، [ الواقعة: 10 ]، { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ }، [ النحل: 90 ]، الآية، { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ }، [ المائدة: 2 ]، { مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ }[ النحل: 97 ]،
{ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ }، [ الزلزلة: 7 ]، { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ } [ الزلزلة:8 ]، { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً }، [ المزمل: 20 ]، { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ }، [ البقرة: 197 ]، { مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ }، [ النساء: 123 ]، { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَاب }، [ الزمر: 10 ]، { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا }، [ النساء: 94 ]، { إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا }، [ الحجرات: 6 ]، { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ }، [ الشورى: 38 ]، { وَشَاوِرْهُمْ فِي الْأَمْرِ }، [ آل عمران: 159 ]، { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا } [ النساء: 40 ]،{ وَالصُّلْحُ خَيْرٌ }، [ النساء: 128 ]، { إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ }، [ يونس: 81 ]، { وَاللَّهُ لا يُحِبُّ الْفَسَادَ }، [ البقرة: 205 ]، { يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ }، [ الانفطار: 19 ]، { فَلا تَدْعُو مَعَ اللَّهِ أَحَداً }، [ الجـن: 18 ]،{ تَجْعَلُوا لِلَّهِ أَنْدَاداً }، [ البقرة:22 ]، { أَلا لِلَّهِ الدِّينُ الْخَالِصُ }، [ الزمر: 3 ]، { فَادْعُوا اللَّهَ مُخْلِصِينَ }، [ غافر: 14 ]، { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ }، [ التغابن: 16 ]، { وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } [ هود: 3 ]، { وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ } [ البقرة: 237 ]، { وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ } [ الأعراف: 85 ]، { فَاسْتَقِمْ كَمَا أُمِرْتَ }
[ هود:11:21 ]، { فَاسْتَقِيمُوا إِلَيْهِ }[ فصلت: 6 ]،{ وَاصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ }، [ هود: 115 ]، { إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } [ هود: 114 ]، { كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ } [ يوسف: 24 ]، { إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } [ الصافات: 80 ]، { وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَل }، [ الرعد: 21 ]، الآيات، { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا }،
{ الشورى: 40 }، { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ }، [النحل: 126 ]، { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ }، [ البقرة: 194 ]، { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } [ الإسراء: 9 ]، { يَهْدِي إِلَى الرُّشْدِ }، [ الجـن: 2]، { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً } [ الإسراء: 15 ]، { مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ }، [ التوبة:91 ]، { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ }، [ الأعراف:157 ]، الآية،{ فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ }، [ الشورى:40]، { وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً }، [ الكهف: 46 ]، { وَخَيْرٌ مَرَدّاً }، [ مريم: 76 ]، { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ }، [ البقرة: 185 ]، { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ }، [ الحج: 78 ]، { لا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا }، [ البقرة: 233 ]، { لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا }، [ الطلاق: 7 ]، { لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ }، [ الطلاق: 7 ]، { وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ }، [ الأحزاب: 4 ]، { وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً }، [ الفرقان: 33 ]، { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ }، [ الأحزاب: 21 ]، { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ }، [ الحشر: 7 ]، { وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ }، [ الأحزاب: 53 ]، { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا }، [ الأحزاب: 58 ]، الآية، { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ }، [ لأنفال: 60 ]، { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ }، [ البقرة: 201 ].
فهذه الآيات الكريمات وما أشبهها كل كلمة منها قاعدة، وأصل كلي يحتوي على معان كثيرة.
وقد تقدم في أثناء القواعد منها شيء كثير، وهي متيسرة على حافظ القرآن، المعتني بمعرفة معانية ولله الحمد.
والحمد الله الذي بنعمته تتم الصالحات، وقد يسر الله تعالى علينا ما من بجمعه، فجاء ـ ولله الحمد ـ على اختصاره ووجازته ووضوحه كتابا يسر الناظرين ويعين على فهم كلام رب العالمين، ويبدي لأهل البصائر والعلم من المعاقل والمسالك والطرق والأصول النافعة ما لا يجده مجموعا في محل واحد، ومخبر الكتاب يغني عن وصفه.
وأسأله تعالى أن يجعله خالصا لوجه الكريم، مقربا لديه في جنات النعيم، وأن ينفع به مؤلفه وقارئه، والناظر فيه وجميع المسلمين، بمنه وكرمه وجوده وإحسانه وهو خير الراحمين، وصلى اله على محمد وعلى آله وأصحابه الطيبين الطاهرين، وعلى التابعين لهم بإحسان إلا يوم الدين.
قال ذلك وكتبه جامعه العبد الفقير إلى الله في كل أحواله عبد الرحمن بن ناصر أبو عبد الله السعدي.
وقد تم ذلك في { 6 شوال سنة 1365 هـ }
والحمد لله رب العالمين.

1 قال الشيخ ابن عثيمين " الأصل أن العام شامل لجميع أفراده، قال العلماء: وصورة السبب قطعية الدخول و ما عداها فدخولها ظني، العام يشمل صورا متعددة، فصورة السبب التي نزلت الأية من أجلها قطعية الدخول . مثال: المرأة التي اشتكت إلى الرسول عليه الصلاة و السلام زوجَها قطعية الدخول في آية الظهار في سورة المجادلة، و ظهار غيرهما ظني الدخول في الآية لاحتمال أن لا يراد بالعموم جميع أفراده لكن الحكم يشملها إما بالعموم اللفظي الصحيح و إما بالعموم المعنوي و هو القياس لعدم الفارق " انتهى بتصرف .
[2] قال الشيخ ابن عثيمين: " الأحكام شرعية و كونية و قدرية لأن الجزائية داخلة في القدرية، لأنها مما يقدره الله مما قدره على هذا العمل، لكن هذا من باب البسط " انتهى بتصرف .
3 قال الشيخ ابن عثيمين: " كلمته الأزلية، يعني الذي قدر عز و جل أنهم في النار فهم لا يؤمنون "
4 قال لشيخ ابن عثيمين: " يلتحق بهذه القاعدة أن الحكم المعلَّق بوصف يدل على علية ذلك الوصف فيه، فمثلا إذا قلت: " إن المتقين في جنات و عيون " [الحجر: 45] أي من أجل تقواهم فالحكم المعلق بوصف يدل على علية ذلك الوصف لهذا الحكم و يدل أيضا على أنه يعم بعموم هذا الوصف و أنه يقوى كلما قوي ذاك الوصف و يضعف كلما ضعف "
5 - أخرجه مسلم: 2577 عن أبي ذر .
6 قال الشيخ ابن عثيمين: " التوسط معناه: أن تكون موافقا للشرع في الكمية والكيفية . " و قال أيضا: " و الاخلاصة من هذه القاعدة أن القرآن يأمر بالاعتدال في الأمور لا تزد ولا تنقص . . . . . . . . . . . . . فالحاصل أن هذا أمر يجب أن نتفطن له أيضا حتى في الدعوة إلى الله، نكون وسطا بين التهاون و التفريط، بين الغلو والتشديد، فتكون بالعدل والحكمة "

7 يقول الشيخ ابن عثيمين: " هذه فيها خلاف بين العلماء، هل إن قوله:" إن نفعت الذكرى " قيد؟ والمعنى: أنه لا يجب التذكير إلا إذا نفعت الذكرى، فإن كانت لا تنفع لا تذكر . أو أن هذا القيد للنداء عليهم بأن هؤلاء ما ينفع فيهم الخير، لكن أنت ذكر على كل حال . . . . وعلى القول الأول الذي رجحه الشيخ رحمه الله يكون قيدا مرادا، وأنه إذا لم تنفع الذكرى لم تجب، وفي هذا المقام لا تخلو الحال من ثلاثة أمور: إما أن تنفع أو تضر أو لا تنفع ولا تضر . إن نفعت وجب التذكير، وإن ضرت فلا تذكير، ينهى عن التذكير، وإن لم تضر ولم تنفع فإنها لا تجب ولا ينهى عنها . لكن هل الأولى أن يذكر إظهارا للحق وبيانا له، ولعلهم يرجعون إلى الحق فيما بعد، هذا هو الظاهر ؛ إذا لم يكن مضرة فإنه ينبغي أن يذكر أما إذا نفعت فإنه يجب أن يذكر "
8 يقول الشيخ ابن عثيمين: " هذه القاعدة مفيدة أن الخطاب بالإيمان ينقسم قسمين: 1- خطاب يراد به الإيمان الكامل . 2- وخطاب يراد به مطلق الإيمان، فالأمر و التهي والأحكام المتعلقة بالإيمان تشمل الإيمان الكامل وغير الكامل، كل مؤمن وإن كان فاسقا يؤمر بالصلاة ويؤمر بالخير وما أشبه ذلك .
وأما إذا كان السياق سياق مدح وثناء، فالمراد به الإيمان الكامل، فلا يدخل فيه الفاسق . "
9 يقول الشيخ ابن عثيمين: " هذه القاعدة ليست على عمومها عند التتبع، فإن ترك المستحبات والمندوبات لا يستلزم أن يقع الإنسان في النهي، ولهذا لا نقول: إن ترك المستحب مكروه . فالمكروه شيء وترك المستحب شيء آخر . نعم إذا كان الأمر واجبا كان تركه حراما، وأما إذا كان الشيء مستحبا فإنه لا يلزم من تركه أن يقع الإنسان في النهي ."
10 أي: متحيراً .
11 رواه مسلم برقم [126]
12 ـ أخرجه مسلم عن أبي هريرة
13 يقول الشيخ ابن عثيمين رحمه الله: " فائدته أن الحكم عام لهم ولغيرهم . وهناك فائدة أخرى أن هذا الأجر ثبت من أجل الإيمان، فكل مؤمن وإن لم يستطع الإنفاق فإن الله تعالى يؤتيه أجرا عظيما. "
14 يقول الشيخ ابن عثيمين: " وهذا يعرف الإنسان به فضل ربه عز وجل وإحسانه إلى خلقه أنه إذا منعهم من شيء فتح لهم أبوابا خيرا منه، فقوله تعالى: " ولا تتمنوا ما فضل الله به بعضكم على بعض " يعني من العلم والمال والجاه والرئاسة وغير ذلك، الله سبحانه وتعالى فضل الناس بعضهم على بعض، فلا تتمنى أن يكون ما أعطاه الله أخاك لك دون أخيك، ولهذا قال: " ولا تتمنوا ما فضل الله " ولم يقل: ولا تتمنوا مثل ما فضل الله، لأن الإنسان يجوز أن يتمنى مثل ما فضل الله به بعض عباده."
15 يقول الشيخ ابن عثيمين: " خلاصة هذه القاعدة أن الأجر على قدر المشقة، وفيها أيضا بيان المنة على العباد بتسهيل الطاعات، وأن تسهيل الطاعات من آثار رحمته"
16 متفق عليه من حديث عمر: البخاري برقم 1 ومسلم برقم 1907
17 أخرجه أبو داود برقم 2513 والنسائي برقم 6/28. وصححه الحاكم وابن خزيمة.
ولقد أورد المؤلف هنا ثلاثة أمور، وقد جعلها ابن عثيمين أربعة أمور هي: 1- يكتب للعبد عمله الذي باشره. 2- يكمل له ما شرع فيه ولم يكمله. 3- يكتب له ما نشأ من عمله. 4- ويكتب له ما تركه لعذر وكان يعمله.
18 تنازع الناس في تفسير هذه الآية تنازعا كبيرا، ولقد قال الشيخ ابن عثيمين قولا صائبا إن شاء الله تعالى نحب أن نذكره للقارئ:
" سياق الآيات يدل على أن الذي يلقيه الشيطان في أمنيته قول يُسمع، فيظن أنه قرآن ثم بعد ذلك ينسخ الله هذا القول ويبين بطلانه ويحكم الله آياته، ويكون هذا القول فتنة للذين في قلوبهم مرض، وأما الذين أوتوا العلم فإنهم يعلمون أنه ليس بشيء وليس بصواب"
19 أخرجه أبو داود 5112 والنسائي 668 عن ابن عباس وصححه ابن حبان147
20 متفق عليه رواه البخاري برقم 1423 ومسلم برقم 1031
21 متفق عليه البخاري برقم 3372 ومسلم برقم 151 عن أبي هريرة
22 يقول الشيخ ابن عثيمين: " وهذه القاعدة من قاعدة الوسائل لها أحكام المقاصد يعني ما كان وسيلة إلى شيء فله حكم ذلك الشيء. فالذي يؤدي إلى الواجب يكون واجبا، وما كان يؤدي إلى المحرم كان حراما "


القول السديد في مقاصد التوحيد

عنوان الكتاب:
القول السديد في مقاصد التوحيد

تأليف : الشيخ عبد الرحمن بن ناصر بن سعدي

دراسة وتحقيق:
المرتضى الزين أحمد

الناشر:
مجموعة التحف النفائس الدولية
الطبعة الثالثة

كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أََيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكر القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}

ص -5-

كتاب التوحيد للإمام المجدد محمد بن عبد الوهاب 1115- 1206هـ رحمه الله
وكتاب القول السديد في مقاصد التوحيد
للشيخ عبدالرحمن بن ناصر بن سعدي 1307- 1376هـ رحمه الله
اعتنى به وخرج أحاديثه د. المرتضى الزين أحمد
بسم الله الرحمن الرحيم
إن الحمد للّه نحمده ونستعينه ونستغفره، ونعوذ باللّه من شرور أنفسنا وسيئات أعمالنا، من يهده اللّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 1. {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}2. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3.
أما بعد: فإن أصدق الحديث كلام اللّه، وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار4.
أما بعد، فإن توحيد اللّه وإفراده بالعبادة أساس هذا الدين، وهو الغاية التي خلق اللّه الثقلين- الجن والإنس- لتحقيقها، قال اللّه تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 5. وقد أمر اللّه تعالى الناس كلهم بعبادته كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}6. ولقد بعث سبحانه الرسل كلهم للدعوة لتوحيده وإفراده بالعبادة {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}7، {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1آل عمران: 102.
2النساء: 1.
3الأحزاب: 70- 71.
4هذه تسمى خطبة الحاجة التي كان رسول الله - صلى الله عليه وسلم - يستفتح بها خطبه ومواعظه، رواه مسلم في صحيحه: كتاب الجمعة باب خطبته صلى الله عليه وسلم في الجمعة (6/153) مع شرح النووي، والبيهقي في سننه (3/214)، وأحمد في مسنده (1/ 392) وغيرهم..
5الذاريات: 56.
6البقرة: 21.
7النحل: 36.
8الزخرف: 45.

ص -6-

وهذا المبدأ مع وضوحه وأهميته تساهل فيه كثير من الناس، وزهد فيه كثير من الدعاة، وقال بعضهم: إن الاهتمام بهذا الأصل والدعوة إليه يفرق المسلمين ويمزق وحدتهم، وحسبهم أن يقول المسلم: لا إله إلا الله بلسانه، ويصلي ويصوم، ويؤدي بقية أركان الإسلام، ولا مانع عند هؤلاء أن يكون المسلم بهذه الصفة ولو كان ينقض توحيده بدعاء الأموات والاستغاثة بهم. ولهذا- وغيره- فإن الدعوة إلى بيان توحيد اللّه، وتوضيح نواقضه والتحذير منها، وبيان حقيقة ما دعا إليه رسول الله - صلى الله عليه وسلم - وحمايته - صلى الله عليه وسلم - لتوحيد الله وتحذيره من الشرك وأسبابه من الأمور الهامة التي يجب على الدعاة الاهتمام بها، وتقديمها في دعوتهم إلى اللّه على كل شيء، ومن الكتب التي بينت هذه الأمور، ووضحت حقيقة التوحيد (كتاب التوحيد) لشيخ الإسلام محمد بن عبد الوهاب- رحمه الله- الإِمام المجدد.
شروح هذا الكتاب:
لقد لقي كتابه هذا عناية كبيرة من العلماء، وشرحه جماعة منهم، فمن ذلك:-
(1) تيسير العزيز الحميد للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب 1233هـ.
(2) فتح المجيد بشرح كتاب التوحيد للشيخ عبد الرحمن بن حسن آل الشيخ 1285هـ.
(3) القول السديد شرح في مقاصد التوحيد للشيخ عبد الرحمن بن ناصر السعدي 1376هـ.
كتاب القول السديد:
ومن هذه الشروح كتاب (القول السديد) للشيخ عبد الرحمن بن ناصر السعدي - رحمه الله- وهو شرح مختصر وسهل العبارة، قد وصفه مؤلفه- رحمه الله- بقوله:

ص -7-

(فقد سبق أن كتبنا تعليقاً لطيفاً في مواضع من (كتاب التوحيد) لشيخ الإِسلام محمد بن عبد الوهاب- قدس الله روحه.) 1، وذكر- رحمه الله- أن (كتاب التوحيد): (يشتمل على توحيد الإِلهية والعبادة: يذكر أحكامه، وحدوده، وشروطه، وفضله، وبراهينه، وأصوله، وتفاصيله، وأسبابه، وثمراته، ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل) 2.
وقد بيَّن الشيخ عبد الرحمن بن ناصر السعدي- رحمه الله- هذه المسائل- وغيرها- بياناً لا يستغني عنه الراكبون في هذا الفن، وقد عبر عن ذلك في نهاية كتابه بقوله: (وهذا آخر التعليق المختصر على (كتاب التوحيد)، وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها، والحمد للّه على تيسيره ومنته) 3.
وتتشرف (دار التحف النفائس الدولية) التي تتولى إصدار (سلسلة كتب ورسائل في العقيدة) أن يكون أول إصدار لهذه السلسلة هذا الكتاب (القول السديد في مقاصد التوحيد) مساهمة منها في نشر عقيدة السلف الصالح، والدعوة إلى توحيد الله، ولقد حرصت في هذه الطبعة على إتقانها مقابلة وتصحيحاً وإخراجها إخراجاً جيداً، خالية من الأخطاء - إن شاء الله - وتخريج أحاديثها بذكر اسم الكتاب، ورقم الجزء، والصفحة، ورقم الحديث- إن وجد- وبيان درجة الحديث من حيث الصحة والضعف بنقل أقوال علماء الحديث في ذلك، وقد اعتمدنا في هذه الطبعة على الطبعة التي نشرتها (الرئاسة العامة لإِدارات البحوث العلمية والإِفتاء والدعوة والإِرشاد). وقد تم طبعها في (شركة الطباعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1القول السديد، ص: 3.
2القول السديد، ص: 3.
3القول السديد، ص: 186.

ص -8-

ومن رحمته أنه ينزل كل ليلة إلى السماء الدنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر. فيقول: "لا أسأل عن عبادي غيري، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له"1 حتى يطلع الفجر، فهو ينزل كما يشاء ويفعل كما يريد.
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2.
ويعتقدون أنه الحكيم، الذي له الحكمة التامة في شرعه وقدره، فما خلق شيئا عبثا، ولا شرع الشرائع إلا للمصالح والحكم.
وأنه التواب العفو الغفور، يقبل التوبة عن عباده، ويعفو عن السيئات، ويغفر الذنوب العظيمة للتائبين والمستغفرين والمنيبين.
وهو الشكور الذي يشكر القليل من العمل، ويزيد الشاكرين من فضله.
ويصفونه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من الصفات الذاتية، كالحياة الكاملة، والسمع والبصر، وكمال القدرة، والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته، كالرحمة، والرضا، والسخط، والكلام، وأنه يتكلم بما يشاء كيف يشاء، وكلماته لا تنفد، ولا تبيد.
وأن القرآن كلام الله غير مخلوق، منه بدأ، وإليه يعود.
وأنه لم يزل ولا يزال موصوفا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية وأحكامه الشرعية، وأحكامه الجزائية.
فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولاعن حكمه. ويؤمنون بما جاء به الكتاب وتواترت به السنة: أن المؤمنين يرون ربهم تعالى عيانا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم وألذه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب التهجد, باب الدعاء والصلاة من آخر الليل (1 / 384) حديث رقم (1094). ومسلم: كتاب صلاة المسافرين, باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه (1 / 522) حديث رقم (758) دون الجملة الأولى: (لا أسأل عن عبادي غيري).
2 سورة الشورى آية : 11.

ص -9-

وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة، ولا حصل لهم مكفر لذنوبهم ولا شفاعة، فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا نقص من إيمانه بقدر ذلك. ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ومن أصولهم السعي والجد فيما ينفع من أمور الدين والدنيا مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله.
وكذلك يحققون الإخلاص لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعبود، والمتابعة للرسول، والنصيحة للمؤمنين أتباع طريقهم.
فصل
ويشهدون أن محمدا عبده ورسوله أرسله الله بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة الله ويستعينوا برزقه على ذلك.
ويعلمون أنه أعلم الخلق وأصدقهم وأنصحهم، وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدمون محبته على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه. ويعتقدون أن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه

ص -10-

لأحد، فهو أعلى الخلق مقاما وأعظمهم جاها، وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم منه.
وكذلك يؤمنون بكل كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله.
ويؤمنون بالقدر كله، وأن جميع أعمال العباد- خيرها وشرها- قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة، تقع بها أقوالهم وأفعالهم بحسب مشيئتهم، لم يجبرهم على شيء منها بل مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.
ومن أصول أهل السنة : أنهم يدينون بالنصيحة لله، ولكتابه، ورسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، وينهون عن المنكر على ما توجبه الشريعة، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
ويدعون إلى مكارم الأخلاق ومحاسنها، وينهون عن مساوئ الأخلاق وأرذلها.
ويعتقدون أن أكمل المؤمنين إيمانا ويقينا أحسنهم أعمالا وأخلاقا، وأصدقهم أقوالا، وأهداهم إلى كل خير وفضيلة، وأبعدهم من كل رذيلة. ويأمرون بالقيام بشرائع الدين، على ما جاء عن نبيهم فيها وفي صفاتها ومكملاتها، والتحذير عن مفسداتها ومنقصاتها. ويرون الجهاد في سبيل الله ماضيا مع البر والفاجر، وأنه ذروة سنام الدين، جهاد العلم والحجة، وجهاد السلاح، وأنه فرض على كل مسلم أن يدافع عن الدين بكل ممكن ومستطاع.

ص -11-

السعودية المحدودة) عام 1404 هـ الموافق 1984 م. ولعلها من أتقن طبعاته، ولعل الله ييسر لنا الحصول على أصول هذا الكتاب (مخطوطاته)، حتى يتسنى لنا نشره وتحقيقه تحقيقاً أكثر اتقاناً وتنقيحاً.
ونسأل الله أن ينفع بهذا الكتاب في تصحيح المفاهيم، وبيان حقيقة ما جاء به رسول الله - صلى الله عليه وسلم - إنه ولي ذلك والقادر عليه.
المرتضى الزين أحمد
الرياض 4 / 4/ 1416 هـ

ص -12-

مقدمة
القول السديد في مقاصد التوحيد
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد سبق أن كتبنا تعليقا لطيفا في مواضع من كتاب التوحيد لشيخ الإسلام (محمد بن عبد الوهاب) قدس الله روحه، فحصل فيه نفع ومعونة للمشتغلين، ومساعدة للمعلمين ; لما فيه من التفصيلات النافعة مع الوضوح التام. وطبع بمطبعة الإمام ثم نفدت نسخه مع كثرة الطلب عليه. ودعت الحاجة الشديدة إلى إعادة طبعه ونشره، وفي هذه المرة بدا لي أن أقدم أمام ذلك مقدمة مختصرة تحتوي على مجملات عقائد أهل السنة، في الأصول وتوابعها، فأقول مستعينا بالله:

ص -13-

مقدمة
تشتمل على صفوة عقيدة أهل السنة وخلاصتها
المستمدة من الكتاب والسنة
وذلك أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.
فيشهدون أن الله هو الرب الإله المعبود، المتفرد بكل كمال، فيعبدونه وحده مخلصين له الدين.
فيقولون: إن الله هو الخالق البارئ، المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وإنه المألوه المعبود الموحد المقصود، وإنه الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وإنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وإنه على العرش استوى، استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن، والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين، وهو الرءوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم، الدافع للنقم.

ص -14-

ومن أصولهم الحثُّ على جمع كلمة المسلمين، والسعي في تقريب قلوبهم وتأليفها، والتحذير من التفرق والتعادي والتباغض، والعمل بكل وسيلة توصل إلى هذا.
ومن أصولهم النهي عن أذية الخلق في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمر بالعدل والإنصاف في جميع المعاملات، والندب إلى الإحسان والفضل فيها.
ويؤمنون بأن أفضل الأمم أمة محمد صلى الله عليه وسلم وأفضلهم أصحاب رسول الله صلى الله عليه وسلم خصوصا الخلفاء الراشدون، والعشرة المشهود لهم بالجنة، وأهل بدر، وبيعة الرضوان والسابقون الأولون من المهاجرين والأنصار. فيحبون الصحابة ويدينون لله بذلك. وينشرون محاسنهم ويسكتون عما قيل عن مساوئهم.
ويدينون لله باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون، وإليها يدعون.

ص -15-

بسم الله الرحمن الرحيم
كتاب التوحيد
وقول الله- تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ }1 .
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2 .
وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً (}3 .
وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}4 .
وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ }5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 سورة النحل آية : 36.
3 سورة الإسراء آية : 23-24.
4 سورة النساء آية : 36.
5 سورة الأنعام آية : 151- 153.

ص -16-

قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى:
{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما}1 الآية 2 .
وعن معاذ بن جبل رضي الله عنه قال: (كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله"؟ قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا، قلت: يا رسول الله، أفلا أبشر الناس ؟ قال: لا تبشرهم فيتكلوا" أخرجاه في الصحيحين 3 .
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 4.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151- 153.
2 رواه الترمذي (السنن) 5 / 264 (كتاب تفسير القرآن) (باب ومن سورة الأنعام) حديث رقم 3070 وقال: (هذا حديث حسن غريب). وفي إسناده (داود الأودي) وهو داود بن يزيد الأودي قال فيه ابن حجر في (التقريب) 1 / 235: ضعيف. اهـ.
3 رواه البخاري في صحيحه: كتاب الجهاد باب اسم الفرس والحمار (3 / 1049) حديث رقم (2701). ومسلم: كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة قطعا (1 / 58) حديث رقم (30).
4 سورة الكافرون آية : 3.

ص -17-

معنى قوله- تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 .
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل:
أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء. وفيها ثماني عشرة مسألة بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}2 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}3 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}4 .
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله- تعالى - بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}5 .
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الإسراء آية : 22.
3 سورة الإسراء آية : 39.
4 سورة الإسراء آية : 39.
5 سورة النساء آية : 36.

ص -18-

العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.
[التعليق:]
كتاب التوحيد:
هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره.
ولهذا استغني بها عن الخطبة، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده وشروطه، وفضله وبراهينه، وأصوله وتفاصيله، وأسبابه وثمراته ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل.
اعلم أن التوحيد المطلق : العلم والاعتراف بتفرد الرب بصفات الكمال، والإقرار بتوحده بصفات العظمة والجلال، وإفراده وحده بالعبادة.
وهو ثلاثة أقسام:
أحدها: توحيد الأسماء والصفات:
وهو اعتقاد انفراد الرب- جل جلاله- بالكمال المطلق من جميع الوجوه بنعوت العظمة، والجلالة والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه، وذلك بإثبات ما أثبته الله لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات، ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله، من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل.

ص -19-

ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله.
الثاني: توحيد الربوبية :
بأن يعتقد العبد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم، وربى خواص خلقه- وهم الأنبياء وأتباعهم- بالعقائد الصحيحة، والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه هي التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين.
الثالث: توحيد الإلهية ويقال له: توحيد العبادة:
وهو العلم والاعتراف بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده، وهذا الأخير يستلزم القسمين الأولين ويتضمنهما؛ لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة، فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والأفضال، فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه أن لا يستحق العبادة أحد سواه.
ومقصود دعوة الرسل من أولهم إلى آخرهم: الدعوة إلى هذا التوحيد.
فذكر المصنف في هذه الترجمة من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له، وأن ذلك حقه الواجب المفروض عليهم. فجميع الكتب السماوية وجميع الرسل دعوا إلى هذا التوحيد، ونهوا عن ضده من الشرك والتنديد، وخصوصا محمد صلى الله عليه وسلم.
وهذا القرآن الكريم، فإنه أمر به وفرضه وقرره أعظم تقرير، وبينه أعظم بيان، وأخبر أنه لا نجاة ولا فلاح ولا سعادة إلا بهذا التوحيد، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه.

ص -20-

فالتوحيد هو حق الله الواجب على العبيد، وهو أعظم أوامر الدين وأصل الأصول كلها، وأساس الأعمال.

ص -21-

[ اذهب الى الاعلى ]

باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ

مُهْتَدُونَ}1.
عن عبادة بن الصامت قال: قال رسول الله :صلى الله عليه وسلم "من شهد أن لا

إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله

ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله

الجنة على ما كان من العمل"خرجاه 2.
ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي

بذلك وجه الله "3 .
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال:

"قال موسى - عليه السلام -: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل يا

موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن

السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في

كفة، مالت بهن لا إله إلا الله"رواه ابن حبان والحاكم وصححه 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.
2 رواه البخاري: كتاب الأنبياء باب قوله تعالى: (يا أهل الكتاب لا تغلوا في دينكم)

(3 / 1267) حديث رقم (3252). ومسلم: كتاب الإيمان, باب الدليل على أن من

مات على التوحيد دخل الجنة قطعا (1 / 57). حديث رقم (28).
3 جزء من حديث رواه البخاري: كتاب الصلاة, باب المساجد في البيوت (1 / 164)

حديث رقم (415). ومسلم: كتاب المساجد ومواضع الصلاة باب الرخصة في

التخلف عن الجماعة بعذر (1 / 455- 456) حديث رقم (33).
4 رواه ابن حبان (موارد الظمآن) ص 577 حديث رقم (2324). والحاكم (

المستدرك) 1 / 528 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال

الذهبي: (صحيح وفي تصحيح إسناده نظر؛ لأنه من رواية دراج عن أبي الهيثم

وهي رواية متكلم فيها). قال ابن حجر (تقريب التهذيب) 1 / 235: (صدوق في

حديثه عن أبي الهيثم ضعيف. اهـ).

ص -22-

وللترمذي- وحسنه- عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة"1 .
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله"، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل "لا إله إلا الله ".
التاسعة: التنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"أنه ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(سنن الترمذي) 5 / 548 (كتاب الدعوات) (باب فضل التوبة والاستغفار...) حديث رقم (3540) وقال: (هذا حديث غريب لا نعرفه إلا من هذا الوجه). وفي (تحفة الأشراف) 1 / 102 قال الترمذي: (حسن غريب لا نعرفه إلا من هذا الوجه).

ص -23-

الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل ".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
[التعليق:]
باب: فضل التوحيد وما يكفر من الذنوب:
لما ذكر في الترجمة السابقة وجوب التوحيد، وأنه الفرض الأعظم على جميع العبيد، ذكر هنا فضله وهو آثاره الحميدة ونتائجه الجميلة، وليس شيء من الأشياء له من الآثار الحسنة، والفضائل المتنوعة مثل التوحيد. فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله.
فقول المؤلف رحمه الله: "وما يكفر من الذنوب"من باب عطف الخاص على العام؛ فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذكر شواهد ذلك في الترجمة.
ومن فضائله: أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما.
ومن أجل فوائده أنه يمنع الخلود في النار.
إذا كان في القلب منه أدنى مثقال حبة خردل. وأنه إذا كمل في القلب يمنع دخول النار بالكلية.
ومنها: أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة

ص -24-

ومنها: أنه السبب الوحيد لنيل رضا الله وثوابه، وأن أسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال: لا إله إلا الله خالصا من قلبه.
ومن أعظم فضائله: أن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها، وفي ترتب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
ومن فضائله: أنه يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصيبات، فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه، ويهون عليه ترك ما تهواه النفس من المعاصي، لما يخشى من سخطه وعقابه.
ومنها: أن التوحيد إذا كمل في القلب حبب الله لصاحبه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
ومنها: أنه يخفف عن العبد المكاره ويهون عليه الآلام.
فبحسب تكميل العبد للتوحيد والإيمان، يتلقى المكاره والآلام بقلب منشرح ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.
ومن أعظم فضائله: أنه يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم، وهذا هو العز الحقيقي والشرف العالي.
ويكون مع ذلك متألها متعبدا لله، لا يرجو سواه ولا يخشى إلا إياه، ولا ينيب إلا إليه، وبذلك يتم فلاحه ويتحقق نجاحه.
ومن فضائله التي لا يلحقه فيها شيء: أن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام، فإنه يصير القليل من عمله كثيرا، وتضاعف أعماله وأقواله بغير حصر ولا حساب، ورجحت كلمة الإخلاص في ميزان العبد بحيث لا تقابلها السماوات والأرض وعمارها من جميع خلق الله، كما في

ص -25-

حديث أبي سعيد المذكور في الترجمة، وفي حديث البطاقة التي فيها لا إله إلا الله التي وزنت تسعة وتسعين سجلا من الذنوب، كل سجل يبلغ مد البصر، وذلك لكمال إخلاص قائلها، وكم ممن يقولها لا تبلغ هذا المبلغ؛ لأنه لم يكن في قلبه من التوحيد والإخلاص الكامل مثل ولا قريب مما قام بقلب هذا العبد.
ومن فضائل التوحيد: أن الله تكفل لأهله بالفتح والنصر في الدنيا، والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.
ومنها: أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره، وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة والله أعلم.

ص -26-

[ اذهب الى الاعلى ]

باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1 وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}2 .
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة ؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت ؟ قلت: ارتقيت. قال: فما حملك على ذلك ؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم ؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حمة "قال: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب3. ثم نهض فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم: وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 59.
3 رواه البخاري في (الصحيح) 3 / 1251 (كتاب الأنبياء) (باب وفاة موسى وذكره بعده). حديث رقم (3229) ولم يسق لفظه. وفي (كتاب الطب) (باب من اكتوى أو كوى غيره وفضل من لم يكتو). 5 / 2157 حديث رقم (5378) وفي مواضع أخرى. ورواه- أيضا- مسلم في (الصحيح) 1 / 199 (كتاب الإيمان) (باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب). حديث رقم (220) واللفظ المذكور له.

ص -27-

فقال:هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال:سبقك بها عكاشة".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه ؟
الثالثة: ثناؤه - سبحانه - على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأت وحده.
الخامسة عشرة: ثمرة هذا العلم وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا". فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم"علم من أعلام النبوة.

ص -28-

العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.
[التعليق:]
باب: من حقق التوحيد دخل الجنة بغير حساب
وهذا الباب تكميل للباب الذي قبله وتابع له. فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية، والبدع الفعلية العملية، ومن المعاصي، وذلك بكماله الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع والمعاصي التي تكدر التوحيد، وتمنع كماله وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة، إلى الله ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدل على تحقيقه: كمال القنوت لله، وقوة التوكل على الله بحيث لا يلتفت القلب إلى المخلوقين في شأن من شئونه، ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه وأقواله وأفعاله وحبه وبغضه وجميع أحواله كلها مقصودا بها وجه الله، متبعا فيها رسول الله.
والناس في هذا المقام العظيم درجات: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} 1 وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلي العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 132.

ص -29-

وصدقته الأخلاق الجميلة، والأعمال الصالحة الجليلة.
فمن حقق التوحيد على هذا الوجه حصلت له جميع الفضائل المشار إليها في الباب السابق بأكملها والله أعلم.

ص -30-

[ اذهب الى الاعلى ]

باب الخوف من الشرك
وقول الله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 .
وقال الخليل - عليه السلام -: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}2 .
وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء"3
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار"رواه البخاري 4 .
ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار"5 .
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة إبراهيم آية : 35.
3 رواه الإمام أحمد (المسند) 5 / 249 428. والبغوي في (شرح السنة) 14 / 323- 324 حديث رقم (4135) من طريقين عن محمود بن الربيع. قال المنذري (الترغيب والترهيب) 1 / 57: (رواه أحمد بإسناد جيد). وقال ابن حجر في (بلوغ المرام) ص 302: (أخرجه أحمد بإسناد حسن. اهـ).
4 رواه البخاري: كتاب التفسير باب قوله: ومن الناس من يتخذ من دون الله أندادا, (4 / 1636) حديث رقم (4227).
5 رواه مسلم: كتاب الإيمان باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار (1 / 94) حديث رقم (93).

ص -31-

الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 1 .
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
[التعليق:]
باب: الخوف من الشرك
الشرك في توحيد الإلهية والعبادة ينافي التوحيد كل المنافاة. وهو نوعان: شرك أكبر جلي، وشرك أصغر خفي.
فأما الشرك الأكبر:
فهو أن يجعل لله ندا يدعوه كما يدعو الله، أو يخافه أو يرجوه أو يحبه كحب الله، أو يصرف له نوعا من أنواع العبادة، فهذا الشرك لا يبقى مع صاحبه من التوحيد شيء، وهذا المشرك الذي حرم الله عليه الجنة ومأواه النار.
ولا فرق في هذا بين أن يسمي تلك العبادة التي صرفها لغير الله عبادة، أو يسميها توسلا، أو يسميها بغير ذلك من الأسماء، فكل ذلك شرك أكبر ; لأن العبرة بحقائق الأشياء ومعانيها دون ألفاظها وعباراتها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 36.

ص -32-

وأما الشرك الأصغر:
فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك، كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، وكالحلف بغير الله ويسير الرياء ونحو ذلك.
فإذا كان الشرك ينافي التوحيد، ويوجب دخول النار والخلود فيها، وحرمان الجنة إذا كان أكبر، ولا تتحقق السعادة إلا بالسلامة منه، كان حقا على العبد أن يخاف منه أعظم خوف، وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق. وعلى العبد أن يجتهد في تنمية الإخلاص في قلبه وتقويته، وذلك بكمال التعلق بالله تألها، وإنابة وخوفا ورجاء وطمعا وقصدا لمرضاته وثوابه في كل ما يفعله العبد، وما يتركه من الأمور الظاهرة والباطنة، فإن الإخلاص بطبيعته يدفع الشرك الأكبر والأصغر، وكل من وقع منه نوع من الشرك فلضعف إخلاصه.

ص -33-

[ اذهب الى الاعلى ]

باب الدعاء إلى شهادة أنه لا إله إلا الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1 .
عن ابن عباس - رضي الله عنهما -: "أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن، قال له إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله- وفي رواية-: إلى أن يوحدوا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب"أخرجاه 2.
ولهما عن سهل بن سعد رضي الله عنه "أن رسول الله صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم، أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: "أين علي بن أبي طالب"؟ فقيل: هو يشتكي عينيه، قال: فأرسلوا إليه، فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: "نفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 رواه البخاري: كتاب المغازي باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع (4 / 1580) حديث رقم (4090). ومسلم: كتاب الإيمان باب الدعاء إلى الشهادتين وشرائع الإسلام (1 / 50) حديث رقم (19).

ص -34-

فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم"1 . يدوكون: أي يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسوله الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص ; لأن كثيرا من الناس لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي من أهمها-: إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أنه يبدأ به قبل كل شيء حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله"معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل الصحابة, باب مناقب علي ابن أبي طالب (3 / 1357) حديث رقم (3498). ومسلم: كتاب فضائل الصحابة باب من فضائل علي ابن أبي طالب - رضي الله عنه - (4 / 1872) حديث رقم (2406).

ص -35-

الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية". إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة، وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر؛ لحصولها لمن لم يسع لها، ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله:"أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
[التعليق:]
باب: الدعاء إلى شهادة أن لا إله إلا الله
وهذا الترتيب الذي صنعه المؤلف في هذه الأبواب في غاية المناسبة، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله، والحث عليه وعلى تكميله، والتحقق

ص -36-

به ظاهرا وباطنا، والخوف من ضده، وبذلك يكمل العبد نفسه.
ثم ذكر في هذا الباب تكميله لغيره بالدعوة إلى شهادة (أن لا إله إلا الله)، فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه، ثم يسعى في تكميل غيره- وهذا هو طريق جميع الأنبياء-؛ فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة سيدهم وإمامهم صلى الله عليه وسلم؛ لأنه قام بهذه الدعوة أعظم قيام، ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، لم يفتر ولم يضعف حتى أقام الله به الدين، وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها، وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء; لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد.
فكما أن على العبد أن يقوم بتوحيد الله، فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله، وإلى شهادة أن لا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك، والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم.
وعلى القادر ببدنه ويده أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة.
قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 1. ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 16.

ص -37-

[ اذهب الى الاعلى ]

باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً (}1 .
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(}2
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3 الآية.
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}4 .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله ("5 .
وشرح هذه الترجمة ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها. وهي تفسير التوحيد وتفسير الشهادة. وبينهما بأمور واضحة:
منها: آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الزخرف آية : 26-28.
3 سورة التوبة آية : 31.
4 سورة البقرة آية : 165.
5 رواه مسلم: كتاب الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ويقيموا الصلاة إلخ (1 / 53) حديث رقم (23).

ص -38-

وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل - عليه السلام - للكفار:
{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} 1.
فاستثنى من المعبودين ربه. وذكر – سبحانه - أن هذه البراءة، وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ ?} 2 .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}3. ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله ؟ وكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟
ومنها: قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"4 .
وهذا من أعظم ما يبين معنى: "لا إله إلا الله"فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه، فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 26-27.
2 سورة الزخرف آية: 28.
3 سورة البقرة آية : 167.
4 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).

ص -39-

[ التعليق: ]
باب: تفسير التوحيد وشهادة أن لا إله إلا الله
هما بمعنى واحد، فهو من باب عطف المترادفين.
وهذه المسألة أكبر المسائل وأهمها كما قال المصنف- رحمه الله-.
وحقيقة تفسير التوحيد:
العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له.
وذلك يرجع إلى أمرين:
الأمر الأول: نفي الألوهية كلها عن غير الله، بأن يعلم ويعتقد أنه لا يستحق الإلهية ولا شيئا من العبودية أحد من الخلق لا نبي مرسل، ولا ملك مقرب ولا غيرهما، وأنه ليس لأحد من الخلق في ذلك حظ ولا نصيب.
والأمر الثاني: إثبات الألوهية لله تعالى وحده لا شريك له، وتفرده بمعاني الألوهية كلها، وهي نعوت الكمال كلها، ولا يكفي هذا الاعتقاد وحده حتى يحققه العبد بإخلاص الدين كله لله، فيقوم بالإسلام والإيمان والإحسان وبحقوق الله وحقوق خلقه، قاصدا بذلك وجه الله، وطالبا رضوانه وثوابه.
ويعلم أن من تمام تفسيرها وتحقيقها البراءة من عبادة غير الله، وأن اتخاذ أنداد يحبهم كحب الله أو يطيعهم كطاعة الله، أو يعمل لهم كما يعمل لله ينافي معنى لا إله إلا الله أشد المنافاة.
وبين المصنف - رحمه الله - أن من أعظم ما يبين معنى لا إله إلا الله قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"فلم يجعل مجرد التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع

ص -40-

لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ولا دمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه. فتبين بذلك أنه لا بد من اعتقاد وجوب عبادة الله وحده لا شريك له، ومن الإقرار بذلك اعتقادا ونطقا، ولا بد من القيام بعبودية الله وحده طاعة لله وانقيادا، ولا بد من البراءة مما ينافي ذلك عقلا وقولا وفعلا.
ولا يتم ذلك إلا بمحبة القائمين بتوحيد الله وموالاتهم ونصرتهم، وبغض أهل الكفر والشرك ومعاداتهم، لا تغني في هذا المقام الألفاظ المجردة، ولا الدعاوى الخالية من الحقيقة، بل لا بد أن يتطابق العلم والاعتقاد والقول والعمل، فإن هذه الأشياء متلازمة متى تخلف واحد منها تخلفت البقية والله أعلم.

ص -41-

[ اذهب الى الاعلى ]

باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}1 .
وعن عمران بن حصين رضي الله عنه "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: "ما هذه"؟ قال: من الواهنة. فقال: "انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا"رواه أحمد بسند لا بأس به2 .
وله عن عقبة بن عامر مرفوعا: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له"3
وفي رواية: "من تعلق تميمة فقد أشرك"45. ولابن أبي حاتم عن حذيفة 6 : أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 رواه الإمام أحمد (المسند) 4 / 445. وفي إسناده (المبارك) وهو ابن فضالة أبو فضالة البصري. قال ابن حجر (تقريب التهذيب) 2 / 227: (صدوق يدلس ويسوي). ومن طريق أبي عامر الحزاز عن الحسن عن عمران بنحوه رواه ابن حبان (1411). والحاكم 4 / 216 وصححه ووافقه الذهبي.
) 3 (المسند) 4 / 154. وفي إسناده (خالد بن عبيد) وهو المعافري. قال ابن حجر (تعجيل المنفعة ص 114: (رجال حديثه موثوقون). والحاكم 4 / 216 وصححه ووافقه الذهبي.
4 أحمد (4/156).
5 (المسند) 4 / 156 عن عقبة بن عامر الجهني. قال الهيثمي (مجمع الزوائد) 5 / 103: (رجال أحمد ثقات). ا هـ.
6 ذكره ابن كثير (التفسير) 4 / 55 معلقا, ولم يعزه لمخرجه من طريق حماد بن سلمة عن عاصم ابن أبي النجود عن عروة قال: دخل حذيفة على مريض... نحوه ومع تعليق إسناده فيه (عاصم ابن أبي النجود). قال ابن حجر (تقريب التهذيب) 1 / 383: (صدوق له أوهام, وحديثه في الصحيحين مقرون). اهـ.
7 سورة يوسف آية : 106.

ص -42-

فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر لقوله: "لا تزيدك إلا وهنا ".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له. أي ترك الله له.
[التعليق:]
باب: من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وهذا الباب يتوقف فهمه على معرفة أحكام الأسباب.
وتفصيل القول فيها: أنه يجب على العبد أن يعرف في الأسباب ثلاثة أمور:
أحدها: أن لا يجعل منها سببا إلا ما ثبت أنه سبب شرعا أو قدرا.
ثانيها: أن لا يعتمد العبد عليها، بل يعتمد على مسببها ومقدرها، مع

ص -43-

قيامه بالمشروع منها، وحرصه على النافع منها.
ثالثها: أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره لا خروج لها عنه، والله تعالى يتصرف فيها كيف يشاء: إن شاء أبقى سببيتها جارية على مقتضى حكمته ليقوم بها العباد، ويعرفوا بذلك تمام حكمته، حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف يشاء لئلا يعتمد عليها العباد، وليعلموا كمال قدرته، وأن التصرف المطلق والإرادة المطلقة لله وحده، فهذا هو الواجب على العبد في نظره وعمله بجميع الأسباب.
إذا علم ذلك فمن لبس الحلقة أو الخيط أو نحوهما قاصدا بذلك رفع البلاء بعد نزوله، أو دفعه قبل نزوله فقد أشرك ; لأنه إن اعتقد أنها هي الدافعة الرافعة فهذا الشرك الأكبر.
وهو شرك في الربوبية حيث اعتقد شريكا مع الله في الخلق والتدبير.
وشرك في العبودية حيث تأله لذلك وعلق به قلبه طمعا ورجاء لنفعه، وإن اعتقد أن الله هو الدافع الرافع وحده ولكن اعتقدها سببا يستدفع بها البلاء، فقد جعل ما ليس سببا شرعيا ولا قدريا سببا، وهذا محرم وكذب على الشرع وعلى القدر.
أما الشرع فإنه ينهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة.
وأما القَدَر فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة.
وكذلك هو من جملة وسائل الشرك؛ فإنه لا بد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
فإذا كانت هذه الأمور ليست من الأسباب الشرعية التي شرعها على لسان نبيه التي يتوسل بها إلى رضاء الله وثوابه، ولا من الأسباب القدرية التي قد علم أو

ص -44-

جرب نفعها مثل الأدوية المباحة كان المتعلق بها متعلقا قلبه بها راجيا لنفعها، فيتعين على المؤمن تركها ليتم إيمانه وتوحيده؛ فإنه لو تم توحيده لم يتعلق قلبه بما ينافيه، وذلك أيضا نقص في العقل حيث التعلق بغير متعلق ولا نافع بوجه من الوجوه، بل هو ضرر محض. والشرع مبناه على تكميل أديان الخلق بنبذ الوثنيات والتعلق بالمخلوقين، وعلى تكميل عقولهم بنبذ الخرافات والخزعبلات، والجد في الأمور النافعة المرقية للعقول، المزكية للنفوس، المصلحة للأحوال كلها دينيها ودنيويها والله أعلم.

ص -45-

[ اذهب الى الاعلى ]

باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت"1 .
وعن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك"رواه أحمد وأبو داود.2 .
وعن عبد الله بن عكيم مرفوعا: "من تعلق شيئا وكل إليه "رواه أحمد والترمذي.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الجهاد باب ما قيل في الجرس ونحوه في أعناق الإبل (3 / 1094) حديث رقم (2843). ومسلم: كتاب اللباس والزينة باب كراهة قلادة الوتر في رقبة البعير (3 / 1672-1673) حديث رقم (2115).
2 رواه أحمد (1 / 381). وأبو داود في كتاب الطب باب في تعليق التمائم (4 / 9) حديث رقم (3883). قال المنذري (مختصر سنن أبي داود) 5 / 363: (والراوي عن زينب مجهول). اهـ. وقد وصف عند الإمام أحمد وأبي داود بأنه (ابن أخي زينب), ووصف في (سنن ابن ماجه) 2 / 1167 بأنه (ابن أخت زينب).
3 رواه أحمد (4 / 310 و 311). والترمذي (السنن) 4 / 403 (كتاب الطب) (باب ما جاء في كراهية التعليق). حديث رقم (2072) وقال: (وحديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن عبد الرحمن ابن أبي ليلى، وعبد الله بن عكيم لم يسمع من النبي (، وكان في زمن النبي ( يقول: كتب إلينا رسول الله (). وفي إسناده- أيضا- (محمد بن عبد الرحمن ابن أبي ليلى) وقد ضعفه العلماء لسوء حفظه كما في (ميزان الاعتدال) 3 / 614. وللحديث شاهد يتقوى به رواه النسائي (السنن) 7 / 112 من طريق أبي داود ثنا عنه عباد بن ميسرة المنقري عن الحسن عن أبي هريرة مرفوعا وفيه: "ومن تعلق شيئا وكل إليه". قال الذهبي في (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). وهذا تضعيف لا يمنع من تقوية حديث عبد الله بن عكيم، وترقيته لمرتبة الحسن لغيره. والله أعلم.

ص -46-

"التمائم": شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه. منهم ابن مسعود رضي الله عنه.
و"الرقى": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و"التولة": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع، قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه"1 .
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة"رواه وكيع.
وله عن إبراهيم قال: "كانوا يكرهون التمائم كلها من القرآن وغير القرآن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(المسند) 4 / 108 أوله: (كان أحدنا في زمان رسول الله ( يأخذ جمل أخيه... مطولا وفي إسناده (ابن لهيعة). قال ابن حجر (تقريب التهذيب) 1 / 444: (صدوق خلط بعد احتراق كتبه، ورواية ابن المبارك وابن وهب عنه أعدل من غيرها, وله في مسلم بعض شيء مقرون). وليس هذا من روايتهما عنه, إلا أنه منجبر بمتابعة (المفضل بن فضالة) له عند أبي داود (السنن) 1 / 34 (كتاب الطهارة) (باب ما ينهى عنه أن يستنجى به). حديث رقم (36) وسكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 1 / 36، وفي إسناده (عياش بن عباس القتباني). ولعل صوابه ما ذكره المزي (تهذيب الكمال) 3 / 1365 في ترجمة (المفضل بن فضالة بن عبيد المصري) أنه يروي عن (عبد الله بن عياش بن عباس القتباني). وللحديث طريق أخرى رواها النسائي (السنن) 8 / 135- 136 (كتاب الزينة) (باب عقد اللحية) عن حيوة بن شريح عن عياش بن عباس، وإسناده صحيح رجاله ثقات. والله أعلم.

ص -47-

فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟
السادسة: أن تعليق الأوتار على الدواب من العين من ذلك.
السابعة: الوعيد الشديد على من علق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله بن مسعود.
[التعليق:]
باب:
ما جاء في الرقى والتمائم
أما التمائم فهي: تعاليق تتعلق بها قلوب متعلقيها، والقول فيها كالقول في الحلقة والخيط كما تقدم.
فمنها: ما هو شرك أكبر كالتي تشتمل على الاستغاثة بالشياطين أو غيرهم من المخلوقين.
فالاستغاثة بغير الله فيما لا يقدر عليه إلا الله شرك كما سيأتي إن شاء الله.
ومنها: ما هو محرم كالتي فيها أسماء لا يفهم معناها؛ لأنها تجر إلى الشرك.
وأما التعاليق التي فيها قرآن أو أحاديث نبوية أو أدعية طيبة محترمة فالأولى

ص -48-

تركها لعدم ورودها عن الشارع، ولكونها يتوسل بها إلى غيرها من المحرم ; ولأن الغالب على متعلقها أنه لا يحترمها ويدخل بها المواضع القذرة.
أما الرقى ففيها تفصيل:
فإن كانت من القرآن أو السنة أو الكلام الحسن، فإنها مندوبة في حق الراقي؛ لأنها من باب الإحسان، ولما فيها من النفع، وهي جائزة في حق المرقي، إلا أنه لا ينبغي له أن يبتدئ بطلبها، فإن من كمال توكل العبد وقوة يقينه أن لا يسأل أحدا من الخلق لا رقية ولا غيرها، بل ينبغي إذا سأل أحدا أن يدعو له أن يلحظ مصلحة الداعي والإحسان إليه، بتسببه لهذه العبودية له مع مصلحة نفسه، وهذا من أسرار تحقيق التوحيد ومعانيه البديعة التي لا يوفق للتفقه فيها والعمل بها إلا الكمل من العباد.
وإن كانت الرقية يدعى بها غير الله ويطلب الشفاء من غيره، فهذا هو الشرك الأكبر؛ لأنه دعاء واستغاثة بغير الله.
فافهم هذا التفصيل، وإياك أن تحكم على الرقى بحكم واحد مع تفاوتها في أسبابها وغاياتها.

ص -49-

[ اذهب الى الاعلى ]

باب من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1 .
عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}2 لتركبن سنن من كان قبلكم"رواه الترمذي وصححه 3 .
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19- 23.
2 سورة الأعراف آية : 138.
3(السنن) 4 / 475 (كتاب الفتن) (باب ما جاء لتركبن سنن من كان قبلكم). حديث رقم (2180) وقال: (هذا حديث حسن صحيح). ولفظه: (أن رسول الله ( لما خرج إلى خيبر مر بشجرة يقال لها ذات أنواط...) الحديث.

ص -50-

السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم بل رد عليهم بقوله: "الله أكبر إنها السنن لتتبعن سنن من كان قبلكم "فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً?}1 .
التاسعة: أن نفي هذا من معنى"لا إله إلا الله"مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر"فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية؛ لقوله: "إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما: "من ربك"فواضح، وأما"من نبيك"فمن إخباره بأنباء الغيب. وأما "ما دينك"فمن قولهم: {اجْعَلْ لَنَا إِلَهاً}2 إلى آخره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 سورة الأعراف آية : 138.

ص -51-

الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة؛ لقولهم: "ونحن حدثاء عهد بكفر".
[التعليق:]
باب: من تبرك بشجرة أو حجر ونحوهما
أي فإن ذلك من الشرك ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار والأحجار والبقع والمشاهد وغيرها. فإن هذا التبرك غلو فيها، وذلك يتدرج به إلى دعائها وعبادتها، وهذا هو الشرك الأكبر كما تقدم انطباق الحد عليه، وهذا عام في كل شيء حتى مقام إبراهيم وحجرة النبي صلى الله عليه وسلم وصخرة بيت المقدس وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله، واستلام الركن اليماني من الكعبة المشرفة، فهذا عبودية لله وتعظيم لله وخضوع لعظمته، فهو روح التعبد.
فهذا تعظيم للخالق وتعبد له، وذلك تعظيم للمخلوق وتأله له.
فالفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاص وتوحيد، والدعاء للمخلوق الذي هو شرك وتنديد.

ص -52-

[ اذهب الى الاعلى ]

باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ }1 .
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض"رواه مسلم 3 .
وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب". قالوا: وكيف ذلك يا رسول الله ؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئا دون الله (، فضربوا عنقه، فدخل الجنة"رواه أحمد 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه مسلم: كتاب الأضاحي باب تحريم الذبح لغير الله تعالى, ولعن فاعله (3 / 1567) حديث رقم (1978).
4 لم أقف عليه من حديث طارق بن شهاب, وقد وقفت عليه من حديث طارق بن شهاب عن سلمان رواه الإمام أحمد (الزهد) ص 15 – 16. ووقع في النسخة المطبوعة (عن سليمان) وهو تحريف, والصواب أنه (عن سلمان). وقد رواه أبو نعيم في (الحلية) 1 / 203 في ترجمة (سلمان الفارسي) كلاهما من طريق أبي معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب عن سلمان قال: دخل رجل الجنة في ذباب... فذكره موقوفا, وإسناده صحيح رجاله ثقات, وله طريقان آخران ذكرهما أبو نعيم معلقة، ولم يسق ألفاظهما حيث قال عقب روايته: (رواه شعبة عن قيس بن مسلم عن طارق مثله, ورواه جرير من- كذا- منصور عن المنهال بن عمرو عن حيان بن مرشد عن سلمان نحوه). وهو وإن كان موقوفا فلعله مما لا مجال للرأي فيه. والله أعلم.

ص -53-

فيه مسائل:
الأولى: تفسير {قُلْ إِنَّ صَلاتِي وَنُسُكِي}1 .
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 .
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم ; لأنه لو كان كافرا لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "3 .
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه البخاري. كتاب الرقاق, باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك (5 / 2380) حديث رقم (6123).

ص -54-

[التعليق:]
باب: ما جاء في الذبح لغير الله
أي أنه شرك، فإن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام.
فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: (أن يصرف العبد نوعا أو فردا من أفراد العبادة لغير الله).
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: (كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة).
فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان.

ص -55-

[ اذهب الى الاعلى ]

باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1 .
وعن ثابت بن الضحاك رضي الله عنه قال: "نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد ؟ "قالوا: لا قال: "فهل كان فيها عيد من أعيادهم ؟"قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم"رواه أبو داود وإسناده على شرطهما 2 .
فيه مسائل:
الأولى: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً}3 .
الثانية: أن المعصية قد تؤثر في الأرض وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2(السنن) 3 / 607 (كتاب الأيمان والنذور) (باب ما يؤمر به من الوفاء بالنذر) حديث رقم (1313) قال الحافظ ابن حجر في (التلخيص الحبير) 4 / 198: (رواه أبو داود من حديث ثابت بن الضحاك بسند صحيح). اهـ.
3 سورة التوبة آية : 108.

ص -56-

التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
[التعليق:]
باب: لا يذبح لله بمكان يذبح فيه لغير الله
ما أحسن اتباع هذا الباب بالباب الذي قبله، فالذي قبله من المقاصد وهذا من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة، فإن المكان الذي يذبح فيه المشركون لآلهتهم تقربا إليها وشركا بالله قد صار مشعرا من مشاعر الشرك، فإذا ذبح فيه المسلم ذبيحة ولو قصدها لله، فقد تشبه بالمشركين وشاركهم في مشعرهم، والموافقة الظاهرة تدعو إلى الموافقة الباطنة والميل إليهم.
ومن هذا السبب نهى الشارع عن مشابهة الكفار في شعارهم وأعيادهم وهيئاتهم ولباسهم، وجميع ما يختص بهم إبعادا للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم، حتى إنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله خوفا من التشبه المحذور.

ص -58-

[ اذهب الى الاعلى ]

باب من الشرك: الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1.
وعن خولة بنت حكيم - رضي الله عنها - قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك"رواه مسلم2 .
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث ; لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 رواه مسلم: كتاب الذكر والدعاء والتوبة والاستغفار, باب في التعوذ من سوء القضاء ودرك الشقاء وغيره (4 / 2080- 2081) حديث رقم (2708).

ص -59-

[ اذهب الى الاعلى ]

باب من الشرك: أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}1 .
وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}2 .
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}3 .
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}4 .
وروى الطبراني بإسناده: أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله"5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5-6.
4 سورة النمل آية : 62.
5 عزاه الهيثمي للطبراني في (المعجم الكبير) عن عبادة بن الصامت، ولم أقف على مسنده في المطبوع من (المعجم الكبير). قال الهيثمي في (مجمع الزوائد) 10 / 159: (رواه الطبراني, ورجاله رجال الصحيح غير ابن لهيعة، وهو حسن الحديث, وقد رواه أحمد بغير هذا السياق, وهو في الأدب في باب القيام). اهـ.

ص -60-

فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}1 .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعه: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة 2 .
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان بأنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 أي الآية (17) من سورة العنكبوت.

ص -61-

[ اذهب الى الاعلى ]

[التعليق:]
باب: من الشرك: النذر لغير الله
باب: من الشرك: الاستعاذة بغير الله
باب: من الشرك: أن يستغيث بغير الله أو يدعو غيره.
متى فهمت الضابط السابق في حد الشرك الأكبر، وهو أن (من صرف شيئا من العبادة لغير الله فهو مشرك).
فهمت هذه الأبواب الثلاثة التي والى المصنف بينها.
فإن النذر عبادة مدح الله الموفين به، وأمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة، وكل أمر مدحه الشارع أو أثنى على من قام به أو أمر به فهو عبادة.
فإن العبادة (اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة). والنذر من ذلك.
وكذلك أمر الله بالاستعاذة به وحده من الشرور كلها، وبالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها لله إيمان وتوحيد، وصرفها لغير الله شرك وتنديد.
والفرق بين الدعاء والاستغاثة، أن الدعاء عام في كل الأحوال والاستغاثة هي الدعاء لله في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده، وهو المجيب لدعاء الداعين المفرج لكربات المكروبين، ومن دعا غيره من نبي أو ملك أو ولي أو غيرهم أو استغاث بغير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر، وكما أنه خرج من الدين فقد تجرد أيضا من العقل، فإن أحدا من الخلق ليس عنده من النفع والدفع مثقال ذرة لا عن نفسه ولا عن غيره، بل الكل فقراء إلى الله في كل شئونهم.

[ اذهب الى الاعلى ]

ص -62-

باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1 .
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2.
وفي الصحيح3 عن أنس رضي الله عنه قال: "شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: "كيف يفلح قوم شجوا نبيهم ؟"فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}4 .
وفيه5 عن ابن عمر - رضي الله عنهما -: أنه سمع رسول الله صلى الله عليه وسلم يقول - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانا وفلانا".
بعدما يقول: "سمع الله لمن حمده ربنا ولك الحمد"، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}6 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.
2 سورة فاطر آية : 13-14.
3 رواه البخاري معلقا: كتاب المغازي, باب قول الله تعالى: (ليس لك من الأمر شيء). (4 / 1493). ورواه مسلم: كتاب الجهاد والسير باب غزوة أُحد (3 / 1417) حديث رقم (1791). ولفظه: (كيف يفلح قوم شجوا نبيهم, وكسروا رباعيته وهو يدعوهم إلى الله؟ فأنزل الله...) الحديث.
4 سورة آل عمران آية : 128.
5 رواه البخاري: كتاب المغازي باب قوله تعالى: (ليس لك من الأمر شيء) (4 / 1493- 1494) حديث رقم (3842).
6 سورة آل عمران آية : 128.

ص -63-

وفي رواية 1: "يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 2 .
وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 3. فقال: "يا معشر قريش- أو كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب: لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم: لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد: سليني من مالي ما شئت، لا أغني عنك من الله شيئا"4 .
فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجهم نبيهم وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}5 .
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُم ?}6 فتاب عليهم فآمنوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: مع فتح الباري 7 / 365 حديث رقم (4070) كتاب المغازي باب قوله تعالى: {ليس لك من الأمر شيء} وهو مرسل؛ لأنه من رواية سالم بن عبد الله بن عمر وقد وصلها أحمد (2 / 93). والترمذي: كتاب تفسير القرآن باب من سورة آل عمران (5 / 212) حديث رقم (3004). وقال: (هذا حديث حسن غريب). اهـ.
2 سورة آل عمران آية : 128.
3 سورة الشعراء آية : 214.
4 رواه البخاري: كتاب التفسير تفسير سورة الشعراء باب قوله تعالى: (وأنذر عشيرتك الأقربين) (4 / 1787- 1788) حديث رقم (4493). ومسلم: كتاب الإيمان باب قوله تعالى: (وأنذر عشيرتك الأقربين) (1 / 192- 193) حديث رقم (206).
5 سورة آل عمران آية : 128.
6 سورة آل عمران آية : 128.

ص -64-

الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} 1 .
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك من الله شيئا"حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا"2. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم تبين له التوحيد وغربة الدين.
[التعليق:]
باب: قول الله تعالى:
{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 3 .
هذا شروع في براهين التوحيد وأدلته، فالتوحيد له من البراهين النقلية والعقلية ما ليس لغيره.
فتقدم أن التوحيدين: توحيد الربوبية وتوحيد الأسماء والصفات من أكبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله، فإن جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله، عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 البخاري : الوصايا (2753) , ومسلم : الإيمان (206) , والنسائي : الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي : الرقاق (2732).
3 سورة الأعراف آية : 191.

ص -65-

يخلقون، ولا يملكون ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق وهو الرازق لكل مرزوق، المدبر للأمور كلها، الضار النافع، المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء.
فأي برهان أعظم من هذا البرهان الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره ؟ فتبا لمن أشرك بالله وساوى به أحدا من المخلوقين، لقد سلب عقله بعدما سلب دينه.
فنعوت الباري تعالى وصفات عظمته وتوحده في الكمال المطلق أكبر برهان على أنه لا يستحق العبادة إلا هو. وكذلك صفات المخلوقات كلها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شئونها، وأنه ليس لها من الكمال، إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شيء منها.
فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده، وإخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه، وانصرف تعلقه بالمخلوقين خوفا ورجاء وطمعا، والله أعلم.

[ اذهب الى الاعلى ]

ص -66-

باب قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ?}1.
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض- وصفه سفيان بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها، الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا ؟ فيصدق بتلك الكلمة التي سمعت من السماء"2 .
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر، وتكلم بالوحي أخذت السماوات منه رجفة، - أو قال: رعدة - شديدة خوفا من الله (، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 رواه البخاري: كتاب التفسير تفسير سورة سبأ باب: (حتى إذا فزع عن قلوبهم) (4 / 1804) حديث رقم (4522).

ص -67-

يا جبريل ؟ فيقول جبريل: قال: الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله "1 .
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله:"قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي عاصم (السنة) 1 / 226-227 حديث رقم (515) من طريق نعيم بن حماد ثنا الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن عبد الله ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان الكلابي... الحديث بنحوه وإسناده ضعيف لأجل الوليد بن مسلم. قال ابن حجر (تقريب التهذيب) 2 / 336: (ثقة لكنه كثير التدليس والتسوية). ونص بعض العلماء على أنه ليس لهذا الحديث أصل قال الذهبي (الميزان) 4 / 268: (قال أبو زرعة الدمشقي: عرضت على دحيم حديثا حدثناه نعيم بن حماد عن الوليد بن مسلم عن ابن جابر عن ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان: إذا تكلم الله بالوحي. فقال دحيم: لا أصل له). اهـ.
2 سورة سبأ آية : 23.

ص -68-

الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة ؟.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله (.
الثانية والعشرون: أنهم يخرون لله سجدا.
[التعليق:]
باب: قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} 1 .
وهذا أيضا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي، ولا تثبت أفئدتهم عندما يسمعون كلامه، أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعة لجلاله، معترفة بعظمته ومجده خاضعة له خائفة منه، فمن كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ص -69-

هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو، ومن سواه ليس له من هذا الحق شيء.
فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يشاركه فيه مشارك بوجه.

[ اذهب الى الاعلى ]

ص -70-

باب الشفاعة
وقول الله (: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}1 .
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ ?}2 .
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ ?}3 .
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }4 .
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ }5 .
قال أبو العباس6 : "نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى }7.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده- لا يبدأ بالشفاعة أولا- ثم يقال له: "ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع"8
.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الزمر آية : 44.
3 سورة البقرة آية : 255.
4 سورة النجم آية : 26.
5 سورة سبأ آية : 22-23.
6 هو الإمام أحمد بن تيمية رحمه الله تعالى.
7 سورة الأنبياء آية : 28.
8 جزء من حديث الشفاعة الطويل. رواه البخاري: كتاب الأنبياء باب قول الله عز وجل: (ولقد أرسلنا نوحا إلى قومه) (3 / 1215- 1216) حديث رقم (3162). ومسلم: كتاب الإيمان باب أدنى أهل الجنة منزلة فيها (1 / 184, 186) حديث رقم (194) من حديث أبي هريرة رضي الله عنه.

ص -71-

وقال أبو هريرة له صلى الله عليه وسلم: "من أسعد الناس بشفاعتك ؟ قال: من قال: لا إله إلا الله خالصا من قلبه"1. فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص". انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها ؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.
[التعليق:]
باب: الشفاعة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العلم باب الحرص على الحديث (1 / 49) حديث رقم (99).

ص -72-

إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب؛ لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون ومملوكون، ولكن حيث إن لهم عند الله جاها عظيما ومقامات عالية، ندعوهم ليقربونا إلى الله زلفى وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين، ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم. وهذا من أبطل الباطل، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد، وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم.
فأبطل الله هذا الزعم وبين أن الشفاعة كلها له، كما أن الملك كله له، وأنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، ولا يرضى إلا توحيده وإخلاص العمل له. فبين أن المشرك ليس له حظ ولا نصيب من الشفاعة.
وبين أن الشفاعة المثبتة التي تقع بإذنه إنما هي الشفاعة لأهل الإخلاص خاصة وأنها كلها منه، رحمة منه وكرامة للشافع، ورحمة منه وعفوا عن المشفوع له، وأنه هو المحمود عليها في الحقيقة، وهو الذي أذن لمحمد صلى الله عليه وسلم فيها وأناله المقام المحمود.
فهذا ما دل عليه الكتاب والسنة في تفصيل القول في الشفاعة.
وقد ذكر المصنف - رحمه الله - كلام الشيخ تقي الدين في هذا الموضع وهو كاف شاف. فالمقصود في هذا الباب ذكر النصوص الدالة على إبطال كل وسيلة وسبب يتعلق به المشركون بآلهتهم، وأنه ليس لها من الملك شيء، لا استقلالا ولا مشاركة ولا معاونة ولا مظاهرة ولا من الشفاعة شيء.
وإنما ذلك كله لله وحده، فتعين أن يكون المعبود وحده.

[ اذهب الى الاعلى ]

ص -73-

باب قول الله تعالى: {إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}1
في الصحيح2 عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: "يا عم: قل لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب ؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك"فأنزل الله ( {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}3 .
وأنزل في أبي طالب: {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}4 .
فيه مسائل:
الأولى: تفسير {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}5 .
الثانية: تفسير {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }6 .
الثالثة: - وهي المسألة الكبيرة-: تفسير قوله: "قل لا إله إلا الله". بخلاف ما عليه من يدعي العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 رواه البخاري: كتاب التفسير تفسير سورة القصص باب "إنك لا تهدي من أحببت ولكن الله يهدي من يشاء"(4 / 1788- 1789) حديث رقم (4494). ومسلم: كتاب الإيمان باب الدليل على صحة إسلام من حضره الموت, ما لم يشرع في النزع وهو الغرغرة..... (1 / 54) حديث رقم (24).
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.
5 سورة القصص آية : 56.
6 سورة التوبة آية : 113.

ص -74-

الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك لاستدلال أبى جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
[التعليق:]
باب: قول الله تعالى:
{إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}1
وهذا الباب أيضا نظير الباب الذي قبله، وذلك أنه إذا كان صلى الله عليه وسلم هو أفضل الخلق على الإطلاق، وأعظمهم عند الله جاها وأقربهم إليه وسيلة، لا يقدر على هداية من أحب هداية التوفيق، وإنما الهداية كلها بيد الله، فهو الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق.
وأما قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 2 فالمراد بالهداية هنا: هداية البيان وهو صلى الله عليه وسلم المبلغ عن الله وحيه الذي اهتدى به الخلق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة الشورى آية : 52.

ص -75-

باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} .
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" .
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.

[ اذهب الى الاعلى ]

باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم
هو الغلو في الصالحين
وقول الله - عز وجل-: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ }1 .
وفي الصحيح عن ابن عباس - رضي الله عنهما - في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً ?}2 قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم، عبدت"3 .
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم 4 .
وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مري،م إنما أنا عبد فقولوا: عبد الله ورسوله"أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة نوح آية : 23.
3 رواه البخاري: كتاب التفسير, تفسير سورة نوح باب: (ولا تذرن ودا ولا سواعا ولا يغوث ويعوق) (4 / 1873) حديث رقم (4636).
4 إغاثة اللهفان (1 / 184).
5 رواه البخاري: كتاب الأنبياء باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت من أهلها) (3 / 1271) حديث رقم (3261). ولم يروه مسلم.

ص -76-

وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"12 .
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون". قالها ثلاثا"3.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل.
فالأول: محبة الصالحين.
والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : مناسك الحج (3057).
2 رواه النسائي في (السنن) 5 / 268 (كتاب مناسك الحج) (باب التقاط الحصى). وابن ماجه في (السنن) 2 / 1008 (كتاب المناسك) (باب قدر حصى الرمي) حديث رقم (3029). والإمام أحمد في (المسند) 1 / 215 و 347 ثلاثتهم من حديث ابن عباس - رضي الله عنهما -. قال شيخ الإسلام في (اقتضاء الصراط المستقيم) ص 106: (هذا إسناد صحيح على شرط مسلم). اهـ.
3 رواه مسلم: كتاب العلم باب هلك المتنطعون (4 / 2055) حديث رقم (2670).

ص -77-

التاسعة: معرفة الشيطان بما تئول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يئول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: - وهي أعجب وأعجب- قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم "فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
[التعليق:]
باب:
ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
والغلو: هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الذي لا يشاركه فيه مشارك هو الكمال المطلق والغنى المطلق

ص -78-

والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
فمن غلا بأحد من المخلوقين حتى جعل له نصيبا من هذه الأشياء، فقد ساوى به رب العالمين، وذلك أعظم الشرك.
ومن رفع أحدا من الصالحين فوق منزلته التي أنزله الله بها فقد غلا فيه، وذلك وسيلة إلى الشرك وترك الدين. والناس في معاملة الصالحين ثلاثة أقسام:
أهل الجفاء الذين يهضمونهم حقوقهم، ولا يقومون بحقهم من الحب والموالاة لهم والتوقير والتبجيل.
وأهل الغلو الذين يرفعونهم فوق منزلتهم التي أنزلهم الله بها.
وأهل الحق الذين يحبونهم ويوالونهم، ويقومون بحقوقهم الحقيقية، ولكنهم يبرءون من الغلو فيهم، وادعاء عصمتهم، والصالحون أيضا يتبرءون من أن يدعوا لأنفسهم حقا من حقوق ربهم الخاصة، كما قال الله عن عيسى صلى الله عليه وسلم: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}1 .
واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك، وهو التأله له وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل، وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله ومحبة الله ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة، فيقومون بعبودية الله وإخلاص الدين له، ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 116.

[ اذهب الى الاعلى ]

ص -79-

باب: ما جاء في التغليظ فيمن عبد الله عند
قبر رجل صالح فكيف إذا عبده ؟
في الصحيح عن عائشة "أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح- أو العبد الصالح - بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"1 فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل.
ولهما2 عنها قالت: "لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال - وهو كذلك -: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا"3 أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الصلاة باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد (1 / 165) حديث رقم (417). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 375- 376) حديث رقم (528).
2 رواه البخاري: كتاب الصلاة باب الصلاة في البيعة (1 / 168) حديث رقم (425). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 377) حديث رقم (531) عن عائشة وابن عباس.
3 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ص -80-

تتخذوا القبور مساجد، فإني أنهاكم عن ذلك"1
فقد نهى عنه في آخر حياته، ثم إنه لعن- وهو في السياق- من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا"2 .
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"ورواه أبو حاتم في صحيحه.3
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها (1 / 377, 378) حديث رقم (532).
2 رواه البخاري: كتاب الصلاة, باب قول النبي (: جُعلت لي الأرض مسجدا وطهورا (1 / 168) حديث رقم (427). ومسلم: كتاب المساجد ومواضع الصلاة (1 / 370- 371) حديث رقم (521) عن جابر بن عبد الله رضي الله عنه.
3 (المسند) 1 / 435. وابن حبان كما في (موارد الظمآن) ص 104 حديث رقم (340) و (341) ولم يسق لفظ الطريق الثاني. قال ابن تيمية (اقتضاء الصراط المستقيم) 2 / 674: (وروى الإمام أحمد في مسنده بإسناد جيد عن عبد الله بن مسعود الحديث).

ص -81-

الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا، وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهما الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: مما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.

[ اذهب الى الاعلى ]

ص -82-

باب: ما جاء أن الغلو في قبور الصالحين يصيرها
أوثانا تعبد من دون الله
روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 .
ولابن جرير2 بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 3 قال: كان يلت لهم السويق، فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج 4 .
وعن ابن عباس - رضي الله عنهما - قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج"5 رواه أهل السنن 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (الموطأ- مع تنوير الحوالك) 1 / 185- 186 (جامع الصلاة) مرسلا.
2 (جامع البيان عن تأويل آي القرآن) 27 / 35.
3 سورة النجم آية : 19.
4 رواه البخاري: كتاب التفسير باب (أفرأيتم اللات والعزى) (4 / 1841) حديث رقم (4578).
5 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
6 رواه أبو داود (السنن) 3 / 558 (كتاب الجنائز) (باب في زيارة النساء القبور) حديث رقم (3236). والترمذي (السنن) 2 / 136- 137 (كتاب الصلاة) (باب ما جاء في كراهية أن يتخذ على القبر مسجدا). حديث رقم (320). وقال: (حديث حسن). اهـ. وتعقبه المنذري في (مختصر سنن أبي داود) 4 / 349 بقوله: (وفيما قاله نظر). ثم حكى أقوال الأئمة في تضعيف أبي صالح باذام- ويقال باذان- مولى أم هانئ بنت أبي طالب. وقال ابن حجر (تقريب التهذيب) 1 / 93 في ترجمته: (ضعيف مدلس). والحديث رواه- أيضا- النسائي (السنن) 4 / 94- 95 (كتاب الجنائز) (باب التغليظ في اتخاذ السرج على القبور). وابن ماجه (السنن) 1 / 502 (كتاب الجنائز) (باب ما جاء في النهي عن زيارة النساء القبور) حديث 1575 دون قوله: (والمتخذين...) من طريق باذام. وقال الألباني: (قد جاء غالب الحديث من طرق أخرى: فلعن زائرات القبور رواه ابن ماجه. ولعن المتخذين على القبور المساجد متواتر عنه (). (سلسلة الأحاديث الضعيفة) 1 / 259 حديث رقم 225.

ص -83-

فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: - وهي من أهمها- صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.
[التعليق:]
باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
ما ذكر المصنف في البابين يتضح بذكر تفصيل القول فيما يفعل عند قبور الصالحين وغيرهم.
وذلك أن ما يفعل عندها نوعان: مشروع وممنوع.
أما المشروع فهو ما شرعه الشارع من زيارة القبور على الوجه الشرعي من غير شد رحل، يزورها المسلم متبعا للسنة فيدعو لأهلها عموما، ولأقاربه ومعارفه خصوصا، فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم،

ص -84-

ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ.
أما الممنوع فإنه نوعان:
أحدهما: محرم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها، وكإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم، وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإن المشركين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1. {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه}2 .
فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم [لم] يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين، سواء اعتقدهم مستقلين أو متوسطين. وهذا معلوم بالضرورة من دين الإسلام.
فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 3.
2 سورة يونس آية : 18.

[ اذهب الى الاعلى ]

ص -85-

باب: ما جاء في حماية المصطفى صلى الله عليه وسلم
جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}1 .
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي؛ فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن 2 ورواته ثقات.
وعن علي بن الحسين رضي الله عنه أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني حيث كنتم" رواه في المختارة 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128-129.
2 (السنن) 2 / 534 (كتاب المناسك) (باب في زيارة القبور) حديث رقم (2042) قال شيخ الإسلام ابن تيمية (اقتضاء الصراط المستقيم) ص 321 عقب ذكره للحديث بإسناد أبي داود: (وهذا إسناده حسن؛ فإن رواته كلهم ثقات مشاهير، لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه). وصحح النووي إسناده في (الأذكار المنتخبة من كلام سيد الأبرار () ص 106. وفي تصحيح إسناده نظر؛ لأن فيه (عبد الله بن نافع) وهو ابن أبي نافع الصائغ. قال فيه الحافظ ابن حجر (تقريب التهذيب) 1 / 456: (ثقة صحيح الكتاب، وفي حفظه لين).
3 (الأحاديث المختارة) للضياء المقدس 2 / 49 حديث رقم (428) دون قوله (وصلوا عليّ...). وفي إسناده (علي بن عمر) وهو ابن علي بن الحسين). قال ابن حجر (تقريب التهذيب) 2 / 41: (مستور). ونسبه في المطبوع (علي بن عمر بن الحسين وجاء في أصله (تهذيب الكمال) 2 / 986 (علي بن عمر بن علي بن الحسين).

ص -86-

فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلي في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
[التعليق:]
باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
من تأمل نصوص الكتاب والسنة في هذا الباب، رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد وينميه ويغذيه، من الحث على الإنابة إلى الله وانحصار تعلق القلب بالله رغبة ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك، وإلى التحرر من رق المخلوقين وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة، وتكميلها وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين؛ لأنه يدعو إلى الميل إليهم.

ص -87-

ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك، كل ذلك حماية للتوحيد.
ونهى عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.
وشواهد هذه الأمور كثيرة معروفة.

[ اذهب الى الاعلى ]

ص -88-

باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1 .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}2 .
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}3 .
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله: اليهود والنصارى ؟ قال: "فمن ؟" أخرجاه 4 .
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة المائدة آية : 60.
3 سورة الكهف آية : 21.
4 رواه البخاري, كتاب الاعتصام بالكتاب والسنة, باب قول النبي (: لتتبعن سنن من كان قبلكم (6 / 2669) حديث رقم (6889). ومسلم: كتاب العلم, باب اتباع سنن اليهود والنصارى (4 / 2054) حديث رقم (2669).

ص -89-

بيضتهم، وإن ربي قال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا"1.
ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى"2 .
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها-: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع ؟ هو اعتقاد قلب ؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها ؟.
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة- أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الفتن وأشراط الساعة, باب هلاك الأمة بعضهم ببعض (4 / 2215) حديث رقم (2889).
2 هذه الزيادة رواها من حديث ثوبان مولى رسول الله ( أبو داود: (السنن) 4 / 451- 452 (باب في ذكر الفتن ودلائلها) حديث رقم (4252). وابن ماجه: (السنن) 2 / 1304 (كتاب الفتن) (باب ما يكون في الفتن) حديث رقم (3952). والإمام أحمد (المسند) 5 / 278 و 284. والحديث سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 6 / 136- 138.

ص -90-

السابعة: تصريحه بوقوعها: أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع.
وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول.

ص -91-

الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
[التعليق:]
باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا إله إلا الله، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسمى ذلك توسلا لا عبادة فإن هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع- وهو العبادة- فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر ومنافق، والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها.

[ اذهب الى الاعلى ]

ص -92-

باب ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} 1 .
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2 قال عمر: الجبت: السحر، والطاغوت: الشيطان3 . وقال جابر: "الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات". قالوا: يا رسول الله وما هن ؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 رواه البخاري (الصحيح) 4 / 1673 (كتاب التفسير) (باب وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط) [سورة المائدة: 6] معلقا. قال ابن حجر (فتح الباري) 8 / 252: (وصله عبد بن حميد في تفسيره, ومسدد في مسنده, وعبد الرحمن بن رستة في كتاب الإيمان... وإسناده قوي). اهـ.
4 رواه البخاري: كتاب الوصايا باب قول الله تعالى (إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا) (3 / 1017, 1018) حديث رقم (2615). ومسلم: كتاب الإيمان باب بيان الكبائر وأكبرها (1 / 92) حديث رقم (89).

ص -93-

وعن جندب مرفوعا: "حد الساحر ضربه بالسيف"رواه الترمذي. وقال: الصحيح أنه موقوف.1 وفي صحيح البخاري عن بجالة بن عبدة قال: "كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر2". وصح "عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها، فقتلت3"وكذلك صح عن جندب4 .
قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (سنن الترمذي) 4 / 60 (كتاب الحدود) (باب ما جاء في حد السحر) حديث رقم (1460) وقال: (هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه, وإسماعيل بن مسلم المكي يضعف في الحديث... والصحيح عن جندب موقوف). وضعف المرفوع- أيضا- الحافظ ابن حجر في (فتح الباري) 10 / 236 وقال: (في سنده ضعف). اهـ.
2 رواه البخاري: كتاب فرض الخمس باب الجزية والموادعة مع أهل الذمة والحرب (3 / 1151) حديث رقم (2987). لكن لم يذكر قتل السواحر. أما الحديث بلفظه فقد رواه أحمد (1 / 190 - 191). وأبو داود: كتاب الخراج والإمارة والفيء باب في أخذ الجزية من المجوس (3 / 431) حديث رقم (3043), وصححه الألباني في صحيح أبي داود (2624).
3 رواه البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).
4 قال البخاري (التاريخ الكبير) 2 / 221 في ترجمة (جندب بن كعب): (قاتل الساحر). ثم روى بسنده قال: حدثنا إسحاق حدثنا خالد الواسطي عن خالد الحذاء عن أبي عثمان كان عند الوليد رجل يلعب، فذبح إنسانا وأبان رأسه فعجبنا, فأعاد رأسه فجاء جندب الأزدي فقتله. وهذا إسناد صحيح رجاله ثقات. ورواه- أيضا- البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).

ص -94-

الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده ؟.

[ اذهب الى الاعلى ]

ص -95-

باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت".
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض. والجبت: قال الحسن: إنه الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه1 .
وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود وإسناده صحيح2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الإمام أحمد (المسند) 3 / 477 و 5 / 60 كما ذكر المؤلف, وأبو داود في (السنن) 4 / 228 (كتاب الطب) (باب في الخط وزجر الطير) حديث رقم (3907), والنسائي في (الكبرى) في (كتاب التفسير) كما في (تحفة الأشراف) 8 / 275 وابن حبان (موارد الظمآن) ص 345 حديث رقم (1426). قال النووي (رياض الصالحين) ص 591 حديث رقم (1678): (رواه أبو داود بإسناد حسن). وضعفه بالاضطراب الألباني في (غاية المرام في تخريج الحلال والحرام) ص 184 لاختلاف الرواة في إسناده عن عوف- وهو ابن أبي جميلة- حيث قال بعضهم: (حيان) لم ينسبه. وقال بعضهم: (حيان أبي العلاء). وقال بعضهم: (حيان بن العلاء). وقال بعضهم: (حبان بن مخارق أبي يعلى).
2(السنن) 4 / 226 (كتاب الطب) (باب في النجوم) حديث رقم (3905) ولفظه: (من اقتبس علما من النجوم) ولم يقل (شعبة). ورواه- أيضا- ابن ماجه (السنن) 2 / 1228 (كتاب الأدب) (باب تعلم النجوم). قال النووي (رياض الصالحين) ص 591 حديث رقم (1679): (رواه أبو داود بإسناد صحيح). وقال مثله الذهبي كما عزاه إليه المناوي في (فيض القدير) 6 / 80. وذكر أنه في (الكبائر), وقد ذكر الإمام الذهبي هذا الحديث في (الكبائر) في (الكبيرة السادسة والأربعون) ولم أقف على ما نسبه إليه المناوي - رحمه الله -.

ص -96-

وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وُكِلَ إليه"1. وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه ؟ هي النميمة: القالة بين الناس" رواه مسلم2. ولهما عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا"3.
فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من أنواع السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 / 112 (كتاب تحريم الدم) (الحكم في السحرة) حديث رقم (4079). قال الذهبي (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). يريد بالانقطاع رواية الحسن له عن أبي هريرة, ولقوله: (من تعلق شيئا وكل إليه). شاهد من حديث عبد الله بن عكيم يرتقي به المنزلة الحسن لغيره، وقد تقدم (باب ما جاء في الرقى والتمائم).
2 رواه مسلم: كتاب البر والصلة والآداب, باب تحريم النميمة (4 / 2012) حديث رقم (2606) وزاد فيه: (وأن محمدا ( قال: أن الرجل يصدق حتى يكتب عند الله صديقا, ويكذب حتى يكتب كذابا).
3 رواه البخاري: كتاب النكاح باب الخطبة (5 / 1976) حديث رقم (4851) من حديث ابن عمر - رضي الله عنهما -. ومسلم: كتاب الجمعة باب تخفيف الصلاة والخطبة (2 / 594) حديث رقم: (869) عن عمار بن ياسر رضي الله عنه.

ص -97-

[التعليق:]
باب: السحر
وباب: شيء من أنواع السحر
وجه إدخال السحر في أبواب التوحيد أن كثيرا من أقسامه لا يتأتى إلا بالشرك، والتوسل بالأرواح الشيطانية إلى مقاصد الساحر، فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره. ولهذا قرنه الشارع بالشرك، فالسحر يدخل في الشرك من جهتين: من جهة ما فيه من استخدام الشياطين ومن التعلق بهم، وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه. ومن جهة ما فيه من دعوى علم الغيب، ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك، وذلك من شعب الشرك والكفر.
وفيه أيضا من التصرفات المحرمة والأفعال القبيحة كالقتل والتفريق بين المتحابين والصرف والعطف والسعي في تغيير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله، ولذلك تعين قتل الساحر لشدة مضرته وإفساده. ومن أنواعه الواقعة في كثير من الناس النميمة، لمشاركتها للسحر في التفريق بين الناس، وتغيير قلوب المتحابين وتلقيح الشرور. فالسحر أنواع ودركات بعضها أقبح وأسفل من بعض.

[ اذهب الى الاعلى ]

ص -98-

باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما1". وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود2.
وللأربعة والحاكم، وقال: صحيح على شرطهما، عن:3 "من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم4". ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب السلام باب تحريم الكهانة وإتيان الكهَّان (4 / 1751) حديث رقم: (2230). دون زيادة لفظة: "فصدقه". وهي عند أحمد (4 / 68) (5 / 380).
2 (السنن) 4 / 225 (كتاب الطب) (باب في الكاهن) حديث رقم (3904). قال الترمذي (السنن) 1 / 242 حديث (135): (وضعف محمد هذا الحديث من قبل إسناده). وقال المناوي (فيض القدير) 6 / 24: (قال البغوي: سنده ضعيف. وهو كما قال. وقال ابن سيد الناس: فيه أربع علل: التفرد عن غير ثقة وهو موجب للضعف, وضعف رواته, والانقطاع, ونكارة متنه. وأطال في بيانه. وقال الذهبي في (الكبائر) ليس إسناده بالقائم... وقال البخاري: لا يعرف لأبي تميمة سماع من أبي هريرة). اهـ.
3 قال الشيخ عبد الرحمن بن حسن آل الشيخ في "فتح المجيد"ص 256: (هكذا بيض المصنف لاسم الراوي, وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا).
4 ليس هو عند الأربعة بلفظ: (من أتى عرافا أو كاهنا)، وإنما رووه بلفظ: (من أتى كاهنا) فقط دون ذكر العراف. ولفظ المؤلف رواه الحاكم- كما قال- (المستدرك) 1 / 88 وقال: (هذا حديث صحيح على شرطهما جميعا من حديث ابن سيرين ولم يخرجاه). وقال الذهبي: (على شرطهما). وقال المناوي (فيض القدير) 6 / 23: (قال الحافظ العراقي في أماليه: حديث صحيح, ورواه عنه البيهقي في (السنن) 8 / 135. فقال الذهبي: إسناده قوي). اهـ.

ص -99-

وعن عمران بن حصين مرفوعا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البزار بإسناد جيد1. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره2.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن.
والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير. وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: "ما أرى من فعل ذلك له عند الله من خلاق"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني (المعجم الكبير) 10 / 93 حديث رقم (10005). قال الهيثمي (مجمع الزوائد) 5 / 118: (رجال الكبير والبزار ثقات). وقال المنذري (الترغيب والترهيب) 4 / 36: (رواه البزار وأبو يعلى بإسناد جيد موقوفا). ولم أقف عليه في (كشف الأستار عن زوائد البزار) للهيثمي (كتاب الطب) منه.
2 كما في (كشف الأستار) 3 / 399- 400 (كتاب الطب) (باب الطيرة والكهانة والسحر) حديث رقم (3044) من طريق شيبان عن أبي حمزة العطار عن الحسن عن عمران بن حصين مرفوعا، وزاد فيه: (ومن عقد عقدة أو قال عُقد عُقدة). قال البزار: (قد روى بعضه من غير وجه، فأما بتمامه ولفظه فلا نعلمه إلا عن عمران بهذا الطريق, وأبو حمزة بصري لا بأس به). وقال الهيثمي (مجمع الزوائد) 5 / 117: (رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة). اهـ. ورواه- أيضا- البزار كما في (كشف الأستار) 3 / 339 (كتاب الطب) (باب الطيرة والكهانة والسحر). حديث رقم (3043) من طريق زمعة عن سلمة بن وهرام عن عكرمة عن ابن عباس مرفوعا نحوه. قال البزار: (لا نعلمه يروي عن النبي ( إلا من هذا الوجه). قال الهيثمي (مجمع الزوائد) 5 / 117: (فيه زمعة بن صالح وهو ضعيف). اهـ.
3 رواه عبد الرزاق (المصنف) 11 / 26 حديث رقم (19805) نحوه.

ص -100-

فيه مسائل:
الأولى: أنه لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
[التعليق:]
باب: ما جاء في الكهان ونحوهم
أي من كل من يدعي علم الغيب بأي طريق من الطرق. وذلك أن الله تعالى هو المنفرد بعلم الغيب، فمن ادعى مشاركة الله في شيء من ذلك بكهانة أو عرافة أو غيرهما، أو صدق من ادعى ذلك، فقد جعل لله شريكا فيما هو من خصائصه، وقد كذب الله ورسوله. وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك، والتقرب إلى الوسائط التي تستعين بها على دعوى العلوم الغيبية، فهو شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله. وفيه إبعاد الشارع للخلق عن الخرافات المفسدة للأديان والعقول.

[ اذهب الى الاعلى ]

ص -101- باب ما جاء في النشرة
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان"1. رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله. وفي البخاري2 عن قتادة: قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته، أتحل عنه أو ينشر ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه"ا هـ.
وروي عن الحسن أنه قال: "لا يحل السحر إلا ساحر". قال ابن القيم: "النشرة حل السحر عن المسحور، وهي نوعان: أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرؤية والتعوذات والأدوية والدعوات المباحة فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 3 /294. و(سنن أبي داود) 4 /201 (كتاب الطب) (باب في النشرة) حديث رقم (3868). وإسناده حسن لأجل (عقيل بن معقل) وهو ابن منبه اليماني ابن أخي وهب قال ابن حجر (تقريب التهذيب) 2 /29: (صدوق).
2 (الصحيح) 5 /2175 (كتاب الطب) (باب هل يستخرج السحر, وقال قتادة: قلت لسعيد بن المسيب: رجل به طب... فذكره معلقا. قال ابن حجر (تغليق التغليق) 5 /49): (وصله الطبري في "تهذيب الآثار"، إسناده صحيح). اهـ. وكذا وصله ابن عبد البر في (التمهيد) وصحح ابن حجر إسناده أيضا.

ص -102- [التعليق:]
باب: النشرة
وهو حل السحر عن المسحور، ذكر فيه المصنف كلام ابن القيم في التفصيل بين الجائز منه والممنوع، وفيه كفاية.

[ اذهب الى الاعلى ]

ص -103- باب ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1.
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}2 عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر" أخرجاه.3 زاد مسلم: "ولا نوء، ولا غول"4. ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى، ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل ؟ قال: الكلمة الطيبة"5 ولأبي داود بسند صحيح، عن عروة بن عامر، قال: "ذُكِرَت الطِّيَرَة ُعند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 رواه البخاري: كتاب الطب, باب لا هامة ولا صفر (5 /2171-2172) حديث رقم (5425). ومسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر (4 /1742) حديث رقم (2220).
4 رواه مسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول (4 /1744) حديث رقم (2220) و(2222) قوله: (لا نوء) من حديث أبي هريرة, وقوله: (لا غول) من حديث جابر.
5 رواه البخاري: كتاب الطب باب لا عدوى (5 /2178) حديث رقم: (5440). ومسلم: كتاب السلام باب الطيرة والفأل وما يكون فيه من الشؤم (4 /1746) من حديث أنس بن مالك - رضي الله عنه - برقم (2224).

ص -104- فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1 .
وله من حديث ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك، وما منا إلا... ولكن الله يذهبه بالتوكل" رواه أبو داود والترمذي وصححه2. وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك ؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طلبك، ولا إله غيرك"3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 4 /235 (كتاب الطب) (باب في الطيرة) حديث رقم (3919) قال المنذري (مختصر سنن أبي داود) 5 /379: (عروة- هذا- قيل فيه القرشي وقيل فيه: الجهني حكاهما البخاري. وقال أبو القاسم الدمشقي: ولا صحبة له تصح. وذكر البخاري وغيره أنه سمع من ابن عباس, فعلى هذا يكون الحديث مرسلا). وقال ابن حجر (تهذيب التهذيب) 7 /185: (عروة بن عامر القرشي, ويقال: الجهني روى عن النبي ( مرسلا في الطيرة). وقال: (أثبت غير واحد له صحبة, وشك فيه بعضهم, وروايته عن بعض الصحابة لا تمنع أن يكون صحابيا, والظاهر أن رواية حبيب عنه منقطعة). قلت: وهذا الحديث من رواية حبيب - وهو ابن أبي ثابت – عنه. وانظر - أيضا - (الإصابة في تمييز الصحابة) 6 /415 في ترجمة (عروة بن عامر).
2 (سنن أبي داود) 4 /230 (كتاب الطب) (باب في الطيرة) حديث رقم (3910) و (سنن الترمذي) 4 /161 (كتاب السير) (باب ما جاء في الطيرة) حديث رقم (1614). وقال: (هذا حديث حسن صحيح). اهـ. وقال - أيضا-: (سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا الحديث: وما منا ولكن الله يذهبه بالتوكل. قال سليمان: هذا عندي من قول عبد الله بن مسعود: وما منا). اهـ.
3 (المسند) 2 /220 من طريق حسن ثنا ابن لهيعة أنا ابن هبيرة عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو مرفوعا... الحديث. وإسناده ضعيف لأجل ابن لهيعة. قال ابن حجر (تقريب التهذيب) 1 /444: (صدوق خلط بعد احتراق كتبه ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما). وهذا من رواية الحسن بن موسى الأشيب عنه.

ص -105- وله من حديث الفضل بن عباس: "إنما الطيرة ما أمضاك أو ردك"1
فيه مسائل:
الأولى: التنبيه على قوله: {إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}2 مع قوله {قَالُوا طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
[التعليق:]
باب: الطيرة
وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التطير وذم المتطيرين، وكان يحب الفأل ويكره الطيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 1 /213 من طريق حماد بن خالد ثنا ابن علاثة عن مسلمة الجهني قال: سمعته يحدث عن الفضل بن عباس قال: خرجت مع رسول الله ( يوما... وفي آخره: إنما الطيرة ما أمضاك أو ردك. و(ابن علاثة) هو محمد بن عبد الله بن علاثة. قال ابن حجر (تقريب التهذيب) 2 /179: (صدوق يخطئ). اهـ.
2 سورة الأعراف آية : 131.

ص -106- والفرق بينهما: أن الفأل الحسن لا يخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة: النشاط والسرور وتقوية النفوس على المطالب النافعة.
وصفة ذلك أن يعزم العبد على سفر أو زواج أو عقد من العقود، أو على حالة من الأحوال المهمة ثم يرى في تلك الحال ما يسره، أو يسمع كلاما يسره مثل يا راشد أو سالم أو غانم، فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، فهذا كله خير وآثاره خير، وليس فيه من المحاذير شيء. وأما الطيرة فإنه إذا عزم على فعل شيء من ذلك من الأمور النافعة في الدين أو في الدنيا، فيرى أو يسمع ما يكره أثر في قلبه أحد أمرين، أحدهما أعظم من الآخر:
أحدهما: أن يستجيب لذلك الداعي فيترك ما كان عازما على فعله أو بالعكس، فيتطير بذلك وينكص عن الأمر الذي كان عازما عليه، فهذا كما ترى قد علق قلبه بذلك المكروه غاية التعليق وعمل عليه، وتصرف ذلك المكروه في إرادته وعزمه وعمله، فلا شك أنه على هذا الوجه أثر على إيمانه وأخل بتوحيده وتوكله، ثم بعد هذا لا تسأل عما يحدثه له هذا الأمر من ضعف القلب ووهنه وخوفه من المخلوقي،ن وتعلقه بالأسباب وبأمور ليست أسبابا، وانقطاع قلبه من تعلقه بالله، وهذا من ضعف التوحيد والتوكل، ومن طرق الشرك ووسائله، ومن الخرافات المفسدة للعقل.
الأمر الثاني: أن لا يستجيب لذلك الداعي، ولكنه يؤثر في قلبه حزنا وهما وغما، فهذا وإن كان دون الأول لكنه شر وضرر على العبد، وضعف لقلبه وموهن لتوكله، وربما أصابه مكروه فظن أنه من ذلك الأمر فقوي تطيره، وربما تدرج إلى الأمر الأول.
فهذا التفصيل يبين لك وجه كراهة الشارع للطيرة وذمها، ووجه منافاتها للتوحيد والتوكل. وينبغي لمن وجد شيئا من ذلك، وخاف أن تغلبه الدواعي الطبيعية أن يجاهد نفسه على دفعها ويستعين الله على ذلك، ولا يركن إليها بوجه ليندفع الشر عنه.

[ اذهب الى الاعلى ]

ص -107- باب ما جاء في التنجيم
قال البخاري في صحيحه1: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به" انتهى. وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق. وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه2.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدَّق بشيء من السحر، ولو عرف أنه باطل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا. كتاب بدء الخلق، باب في النجوم (3/1168 – 1169).
2 (المسند) 4 / 399 و(موارد الظمآن) ص 335 حديث رقم (1380) و (1381). قال الهيثمي (مجمع الزوائد) 5 / 74: (رواه أحمد وأبو يعلى والطبراني, ورجال أحمد وأبي يعلى ثقات). اهـ ورواه- أيضا- الحاكم (المستدرك) 4 / 146 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال الذهبي: (صحيح). اهـ. وفي تصحيح إسناده نظر؛ لأن فيه (أبا حريز) وهو عبد الله بن الحسين ألأزدي. قال الذهبي (ميزان الاعتدال) 2 / 406: (فيه شيء). وقال المزي (تهذيب الكمال) 2 / 675: (استشهد به البخاري في الصحيح وروى له في الأدب). وقال ابن حجر (هدي الساري) ص 457: (وثقه أبو زرعة واختلف فيه قول يحيى بن معين, وضعفه النسائي). اهـ.

ص -108- [التعليق:]
باب: ما جاء في التنجيم
التنجيم نوعان:
نوع يسمى علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية، فهذا باطل ودعوى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديق لمن ادعى ذلك، وهذا ينافي التوحيد لما فيه من هذه الدعوى الباطلة، ولما فيه من تعلق القلب بغير الله، ولما فيه من فساد العقل لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان.
النوع الثاني: علم التسيير: وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات، فهذا النوع لا بأس به، بل كثير منه نافع قد حث عليه الشارع، إذا كان وسيلة إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات. فيجب التفريق بين ما نهى عنه الشارع وحرمه، وبين ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني.

[ اذهب الى الاعلى ]

ص -109- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة". وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" رواه مسلم2. ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم ؟. قالوا: الله ورسوله أعلم، قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"3 .
ولهما4 من حديث ابن عباس معناه. وفيه: قال بعضهم: لقد صدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 رواه مسلم: كتاب الجنائز، باب التشديد في النياحة (2 / 644) حديث رقم (934).
3 رواه البخاري: كتاب الاستسقاء باب قول الله تعالى : ( وتجعلون رزقكم أنكم تكذبون) (1 / 351) حديث رقم (991). ومسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1/ 83 - 84) حديث رقم (71).
4 رواه مسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1 / 84) حديث رقم (73) ولفظه: عن ابن عباس قال: مطر الناس على عهد النبي (. فقال النبي (: "أصبح من الناس شاكر ومنهم كافر. قالوا: هذه رحمة الله . وقال بعضهم: لقد صدق نوء كذا وكذا" قال: فنزلت هذه الآية: {فلا أقسم بمواقع النجوم} حتى بلغ (وتجعلون رزقكم أنكم تكذبون) الواقعة آية (75- 82). والحديث رواه مسلم ولم يروه البخاري كما عزاه المؤلف - رحمه الله -. ولم يعزه المزي في (تحفة الأشراف) 4 / 469 حديث رقم (5672) للبخاري.

ص -110- نوء كذا وكذا، فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ? وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ ?إِنَّهُ لَقُرْآنٌ كَرِيمٌ? فِي كِتَابٍ مَكْنُونٍ? لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُون َ? تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ ?أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ? وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 .
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: "أتدرون ماذا قال ربكم؟"
العاشرة: وعيد النائحة.
[التعليق:]
باب: الاستسقاء بالنجوم
لما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا، واستعانة بها على طاعته كان قول القائل: مطرنا بنوء كذا وكذا، ينافي هذا المقصود أشد المنافاة لإضافة المطر إلى النوء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75-82.

ص -111- والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل بها على عباده. ثم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته في الوقت المناسب لحاجتهم وضرورتهم. فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه وعلى جميع الخلق، ويضيفها إليه ويستعين بها على عبادته وذكره وشكره. وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.

[ اذهب الى الاعلى ]

ص -112- باب
قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ }2 عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" أخرجاه3.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار"4. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله"إلى آخره5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.
3 رواه البخاري: كتاب الإيمان باب حب الرسول ( من الإيمان (1 /14) حديث رقم (15). ومسلم: كتاب الإيمان باب وجوب محبة رسول الله ( أكثر من الأهل والولد والوالد والناس أجمعين (1 /67) حديث رقم (44).
4 رواه البخاري: كتاب الإيمان, باب حلاوة الإيمان (1 /14) حديث رقم (16). ومسلم: كتاب الإيمان باب بيان خصال من اتصف بهن وجد حلاوة الإيمان (1 /66) حديث رقم (43).
5 رواه البخاري: كتاب الأدب باب الحب في الله (5 /2246) حديث رقم (5694). وتمامه: "وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله, وحتى يكون الله ورسوله أحب إليه مما سواهما".

ص -113- وعن ابن عباس قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان- وإن كثرت صلاته وصومه- حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير1. وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 2 قال: المودة3.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثه: وجوب [تقديم] محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} 4 .
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف عليه من قول ابن عباس عند ابن جرير, ووقفت عليه عند ابن المبارك (الزهد) ص 121 حديث رقم (353) (باب جليس الصدق). وفي إسناده (ليث) وهو ابن أبي سليم. قال ابن حجر (تقريب التهذيب) 2 /138: (صدوق اختلط أخيرا ولم يتميز حديثه فترك). اهـ.
2 سورة البقرة آية : 166.
3 رواه ابن جرير (جامع البيان عن تأويل آي القرآن) 2 /43 من طريق محمد بن عمرو ثنا أبو عاصم عن عيسى قال أخبرني قيس بن سعد عن عطاء عن ابن عباس قوله.
4 سورة البقرة آية : 166.
5 وهي الآباء والأبناء والإخوان والأزواج والعشيرة والأموال والتجارة والمساكن.

ص -114- الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.
[التعليق:]
باب:
قول الله تعالى: ?{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
أصل التوحيد وروحه: إخلاص المحبة لله وحده، وهي أصل التأله والتعبد له، بل هي حقيقة العبادة، ولا يتم التوحيد حتى تكمل محبة العبد لربه، وتسبق محبته جميع المحاب وتغلبها، ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعا لهذه المحبة التي بها سعادة العبد وفلاحه. ومن تفريعها وتكميلها الحب في الله، فيحب العبد ما يحبه الله من الأعمال والأشخاص، ويبغض ما يبغضه الله من الأشخاص والأعمال، ويوالي أولياءه ويعادي أعداءه، وبذلك يكمل إيمان العبد وتوحيده.
أما اتخاذ أنداد من الخلق يحبهم كحب الله، ويقدم طاعتهم على طاعة الله، ويلهج بذكرهم ودعائهم فهذا هو الشرك الأكبر الذي لا يغفره الله، وصاحب هذا الشرك قد انقطع قلبه من ولاية العزيز الحميد، وتعلق بغيره ممن لا يملك له شيئا، وهذا السبب الواهي الذي تعلق به المشركون سينقطع يوم القيامة أحوج ما يكون العبد لعمله، وستنقلب هذه المودة والموالاة بغضا وعداوة.
واعلم أن أنواع المحبة ثلاثة أقسام:
الأول: محبة الله التي هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله وهي محبة أنبياء الله ورسله وأتباعهم، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعة لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك، وغيرها، وهي أصل الشرك وأساسه.

[ اذهب الى الاعلى ]

ص -116- باب قول الله تعالى
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ }2 وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}3. وعن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره" 4 .
وعن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة التوبة آية : 18.
3 سورة العنكبوت آية : 10.
4 رواه أبو نعيم (الحلية) 5 /106, 10 /41 من طريق علي بن محمد بن مروان - وهو السدي - ثنا أبي ثنا عمرو بن قيس الملائي عن عطية عن أبي سعيد مرفوعا. قال أبو نعيم: (غريب من حديث عمرو, تفرد به علي بن محمد بن مروان عن أبيه). وقال المناوي (فيض القدير) 2 /539 حكاية عن البيهقي: (محمد بن مروان السدي أحد رجاله ضعيف). وقال: وفيه - أيضا - عطية العوفي أورده الذهبي في الضعفاء والمتروكين وقال: ضعفوه. وللحديث طريق أخرى رواها أبو نعيم (الحلية) 10 /41 من طريق شيخه أبي الفتح ابن الحمصي أحمد بن الحسين بن محمد بن سهل فذكر أن علي بن جعفر البغدادي حدثهم قال: قال أبو موسى الدؤلي: ثنا أبو يزيد البسطامي ثنا أبو عبد الرحمن السفدي عن عمرو بن قيس الملائي عن عطية عن أبي سعيد الخدري مرفوعا. وقال: (وهذا الحديث مما ركب على أبي يزيد, والحمل فيه على شيخنا أبي الفتح فقد عثر منه على غير حديث ركبه). وفيه- أيضا- عطية العوفي المتقدم.

ص -117- بسخط الناس - رضي الله عنه - وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس" رواه ابن حبان في صحيحه1.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسه: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
[التعليق:]
باب: قول الله تعالى:
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ?}2 الآية.
هذا الباب عقده المصنف - رحمه الله - لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك. ولا بد في هذا الموضع من تفصيل يتضح به الأمر ويزول الاشتباه. اعلم أن الخوف والخشية تارة يقع عبادة، وتارة يقع طبيعة وعادة وذلك بحسب أسبابه ومتعلقاته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ( موارد الظمآن) ص 370 حديث رقم (1541) و (1542) (كتاب الإمارة) (باب فيمن يرضي الله بسخط الناس) من طريقين عن عائشة. قال المناوي (فيض القدير) 6 /51: (رمز المصنف- يعني السيوطي- لحسنه). وأورده الألباني في (صحيح الجامع) (6097) وصححه.
2 سورة آل عمران آية : 175.

ص -118- فإن كان الخوف والخشية خوف تأله وتعبد، وتقرب بذلك الخوف إلى من يخافه، وكان يدعو إلى طاعة باطنة وخوف سري يزجر عن معصية من يخافه، كان تعلقه بالله من أعظم واجبات الإيمان، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله ; لأنه أشرك في هذه العبادة التي هي من أعظم واجبات القلب غير الله مع الله، وربما زاد خوفه من غير الله على خوفه من الله. وأيضا فمن خشي الله وحده على هذا الوجه فهو مخلص موحد، ومن خشي غيره فقد جعل لله ندا في الخشية، كمن جعل لله ندا في المحبة. وذلك كمن يخشى من صاحب القبر أن يوقع به مكروها، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، مما هو واقع من عباد القبور. وإن كان الخوف طبيعيا كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري، فهذا النوع ليس عبادة، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان. وهذا إذا كان خوفا محققا قد انعقدت أسباب الخوف فليس بمذموم. وإن كان هذا خوفا وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف فهذا مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ صلى الله عليه وسلم من الجبن فهو من الأخلاق الرذيلة، ولهذا كان الإيمان التام والتوكل والشجاعة تدفع هذا النوع، حتى إن خواص المؤمنين وأقوياءهم تنقلب المخاوف في حقهم أمنا، وطمأنينة لقوة إيمانهم وشجاعتهم الشجاعة القلبية، وكمال توكلهم، ولهذا أتبعه بهذا الباب.

[ اذهب الى الاعلى ]

ص -119- باب
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }2 وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}3 وعن ابن عباس قال: "{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ ?} قالها إبراهيم - عليه السلام - حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}4"رواه البخاري والنسائي5.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم - عليه الصلاة والسلام - ومحمد صلى الله عليه وسلم في الشدائد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الأنفال آية : 2.
3 سورة الطلاق آية : 3.
4 سورة آل عمران آية :173.
5 رواه البخاري: كتاب التفسير, باب "الذين قال لهم الناس إن الناس قد جمعوا لكم"(4 /1662) حديث رقم (4287). والنسائي في التفسير من الكبرى, كما في تحفة الأشراف (5 /238). والنسائي- أيضا- في (عمل اليوم والليلة) ص393 حديث رقم (603).

ص -120- [التعليق:]
باب:
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1 .
التوكل على الله من أعظم واجبات التوحيد والإيمان، وبحسب قوة توكل العبد على الله يقوى إيمانه، ويتم توحيده، والعبد مضطر إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه. وحقيقة التوكل على الله: أن يعلم العبد أن الأمر كله لله، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع، وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه، وهو مع هذا باذل جهده في فعل الأسباب النافعة.
فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقة، وليبشر بكفاية الله له ووعده للمتوكلين، ومتى علق ذلك بغير الله فهو شرك، ومن توكل على غير الله، وتعلق به، وكل إليه وخاب أمله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.

[ اذهب الى الاعلى ]

ص -121- باب
قول الله تعالى
{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }1
وقوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ }2. وعن ابن عباس: "أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله"3. وعن ابن مسعود قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرزاق4.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الحجر آية : 56.
3 رواه البزار كما في (كشف الأستار) 1 /71 حديث رقم (106). وابن أبي حاتم كما في (تفسير ابن كثير) 1 /484 عند تفسير قوله تعالى: {إن تجتنبوا كبائر ما تنهون عنه} الآية (31) البقرة من طريق شبيب بن بشر عن عكرمة عن ابن عباس مرفوعا. قال ابن كثير: (وفي إسناده نظر, والأشبه أن يكون موقوفا، فقد روي عن ابن مسعود نحو ذلك). وقال الهيثمي (مجمع الزوائد) 1 /104: (رجاله موثوقون). وحسن إسناده السيوطي في (الدر المنثور) 2 /147، والعراقي في (تخريج إحياء علوم الدين) 4 /17.
4 (المصنف) 10 /459-460 حديث رقم (19701) من طريق معمر عن أبي إسحاق عن وبرة عن عامر بن الطفيل عن ابن مسعود قال: (أكبر الكبائر) الحديث. قال ابن كثير (التفسير) 1 /484: (هو صحيح إليه بلا شك). وقال الهيثمي (مجمع الزوائد) 1 /104: (إسناده صحيح). اهـ.

ص -122- [التعليق:]
باب:
قول الله تعالى {أَفَأَمِنُوا مَكْرَ اللَّهِ}1 .
مقصود الترجمة أنه يجب على العبد أن يكون خائفا من الله، راجيا له راغبا راهبا، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خشي ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطمع، إن وفق لطاعة رجا من ربه تمام النعمة بقبولها، وخاف من ردها بتقصيره في حقها، وإن ابتلي بمعصية رجا من ربه قبول توبته ومحوها، وخشي بسبب ضعف التوبة والالتفات للذنب أن يعاقب عليها، وعند النعم والمسار يرجو الله دوامها والزيادة منها والتوفيق لشكرها، ويخشى بإخلاله بالشكر من سلبها، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج بحلها، ويرجو أيضا أن يثيبه الله عليها حين يقوم بوظيفة الصبر، ويخشى من اجتماع المصيبتين فوات الأجر المحبوب، وحصول الأمر المكروه إذا لم يوفق للقيام بالصبر الواجب، فالمؤمن الموحد في كل أحواله ملازم للخوف والرجاء وهذا هو الواجب وهو النافع، وبه تحصل السعادة، ويخشى على العبد من خلقين رذيلين:
أحدهما: أن يستولي عليه الخوف حتى يقنط من رحمة الله وروحه.
الثاني: أن يتجارى به الرجاء حتى يأمن مكر الله وعقوبته، فمتى بلغت به الحال إلى هذا، فقد ضيع واجب الخوف والرجاء اللذين هما من أكبر أصول التوحيد وواجبات الإيمان.
وللقنوط من رحمة الله واليأس من روحه سببان محذوران: أحدهما: أن يسرف العبد على نفسه ويتجرأ على المحارم فيصر عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله؛ لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفا وخلقا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.

ص -123- لازما، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلى هذا الحد لم يرج له خير إلا بتوبة نصوح وإقلاع قوي.
الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم، ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وما له من الحقوق، ومن ضعف النفس وعجزها ومهانتها. فلو عرف هذا ربه ولم يخلد إلى الكسل، لعلم أن أدنى سعي يوصله إلى ربه، وإلى رحمته وجوده وكرمه.
وللأمن من مكر الله أيضا سببان مهلكان: أحدهما: إعراض العبد عن الدين وغفلته عن معرفة ربه وما له من الحقوق، وتهاونه بذلك فلا يزال معرضا غافلا مقصرا عن الواجبات، منهمكا في المحرمات، حتى يضمحل خوف الله من قلبه، ولا يبقى في قلبه من الإيمان شيء؛ لأن الإيمان يحمل على خوف الله وخوف عقابه الدنيوي والأخروي.
السبب الثاني: أن يكون العبد عابدا جاهلا معجبا بنفسه مغرورا بعمله، فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، ويرى أن له عند الله المقامات العالية، فيصير آمنا من مكر الله متكلا على نفسه الضعيفة المهينة، ومن هنا يخذل ويحال بينه وبين التوفيق؛ إذ هو الذي جنى على نفسه. فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد.

[ اذهب الى الاعلى ]

ص -124- باب من الإيمان بالله: الصبر على أقدار الله
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ }1. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"2.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية"3.
وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة".
وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط" حسنه الترمذي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 رواه مسلم: كتاب الإيمان باب إطلاق اسم الكفر على الطعن في السن والنياحة (1 /82) حديث رقم (67).
3 رواه البخاري: كتاب الجنائز باب ليس منا من شق الجيوب (1 /435) حديث رقم (1232). ومسلم: كتاب الإيمان باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية. (1 /99) حديث رقم (103).
4 (السنن) 4 /601 (كتاب الزهد) (باب ما جاء في الصبر على البلاء) حديث رقم (2396) وقال: (هذا حديث حسن غريب من هذا الوجه). اهـ. قال المناوي (فيض القدير) 1 /258: (قال الذهبي في موضع سعد: ليس بحجة, وفي موضع آخر كأنه غير صحيح). اهـ. وسعد المشار إليه هو (سعد بن سنان).

ص -125- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: علامة إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
[التعليق:]
باب: من الإيمان بالله: الصبر على أقدار الله
أما الصبر على طاعة الله، والصبر عن معصيته، فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه، فإن الإيمان كله صبر على ما يحبه الله ويرضاه ويقرب إليه، وصبر عن محارم الله. فإن الدين يدور على ثلاثة أصول: تصديق خبر الله ورسوله، وامتثال أمر الله ورسوله، واجتناب نهيهما. فالصبر على أقدار الله المؤلمة داخل في هذا العموم، ولكن خص بالذكر لشدة الحاجة إلى معرفته والعمل به.

ص -126- فإن العبد متى علم أن المصيبة بإذن الله، وأن لله أَتَمَّ الحكمة في تقديرها، وله النعمة السابغة في تقديرها على العبد رضي بقضاء الله، وسلم لأمره وصبر على المكاره، تقربا إلى الله، ورجاء لثوابه، وخوفا من عقابه، واغتناما لأفضل الأخلاق، فاطمأن قلبه وقوي إيمانه وتوحيده.

[ اذهب الى الاعلى ]

ص -127- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1. وعن أبي هريرة مرفوعا: قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" رواه مسلم2.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل" رواه أحمد3.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب أنه خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 رواه مسلم: كتاب الزهد والرقائق، باب من أشرك في عمله غير الله (4 /2289) حديث رقم (2985).
3 (المسند) 3 /30. وابن ماجه (السنن) 2 /1406 (كتاب الزهد) (باب الرياء والسمعة) من طريق ربيح بن عبد الرحمن ابن أبي سعيد الخدري عن أبيه عن أبي سعيد قال: خرج علينا رسول الله ( ونحن نتذاكر المسيح الدجال الحديث. قال البوصيري (مصباح الزجاجة) 3 /296: (هذا إسناد حسن, كثير بن زيد وربيح بن عبد الرحمن مختلف فيهما). اهـ.

[ اذهب الى الاعلى ]

ص -128- باب من الشرك: إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ ?أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ }1. في الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع"2 .
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
الخامسة: قوله:"تعس وانتكس".
السادسة: قوله:"وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.
2 رواه البخاري: كتاب الجهاد باب الحراسة في الغزو في سبيل الله (3 /1057-1058) حديث رقم (2730).

ص -129- [التعليق:]
باب: ما جاء في الرياء
ثم قال:
باب: من الشرك: إرادة الإنسان بعمله الدنيا
اعلم أن الإخلاص لله أساس الدين، وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله، وحقوق عباده، مكملا لها قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة، ولا دنيا، وبذلك يتم إيمانه وتوحيده. ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا، فهذا يقدح في الإخلاص والتوحيد.
واعلم أن الرياء فيه تفصيل: فإن كان الحامل للعبد على العمل قصد مراءاة الناس، واستمر على هذا القصد الفاسد، فعمله حابط وهو شرك أصغر، ويخشى أن يتذرع به إلى الشرك الأكبر. وإن كان الحامل على العمل إرادة وجه الله مع إرادة مراءاة الناس، ولم يقلع عن الرياء بعمله، فظاهر النصوص أيضا بطلان هذا العمل. وإن كان الحامل للعبد على العمل وجه الله وحده، ولكن عرض له الرياء في أثناء عمله، فإن دفعه وخلص إخلاصه لله لم يضره، وإن ساكنه واطمأن إليه نقص العمل، وحصل لصاحبه من ضعف الإيمان والإخلاص بحسب ما قام في

ص -130- قلبه من الرياء، وتقاوم العمل لله وما خالطه من شائبة الرياء. والرياء آفة عظيمة، ويحتاج إلى علاج شديد، وتمرين النفس على الإخلاص، ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يخلص إيمان العبد ويحقق توحيده.
وأما العمل لأجل الدنيا وتحصيل أغراضها:
فإن كانت إرادة العبد كلها لهذا المقصد، ولم يكن له إرادة لوجه الله والدار الآخرة، فهذا ليس له في الآخرة من نصيب. وهذا العمل على هذا الوصف لا يصدر من مؤمن؛ فإن المؤمن ولو كان ضعيف الإيمان، لا بد أن يريد الله والدار الآخرة.
وأما من عمل العمل لوجه الله ولأجل الدنيا، والقصدان متساويان أو متقاربان، فهذا وإن كان مؤمنا فإنه ناقص الإيمان والتوحيد والإخلاص، وعمله ناقص لفقده كمال الإخلاص. وأما من عمل لله وحده وأخلص في عمله إخلاصا تاما، ولكنه يأخذ على عمله جعلا ومعلوما يستعين به على العمل والدين، كالجعالات التي تجعل على أعمال الخير، وكالمجاهد الذي يترتب على جهاده غنيمة أو رزق، وكالأوقاف التي تجعل على المساجد والمدارس والوظائف الدينية لمن يقوم بها، فهذا لا يضر أخذه في إيمان العبد وتوحيده لكونه لم يرد بعمله الدنيا، وإنما أراد الدين وقصد أن يكون ما حصل له معينا له على قيام الدين.
ولهذا جعل الله في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءا كبيرا لمن يقوم بالوظائف الدينية والدنيوية النافعة، كما قد عرف تفاصيل ذلك. فهذا التفصيل يبين لك حكم هذه المسألة كبيرة الشأن، ويوجب لك أن تنزل الأمور منازلها والله أعلم.

[ اذهب الى الاعلى ]

ص -131- باب
من أطاع العلماء والأمراء في تحريم ما أحل الله
أو تحليل ما حرمه فقد اتخذهم أربابا
وقال ابن عباس: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر". وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ما الفتنة ؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء ولا من الزيغ فيهلك. وعن "عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }2. فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه. فقلت: بلى. قال: فتلك عبادتهم" رواه أحمد والترمذي وحسّنه3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة التوبة آية: 31.
3 لم أقف عليه في مسند الإمام أحمد. ورواه الترمذي في (السنن) 5 /278 (كتاب تفسير القرآن) (باب ومن سورة التوبة) حديث رقم (3095) وقال: (هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب, وغطيف بن أعين ليس بمعروف في الحديث). اهـ. وقد حسنه شيخ الإسلام في الإيمان ص (64).

ص -132- فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

[ اذهب الى الاعلى ]

ص -133- باب قول الله تعالى
{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}1.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ }2 .
وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ }3 {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}4. وعن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم: قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"5 قال النووي: "حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60-61.
2 سورة البقرة آية : 11.
3 سورة الأعراف آية : 56.
4 سورة المائدة آية : 50.
5 ذكره النووي في (الأربعين) ص 107 وقال: (حديث حسن صحيح). اهـ والمراد بكتاب الحجة (كتاب الحجة على تاركي سلوك طريق المحجة) لابن الفتح نصر بن إبراهيم المقدسي. والحديث رواه ابن أبي عاصم (السنة) 1 /12 حديث رقم (15). والبغوي (شرح السنة) 1 /212 حديث رقم (104) من طريق نعيم بن حماد بن عبد الوهاب بن عبد المجيد الثقفي عن هشام بن حسان عن محمد بن سيرين عن عقبة بن أوس عن عبد الله بن عمرو بن العاص مرفوعا. قال ابن رجب (جامع العلوم والحكم) ص 364 متعقبا النووي تصحيح الحديث: (تصحيح هذا الحديث بعيد جدا من وجوه: 1- منها: أنه حديث ينفرد به نعيم بن حماد المروزي, ونعيم هذا وإن كان وثقه جماعة من الأئمة, وخرج له البخاري فإن أئمة الحديث كانوا يحسنون به الظن لصلابته في السنة, وتشدده في الرد على أهل الأهواء، وكانوا ينسبونه إلى أنه يتهم, ويشبه عليه في بعض الأحاديث, فلما كثر عثورهم على مناكيره حكموا عليه بالضعف... وأين كان أصحاب عبد الوهاب الثقفي؟ وأصحاب ابن سيرين؟ عن هذا الحديث حتى ينفرد به نعيم. 2- ومنها: أنه قد اختلف على نعيم في إسناده. ثم حكى الاختلاف. 3- ومنها: أن في إسناده عقبة بن أوس السدوسي البصري، ويقال فيه يعقوب بن أوس، ثم حكى خلاف العلماء في توثيقه وتضعيفه. 4- وذكر عن الغلابي في (تاريخه): يزعمون أنه- يعني عقبة بن أوس- لم يسمع من عبد الله بن عمرو, وإنما يقول: قال عبد الله بن عمرو, فعلى هذا تكون رواياته عن عبد الله بن عمرو منقطعة). والله أعلم.

ص -134- وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد- عرف أنه لا يأخذ الرشوة-. وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}"1. وقيل: نزلت في "رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله :صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (جامع البيان) لابن جرير 5 /97 من طرق عن داود عن عامر الشعبي مرسلا.
2 ذكره معلقا الواحدي (أسباب النزول) ص 107 – 108 في التحاكم إلى كعب بن الأشرف فقال: وقال الكلبي عن أبي صالح عن ابن عباس: نزلت في رجلين من المنافقين... فذكره مطولا، وكذا ذكره معلقا البغوي (معالم التنزيل- بهامش تفسير الخازن المسمى لباب التأويل في معاني التنزيل) 1 /552 وجعله عن أبي صالح وابن عباس وهو تحريف. وهذا الإسناد مع تعليقه فيه (الكلبي) وهو محمد بن السائب بن بشر. قال ابن حجر (تقريب التهذيب) 2 /163: (متهم بالكذب ورمي بالرفض). وللحديث طريق أخرى عن ابن عباس رواها الواحدي (أسباب النزول) ص 106-107. والطبراني (المعجم الكبير) 11 /373 حديث رقم (12045) من طريق أبي اليمان حدثنا صفوان بن عمرو عن عكرمة عن ابن عباس قال: كان أبو برزة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون إليه, فتنافر إليه أناس من أسلم فأنزل الله تعالى: {ألم تر إلى الذين يزعمون} إلى قوله (توفيقا). قال الهيثمي في (مجمع الزوائد) 7 /6: (رجاله رجال الصحيح). اهـ. وذكره الشيخ مقبل في (الصحيح المسند من أسباب النزول) ص 45.

ص -135- فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ }1 .
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا ?}2 .
الرابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}3 .
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
[التعليق:]
باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا
باب:
قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}4 .
ووجه ما ذكره المصنف ظاهر، فإن الرب والإله هو الذي له الحكم القدري، والحكم الشرعي، والحكم الجزائي، وهو الذي يؤله ويعبد وحده لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة الأعراف آية : 56.
3 سورة المائدة آية : 50.
4 سورة النساء آية : 60.

ص -136- شريك له، ويطاع طاعة مطلقة فلا يعصى، بحيث تكون الطاعات كلها تبعا لطاعته، فإذا اتخذ العبد العلماء والأمراء على هذا الوجه، وجعل طاعتهم هي الأصل، وطاعة الله ورسوله تبعا لها فقد اتخذهم أربابا من دون الله يتألههم ويحاكم إليهم، ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه؛ فإن الحكم كله لله، كما أن العبادة كلها لله.
والواجب على كل أحد أن لا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله ورسوله، وبذلك يكون دين العبد كله لله، وتوحيده خالصا لوجه الله.
وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت، وإن زعم أنه مؤمن فهو كاذب.
فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه، وفي كل الحقوق كما ذكره المصنف في الباب الآخر. فمن حاكم إلى غير الله ورسوله فقد اتخذ ذلك ربا، وقد حاكم إلى الطاغوت.

[ اذهب الى الاعلى ]

ص -137- باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ }1. وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟"2. وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن "ابن عباس: أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء ؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه؟"انتهى3. ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 رواه البخاري: كتاب العلم باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا (1 /59) حديث رقم (127).
3 (المصنف) 11 /423 حديث رقم (20895). والحديث المشار إليه في (الصفات) رواه عبد الرزاق – أيضا - في (المصنف) 11 /422 حديث رقم (20893) من حديث أبي هريرة- رضي الله عنه- مرفوعا: "تحاجت الجنة والنار فقالت النار: أوثرت بالمتكبرين والمتجبرين. وقالت الجنة: فما لي لا يدخلني إلا ضعفاء الناس وسقطهم وعرتهم؟ فقال الله للجنة: إنما أنت رحمتي أرحم بك من أشاء من عبادي, وقال للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي, ولكل واحدة منكما ملؤها, فأما النار فإنهم يلقون فيها {وتقول هل من مزيد} فلا تمتلئ حتى يضع رجله- أو قال: قدمه- فيها فتقول: قط قط قط, فهنالك تملأ وتنزوي بعضها إلى بعض، ولا يظلم الله من خلقه أحدا, وأما الجنة فإن الله ينشئ لها ما شاء". اهـ.
4 سورة الرعد آية : 30.

ص -138- فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسه: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.
[التعليق:]
باب: من جحد شيئا من الأسماء والصفات
أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه وصفاته. وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال متفرد بالعظمة والجلال والجمال ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة، فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.

[ اذهب الى الاعلى ]

ص -139- باب
قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ }1.
قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي". وقال عون بن عبد الله: لولا فلان لم يكن كذا. وقال ابن قتيبة: "يقولون: هذا بشفاعة آلهتنا". وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر"2. الحديث - وقد تقدم-: "وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير [ من الناس]".
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير [ من الناس ].
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
[التعليق:]
باب:
قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.
2 تقدم تخريجه انظر ص (109) حاشية رقم (2) (باب ما جاء في الاستسقاء بالأنواء).
3 سورة النحل آية : 83.

ص -140- الواجب على الخلق إضافة النعم إلى الله قولا واعترافا كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء.
ومن أقر بقلبه أن النعم كلها من الله وحده، وهو بلسانه تارة يضيفها إلى الله، وتارة يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جار على ألسنة كثير من الناس، فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى موليها، وأن يجاهد نفسه على ذلك، ولا يتحقق الإيمان والتوحيد إلا بإضافة النعم إلى الله قولا واعترافا.
فإن الشكر الذي هو رأس الإيمان مبني على ثلاثة أركان: اعتراف القلب بنعم الله كلها عليه وعلى غيره. والتحدث بها والثناء على الله بها. والاستعانة بها على طاعة المنعم وعبادته، والله أعلم.

[ اذهب الى الاعلى ]

ص -141- باب
قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }1
قال ابن عباس في الآية: "الأنداد: هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لآتانا اللصوص، ولولا البط في الدار لآتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله به شرك". رواه ابن أبي حاتم2. وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر، أو أشرك" رواه الترمذي وحسنه، وصححه الحاكم3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 قال ابن كثير (التفسير) 1 /57-58: قال ابن أبي حاتم حدثنا أحمد بن عمرو بن أبي عاصم حدثنا أبو عمرو حدثنا أبو الضحاك ابن مخلد أبو عاصم حدثنا شبيب بن بشر حدثنا عكرمة عن ابن عباس في قول الله عز وجل: (فلا تجعلوا لله أندادا) الحديث بنحوه. وفي إسناده (شبيب ابن بشر) وهو النجلي. قال ابن حجر (تهذيب التهذيب) 4 /306: (قال الدوري عن ابن معين ثقة... وقال أبو حاتم: لين الحديث حديثه حديث الشيوخ، وذكره ابن حبان في الثقات وقال: يخطئ كثيرا). اهـ.
3 لم أقف عليه عند الترمذي والحاكم عن (عمر بن الخطاب) - رضي الله عنه -، وإنما وقفت عليه عندهما عن ابن عمر, رواه الترمذي (السنن) 4 /110 (كتاب النذور والأيمان) (باب ما جاء في كراهية الحلف بغير الله) حديث رقم (1535) وقال: (هذا حديث حسن). اهـ. والحاكم في (المستدرك) 1 /18 (كتاب الأيمان) وقال: (هذا حديث صحيح على شرط الشيخين فقد احتجا بمثل هذا الإسناد وخرجاه في الكتاب, وليس له علة ولم يخرجاه). ورواه في موضع آخر (المستدرك) 4 /297 (كتاب الأيمان والنذور) وقال: (هذا حديث صحيح على شرط الشيخين ولم يخرجاه). اهـ.

ص -142- وقال ابن مسعود: "لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا"1. وعن حذيفة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح2.
وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة - رضي الله عنهم - يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق (المصنف) 8 /469 (كتاب الأيمان والنذور) (باب الأيمان ولا يحلف إلا بالله). حديث رقم (15929) من طريق الثوري عن أبي سلمة عن وبرة قال: قال عبد الله- لا أدري ابن مسعود أو ابن عمر-: لأن أحلف بالله كاذبا... مثله. قال الهيثمي (مجمع الزوائد) 4 /177: (رواه الطبراني في الكبير ورجاله رجال الصحيح). اهـ. وأبو سلمة المذكور في إسناد عبد الرزاق لم أهتد إليه. ورواية الطبراني المشار إليها في (المعجم الكبير) 9 /205 حديث رقم (8902) من طريق مسعر بن كدام عن وبرة بن عبد الرحمن قال: قال عبد الله: لأن أحلف ... الحديث.
2 (السنن) 5 /259 (كتاب الأدب) (باب لا يقال خبثت نفسي) حديث رقم (4980) وسكت عليه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /274.

ص -143- [التعليق:]
باب: قول الله تعالى:
{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1 .
الترجمة السابقة على قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً }2 الآية، يقصد بها الشرك الأكبر بأن يجعل لله ندا في العبادة والحب والخوف والرجاء وغيرها من العبادات. وهذه الترجمة المراد بها الشرك الأصغر كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ ك: لولا الله وفلان وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله كلولا الحارس لآتانا اللصوص، ولولا الدواء الفلاني لهلكت، ولولا حذق فلان في المكسب الفلاني لما حصل فكل هذا ينافي التوحيد.
والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله وإلى الله ابتداء، ويذكر مع ذلك مرتبة السبب ونفعه، فيقول: لولا الله ثم كذا ليعلم أن الأسباب مربوطة بقضاء الله وقدره. فلا يتم توحيد العبد حتى لا يجعل لله ندا في قلبه وقوله وفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 سورة البقرة آية : 165.

[ اذهب الى الاعلى ]

ص -144- با ب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله" رواه ابن ماجه بسند حسن1.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
[التعليق:]
باب: ما جاء فيمن لم يقنع بالحلف بالله
ويراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، فإنه يتعين عليك الرضا والقناعة بيمينه؛ لأنه ليس عندك يقين يعارض صدقه. وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يوجب عليك أن ترضى بالحلف بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /679 (كتاب الكفارات) (باب من حلف له بالله فليرض) حديث رقم (2101). قال البوصيري (مصباح الزجاجة) 2 /143: (هذا إسناد صحيح رجاله ثقات). وقال الألباني (الإرواء) 8 /314: (هذا إسناد صحيح رجاله ثقات كما قال البوصيري في الزوائد). وفي تصحيح إسناده نظر؛ لأن فيه (محمد بن عجلان). قال ابن حجر (تقريب التهذيب) 2 /190: (صدوق إلا أنه اختلطت عليه أحاديث أبي هريرة).

ص -145- وكذلك لو بذلت له اليمين بالله فلم يرض إلا بالحلف بالطلاق، أو دعاء الخصم على نفسه بالعقوبات، فهو داخل في الوعيد؛ لأن ذلك سوء أدب وترك لتعظيم الله، واستدراك على حكم الله ورسوله.
وأما من عرف منه الفجور والكذب، وحلف على ما تيقن كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد؛ لأن حالته متيقنة والله أعلم.

[ اذهب الى الاعلى ]

ص -146- باب قول ما شاء الله وشئت
عن قُتَيْلَة: "أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه1.
وله أيضا عن ابن عباس: "أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده"2 ولابن ماجه، عن الطفيل أخي عائشة لأمها، قال: "رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله، قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت. ثم أتيت النبي صلى الله عليه وسلم فأخبرته. قال: هل أخبرت بها أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 /6 (كتاب الأيمان والنذور) (باب الحلف بالكعبة) ولم أقف على تصحيح النسائي له, وقال ابن حجر (الإصابة في تمييز الصحابة) 13 /94: (سنده صحيح). اهـ.
2 (عمل اليوم والليلة) ص 545 - 546 (النهي أن يقال: ما شاء الله وشاء فلان) حديث رقم (988) وابن ماجه (السنن) 1 /684 (كتاب الكفارات) (باب النهي أن يقال ما شاء الله وشئت). حديث رقم (2117) فال البوصيري (مصباح الزجاجة) 2 /150: (هذا إسناد فيه الأجلح بن عبد الله مختلف فيه، ضعفه أحمد وأبو حاتم وأبو داود وابن سعد, ووثقه ابن معين والعجلي ويعقوب بن سفيان, وباقي رجال الإسناد ثقات).

ص -147- وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1 .
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله ندا؟ ". فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك والبيتين بعده ؟
الرابعة: أن هذا ليس من الشرك الأكبر؛ لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
[التعليق:]
باب: قول: ما شاء الله وشئت
هذه الترجمة داخلة في الترجمة السابقة {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /685 (كتاب الكفارات) (باب النهي أن يقال: ما شاء الله وشئت). حديث رقم (2118) ولم يسق لفظه. قال البوصيري (مصباح الزجاجة) 2 /152: (هذا إسناد صحيح رجاله ثقات على شرط مسلم).
2 سورة البقرة آية : 22.

[ اذهب الى الاعلى ]

ص -148- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ }1.
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار2". وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر"3.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله:"فإن الله هو الدهر".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.
[التعليق:]
باب: من سب الدهر فقد سب الله
وهذا واقع كثير في الجاهلية، وتبعهم على هذا كثير من الفساق والمجان والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 رواه البخاري: كتاب التفسير تفسير سورة الجاثية، باب وما يهلكنا إلا الدهر (4 /1825 - 1826) رقم (4549) ومسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1762) رقم (2246).
3 رواه مسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1763) حديث رقم (2246) عن أبي هريرة - رضي الله عنه -.

ص -149- والوقت، وربما لعنوه. وهذا ناشئ من ضعف الدين ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء، فإنه مدبر مصرف، والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة يقع العيب والسب على مدبره. وكما أنه نقص في الدين فهو نقص في العقل، فيه تزداد المصائب ويعظم وقعها، ويغلق باب الصبر الواجب، وهذا مناف للتوحيد.
أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله ويسلم لأمره، وبذلك يتم توحيده وطمأنينته.

[ اذهب الى الاعلى ]

ص -150- باب التسمي بقاضي القضاه ونحوه
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أَخْنَعَ اسْمٍ عند الله، رَجُلٌ تسمى ملك الأملاك، لا مالك إلا الله"1. قال سفيان: مثل شَاهَانْ شَاهْ.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه"2 قوله: "أخنع" يعني: أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأدب، باب أبغض الأسماء إلى الله (5 /2292) حديث رقم (5853). ومسلم: كتاب الآداب باب تحريم التسمي بملك الأملاك, وبملك الملوك (3 /1688) حديث رقم (2143).
2 رواه مسلم: كتاب الآداب، باب تحريم التسمي بملك الأملاك، وبملك الملوك (3 /1688) حديث رقم (2143). وتمام الحديث: "وأغيظه عليه رجل كان يسمى ملك الأملاك، لا ملك إلا الله".

[ اذهب الى الاعلى ]

ص -151- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد ؟ قلت: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح، قال: فأنت أبو شريح" رواه أبو داود وغيره1.
فيه مسائل:
الأولى: احترام صفات الله وأسماء الله ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
[التعليق:]
باب: التسمي بقاضي القضاة ونحوه
وباب: احترام أسماء الله وتغيير الاسم لذلك
وهاتان الترجمتان من فروع الباب السابق، وهو أنه يجب أن لا يجعل لله ند في النيات والأقوال والأفعال، فلا يسمى أحد باسم فيه نوع مشاركة لله في أسمائه وصفاته، كقاضي القضاة وملك الملوك ونحوها، وحاكم الحكام، أو بأبي الحكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /240 (كتاب الأدب) (باب في تفسير الاسم القبيح) حديث (4955). ورواه- أيضا- النسائي (السنن) 8 /226-227 (كتاب آداب القضاء) (باب إذا حكموا رجلا فقضى بينهم). وسكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 7 /254. وفي إسناده (يزيد بن المقدام بن شرع). قال ابن حجر (تقريب التهذيب) 2 /371: (صدوق أخطأ عبد الحق في تضعيفه). فالإسناد لأجله حسن لذاته.

ص -152- ونحوه، وكل هذا حفظ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يخشى أن يتدرج منها إلى أن يظن مشاركة أحد لله في شيء من خصائصه وحقوقه.

[ اذهب الى الاعلى ]

ص -153- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ }1.
وعن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض- "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته. فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه"2.
فيه مسائل:
الأولى: - وهي العظيمة- أن من هزل بهذا، أنه كافر.
الثانية: أن هذا تفسير الآية فيمن فعل ذلك كائنا من كان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 حديث ابن عمر رواه ابن جرير (جامع البيان عن تأويل آي القرآن - محمود شاكر) 14 /333 حديث رقم (16912), وحديث محمد بن كعب رواه ابن جرير حديث رقم (16916), وحديث زيد بن أسلم رواه ابن جرير حديث رقم (16911) وحديث قتادة رواه ابن جرير حديث (16914) وحديث (16915).

ص -154- الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله، والغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.
[التعليق:]
باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
أي فإن هذا مناف للإيمان بالكلية، ومخرج من الدين ; لأن أصل الدين الإيمان بالله وكتبه ورسله. ومن الإيمان تعظيم ذلك، ومن المعلوم أن الاستهزاء والهزل بشيء من هذه أشد من الكفر المجرد ; لأن هذا كفر وزيادة احتقار وازدراء. فإن الكفار نوعان: معرضون ومعارضون. فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرا وأعظم فسادا.
والهازل بشيء منها من هذا النوع.

[ اذهب الى الاعلى ]

ص -155- باب ما جاء في قول الله تعالى
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ 1
قال مجاهد: "هذا بعملي، وأنا محقوق به". وقال ابن عباس: "يريد من عندي". وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }2 قال قتادة: "على علم مني بوجوه المكاسب". وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به، قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عشراء، فقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال: أي شيء أحب إليك ؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها.
قال: وأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -156- المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال- بعيرا أتبلغ به في سفري -، فقال: الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، فأعطاك الله ( المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: ثم إنه أتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على صاحبيك" أخرجاه.1
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي ?}2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأنبياء، باب حديث أبرص وأعمى وأقرع بني إسرائيل (3 /1276) (حديث رقم (3277). ومسلم: كتاب الزهد والرقائق (4 /2275-2277) حديث رقم (2964).
2 سورة فصلت آية : 50.

ص -157- الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}1 .
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
[التعليق:]
باب:
قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}2 .
مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته، أو أنه مستحق لذلك لما يظن له على الله من الحق، فإن هذا مناف للتوحيد؛ لأن المؤمن حقا من يعترف بنعم الله الظاهرة والباطنة ويثني على الله بها، ويضيفها إلى فضله وإحسانه، ويستعين بها على طاعته، ولا يرى له حقا على الله، وإنما الحق كله لله، وأنه عبد محض من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد، وبضده يتحقق كفران النعم، والعجب بالنفس والإدلال الذي هو من أعظم العيوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 78.
2 سورة فصلت آية : 50.

[ اذهب الى الاعلى ]

ص -158- باب قول الله تعالى
{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } 1
قال ابن حزم: "اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب"2.
وعن ابن عباس في الآية: قال: "لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا، فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: جَعَلاَ لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا" رواه ابن أبي حاتم3.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته، ولم يكن في عبادته".
وله بسند صحيح عن مجاهد، في قوله: {لَئِنْ آتَيْتَنَا صَالِحا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 وذلك لأن تسميته بهذا الاسم لا محذور فيها؛ لأن أصله من عبودية الرق.
3 ذكره ابن كثير (التفسير) 2 /275 من طريق عبد الله بن المبارك عن شريك عن خصيف عن سعيد بن جبير عن ابن عباس في قوله تعالى: (فلما آتاهما صالحا) [الأعراف: 190] ثم قال: (وكأنه- والله أعلم- أصله مأخوذ من أهل الكتاب, فإن ابن عباس رواه عن أبي بن كعب كما رواه ابن أبي حاتم حدثنا أبي حدثنا أبو الجماهر حدثنا سعيد- يعني ابن بشير- عن عقبة عن قتادة عن مجاهد عن ابن عباس عن أبي بن كعب قال: لما حملت حواء أتاها الشيطان). وقال ابن كثير: (وهذه الآثار يظهر عليها- والله أعلم- أنها من آثار أهل الكتاب). اهـ. وقال في بيان المراد في هذا السياق: (وأما نحن فعلى مذهب الحسن البصري- رحمه الله- في هذا وأنه ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريته). اهـ.
4 سورة الأعراف آية : 189.

ص -159- قال: "أشفقا أن لا يكون إنسانا". وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.
[التعليق:]
باب:
قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1.
مقصود الترجمة أن من أنعم الله عليهم بالأولاد، وكمل الله النعمة بهم بأن جعلهم صالحين في أبدانهم، وتمام ذلك أن يصلحوا في دينهم، فعليهم أن يشكروا الله على إنعامه، وأن لا يعبدوا أولادهم لغير الله، أو يضيفوا النعم لغير الله، فإن ذلك كفران للنعم مناف للتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.

[ اذهب الى الاعلى ]

ص -160- باب قول الله تعالى
{وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
ذكر ابن أبي حاتم2 عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}3 يشركون.
وعنه: "سموا اللات من الإله، والعزى من العزيز".
وعن الأعمش: "يدخلون فيها ما ليس منها".
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
[التعليق:]
باب:
قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى}4 إلى آخر الآية
أصل التوحيد إثبات ما أثبته الله لنفسه، أو أثبته له رسوله من الأسماء الحسنى، ومعرفة ما احتوت عليه من المعاني الجليلة، والمعارف الجميلة، والتعبد لله بها ودعاؤه بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 (الدر المنثور) 3 /149 وفيه (واللات من الله...).
3 سورة الأعراف آية : 180.
4 سورة الأعراف آية : 180.

ص -161- فكل مطلب يطلبه العبد من ربه من أمور دينه ودنياه. فليتوسل إليه باسم مناسب له من أسماء الله الحسنى، فمن دعاه لحصول رزق فليسأله باسمه الرزاق، ولحصول رحمة ومغفرة فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك.
وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجل المعارف.
فمثلا أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيما لله وإجلالا له.
وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقا له وحمدا له وشكرا.
وأسماء العز والحكمة والعلم والقدرة تملأ القلب خضوعا لله وخشوعا وانكسارا بين يديه.
وأسماء العلم والخبرة والإحاطة والمراقبة والمشاهدة تملأ القلب مراقبة لله في الحركات والسكنات، وحراسة للخواطر عن الأفكار الردية والإرادات الفاسدة.
وأسماء الغنى واللطف تملأ القلب افتقارا واضطرارا إليه، والتفاتا إليه كل وقت، في كل حال.
فهذه المعارف التي تحصل للقلوب بسبب معرفة العبد بأسمائه وصفاته، وتعبده بها لله لا يحصل العبد في الدنيا أجل ولا أفضل ولا أكمل منها، وهي أفضل العطايا من الله لعبده، وهي روح التوحيد وروحه.
ومن انفتح له هذا الباب انفتح له باب التوحيد الخالص، والإيمان الكامل الذي لا يحصل إلا لِلْكُمَّل من الموحدين.

ص -162- وإثبات الأسماء والصفات هو الأصل لهذا المطلب الأعلى.
وأما الإلحاد في أسماء الله وصفاته فإنه ينافي هذا المقصد العظيم أعظم منافاة.
والإلحاد أنواع:
إما أن ينفي الملحد معانيها كما تفعله الجهمية ومن تبعهم.
وإما بتشبيهها بصفات المخلوقين كما يفعله المشبهة من الرافضة وغيرهم.
وإما بتسمية المخلوقين بها كما يفعله المشركون حيث سموا اللات من الإله، والعزى من العزيز، ومناة من المنان، فاشتقوا لها من أسماء الله الحسنى، فشبهوها بالله ثم جعلوا لها من حقوق العبادة ما هو من حقوق الله الخاصة.
فحقيقة الإلحاد في أسماء الله: هو الميل بها عن مقصودها لفظا أو معنى، تصريحا أو تأويلا أو تحريفا، وكل ذلك مناف للتوحيد والإيمان.

[ اذهب الى الاعلى ]

ص -163- باب لا يقال السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام"1 .
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي لا تصلح لله.
[التعليق:]
باب: لا يقال السلام علي الله
وقد بين صلى الله عليه وسلم هذا المعنى بقوله: "فإن الله هو السلام" فهو تعالى السلام السالم من كل عيب ونقص، وعن مماثلة أحد من خلقه له، وهو المسلم لعباده من الآفات والبليات، فالعباد لن يبلغوا ضره فيضروه، ولن يبلغوا نفعه فينفعوه، بل هم الفقراء إليه، المحتاجون إليه في جميع أحوالهم، وهو الغني الحميد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب صفة الصلاة، باب ما يتخير من الدعاء بعد التشهد وليس بواجب (1 /287) حديث رقم ( 800). ومسلم: كتاب الصلاة باب التشهد في الصلاة (1 /301- 302) حديث رقم (402).

[ اذهب الى الاعلى ]

ص -164- باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له"1. ولمسلم: "وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه"2 .
 فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله:"ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
[التعليق:]
باب: قول: اللهم اغفر لي إن شئت
الأمور كلها وإن كانت بمشيئة الله وإرادته، فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طلبا ملحا جازما، وهذا الطلب عين العبودية ومحلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الدعوات، باب ليعزم المسألة فإنه لا مكره له (5 /2334). حديث رقم (5980). ومسلم: كتاب الذكر والدعاء باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).
2 رواه مسلم: كتاب الذكر والدعاء، باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).

ص -165- ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليق بالمشيئة؛ لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.
وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خير للعبد. فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين، كالدعاء المأثور: "اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي"1 وكدعاء الاستخارة.
فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضررها، فالداعي يعلقها على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المرضى (5671). ومسلم : الذكر والدعاء والتوبة والاستغفار (2680). والترمذي : الجنائز (971). والنسائي : الجنائز (1820 ,1821 ,1822). وأبو داود : الجنائز (3108). وابن ماجه : الزهد (4265). وأحمد (3/101 ,3/104 ,3/171 ,3/195 ,3/208 ,3/247 ,3/281).

[ اذهب الى الاعلى ]

ص -166- باب: لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي"1.
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
[التعليق:]
باب: لا يقل عبدي وأمتي
وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي، تحفظا عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد، وليس حراما، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورا بوجه.
فإن الأدب في الألفاظ دليل على كمال الإخلاص، خصوصا هذه الألفاظ التي هي أمس بهذا المقام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العتق، باب كراهية التطاول على الرقيق (2 /901) حديث رقم (2414). ومسلم: كتاب الألفاظ من الأدب، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد (4 /1764) حديث رقم (2249).

[ اذهب الى الاعلى ]

ص -167- باب لا يرد من سأل بالله
عن ابن عمر - رضي الله عنهما -، قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح1.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى تروا أنكم قد كافأتموه".

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه أبو داود (السنن) 2 /310 (كتاب الزكاة) (باب عطية من سأل بالله) حديث رقم (1672). والنسائي (السنن) 5 /82 (كتاب الزكاة) (باب من سأل بالله عز وجل). والحاكم في (المستدرك) 1 /412 وقال: (هذا حديث صحيح على شرط الشيخين). وقال الذهبي: (على شرطهما). والحديث سكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 3 /253 وإسناده رجاله ثقات ليس فيه إلا ما يخشى من عنعنة الأعمش له عن مجاهد.

[ اذهب الى الاعلى ]

ص -168- باب لا يسأل بوجه الله إلا الجنة
عن جابر، قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة" رواه أبو داود1.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
[التعليق:]
باب: لا يرد من سأل بالله
وباب: لا يسأل بوجه الله إلا الجنة
الباب الأول خطاب للمسئول:
وأنه إذا أدلى على الإنسان أحد بحاجة وتوسل إليه بأعظم الوسائل، وهو السؤال بالله، أن يجيبه احتراما وتعظيما لحق الله، وأداء لحق أخيه حيث أدلى بهذا السبب الأعظم.
والباب الثاني خطاب للسائل:
وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 2/309 – 310 (كتاب الزكاة) (باب كراهية المسألة بوجه الله تعالى) حديث رقم (1671). قال المنذري (مختصر السنن) 2/252: (في إسناده سليمان بن معاذ قال الدارقطني: سليمان بن معاذ وهو سليمان بن قرم تكلم فيه غير واحد). وقال المناوي (فيض القدير) 6/451: (قال في المهذب: سليمان بن معاذ قال ابن معين: (ليس بشيء. وقال عبد الحق وابن القطان: ضعيف) اهـ.

ص -169- إلى وجهه الكريم والتلذذ بخطابه، فهذا المطلب الأسنى هو الذي يسأل بوجه الله.
وأما المطالب الدنيوية والأمور الدنيئة وإن كان العبد لا يسألها إلا من ربه، فإنه لا يسألها بوجهه.

[ اذهب الى الاعلى ]

ص -170- باب ما جاء في اللَّوْ
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1 .
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}2 .
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا. ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان3".
 فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: "لو" إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.
[التعليق:]
باب: ما جاء في اللَّوْ
اعلم أن استعمال العبد للفظة: "لو" تقع على قسمين: مذموم ومحمود

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 168.
3 رواه مسلم: كتاب القدر باب في الأمر بالقوة وترك العجز والاستعانة بالله وتفويض المقادير لله (4 /2052) حديث رقم (2664). وأوله: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير, أحرص".

ص -171- أما المذموم فأن يقع منه أو عليه أمر لا يحبه فيقول: لو أني فعلت كذا لكان كذا، فهذا من عمل الشيطان؛ لأن فيه محذورين:
أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه، وليس فيها نفع.
الثاني: أن في ذلك سوء أدب على الله وعلى قدره، فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، وما وقع من الأمور فلا بد من وقوعه، ولا يمكن رده، فكان في قوله: لو كان كذا أو لو فعلت كذا كان كذا، نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره. ولا ريب أن هذين الأمرين المحذورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
وأما المحمود من ذلك فأن يقولها العبد تمنيا للخير. كقوله صلى الله عليه وسلم: "لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأهللت بالعمرة"1.
وقوله في الرجل المتمني للخير: "لو أن لي مثل مال فلان، لعملت فيه مثل عمل فلان"2.
و "لو صبر أخي موسى لقص الله علينا من نبأهما"3 أي في قصته مع الخضر.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه البخاري, كتاب الحج, باب تقضي الحائض المنسك كلها إلا الطواف بالبيت (2 /594- 595) حديث رقم (1568). ومسلم: كتاب الحج، باب بيان وجوه الإحرام (2 /883- 884) حديث رقم (1216). وهو جزء من حديث طويل عن جابر بن عبد الله - رضي الله عنهما -.
2 رواه الترمذي (السنن) 4 /562 (كتاب الزهد) (باب ما جاء مثل الدنيا مثل أربعة نفر) حديث (2325) وقال: (حسن صحيح). اهـ.
3 رواه البخاري: كتاب الأنبياء باب حديث الخضر مع موسى - عليهما السلام - (3 /1246- 1248) رقم (3220). ومسلم: كتاب الفضائل, باب فضائل الخضر عليه السلام (4 /1850-1852) حديث رقم (2380) وهو جزء من حديث طويل عن أبي بن كعب - رضي الله عنه -.

ص -172- وكما أن (لو) إذا قالها متمنيا للخير فهو محمود.
فإذا قالها متمنيا للشر فهو مذموم. فاستعمال (لو) تكون بحسب الحال الحامل عليها.
إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمنى الشر كان مذموما.
وإن حمل عليها الرغبة في الخير والإرشاد والتعليم كان محمودا، ولهذا جعل المصنف الترجمة محتملة للأمرين.

[ اذهب الى الاعلى ]

ص -173- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا

تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح

وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر

ما أمرت به" صححه الترمذي1.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
[التعليق:]
باب: النهي عن سب الريح
وهذا نظير ما سبق في سب الدهر، إلا أن ذلك الباب عام في سب جميع حوادث

الدهر، وهذا خاص بالريح، ومع تحريمه فإنه حمق وضعف في العقل والرأي، فإن

الريح مصرفة مدبرة بتدبير الله وتسخيره، فالساب لها يقع سبه على من صرفها،

ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالبا لكان الأمر أفظع

من ذلك، ولكن لا يكاد يخطر بقلب مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 4 /521 (كتاب الفتن) (باب النهي عن سب الرياح) حديث رقم (

2252). وقال: (هذا حديث حسن صحيح). اهـ. وقال: (وفي الباب عن عائشة,

وأبي هريرة, وعثمان ابن أبي العاص, وأنس, وابن عباس, وجابر, قلت: وفي

إسناد حديث أبي (محمد بن فضيل). قال ابن حجر (تقريب التهذيب) 2 /201: (

صدوق)

[ اذهب الى الاعلى ]

ص -174- باب قول الله تعالى
{يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1.
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}2 .
قال ابن القيم في الآية الأولى:
"فسر هذا بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره على الدين كله، وهذا هو ظن السوء، الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 6.

ص -175- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
وإلا فإني لا إخالك ناجيا".

فإن تنج منها تنج من ذي عظيمة
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
[التعليق:]
باب: قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّة}1
وذلك أنه لا يتم للعبد إيمان ولا توحيد حتى يعتقد جميع ما أخبر الله به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر إليه به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر به، وأنه يفعله، وما وعد به من نصر الدين، وإحقاق الحق، وإبطال الباطل، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان.
وكل ظن ينافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد ; لأنها سوء ظن بالله ونفي لكماله وتكذيب لخبره وشك في وعده. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.

[ اذهب الى الاعلى ]

ص -176- باب ما جاء في منكري القدر
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم1.
وعن عبادة بن الصامت: أنه قال لابنه: يا بني، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة" يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني"2.
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة"3. وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان ووجوب الإيمان بإثبات قدر الله ... (1 /36, 38) حديث رقم (8). جزء من حديث جبريل المشهور وهو في صحيح مسلم من حديث عمر بن الخطاب وأبي هريرة - رضي الله عنهما -.
2 رواه باللفظ المذكور أبو داود في (السنن) 5 /76 (كتاب السنة) (باب في القدر) حديث رقم (4700). سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /69 وله طرق كثيرة يصح بها. انظر (السنة) لابن أبي عاصم 1 /48-49.
3 (المسند) 5 / 317 من حديث عبادة بن الصامت.
4 (القدر) لابن وهب ص 121 حديث رقم (26) من طريق عمر بن محمد أن سليمان بن مهران حدثه قال: قال عبادة بن الصامت الحديث. وإسناده منقطع بين (سليمان بن مهران) وهو الأعمش، وكان مولده أول إحدى وستين. (تهذيب التهذيب) 4 /223 وبين (عبادة بن الصامت) وقد توفي سنة أربع وثلاثين (التقريب) ص 292.

ص -177- وفي المسند والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب، فقلت له: في نفسي شيء من القدر، فحدثني بشيء، لعل الله يذهبه من قلبي، فقال: "لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار". قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم حديث صحيح، رواه الحاكم في صحيحه1.
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (السنن) 5 /75 (كتاب السنة) (باب في القدر) حديث رقم (4699). وابن ماجه (السنن) 1 /29-30 (المقدمة) (باب في القدر) حديث رقم (77). والإمام أحمد (المسند) 5 /82. ولم أقف عليه في (المستدرك) للحاكم ولعله أراد ابن حبان في (صحيحه) (موارد الظمآن) ص450 حديث رقم (1817). قال المنذري في (مختصر السنن) 7 /69: (وفي إسناده سعيد بن سنان الشيباني, وثقه يحيى بن معين وغيره, وتكلم الإمام أحمد وغيره). وقال فيه ابن حجر في (تقريب التهذيب) 1 /298: (صدوق له أوهام). وصححه الألباني في تخريج (السنة) لابن أبي عاصم 1 /109.

ص -178- [التعليق:]
باب: ما جاء في منكري القدر
قد ثبت بالكتاب والسنة وإجماع الأمة: أن الإيمان بالقدر أحد أركان الإيمان، وأنه ما شاء الله كان، وما لم يشأ لم يكن، فمن لم يؤمن بهذا فإنه ما آمن بالله حقيقة.
فعلينا أن نؤمن بجميع مراتب القدر: فنؤمن أن الله بكل شيء عليم، وأنه كتب في اللوح المحفوظ جميع ما كان وما يكون إلى يوم القيامة، وأن الأمور كلها بخلقه وقدرته وتدبيره.
ومن تمام الإيمان بالقدر: العلم بأن الله لم يجبر العباد على خلاف ما يريدون، بل جعلهم مختارين لطاعتهم ومعاصيهم.

[ اذهب الى الاعلى ]

ص -179- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة" أخرجاه1.
ولهما عن عائشة - رضي الله عنها -، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"2.
ولهما عن ابن عباس، سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"3.
ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الصحيح) 6 /2747 (كتاب التوحيد) (باب قول الله تعالى: والله خلقكم وما تعملون ) حديث رقم (7120). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صور غير ممتهنة بالفرش ونحوه.... (3 /1671) رقم (2111).
2 رواه البخاري: كتاب اللباس، باب ما وطئ من التصاوير (5 /2221) حديث رقم (5610). ومسلم: كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان.... (3 /1668) حديث رقم (2106).
3 رواه البخاري: كتاب البيوع، باب بيع التصاوير التي ليس فيها روح (2 /775) حديث رقم (2112). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1670- 1671) حديث رقم (2110) واللفظ لمسلم.
4 رواه البخاري: كتاب اللباس، باب من صور صورة كلف أن ينفخ فيها وليس بنافخ (5 /2223) حديث رقم (5618). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1671) حديث رقم (2110).

ص -180- ولمسلم عن أبي الهياج: قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم "أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1 .
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة وهو ترك الأدب مع الله لقوله: "ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته وعجزهم لقوله: (فليخلقوا ذرة) أو(شعيرة).
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
[التعليق:]
باب: ما جاء في المصورين
وهذا من فروع الباب السابق أنه لا يحل أن يجعل لله ندا في النيات والأقوال والأفعال، والند المشابه ولو بوجه بعيد. فاتخاذ الصور الحيوانية تشبه بخلق الله، وكذب على الخلقة الإلهية، وتمويه وتزوير، فلذلك زجر الشارع عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الجنائز، باب الأمر بتسوية القبر (2 /666) حديث رقم (969).

[ اذهب الى الاعلى ]

ص -181- باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 .
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه2.
وعن سلمان، أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح3.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة ؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 رواه البخاري: كتاب البيوع، باب يمحق الله الربا ويربي الصدقات (2 /735) حديث رقم (1981). ومسلم: كتاب المساقاة باب النهي عن الحلف في البيع (3 /1228) حديث رقم (1606). في البخاري: (ممحقة للبركة), وفي مسلم: (ممحقة للربح).
3 (المعجم الكبير) 6 /301 حديث رقم (6111)، و(المعجم الصغير) 2 /21 من طريق سعيد بن عمرو الأشعثي حدثنا حفص بن غياث عن عاصم الأحول عن أبي عثمان النهدي عن سلمان الفارسي مرفوعا وقال: لم يروه عن عاصم الأحفص. قال الهيثمي (مجمع الزوائد) 4 /78: (رواه الطبري في الثلاثة إلا أنه قال في (الصغير) و(الأوسط): (ثلاثة لا يكلمهم الله, ولا يزكيهم ولهم عذاب أليم). فذكره ورجاله رجال الصحيح). اهـ ولفظه في (الكبير): (ثلاثة لا ينظر الله إليهم يوم القيامة: أشيمط زان...) الحديث.
4 رواه البخاري: كتاب فضائل أصحاب النبي (, باب فضائل أصحاب النبي ( (3 /1335), حديث رقم ( 3450). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1964) حديث رقم (2535).

ص -182- وفيه عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
وقال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع إلا بيمينه ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
[التعليق:]
باب: ما جاء في كثرة الحلف
أصل اليمين إنما شرعت تأكيدا للأمر المحلوف عليه، وتعظيما للخالق، ولهذا وحب أن لا يحلف إلا لله، وكان الحلف بغيره من الشرك.
ومن تمام هذا التعظيم أن لا يحلف بالله إلا صادقا.
ومن تمام هذا التعظيم أن يحترم اسمه العظيم عن كثرة الحلف بالكذب، وكثرة الحلف تنافي التعظيم الذي هو روح التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل أصحاب النبي (، باب فضائل أصحاب النبي (3 /1335) حديث رقم (3451). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1962-1963) حديث رقم (2533) (210).

[ اذهب الى الاعلى ]

ص -183- باب ما جاء في ذمة الله وذمة نبيه
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1 .
عن بريدة، قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش، أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا. فقال: "اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال- أو خلال- فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فأقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟" رواه مسلم2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 رواه مسلم: كتاب الجهاد والسير، باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها. (3 /1356-1358) حديث رقم (1731).

ص -184- فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله".
الرابعة: قوله:"قاتلوا من كفر بالله".
الخامسة: قوله:"استعن بالله وقاتلهم".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟.
[التعليق:]
باب: ما جاء في ذمة الله وذمة نبيه
المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها، بعدما يجعل للأعداء المعاهدين ذمة الله وذمة رسوله. فإنه متى وقع النقض في هذه الحال كان انتهاكا من المسلمين لذمة الله وذمة نبيه، وتركا لتعظيم الله، وارتكابا لأكبر المفسدتين كما نبه عليه صلى الله عليه وسلم.
وفي ذلك أيضا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية للأعداء المنصفين إلى تفضيله واتباعه.

[ اذهب الى الاعلى ]

ص -185- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله ( من ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك" رواه مسلم1.
وفي حديث أبي هريرة2: أن القائل رجل عابد، قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته".
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة"إلى آخره.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه مسلم: كتاب البر والصلة والآداب، باب النهي عن تقنيط الإنسان من رحمة الله تعالى (4 /2023) حديث رقم (2621). وتمامه: (أو كما قال). اهـ.
2 رواه أبو داود في (السنن) 5 /207 (كتاب الأدب) (باب النهي عن البغي) حديث رقم (4901) وأوله: (كان رجلان في بني إسرائيل...). قال المنذري (مختصر سنن أبي داود) 7 /225: (في إسناده علي بن ثابت الجزري قال الأزدي: ضعيف. وقال أبو حاتم: يكتب حديثه. وقال ابن معين: ثقة. وقال أبو زرعة: ثقة لا يأس به). وقال ابن حجر (تقريب التهذيب) 1 /32: (صدوق ربما أخطأ, وقد ضعفه الأزدي بلا حجة). اهـ.

[ اذهب الى الاعلى ]

ص -186- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله، سبحان الله! " فلا زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال النبي صلى الله عليه وسلم "ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث، رواه أبو داود1.
فيه مسائل:
الأولى: الإنكار على من قال: "نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /94 (كتاب السنة) (باب في الجهمية) حديث رقم (4726) قال المنذري (مختصر سنن أبي داود) 7 /97: (قال أبو بكر البزار: وهذا الحديث لا نعلمه يروى عن النبي ( من وجه من الوجوه إلا من هذا الوجه, ولم يقل فيه محمد بن إسحاق حدثني يعقوب بن عقبة). وقال: (ومحمد بن إسحاق مدلس, وإذا قال المدلس: عن فلان ولم يقل حدثنا أو سمعت أو أخبرنا لا يحتج بخبره, وإلى هذا أشار البزار مع أن ابن إسحاق إذا صرح بالسماع اختلف الحفاظ في الاحتجاج بحديثه فكيف إذا لم يصرح به...). وقد ناقش ابن القيم- رحمه الله- في (تهذيب السنن) 7 /94 تعليل المنذري هذا مناقشة طويلة. والحديث ضعفه الألباني في تخريج (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). ولم أقف على قوله (إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه). في سنن أبي داود, ووقفت عليه في (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). وفي سنن أبي داود- أيضا- مكان قوله: (نهكت الأنفس) (نهكت الأموال).

ص -187- [التعليق:]
باب: الإقسام على الله
وباب: لا يستشفع بالله علي خلقه
وهذان الأمران من سوء الأدب في حق الله، وهو مناف للتوحيد.
أما الإقسام على الله فهو في الغالب من باب العجب بالنفس والإدلال على الله، وسوء الأدب معه، ولا يتم الإيمان حتى يسلم من ذلك كله. وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنا من أن يتوسل به إلى خلقه ; لأن رتبة المتوسل به غالبا دون رتبة المتوسل إليه، وذلك من سوء الأدب مع الله، فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه، وكلهم يخافونه، فكيف يعكس الأمر فيجعل هو الشافع، وهو الكبير العظيم الذي خضعت له الرقاب، وذلت له الكائنات بأسرها.

[ اذهب الى الاعلى ]

ص -188- باب ما جاء في حماية النبي صلى الله عليه وسلم
حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشِّخِّير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد: الله تبارك وتعالى. قلنا: وأفضلنا فضلا، وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد1.
وعن أنس رضي الله عنه أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: "يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله (" رواه النسائي بسند جيد2.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: "أنت سيدنا".
الثالثة: قوله: "لا يستهوينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /154-155 (كتاب الأدب) (باب في كراهية التمادح) حديث رقم (4806) قال ابن حجر (فتح الباري) 5 /179: (رجاله ثقات، وقد صححه غير واحد). وقال المناوي (فيض القدير) 4 /152: (سكت عليه أبو داود ثم المنذري). اهـ.
2 (عمل اليوم والليلة) ص250 حديث رقم (249) (ذكر اختلاف الأخبار في قول القائل سيدنا وسيدي). من طريق أبي بكر بن نافع حدثنا بهز حدثنا حماد بن سلمة ثنا ثابت عن أنس. الحديث بنحوه. وله طريق أخرى عن أنس عند الإمام أحمد (المسند) 3 /241 وطريقان آخران عن حماد به رواهما الإمام أحمد- أيضا- (المسند) 3 /153 و249. قال ابن عبد الهادي (الصارم المنكي) ص 246: (وفي المسند بإسناد صحيح على شرط مسلم عن أنس... الحديث).

ص -189- [التعليق:]
باب: ما جاء في حماية المصطفى حمى التوحيد وسده طرق الشرك
تقدم1 نظير هذه الترجمة وأعادها المصنف اهتماما بالمقام، فإن التوحيد لا يتم ولا يحفظ ولا يحصن إلا باجتناب جميع الطرق المفضية إلى الشرك، والفرق بين البابين أن الأول فيه حماية التوحيد بسد الطرق الفعلية، وهذا الباب فيه حمايته وسده بالتأدب والتحفظ بالأقوال.
فكل قول يفضي إلى الغلو الذي يخشى منه الوقوع في الشرك، فإنه يتعين اجتنابه ولا يتم التوحيد إلا بتركه.
والحاصل أن تمام التوحيد بالقيام بشروطه وأركانه ومكملاته ومحققاته، وباجتناب نواقضه ومنقصاته ظاهرا وباطنا، قولا وفعلا وإرادة واعتقادا.
وقد مضى من التفاصيل ما يوضح ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ص85 (باب ما جاء في حماية المصطفى ( جناب التوحيد، وسده كل طريق يوصل إلى الشرك).

[ اذهب الى الاعلى ]

ص -190- باب ما جاء في قول الله تعالى
{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1
عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2"متفق عليه3.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله"4.
وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" أخرجاه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786). وليس فيهما قوله: (الماء على إصبع, والثرى على إصبع).
4 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2147) حديث رقم (2786).
5 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786).

ص -191- ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"1 .
وروي عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم"2.
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"3 .
قال: وقال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2148) حديث رقم (2788).
2 رواه ابن جرير (التفسير) 24 /17 في تفسير قوله تعالى: (بل الله فاعبد وكن من الشاكرين وما قدروا الله حق قدره) , الآية من طريق معاذ بن هشام ثنى أبي عن عمرو بن مالك عن أبي الجوزاء عن ابن عباس مثله. إلا أنه قال: (يد الله) مكان (كف الرحمن). وفي إسناده (عمرو بن مالك) وهو الفكري أبو مالك ذكره ابن أبي حاتم (الجرح والتعديل) 6 /259 ولم يذكر فيه جرحا ولا تعديلا. وقال ابن حبان (المجروحين) 3 /114 في ترجمة ابنه (يحيى بن عمرو بن مالك): (.. فيكون هو وأبوه جميعا متروكين). وقال ابن عدي في ترجمة (أبي الجوزاء) وهو أوس بن عبد الله الربعي: (حدث عنه عمرو بن مالك قدر عشرة أحاديث غير محفوظة). (تهذيب التهذيب) 1 /384.
3 (تفسير ابن جرير) 3 /7-8 (وابن زيد) هو عبد الرحمن بن زيد بن أسلم. قال الذهبي (العلو) ص91: (هذا مرسل, وعبد الرحمن ضعيف). اهـ.
4 ذكره ابن جرير- معلقا- (التفسير) 3 /8 بمثل لفظ المؤلف, وذكره الذهبي (العلو) ص89- 90 من طريق يحيى بن سعيد العبشمي حدثنا ابن جريج عن عطاء عن عبيد بن عمير عن أبي ذر قلت: يا رسول الله أي آية أعظم؟ قال: "آية الكرسي, ما السموات السبع في الكرسي ألا كحلقة ملقاة في أرض فلاة, وفضل العرش على الكرسي كفضل الغلاة على تلك الحلقة". وقال: (وأحسب العبشمي هو الأموي صدوق وإلا فهو آخر, والخبر منكر). اهـ.

ص -192- وعن ابن مسعود، قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي - رحمه الله تعالى -، قال: وله طرق1.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ "قلنا: الله ورسوله أعلم، قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول الذهبي في (العلو) ص 39 لكنه قال: (والكرسي فوق الماء والله فوق الكرسي). ولم يذكر العرش. والحديث رواه ابن خزيمة (كتاب التوحيد) ص 105 و 106 (باب ذكر استواء خالقنا العلي الأعلى). ورواه في موضع آخر ص 376-377 (باب ذكر موضع عرش الله عز وجل قبل خلق السموات). ورواه الذهبي (العلو) ص 39. وصحح إسناده في موضع آخر من (العلو) ص 64. وصحح إسناده- أيضا- ابن القيم (اجتماع الجيوش الإسلامية) ص 100.

ص -193- فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 .
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم ولم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر ذلك للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك منه صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات.
العاشرة: عظمة العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء ؟.
الثالثة عشرة: كم بين السماء السابعة والكرسي ؟
الرابعة عشرة: كم بين الكرسي والماء ؟
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض ؟
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله[مسيرة] خمسمائة سنة، والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -194- والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
[التعليق:]
باب: قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}1 .
ختم المصنف - رحمه الله تعالى - كتابه بهذه الترجمة. وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه، ومجده وجلاله وخضوع المخلوقات بأسرها لعزه ; لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده، المحمود وحده، الذي يجب أن يذل له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل، وهذه حقيقة التوحيد ولبه وروحه، وسر الإخلاص.
فنسأل الله أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، إنه جواد كريم، وهذا آخر التعليق المختصر على كتاب التوحيد وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها. والحمد لله على تيسيره ومنته.
وصلى الله على محمد وعلى آله وصحبه وسلم تسليما.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الزمر آية : 67.

[ اذهب الى الاعلى ]


الوسائل المفيدة للحياة السعيدة

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

مقدمة المؤلف

الحمد لله الذي له الحمد كله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم.

أما بعد:

فإن راحة القلب، وطمأنينته وسروره وزوال همومه وغمومه، هو المطلب لكل أحد، وبه تحصل الحياة الطيبة، ويتم السرور والابتهاج، ولذلك أسباب دينية، وأسباب طبيعية، وأسباب عملية، ولا يمكن اجتماعها كلها إلا للمؤمنين، وأما من سواهم، فإنها وإن حصلت لهم من وجه وسبب يجاهد عقلاؤهم عليه، فاتتهم من وجوه أنفع وأثبت وأحسن حالاً ومآلاً.

ولكني سأذكر برسالتي هذه ما يحضرني من الأسباب لهذا المطلب الأعلى، الذي يسعى له كل أحد.

فمنهم من أصاب كثيراً منها فعاش عيشة هنيئة، وحيى حياة طيبة، ومنهم من أخفق فيها كلها فعاش عيشة الشقاء، وحيي حياة التعساء. ومنهم من هو بين بين، بحسب ما وفق له. والله الموفق المستعان به على كل خير، وعلى دفع كل شر.

فصــــل

1-وأعظم الأسباب لذلك وأصلها وأسها هو الإيمان والعمل الصالح، قال تعالى: ]مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ[ ([1]).

فأخبر تعالى ووعد من جمع بين الإيمان والعمل الصالح، بالحياة الطيبة في هذه الدار، وبالجزاء الحسن في هذه الدار وفي دار القرار.

وسبب ذلك واضح، فإن المؤمنين بالله الإيمان الصحيح، المثمر للعمل الصالح المصلح للقلوب والأخلاق والدنيا والآخرة، معهم أصول وأسس يتلقون فيها جميع ما يرد عليهم من أسباب السرور والابتهاج، وأسباب القلق والهم والأحزان.

- يتلقون المحاب والمسار بقبول لها، وشكر عليها، واستعمال لها فيما ينفع، فإذا استعملوها على هذا الوجه. أحدث لهم من الابتهاج بها، والطمع في بقائها وبركتها، ورجاء ثواب الشاكرين، أموراً عظيمة تفوق بخيراتها وبركاتها هذه المسرات التي هذه ثمراتها.

- ويتلقون المكاره والمضار والهم والغم بالمقاومة لما يمكنهم مقاومته، وتخفيف ما يمكنهم تخفيفه، والصبر الجميل لما ليس لهم منه بد، وبذلك يحصل لهم من آثار المكاره من المقاومات النافعة، والتجارب والقوة، ومن الصبر واحتساب الأجر والثواب أمور عظيمة تضمحل معها المكاره، وتحل محلها المسار والآمال الطيبة، والطمع في فضل الله وثوابه، كما عبر النبي r عن هذا في الحديث الصحيح أنه قال: "عجباً لأمر المؤمن، إن أمره كله خير، إن أصابته سراء شكر فكان خيراً له، وإن أصابته ضراء صبر فكان خيراً له وليس ذلك لأحد إلا للمؤمن" ([2]).

فأخبر r أن المؤمن يتضاعف غنمه وخيره وثمرات أعماله في كل ما يطرقه من السرور والمكاره. لهذا تجد اثنين تطرقهما نائبة من نوائب الخير أو الشر فيتفاوتان تفاوتاً عظيماً في تلقيها، وذلك بحسب تفاوتهما في الإيمان والعمل الصالح. هذا الموصوف بهذين الوصفين يتلقى الخير والشر بما ذكرناه من الشكر والصبر وما يتبعهما، فيحدث له السرور والابتهاج، وزوال الهم والغم، والقلق، وضيق الصدر، وشقاء الحياة وتتم له الحياة الطيبة في هذه الدار. والآخر يتلقى المحاب بأشرٍ وبطرٍ وطغيان. فتنحرف أخلاقه ويتلقاها كما تتلقاها البهائم بجشع وهلع، ومع ذلك فإنه غير مستريح القلب، بل مشتته من جهات عديدة، مشتت من جهة خوفه من زوال محبوباته، ومن كثرة المعارضات الناشئة عنها غالباً، ومن جهة أن النفوس لا تقف عند حد بل لا تزال متشوقة لأمور أخرى، قد تحصل وقد لا تحصل، وإن حصلت على الفرض والتقدير فهو أيضاً قلق من الجهات المذكورة ويتلقى المكاره بقلق وجزع وخوف وضجر، فلا تسأل عن ما يحدث له من شقاء الحياة، ومن الأمراض الفكرية والعصبية، ومن الخوف الذي قد يصل به إلى أسوأ الحالات وأفظع المزعجات، لأنه لا يرجو ثواباً. ولا صبر عنده يسليه ويهون عليه.

وكل هذا مشاهد بالتجربة، ومثل واحد من هذا النوع، إذا تدبرته ونزلته على أحوال الناس، رأيت الفرق العظيم بين المؤمن العامل بمقتضى إيمانه، وبين من لم يكن كذلك، وهو أن الدين يحث غاية الحث على القناعة برزق الله، وبما آتى العباد من فضله وكرمه المتنوع.

فالمؤمن إذا ابتلي بمرض أو فقر، أو نحوه من الأعراض التي كل أحد عرضة لها، فإنه - بإيمانه وبما عنده من القناعة والرضى بما قسم الله له - يكون قرير العين، لا يتطلب بقلبه أمراً لم يقدر له، ينظر إلى من هو دونه، ولا ينظر إلى من هو فوقه، وربما زادت بهجته وسروره وراحته على من هو متحصل على جميع المطالب الدنيوية، إذا لم يؤت القناعة.

كما تجد هذا الذي ليس عنده عمل بمقتضى الإيمان، إذا ابتلي بشيء من الفقر، أو فقد بعض المطالب الدنيوية، تجده في غاية التعاسة والشقاء.

ومثل آخر: إذا حدثت أسباب الخوف، وألمت بالإنسان المزعجات، تجد صحيح الإيمان ثابت القلب، مطمئن النفس، متمكناً من تدبيره وتسييره لهذا الأمر الذي دهمه بما في وسعه من فكر وقول وعمل، قد وطن نفسه لهذا المزعج الملم، وهذه أحوال تريح الإنسان وتثبت فؤاده.

كما تجد فاقد الإيمان بعكس هذه الحال إذا وقعت المخاوف انزعج لها ضميره، وتوترت أعصابه، وتشتت أفكاره وداخله الخوف والرعب، واجتمع عليه الخوف الخارجي، والقلق الباطني الذي لا يمكن التعبير عن كنهه، وهذا النوع من الناس إن لم يحصل لهم بعض الأسباب الطبيعية التي تحتاج إلى تمرين كثير انهارت قواهم وتوترت أعصابهم، وذلك لفقد الإيمان الذي يحمل على الصبر، خصوصاً في المحال الحرجة، والأحوال المحزنة المزعجة.

فالبر والفاجر، والمؤمن والكافر يشتركان في جلب الشجاعة الاكتسابية، وفي الغريزة التي تلطف المخاوف وتهونها، ولكن يتميز المؤمن بقوة إيمانه وصبره وتوكله على الله واعتماده عليه، واحتسابه لثوابه ـ أموراً تزداد بها شجاعته، وتخفف عنه وطأة الخوف، وتهون عليه المصاعب، كما قال تعالى: ]إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنْ اللَّهِ مَا لاَ يَرْجُونَ[ ([3]). ويحصل لهم من معونة الله ومعينه الخاص ومدده ما يبعثر المخاوف. وقال تعالى ]وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ[ ([4]).

2- ومن الأسباب التي تزيل الهم والغم والقلق: الإحسان إلى الخلق بالقول والفعل، وأنواع المعروف، وكلها خير وإحسان، وبها يدفع الله عن البر والفاجر الهموم والغموم بحسبها، ولكن للمؤمن منها أكمل الحظ والنصيب، ويتميز بأن إحسانه صادر عن إخلاص واحتساب لثوابــه

فيهون الله عليه بذل المعروف لما يرجوه من الخير، ويدفع عنه المكاره بإخلاصه واحتسابه، قال تعالى: ]لاَ خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا[ ([5]).

فأخبر تعالى أن هذه الأمور كلها خير ممن صدرت منه. والخير يجلب الخير، ويدفع الشر. وأن المؤمن المحتسب يؤتيه الله أجراً عظيماً ومن جملة الأجر العظيم: زوال الهم والغم والأكدار ونحوها.

فصـــل

3.ومن أسباب دفع القلق الناشئ عن توتر الأعصاب، واشتغال القلب ببعض المكدرات: الاشتغال بعمل من الأعمال أو علم من العلوم النافعة. فإنها تلهي القلب عن اشتغاله بذلك الأمر الذي أقلقه. وربما نسي بسبب ذلك الأسباب التي أوجبت له الهم والغم، ففرحت نفسه، وازداد نشاطه، وهذا السبب أيضاً مشترك بين المؤمن وغيره. ولكن المؤمن يمتاز بإيمانه وإخلاصه واحتسابه في اشتغاله بذلك العلم الذي يتعلمه أو يعلمه، وبعمل الخير الذي يعمله، إن كان عبادة فهو عبادة، وإن كان شغلاً دنيوياً أو عادةً أصحبها النية الصالحة. وقصد الاستعانة بذلك على طاعة الله، فلذلك أثره الفعال في دفع الهم والغموم والأحزان، فكم من إنسان ابتلي بالقلق وملازمة الأكدار، فحلت به الأمراض المتنوعة، فصار دواؤه الناجع (نسيانه السبب الذي كدره وأقلقه، واشتغاله بعمل من مهماته).

وينبغي أن يكون الشغل الذي يشتغل فيه مما تأنس به النفس وتشتاقه، فإن هذا أدعى لحصول هذا المقصود النافع، والله أعلم.

4.ومما يدفع به الهم والقلق: اجتماع الفكر كله على الاهتمام بعمل اليوم الحاضر، وقطعه عن الاهتمام في الوقت المستقبل، وعن الحزن على الوقت الماضي، ولهذا استعاذ النبي r من الهم والحزن([6])، فلا ينفع الحزن على الأمور الماضية التي لا يمكن ردها ولا استدراكها وقد يضر الهم الذي يحدث بسبب الخوف من المستقبل، فعلى العبد أن يكون ابن يومه، يجمع جده واجتهاده في إصلاح يومه ووقته الحاضر، فإن جمع القلب على ذلك يوجب تكميل الأعمال، ويتسلى به العبد عن الهم والحزن.

والنبي r إذا دعا بدعاء أو أرشد أمته إلى دعاء فإنما يحث مع الاستعانة بالله والطمع في فضله على الجد والاجتهاد في التحقق لحصول ما يدعو بحصوله. والتخلي عما كان يدعو لدفعه لأن الدعاء مقارن للعمل، فالعبد يجتهد فيما ينفعه في الدين والدنيا، ويسأل ربه نجاح مقصده. ويستعينه على ذلك، كما قال r "احرص على ما ينفعك واستعن بالله ولا تعجز، وإذا أصابك شيء فلا تقل : لو أني فعلت كذا كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان" ([7])، فجمع r بين الأمر بالحرص على الأمور النافعة في كل حال. والاستعانة بالله وعدم الانقياد للعجز الذي هو الكسل الضار وبين الاستسلام للأمور الماضية النافذة، ومشاهدة قضاء الله وقدره.

وجعل الأمور قسمين: قسماً يمكن العبد السعي في تحصيله أو تحصيل ما يمكن منه، أو دفعه أو تخفيفه فهذا يبدي فيه العبد مجهوده ويستعين بمعبوده. وقسماً لا يمكن فيه ذلك، فهذا يطمئن له العبد ويرضى ويسلم، ولا ريب أن مراعاة هذا الأصل سبب للسرور وزوال الهم والغم.

فصـــل

5.ومن أكبر الأسباب لانشراح الصدر وطمأنينته: الإكثار من ذكر الله، فإن لذلك تأثيراً عجيباً في انشراح الصدر وطمأنينته، وزوال همه وغمه، قال تعالى: ]أَلاَ بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ[ ([8])، فلذكر الله أثر عظيم في حصول هذا المطلوب لخاصيته، ولما يرجوه العبد من ثوابه وأجره.

6.وكذلك التحدث بنعم الله الظاهرة والباطنة، فإن معرفتها والتحدث بها يدفع الله به الهم والغم، ويحث العبد على الشكر الذي هو أرفع المراتب وأعلاها حتى ولو كان العبد في حالة فقر أو مرض أو غيرهما من أنواع البلايا. فإنه إذا قابل بين نعم الله عليه - التي لا يحصى لها عد ولا حساب - وبين ما أصابه من مكروه، لم يكن للمكروه إلى النعم نسبة.

بل المكروه والمصائب إذا ابتلى الله بها العبد، وأدى فيها وظيفة الصبر والرضى والتسليم، هانت وطأتها، وخفت مؤنتها، وكان تأميل العبد لأجرها وثوابها والتعبد لله بالقيام بوظيفة الصبر والرضى، يدع الأشياء المرة حلوة فتنسيه حلاوةُ أجرها مرارة صبرها.

7.ومن أنفع الأشياء في هذا الموضع استعمال ما أرشد إليه النبي r في الحديث الصحيح حيث قال: "انظروا إلى من هو أسفل منكم ولا تنظروا إلى من هو فوقكم فإنه أجدر أن لا تزدروا نعمة الله عليكم" ([9])، فإن العبد إذا نصب بين عينيه هذا الملحظ الجليل رآه يفوق جمعاً كثيراً من الخلق في العافية وتوابعها، وفي الرزق وتوابعه مهما بلغت به الحال، فيزول قلقه وهمه وغمه، ويزداد سروره واغتباطه بنعم الله التي فاق فيها غيره ممن هو دونه فيها.

وكلما طال تأمل العبد بنعم الله الظاهرة والباطنة، الدينية والدنيوية، رأى ربه قد أعطاه خيراً ودفع عنه شروراً متعددة، ولا شك أن هذا يدفع الهموم والغموم، ويوجب الفرح والسرور.

فصـــل

8.ومن الأسباب الموجبة للسرور وزوال الهم والغم: السعي في إزالة الأسباب الجالبة للهموم وفي تحصيل الأسباب الجالبة للسرور وذلك بنسيان ما مضى عليه من المكاره التي لا يمكنه ردها، ومعرفته أن اشتغال فكره فيها من باب العبث والمحال، وأن ذلك حمق وجنون، فيجاهد قلبه عن التفكر فيها وكذلك يجاهد قلبه عن قلقه لما يستقبله، مما يتوهمه من فقر أو خوف أو غيرهما من المكاره التي يتخيلها في مستقبل حياته. فيعلم أن الأمور المستقبلة مجهول ما يقع فيها من خير وشر وآمال وآلام، وأنها بيد العزيز الحكيم، ليس بيد العباد منها شيء إلا السعي في تحصيل خيراتها، ودفع مضراتها، ويعلم العبد أنه إذا صرف فكره عن قلقه من أجل مستقبل أمره، واتكل على ربه في إصلاحه، واطمأن إليه في ذلك، إذا فعل ذلك اطمأن قلبه وصلحت أحواله، وزال عنه همه وقلقه.

9.ومن أنفع ما يكون في ملاحظة مستقبل الأمور: استعمال هذا الدعاء الذي كان النبي r يدعو به: "اللهم أصلح لي ديني الذي هو عصمة أمري وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي، واجعل الحياة زيادة لي في كل خير، والموت راحة لي من كل شر"([10]). وكذلك قوله: "اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عينْ وأصلح لي شأني كله، لا إله إلا أنت" ([11]). فإذا لهج العبد بهذا الدعاء الذي فيه صلاح مستقبله الديني والدنيوي بقلب حاضر، ونية صادقة، مع اجتهاده فيما يحقق ذلك، حقق الله له ما دعاه ورجاه وعمل له، وانقلب همه فرحاً وسروراً.

فصـــل

10.ومن أنفع الأسباب لزوال القلق والهموم إذا حصل على العبد شئ من النكبات: أن يسعى في تخفيفها بأن يقّدِر أسوأ الاحتمالات التي ينتهي إليها الأمر، ويوطن على ذلك نفسه، فإذا فعل ذلك فليسع إلى تخفيف ما يمكن تخفيفه بحسب الإمكان، فبهذا التوطين وبهذا السعي النافع، تزول همومه وغمومه، ويكون بذل ذلك السعي في جلب المنافع، وفد دفع المضار الميسورة للعبد.

فإذا حلت به أسباب الخوف، وأسباب الأسقام، وأسباب الفقر والعدم لما يحبه من المحبوبات المتنوعة، فليتلق ذلك بطمأنينة وتوطين للنفس عليها، بل على أشد ما يمكن منها، فإن توطين النفس على احتمال المكاره، يهونها ويزيل شدتها، وخصوصاً إذا أشغل نفسه بمدافعتها بحسب مقدوره، فيجتمع في حقه توطين النفس مع السعي النافع الذي يشغل عن الاهتمام بالمصائب، ويجاهد نفسه على تجديد قوة المقاومة للمكاره، مع اعتماده في ذلك على الله وحسن الثقة به ولا ريب أن لهذه الأمور فائدتها العظمى في حصول السرور وانشراح الصدور، مع ما يؤمله العبد من الثواب العاجل والآجل، وهذا مشاهد مجرب، ووقائعه ممن جربه كثيرة جداً.

فصـــل

11.ومن أعظم العلاجات لأمراض القلب العصبية، بل وأيضاً للأمراض البدنية: قوة القلب وعدم انزعاجه وانفعاله للأوهام والخيالات التي تجلبها الأفكار السيئة. والغضب والتشوش من الأسباب المؤلمة ومن توقع حدوث المكاره وزوال المحاب، أوقعه ذلك في الهموم والغموم والأمراض القلبية والبدنية، والانهيار العصبي الذي له آثاره السيئة التي قد شاهد الناس مضارها الكثيرة.

12.ومتى اعتمد القلب على الله، وتوكل عليه، ولم يستسلم للأوهام ولا ملكته الخيالات السيئة، ووثق بالله وطمع في فضله، اندفعت عنه بذلك الهموم والغموم، وزالت عنه كثير من الأسقام البدنية والقلبية، وحصل للقلب من القوة والانشراح والسرور ما لا يمكن التعبير عنه، فكم ملئت المستشفيات من مرضى الأوهام والخيالات الفاسدة، وكم أثَّرت هذه الأمور على قلوب كثيرين من الأقوياء، فضلاً عن الضعفاء، وكم أدت إلى الحمق والجنون، والمعافى من عافاه الله ووفقه لجهاد نفسه لتحصيل الأسباب النافعة المقوية للقلب، الدافعة لقلقه، قال تعالى: ]وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ[ ([12]) أي كافيه جميع ما يهمه من أمر دينه ودنياه.

فالمتوكل على الله قوي القلب لا تؤثر فيه الأوهام، ولا تزعجه الحوادث لعلمه أن ذلك من ضعف النفس، ومن الخور والخوف الذي لا حقيقة له، ويعلم مع ذلك أن الله قد تكفل لمن توكل عليه بالكفاية التامة، فيثق بالله ويطمئن لوعده، فيزول همه وقلقه، ويتبدل عسره يسراً، وترحه فرحاً([13])، وخوفه أمناً، فنسأله تعالى العافية وأن يتفضل علينا بقوة القلب وثباته، وبالتوكل الكامل الذي تكفل الله لأهله بكل خير، ودفع كل مكروه وضير([14]).

فصـــل

13- وفي قول النبي r: "لا يفرك مؤمن مؤمنة إن كره منها خلقاً رضي منها خلقاً آخر" ([15])، فائدتان عظيمتان:

إحداهما: الإرشاد إلى معاملة الزوجة والقريب والصاحب والمعامل، وكل من بينك وبينه علاقة واتصال، وأنه ينبغي أن توطن نفسك على أنه لا بد أن يكون فيه عيب أو نقص أو أمر تكرهه، فإذا وجدت ذلك، فقارن بين هذا وبين ما يجب عليك أو ينبغي لك من قوة الاتصال والإبقاء على المحبة، بتذكر ما فيه من المحاسن، والمقاصد الخاصة والعامة، وبهذا الإغضاء عن المساوئ وملاحظة المحاسن، تدوم الصحبة والاتصال وتتم الراحة وتحصل لك.

الفائدة الثانية: وهي زوال الهم والقلق، وبقاء الصفاء، والمداومة على القيام بالحقوق الواجبة والمستحبة: وحصول الراحة بين الطرفين، ومن لم يسترشد بهذا الذي ذكره النبي r - بل عكس القضية فلحظ المساوئ، وعمي عن المحاسن-، فلابد أن يقلق، ولابد أن يتكدر ما بينه وبين من يتصل به من المحبة، ويتقطع كثير من الحقوق التي على كلٍ منهما المحافظة عليها.

وكثير من الناس ذوي الهمم العالية يوطنون أنفسهم عند وقوع الكوارث والمزعجات على الصبر والطمأنينة. لكن عند الأمور التافهة البسيطة يقلقون، ويتكدر الصفاء، والسبب في هذا أنهم وطنوا نفوسهم عند الأمور الكبار، وتركوها عند الأمور الصغار فضرتهم وأثرت في راحتهم، فالحازم يوطن نفسه على الأمور القليلة والكبيرة ويسأل الله الإعانة عليها، وأن لا يكله إلى نفسه طرفة عين، فعند ذلك يسهل عليه الصغير، كما سهل عليه الكبير. ويبقى مطمئن النفس ساكن القلب مستريحاً.

فصـــل

14.العاقل يعلم أن حياته الصحيحة حياة السعادة والطمأنينة وأنها قصيرة جداً، فلا ينبغي له أن يقصرها بالهم والاسترسال مع الأكدار فإن ذلك ضد الحياة الصحيحة، فيشح بحياته أن يذهب كثير منها نهباً للهموم والأكدار، ولا فرق في هذا بين البر والفاجر، ولكن المؤمن له من التحقق بهذا الوصف الحظ الأوفر، والنصيب النافع العاجل والآجل.

15.وينبغي أيضاً إذا أصابه مكروه أو خاف منه أن يقارن بين بقية النعم الحاصلة له دينية أو دنيوية، وبين ما أصابه من مكروه، فعند المقارنة يتضح كثرة ما هو فيه من النعم، واضمحلال ما أصابه من المكاره.

وكذلك يقارن بين ما يخافه من حدوث ضرر عليه، وبين الاحتمالات الكثيرة في السلامة منها فلا يدع الاحتمال الضعيف يغلب الاحتمالات الكثيرة القوية وبذلك يزول همه وخوفه، ويقدر أعظم ما يكون من الاحتمالات التي يمكن أن تصيبه، فيوطن نفسه لحدوثها إن حدثت، ويسعى في دفع ما لم يقع منها وفي رفع ما وقع أو تخفيفه.

16.ومن الأمور النافعة أن تعرف أن أذية الناس لك وخصوصاً في الأقوال السيئة، لا تضرك بل تضرهم، إلا إن أشغلت نفسك في الاهتمام بها، وسوغت لها أن تملك مشاعرك، فعند ذلك تضرك كما ضرتهم، فإن أنت لم تضع لها بالاً لم تضرك شيئاً.

17.واعلم أن حياتك تبع لأفكارك، فإن كانت أفكاراً فيما يعود عليك نفعه في دين أو دنيا فحياتك طيبة سعيدة. وإلا فالأمر بالعكس.

18.ومن أنفع الأمور لطرد الهم أن توطن نفسك على أن لا تطلب الشكر إلا من الله، فإذا أحسنت إلى من له حق عليك أو من ليس له حق، فاعلم أن هذا معاملة منك مع الله. فلا تبال بشكر من أنعمت عليه، كما قال تعالى في حق خواص خلقه ] إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لاَ نُرِيدُ مِنْكُمْ جَزَاءً وَلاَ شُكُورًا[ ([16]).

ويتأكد هذا في معاملة الأهل والأولاد ومن قوة اتصالك بهم فمتى وطنت نفسك على إلقاء الشر عنهم، فقد أرحت واسترحت، ومن دواعي الراحة أخذ الفضائل والعمل عليها بحسب الداعي النفسي دون التكلف الذي يقلقك، وتعود على أدراجك خائباً من حصول الفضيلة، حيث سلكت الطريق الملتوي، وهذا من الحكمة، وأن تتخذ من الأمور الكَدِرَة أموراً صافية حلوة وبذلك يزيد صفاء اللذات، وتزول الأكدار.

19.اجعل الأمور النافعة نصب عينيك واعمل على تحقيقها، ولا تلتفت إلى الأمور الضارة لتلهو بذلك عن الأسباب الجالبة للهم والحزن واستعن بالراحة وإجماع النفس على الأعمال المهمة.

20.ومن الأمور النافعة حسم الأعمال في الحال، والتفرغ في المستقبل، لأن الأعمال إذا لم تحسم اجتمع عليك بقية الأعمال السابقة، وانضافت إليها الأعمال اللاحقة، فتشتد وطأتها، فإذا حسمت كل شيء بوقته أتيت الأمور المستقبلة بقوة تفكير وقوة عمل.

21.وينبغي أن تتخير من الأعمال النافعة الأهم فالأهم، وميز بين ما تميل نفسك إليه وتشتد رغبتك فيه، فإن ضده يحدث السآمة والملل والكدر، واستعن على ذلك بالفكر الصحيح والمشاورة، فما ندم من استشار، وادرس ما تريد فعله درساً دقيقاً، فإذا تحققت المصلحة وعزمت فتوكل على الله إن الله يحب المتوكلين.

والحمد لله رب العالمين.

وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

([1]) [النحل:97].

([2]) رواه مسلم.

([3]) [الأنفال:46]

([4]) [الأنفال:46]

([5]) [النساء:114].

([6]) في الحديث الذي رواه البخاري ومسلم.

([7]) رواه مسلم.

([8]) [الرعد:28].

([9]) رواه البخاري ومسلم.

([10]) [الأنفال:46]

([11]) رواه أبوداود بإسناد صحيح.

([12]) [الطلاق:3].

([13]) الترح: الحزن.

([14]) الضير: الضرر.

([15]) رواه مسلم.

([16]) [الإنسان:9].


بهجة قلوب الأبرار وقرة عيون الأخيار

عنوان الكتاب:

بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار

تأليف:

عبد الرحمن بن ناصر السعدي

1376هـ - 1307هـ

دراسة وتحقيق:

عبدالكريم بن رسمي ال الدريني

الناشر:

مكتبة الرشد للنشر و التوزيع

الطبعة الأولى 1422هـ - 2002م

ص -11- مقدمة المؤلف
بسم الله الرحمن الرحيم.
الحمد لله المحمود على ما له من الأسماء الحسنى، والصفات الكاملة العظيمة العليا، وعلى آثارها الشاملة للأولى والأخرى.
وأصلي وأسلم على محمد أجمع الخلق لكل وصف حميد، وخلق رشيد، وقول سديد، وعلى آله وأصحابه وأتباعه من جميع العبيد.
أما بعد: فليس بعد كلام الله أصدق ولا أنفع ولا أجمع لخير الدنيا والآخرة من كلام رسول وخليله محمد صلّى الله عليه وسلم ؛ إذ هو أعلم الخلق، وأعظمهم نصحاً وإرشاداً وهداية، وأبلغهم بياناً وتأصيلاً وتفصيلاً، وأحسنهم تعليماً. وقد أوتي صلّى الله عليه وسلم جوامع الكلم، واختصر له الكلام اختصاراً، بحيث كان يتكلم بالكلام القليل لفظه، الكثيرة معانيه، ومع كمال الوضوح والبيان الذي هو أعلى رتب البيان.
وقد بدا لي أن أذكر جملة صالحة من أحاديثه الجوامع في المواضيع الكلية، والجوامع في جنس، أو نوع، أو باب من أبواب العلم، مع التكلم على مقاصدها وما تدل عليه، على وجه يحصل به الإيضاح والبيان مع الاختصار، إذ المقام لا يقتضي البسط.

ص -13- الحديث الأول: النيّة والإخلاص.
 عن عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلم يقول: "إنما الأعمال بالنيات. وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله. ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها. فهجرته إلى ما هاجر إليه". متفق عليه1.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6689, ومسلم في "صحيحه" رقم: 1907 بعد 155. وفيهما: "بالنية" بدل "بالنيات" و"يتزوّجها" بدل: "ينكحها". ووردت عندهما بنفس الألفاظ دون قوله: "فمن كانت هجرته...".

الحديث الثاني: التحذير من البدع
عن عائشة رضي الله عنها قالت: قال رسول الله صلّى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه". – وفي رواية: "من عمل عملاً ليس عليه أمرنا – فهو رد" متفق عليه2.
هذان الحديثان العظيمان يدخل فيهما الدين كله، أصوله وفروعه، ظاهره وباطنه. فحديث عمر ميزان للأعمال الباطنة، وحديث عائشة ميزان الأعمال الظاهرة.
ففيهما الإخلاص للمعبود، والمتابعة للرسول اللذان هما شرط لكل قول وعمل، ظاهر وباطن. فمن أخلص أعماله لله متبعاً في ذلك رسول الله صلّى الله عليه وسلم فهذا الذي عمله مقبول. ومن فقد الأمرين أو أحدهما فعمله مردود، داخل في قول الله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا}[الفرقان:23], والجامع للوصفين داخل في قوله

ـــــــــــــــــــــــــــــــــــــــــ
2 أخرجه: البخاري في "صحيحه" رقم: 2697, ومسلم في "صحيحه" رقم: 1718. أمّا الرواية الثانية فأخرجها مسلم في "صحيحه" رقم: 1718 بعد 18. وعلّقها البخاري في "صحيحه" قبل رقم: 7350. وانظر: "فتح الباري" 5/302 و"تغليق التعليق" 3/396, و5/326.

ص -14- تعالى: {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ}[النساء:125] الآية {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ}[البقرة:112].
أما النية: فهي القصد للعمل تقرباً إلى الله، وطلباً لمرضاته وثوابه. فيدخل في هذا: نية العمل، ونية المعمول له.
أما نية العمل: فلا تصح الطهارة بأنواعها، ولا الصلاة والزكاة والصوم والحج وجميع العبادات إلا بقصدها ونيتها، فينوي تلك العبادة المعينة. وإذا كانت العبادة تحتوي على أجناس وأنواع، كالصلاة، منها الفرض، والنفل المعين، والنفل المطلق. فالمطلق منه يكفي فيه أن ينوي الصلاة. وأما المعين من فرض أو نفل معين – كوتر أو راتبة – فلا بد مع نية الصلاة أن ينوي ذلك المعين. وهكذا بقية العبادات.
ولا بد أيضاً أن يميز العادة عن العبادة. فمثلاً الاغتسال يقع نظافة أو تبرداً، ويقع عن الحدث الأكبر، وعن غسل الميت، وللجمعة ونحوها، فلا بد أن ينوي فيه رفع الحدث أو ذلك الغسل المستحب. وكذلك يخرج الإنسان الدراهم مثلاً للزكاة، أو للكفارة، أو للنذر، أو للصدقة المستحبة، أو هدية. فالعبرة في ذلك كله على النية.
ومن هذا: حيل المعاملات إذا عامل معاملة ظاهرها وصورتها الصحة، ولكنه يقصد بها التوسل إلى معاملة ربوية، أو يقصد بها إسقاط واجب، أو توسلاً إلى محرم. فإن العبرة بنيته وقصدهن لا بظاهر لفظه؛ فإنما الأعمال بالنيات. وذلك بأن يضم إلى أحد المعوضين ما ليس بمقصود، أو يضم إلى العقد عقداً غير مقصود. قاله شيخ الإسلام1.
وكذلك شرط الله في الرجعة وفي الوصية: أن لا يقصد العبد فيهما المضارة2.
ويدخل في ذلك جميع الوسائل التي يتوسل بها إلى مقاصدها؛ فإن الوسائل لها أحكام

ـــــــــــــــــــــــــــــــــــــــــ
1 "بيان الدليل على بطلان التحليل" 82.
2 "بيان الدليل على بطلان التحليل" 127, 128.

ص -15- المقاصد، صالحة أو فاسدة. والله يعلم المصلح من المفسد.
وأما نية المعمول له: فهو الإخلاص لله في كل ما يأتي العبد وما يذر، وفي كل ما يقول ويفعل. قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}[البيّنة:5] وقال: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ}[الزمر:3].
وذلك أن على العبد أن ينوي نية كلية شاملة لأموره كلها، مقصوداً بها وجه الله، والتقرب إليه، وطلب ثوابه، واحتساب أجره، والخوف من عقابه. ثم يستصحب هذه النية في كل فرد من أفراد أعماله وأقواله، وجميع أحواله، حريصاً فيه على تحقيق الإخلاص وتكميله، ودفع كل ما يضاده: من الرياء والسمعة، وقصد المحمدة عند الخلق، ورجاء تعظيمهم، بل إن حصل شيء من ذلك فلا يجعله العبد قصده، وغاية مراده، بل يكون القصد الأصيل منه: وجه الله، وطلب ثوابه من غير التفات للخلق، ولا رجاء لنفعهم أو مدحهم. فإن حصل شيء نم ذلك من دون قصد من العبد لم يضره شيئاً، بل قد يكون من عاجل بشرى المؤمن.
فقوله صلّى الله عليه وسلم: "إنما الأعمال بالنيات" أي: إنها لا تحصل ولا تكون إلا بالنية، وأن مدارها على النية. ثم قال: "وإنما لكل امرئ ما نوى" أي: إنها تكون بحسب نية العبد صحتها أو فسادها، كمالها أو نقصانها، فمن نوى فعل الخير وقصد به المقاصد العليا – وهي ما يقرب إلى الله – فله من الثواب والجزاء الجزاء الكامل الأوفى. ومن نقصت نيته وقصده نقص ثوابه. ومن توجهت نيته إلى غير هذا المقصد الجليل فاته الخير، وحصل على ما نوى من المقاصد الدنيئة الناقصة. ولهذا ضرب النبي صلّى الله عليه وسلم مثالاً ليقاس عليه جميع الأمور، فقال: "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" أي: حصل له ما نوى، ووقع أجره على الله "ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه" خص فيه المرأة التي يتزوجها بعد ما عم جميع الأمور الدنيوية لبيان أن جميع ذلك غايات دنيئة، ومقاصد غير نافعة1، وكذلك حين سئل صلّى الله عليه وسلم عن الرجل يقاتل شجاعة، أو حمية، أو ليُرَى مقامه في

ـــــــــــــــــــــــــــــــــــــــــ
1 ولعلّ السبب في تخصيص المرأة أنّ مناسبة الحديث جاءت لأنّ رجلاً هاجر بسبب امرأة يقال لها "أمّ قيس" فسمّي "مهاجر أمّ قيس". والله أعلم وأحكم.
ثمّ رأيت شيخ الإسلام ابن تبيمية –رحمه الله- أشار إلى ذلك في "بيان الدليل" ص82. فالحمد لله على نعمائه.

ص -16- صف القتال: "أيُّ ذلك في سبيل الله؟" فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله"1. وقال تعالى في اختلاف النفقة بحسب النيات {وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَاء مَرْضَاتِ اللّهِ وَتَثْبِيتًا مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ}[البقرة:265], وقال: {وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَـاء النَّاسِ وَلاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ}[النساء:38], وهكذا جميع الأعمال.
والأعمال إنما تتفاضل ويعظم ثوابها بحسب ما يقوم بقلب العامل من الإيمان والإخلاص، حتى إن صاحب النية الصادقة – وخصوصاً إذا اقترن بها ما يقدر عليه من العمل – يلتحق صاحبها بالعامل. قال تعالى: {وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِرًا إِلَى اللّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلى اللّهِ} [النساء:100]. وفي الصحيح مرفوعاً: "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحاً مقيماً"2، "إن بالمدينة أقواماً ما سِرْتُم مسيراً، ولا قطعتم وادياً إلى كانوا معكم – أي: في نياتهم وقلوبهم وثوابهم – حبسهم العذر"3. وإذا هم العبد بالخير ثم لم يقدر له العمل كتبت هِمَّته ونيته له حسنة كاملة. والإحسان إلى الخلق بالمال والقول والفعل خير وأجر وثواب عند الله. ولكنه يعظم ثوابه بالنية. قال تعالى: {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ} [النساء:114] أي: فإنه خير، ثم قال: {وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا}[النساء:114], فرتب الأجر العظيم على فعل ذلك ابتغاء مرضاته.
وفي البخاري مرفوعاً "من أخذ أموال الناس يريد أداءَها أدَّاها الله عنه. ومن أخذها يريد
ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في "صحيحه" رقم: 2810, ومسلم في "صحيحه" رقم: 1904, بعد 150.
2 أخرجه: البخاري في "صحيحه" رقم: 2996, وفيه: "مثل ما كان".
3 أخرجه البخاري في "صحيحه" رقم: 4423, ومسلم في "صحيحه" رقم: 1911 بعد 159.

ص -17- إتلافها أتلفه الله"1 فانظر كيف جعل النية الصالحة سبباً قوياً للرزق وأداء الله عنه، وجعل النية السيئة سبباً للتلف والإتلاف.
وكذلك تجري النية في المباحات والأمور الدنيوية. فإن من قصد بكسبه وأعماله الدنيوية والعادية الاستعانة بذلك على القيام بحق الله وقيامه بالواجبات والمستحبات، واستصحب هذه النية الصالحة في أكله وشربه ونومه وراحاته ومكاسبه: انقلبت عاداته عبادات، وبارك الله للعبد في أعماله، وفتح له من أبواب الخير والرزق أموراً لا يحتسبها ولا تخطر له على بال. ومن فاتته هذه النية الصالحة لجهله أو تهاونه فلا يلومن إلا نفسه. وفي الصحيح عنه صلّى الله عليه وسلم أنه قال "إنك لن تعمل عملاً تبتغي به وجه الله إلا أجرت عليه، حتى ما تجعله في فيّ امرأتِك"2.
فعلم بهذا: أن هذا الحديث جامع لأمور الخير كلها. فحقيق بالمؤمن الذي يريد نجاة نفسه ونفعها أن يفهم معنى هذا الحديث، وأن يكون العمل به نصيب عينيه في جميع أحواله وأوقاته.
وأما حديث عائشة: فإن قوله صلّى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد – أو من عمل عملاً ليس عليه أمرنا فهو رد"3 فيدل بالمنطوق وبالمفهوم.
أما منطوقه: فإنه يدل على أن كل بدعة أحدثت في الدين ليس لها أصل في الكتاب ولا في السنة، سواء كانت من البدع القولية الكلامية، كالتجهم والرفض والاعتزال وغيرها، أو نم البدع العملية كالتعبد لله بعبادات لم يشرعها الله ولا رسوله. فإن ذلك كله مردود على أصحابه. وأهله مذمومون بحسب بدعهم وبُعدها عن الدين. فمن أخبر بغير ما أخبر الله به ورسوله، أو تعبد بشيء لم يأذن لم يأذن الله به ورسوله ولم يشرعه: فهو مبتدع. ومن حرَّم المباحات، أو تعبد بغير الشرعيات: فهو مبتدع.
وأما مفهوم هذا الحديث4: فإن من عمل عملاً، عليه أمر الله ورسوله – وهو التعبد لله

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2387.
2 أخرجه: البخاري في "صحيحه" رقم: 56, 1295, ومسلم في "صحيحه" رقم: 1628 بعد 5.
3 تقدّم تخريجه قريباً.
4 يعني مفهوم المخالفة. ونحو كلامه في "فتح الباري" 5/357 – ط: الريّان.

ص -18- بالعقائد الصحيحة، والأعمال الصالحة: من واجب ومستحب: فعمله مقبول، وسعيه مشكور.
ويستدل بهذا الحديث على أن كل عبادة فعلت على وجه منهي عنه فإنها فاسدة؛ لأنه ليس عليها أمر الشارع، وأن النهي يقتضي الفساد. وكل معاملة نهى الشارع عنها فإنها لاغية لا يعتد بها.

ص -19- الحديث الثالث: الدين النصيحة
عن تميم الداري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "الدين النصيحة، الدين النصيحة، الدين النصيحة. قالوا: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم" رواه مسلم1.
كرر النبي صلّى الله عليه وسلم هذه الكلمة اهتماماً للمقام، وإرشاداً للأمة أن يعلموا حق العلم أن الدين كله – ظاهره وباطنه – منحصر في النصيحة. وهي القيام التام بهذه الحقوق الخمسة.
فالنصيحة لله: الاعتراف بوحدانية الله. وتفرده بصفات الكمال على وجه لا يشاركه فيها مشارك بوجه من الوجوه، والقيام بعبوديته ظاهراً وباطناً، والإنابة إليه كل وقت بالعبودية، والطلب رغبة ورهبة مع التوبة والاستغفار الدائم؛ لأن العبد لا بد له من التقصير من شيء نم واجبات الله، أو التجرؤ على بعض المحرمات. وبالتوبة الملازمة والاستغفار الدائم ينجبر نقصه، ويتم عمله وقوله.
وأما النصيحة لكتاب الله: فبحفظه وتدبره، وتعلم ألفاظه ومعانيه والاجتهاد في العمل به في نفسه وفي غيره.
وأما النصيحة للرسول: فهي الإيمان به ومحبته، وتقديمه فيها على النفس والمال والولد، واتباعه في أصول الدين وفروعه، وتقديم قوله على قول كل أحد، والاجتهاد في الاهتداء بهديه، والنصر لدينه.
وأما النصيحة لأئمة المسلمين:– وهم ولاتها، من الإمام الأعظم إلى الأمراء والقضاة إلى جميع من لهم ولاية عامة أو خاصة -: فباعتقاد ولايتهم، والسمع والطاعة لهم، وحث الناس على ذلك، وبذل ما يستطيعه من إرشادهم، وتنبيههم إلى كل ما ينفعهم وينفع الناس، وإلى القيام بواجبهم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 55. وذكر البخاري في "صحيحه" قبل رقم: 57 دون إسنادٍ, وأخرجه مسنداً في "التاريخ الصغير" 2/30, والكبير 1/459, 3/2/460.

ص -20- وأما النصيحة لعامة المسلمين: فبأن يحب لهم ما يحب لنفسه ويكره لهم ما يكره لنفسه، ويسعى في ذلك بحسب الإمكان، فإن من أحب شيئاً سعى له، واجتهد في تحقيقه وتكميله.
فالنبي صلّى الله عليه وسلم فسر النصيحة بهذه الأمور الخمسة التي تشمل القيام بحقوق الله، وحقوق كتابه، وحقوق رسوله، وحقوق جميع المسلمين على اختلاف أحوالهم وطبقاتهم. فشمل ذلك الدين كله، ولم يبق منه شيء إلا دخل في هذا الكلام الجامع المحيط. والله أعلم1.

ـــــــــــــــــــــــــــــــــــــــــ
1 وانظر: "جامع العلوم والحكم, الحديث السابع" 1/221 ـ 224. ط ـ الرسالة.

ص -21- الحديث الرابع: صفات أهل الجنّة
عن أبي هريرة رضي الله عنه قال "أتى أعرابي النبي صلّى الله عليه وسلم ، فقال: دُلَّني على عمل إذا عملته دخلت الجنة. قال: تعبد الله ولا تشرك به شيئاً، وتقيم الصلاة المكتوبة، وتُؤدِّي الزكاة المفروضة، وتصوم رمضان. قال: والذي نفسي بيده، لا أزيد على هذا شيئاً ولا أنْقُصُ منه. فلما وَلَّى، قال النبي صلّى الله عليه وسلم: مَنْ سَرَّه أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا" متفق عليه1.
قد وردت أحاديث كثيرة في هذا الأصل الكبير الذي دلّ عليه الحديث. ومدلولها كلها متفق أو متقارب على أن من أدى ما فرض الله عليه بحسب الفروض المشتركة والفروض المختصة بالأسباب التي من وجدت فيه وجبت عليه. فمن أدى الفرائض واجتنب المحرمات استحق دخول الجنة، والنجاة من النار. ومن اتصف بهذا الوصف فقد استحق اسم الإسلام والإيمان، وصار من المتقين المفلحين، وممن سلك الصراط المستقيم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 1397, ومسلم في "صحيحه" رقم: 14 بعد 15. واللفظ له.

ص -22- يشبه هذا ويقاربه:
 الحديث الخامس: الاستقامة
 عن سفيان بن عبد الله الثَّقفي قال: قلت "يا رسول الله، قل لي في الإسلام قولاً لا أسأل عنه أحداً بعدك. قال: قل: آمنت بالله، ثم استقم" رواه مسلم1.
فهذا الرجل طلب من النبي صلّى الله عليه وسلم كلاماً جاعاً للخير نافعاً، موصلاً صاحبه إلى الفلاح. فأمره النبي صلّى الله عليه وسلم بالإيمان بالله الذي يشمل ما يجب اعتقادُه: من عقائد الإيمان، وأصوله، وما يتبع ذلك: من أعمال القلوب، والانقياد والاستسلام لله،باطناً وظاهراً، ثم الدوام على ذلك، والاستقامة عليه إلى الممات. وهو نظير قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ} [فصّلت:3].
فرتب على الإيمان والاستقامة: السلامة من جميع الشرور، وحصول الجنة وجميع المحاب.
وقد دلت نصوص الكتاب والسنة الكثيرة على أن الإيمان يشمل ما في القلوب من العقائد الصحيحة، وأعمال القلوب: من الرغبة في الخير، والرهبة من الشر، وإرادة الخير، وكراهة الشر. ومن أعمال الجوارح, ولا يتم ذلك إلا بالثبات عليه.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 38 بعد 62.

ص -23- الحديث السادس: صفة المسلم
عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه" متفق عليه1. وزاد الترمذي والنسائي: "والمؤمن من أمِنَه الناس على دمائهم وأموالهم"2 وزاد البيهقي: "والمجاهد من جاهد نفسه في طاعة الله"3.
ذكر في هذا الحديث كمال هذه الأسماء الجليلة، التي رتب الله ورسوله عليها سعادة الدنيا والآخرة. وهي الإسلام والإيمان، والهجرة والجهاد. وذكر حدودها بكلام جامع شامل، وأن المسلم من سلم المسلمون من لسانه ويده.
وذلك أن الإسلام الحقيقي: هو الاستلام لله، وتكميل عبوديته والقيام بحقوقه، وحقوق المسلمين. ولا يتم الإسلام حتى يحب للمسلمين ما يحب لنفسه. ولا يتحقق ذلك إلا بسلامتهم من شر لسانه وشر يده. فإن هذا أصل هذا الفرض الذي عليه للمسلمين. فمن لم يسلم المسلمون من لسانه أو يده كيف يكون قائماً بالفرض الذي عليه لإخوانه المسلمين؟ فسلامتهم من شره القولي والفعلي عنوان على كمال إسلامه.
وفسر المؤمن بأنه الذي يأمنه الناس على دمائهم وأموالهم؛ فإن الإيمان إذا دار في القلب وامتلأ به، أوجب لصاحبه القيام بحقوق الإيمان التي من أهمها: رعاية الأمانات، والصدق في

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 100, ومسلم في " صحيحه" رقم: 40 بعد 64. وقد فصّلت في تخريجه في "روح العارفين" للخليفة الناصر رقم: 21 فانظره هناك.
2 أخرجه: الترمذي 2627, والنسائي في "المجتبى" 8/104, وأحمد في "مسنده" 2/379, وابن حبّان في "صحيحه" رقم: 180- الإحسان, والحاكم في "المستدرك" 1/10 وصحّحه شيخنا الألباني –رحمه الله- في صحيح الترمذي- رقم: 2118 من حديث أبي هريرة. وانظر: "الصحيحه" رقم: 549.
3 أخرجه: البيهقي في "الشعب" رقم: 11123, وأحمد 6/21, وصحّحه شيخنا الألباني –رحمه الله- في "الصحيحة" رقم: 549.

ص -24- المعاملات، والورع عن ظلم الناس في دمائهم وأموالهم. ومن كان كذلك عرف الناس هذا منه، وأمنوه على دمائهم وأموالهم. ووثقوا به، لما يعلمون منه من مراعاة الأمانات، فإن رعاية الأمانة من أخص واجبات الإيمان، كما قال صلّى الله عليه وسلم: "لا إيمان لمن لا أمانة له"1.
وفسر صلّى الله عليه وسلم الهجرة التي هي فرض عين على كل مسلم بأنها هجرة الذنوب والمعاصي. وهذا الفرض لا يسقط عن كل مكلف في كل حال من أحواله؛ فإن الله حرم على عباده انتهاك المحرمات، والإقدام على المعاصي. والهجرة الخاصة التي هي الانتقال من بلد الكفر أو البدع إلى بلد الإسلام، والسنة جزء من هذه الهجرة، وليست واجبة على كل أحد، وإنما تجب بوجود أسبابها المعروفة.
وفسر المجاهد بأنه الذي جاهد نفسه على طاعة الله؛ فإن النفس مَيَّالة إلى الكسل عن الخيرات، أمارة بالسوء، سريعة التأثر عند المصائب، وتحتاج إلى صبر وجهاد في إلزامها طاعة الله، وثباتها عليها، ومجاهدتها عن معاصي الله، وردعها عنها، وجهادها على الصبر عند المصائب. وهذه هي الطاعات: امتثال المأمور، واجتناب المحظور، والصبر على المقدور.
فالمجاهد حقيقة: من جاهدها على هذه الأمور؛ لتقوم بواجبها ووظيفتها.
ومن أشرف هذا النوع وأجلِّه: مجاهدتُها على قتلا الأعداء، ومجاهدتهم بالقول والفعل؛ فإن الجهاد في سبيل الله ذروة سنام الدين.
فهذا الحديث من قام بما دلّ عليه فقد قام بالدين كله: "من سلم المسلمون من لسانه ويده، وأمنه الناس على دمائهم وأموالهم، وهجر ما نهى الله عنه، وجاهد نفسه على طاعة الله"، فإنه لم يبق من الخير الديني والدنيوي الظاهري والباطني شيئاً إلا فعله، ولا من الشر شيئاً إلا فعله، ولا من الشر شيئاً إلا تركه. والله الموفق وحده.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد 3/135, 154, 210, 251, وابن حبان رقم: 47 – الإحسان, وغيرهما. وصحّحه شيخنا الألباني في "الإيمان" رقم: 7, لابن أبي شيبة, و"المشكاة" رقم: 35. وانظر: "صحيح الترغيب" رقم: 3004, وقد أطلت النفس في تخريجه في تخريجي لأحاديث "روح العارفين" رقم: 33 للخليفة الناصر, فلينظره من أراد التوسّع. والحمد لله ربّ العالمين.

ص -25- الحديث السابع: صفات المنافق
عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "أربع من كُنَّ فيه كان منافقاً خالصاً. ومن كانت فيه خَصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا ائتُمِنَ خان، وإذا حدّث كذب، وإذا عاهد غدَر، وإذا خاصم فجر" متفق عليه1.
النفاق أساس الشر. وهو أن يظهر الخير، ويبطن الشر. هذا الحدُّ يدخل فيه النفاق الأكبر الاعتقادي، الذي يظهر صاحبه الإسلام ويبطن الكفر. وهذا النوع مُخرج من الدين بالكلية، وصاحبه في الدَّرْك الأسفل من النار. وقد وصف الله هؤلاء المنافقين بصفات الشر كلها: من الكفر، وعدم الإيمان، والاستهزاء بالدين وأهله، والسخرية منهم، والميل بالكلية إلى أعداء الدين؛ لمشاركتهم لهم في عداوة دين الإسلام. وهم موجودون في كل زمان، ولا سيما في هذا الزمان الذي طغت فيه المادية والإلحاد والإباحية.
والمقصود هنا: القسم الثاني من النفاق الذي ذكر في هذا الحديث فهذا النفاق العملي – وإن كان لا يخرج من الدين بالكلية – فإن دهليز الكفر، ومن اجتمعت فيه هذه الخصال الأربع فقد اجتمع فيه الشر، وخلصت فيه نعوت المنافقين، فإن الصدق، والقيام بالأمانات، والوفاء بالعهود، والورع عن حقوق الخلق هي جماع الخير، ومن أخص أوصاف المؤمنين. فمن فقد واحدة منها فقد هدم فرضاً من فروض الإسلام والإيمان، فكيف بجميعها؟.
فالكذب في الحديث يشمل الحديث عن الله والحديث عن رسول الله صلّى الله عليه وسلم الذي من كذب عليه معتمداً فليتبوأ مقعده من النار {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ}[الصفّ:7], يشمل الحديث عما يخبر به من الوقائع الكلية والجزئية. فمن كان هذا شأنه فقد شارك المنافقين في أخص صفاتهم، وهي الكذب الذي قال فيه النبي صلّى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 34, ومسلم في "صحيحه" رقم: 58 بعد 106, واللفظ للبخاري, أمّا مسلم فلفظه: "وإذا ائتمن خان". ووردت برقم: 59 بعد 108 في حديث آخر عن أبي هريرة.

ص -26- "إياكم والكذب، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار. ولا يزال الرجل يكذب ويتحرّى الكذب حتى يكتب عند الله كذاباً"1 ومن كان إذا ائتمن على الأموال والحقوق والأسرار خانها، ولم يقم بأمانته، فأين إيمانه؟ وأين حقيقة إسلامه؟ وكذلك من ينكث العهود التي بينه وبين الله، والعهود التي بينه وبين الخلق متصف بصفة خبيثة من صفات المنافقين. وكذلك من لا يتورع عن أموال الخلق وحقوقهم، ويغتنم فرصها، ويخاصم فيها بالباطل ليثبت باطلاً، أو يدفع حقاً. فهذه الصفات لا تكاد تجتمع في شخص ومعه من الإيمان ما يجزي أو يكفي، فإنها تنافي الإيمان أشد المنافاة.
واعلم أن من أصول أهل السنة والجماعة: أنه قد يجتمع في العبد خصال خير وخصال شر، وخصال إيمان وخصال كفر أو نفاق. ويستحق من الثواب والعقاب بحسب ما قام به من موجبات ذلك وقد دلّ على هذا الأصل نصوص كثيرة من الكتاب والسنة. فيجب العمل بكل النصوص، وتصديقها كلها. وعلينا أن نتبرأ من مذهب الخوارج الذين يدفعون ما جاءت به النصوص: من بقاء الإيمان وبقاء الدين، ولو فعل الإنسان من المعاصي ما فعل، إذا لم يفعل شيئاً من المنكرات التي تخرج صاحبها من الإيمان. فالخوارج يدفعون ذلك كله، ويرون من فعل شيئاً من الكبائر ومن خصال الكفر أو خصال النفاق خارجاً من الدين، مخلداً في النار. وهذا مذهب باطل بالكتاب والسنة، وإجماع سلف الأمة.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6094, ومسلم في "صحيحه" رقم: 2607 بعد 105, واللفظ له.

ص -27- الحديث الثامن: علاج الوسوسة في الإيمان
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول: من خلق الله؟ فإذا بلغه فليستعذ بالله، وَلْيَنْتَهِ"1. وفي لفظ "فليقل: آمنت بالله ورسله"2 متفق عليه. وفي لفظ "لا يزال الناس يتساءلون حتى يقولون: من خلق الله؟"3.
احتوى هذا الحديث على أنه لا بد أن يلقي الشيطان هذا الإيراد الباطل: إما وسوسة محضة4، أو على لسان شياطين الإنس وملاحدتهم. وقد وقع كما أخبر، فإن الأمرين وقعا، لا يزال الشيطان يدفع إلى قلوب من ليست لهم بصيرة هذا السؤال الباطل، ولا يزال أهل الإلحاد يلقون هذه الشبهة التي هي أبطل الشبه، ويتكلمون عن العلل وعن مواد العلم بكلام سخيف معروف.
وقد أرشد النبي صلّى الله عليه وسلم في هذا الحديث العظيم إلى دفع هذا السؤال بأمور ثلاثة: بالانتهاء، والتعوذ من الشيطان، وبالإيمان.
أما الانتهاء – وهو الأمر الأول -: فإن الله تعالى جعل للأفكار والعقول حداً تنتهي إليه، ولا تتجاوزه. ويستحيل لو حاولت مجاوزته أن تستطيع، لأنه محال، ومحاولة المحال من الباطل والسفه، ومن أمحل المحال التسلسل في المؤثرين والفاعلين. فإن المخلوقات لها ابتداء، ولها انتهاء. وقد تتسلسل في كثير من أمورها حتى تنتهي إلى الله الذي أوجدها وأوجد ما فيها من الصفات والمواد والعناصر {وَأَنَّ إلى رَبِّكَ المُنْتَهَى} [النجم:42], فإذا وصلت العقول إلى الله تعالى وقفت وانتهت، فإنه الأول الذي ليس قبله شيء، والآخر الذي ليس

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 3276, ومسلم في "صحيحه" رقم: 134 بعد 214.
2 أخرجه: مسلم في "صحيحه" رقم: 134 بعد 214.
3 أخرجه: مسلم في "صحيحه" رقم: 130 بعد 215, وأبو عوانة في "مسنده" 1/82.
4 في المطبوع: "محصنة" !!

ص -28- بعده شيء. فأوّليته تعالى لا مبتدأ لها مهما فرضت الأزمان والأحوال. وهو الذي أوجد الأزمان والأحوال والعقول التي هي بعض قوى الإنسان. فكيف يحاول العقل أن يتشبث في إيراد هذا السؤال الباطل. فالفرض عليه المحتم في هذه الحال: الوقوف، والانتهاء.
الأمر الثاني: التعوذ بالله من الشيطان. فإن هذا من وساوسه وإلقائه في القلوب؛ ليشكك الناس في الإيمان بربهم. فعلى العبد إذا وجد ذلك: أن يستعيذ بالله منه، فمن تعوذ بالله بصدق وقوة أعاذه الله وطرد عنه الشيطان، واضمحلت وساوسه الباطلة.
الأمر الثالث: أن يدفعه بما يضاده من الإيمان بالله ورسله، فإن الله ورسله أخبروا بأنه تعالى الأول الذي ليس قبله شيء، وأنه تعالى المتفرد بالوحدانية، وبالخلق والإيجاد للموجودات السابقة واللاحقة.
فهذا الإيمان الصحيح الصادق اليقيني يدفع جميع ما يضاده من الشبه المنافية له، فإن الحق يدفع الباطل. والشكوك لا تعارض اليقين.
فهذه الأمور الثلاثة التي ذكرها النبي صلّى الله عليه وسلم تبطل هذه الشبه التي لا تزال على ألسنة الملاحدة، يلقونها بعبارات متنوعة. فأمر بالانتهاء الذي يبطل التسلسل الباطل، وبالتعوذ من الشيطان الذي هو الملقي لهذه الشبهة، وبالإيمان الصحيح الذي يدفع كل ما يضاده من الباطل. والحمد لله فبالانتهاء: قطع الشر مباشرة. وبالاستعاذة: قطع السبب الداعي إلى الشر. وبالإيمان اللجأ والاعتصام بالاعتقاد الصحيح اليقيني الذي يدفع كل معارض.
وهذه الأمور الثلاثة هي جماع الأسباب الدافعة لكل شبهة تعارض الإيمان. فينبغي العناية بها في كل ما عرض للإيمان من شبهة واشتباه يدفعه العبد مباشرة بالبراهين الدالة على إبطاله، وبإثبات ضده وهو الحق الذي ليس بعده إلا الضلال، وبالتعوذ بالله من الشيطان الذي يدفع إلى القلوب فتن الشبهات، وفتن الشهوات، ليزلزل إيمانهم، ويوقعهم بأنواع المعاصي. فبالصبر واليقين: ينال العبد السلامة من فتن الشهوات، ومن فتن الشبهات. والله هو الموفق الحافظ.

ص -29- الحديث التاسع: الإيمان بالقدر
 عن عبد الله بن عمرو قال: قال رسول الله صلّى الله عليه وسلم "كل شيء بقدّر حتى العَجْز والكَيْس" رواه مسلم1.
هذا الحديث متضمن لأصل عظيم من أصول الإيمان الستة. وهو الإيمان بالقدر خيره وشره، حلوه ومره، عامه وخاصه، سابقه ولاحقه، بأن يعترف العبد أن علم الله محيط بكل شيء، وأنه علم أعمال العباد خيرها وشرها، وعلم جميع أمورهم وأحوالهم، وكتب ذلك في اللوح المحفوظ. كما قال تعالى {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحجّ:7], ثم إن الله ينفذ هذه الأقدار في أوقاتها بحسب ما تقتضيه حكمته ومشيئته، الشاملتان لكل ما كان وما يكون، الشاملتان للخلق والأمر، وأنه مع ذلك، ومع خلقه للعباد وأفعالهم وصفاتهم، فقد أعطاهم قدرة وإرادة تقع بها أفعالهم بحسب اختيارهم، لم يجبرهم عليها. وهو الذي خلق قدرتهم ومشيئتهم. وخالق السبب التام خالق للمسبب. فأفعالهم وأقوالهم تقع بقدرتهم ومشيئتهم اللتين خلقهما الله فيهم، كما خلق بقية قواهم الظاهرة والباطنة. ولكنه تعالى يَسَّرَ كلاً لما خلق له.
فمن وَجَّه وجهه وقصده لربه: حبب إليه الإيمان وزينه في قلبه، وكرّه إليه الكفر والفسوق والعصيان، وجعله من الراشدين، فتمت عليه نعم الله من كل وجه.
ومن وجّه وجهه لغير الله، بل تولى عدوه الشيطان: لم ييسره لهذه الأمور، بل وَلاَّه الله ما تولى، وخذله، ووكله إلى نفسه، فضَلَّ وغوى وليس له على ربه حجة، فإن الله أعطاه جميع الأسباب التي يقدر بها على الهداية، ولكنه اختار الضلالة على الهدى، فلا يلومن إلا نفسه. قال تعالى: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 2655 بعد 18.

ص -30- الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللّهِ} [الأعراف:30], وقال: {يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ}[المائدة:16], وهذا القدر يأتي على جميع أحوال العبد وأفعاله وصفاته، حتى العجز والكيس. وهما الوصفان المتضادان الذي ينال بالأول منهما -وهو العجز-: الخيبة والخسران، وبالثاني -وهو الكيس-: الجد في طاعة الرحمن. والمراد هنا: العجز الذي يلام عليه العبد، وهو عدم الإرادة، وهو الكسل، لا العجز الذي هو عدم القدرة. وهذا هو معنى الحديث الآخر "اعلموا؛ فكل مُيَسَّرٌ لما خُلِق له"1.
أما أهل السعادة: فييسرون لعلم السعادة، وذلك بكيسهم وتوفيقهم ولطف الله بهم. والكيس والعاجز هما المذكوران في قوله صلّى الله عليه وسلم: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها، وتمنى على الله الأماني"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 4949, ومسلم في "صحيحه" 2647 بعد 7.
2 ضعيف. أخرجه: أحمد في "مسنده" 4/124, وفي "الزهد" 205 له, وابن ماجه 4260, والترمذي 2459, والطبراني في "الكبير" 7143, و"مسند الشاميّين" 1485, وابن عدي في "الكامل" 2/472, والحاكم 1/57, 4/251, ورد الذهبي تصحيحه بقوله: "لا, والله, أبو بكر واهٍ". والحارث في "مسنده" ومن طريقه أبي نعيم في "الحلية" 1/267, 8/174, والبيهقي 3/369, والخطيب في "تاريخه" 12/50, والبغوي في "شرح السنة" رقم: 4116, 4117. والقضاعي في "مسند الشهاب" رقم: 185, والبيهقي في "سننه" 7/338, 341, والشعب رقم: 10546, وابن المبارك في "الزهد" 171, وضعّفه شيخنا الألباني –رحمه الله- في "ضعيف ابن ماجه" 930, "وضعيف الترمذي" 436, و"ضعيف الجامع" 4305, و"المشكاة" 5289.
وللحديث طريق آخر أخرجها الطبراني في "الكبير" رقم: 7141, و"الصغير" رقم: 863, و"مسند الشاميّين" 463, وأبو نعيم في "الحلية" 1/267, وفيها عمرو بن بكر السكسكي. قال عنه الحافظ في "التقريب": متروك.

ص -31- الحديث العاشر: الدعوة إلى الهدى
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "من دعاء إلى هُدَى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً. ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً" رواه مسلم1.
هذا الحديث -وما أشبهه من الأحاديث- فيه: الحث على الدعوة إلى الهدى والخير، وفضل الداعي، والتحذير من الدعاء إلى الضلالة والغيّ، وعظم جرم الداعي وعقوبته.
والهدى: هو العلم النافع، والعمل الصالح.
فكل من علم علماً لو وَجَّه المتعلمين إلى سلوك طريقة يحصل لهم فيها علم: فهو داع إلى الهدى. وكل من دعا إلى عمل صالح يتعلق بحق الله، أو بحقوق الخلق العامة والخاصة: فهو داع إلى الهدى.
وكل من أبدى نصيحة دينية أو دنيوية يتوسل بها إلى الدين: فهو داع إلى الهدى.
وكل من اهتدى في علمه أو عمله، فاقتدى به غيره: فهو داع إلى الهدى.
وكل من تقدم غيره بعمل خيري، أو مشروع عام النفع: فهو داخل في هذا النص.
وعكس ذلك كله: الداعي إلى الضلالة.
فالداعون إلى الهدى: هم أئمة المتقين، وخيار المؤمنين.
والداعون إلى الضلالة: هم الأئمة الذين يدعون إلى النار.
وكل من عاون غيره على البر والتقوى: فهو من الداعين إلى الهدى.
وكل من أعان غيره على الإثم والعدوان: فهو من الداعين إلى الضلالة.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 2674 بعد 16.

ص -32- الحديث الحادي عشر: فضل التفقّه في الدين
عن معاوية رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "من يرد الله به خيراً يفقهه في الدين" متفق عليه1.
هذا الحديث من أعظم فضائل العلم، وفيه: أن العلم النافع علامة على سعادة العبد، وأنّ الله أراد به خيراً.
والفقه في الدين يشمل الفقه في أصول الإيمان، وشرائع الإسلام والأحكام، وحقائق الإحسان. فإن الدين يشمل الثلاثة كلها، كما في حديث جبريل لما سأل النبي صلّى الله عليه وسلم عن الإيمان والإسلام والإحسان، وأجابه صلّى الله عليه وسلم بحدودها. ففسر الإيمان بأصوله الستة. وفسر الإسلام بقواعده الخمس. وفسر الإحسان بـ "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"2 فيدخل في ذلك التفقه في العقائد، ومعرفة مذهب السلف فيها، والتحقق به ظاهراً وباطناً، ومعرفة مذاهب المخالفين، وبيان مخالفتها للكتاب والسنة.
ودخل في ذلك: علم الفقه، أصوله وفروعه، أحكام العبادات والمعاملات، والجنايات وغيرها.
ودخل في ذلك: التفقه بحقائق الإيمان، ومعرفة السير والسلوك إلى الله، الموافقة لما دل عليه الكتاب والسنة.
وكذلك يدخل في هذا: تعلُّم جميع الوسائل المعينة على الفقه في الدين كعلوم العربية بأنواعها.
فمن أراد الله به خيراً فقهه في هذه الأمور، ووفقه لها.
ودلّ مفهوم الحديث على أن من أعرض عن هذه العلوم بالكلية فإن الله لم يرد به خيراً، لحرمانه الأسباب التي تنال بها الخيرات، وتكتسب بها السعادة.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 71, ومسلم في "صحيحه" رقم: 1037.
2 أخرجه: مسلم في "صحيحه" رقم: 1 بعد 8, وهو ضمن حديث جبريل المشهور.

ص -33- الحديث الثاني عشر: المؤمن القويّ
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "المؤمن القوي خير، وأحب إلى الله من المؤمن الضعيف. وفي كلٍّ خير. احرص على ما ينفعك، واستعن بالله ولا تَعْجَز.. وإن أصابك شيء فلا تقل: لو أني فعلت كذا، كان كذا وكذا، ولكن قل: قدَّر الله، وما شاء فعل، فإن لَوْ تفتح عمل الشيطان" رواه مسلم1.
هذا الحديث اشتمل على أصول عظيمة كلمات جامعة.
فمنها: إثبات المحبة صفة لله، وأنها متعلقة بمحبوباته وبمن قام بها ودلّ على أنها تتعلق بإرادته ومشيئته، وأيضاً تتفاضل. فمحبته للمؤمن القوي أعظم من محبته للمؤمن الضعيف.
ودلّ الحديث على أن الإيمان يشمل العقائد القلبية والأقوال والأفعال، كما هو مذهب أهل السنة والجماعة فإن "الإيمان بضع وسبعون شعبة، أعلاها: قول: لا إله إلا الله وأدناها: إماطة الأذى عن الطريق". والحياء شعبة منه. وهذه الشعب التي ترجع إلى الأعمال الباطنة والظاهرة كلها من الإيمان. فمن قام بها حق القيام، وكَمَّل نفسه بالعلم النافع والعمل الصالح، وكمَّل غيره بالتواصي بالحق، والتواصي بالصبر: فهو المؤمن القوي الذي حاز أعلى مراتب الإيمان. ومن لم يصل إلى هذه المرتبة: فهو المؤمن الضعيف.
وهذا من أدلة السلف على أن الإيمان يزيد وينقص. وذلك بحسب علوم الإيمان ومعارفه، وبحسب أعماله.
وهذا الأصل قد دلّ عليه الكتاب والسنة في مواضع كثيرة.
ولما فاضل النبي صلّى الله عليه وسلم بين المؤمنين قويهم وضعيفهم خشي من توهم القدح في المفضول، فقال: "وفي كل خير" وفي هذا الاحتراز فائدة نفيسة، وهي أن على من فاضل بين الأشخاص أو

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 2664 بعد 34.

ص -34- الأجناس أو الأعمال أن يذكر وجه التفضيل ، وجهة التفضيل. ويحترز بذكر الفضل المشترك بين الفاضل والمفضول، لئلا يتطرق القدح إلى المفضول وكذلك في الجانب الآخر إذا ذكرت مراتب الشر والأشرار، وذكر التفاوت بينهما. فينبغي بعد ذلك أن يذكر القدر المشترك بينهما من أسباب الخير أو الشر. وهذا كثير في الكتاب والسنة.
وفي هذا الحديث: أن المؤمنين يتفاوتون في الخيرية، ومحبة الله والقيام بدينه، وأنهم في ذلك درجات {وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُواْ}[الأحقاف:19], ويجمعهم ثلاثة أقسام: السابقون إلى الخيرات، وهم الذين قاموا بالواجبات والمستحبات، وتركوا المحرمات والمكروهات، وفضول المباحات وكملوا ما باشروه من الأعمال، واتصفوا بجميع صفات الكمال. ثم المقتصدون الذين اقتصروا على القيام بالواجبات وترك المحظورات. ثم الظالمون لأنفسهم، الذين خلطوا عملاً صالحاً وآخر سيِّئاً.
وقوله صلّى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله" كلام جامع نافع، مُحِتوٍ على سعادة الدنيا والآخرة.
والأمور النافعة قسمان: أمور دينية، وأمور دنيوية. والعبد محتاج إلى الدنيوية كما أنه محتاج إلى الدينية. فمدار سعادته وتوفيقه على الحرص والاجتهاد في الأمور النافعة منهما، مع الاستعانة بالله تعالى، فمتى حرص العبد على الأمور النافعة واجتهد فيها، وسلك أسبابها وطرقها، واستعان بربه في حصولها وتكميلها: كان ذلك كماله، وعنوان فلاحه. ومتى فاته واحد من هذه الأمور الثلاثة: فاته من الخير بحسبها، فمن لم يكن حريصاً على الأمور النافعة، بل كان كسلاناً لم يدرك شيئاً. فالكسل هو أصل الخيبة والفشل. فالكسلان لا يدرك خيراً، ولا ينال مكرمة، ولا يحظى بدين ولا دنيا، ومتى كان حريصاً، ولكن على غير الأمور النافعة: إما على أمور ضارة، أو مفوتة للكمال كان ثمرة حرصه الخيبة، وفوات الخير، وحصول الشر والضرر، فكم من حريص على سلوك طرق وأحوال غير نافعة لم يستفد من حرصه إلا التعب والعناء والشقاء.
ثم إذا سلك العبد الطرق النافعة، وحرص عليها، واجتهد فيها: لم تتم له إلا بصدق اللجأ إلى الله، والاستعانة به على إدراكها وتكميلها وأن لا يتكل على نفسه وحَوْله وقوته، بل يكون اعتماده التام بباطنه وظاهره على ربه. فبذلك تهون عليه المصاعب، وتتيسر له

ص -35- الأحوال, وتتمّ له النتائج والثمرات الطيّبة في أمر الدين وأمر الدنيا, لكنّه في هذه الأحوال محتاج – بل مضطر غاية الاضطرار – إلى معرفة الأمور التي ينبغي الحرص عليها، والجد في طلبها.
فالأمور النافعة في الدين ترجع إلى أمرين: علم نافع، وعمل صالح.
أما العلم النافع: فهو العلم المزكي للقلوب والأرواح، المثمر لسعادة الدارين. وهو ما جاء به الرسول صلّى الله عليه وسلم من حديث وتفسير وفقه، وما يعين على ذلك من علوم العربية بحسب حالة الوقت والموضع الذي فيه الإنسان، وتعيين ذلك يختلف باختلاف الأحوال. والحالة التقريبية: أن يجتهد طالب العلم في حفظ مختصر من مختصرات الفن الذي يشتغل فيه. فإن تعذر أو تعسر عليه حفظه لفظاً، فليكرره كثيراً، متدبراً لمعانيه، حتى ترسخ معانيه في قلبه. ثم تكون باقي كتب هذا الفن كالتفسير والتوضيح والتفريع لذلك الأصل الذي عرفه وأدركه، فإن الإنسان إذا حفظ الأصول وصار له ملكة تامة في معرفتها هانت عليه كتب الفن كلها: صغارها وكبارها. ومن ضيع الأصول حرم الوصول.
فمن حرص على هذا الذي ذكرناه، واستعان بالله: أعانه الله، وبارك في علمه، وطريقه الذي سلكه.
ومن سلك في طلب العلم غير هذه الطريقة النافعة: فاتت عليه الأوقات، ولم يدرك إلا العناء، كما هو معروف بالتجربة. والواقع يشهد به، فإن يسر الله له معلماً يحسن طريقة التعليم، ومسالك التفهيم: تم له السبب الموصل إلى العلم.
وأما الأمر الثاني – وهو العمل الصالح -: فهو الذي جمع الإخلاص لله، والمتابعة للرسول صلّى الله عليه وسلم، وهو التقرب إلى الله: باعتقاد ما يجب لله من صفات الكمال، وما يستحقه على عباده من العبودية، وتنزيهه عما لا يليق بجلاله، وتصديقه وتصديق رسوله في كل خبر أخبرا به عما مضى، وعما يستقبل عن الرسل، والكتب والملائكة، وأحول الآخرة، والجنة والنار، والثواب والعقاب وغير ذلك ثم يسعى في أداء ما فرضه الله على عباده: من حقوق الله، وحقوق خلقه ويكمل ذلك بالنوافل والتطوعات، خصوصاً المؤكدة في أوقاتها، مستعيناً بالله على فعلها، وعلى تحقيقها وتكميلها، وفعلها على وجه الإخلاص الذي لا يشوبه غرض من الأغراض النفسية. وكذلك يتقرب إلى الله بترك المحرمات، وخصوصاً التي تدعو إليها

ص -36- النفوس، وتميل إليها. فيتقرب إلى ربه بتركها لله، كما يتقرب إليه بفعل المأمورات، فمتى وفّق العبد بسلوك هذا الطريق في العمل، واستعان الله على ذلك أفلح ونجح. وكان كماله بحسب ما قام به من هذه الأمور، ونقصه بحسب ما فاته منها.
وأما الأمور النافعة في الدنيا: فالعبد لا بد له من طلب الرزق. فينبغي أن يسلك أنفع الأسباب الدنيوية اللائقة بحاله. وذلك يختلف باختلاف الناس، ويقصد بكسبه وسعيه القيام بواجب نفسه، وواجب من يعوله ومن يقوم بمؤنته، وينوي الكفاف والاستغناء بطلبه عن الخلق. وكذلك ينوي بسعيه وكسبه تحصيل ما تقوم به العبوديات المالية: من الزكاة والصدقة، والنفقات الخيرية الخاصة والعامة مما يتوقف على المال، ويقصد المكاسب الطيبة، متجنباً للمكاسب الخبيثة المحرمة. فمتى كان طلب العبد وسعيه في الدنيا لهذه المقاصد الجليلة، وسلك أنفع طريق يراه مناسباً لحاله كانت حركاته وسعيه قربة يتقرب إلى الله بها. ومن تمام ذلك: أن لا يتكل العبد على حوله وقوته وذكائه ومعرفته، وحذقه بمعرفة الأسباب وإدارتها، بل يستعين بربه متوكلاً عليه، راجياً منه أن ييسره لأيسر الأمور وأنجحها، وأقربها تحصيلاً لمراده. ويسأل ربه أن يبارك له في رزقه، فأول بركة الرزق: أن يكون مؤسساً على التقوى والنية الصالحة. ومن بركة الرزق: أن يوفق العبد لوضعه في مواضعه الواجبة والمستحبة، ومن بركة الرزق: أن لا ينسى العبد الفضل في المعاملة، كما قال تعالى: {وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ}[البقرة:237], بالتيسير على الموسرين، وإنظار المعسرين، والمحاباة عند البيع والشراء، بما تيسر من قليل أو كثير. فبذلك ينال العبد خيراً كثيراً.
فإن قيل: أي المكاسب أولى وأفضل؟
قيل: قد اختلف أهل العلم في ذلك. فمنهم من فضل الزراعة والحراثة. ومنهم من فضل البيع والشراء. ومنهم من فضل القيام بالصناعات والحرف ونحوها. وكل منهم أدلى بحجته. ولكن هذا الحديث هو الفاصل للنزاع، وهو أنه صلّى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله" والنافع من ذلك معلوم أنه يختلف باختلاف الأحوال والأشخاص. فمنهم من تكون الحراثة والزراعة أفضل في حقه، ومنهم من يكون البيع والشراء والقيام بالصناعة التي يحسنها أفضل في حقه. فالأفضل من ذلك وغيره الأنفع.

ص -37- فصلوات الله وسلامه على من أعطي جوامع الكلم ونوافعها.
ثم إنه صلّى الله عليه وسلم حضّ على الرضا بقضاء الله وقدره، بعد بذل الجهد، واستفراغ الوسع في الحرص على النافع. فإذا أصاب العبد ما يكرهه فلا ينسب ذلك إلى ترك بعض الأسباب التي يظن نفعها لو فعلها، بل يسكن إلى قضاء الله وقدره ليزداد إيمانه، ويسكن قلبه وتستريح نفسه؛ فإن "لو" في هذه الحال تفتح عمل الشيطان بنقص إيمانه بالقدر، واعتراضه عليه، وفتح أبواب الهم والحزن والمضعف للقلب. وهذه الحال التي أرشد إليها النبي صلّى الله عليه وسلم هي أعظم الطرق لراحة القلب، وأدعى لحصول القناعة والحياة الطيبة، وهو الحرص على الأمور النافعة، والاجتهاد في تحصيلها، والاستعانة بالله عليها، وشكر الله على ما يسره منها، والرضى عنه بما فات، ولم يحصل منها.
واعلم أن استعمال "لو" يختلف باختلاف ما قصد بها. فإن استعملت في هذه الحال التي لا يمكن استدراك الفائت فيها فإنها تفتح على العبد عمل الشيطان، كما تقدم. وكذلك لو استعملت في تمني الشر والمعاصي فإنها مذمومة، وصاحبها آثم، ولو لم يباشر المعصية. فإنه تمنى حصولها.
وأمّا إذا استعملت في تمنّي الخير أو في بيان العلم النافع فإنّها محمودة؛ لأنّ الوسائل لها أحكام المقاصد.
وهذا الأصل الذي ذكره النبي صلّى الله عليه وسلم - وهو الأمر بالحرص على الأمور النافعة، ومن لازمه اجتناب الأمور الضارة مع الاستعانة بالله – يشمل استعماله والأمر به في الأمور الجزئية المختصة بالعبد ومتعلقاته، ويشمل الأمور الكلية المتعلقة بعموم الأمة. فعليهم جميعاً أن يحرصوا على الأمور النافعة. وهي المصالح الكلية والاستعداد لأعدائهم بكل مستطاع مما يناسب الوقت، من القوة المعنوية والمادية، ويبذلوا غاية مقدورهم في ذلك، مستعينين بالله على تحقيقه وتكميله، ودفع جميع ما يضاد ذلك. وشرح هذه الجملة يطول وتفاصيلها معروفة.
وقد جميع النبي صلّى الله عليه وسلم في هذا الحديث بين الإيمان بالقضاء والقدر، والعمل بالأسباب النافعة، وهذان الأصلان دلّ عليهما الكتاب والسنة في مواضع كثيرة. ولا يتم الدين إلا بهما. بل لا تتم الأمور المقصودة كلها إلا بهما، لأن قوله "احرص على ما ينفعك" أمر بكل

ص -38- سبب ديني ودنيوي، بل أمر بالجد والاجتهاد فيه والحرص لعيه، نية وهمة، فعلاً وتدبيراً.
وقوله: "واستعن بالله" إيمان بالقضاء والقدر، وأمر بالتوكل على الله الذي هو الاعتماد التام على حوله وقوته تعالى في جلب المصالح ودفع المضار، مع الثقة التامة بالله في نجاح ذلك. فالمتبع للرسول صلّى الله عليه وسلم يتعين عليه أن يتوكل على الله في أمر دينه ودنياه، وأن يقوم بكل سبب نافع بحسب قدرته وعلمه ومعرفته والله المستعان.

ص -39- الحديث الثالث عشر: المؤمن للمؤمن كالبنيان
 عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يَشُدُّ بعضُه بعضاً – وشبّك بين أصابعه" متفق عليه1.
هذا حديث عظيم، فيه الخبر من النبي صلّى الله عليه وسلم عن المؤمنين أنهم على هذا الوصف. ويتضمن الحثّ منه على مراعاة هذا الأصل. وأن يكونوا إخواناً متراحمين متحابين متعاطفين، يحب كل منهم للآخر ما يحب لنفسه، ويسعى في ذلك، وأن عليهم مراعاة المصالح الكلية الجامعة لمصالحهم كلهم، وأن يكونوا على هذا الوصف فإن البنيان المجموع من أساسات وحيطان محيطة كلية وحيطان تحيط بالمنازل المختصة، وما تتضمنه من سقوف وأبواب ومصالح ومنافع. كل نوع من ذلك لا يقوم بمفرده حتى ينضم بعضها إلى بعض. كذلك المسلمون يجب أن يكونوا كذلك. فيراعوا قيام دينهم وشرائعه وما يقوِّم ذلك ويقويه، ويزيل موانعه وعوارضه.
فالفروض العينية: يقوم بها كل مكلف، لا يسع مكلفاً قادراً تركها أو الإخلال بها. وفروض الكفايات: يجعل في كل فرض منها من يقوم به من المسلمين، بحيث تحصل بهم الكفاية، ويتم بهم المقصود المطلوب. قال تعالى في الجهاد: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ}[التوبة:122]، وقال تعالى: {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ}[آل عمران:104], وأمر تعالى بالتعاون على البر والتقوى فالمسلمون قصدهم ومطلوبهم واحد، وهو قيام مصالح دينهم ودنياهم التي لا يتم الدين إلا بها. وكل طائفة تسعى في تحقيق مهمتها بحسب ما

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 481, ومسلم في "صحيحه" رقم: 2585 بعد 65.

ص -40- يناسبها ويناسب الوقت والحال. ولا يتم لهم ذلك إلا بعقد المشاورات والبحث عن المصالح الكلية. وبأي وسيلة تدرك، وكيفية الطرق إلى سلوكها، وإعانة كل طائفة للأخرى في رأيها وقولها وفعلها وفي دفع المعارضات والمعوقات عنها، فمنهم طائفة تتعلم. وطائفة تعلم، ومنهم طائفة تخرج إلى الجهاد بعد تعلمها لفنون الحرب. ومنهم طائفة ترابط، وتحافظ على الثغور، ومسالك الأعداء. ومنهم طائفة تشتغل بالصناعات المخرجة للأسلحة المناسبة لكل زمان بحسبه. ومنهم طائفة تشتغل بالحراثة والزراعة والتجارة والمكاسب المتنوعة، والسعي في الأسباب الاقتصادية، ومنهم طائفة تشتغل بدرس السياسة وأمور الحرب والسلم، وما ينبغي عمله مع الأعداء مما يعود إلى مصلحة الإسلام والمسلمين، وترجيح أعلى المصالح على أدناها، ودفع أعلى المضار بالنزول إلى أدناها، والموازنة بين الأمور، معرفة حقيقة المصالح والمضار ومراتبها.
وبالجملة، يسعون كلهم لتحقيق مصالح دينهم ودنياهم، متساعدين متساندين، يرون الغاية واحدة، وإن تباينت الطرق، والمقصود واحد، وإن تعددت الوسائل إليه.
فما أنفع العمل بهذا الحديث العظيم الذين أرشد فيه هذا النبي الكريم أمته إلى أن يكونوا كالبنيان يشد بعضه بعضاً، وكالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر. ولهذا حث الشارع على لك ما يقوي هذا الأمر، وما يوجب المحبة بين المؤمنين، وما به يتم التعاون على المنافع، ونهى عن التفرق والتعادي، وتشتيت الكلمة في نصوص كثيرة حتى عد هذا أصلاً عظيماً من أصول الدين تجب مراعاته واعتباره وترجيحه على غيره والسعي إليه بكل ممكن.
فنسأل الله تعالى أن يحقق للمسلمين هذا الأصل ويؤلف بين قلوبهم، ويجعلهم يداً واحدة على من ناوأهم وعاداهم. إنه كريم.

ص -41- الحديث الرابع عشر: السعي في الخير بين الناس
عن أبي موسى رضي الله عنه "أن النبي صلّى الله عليه وسلم كان إذا أتاه سائل أو طالب حاجة، قال: اشفعوا فلتؤجروا، ويقضي الله على لسان رسوله ما شاء" متفق عليه1.
وهذا الحديث متضمن لأصل كبير، وفائدة عظيمة، وهو أنه ينبغي للعبد أن يسعى في أمور الخير سواء أثمرت مقاصدها ونتائجها أو حصل بعضها، أو لم يتم منها شيء. وذلك كالشفاعة لأصحاب الحاجات عند الملوك والكبراء، ومن تعلقت حاجاتهم بهم فإن كثيراً من الناس يمتنع من السعي فيها إذا لم يعلم قبول شفاعته. فيفوّت على نفسه خيراً كثيراً من الله، ومعروفاً عند أخيه المسلم. فلهذا أمر النبي صلّى الله عليه وسلم أصحابه أن يساعدوا أصحاب الحاجة بالشفاعة لهم عنده ليتعجلوا الأجر عند الله، لقوله: "اشفعوا تؤجروا" فإن الشفاعة الحسنة محبوبة لله، ومرضية له. قال تعال: {مَّن يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُن لَّهُ نَصِيبٌ مِّنْهَا}[النساء:85], ومع تعجله للأجر الحاضر فإنه أيضاً يتعجل الإحسان وفعل المعروف مع أخيه، ويكون له بذلك عنده يد.
وأيضاً، فلعل شفاعته تكون سبباً لتحصيل مراده من المشفوع له أو لبعضه، ما هو الواقع. فالسعي في أمور الخير والمعروف التي يحتمل أن تحصل أو لا تحصل خير عاجل، وتعويد للنفوس على الإعانة على الخير، وتمهيد للقيام بالشفاعات التي يتحقق أو يُظن قبولها.
وفيه من الفوائد: السعي في كل ما يزيل اليأس، فإن الطلب والسعي عنوان على الرجاء والطمع في حصول المراد، وضده بضده، وفي الحديث دليل على الترغيب في توجيه الناس إلى فعل الخير، وأن الشفاعة لا يجب على المشفوع عنده قبولها إلا أن يشفع في إيصال الحقوق الواجبة، فإن الحق الواجب يجب أداؤه وإيصاله إلى مستحقه، ولو لم يشفع فيه.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 1432, 6028, ومسلم في "صحيحه" 2627 بعد 145.

ص -42- ويتأكد ذلك مع الشفاعة.
وفيه أيضاً: رحمة النبي صلّى الله عليه وسلم في حصول الخير لأمته بكل طريق. وهذا فرد من آلاف مؤلفة تدل على كمال رحمته ورأفته صلّى الله عليه وسلم ، فإن جميع الخير والمنافع العامة والخاصة لم تنلها الأمة إلى على يده وبوساطته وتعليمه وإرشاده، كما أنه أرشدهم لدفع الشرور والأضرار العامة والخاصة بكل طريق. فلقد [بلَّغ الرسالة]1 وأدَّى الأمانة، ونصح الأمة صلوات الله وسلامه وبركته عليه وعلى آله وصحبه.
قوله: "ويقضي الله على لسان نبيه ما شاء" قضاؤه تعالى نوعان: قضاء قدري، يشمل الخير والشر والطاعات والمعاصي، بل يشمل جميع ما كان وما يكون، وجميع الحوادث السابقة واللاحقة. وأخصّ منه القضاء القدري الديني الذي يختص بما يحبه الله ويرضاه، وهذا الذي يقضي على لسان نبيه من القسم الثاني؛ إذ هو صلّى الله عليه وسلم عبد رسول، قد وفَّى مقام العبودية، وكمل مراتب الرسالة، فكل أقواله وأفعاله وهديه وأخلاقه عبودية لله متعلقة بمحبوبات الله تعالى. ولم يكن في حقه صلّى الله عليه وسلم شيء مباح محض لا ثواب فيه ولا أجر فضلاً عما ليس بمأمور. وهذا شأن العبد الرسول الذي اختار صلّى الله عليه وسلم هذه المرتبة التي هي أعلى المراتب حين خير بين أن يكون رسولاً ملكاً، أو عبداً رسولاً2.

ـــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من المطبوع, والصواب إثباتها. والله أعلم.
2 يشير إلى قوله صلّى الله عليه وسلم: "بل عبداً رسولاً". أخرجه: ابن حبّان رقم: 6365- الإحسان, وأحمد 2/231, والبزار 2462, والبغوي في "شرح السنّة" 3/473, وصحّحه شيخنا الألباني –رحمه الله- في "السلسلة الصحيحة" رقم: 1002 على شرط الشيخين.

ص -43- الحديث الخامس عشر: انزلوا الناس منازلهم
 عن عائشة رضي الله عنها: أن النبي صلّى الله عليه وسلم قال: "أنزلوا الناس منازلهم" رواه أبو داود1.
يا له من حديث حكيم. فيه الحث لأمته على مراعاة الحكمة. فإن الحكمة وضع الأشياء مواضعها، وتنزيلها منازلها. والله تعالى حكيم في خلقه وتقديره، وحكيم في شرعه وأمره ونهيه وقد أمر عباده بالحكمة ومراعاتها في كل شيء وأوامر النبي صلّى الله عليه وسلم وإرشاداته كلها تدور على الحكمة.
فمنها: هذا الحديث الجامع، إذ أمر أن ننزل الناس منازلهم. وذلك في جميع المعاملات، وجميع المخاطبات. والتعلم والتعليم.
فمن ذلك: أن الناس قسمان: قسم لهم حق خاص، كالوالدين والأولاد والأقارب، والجيران والأصحاب والعلماء، والمحسنين بحسب إحسانهم العام والخاص. فهذا القسم تنزيلهم منازلهم: القيام بحقوقهم المعروفة شرعاً وعرفاً، من البر والصلة والإحسان والتوقير والوفاء والمواساة، وجميع ما لهم من الحقوق، فهؤلاء يميزون عن غيرهم بهذه الحقوق الخاصة.
وقسم ليس لهم مزية اختصاص بحق خاص، وإنما لهم حق الإسلام وحق الإنسانية. فهؤلاء حقهم المشترك: أن تمنع عنهم الأذى والضرر بقول أو فعل، وأن تحب للمسلمين ما تحب لنفسك من الخير وتكره لهم ما تكره لها من الشر. بل يجب منع الأذى عن جميع نوع

ـــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. ذكره مسلم في "مقدّمة صحيحه" 1/54, وانظر تعليق النووي عليه في شرح صحيح مسلم 1/126- 127 ط: دار القلم.
والحديث أخرجه أبو داود في "سننه" رقم: 4842, وقال عقبة: "أنّ ميمون لم يدرك عائشة" ووصله أيضاً أبو نعيم في "مستخرجه على صحيح مسلم" 1/89 رقم 57, وابن خزيمة في "صحيحه" كما في "المقاصد الحسنة" رقم: 179, والبيهقي في "الأدب" رقم: 322, والعسكري في "الأمثال" كما في "المقاصد الحسنة" وليس في مطبوعه, وأبي الشيخ في "الأمثال" 241.
وذكره الحاكم في "معرفة علوم الحديث" ص74. قال: فقد صحّت الرواية عن عائشة أنّها قالت:... وذكره.
وانفصل الكلام على الحديث مع السخاوي في "المقاصد الحسنة" أنّه حسن. وضعّفه شيخنا الألباني رحمه الله في "السلسلة الضعيفة" 1894, و"تخريج المشكاة" 4989- التحقيق الثاني, وهو قيد الطبع. و"ضعيف الجامع" 1344.

ص -44- الإنسان وإيصال ما تقدر عليه لهم من الإحسان.
ومما يدخل في هذا: أن يعاشر الخلق بحسب منازلهم. فالكبير له التوقير والاحترام. والصغير يعامله بالرحمة والرقة المناسب لحاله، والنظير يعامله بم يحب أن يعامله به. وللأم حق خاص بها، وللزوجة حق آخر، ويعامل من يُدل عليه ويثق به، ويتوسع معه، ما لا يعامل به من لا يثق به ولا يدل عليه. ويتكلم مع الملوك وأرباب الرئاسة بالكلام اللين المناسب لمراتبهم. ولهذا قال تعالى لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى ، فَقُولَا لَهُ قَوْلاً لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}[طه:43-44], ويعامل العلماء بالتوقير والإجلال والتعلم، والتواضع لهم، وإظهار الافتقار والحاجة إلى علمهم النافع، وكثرة الدعاء لهم، خصوصاً وقت تعليمهم وفتواهم الخاصة والعامة.
ومن ذلك: أمر الصغار بالخير، ونهيهم عن الشر بالرفق والترغيب، وبذل ما يناسب من الدنيا لتنشيطهم وتوجيههم إلى الخير، واجتناب العنف القولي والفعلي. ولهذا قال صلّى الله عليه وسلم: "مُروا أولادكم بالصلاة لسبع سنين، واضربوهم عليها لعشر"1 وكذلك سلك رسول الله صلّى الله عليه وسلم مع المؤلفة قلوبهم – من العطاء الدنيوي الكثير – ما يحصل به التأليف، ويترتب عليه من المصالح. ولم يفعل ذلك مع من هو معروف بالإيمان الصادق تنزيلاً للناس منازلهم.
وكذلك مخاطبة الزوجة والأولاد الصغار بالخطاب اللائق بهم الذي فيه بسطهم، وإدخال السرور عليهم.
وكذلك من تنزيل الناس منازلهم: أن تجعل الوظائف الدينية والدنيوية والممتزجة منهما للأكفاء المتميزين، الذين يفضلون غيرهم في ولاية تلك الوظيفة. فمعلوم أن ولاية الملك: أن الواجب فيها خصوصاً – وفي غيرها عموماً – مشاورة أهل الحل والعقد في تولية نم يصلح لها ممن جميع بين القوة والشجاعة والحلم، ومعرفة السياسة الداخلية والخارجية، ومن له القوة الكافية لتنفيذ العدل، وإيصال الحقوق إلى أهلها، وردع الظلمة والمجرمين، وغير ذلك مما يدخل في الولاية.

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أخرجه: أبو داود رقم: 495, 496, والدارقطني 85-ط الهندية, والحاكم 1/197, والبيهقي 7/94, وأحمد 2/187, العقيلي في "الضعفاء", والخطيب في "تاريخ بغداد" 2/278, وانظر: "صحيح أبي داود" 509, "المشكاة" 572, الإرواء 247, صحيح الجامع 5868.

ص -45- وكذلك ولاية القضاء: يختار لها الأعلم بالشرع وبالواقع، الأفضل في دينه وعقله وصفاته الحميدة.
وكذلك ولاية الإمامة في المساجد في الجمعة والجماعة: يختار لها الأعلم بأحكام العبادات الأتقى، ثم الأمثل فالمثل – وكذلك ولاية قيادة الجيوش: يختار لها أهل القوة والشجاعة والرأي والنصح، والمعرفة لفنون الحرب وأدواتها، وما يتبع ذلك مما تتوقف عليه هذه الوظيفة المهمة التي هي من أهم الوظائف وأخطرها، إلى غير ذلك من الولايات الكبار والصغار. فإنها داخلة في قوله تعالى: {إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا}[النساء:58], وهذه الولايات من أعظم الأمانات. فيتعين أن تؤدى إلى أهلها، وأن يوظف فيها أهل الكفاءة بها. وكل وظيفة لها أكفاء مختصون. وهو داخل في هذا الحديث الشريف.
وكذلك يدخل في ذلك معاملة العصاة والمجرمين. فمن رتب الشارع على جرمه عقوبة من حَدٍّ ونحوه تعين ما عينه الشارع، لأنه هو عين المصلحة العامة الشاملة. ومن لم يعين له عقوبة عُزِّر بحسب حاله ومقامه. فمنهم من يكفيه التوبيخ والكلام المناسب لفعلته، ومنهم من لا يردعه إلا العقوبة البليغة.
وكذلك في الصدقة والهدية، ليس عطية الطَّواف الذي يدور على الناس فتكفيه التمرة والتمرتان واللقمة واللقمتان كعطية الفقير المتعفف الذي أصابته العَيْلة بعد المغني. وفي الأثر "ارحموا عزيز قوم ذل"1.
وكذلك يميز من له آثار وسوابق وغناء ونفع للمسلمين على من ليس كذلك.
فهذه الأمور وما أشبهها داخلة في هذا الكلام الجامع الذي تواطأ عليه الشرع والعقل. وما رآه المسلمون حسناً فهو عند الله حسن.

ـــــــــــــــــــــــــــــــــــــــــ
1 موضوعٌ مرفوعاً. أخرجه ابن الجوزي في "الموضوعات" 1/236-237, والقضاعي في "مسند الشهاب" 1/427-428, وابن حبّان في "المجروحين" 2/118, 3/74, والخطيب في "المتّفق والمفترق" رقم: 153, وذكره السيوطي في "اللآلئ المصنوعة" 1/211 من حديث أنس وابن عبّاس وحكم عليه بالوضع, وقال: إنّما يعرف هذا من قول الفضيل بن عياض.
وانظر: "المقاصد الحسنة" ص49, "مختصر المقاصد" ص58, "التمييز" ص20, "الكشف" 1/125, "تنزيه الشريعة" 1/263, "المنار المنيف" ص100, "الفوائد المجموعة" ص31, "الغماز على اللماز" رقم: 21, "أسنى المطالب" ص52, "تحذير المسلمين" ص81, "اللؤلؤ المرصوع" رقم: 41.

ص -46- الحديث السادس عشر: الجزاء من جنس العمل
 عن أبي صِرْمَةَ رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "من ضارَّ ضار الله به. ومن شاقَّ شَقَّ الله عليه" رواه الترمذي وابن ماجه1.
هذا الحديث دلّ على أصلين من أصول الشريعة:
أحدهما: أن الجزاء من جنس العمل في الخير والشر.
وهذا من حكمة الله التي يحمد عليها. فكما أن من عمل ما يحبه الله أحبه الله. ومن عمل ما يبغضه أبغضه الله، ومن يسر على مسلم يسر الله عليه في الدنيا والآخرة. ومن فرّج عن مؤمن كرب من كرب الدنيا فرّج الله عنه كربة من كرب يوم القيامة. والله في حاجة العبد ما كان العبد في حاجة أخيه، كذلك من ضار مسلماً ضره الله، ومن مَكَر به مكر الله به، ومن شق عليه شق الله عليه، إلى غير ذلك من الأمثلة الداخلة في هذا الأصل.
الأصل الثاني: منع الضرر والمضارة، وأنه "لا ضرر ولا ضرار". وهذا يشمل أنواع الضرر كله.
والضرر يرجع إلى أحد أمرين: إما تفويت مصلحة، أو حصول مضرة بوجه من الوجوه. فالضرر غير المستحق لا يحل إيصاله وعمله مع الناس، بل يجب على الإنسان أن يمنع ضرره وأذاه عنهم من جميع الوجوه.
فيدخل في ذلك: التدليس والغش في المعاملات وكتم العيوب فيها، والمكر والخداع والنجش، وتلقي الركبان وبيع المسلم على بيع أخيه والشراء على شرائه، ومثله الإجارات، وجميع المعاملات، والخِطْبة على خِطْبة أخيه، وخِطْبة الوظائف التي فيها أهل لها قائم بها. فكل هذا من المضارة المنهي عنها.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أبو داود رقم: 3635, وأحمد 3/453, وابن ماجه 2342, والطبراني في "الكبير" 22/829, 830, ومن طريقه المزي في "تهذيب الكمال" 35/300, والدولابي في "الكنى والأسماء" 1/40, والبيهقي 6/70, وحسّنه شيخنا الألباني –رحمه الله- في "الإرواء" 3/414, و"صحيح الجامع" رقم: 6248.

ص -47- وكل معاملة من هذا النوع فإن الله لا يبارك فيها، لأنه من ضارَّ مسلماً ضارّه الله، ومن ضاره الله ترحّل عنه الخير، وتوجه إليه الشر، وذلك بما كسبت يداه.
ويدخل في ذلك: مضارة الشريك لشريكه، والجار لجاره، بقول أو فعل، حتى إنه لا يحل له أن يحدث بملكه ما يضر بجاره، فضلاً عن مباشرة الإضرار به.
ويدخل في ذلك: مضارة الغريم لغريمه، وسعيه في المعاملات التي تضر بغريمه، حتى إنه لا يحل له أن يتصدق ويترك ما وجب عليه من الدين إلا بإذن غريمه، أو برهن موجوداته أحد غرمائه دون الباقين، أو يقف، أو يعتق ما يضر بغريمه، أو ينفق أكثر من اللازم بغير إذنه.
كذلك الضرار في الوصايا: كما قال تعالى: {مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَآ أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ}[النساء:12], بأن يخص أحد ورثته بأكثر مما له، أو ينقص الوارث، أو يوصي لغير وارثه بقصد الإضرار بالورثة.
وكذلك لا يحل إضرار الزوج بزوجته من وجوه كثيرة، إما أن يعضلها ظلماً لتفتدى منه، أو يراجعها لقصد الإضرار، أو يميل إلى إحدى زوجتيه ميلاً يضرّ بالأخرى، ويجعلها كالمعلقة.
ومن ذلك: الحيف في الأحكام والشهادات والقسمة وغيرها على أحد الشخصين لنفع الآخر. فكل هذا داخل في المضرة. وفاعله مستحق للعقوبة، وأن يضار الله به.
وأشد من ذلك: الوقيعة في الناس عند الولاة والأمراء، ليغريهم بعقوبته أو أخذ ما له، أو منعه من حق هو له، فإن من عمل هذا العمل فإنه باغٍ، فليتوقع العقوبة العاجلة والآجلة.
ومن هذا: نهى النبي صلّى الله عليه وسلم "أن يورد مُمْرِض على مُصِحّ"1 لما في ذلك من الضرر.
وكذلك نهى الجذمى ونحوهم عن مخالطة الناس، وهذا وغيره داخل في قوله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُّبِينًا}[الأحزاب:58], ونهى صلّى الله عليه وسلم عن ترويع المسلم، ولو على وجه المزح.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5774, ومسلم في "صحيحه" رقم: 2221.

ص -48- ومن هذا السخرية بالخلق، والاستهزاء بهم، والوقيعة في أعراضهم، والتحريش بينهم. فكله داخل في المضارة والمشاقة الموجب للعقوبة.
وكما يدل الحديث بمنطوقه: أن من ضارّ وشاق ضرَّه الله وشقَّ عليه، فإن مفهومه يدلّ على: أن من أزال الضرر والمشقة عن المسلم فإن الله يجلب له الخير، ويدفع عنه الضرر والمشاق، جزاء وفاقاً، سواء كان متعلقاً بنفسه أو بغيره.

ص -49- الحديث السابع عشر: التقوى
 عن أبي ذر الغفاري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "اتق الله حيثما كنت, وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن" رواه الإمام أحمد والترمذي1.
هذا حديث عظيم جمع فيه رسول الله صلّى الله عليه وسلم بين حق الله وحقوق العباد. فحقّ الله على عباده: أن يتقوه حقّ تُقاته. فيتّقوا سخطه وعذابه باجتناب المنهيات وأداء الواجبات.
وهذه الوصية هي وصية الله للأولين والآخرين، ووصية كل رسول لقومه أن يقول: {اعبدوا الله واتقوه}.
وقد ذكر الله خصال التقوى في قوله تعالى: {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ}[البقرة:177], وفي قوله: {وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ}[آل عمران:133], ثم ذكر خصال التقوى فقال: {الَّذِينَ

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد 5/169, 181, وفي "الزهد" 1/61, والترمذي رقم: 1987, والبيهقي في "الأسماء والصفات" رقم: 202-ط الحاشدي, وأبو نعيم في "الحلية" 4/217-218, من حديث أبي ذرّ, والحديث حسنٌ بشواهده. وانظر: "روح العارفين" رقم: 27-بتخريجي, وهو فيه من حديث معاذ.

ص -50- يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ}[آل عمران:134]. فوصف المتقين بالإيمان بأصوله وعقائده وأعماله الظاهرة والباطنة وبأداء العبادات البدنية والعبادات المالية، والصبر في البأساء والضراء وحين البأس، وبالعفو عن الناس، واحتمال أذاهم، والإحسان إليهم، وبمبادرتهم إذا فعلوا فاحشة أو ظلموا أنفسهم بالاستغفار والتوبة، فأمر صلّى الله عليه وسلم ووصى بملازمة التقوى حيثما كان العبد في كل وقت وكل مكان، وكل حالة من أحواله، لأنه مضطر إلى التقوى غاية الاضطرار، لا يستغني عنها في كل حالة من أحواله.
ثم لما كان العبد لا بد أن يحصل منه تقصير في حقوق التقوى وواجباتها أمر صلّى الله عليه وسلم بما يدفع ذلك ويمحوه. وهو أن يتبع الحسنة السيئة "والحسنة" اسم جامع لكل ما يقرب إلى الله تعالى: وأعظم الحسنات الدافعة للسيئات التوبة النصوح والاستغفار والإنابة إلى الله بذكره وحبه، وخوفه ورجائه، والطمع فيه وفي فضله كل وقت. ومن ذلك الكفارات المالية والبدنية التي حددها الشارع.
ومن الحسنات التي تدفع السيئات: العفو عن الناس، والإحسان إلى الخلق من الآدميين وغيرهم، وتفريج الكربات، والتيسير على المعسرين، وإزالة الضرر والمشقة عن جميع العالمين. قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ}[هود:114], وقال صلّى الله عليه وسلم: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر"1 وكم في النصوص من ترتيب المغفرة على كثير من الطاعات.
ومما يكفر الله به الخطايا: المصائب؛ فإنه لا يصيب المؤمن من هَمٍّ ولا غم ولا أذى، حتى الشوكة يشاكها، إلا كفر الله عنه بها خطاياه. وهي إما فوات محبوب، أو حصول مكروه بدني أو قلبي، أو مالي، داخلي أو خارجي، لكن المصائب بغير فعل العبد. فلهذا أمره بما هو من فعله، وهو أن يتبع السيئة الحسنة.
ثم لما ذكر حق الله – وهو الوصية بالتقوى الجامعة لعقائد الدين وأعماله الباطنة

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 233 بعد 15 من حديث أبي هريرة.

ص -51- والظاهرة – قال "وخالق الناس بخلق حسن".
وأول الخلق الحسن: أن تكف عنهم أذاك من كل وجه، وتعفو عن مساوئهم وأذيتهم لك، ثم تعاملهم بالإحسان القولي والإحسان الفعلي.
وأخص ما يكون بالخلق الحسن: سعة الحلم على الناس، والصبر عليهم، وعدم الضجر منهم، وبشاشة الوجه، ولطف الكلام والقول الجميل المؤنس للجليس، المدخل عليه السرور، المزيل لوحشته ومشقة حشمته. وقد يحسن المزح أحياناً إذا كان فيه مصلحة، لكن لا ينبغي الإكثار منه وإنما المزح في الكلام كالملح في الطعام، إن عدم أو زاد على الحد فهو مذموم.
 ومن الخلق الحسن: أن تعامل كل أحد بما يليق به، ويناسب حاله من صغير وكبير، وعاقل وأحمق، وعالم وجاهل.
فمن اتقى الله، وحقق تقواه، وخالق الناس على اختلاف طبقاتهم بالخلق الحسن فقد حاز الخير كله؛ لأنه قام بحق الله وحقوق العباد ولأنه كان من المحسنين في عبادة الله، المحسنين إلى عباد الله.

ص -52- الحديث الثامن عشر: الظلم ظلمات
 عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "الظلم ظلمات يوم القيامة" متفق عليه1.
هذا الحديث فيه التحذير من الظلم، والحث على ضده وهو العدل. والشريعة كلها عدل، آمرة بالعدل، ناهية عن الظلم. قال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ}[الأعراف:29]، {إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ}[النحل:90]، {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَـئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}[الأنعام:82], فإن الإيمان – أصوله وفروعه، باطنه وظاهره – كله عدل، وضده ظلم. فأعدل العدل وأصله: الاعتراف وإخلاص التوحيد لله، والإيمان بصفاته وأسمائه الحسنى، وإخلاص الدين والعبادة له. وأعظم الظلم، وأشده الشرك بالله، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}[لقمان:13], وذلك أن العدل وضع الشيء في موضعه، والقيام بالحقوق الواجبة. والظلم عكسه فأعظم الحقوق. وأوجبها: حق الله على عباده: أن يعرفوه ويعبدوه، ولا يشركوا به شيئاً، ثم القيام بأصول الإيمان، وشرائع الإسلام من إقام الصلاة وإيتاء الزكاة وصيام رمضان، وحج البيت الحرام، والجهاد في سبيل الله قولاً وفعلاً، والتواصي بالحق، والتواصي بالصبر.
ومن الظلم: الإخلال بشيء من ذلك، كما أن من العدل: القيام بحقوق النبي صلّى الله عليه وسلم من الإيمان به ومحبته، وتقديمها على محبة الخلق كلهم، وطاعته وتوقيره وتبجيله، وتقديم أمره وقوله على أمر غيره وقوله.
ومن الظلم العظيم: أن يخل العبد بشيء من حقوق النبي صلّى الله عليه وسلم الذي هو أولى بالمؤمنين من أنفسهم، وأرحم بهم وأرأف بهم من كل أحد من الخلق، وهو الذي لم يصل إلى أحد خير إلا على يديه.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2447, ومسلم في "صحيحه" رقم: 2579.

ص -53- ومن العدل: بر الوالدين، وصلة الأرحام، وأداء حقوق الأصحاب والمعاملين. ومن الظلم: الإخلال بذلك.
ومن العدل: قيام كل من الزوجين بحق الآخر. ومن أخل بذلك منهما فهو ظالم.
وظلم الناس أنواع كثيرة، يجمعها قوله صلّى الله عليه وسلم في خطبته في حجة الوداع: "إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا"1. فالظلم كله بأنواعه ظلمات يوم القيامة، يعاقب أهلها على قدر ظلمهم، ويجازى المظلومون من حسنات الظالمين. فإن لم يكن لهم حسنات أو فنيت، أخذ من سيئاتهم فطرحت على الظالمين.
والعدل كله نور يوم القيامة {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ}[الحديد:12], والله تعالى حرّم الظلم على نفسه، وجعله بين عباده محرماً. فالله تعالى على صراط مستقيم في أقواله وأفعاله وجزائه. وهو العدل. وقد نصب لعباده الصراط المستقيم الذي يرجع إلى العدل، ومن عدل عنه عدل إلى الظلم والجور الموصل إلى الجحيم.
والظلم ثلاثة أنواع: نوع لا يغفره الله، وهو الشرك بالله {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}[النساء:48].
ونوع لا يترك الله منه شيئاً: وهو ظلم العباد بعضهم لبعض. فمن كمال عدله: أن يقتصّ الخلق بعضهم من بعض بقدر مظالمهم.
ونوع تحت مشيئة الله: إن شاء عاقب عليه، وإن شاء عفا عن أهله. وهو الذنوب التي بين العباد وبين ربهم فيما دون الشرك.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 67, ومسلم في "صحيحه" رقم: 2699.

ص -54- الحديث التاسع عشر: شكر النعم
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "انظروا إلى من هو أسفل منكم. ولا تنظروا إلى من هو فوقكم؛ فهو أجدر أن لا تَزْدروا نعمة الله عليكم" متفق عليه1.
يا لها من وصية نافعة، وكلمة شافية وافية. فهذا يدل على الحث على شكر الله بالاعتراف بنعمه، والتحدث بها، والاستعانة بها على طاعة المنعم، وفعل جميع الأسباب المعينة على الشكر. فإن الشكر لله هو رأس العبادة، وأصل الخير، وأوْجَبُه على العباد؛ فإنه ما بالعباد من نعمة ظاهرة ولا باطنة، خاصة أو عامة إلا من الله. وهو الذي يأتي بالخير والحسنات، ويدفع السوء والسيئات. فيستحق أن يبذل له العباد من الشكر ما تصل إليه قواهم، وعلى العبد أن يسعى بكل وسيلة توصله وتعينه على الشكر.
وقد أرشد صلّى الله عليه وسلم إلى هذا الدواء العجيب، والسبب القوي لشكر نعم الله. وهو أن يلحظ العبد في كل وقت من هو دونه في العقل والنسب والمال وأصناف النعم. فمتى استدام هذا النظر اضطره إلى كثرة شكر ربه والثناء عليه. فإنه لا يزال يرى خلقاً كثيراً دونه بدرجات في هذه الأوصاف، ويتمنى كثير منهم أن يصل إلى قريب مما أوتيه من عافية ومال ورزق، وخَلْق وخُلُق، فيحمد الله على ذلك حمداً كثيراً، ويقول: الحمد لله الذي أنعم عليَّ وفضلني على كثير ممن خلق تفضيلاً.
ينظر إلى خلق كثير ممن سلبوا عقولهم، فيحمد ربه على كمال العقل، ويشاهد عالماً كثيراً ليس لهم قوت مدخر، ولا مساكن يأوون إليها، وهو مطمئن في مسكنه، موسع عليه رزقه.
ويرى خلقاً كثيراً قد ابتُلُوا بأنواع الأمراض، وأصناف الأسقام وهو مُعافى من ذلك،

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 2963 بعد 9, والترمذي رقم: 2513, وأحمد 2/254, 281, و"الزهد" 97 له, وخرّجته في "روح العارفين" رقم: 7, وقول المؤلّف –رحمه الله- متفق عليه فيه نظر, ولعلّه يريد حديث أبي هريرة الذي أخرجه البخاري رقم: 6490, ومسلم رقم: 2963 بعد 8, أنّ رسول الله صلّى الله عليه وسلّم قال: "إذا نظر أحدكم إلى من فضّل عليه في المال والخلق فلينظر إلى من هو أسفل منه" وزاد مسلم" "ممّن فضّل عليه.

ص -55- مُسَرْبل بالعافية. ويشاهد خلقاً كثيراً قد ابتُلوا ببلاء أفظع من ذلك، بانحراف الدين، والوقوع في قاذورات المعاصي. والله قد حفظه منها أو من كثير منها.
ويتأمل أناساً كثيرين قد استولى عليهم الهم، وملكهم الحزن والوساوس، وضيق الصدر، ثم ينظر إلى عافيته من هذا الداء، ومنة الله عليه براحة القلب، حتى ربما كان فقيراً يفوق بهذه النعمة – نعمة القناعة وراحة القلب – كثيراً من الأغنياء.
ثم من ابتلي بشيء من هذه الأمور يجد عالماً كثيراً أعظم منه وأشد مصيبة، فيحمد الله على وجود العافية وعلى تخفيف البلاء، فإنه ما من مكروه إلا ويوجد مكروه أعظم منه.
فمن وفق للاهتداء بهذا الهدي الذي أرشد إليه النبي صلّى الله عليه وسلم لم يزل شكره في قوة ونمو، ولم تزل نعم الله عليه تترى وتتوالى. ومن عكس القضية فارتفع نظره وصار ينظر إلى من هو فوقه في العافية والمال والرزق وتوابع ذلك، فإنه لا بد أن يزدري نعمة الله، ويفقد شكره. ومتى فقد الشكر ترحلت عنه النعم وتسابقت إليه النقم، وامتحن بالغم الملازم، والحزم الدائم، والتسخط لما هو فيه من الخير، وعدم الرضى بالله رباً ومدبراً. وذلك ضرر في الدين والدنا وخسران مبين.
واعلم أن من تفكر في كثرة نعم الله، وتفطن لآلاء الله الظاهرة والباطنة، وأنه لا وسيلة إليها إلا محض فضل الله وإحسانه، وأن جنساً من نعم الله لا يقدر العبد على إحصائه وتعداده، فضلاً عن جميع الأجناس، فضلاً عن شكرها. فإنه يضطر إلى الاعتراف التام بالنعم، وكثرة الثناء على الله، ويستحي من ربه أن يستعين بشيء من نعمه على ما لا يحبه ويرضاه، وأوجب له الحياء من ربه الذي هو من أفضل شعب الإيمان فاستحيى من ربه أن يراه حيث نهاه، أو يفقده حيث أمره.
ولما كان على الشكر مدار الخير وعنوانه قال صلّى الله عليه وسلم لمعاذ بن جبل: "إني أحبك، فلا تدعن أن تقول دبر كل صلاة مكتوبة: اللهم أعني على ذكرك وشكرك وحسن عبادتك"1 وكان يقول: "اللهم

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أحمد 5/244, وأبو داود رقم: 1522, والنسائي في "عمل اليوم والليلة" 109, و"الصغرى" 3/53, وابن خزيمة 2020, والطبراني في "الكبير" 20/250, وأبو نعيم في "الحلية" 1/241, والحاكم في "المستدرك" 1/273, وصحّحه شيخنا الألباني –رحمه الله- في "الترغيب" 2/262, و"شرح الطحاوية" 335, و"صحيح سنن أبي داود" 1362, و"صحيح الجامع" 7969.

ص -56- اجعلني لك شكَّاراً، لك ذَكَّاراً. اللهم اجعلني أعظم شكرك، وأكثر ذكرك، وأتبع نصحك، وأحفظ وصيتك"1.
وقد اعترف أعظم الشاكرين بالعجز عن شكر نعم الله، فقال صلّى الله عليه وسلم: "لا أحصي ثناء عليك، أنت كما أثنيت على نفسك"2. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: أبو داود رقم: 1510, والترمذي رقم: 3551, وابن ماجه رقم: 3830, وأحمد 1/227, وابن حبّان في "صحيحه" 2414-موارد, أو 3/947, 948-الإحسان, وابن أبي شيبة 10/280, وعبد بن حميد رقم: 716-المنتخب, والنسائي في "عمل اليوم والليلة" رقم: 607, والحاكم 1/519, والطبراني في "الدعاء" 1411, 1412, وصحّحه شيخنا الألباني –رحمه الله- في "صحيح الترمذي" 2816.
2 هو جزء من حديث أوله: "اللهم إنّي أعوذ برضاك من سخطك..." أخرجه: مسلم في "صحيحه" رقم: 486 بعد 222.

ص -57- الحديث العشرون: شرط صحّة الصلاة.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "لا يقبل الله صلاة أحدكم – إذا أحدث – حتى يتوضأ" متفق عليه1.
يدل الحديث بمنطوقه: أن من لم يتوضأ إذا أحدث فصلاته غير مقبولة: أي غير صحيحة، ولا مجزئة، وبمفهومه2: أن من توضأ قبلت صلاته: أي مع بقية ما يجب ويشترط للصلاة؛ لأن الشارع يعلق كثيراً من الأحكام على أمور معينة لا تكفي وحدها لترتب الحكم، حتى ينظم إليها بقية الشروط، وحتى تنتفي الموانع. وهذا الأصل الشرعي متفق عليه بين أهل العلم؛ لأن العبادة التي تحتوي على أمور كثيرة – كالصلاة مثلاً – لا يشترط أن تجمع أحكامها في كلام الشارع في موضع واحد، بل يجمع جميع ما ورد فيها من الأحكام، فيؤخذ مجموع أحكامها من نصوص متعددة. وهذا من أكبر الأسباب لوضع الفقهاء علوم الفقه والأحكام، وترتيبها وتبويبها، وضم الأجناس والأنواع بعضها لبعض للتقريب على غيرهم. فلهم في ذلك اليد البيضاء فجزاهم الله عن الإسلام والمسلمين خير الجزاء.
وهذا الأصل ينبغي أن تعتبره في كل موضع. وهو أن الأحكام لا تتم إلا باجتماع شروطها ولوازمها، وانتفاء موانعها.
والحديث يشمل جميع نواقض الوضوء. فيدخل فيه الخارج من السبيلين، والنوم الناقض للوضوء، والخارج الفاحش من بقية البدن إذا كان نجساً، وأكل لحم الإبل، ولمس المرأة

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6954, ومسلم في "صحيحه" رقم: 225 بعد 2.
2 يعني مفهوم المخالفة, ويكرّر المصنّف الاستدلال بمفهوم المخالفة, وهو إحدى الدلالات, فالدلالات هي:
دلالة المنطوق.
دلالة الإشارة.
دلالة الاقتضاء.
مفهوم المخالفة.

ص -58- لشهوة، ولمس الفرج باليد. وفي بعضها خلاف1.
فكل من وجه منه شيء من هذه النواقض لم تصح صلاته، حتى يتوضأ الوضوء الشرعي. فيغسل الأعضاء التي نص الله عليها في سورة المائدة، مع الترتيب والموالاة، أو يتطهر بالتراب بدل الماء عند تعذر استعمال الماء: إما لعدمه، وإما لخوفه باستعماله الضرر.
وفي هذا دليل على أنه لو صلى ناسياً أو جاهلاً حدثه فعليه الإعادة لعموم الحديث، "وهو متفق عليه". فهو وإن كان مثاباً على فعله صورة الصلاة ما فيها من العبادات، لكن عليه الإعادة لإبراء ذمته. وهذا بخلاف من تطهر ونسي ما على بدنه أو ثوبه من النجاسة فإنه لا إعادة عليه على الصحيح؛ لأن الطهارة من باب فعل الأمور الذي لا تبرأ الذمة إلا بفعله. وأما اجتناب النجاسة فإنه من باب اجتناب المحظور الذي إذا فعل والإنسان معذور، فلا إعادة عليه.

ـــــــــــــــــــــــــــــــــــــــــ
1 أغلب هذه الأمور وردت فيها أحاديث صحيحة كانت الفصل في الخلاف, عدا لمس الفرج باليد, ففيه حديثان: الأوّل: "من مسّ ذكره فليتوضّأ", والثاني: "إنّما هو بضعةٌ منك" فذهب المحقّقون من العلماء إلى أنّ اللمس بشهوةٍ ينفض الوضوء, وبغير شهوةٍ لا ينقض الوضوء, وهو اختيار ابن تيمية –رحمه الله-.

ص -59- الحديث الحادي والعشرون: عشر من الفطرة.
عن عائشة رضي الله عنها قالت: قال رسول الله صلّى الله عليه وسلم: "عشر من الفطرة: قصّ الشارب وإعفاء اللحية، والسواك، واستنشاق الماء، وقص الأظافر، وغسل البراجم، ونتف الإبط، وحلق العانة، وانتقاص الماء، يعني الاستنجاء" قال الراوي: "ونسيت العاشرة إلى أن تكون المضمضة". رواه مسلم1.
"الفطرة" هي الخلقة التي خلق الله عباده عليها، وجعلهم مفطورين عليها: على محبة الخير وإيثاره، وكراهة الشر ودفعه، وفطرهم حنفاء مستعدين، لقبول الخير والإخلاص لله، والتقرب إليه، وجعل تعالى شرائع الفطرة نوعين:
أحدهما: يطهر القلب والروح، وهو الإيمان بالله وتوابعه من خوفه ورجائه، ومحبته والإنابة إليه. قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} [الروم:30-31] فهذه تزكي النفس، وتطهر القلب وتنميه، وتذهب عنه الآفات الرذيلة، وتحليه بالأخلاق الجميلة، وهي كلها ترجع إلى أصول الإيمان وأعمال القلوب.
والنوع الثاني: ما يعود إلى تطهير الظاهر ونظافته، ودفع الأوساخ والأقذار عنه، وهي هذه العشرة، وهي نم محاسن الدين الإسلامي؛ إذ هي كلها تنظيف للأعضاء، وتكميل لها، لتتم صحتها وتكون مستعدة لكل ما يراد منها.
فأما المضمضة والاستنشاق: فإنهما مشروعان في طهارة الحدث الأصغر والأكبر

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 261 بعد 56.

ص -60- بالاتفاق. وهما فرضان فيهما من تطهير الفم والأنف وتنظيفهما، لأن الفم والأنف يتوارد عليهما كثير من الأوساخ والأبخرة ونحوها. وهو مضطر إلى ذلك وإزالته. وكذلك السواك يطهر الفم. فهو "مطهرة للفم مرضاة للرب"1 ولهذا يشرع كل وقت ويتأكد عند الوضوء والصلاة والانتباه من النوم، وتغير الفم، وصفرة الأسنان ونحوها.
وأما قصّ الشارب أو حَفُّه حتى تبدو الشَّفَّة، فلما في ذلك من النظافة، والتحرز مما يخرج من الأنف، فإن شعر الشارب إذا تدلى على الشفة باشر به ما يتناوله من مأكول ومشروب، مع تشويه الخلقة بوفرته، وإن استحسنه من لا يعبأ به. وهذا بخلاف اللحية، فإن الله جعلها وقاراً للرجل وجمالاً به. ولهذا يبقى جماله في حال كبره بوجود شعر اللحية. واعتبر ذلك بمن يعصي الرسول صلّى الله عليه وسلم فيحلقها، كيف يبقى وجهه مشوهاً قد ذهب محاسنه، وخصوصاً وقت الكبر. فيكون كالمرأة العجوز إذا وصلت إلى هذا السن ذهبت محاسنها، ولو كانت في صباها من أجمل النساء. وهذا محسوس، ولكن العوائد والتقليد الأعمى يوجب استحسان القبيح، واستقباح الحسن.
وأما قص الأظافر ونتف الإبط، وغسل البراجم، وهي مطاوي البدن التي تجتمع فيها الأوساخ – فلها من التنظيف وإزالة المؤذيات ما لا يمكن جحده، وكذلك حلق العانة.
وأما الاستنجاء – وهو إزالة الخارج من السبيلين بماء أو حجر – فهو لازم وشرط من شروط الطهارة.
فعلمت أن هذه الأشياء كلها، تكمل ظاهر الإنسان وتطهره وتنظفه، وتدفع عنه الأشياء الضارة والمستقبحة، والنظافة من الإيمان.
والمقصود: أن الفطرة هي شاملة لجميع الشريعة، باطنها وظاهرها؛ لأنها تنفي الباطن من

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح, علّقه البخاري في "صحيحه" قبل رقم: 1934, بصيغة الجزم, وأخرجه موصولاً: أحمد في "مسنده" 1/3, 6/47, 62, 124, 146, 238, والشافعي في "الأمّ" 1/23, وفي "مسنده" ص4, والنسائي في "سننه" 1/10, والبيهقي في سننه (1/34, وابن خزيمة في "صحيحه" رقم: 135, وانظر: "إرواء الغليل" رقم: 66, و"رياض الصالحين" رقم: 1220, "المنار المنيف" رقم: 10, وقد خرّجته في "فوائد السواك" للآقكرماني يسّر الله نشرها.

ص -61- الأخلاق الرذيلة، وتحلّيه بالأخلاق الجميلة التي ترجع إلى عقائد الإيمان والتوحيد، والإخلاص لله والإنابة إليه، وتنقي الظاهر من الأنجاس والأوساخ وأسبابها. وتطهره الطهارة الحسية والطهارة المعنوية. ولهذا قال صلّى الله عليه وسلم: "الطهور شَطْر الإيمان"1 وقال تعالى: {إِنَّ اللّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة:222]. فالشريعة كلها طهارة وزكاء وتنمية وتكميل، وحث على معالي الأمور، ونهي عن سفسافها، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 223 بعد 1.

ص -62- الحديث الثاني والعشرون: الماء طهور.
عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "الماء طهور لا ينجسه شيء". رواه أحمد والترمذي وأبو داود والنسائي1.
هذا الحديث الصحيح يدل على أصل جامع، وهو أن الماء – أي جميع المياه النابعة من الأرض، والنازلة من السماء الباقية على خلقتها، أو المتغيرة بمقرها أو ممرها، أو بما يلقى فيها من الطاهرات ولو تغيراً كثيراً – طاهرة تستعمل في الطهارة وغيرها. ولا يستثنى من هذا الكلام الجامع إلا الماء المتغير لونه أو طعمه أو ريحه بالنجاسة، كما في بعض ألفاظ هذا الحديث.
وقد اتفق العلماء على نجاسة الماء المتغير بالنجاسة. واستدل عليه الإمام أحمد رضي الله عنه وغيره بقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ}[المائدة:3] إلى آخر الآية. يعني: ومتى ظهرت أوصاف هذه الأشياء المحرمة في الماء صار نجساً خبيثاً.
وهذا الحديث وغيره يدل على أن الماء المتغير بالطاهرات طهور. وعلى أن ما خلت به المرأة لا يمنع منه مطلقا2ً. وعلى طهورية ما انغمست فيه يد القائم من نوم الليل، وإنما ينهى القائم من النوم عن غمسها حتى يغسلها ثلاثاً. وأما المنع من الماء فلا يدل الحديث عليه.
والمقصود: أن هذا الحديث يدل على أن الماء قسمان: نجس، وهو ما تغير أحد أوصافه

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: النسائي في "المجتبى" 1/174, وأبو داود, رقم: 66, والترمذي رقم: 66, وأحمد 3/31, وابن الجارود في "المنتقى" رقم: 47, وابن أبي شيبة في "المصنّف" 1/141-142, والدارقطني 1/30, وابن المنذر في "الأوسط" 1/169, والبيهقي في "الخلافيات" 3/197-198, وانظر "البدر المنير" 2/57, و"تلخيص الحبير" 1/15, و"الإرواء" 1/45, و"الخلافيات" 3/197-198.
2 أي ذهبت المرأة إلى الخلاء, وقد نهى النبيّ صلّى الله عليه وسلم عن التوضّؤ بفضل طهور المرأة, وذكر ابن عثيمين –رحمه الله- تفصيلاً رائعاً في الشرح الممتع 1/34-35 فانظره.

ص -63- بالنجاسة، قليلاً كان أو كثيراً. وطهور، وهو ما ليس كذلك. وأن إثبات نوع ثالث – لا طهور ولا نجس، بل طاهر غير مطهر، ليس عليه دليل شرعي، فيبقى على أصل الطهورية. ويؤيد هذا العموم قوله تعالى {فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا}[المائدة:6], وهذا عام في كل ماء، لأنه نكرة في سياق النفي، فيشمل كل ما خرج منه الماء النجس للإجماع عليه1.
ودلّ هذا الحديث أيضاً: أن الأصل في المياه الطهارة. وكذلك في غيرها. فمتى حصل الشك في شيء منها: هل وجد فيه سبب التنجيس أم لا؟ فالأصل الطهارة.

ـــــــــــــــــــــــــــــــــــــــــ
1 انظر: الشرح الممتع 1/24-26.

ص -64- الحديث الثالث والعشرون: سؤر الهرّة.
عن أبي قتادة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم في الهرة: "إنها ليست بنجس، إنها من الطوّافين عليكم والطّوّافات" رواه مالك وأحمد وأهل السنن الأربع1.
هذا الحديث محتوٍ على أصلين:
أحدهما: أن المشقة تجلب التيسير. وذلك أصل كبير من أصول الشريعة، من جملته: أن هذه الأشياء التي يشق التحرز منها طاهرة، لا يجب غسل ما باشرت بفيها أو يدها أو رجلها، لأنه علل ذلك بقوله: "إنها من الطوافين عليكم والطوافات" كما أباح الاستجمار في محل الخارج من السبيلين، ومسح ما أصابته النجاسة من النعلين والخفين، وأسفل الثوب، وعفا عن يسير طين الشوارع النجس، وأبيح الدم الباقي في اللحم والعروق بعد الدم المسفوح، وأبيح ما أصابه فم الكلب من الصيد، وما أشبه ذلك مما يجمعه علة واحدة، وهي المشقة.
الثاني: أن الهرة وما دونها في الخلقة كالفأرة ونحوها طاهرة في الحياة لا ينجس ما باشرته من طعام وشراب وثياب وغيرها، ولذلك قال أصحابنا: الحيوانات أقسام خمسة:
إحداها: نجس حياً وميتاً في ذاته وأجزائه وفضلاته. وذلك كالكلاب والسباع كلها، والخنزير ونحوها.
الثاني: ما كان طاهراً في الحياة نجساً بعد الممات. وذلك كالهرة وما دونها في الخلقة.

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أخرجه: مالك 1/22-23 رقم: 13, والشافعي في "الأمّ" 1/20, و"المسند" ص9, وأبو داود رقم: 75, والنسائي في "المجتبى" 1/55, و"السنن الكبرى" رقم: 73, و"الترمذي" رقم: 92, وابن ماجه رقم: 367, وأحمد 5/303, 309, وعبد الرزاق في "المصنّف" 1/101, رقم: 353, وأبو عبيد في "الطهور" رقم: 206, والبيهقي في "السنن" 1/245, و"الصغرى" 1/58-59 رقم: 144, و"المعرفة" 2/67 رقم: 1770, و"الخلافيّات" 3/87-88 رقم: 910, وانظر تعليق شيخنا مشهور –حفظه الله- عليه.

ص -65- ولا تحله الذكاة ولا غيرها.
الثالث: ما كان طاهراً في الحياة وبعد الممات، ولكنه لا يحل أكله، وذلك كالحشرات التي لا دم لها سائل.
الرابع: ما كان طاهراً في الحياة وبعد الذكاة. وذلك كالحيوانات المباح أكلها، كبهيمة الأنعام ونحوها.
الخامس: ما كان طاهراً في الحياة وبعد الممات، ذُكِّي أو لم يُذَك وهو حلال، وذلك كحيوانات البحر كلها والجراد.
واستدل كثير من أهل العلم بقوله صلّى الله عليه وسلم: "إنها من الطوافين عليكم والطوافات" بطهارة الصبيان، وطهارت أفواههم، ولو بعد ما أصابتها النجاسة، وكذلك طهارة ريق الحمار والبغل وعرقه وشعره. وأين مشقة الهر من مشقة الحمار والبغل؟
ويدل عليه: أنه صلّى الله عليه وسلم كان يركبها هو وأصحابه، ولم يكونوا يتوقَّون منها ما ذكرنا. وهذا هو الصواب.
وأما قوله صلّى الله عليه وسلم في لحوم الحمر يوم خيبر: "إنها رجس"1 أي: لحمها رجس نجس حرام أكله. وأما ريقها وعرقها وشعرها: فلم ينه عنه، ولم يتوقّه صلّى الله عليه وسلم.
وأما الكلاب: فإنه صلّى الله عليه وسلم أمر بغسل ما ولغت فيه سبع مرات إحداهن بالتراب2.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5528, ومسلم في "صحيحه" رقم: 1940.
2 أخرجه: البخاري في "صحيحه" رقم: 172, ومسلم في "صحيحه" رقم: 279.

ص -66- الحديث الرابع والعشرون: من مكفّرات الذنوب.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفّرات لما بينهن ما اجتنبت الكبائر" رواه مسلم1.
هذا الحديث يدل على عظيم فضل الله وكرمه بتفضيله هذه العبادات الثلاث العظيمة، وأن لها عند الله المنزلة العالية، وثمراتها لا تعدّ ولا تحصى.
فمن ثمراتها: أن الله جعلها مكملة لدين العبد وإسلامه، وأنها منمية للإيمان، مسقية لشجرته. فإن الله غرس شجرة الإيمان في قلوب المؤمنين بحسب إيمانهم، وقَدَّرَ من ألطافه وفضله من الواجبات والسنن ما يسقي هذه الشجرة وينميها، ويدفع عنها الآفات حتى تكمل وتؤتي أُكُلها كل حين بإذن ربها، وجعلها تنفي عنها الآفات.
فالذنوب ضررها عظيم، وتنقيصها للإيمان معلوم.
فهذه الفرائض الثلاث إذا تجنب العبد كبائر الذنوب غفر الله بها الصغائر والخطيئات. وهي من أعظم ما يدخل في قوله تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ}[هود:114], كما أن الله جعل من لطفه تجنب الكبائر سبباً لتكفير الصغائر. قال تعالى: {إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيمًا}[النساء:31], أما الكبائر فلا بد لها من توبة.
وعلم من هذا الحديث: أن كل نص جاء فيه تكفير بعض الأعمال الصالحة للسيئات، فإنما المراد به الصغائر؛ لأن هذه العبادات الكبار إذا كانت لا تكفر بها الكبائر فكيف بما دونها؟
والحديث صريح في أن الذنوب قسمان: كبائر، وصغائر.

ـــــــــــــــــــــــــــــــــــــــــ
1 تقدّم تخريجه تحت شرح الحديث السابع عشر ص50.

ص -67- وقد كثر كلام الناس في الفرق بين الصغائر والكبائر. وأحسن ما قيل: إن الكبيرة ما رتب عليه حد في الدنيا، أو توعد عليه بالآخرة أو لعن صاحبه، أو رتب عليه غضب ونحوه، والصغائر ما عدا ذلك.
أو يقال: الكبائر: ما كان تحريمه تحريم المقاصد. والصغائر: ما حرم تحريم الوسائل، فالوسائل: كالنظرة المحرمة مع الخلوة بالأجنبية. والكبيرة: نفس الزنا، وكربا الفضل مع ربا النسيئة، ونحو ذلك. والله أعلم.

ص -68- الحديث الخامس والعشرون: صفة الصلاة.
عن مالك بن الحويرث رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "صلُّوا كما رأيتموني أصلّي، وإذا حضرت الصلاة فليؤذن لكم أحدكم، وليؤمكم أكبركم" متفق عليه1.
هذا الحديث احتوى على ثلاث جمل، أولها أعظمها:
الجملة الأولى: قوله "إذا حضرت الصلاة فليؤذن لكم أحدكم" فيه مشروعية الأذان ووجوبه للأمر به، وكونه بعد دخول الوقت. ويستثنى من ذلك صلاة الفجر. فإنه صلّى الله عليه وسلم قال: "إن بلالاً يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم. فإنه لا ينادى حتى يقال له: أصبحت، أصبحت"2 وأن الأذان فرض كفاية، لا فرض عين؛ لأن الأمر من الشارع إن خوطب به كل شخص مكلف وطلب حصوله منه، فهو فرض عين. وإن طلب حصوله فقط، بقطع النظر من الأعيان، فهو فرض كفاية. وهنا قال: "فليؤذن لكم أحدكم" وألفاظ الأذان معروفة.
وينبغي أن يكون المؤذن: صَيِّتاً أميناً، عالماً بالوقت، متحرياً له، لأنه أعظم لحصول المقصود. ويكفي من يحصل به الإعلام غالباً.
والحديث يدل على وجوب الأذان في الحضر والسفر. والإقامة من تمام الأذان، لأن الأذان: الإعلام بدخول الوقت للصلاة، والإقامة: الإعلام بالقيام إليها.
وقد وردت النصوص الكثيرة بفضله، وكثرة ثوابه، واستحباب إجابة المؤذن، وأن يقول المجيب مثل ما يقول المؤذن إلا إذا قال: "حَيَّ على الصلاة، حيَّ على الفلاح" فيقول كلمة الاستعانة بالله على ما دعا إليه من الصلاة والفلاح الذي هو الخير كله: "لا حول ولا قوة إلا بالله"3 ثم يصلي على النبي صلّى الله عليه وسلم ويقول: "اللهم ربَّ هذه الدعوة التامة والصلاة القائمة آت

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 631, ومسلم 674 بعد 292, وعنده دون قوله: "صلّوا كما رأيتموني أصلّي".
2 أخرجه: البخاري في "صحيحه" رقم: 617, ومسلم في "صحيحه" رقم: 1092 بعد 36.
3 أخرجه: مسلم في "صحيحه" رقم: 385 بعد 12, من حديث عمر بن الخطاب.

ص -69- محمداً الوسيلة والفضيلة. وابعثه مقاماً محموداً الذي وعدته"1 ثم يدعو لنفسه؛ لأنه من مواطن الإجابة التي ينبغي للداعي قصدها.
الجملة الثانية: قوله: "وليؤمكم أكبركم" فيه: وجوب صلاة الجماعة وأن أقلها إمام ومأموم، وأن الأولى بالإمامة أقومهم بمقصود الإمامة، كما ثبت في الصحيح: "يؤم القوم أقرؤهم لكتاب الله. فإن كانوا في القراءة سواء فأعلمهم بالسُّنّة. فإن كانوا في السنة سواء فأقدمهم هجرة أو إسلاماً"2 فإن كانوا متقاربين – كما في الحديث – كان الأولى منهما أكبرهما؛ فإن تقديم الأكبر مشروع في كل أمر طلب فيه الترتيب، إذا لم يكن للصغير مزيد فضل؛ لقوله صلّى الله عليه وسلم: "كَبِّرْ، كَبِّرْ"3.
وإذا ترتبت الصلاة بإمام ومأموم فإنما جعل الإمام ليؤتم به. فإذا كبر: كَبَّر من وراءه. وإذا ركع، وسجد، ورفع: تبعه من بعده وينهى عن موافقته في أفعال الصلاة. وأما مسابقته الإمام، والتقدم عليه في ركوع أو سجود، أو خفض أو رفع، فإن ذلك حرام، مبطل للصلاة. فيؤمر المأمومون بالاقتداء بإمامهم. وينهون عن الموافقة والمسابقة والتخلف الكثير. فإن كانوا اثنين فأكثر فالأفضل: أن يصفوا خلفه. ويجوز عن يمينه، أو عن جانبيه. والرجل الواحد يصف عن يمين الإمام. والمرأة خلف الرجل، أو الرجل. وتقف وحدها، إلا إذا كان معها نساء فيكنَّ كالرجال في وجوب المصافّة. وإن وقف الرجل الواحد خلف الإمام أو خلف الصف لغير عذر بطلت صلاته.
وعلى الإمام تحصيل مقصود الإمامة من الجهر بالتكبير في الانتقالات والتسميع، ومن الجهر في القراءة الجهرية. وعليه مراعاة المأمومين في التقدم والتأخر، والتخفيف مع الإتمام.
الجملة الثالثة: وهي الأولى في هذا الحديث – قوله: "صلوا كما رأيتموني أصلي" وهذا تعليم منه صلّى الله عليه وسلم بالقول والفعل، كما فعل ذلك في الحج، حيث كان يقوم بأداء المناسك ويقول للناس: "خذوا عني مناسككم"4 وهذه الجملة تأتي على جميع ما كان يفعله ويقوله ويأمر

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 614.
2 أخرجه: مسلم في "صحيحه" رقم: 673 بعد 290, 291.
3 أخرجه: البخاري في "صحيحه" رقم: 6142, 6143, ومسلم في "صحيحه" رقم: 1669.
4 أخرجه: البخاري في صحيحه رقم: 1297.

ص -70- به في الصلاة، وذلك بأن يستكمل العبد جميع شروط الصلاة، ثم يقوم إلى صلاته ويستقبل القبلة، ناوياً الصلاة المعينة بقلبه. ويقول "الله أكبر"1 ثم يستفتح، ويتعوذ بما ثبت عن النبي صلّى الله عليه وسلم من أنواع الاستفتاحات والتعوذات، ويقرأ "بسم الله الرحمن الرحيم" ثم يقرأ الفاتحة، وسورة طويلة في صلاة الفجر، وقصيرة في صلاة المغرب، وبين ذلك في بقية الصلوات، ثم يركع كبراً رافعاً يديه حذو منكبيه في ركوعه وفي رفعه منه في كل ركعة، وعند تكبيرة الإحرام. وإذا قام من التشهد الأول إلى الصحيح في الصلاة الرباعية والثلاثية، ويقول: "سبحان ربي العظيم"2 مرة واجبة. وأقل الكمال: ثلاث مرات، فأكثر. وكذلك تسبيح السجود قول: "سبحان ربي الأعلى"3 ثم يرفع رأسه قائلاً – إماماً ومنفرداً -: "سمع الله لمن حمده، ربنا ولك الحمد، حمداً كثيراً طيباً مباركاً فيه"4 وكذلك المأموم، إلا أنه لا يقول: "سمع الله لمن حمده" ثم يكبر ويسجد على سبعة أعضاء: القدمين، والركبتين، والكفين، والجبهة. مع الأنف، ويمكنها من الأرض، ويجافيها، ولا يبسط ذراعيه انبساط الكلب، ثم يرفع مكبراً، ويجلس مفترشاً جالساً على رجله اليسرى، ناصباً رجله اليمنى، موجهاً أصابعها إلى القبلة. والصلاة جلوسها كله افتراش، إلا في التشهد الأخير. فإنه ينبغي له أن يتورّك، فيقعد على الأرض، ويخرج رجله اليسرى عن يمينه، ويقول بين السجدتين: "رب اغفر لي وارحمني واهدني وارزقني واجبرني"5 ثم يسجد الثانية كالأولى. وهكذا يفعل في كل ركعة، وعليه أن يطمئن في كل رفع وخفض، وركوع وسجود وقيام وقعود، ثم يتشهد فيقول: "التحيات لله، والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته. السلام علينا وعلى عباد الله الصالحين. أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله"6 هذا التشهد الأول، ثم يقوم، إن كانت رباعية أو ثلاثية، ويصلي بقيتها

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 391 بعد 25.
2 انظر: "صفة صلاة النبيّ صلّى الله عليه وسلم" ص132-133 لشيخنا الألباني –رحمه الله-.
3 انظر: "صفة صلاة النبيّ صلّى الله عليه وسلّم" ص139-140, 145.
4 انظر: "صفة صلاة النبيّ صلّى الله عليه وسلّم" ص138-139.
5 صحيح أخرجه: أبو داود 850, والترمذي 384, وابن ماجه 898, وغيرهم. وانظر "صفة الصلاة" 153.
6 أخرجه: البخاري في "صحيحه" رقم: 831, ومسلم في "صحيحه" رقم: 402, وفي رواية عند البخاري عن ابن مسعود رقم: 6265, بعد أن ذكر الحديث. قال ابن مسعود: "فلمّا قبض قلنا: السلام –يعني على - على النبيّ صلّى ا لله عليه وسلم

ص -71- بالفاتحة وحدها، وإن كان في التشهد الذي يليه السلام قال: "اللهم صلّ على محمد وعلى آل محمد كما صليت على آل إبراهيم، إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم، إنك حميد مجيد"1، "اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال"2 ويدعو بما أحب، ثم يسلمّ، ويذكر الله بما ورد، فجميع الوارد عن النبي صلّى الله عليه وسلم في الصلاة من فعله وقوله وتعليمه وإرشاده داخل في قوله: "صلّوا كما رأيتموني أصلي" وهو مأمور به، أمر إيجاب أو استحباب بحسب الدلالة.
فما كان من أجزائها، لا يسقط سهواً ولا جهلاً، ولا عمداً قيل له: ركن، كتكبيرة الإحرام، وقراءة الفاتحة، والتشهد الأخير، والسلام، وكالقيام، والركوع، والسجود، والاعتدال عنهما.
وما كان يسقط سهواً ويجبره سجود السهو قيل له: واجب، كالتشهد الأول، والجلوس له، والتكبيرات غير تكبيرة الإحرام، وقول: "سمع الله لمن حمده" للإمام والمنفرد، وقول: "ربنا ولك الحمد" لكل مصلّ، وقول: "سبحان ربي العظيم" مرّة في الركوع، و"سبحان ربي الأعلى" مرة في السجود، وقول: "ربي اغفر لي" بين السجدتين.
وما سوى ذلك فإنه من مكملاتها ومستحباتها. وخصوصاً روح الصلاة ولُبُها، وهو حضور القلب فيها، وتدبر ما يقوله من قراءة، وذكر ودعاء، وما يفعله من قيام وقعود، وركوع وسجود، والخضوع لله، والخشوع فيها لله.
ومما يدخل في ذلك: تجنب ما نهى عنه الرسول صلّى الله عليه وسلم في الصلاة: كالضحك، والكلام، وكثرة الحركة المتتابعة لغير ضرورة، فإن الصلاة لا تتم إلا بوجود شروطها وأركانها وواجباتها، وانتفاء مبطلاتها التي ترجع إلى أمرين: إما إخلال بلازم، أو فعل ممنوع فيها، كالكلام ونحوه.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 3370, ومسلم في "صحيحه" رقم: 406.
2 أخرجه: البخاري في "صحيحه" رقم: 832.

ص -72- الحديث السادس والعشرون: من خصائص النبيّ صلّى الله عليه وسلّم.
عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي: نُصرت بالرُّعبِ مسيرة شهر, وجُعلت لي الأرض كلها مسجداً وطهوراً. فأيُّما رجل من أمتي أدركته الصلاة فليُصلّ، وأُحلّت لي الغنائم، ولم تحلّ لأحد قبلي. وأعطيت الشفاعة. وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة" متفق عليه1.
فُضِّل نبينا محمد صلّى الله عليه وسلم بفضائل كثيرة فاق بها جميع الأنبياء. فكل خصلة حميدة ترجع إلى العلوم النافعة، والمعارف الصحيحة، والعمل الصالح. فلنبينا منها أعلاها وأفضلها وأكملها. ولهذا لما ذكر الله أعيان الأنبياء الكرام قال لنبيه: {أُوْلَـئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ}[الأنعام:90], وهداهم: هو ما كانوا عليه من الفضائل الظاهرة والباطنة.
وقد تمم صلّى الله عليه وسلم ما أمر به، وفاق جميع الخلق، ولذلك خصّ الله نبينا بخصائص لما يشاركه فيها أحد من الأنبياء، منها: هذه الخمس التي عادت على أمته بكل خير وبركة ونفع.
إحداها: أنه نصر بالرعب مسيرة شهر، وهذا نصر رباني، وجند من السماء يعين الله به رسوله وأمته المتبعين لهديه، فمتى كان عدوه عنه مسافة شهر فأقل فإنه مرعوب منه، وإذا أراد الله نصر أحد ألقى في قلوب أعدائه الرعب، قال تعالى: {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ بِمَا أَشْرَكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا}[آل عمران:151], وألقى في قلوب المؤمنين من القوة والثبات والسكينة والطمأنينة ما هو أعظم أسباب النصر، فالله تعالى وعد نبينا وأمته بالنصر العظيم، وأن يعينهم بأسباب أرشدهم إليها، كالاجتماع والائتلاف، والصبر والاستعداد للأعداء بكل مستطاع من القوة إلى غير ذلك من الإرشادات الحكيمة، وساعدهم بهذا النصر، وقد فعل تبارك وتعالى، كما هو معروف من حال نبينا صلّى الله عليه وسلم والمتبعين له من خلفائه الراشدين والملوك الصالحين، تم لهم

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 438, ومسلم في "صحيحه" رقم: 521.

ص -73- من النصر والعزّ العظيم في أسرع وقت ما لم يتم لغيرهم.
الثانية: قوله: "وجعلت لي الأرض كلها مسجداً وطهوراً" وحقق ذلك بقوله: "فأينما أدركت أحداً من أمتي الصلاة فعنده مسجده وطهوره" فجميع بقاع الأرض مسجد يصلى فيها من غير استثناء إلا ما نص الشارع على المنع منه.
وقد ثبت النهي عن الصلاة في المقبرة والحمام1، وأعطان الإبل2. وكذلك الموضع المغصوب والنجس لاشتراط الطهارة لبدن المصلي وثوبه وبقعته.
وكذلك من عدم الماء أو ضرّه استعماله فله العدول إلى التيمم بجميع ما تصاعد على وجه الأرض، سواء التراب الذي له غبار أو غيره، كما هو صريح هذا الحديث مع قوله تعالى: {فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ}[المائدة:6], فإن الصعيد: كل ما تصاعد على وجه الأرض من جميع أجزائها.
ويدلّ على أن التيمم على الوجه واليدين ينوب مناب طهارة الماء، ويفعل به من الصلاة والطواف ومس الصحف وغير ذلك ما يفعل بطهارة الماء: والشارع أناب التراب مناب الماء عند تعذر استعماله. فيدل ذلك على أنه إذا تطهر بالتراب ولم ينتقض وضوءه لم يبطل تيممه بخروج الوقت ولا بدخوله، وأنه إذا نوى التيمم للنفل استباح الفرض كطهارة الماء، وأن حكمه حكم الماء في كل الأحكام في حالة التعذر.
الثالثة: قوله: "وأحلت لي الغنائم، ولم تحل لأحد قبلي" وذلك لكرامته على ربه، وكرامة أمته وفضلهم، وكمال إخلاصهم، فأحلها لهم، ولم ينقص من أجر جهادهم شيئاً. وحصل بها لهذه الأمة من سعة الأرزاق، وكثرة الخيرات، والاستعانة على أمور الدين والدنيا شيءٌ لا يمكن عدّه. ولهذا قال صلّى الله عليه وسلم: "وجعل رزقي تحت ظلّ رمحي"3 أما من قبلنا من الأمم، فإن

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أخرجه أبو داود 492, وأحمد 3/83, 96, وابن ماجه 745, والترمذي 317, بلفظ: "الأرض كلّها مسجد إلاّ المقبرة والحمام" وصحّحه شيخنا الألباني في "أحكام الجنائز" ص270.
2 أخرجه: مسلم في "صحيحه" رقم: 360 بعد 97 من حديث جابر بن سمرة.
3 صحيح, جزءٌ من حديث ابن عمر أوّله: "بعثت بين يدي الساعة..." أخرجه: أحمد 2/50, 92, وعبد بن حميد في "المنتخب" رقم: 846, وابن أبي شيبة في "مصنّفه" 5/313, وانظر: إرواء الغليل رقم: 1269.

ص -74- جهادهم قليل بالنسبة لهذه الأمة، وهم دون هذه الأمة بقوة الإيمان والإخلاص. فمن رحمته بهم أنه منعهم من الغنائم؛ لئلا يخلّ بإخلاصهم. والله أعلم.
الرابعة: قوله: "وأعطيت الشفاعة" وهي الشفاعة العظمى التي يعتذر عنها كبار الرسل، وينتدب لها خاتمهم محمد صلّى الله عليه وسلم. فيشفّعه الله في الخلق. ويحصل له المقام المحمود الذي يحمده فيه الأولون والآخرون، وأهل السماوات والأرض. وتنال أمته من هذه الشفاعة الحظ الأوفر، والنصيب الأكمل. ويشفع لهم شفاعة خاصة، فيشفعه الله تعالى. وقد قال صلّى الله عليه وسلم: "لكل نبي دعوة تعجَّلَها. وقد خَبَّأتُ دعوتي شفاعة لأمتي، فهي نائلة – إن شاء الله – من مات لا يشرك بالله شيئاً"1، وقال: "أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصاً من قلبه"2.
الخامسة: قوله: "وكان النبي" أي: جنس الأنبياء "يبعث إلى قومه خاصة، وبعثت إلى الناس عامة" وذلك لكمال شريعته وعمومها وسعتها، واشتمالها على الصلاح المطلق، وأنها صالحة لكل زمان ومكان. ولا يتم الصلاح إلا بها. وقد أسّست للبشر أصولاً عظيمة، متى اعتبروها صلحت لهم دنياهم كما صلح لهم دينهم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 198 بعد 338, والبخاري رقم: 6304, 6305, واللفظ لمسلم.
2 أخرجه: البخاري في "صحيحه" رقم: 99.

ص -75- الحديث السابع والعشرون: من وصايا النبيّ صلّى الله عليه وسلّم.
 عن أبي هريرة رضي الله عنه قال: "أوصاني خليلي صلّى الله عليه وسلم بثلاث: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام" متفق عليه1.
وصيته صلّى الله عليه وسلم وخطابه لواحد من أمته خطاب للأمة كلها، ما لم يدل دليل على الخصوصية.
فهذه الوصايا الثلاث، من آكد نوافل الصلاة والصيام. أما صيام ثلاثة أيام من كل شهر: فإنه ورد أنه يعدل صيام السنة؛ لأن الحسنة بعشر أمثالها. وصيام الثلاث من كل شهر يعدل صيام الشهر كله. والشريعة مبناها على اليسر والسهولة. وجانب الفضل فيها غالب. وهذا العمل يسير على من يسره الله عليه، لا يشق على الإنسان ولا يمنعه القيام بشيء من مهماته، ومن ذلك ففيه هذا الفضل العظيم؛ لأن العمل كلما كان أطوع للرب وأنفع للعبد، كان أفضل مما ليس كذلك. وقد ثبت الحثّ على تخصيص ستة من شوال2، وصيام يوم عرفة3، والتاسع والعاشر من المحرم4، والاثنين والخميس5.
وأما صلاة الضحى: فإنه قد تكاثرت الأحاديث الصحيحة في فضلها، واختلف العلماء في استحباب مداومتها، أو أن يغب بها الإنسان. والصحيح: أنه تستحب المداومة عليها لهذا الحديث وغيره إلا لمن له عادة من صلاة الليل، فإذا تركها أحياناً فلا بأس. وقد أخبر رسول الله صلّى الله عليه وسلم "إنه يصبح على كل آدمي كل يوم ثلاثمائة وستون صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهى عن المنكر صدقة. ويجزئ من

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 1178, ومسلم في "صحيحه" رقم: 721 بعد 85.
2 أخرجه: مسلم في "صحيحه" رقم: 1164 بعد 204.
3 صحيح: أخرجه أحمد 5/296, والترمذي 755, وابن ماجه رقم: 1734.
4 أخرجه: مسلم في "صحيحه" رقم: 1134.
5 صحيح: أخرجه الترمذي 747, وأحمد 2/329, وابن ماجه 1740, وانظر: "صحيح مسلم" 1162 بعد 197.

ص -76- ذلك ركعتان يركعهما من الضحى"1 قال العلماء: أقل صلاة الضحى ركعتان، وأكثرها ثمان، ووقتها من ارتفاع الشمس قِيْدَ رمح إلى قبيل الزوال.
وأما الوتر: فإنه سنة مؤكدة، حثّ عليه رسول الله صلّى الله عليه وسلم ، وداوم عليه حضراً وسفراً.
وأقله: ركعة واحدة، وإن شاءَ بثلاث، أو خمس، أو سبع، أو تسع، أو إحدى عشر ركعة. وله أن يسردها بسلام واحد، وأن يسلم من كل ركعتين.
ووقت الوتر من صلاة العشاء الآخرة إلى طلوع الفجر والأفضل آخر الليل لمن طمع أن يقوم آخره، وإلا أوتَرَ أوله كما في هذا الحديث.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 720 بعد 84.

ص -77- الحديث الثامن والعشرون: الدين يسر.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "إن الدين يُسْر، ولن يَشادَّ الدينَ أحد إلا غلبه، فسَدِّدوا وقاربوا وأبشروا، واستعينوا بالغُدْوة والروحة، وشيء من الدُّلَجة" متفق عليه1. وفي لفظ "والقصدَ القصدَ تَبْلُغوا"2.
 ما أعظم هذا الحديث، وأجمعه للخير والوصايا النافعة، والأصول الجامعة. فقد أُسّس صلّى الله عليه وسلم في أوله هذا الأصل الكبير. فقال: "إن الدين يسر" أي ميسر مسهل في عقائده وأخلاقه وأعماله، وفي أفعاله وتُروكه. فإن عقائده التي ترجع إلى الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقَدَر خيره وشره: هي العقائد الصحيحة التي تطمئن لها القلوب، وتوصِّل مقتديها إلى أجلِّ غاية وأفضل مطلوب وأخلاقه وأعماله أكمل الأخلاق، وأصلح الأعمال، بها صلاح الدين والدنيا والآخرة. وبفواتها يفوت الصلاح كله. وهي كلها ميسرة مسهلة، كل مكلف يرى نفسه قادراً عليها لا تشق عليه، ولا تكلفه، عقائده صحيحة بسيطة. تقبلها العقول السليمة، والفطر المستقيمة. وفرائضه أسهل شيء.
أما الصلوات الخمس: فإنها تتكرر كل يوم وليلة خمس مرات في أوقات مناسبة لها. وتمم اللطيف الخبير سهولتها بإيجاب الجماعة والاجتماع لها؛ فإن الاجتماع في العبادات من المنشطات والمسهلات لها ورتب عليها من خير الدين وصلاح الإيمان، وثواب الله العاجل والآجل ما يوجب للمؤمن أن يستحليها، ويحمد الله على فرضه لها على العباد؛ إذ لا غنى لهم عنها.
وأما الزكاة: فإنها لا تجب على فقير ليس عنده نصاب زكوي. وإنما تجب على الأغنياء تتميماً لدينهم وإسلامهم، وتنمية لأموالهم، وأخلاقهم، ودفعاً للآفات عنهم وعن أموالهم، وتطهيراً لهم من السيئات، ومواساة لمحاويجهم، وقياماً لمصالحهم الكلية. وهي مع ذلك جزءٌ

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 39, وليس عند مسلم, ولهذا في قوله متفق عليه نظر.
2 أخرجه البخاري بهذه الفظة في "صحيحه" 6463.

ص -78- يسير جداً بالنسبة إلى ما أعطاهم الله من المال والرزق.
وأما الصيام: فإن المفروض شهر واحد من كل عام، يجتمع فيه المسلمون كلهم، فيتركون فيه شهواتهم الأصلية – من طعام وشراب ونكاح – في النهار, ويعوضهم الله على ذلك من فضله وإحسانه تتميم دينهم وإيمانهم، وزيادة كمالهم، وأجره العظيم، وبره العميم، وغير ذلك مما رتبه على الصيام من الخير الكثير، ويكون سبباً لحصول التقوى التي ترجع إلى فعل الخيرات كلها، وترك المنكرات.
وأما الحج: فإن الله لم يفرضه إلا على المستطيع، وفي العمر مرة واحدة. وفيه من المنافع الكثيرة الدينية والدنيوية ما لا يمكن تعداده. وقد فصلنا مصالح الحج ومنافعه في محلّ آخر. قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ}[الحجّ:28], أي: دينية ودنيوية.
ثم بعد ذلك بقية شرائع الإسلام التي هي في غاية السهولة الراجعة لأداء حق الله وحق عباده. فهي في نفسها ميسرة. قال تعالى {يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}[البقرة:185], ومع ذلك إذا عرض للعبد عارض مرض أو سفر أو غيرهما، رتب على ذلك من التخفيفات، وسقوط بعض الواجبات، أو صفاتها وهيئتها ما هو معروف.
ثم إذا نظر العبد إلى الأعمال الموظفة على العباد في اليوم والليلة المتنوعة من فرض ونفل، وصلاة وصيام وصدقة وغيرها، وأراد أن يقتدي فيها بأكمل الخلق وإمامهم محمد صلّى الله عليه وسلم رأى ذلك غير شاق عليه، ولا مانع له عن مصالح دنياه، بل يتمكن معه من أداء الحقوق كلها: حقّ الله، وحقّ النفس، وحقّ الأهل والأصحاب، وحقّ كلّ من له حقّ على الإنسان برفق وسهولة، وأما من شدد على نفسه فلم يكتف بما اكتفى به النبي صلّى الله عليه وسلم ، ولا بما علَّمه للأمة وأرشدهم إليه، بل غلا، وأوغل في العبادات: فإن الدين يغلبه، وآخر أمره العجز والانقطاع، ولهذا قال: "ولن يَشادَ الدينَ أحد إلا غلبه" فمن قاوم هذا الدين بشدة وغلو، ولم يقتصد: غلبه الدين، واستحسر ورجع القهقرى. ولهذا أمر صلّى الله عليه وسلم بالقصد، وحثّ عليه. فقال: "والقصد القصد تبلغوا".
ثم وصى صلّى الله عليه وسلم بالتسديد والمقاربة، وتقوية النفوس بالبشارة بالخير، وعدم اليأس.
فالتسديد: أن يقول الإنسان القول السديد، ويعمل العمل السديد، ويسلك الطريق

ص -79- الرشيد، وهو الإصابة في أقواله وأفعاله من كل وجه. فإن لم يدرك السداد من كل وجه فليتق الله ما استطاع، وليقارب الغرض. فمن لم يدرك الصواب كله فليكتف بالمقاربة. ومن عجز عن العمل كله فليعمل منه ما يستطيعه.
ويؤخذ من هذا أصل نافع دلّ عليه أيضاً قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}[التغابن:16], وقوله صلّى الله عليه وسلم: "إذا أمرتكم بأمر فائتوا منه ما استطعتم"1 والمسائل المبنية على هذا الأصل لا تنحصر. وفي حديث آخر "يسِّروا، ولا تعسروا. وبَشِّروا ولا تنفروا"2.
ثم ختم الحديث بوصية خفيفة على النفوس، وهي في غاية النفع. فقال: "واستعينوا بالغدوة والروحة، وشيء من الدُّلجة" وهذه الأوقات الثلاثة كما أنها السبب الوحيد لقطع المسافات القريبة والبعيدة في الأسفار الحسِّية، مع راحة المسافر، وراحة راحلته، وصوله براحة وسهولة، فهي السبب الوحيد لقطع السفر الأخروي، وسلوك الصراط المستقيم، والسير إلى الله سيراً جميلاً. فمتى أخذ العامل نفسه، وشغلها بالخير والأعمال الصالحة المناسبة لوقته – أوّل نهاره وآخر نهاره وشيئاً من ليله، وخصوصاً آخر الليل – حصل له من الخير ومن الباقيات الصالحات أكمل حظ، وأوفر نصيب. ونال السعادة والفوز والفلاح وتم له النجاح في راحة وطمأنينة، مع حصول مقاصده الدنيوية، وأغراضه النفسية. وهذا من أكبر الأدلة على رحمة الله بعباده بهذا الدين الذي هو مادة السعادة الأبدية؛ إذ نصبه لعباده، وأوضحه على ألسنة رسله، وجعله ميسراً مسهلاً، وأعان عليه من كل وجه. ولطف بالعاملين، وحفظهم من القواطع والعوائق.
فعلمت بهذا: أنه يؤخذ من هذا الحديث العظيم عدة قواعد:
القاعدة الأولى: التيسير الشامل للشريعة على وجه العموم.
القاعدة الثانية: المشقة تجلب التيسير وقت حصولها.
القاعدة الثالثة: إذا أمرتكم بأمر فائتوا منه ما استطعتم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 7288, ومسلم في "صحيحه" رقم: 1337.
2 أخرجه: البخاري في "صحيحه" رقم: 69, ومسلم في "صحيحه" رقم: 1734.

ص -80- القاعدة الرابعة: تنشيط أهل الأعمال، وتبشيرهم بالخير والثواب المرتب على الأعمال.
القاعدة الخامس: الوصية الجامعة في كيفية السير والسلوك إلى الله، التي تغني عن كل شيء ولا يغني عنها شيء.
فصلوات الله وسلامه على من أوتي جوامع الكلم ونوافعها.

ص -81- الحديث التاسع والعشرون: حقّ المسلم على المسلم.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "حق المسلم على المسلم ست: قيل: وما هنّ يا رسول الله؟ قال: إذا لقيته فسلّم عليه. وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس فحمد الله فشَمِّته. وإذا مرض فعُدْه، وإذا مات فاتْبَعه" رواه مسلم1.
هذه الحقوق الستة من قام بها في حقّ المسلمين كان قيامه بغيرها أولى. وحصل له أداء هذه الواجبات والحقوق التي فيها الخير الكثير والأجر العظيم من الله.
الأولى: "إذا لقيته فسلّم عليه" فإن السلام سبب للمحبة التي توجب الإيمان الذي يوجب دخول الجنة، كما قال صلّى الله عليه وسلم: "والذي نفسي بيده، لا تدخلوا الجنة حتى تؤمنوا. ولا تؤمنوا حتى تحابوا. أفلا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم"2 والسلام من محاسن الإسلام؛ فإن كل واحد من المتلاقيين يدعو للآخر بالسلامة من الشرور، وبالرحمة والبركة الجالبة لكل خير، ويتبع ذلك من البشاشة وألفاظ التحية المناسبة ما يوجب التآلف والمحبة، ويزيل الوحشة والتقاطع.
فالسلام حقّ للمسلم. وعلى المسلَّم عليه ردّ التحية بمثلها أو أحسن منها، وخير الناس من بدأهم بالسلام.
الثانية: "إذا دعاك فأجبه" أي: دعاك لدعوة طعام وشراب فاجبر خاطر أخيك الذي أدلى إليك وأكرمك بالدعوة، وأجبه لذلك إلا أن يكون لك عذر.
الثالثة: قوله: "وإذا استنصحك فانصح له" أي: إذا استشارك في عمل من الأعمال: هل يعمله أم لا؟ فانصح له بما تحبه لنفسك. فإن كان العمل نافعاً من كل وجه فحثه على فعله، وإن كان مضراً فحذره منه وإن احتوى على نفع وضرر فاشرح له ذلك، ووازن بين المصالح

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 2162 بعد 5.
2 أخرجه: مسلم في "صحيحه" رقم: 54 بعد 94.

ص -82- والمفاسد. وكذلك إذا شاورك على معاملة أحد من الناس أو تزويجه أو التزوج منه فابذل له محض نصيحتك، وأعمل له من الرأي ما تعمله لنفس، وإياك أن تغشه في شيء من ذلك. فمن غش المسلمين فليس منهم، وقد ترك واجب النصيحة.
وهذه النصيحة واجبة مطلقاً، ولكنها تتأكد إذا استنصحك وطلب منك الرأي النافع. ولهذا قيده في هذه الحالة التي تتأكد. وقد تقدم شرح الحديث "الدين النصيحة"1 بما يغني عن إعادة الكلام.
الرابعة: قوله: "وإذا عطس فحمد الله فشمته" وذلك أن العطاس نعمة من الله؛ لخروج هذه الريح المحتقنة في أجزاء بدن الإنسان، يسر الله لها منفذاً تخرج منه فيستريح العاطس. فشرع له أن يحمد الله على هذه النعمة. وشرع لأخيه أن يقول له: "يرحمك الله" وأمره أن يجيبه بقوله: "يهديكم الله ويصلح بالكم" فمن لم يحمد الله لم يستحق التشميت، ولا يلومن إلا نفسه. فهو الذي فوّت على نفسه النعمتين: نعمة الحمد لله، ونعمة دعاء أخيه له المرتب على الحمد.
 الخامسة: قوله "وإذا مرض فعده" عيادة المريض من حقوق المسلم، وخصوصاً من له حق عليك متأكد، كالقريب والصاحب ونحوهما. وهي من أفضل الأعمال الصالحة. ومن عاد أخاه المسلم لم يزل يخوض الرحمة، فإذا جلس عنده غمرت الرحمة. ومن عاده أول النهار صلت عليه الملائكة حتى يمسي. ومن عاده آخر النهار صلت عليه الملائكة حتى يصبح، وينبغي للعائد أن يدعو له بالشفاء، وينفس له، ويشرح خاطره بالبشارة بالعافية، ويذكره التوبة والإنابة إلى الله والوصية النافعة. ولا يطيل عنده الجلوس، بل بمقدار العيادة، إلا أن يؤثر المريض كثرة تردده وكثرة جلوسه عنده، فلكل مقام مقال.
السادسة: قوله: "وإذا مات فاتّبعه" فإن من تبع جنازة حتى يصلى عليها فله قيراط من الأجر. فإن تبعها حتى تدفن فله قيراطان. واتباع الجنازة فيه حق لله، وحق للميت، وحق لأقاربه الأحياء.

ـــــــــــــــــــــــــــــــــــــــــ
1 مضى تخريجه الحديث رقم: 3.

ص -83- الحديث الثلاثون: أجر النيّة الصالحة.
عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحاً مقيماً" رواه البخاري1.
هذا من أكبر مِنن الله على عباده المؤمنين: أن أعمالهم المستمرة المعتادة إذا قطعهم عنها مرض أو سفر كتبت لهم كلها كاملة؛ لأن الله يعلم منهم أنه لولا ذلك المانع لفعلوها، فيعطيهم تعالى بنياتهم مثل أجور العاملين مع أجر المرض الخاص، ومع ما يحصل به من القيام بوظيفة الصبر، أو ما هو أكمل من ذلك من الرضى والشكر، ومن الخضوع لله والانكسار له. ومع ما يفعله المسافر من أعمال ربما لا يفعلها في الحضر: من تعليم، أو نصيحة، أو إرشاد إلى مصلحة دينية أو دنيوية وخصوصاً في الأسفار الخيرية، كالجهاد، والحج والعمرة، ونحوها.
ويدخل في هذا الحديث: أن من فعل العبادة على وجه ناقص وهو يعجز عن فعلها على الوجه الأكمل، فإن الله يكمل له بنيته ما كان يفعله لو قدر عليه؛ فإن العجز عن مكملات العبادات نوع مرض. والله أعلم.
ومن كان من نيته عمل خير، ولكنه اشتغل بعمل آخر أفضل منه، ولا يمكنه الجمع بين الأمرين: فهو أولى أن يكتب له ذلك العمل الذي منعه منه عمل أفضل منه، بل لو اشتغل بنظيره. وفضل الله تعالى عظيم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2996.

ص -84- الحديث الحادي والثلاثون: الحثّ على الإسراع بالجنازة.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "أسرعوا بالجنازة. فإن تك صالحة فخير تقدمونها إليه. وإن تك غير ذلك فشر تضعونه عن رقابكم" متفق عليه1.
هذا الحديث محتوٍ على مسائل أصولية وفروعية.
فقوله صلّى الله عليه وسلم: "أسرعوا بالجنازة" يشمل الإسراع بتغسيلها وتكفينها وحملها ودفنها، وجميع متعلقات التجهيز. ولهذا كانت هذه الأمور من فروض الكفاية. ويستثنى من هذا الإسراع إذا كان التأخير فيه مصلحة راجحة، كأن يموت بغتة، فيتعين تأخيره حتى يتحقق موته: لئلا يكون قد أصابته سكتة. وينبغي أيضاً – تأخيره لكثرة الجمع، أو لحضور من له حق عليه من قريب ونحوه. وقد علّل ذلك بمنفعة الميت لتقديمه لما هو خير له من النعيم، أو لمصلحة الحي بالسرعة في الإبعاد عن الشر.
وإذا كان هذا مأموراً به في أمور تجهيزه، فمن باب أولى الإسراع في إبراء ذمته من ديون وحقوق عليه، فإنه إلى ذلك أحوج.
وفيه: الحث على الاهتمام بشأن أخيك المسلم حياً وميتاً، وبالإسراع إلى ما فيه خير له في دينه ودنياه. كما أن فيه: الحق على البعد عن أسباب الشر، ومباعدة المجرمين، حتى في الحالة التي يبتلى الإنسان فيها بمباشرته.
وفي هذا الحديث: إثبات نعيم البرزخ وعذابه. وقد تواترت بذلك الأحاديث عن النبي صلّى الله عليه وسلم2، وأن مبتدأ ذلك وضعه في قبره إذا تم دفنه، ولهذا يشرع في هذه الحال الوقوف على قبره والدعاء له، والاستغفار، وسؤال الله له الثبات.
وفي هذا أيضاً: التنبيه على أسباب نعيم البرزخ وعذابه، وأن أسباب النعيم الصلاح؛

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 1315, ومسلم في "صحيحه" رقم: 944 بعد 50.
2 في هذه الأجاديث حديث الاستعاذة من عذاب القبر دبر الصلوات وقد تقدّم تخريجه تحت الحديث رقم: 25.

ص -85- لقوله: "فإن كانت صالحة" والصلاح كلمة جامعة تحتوي على تصديق الله ورسوله، وطاعة الله ورسوله. فهو تصديق الخبر، وامتثال الأمر، واجتناب النهي، وأن العذاب سببه الإخلال بالصلاح: إما لشك في الدين، أو اجتراء على المحارم، أو لترك شيء من الواجبات والفرائض. وجميع الأسباب المفصلة في الأحاديث والآثار ترجع إلى ذلك. ولذلك قال تعالى: {لا يَصْلَاهَا إِلا الأَشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى}[الليل:15-16], كذب الخبر، وتولى عن الأمر.

ص -86- الحديث الثاني والثلاثون: تحديد نصاب زكاة الحبوب والثمار.
 عن أبي سعيد الخدري قال: قال رسول الله صلّى الله عليه وسلم: "ليس فيما دون خمسة أوسق من التمر صدقة. وليس فيما دون خمس أواقٍ من الوَرِق صدقة. وليس فيما دون خمس ذَوْدٍ صدقة" متفق عليه1.
اشتمل هذا الحديث على تحديد أنصبة الأموال الزكوية الغالية، والتي تجب فيه الزكاة: الحبوب، والثمار، والمواشي من الأنعام الثلاثة والنقود، وما يتفرع عنها من عروض التجارة.
أما زكاة الحبوب والثمار: فإن نص هذا الحديث أن نصابها خمسة أوسق. فما دون ذلك لا زكاة فيه. والوَسْق: ستون صاعاً بصاع النبي صلّى الله عليه وسلم. فتكون الخمسة الأوسق ثلاثمائة صاع. فمن بلغت حبوب زرعه أو مَغَلَّ ثمره هذا المقدار فأكثر: فعليه زكاته فيما سُقي بمؤونة نصف العشر، وفيما سقي بغير مؤونة العشر.
وأما زكاة المواشي: فليس فيما دون خمس من الإبل شيء. فإذا بلغت خمساً: ففيها شاة. ثم في كل خمس شاة، إلى خمس وعشرين: فتجب فيها بنت مخاض، وهي التي تم لها سنة، وفي ست وثلاثين: بنت لبون، لها سنتان. وفي ست وأربعين: حِقَّةٌ، لها ثلاث سنين. وفي إحدى وستين: جَذَعة، لها أربع سنين. وفي ست وسبعين: بنتا لبون، وفي إحدى وتسعين: حقتان. فإذا زادت على عشرين ومائة: ففي كل أربعين بنت لبون، وفي كل خمسين حقة.
وأما نصاب البقر: فالثلاثون فيها تبيع أو تبيعة، له سنة. وفي أربعين مُسِنَّة، لها سنتان. ثم في كل ثلاثين تبيع. وفي كل أربعين مسنة.
وأما نصاب الغنم: فأقله أربعون، فيها شاة. وفي إحدى وعشرين ومائة: شاتان. وفي

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 1459, ومسلم في "صحيحه" رقم: 979 بعد 1.

ص -87- مائتين وواحدة: ثلاث شياه. ثم في كل مائة: شاة، وما بين الفرضين يقال له: "وَقْص" في المواشي خاصة، لا شيء فيه، بل هو عفو.
وأما بقية الحيوانات، كالخيل والبغال والحمير وغيرها: فليس فيه زكاة، إلا إذا أعد للبيع والشراء.
وأما نصاب النقود من الفضة: فأقله خمس أواق. والأوقية أربعون درهماً. فمتى بلغت عنده مائتا درهم: ففيه ربع العشر. وكذلك ما تفرع عن النقدين من عروض التجارة. وهو كل ما أعدّ للبيع والشراء لأجل المكسب والربح، فيُقَوَّم إذا حال الحول بقيمة النقود، ويخرج عنه ربع العشر. ولا بد في جميعها من تمام الحول إلا الحبوب والثمار، فإنها تخرج زكاتها وقت الحصاد والجذاذ، قال تعالى: {وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ}[الأنعام:141]. فهذه أصناف الأموال التي تجب فيها الزكاة.
وأما مصرفها: فللأصناف الثمانية المذكورين في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ}[التوبة:60].

ص -88- الحديث الثالث والثلاثون: فضل الصبر والعفّة.
عن أبي سعيد رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "ومن يستعفف يُعفّه الله. ومن يستغن يُغنه الله. ومن يَتَصَبَّر يُصّبِّره الله. وما أعطِيَ أحد عطاء خيراً وأوسع من الصبر" متفق عليه1.
هذا الحديث اشتمل على أربع جمل جامعة نافعة.
إحداها: قوله: "ومن يستعفف يعفه الله"
والثانية: قوله: "ومن يستغن يغنه الله"
وهاتان الجملتان متلازمتان، فإن كمال العبد في إخلاصه لله رغبة ورهبة وتعلقاً به دون المخلوقين، فعليه أن يسعى لتحقيق هذا الكمال، ويعمل كل سبب يوصله إلى ذلك، حتى يكون عبداً لله حقاً حُرّاً من رق المخلوقين. وذلك بأن يجاهد نفسه عن أمرين: انصرافها عن التعلق بالمخلوقين بالاستعفاف عما في أيديهم. فلا يطلبه بمقاله ولا بلسان حاله. ولهذا قال صلّى الله عليه وسلم لعمر: "ما أتاك من هذا المال وأنت غير مشرف ولا سائل فخذه. ومالا فلا تتبعه نفسَك"2 فقطع الإشراف في القلب والسؤال باللسان، تعففاً وترفعاً عن مِنن الخلق، وعن تعلق القلب بهم، سبب قوي لحصول العفة.
وتمام ذلك: أن يجاهد نفسه على الأمر الثاني: وهو الاستغناء بالله، والثقة بكفايته، فإنه من يتوكل على الله فهو حسبه. وهذا هو المقصود. والأول وسيلة إلى هذا. فإن من استعف عما في أيدي الناس وعما يناله منهم: أوجب له ذلك أن يقوى تعلقه بالله، ورجاؤه وطمعه في فضل الله وإحسانه، ويحسن ظنه وثقته بربه. والله تعالى عند حسن ظن عبده به إن ظن خيراً فله: وإن ظن غيره فله. وكل واحد من الأمرين يمد الآخر فيقويه. فكلما قوي تعلقه بالله ضعف تعلقه بالمخلوقين وبالعكس.

 ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 1469, ومسلم في "صحيحه" رقم: 1053.
2 أخرجه: البخاري في "صحيحه" رقم: 1473, ومسلم في "صحيحه" رقم: 1045.

ص -89- ومن دعاء النبي صلّى الله عليه وسلم: "اللهم إني أسألك الهدى والتقى، والعفاف والغنى"1 فجمع الخير كله في هذا الدعاء.
فالهدى: هو العلم النافع. والتقى: العمل الصالح، وترك المحرمات كلها. وهذا صلاح الدين.
وتمام ذلك بصلاح القلب، وطمأنينته بالعفاف عن الخلق، والغنى بالله. ومن كان غنياً بالله فهو الغني حقاً، وإن قلت حواصله. فليس الغني عن كثرة العَرَض، إنما الغنى غنى القلب. وبالعفاف والغنى يتم للعبد الحياة الطيبة، والنعيم الدنيوي، والقناعة بما آتاه الله.
والثالثة قوله: "ومن يتصبر يصبره الله".
ثم ذكر في الجملة الرابعة: أن الصبر إذا أعطاه الله العبد فهو أفضل العطاء وأوسعه وأعظمه، إعانة على الأمور. قال تعالى: {وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ}[البقرة:45], أي: على أموركم كلها.
والصبر كسائر الأخلاق يحتاج إلى مجاهدة للنفس وتمرينها. فلهذا قال: "ومن يتصبر" أي: يجاهد نفسه على الصبر "يصبره الله" ويعينه وإنما كان الصبر أعظم العطايا، لأنه يتعلق بجميع أمور العبد وكمالاته وكل حالة من أحواله تحتاج إلى صبر. فإنه يحتاج إلى الصبر على طاعة الله، حتى يقوم بها ويؤديها. وإلى صبر عن معصية الله حتى يتركها لله وإلى صبر على أقدار الله المؤلمة، فلا يتسخطها. بل إلى صبر على نعم الله ومحبوبات النفس، فلا يدع النفس تمرح وتفرح الفرح المذموم، بل يشتغل بشكر الله، فهو في كل أحواله يحتاج إلى الصبر. وبالصبر ينال الفلاح. ولهذا ذكر الله أهل الجنة فقال: {وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ * سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ}[الرعد:23-24], وكذلك قوله: {أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا}[الفرقان:75], فهم نالوا الجنة بنعيمها، وأدركوا المنازل العالية بالصبر. ولكن العبد يسأل الله

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 2721.

ص -90- العافية من الابتلاء الذي لا يدري ما عاقبته، ثم إذا ورد عليه فوظيفته الصبر. فالعافية هي المطلوبة بالأصالة في أمور الابتلاء والامتحان. والصبر يؤمر به عند وجود أسبابه متعلقاته. والله هو المعين.
وقد وعد الله الصابرين في كتابه وعلى لسان رسوله أموراً عالية جليلة. وعدهم بالإعانة في كل أمورهم، وأنه معهم بالعناية والتوفيق والتسديد، وأنه يحبهم ويثبت قلوبهم وأقدامهم، ويلقي عليهم السكينة والطمأنينة، ويسهل لهم الطاعات، ويحفظهم من المخالفات، ويتفضل عليهم بالصلوات والرحمة والهداية عند المصيبات. والله يرفعهم إلى أعلى المقامات في الدنيا والآخرة. وعدهم النصر، وأن ييسرهم لليسرى ويجنبهم العُسرى. ووعدهم بالسعادة والفلاح والنجاح، وأن يوفيهم أجرهم بغير حساب، وأن يخلف عليهم في الدنيا أكثر مما أخذ منهم من محبوباتهم، وأحسن، يعوضهم عن وقوع المكروهات عوضاً عاجلاً يقابل أضعاف أضعاف ما وقع عليهم من كريهة ومصيبة. وهو في ابتدائه صعب شديد. وفي انتهائه سهل حميد العواقب كما قيل:

والصبر مثل اسمه مُرٌّ مذاقته لكن عواقبه أحلى من العسل.

ص -91- الحديث الرابع والثلاثون: ما نقصت صدقة من مال.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "ما نقصت صدقة من مال، وما زاد الله عبداً بعفو إلا عزاً. وما تواضع أحد لله إلا رفعه الله" رواه مسلم1.
هذا الحديث احتوى على فضل الصدقة، والعفو والتواضع، وبيان ثمراتها العاجلة والآجلة، وأن كل ما يتوهمه المتوهم من نقص الصدقة للمال، ومنافاة العفو للعز، والتواضع للرفعة. وهم غالط، وظن كاذب.
فالصدقة لا تنقص المال؛ لأنه لو فرض أنه نقص من جهة، فقد زاد من جهات أُخر؛ فإن الصدقة تبارك المال، وتدفع عنه الآفات وتنميه، وتفتح للمتصدق من أبواب الرزق وأسباب الزيادة أموراً ما تفتح على غيره. فهل يقابل ذلك النقص بعض هذه الثمرات الجليلة؟
فالصدقة لله التي في محلها لا تنفد المال قطعاً، ولا تنقصه بنص النبي صلّى الله عليه وسلم ، وبالمشاهدات والتجربات المعلومة. هذا كله سوى ما لصاحبها عند الله: من الثواب الجزيل، والخير والرفعة.
وأما العفو عن جنايات المسيئين بأقوالهم وأفعالهم: فلا يتوهم منه الذل، بل هذا عين العز، فإن العز هو الرفعة عند الله وعند خلقه، مع القدرة على قهر الخصوم والأعداء.
ومعلوم ما يحصل للعافي من الخير والثناء عند الخلق وانقلاب العدو صديقاً، وانقلاب الناس مع العافي، ونصرتهم له بالقول والفعل على خصمه، ومعاملة الله له من جنس عمله، فإن من عفا عن عباد الله عفا الله عنه. وكذلك المتواضع لله ولعباده ويرفعه الله درجات؛ فإن الله ذكر الرفعة في قوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}[المجادلة:11], فمن أجلّ ثمرات العلم والإيمان: التواضع؛ فإنه الانقياد الكامل للحق، والخضوع لأمر الله ورسوله؛ امتثالاً للأمر، واجتناباً للنهي، مع التواضع لعباد الله، وخفض الجناح لهم، ومراعاة الصغير والكبير، والشريف والوضيع. وضد ذلك التكبر؛ فهو غمط الحق، واحتقار الناس.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 2588.

ص -92- وهذه الثلاث المذكورات في هذا الحديث: مقدمات صفات المحسنين. فهذا محسن في ماله، ودفع حاجة المحتاجين. وهذا محسن بالعفو عن جنايات المسيئين. وهذا محسن إليهم بحلمه وتواضعه، وحسن خلقه مع الناس أجمعين. وهؤلاء قد وسعوا الناس بأخلاقهم وإحسانهم ورفعهم الله فصار لهم المحل الأشرف بين العباد، مع ما يدخر الله لهم من الثواب.
وفي قوله صلّى الله عليه وسلم: "وما تواضع أحد لله" تنبيه على حسن القصد والإخلاص لله في تواضعه؛ لأن كثيراً من الناس قد يظهر التواضع للأغنياء ليصيب من دنياهم، أو للرؤساء لينال بسببهم مطلوبه. وقد يظهر التواضع رياء وسمعة. وكل هذه أغراض فاسدة. لا ينفع العبد إلا التواضع لله تقرباً إليه. وطلباً لثوابه، وإحساناً إلى الخلق؛ فكمال الإحسان وروحه الإخلاص لله.

ص -93- الحديث الخامس والثلاثون: للصائم فرحتان
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "كل عمل ابن آدم يضاعف: الحسنة بعشر أمثالها إلى سبعمائة ضعف. قال الله تعالى: إلا الصوم. فإنه لي، وأنا أجزي به؛ يدع شهوته وطعامه من أجلي. للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه. ولَخَلُوف فم الصائم أطيب عند الله من ريح المسك1. والصوم جُنَّة. وإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب، فإن سابَّه أحد أو قاتله، فليقل: إني امرؤ صائم" متفق عليه2.
ما أعظم هذا الحديث؛ فإنه ذكر الأعمال عموماً، ثم الصيام خصوصاً وذكر فضله وخواصه، وثوابه العاجل والآجل، وبيان حكمته، والمقصود منه، وما ينبغي فيه من الآداب الفاضلة. كلها احتوى عليها هذا الحديث.
فبين هذا الأصل الجامع، وأن جميع الأعمال الصالحة – من أقوال وأفعال، ظاهرة أو باطنة، سواء تعلقت بحق الله، أو بحقوق العباد – مضاعفة من عشر إلى سبعمائة ضعف، إلى أضعاف كثيرة.
وهذا من أعظم ما يدل على سعة فضل الله، وإحسانه على عباده المؤمنين؛ إذ جعل جناياتهم ومخالفتهم الواحدة بجزاء واحد، ومغفرة الله تعالى فوق ذلك.
وأما الحسنة: فأقل التضعيف أو الواحدة بعشر. وقد تزيد على ذلك بأسباب.
منها: قوة إيمان العامل، وكمال إخلاصه. فكلما قوي الإيمان والإخلاص تضاعف ثواب العمل.
ومنها: أن يكون للعمل موقع كبير، كالنفقة في الجهاد والعلم، والمشاريع الدينية العامة، وكالعمل الذي قوي بحسنه وقوته ودفعه المعارضات، كما ذكره صلّى الله عليه وسلم في قصة أصحاب

ـــــــــــــــــــــــــــــــــــــــــ
1 إلى هنا أخرجه مسلم في "صحيحه" رقم: 1151 بعد 164.
2 أخرجه: مسلم رقم: 1151 بعد 163, والحديث عند البخاري في "صحيحه" رقم: 1904, بتقديم وتأخيرٍ مع تغير في بعض الألفاظ.

ص -94- الغار1، وقصة البَغِيِّ التي سقت الكلب، فشكر الله لها وغفر لها2. ومثل العمل الذي يثمر أعمالاً أُخر، ويقتدي به غيره، أو يشاركه فيه مشارك، وكدفع الضرورات العظيمة، وحصول المبرات الكبيرة، وكالمضاعفة لفضل الزمان أو المكان، أو العامل عند الله.
فهذه المضاعفات كلها شاملة لكل عمل.
واستثنى في هذا الحديث الصيام، وأضافه إليه، وأنه الذي يجزى به بمحض فضله وكرمه، من غير مقابلة للعمل بالتضعيف المذكور الذي تشترك فيه الأعمال. وهذا شيء لا يمكن التعبير عنه، بل يجازيهم بما لا عين رأت، ولا أُذن سمعت، ولا خطر على قلب بشر.
وفي الحديث كالتنبيه على حكمة هذا التخصيص، وأن الصائم لما ترك محبوبات النفس التي طبعت على محبتها، وتقديمها على غيرها، وأنها من الأمور الضرورية، فقدم الصائم عليها محبة ربه، فتركها لله في حالة لا يطلع عليها إلا الله، وصارت محبته لله مقدمة وقاهرة لكل محبة نفسية، وطلب رضاه وثوابه مقدماً على تحصيل الأغراض النفسية. فلهذا اختصه الله لنفسه، وجعل ثواب الصائم عنده. فما ظنك بأجر وجزاء تكفل به الرحمن الرحيم الكريم المنان، الذي عمت مواهبه جميع الموجودات، وخصّ أولياءه منها بالحظ الأوفر، والنصيب الأكمل، وقدر لهم من الأسباب والألطاف التي ينالون بها ما عنده على أمور لا تخطر له بالبال. ولا تدور في الخيال؟ فما ظنك أن يفعل الله بهؤلاء الصائمين المخلصين؟
وهنا يقف القلم، ويسيح قلب الصائم فرحاً وطرباً بعمل اختصه الله لنفسه، وجعل جزاءه من فضله المحض، وإحسانه الصرف. وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
ودلّ الحديث على أن الصيام الكامل هو الذي يدع العبد فيه شيئين: المفطرات الحسية، من طعام وشراب ونكاح وتوابعها. والمنقصات العملية، فلا يرفث ولا يصخب، ولا يعمل عملاً محرماً، ولا يتكلم بكلام محرم. بل يجتنب جميع المعاصي، وجميع المخاصمات والمنازعات المحدثة للشحناء. ولهذا قال: "فلا يرفث" أي: لا يتكلم بكلام قبيح "ولا
ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2215, ومسلم في "صحيحه" رقم: 2743.
2 أخرجه: مسلم في "صحيحه" رقم: 2244 بعد 154, 155.

ص -95- يصخب"1 بالكلام المحدث للفتن والمخاصمات. كما قال في الحديث الآخر: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه"2.
فمن حقق الأمرين: ترك المفطرات، وترك المنهيات، تم له أجر الصائمين. ومن لم يفعل ذلك فلا يلومن إلا نفسه.
ثم أرشد الصائم إذا عرض له أحد يريد مخاصمته ومشاتمته أن يقول له بلسانه: "إني صائم".
وفائدة ذلك: أن يريد كأنه يقول: اعلم أنه ليس بي عجز عن مقابلتك على ما تقول، ولكني صائم، أحترم صيامي وأراعي كماله، وأمر الله ورسوله. واعلم أن الصيام يدعوني إلى ترك المقابلة، ويحثُّني على الصبر. فما عملته أنا خير وأعلى مما عملته معي أيها المخاصم.
وفيه: العناية بالأعمال كلها من صيام وغيره، ومراعاة تكميلها، والبعد عن جميع المنقصات لها، وتذكر مقتضيات العمل، وما يوجبه على العامل وقت حصول الأسباب الجارحة للعمل.
وقوله: "الصيام جُنَّة" أي: وقاية يتقي بها العبد الذنوب في الدنيا ويتمرن به على الخير، ووقاية من العذاب.
فهذا من أعظم حكم الشارع من فوائد الصيام، وذلك لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}[البقرة:183], فكون الصوم جنة، وسبب لحصول التقوى: هو مجموع الحكم التي فصلت في حكمة الصيام وفوائده فإنه يمنع من المحرمات أو يخففها، ويحث على كثير من الطاعات.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 1894, ومسلم 1151 بعد 160, وفيهما "يجهل" بدل "يصخب".
2 أخرجه: البخاري في "صحيحه" رقم: 1903.

ص -96- وقوله صلّى الله عليه وسلم: "للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه".
هذا ثوابان: عاجل، وآجل.
فالعاجل: مشاهد إذا أفطر الصائم فرح بنعمة الله عليه بتكميل الصيام. وفرح بنيل شهواته التي منع منها في النهار.
والآجل: فرحه عند لقاء ربه برضوانه وكرامته. وهذا الفرح المعجل نموذج ذلك الفرح المؤجل، وأن الله سيجمعهما للصائم.
وفيه: الإشارة إلى أن الصائم إذا قارب فطره، وحصلت له هذه الفرحة، فإنها تقابل ما مر عليها في نهاره من مشقة ترك الشهوات. فهي من باب التنشيط، وإنهاض الهمم على الخير.
وقوله: "ولخلوف فم الصائم أطيب عند الله من ريح المسك".
الخلوف: هو الأثر الذي يكون في الفم من رائحة الجوف عند خلوه من الطعام وتصاعد الأبخرة. فهو وإن كان كريهاً للنفوس، فلا تحزن أيها الصائم؛ فإنه أطيب عند الله من ريح المسك، فإنه متأثر عن عبادته والتقرب إليه. وكل ما تأثر عن العبادات من المشقات والكريهات فهو محبوب لله. ومحبوب الله عند المؤمن مقدم على كل شيء.

ص -97- الحديث السادس والثلاثون: صفة الأولياء.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "إن الله قال: من عادى لي ولياً فقد آذنته بالحرب. وما تقرب إلى عبدي بشيء أحب إلي مما افترضت عليه. وما يزال عبدي يتقرب إليَّ بالنوافل حتى أحبه. فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها. ولئن سألني لأعطينَّه، ولئن استعاذني لأعيذنه. وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس المؤمن: يكره الموت، وأكره مساءته. ولا بد له منه" رواه البخاري1.
هذا حديث جليل، أشرف حديث في أوصاف الأولياء، وفضلهم ومقاماتهم.
فأخبر أن معاداة أوليائه معاداة له ومحاربة له. ومن كان متصدياً لعداوة الرب ومحاربة مالك الملك فهو مخذول. ومن تكفل الله بالذَّبِّ عنه فهو منصور. وذلك لكمال موافقة أولياء الله لله في محابه؛ فأحبهم وقام بكفايتهم، وكفاهم ما أهمهم.
ثم ذكر صفة الأولياء الصفة الكاملة، وأن أولياء الله هم الذين تقربوا إلى الله بأداء الفرائض أولاً: من صلاة وصيام وزكاة وحج وأمر بالمعروف ونهي عن المنكر، وجهاد، وقيام بحقوقه وحقوق عباده الواجبة.
ثم انتقلوا من هذه الدرجة إلى التقرب إليه بالنوافل، فإن كل جنس من العبادات الواجبة مشروع من جنسه نوافل فيها فضائل عظيمة تكمل الفرائض، وتكمل ثوابها.
فأولياء الله قاموا بالفرائض والنوافل، فتولاهم وأحبهم وسهل لهم كل طريق يوصلهم إلى رضاه. ووفقهم وسددهم في جميع حركاتهم، فإن سمعوا سمعوا بالله. وإن أبصروا فلله. وإن بطشوا أو مشوا ففي طاعة الله.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6502 بتمامه دون الحرف الأخير منه وهو: "ولا بدّ له منه" وانظر: فتح الباري 11/354, فقد وردت من رواية ابن مخلد عن كرامة, وفي حديث وهب بن منبه.

ص -98- ومع تسديده لهم في حركاتهم جعلهم مجابي الدعوة: إن سألوه أعطاهم مصالح دينهم ودنياهم، وإن استعاذوه من الشرور أعاذهم.
ومع ذلك لطف بهم في كل أحوالهم، ولولا أنه قضى على عباده بالموت لسلم منه أولياءه؛ لأنهم يكرهونه لمشقته وعظمته. والله يكره مساءتهم، ولكن لما كان القضاء نافذاً كان لا بد لهم منه.
فبين في هذا الحديث: صفة الأولياء، وفضائلهم المتنوعة، وحصول محبة الله لهم التي هي أعظم ما تنافس فيه المتنافسون، وأنه معهم وناصرهم، ومؤيدهم ومسددهم، ومجيب دعواتهم.
ويدل هذا الحديث على: إثبات محبة الله، وتفاوتها لأوليائه بحسب مقاماتهم.
ووصف النبي صلّى الله عليه وسلم لأولياء الله بأداء الفرائض والإكثار من النوافل، مطابق لوصف الله لهم بالإيمان والتقوى في قوله: {أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ}[يونس:62-63].
فكل من كان مؤمناً تقياً كان لله ولياً؛ لأن الإيمان يشمل العقائد، وأعمال القلوب والجوارح. والتقوى ترك جميع المحرمات.
ويدل على أصل عظيم: وهو أن الفرائض مقدمة على النوافل، وأحب إلى الله وأكثر أجراً وثواباً. لقوله: "وما تقرب إليّ عبدي بشيء أحبّ إلي مما افترضت عليه"، وأنه عند التزاحم يتعين تقديم الفروض على النوافل.

ص -99- الحديث السابع والثلاثون: البيّعان بالخيار.
 عن حكيم بن حزام رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "البيِّعان بالخيار ما لم يتفرقا. فإن صدقا وبيَّنا: بورك لهما في بيعهما. وإن كذبا وكتما: محقت بركة بيعهما" متفق عليه1.
هذا الحديث أصل في بيان المعاملات النافعة، والمعاملات الضارة وأن الفاصل بين النوعين: الصدق والبيان.
فمن صدق في معاملته، وبين جميع ما تتوقف عليه المعاملة من الأوصاف المقصودة، ومن العيوب والنقص. فهذه معاملة نافعة في العاجل بامتثال أمر الله ورسوله، والسلامة من الإثم، وبنزول البركة في معاملته. وفي الآجلة بحصول الثواب، والسلامة من العقاب.
ومن كذب وكتم العيوب، وما في العقود عليه من الصفات فهو مع إثمه معاملته ممحوقة البركة. متى نزعت البركة من المعاملة خسر صاحبها دنياه وأُخراه.
ويستدل بهذا الأصل على تحريم التدليس، وإخفاء العيوب، وتحريم الغش، والبخس في الموازين والمكاييل والذرع وغيرها؛ فإنها من الكذب والكتمان. وكذلك تحريم النجش, والخداع في المعاملات وتلقي الجلب ليبيعهم، أو يشتري منهم2.
ويدخل فيه: الكذب في مقدار الثمن والمثمن، وفي وصف المعقود عليه، وغير ذلك.
وضابط ذلك: أن كل شيء تكره أن يعاملك فيه أخوك المسلم أو غيره ولا يخبرك به، فإنه من باب الكذب والإخفاء والغش.
ويدخل في هذا: البيع بأنواعه، والإجارات، والمشاركات وجميع المعاوضات، وآجالها ووثائقها. فكلها يتعين على العبد فيها، الصدق والبيان، ولا يحل له الكذب والكتمان.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2079, ومسلم في "صحيحه" رقم: 1532 بعد 47.
2 أي: يتلقّى الركب قبل وصولهم إلى الأسواق ليشتري منهم دون أن يعرفوا سعر السلعة في السوق, فيحصل عليها بسعرٍ قليل. والله الموفق.

ص -100- وفي هذا الحديث: إثبات خيار المجلس في البيع، وأن لكل واحد من المتبايعين الخيار بين الإمضاء أو الفسخ، ما داما في محل التبايع. فإذا تفرّقا ثبت البيع ووجب، وليس لواحد منهما بعد ذلك الخيار إلا بسبب يوجب الفسخ، كخيار شرط، أو عيب يجده قد أخفى عليه، أو تدليس أو تعذر معرفة ثمن، أو مثمن.
والحكمة في إثبات خيار المجلس: أن البيع يقع كثيراً جداً، وكثيراً ما يندم الإنسان على بيعه أو شرائه؛ فجعل له الشارع الخيار؛ كي يتروى وينظر حاله: هل يمضي، أو يفسخ؟ والله أعلم.

ص -101- الحديث الثامن والثلاثون: من البيوع المنهي عنها.
 عن أبي هريرة رضي الله عنه قال: "نهى رسول الله صلّى الله عليه وسلم عن بيع الحصاة، وعن بيع الغَرر" رواه مسلم1.
وهذا كلام جامع لكل غَرر. والمراد بالغَرر: المخاطرة والجهالة. وذلك داخل في الميسر، فإن الميسر كما يدخل في المغالبات والرهان -إلا رهان سباق الخيل والإبل والسهام2– فكذلك يدخل في أمور المعاملات.
فكل بيع فيه خطر: هل يحصل المبيع، أو لا يحصل؟ -كبيع الآبق والشارد والمغصوب من غير غاصبه، أو غير القادر على أخذه، وكبيع ما في ذمم الناس -وخصوصاً المماطلين والمعسرين - فإنه داخل في الغرر.
وكذلك كل بيع فيه جهالة ظاهرة يتفاوت فيها المقصود؛ فإنها داخلة في بيع الغرر، كبيعه ما في بيته من المتاع، أو ما في دكانه، أو ما في هذا الموضع، وهو لا يدري به ولا يعلمه، أو بيع الحصاة التي هي مثال من أمثلة الغرر، كأن يقول: ارم هذه الحصاة، فعلى أيّ متاع وقعت، فهو عليك بكذا، أو ارمها في الأرض فما بلغته من المدى، فهو لك بكذا، أو بيع المنابذة أو الملامسة، أو بيع ما في بطون الأنعام، وما أشبه ذلك: فكل ذلك غرر واضح.
ومن حكمة الشارع: تحريم هذا النوع؛ لما فيه من المخاطرات، وإحداث العداوات التي قد يغبن فيها أحدهما الآخر غبناً فاحشاً مضراً.
ولهذا اشترط العلماء للبيع: العلم بالمبيع، والعلم بالثمن.
واشترطوا أيضاً: أن يكون العاقد جائز التصرف، بأن يكون بالغاً عاقلاً رشيداً؛ لأن العقد مع الصغير أو غير الرشيد لا بد أن يحصل به غبن مضر. وذلك من الغرر.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 1513 بعد 4.
2 انظر لهذا المبحث كتاب "الفروسيّة" لشيخ الإسلام ابن القيّم –رحمه الله-.

ص -102- وكذلك اشترطوا: العلم بالأجل، إذا كان الثمن أو بعضه، أو المبيع في السلم مؤجلاً؛ لأن جهالة الأجل تصيِّر العقد غرراً.
وكما يدخل في النهي عن بيع الغرر، الغررُ الذي يتفقان عليه. فمن باب أولى أن يدخل فيه التغرير، وتدليس أحدهما على الآخر شيئاً من أمور المعاملة: من معقود به، أو عليه، أو شيء من صفاته.
والغش كله داخل في التغرير، وأفراد الغش وتفاصيله، لا يمكن ضبطها. وهي معروفة بين الناس.
وحاصل بيع الغرر يرجع إلى بيع المعدوم، كحبَل الحبَلة، والسنين، أو بيع المعجوز عنه، كالآبق ونحوه، أو بيع المجهول المطلق في ذاته، أو جنسه، أو صفاته.

ص -103- الحديث التاسع والثلاثون: أنواع الصلح وشروطه
 عن عمرو بن عوف المزني رضي الله عنه عن النبي صلّى الله عليه وسلم قال: "الصلح جائز بين المسلمين، إلا صلحاً حرم حلالاً، أو أحل حراماً. والمسلمون على شروطهم، إلا شرطاً حرم حلالاً، أو أحل حراماً" رواه أهل السنن إلا النسائي1.
جمع في هذا الحديث الشريف بين أنواع الصلح والشروط – صحيحها وفاسدها – بكلام يشمل من أنواع العلم وأفراده ما لا يحصى، بحد واضح بيِّن.
فأخبر أن الأصل في الصلح: أنه جائز لا بأس به، إلا إذا حرم الحلال، أو أحل الحرام. وهذا كلم محيط، يدخل فيه جميع أقسام الصلح. والصلح خير؛ لما فيه من حسم النزاع، وسلامة القلوب، وبراءة الذمم.
فيدخل فيه: الصلح في الأمور في الإقرار، بأن يقرَّ له بدين، أو عين، أو حق، فيصالحه عنه ببعضه أو بغيره.
وصلح الإنكار، بأن يدعي عليه حقاً من دين، أو عين، فينكر. ثم يتفقان على المصالحة على هذا بعين أو دين، أو منفعة أو إبراء، أو غيره: فكل ذلك جائز.
وكذلك الصلح عن الحقوق المجهولة، كأن يكون بين اثنين معاملة طويلة، اشتبه فيها ثبوتُ الحق على أحدهما أو عليهما، أو اشتبه مقداره، فيتصالحان على ما يتفقان عليه، ويتحريان العدل.
وتمام ذلك: أن يحل كل منهما الآخر، أو يكون بين اثنين مشاركة في ميراث أو وقف، أو وصية أو مال آخر: من ديون، أو أعيان، ثم يتصالحان عن ذلك بما يريانه أقرب إلى العدل والصواب.

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح, أخرجه: الترمذي 1352, وابن ماجه 2353, والدارقطني 3/27, والحاكم 4/101, والبيهقي 6/65, وانظر: "إرواء الغليل" 5/144.

ص -104- وكذلك يدخل في ذلك: المصالحة بين الزوجين في حق من حقوق الزوجية: من نفقة أو كسوة أو مسكن أو غيرها، ماضية أو حاضرة، وإن اقتضت الحال أن يغض أحدهما عن بعض حقه: لاستيفاء بقيته، أو لبقاء الزوجية، أو لزوال الفضل، أو لغير ذلك من المقاصد، فكل ذلك حسن. كما قال تعالى في حقهما: {فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ}[النساء:128], وكذلك الصلح عن القصاص في النفوس، أو الأطراف بمال يتفقان عليه، أو المعاوضة عن ديات النفوس والأطراف والجروح أو يصلح الحاكم بين الخصوم بما تقتضيه الحال، متحرياً في ذلك مصلحتهما جميعاً.
فكل هذا داخل في قوله صلّى الله عليه وسلم: "الصلح جائز بين المسلمين".
فإن تضمن الصلح تحريم الحلال، أو تحليل الحرام، فهو فاسد بنص هذا الحديث، كالصلح على رق الأحرار، أو إباحة الفروج المحرمة، أو الصلح الذي فيه ظلم. ولهذا قيده الله بقوله تعالى: {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}[الحجرات:9], أو صلح اضطرار كالمكره، وكالمرأة إذا عضلها زوجها ظلماً لتفتدي منه، وكالصلح على حق الغير بغير إذنه وما أشبه ذلك، فهذا النوع صلح محرم غير صحيح.
وأما الشروط: فأخبر في هذا الحديث أن المسلمين على شروطهم، إلا شرطاً أحل حراماً أو حرم حلالاً، وهذا أصل كبير. فإن الشروط هي التي يشترطها أحد المتعاقدين على الآخر مما له فيه حظ ومصلحة، فذلك جائز. وهو لازم إذا وافقه الآخر عليه، واعترف به.
وذلك مثل إذا اشترط المشتري في المبيع وصفاً مقصوداً، كشرط العبد كاتباً، أو يحسن العمل الفلاني، أو الدابة هملاجة أو لبوناً، أو الجارح صيوداً، أو الجارية بكراً أو جميلة أو فيها الوصف الفلاني المقصود.
ومثل أن يشترط المشتري: أن الثمن أو بعضه مؤجل بأجل مسمى، أو يبيع الشيء ويشترط البائع: أن ينتفع به مدة معلومة، كما باع جابر بن عبد الله الأنصاري رضي الله

ص -105- عنهما للنبي صلّى الله عليه وسلم جمله، واشترط ظهره إلى المدينة1.
ومثل أن يشترط سكنى البيت، أو الدكان مدة معلومة، أو يستعمل الإناء مدة معلومة، وما أشبه ذلك.
وكذلك شروط الرهن والضمان والكفالة هي من الشروط الصحيحة اللازمة.
ومثل الشروط التي يشترطها المتشاركان في مضاربة، أو شركة عنان، أو وجوه أو أبدان، أو مساقاة، أو مزارعة: فكلها صحيحة، إلا شروطاً تحلل الحرام، وعكسه، كالتي تعود إلى الجهالة والغرر.
ومثل شروط الواقفين والموصين في أوقافهم ووصاياهم من الشروط المقصودة: فكلها صحيحة، ما لم تدخل في محرم.
وكذلك الشروط بين الزوجين، كأن تشترط دارها أو بلدها، أو نفقة معينة أو نحوها. فإن أحق الشروط أن يوفى به هذا النوع.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في" صحيحه" رقم: 2718, ومسلم في "صحيحه" رقم: 1599.

ص -106- الحديث الأربعون: المعاسرة في إعطاء الحقّ الواجب ظلم
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "مَطْل الغنيِّ ظلم. وإذا أُتْبع أحدكم على مَلِئٍ فليَتْبع" متفق عليه1.
تضمن هذا الحديث الأمر بحسن الوفاء، وحسن الاستيفاء والنهي عما يضاد الأمرين أو أحدهما.
فقوله: "مطل الغني ظلم" أي: المعاسرة في أداء الواجب ظلم؛ لأنه ترك لواجب العدل؛ إذ على القادر المبادرة إلى أداء ما عليه، من غير أن يحوج صاحب الحق إلى طلب وإلحاح، أو شكاية. فمن فعل ذلك مع قدرته على الوفاء فهو ظالم.
 "والغني" هو الذي عنده موجودات مالية يقدر بها على الوفاء.
ومفهوم الحديث: أن المعسر لا حرج عليه في التأخير. وقد أوجب الله على صاحب الحق إنظاره إلى الميسرة.
ونفهم من هذا الحديث: أن الظلم المالي لا يختص بأخذ مال الغير بغير حق، بل يدخل في كل اعتداء على مال الغير، أو عل حقه بأي وجه يكون.
فمن غصب مال الغير، أو سرقه، أو جحد حقاً عنده للغير، أو بعضه، أو ادعى عليه ما ليس له من أصل الحق أو وصفه، أو ماطله بحقه من وقت إلى آخر، أو أدى إليه أقل مما وجب له في ذمته – وصفاً أو قدراً – فكل هؤلاء ظالمون بحسب أحوالهم. والظلم ظلمات يوم القيامة على أهله.
ثم ذكر في الجملة الأخرى حسن الاستيفاء، وأن من له الحق عليه أن يَتْبَع صاحبه بمعروف وتيسير، لا بإزعاج ولا تعسير، ولا يرهقه من أمره عسراً، ولا يمتنع عليه إذا وجهه إلى جهة ليس عليه فيها مضرة ولا نقص. فإذا أحاله بحقه على ملئ -أي: قادر على الوفاء

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2287, ومسلم في "صحيحه" رقم: 1564 بعد 33.

ص -107- غير مماطل ولا ممانع - فليتحول عليه؛ فإن هذا من حسن الاسيتفاء والسماحة.
ولهذا ذكر الله تعالى الأمرين في قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيْهِ بِإِحْسَانٍ}[البقرة:178], فأمر صاحب الحق أن يتبع من عليه الحق بالمعروف، والمستحسن عرفاً وعقلاً، وأن يؤدي من عليه الحق بإحسان.
وقد دعا صلّى الله عليه وسلم لمن اتصف بهذا الوصف الجميل، فقال: "رحم الله عبداً سَمْحاً إذا باع، سمحاً إذا اشترى، سمحاً إذا قضى، سمحاً إذا اقتضى"1.
فالسماحة في مباشرة المعاملة، وفي القضاء، والاقتضاء، يرجى لصاحبها كل خير: ديني ودنيوي، لدخوله تحت هذه الدعوة المباركة التي لا بد من قبولها.
وقد شوهد ذلك عياناً. فإنك لا تجد تاجراً بهذا الوصف إلا رأيت الله قد صبّ عليه الرزق صباً، وأنزل عليه البركة. وعكسه صاحب المعاسرة والتعسير، وإرهاق المعاملين. والجزاء من جنس العمل. فجزاء التيسير التيسير.
وإذا كان مطل الغني ظلماً: وجب إلزامه بأداء الحق إذا شكاه غريمه. فإن أدى وإلا عُزر حتى يؤدي، أو يسمح غريمه. ومتى تسبب في تغريم غريمه بسبب شكايته: فعليه الغرم لما أخذ من ماله، لأنه هو السبب، وذلك بغير حق. وكذلك كل من تسبب لتغريم غيره ظلماً فعليه الضمان.
وهذا الحديث أصل في باب الحوالة، وأمن حُوِّلَ بحقه على مليء فعليه أن يتحول، وليس له أن يمتنع.
ومفهومه: أنه إذا أحيل على غير مليء فليس عليه التحول، لما فيه من الضرر عليه.
والحق الذي يتحول به: هي الديون الثابتة بالذمم، من قرض أو ثمن مبيع، أو غيرهما.
وإذا حوله على المليء فاتبعه: برئت ذمة المحيل، وتحوَّل حق الغريم إلى من حُوِّلَ عليه. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2076, بلفظ مختصر. وانظر: "صحيح الجامع" 3495.

ص -108- الحديث الحادي والأربعون: على اليد ما أخذت حتّى تؤدّيه.
عن سمرة بن جُنْدب رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "على اليد ما أخذت، حتى تؤدِّيَه" رواه أهل السنن إلا النسائي1.
وهذا شامل لما أخذته من أموال الناس بغير حق كالغضب ونحوه، وما أخذته بحق، كرهن وإجارة.
أما القسم الأول: فهو الغصب. وهو أخذ مال الغير بغير حق بغير رضاه. وهو من أعظم الظلم والمحرمات؛ فإن رسول الله صلّى الله عليه وسلم يقول: "من غصب قيد شبر من الأرض طُوِّقه يوم القيامة من سبع أرضين"2.
وعلى الغاصب أن يرد ما أخذه، ولو غَرَم على رده أضعاف قيمته، ولو صار عليه ضرر في رده، لأنه هو الذي أدخل الضرر على نفسه. فإن نقص ردَّه مع أرش نقصه. وعليه أجرته مدة بقائه بيده، وإن تلف ضمنه.
وأما إذا كانت اليد أخذت مالك الغير برضى صاحبه، بإجارة، أو رهن، أو مضاربة، أو مساقاة، أو مزارعة، أو غيرها: فصاحب اليد أمين؛ لأن صاحب العين قد ائتمنه، فإن تلفت وهي بيده، بغير تعدٍّ ولا تفريط: فلا ضمان عليه. وإن تلفت بتفريط في حفظها أو تعدٍّ عليها: ضمنها ومتى انقضى الغرض منها ردها إلى صاحبها.
ودخل في هذا الحديث "على اليد ما أخذت حتى تؤديه".
وكذلك العارية على المستعير أن يردها إلى صاحبها بانقضاء الغرض منها، أو طلب ربها؛ لأن العارية عقد جائز لا لازم.

ـــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أخرجه ابن أبي شيبة 6/146, وأحمد 5/8, 12, 13, وأبو داود 3561, وابن ماجه 2400, والترمذي 1266, والطبراني في "الكبير" 6862, والحاكم 2/47, والبيهقي 6/90, 95, 8/276, وانظر: "ضعيف ابن ماجه" 523, والإرواء 1516.
2 أخرجه: البخاري في "صحيحه" رقم: 2453, ومسلم في "صحيحه" رقم: 1612 بعد 142.

ص -109- فإن تلفت العارية بغير تعد ولا تفريط. فمن العلماء من ضَمَّنه، كما هو المشهور من مذهب الإمام أحمد. ومنهم من لم يضمنه كسائر الأمناء.
ومنهم من فصَّل: فإن شرط ضَمَانَها ضمِنَها، وإلا فلا. وهو أحسن الأقوال الثلاثة.
ولكن لو وجد المال بيد مجنون، أو سفيه، أو صغير، فأخذه ليحفظه، فتلف بيده بغير تعدّ ولا تفريط: فإنه محسن، وما على المحسنين من سبيل.
ولو أخذ اللقطة التي يجوز التقاطها، فعليه تعريفها عاماً كاملاً. فإن لم تعرف: فهي لواجدها. فإن وجد صاحبها بعد ذلك ووصفها: سلمها إليه إن كانت موجودة، وضمنها إن كان قد أتلفها باستعمال أو غيره. وإن تلفت في حول التعريف بغير تفريط ولا تعد: فلا ضمان على الملتقط؛ لأنه من جملة الأمناء، وهي حينئذ لم تدخل في ملكه. والله أعلم.

ص -110- الحديث الثاني والأربعون: أحكام الشفعة.
 عن جابر بن عبد الله رضي الله عنهما قال: "قضى رسول الله صلّى الله عليه وسلم بالشفعة في كل ما لم يقسم. فإذا وقعت الحدود، وصُرفت الطرق، فلا شفعة" رواه البخاري1.
يؤخذ من هذا الحديث: أحكام الشفعة كلها، وما فيه شفعة، وما لا شفعة فيه.
والشفعة إنما هي في الأموال المشتركة. وهي قسمان: عقار وغيره.
فأثبت في هذا الحديث الشفعة في العقار. ودلّ على أن غير العقار لا شفعة فيه، فالشركة في الحيوانات، والأثاثات، والنقود، وجميع المنقولات لا شفعة فيها، إذا باع أحدهما نصيبه منها.
وأما العقارات: فإذا أفرزت وحددت الحدود، وصرفت الطرق واختار كل من الشريكين نصيبه فلا شفعة فيها، كما هو نص الحديث لأنه يصير حينئذ جاراً، والجار لا شفعة له على جاره.
وأما إذا لم تحد الحدود ولم تصرف الطرق، ثم باع أحدهم نصيبه: فللشريك أو الشركاء الباقين الشفعة، بأن يأخذوه بالثمن الذي وقع عليه العقد، كُلٍّ على قدر ملكه.
وظاهر الحديث: أنه لا فرق بين العقار الذي تمكن قسمته [وبين ما لا يقسم]2, وهذا هو الصحيح؛ لأن الحكمة في الشفعة – وهي إزالة الضرر عن الشريك – موجودة في النوعين. والحديث عام.
وأما ما استدل به على التفريق بين النوعين: فضعيف.
واختلف العلماء في شفعة الجار على جاره، إذا كان بينهما حق من حقوق الملكين، كطريق مشترك، أو بئر أو نحوهما.
فمنهم: من أوجب الشفعة في هذا النوع، وقال: إن هذا الاشتراك في هذا الحق نظير

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" 2257, ومسلم في "صحيحه" رقم: 1608 بعد 134.
2 ما بين المعقوفتين زيادة يقتضيها السياق فأضفتهاها من عندنا. والله أعلم.

ص -111- الاشتراك في جميع الملك، والضرر في هذا كالضرر هناك. وهو الذي تدل عليه الأدلة.
ومنهم: من لم يثبت فيه شفعة، كما هو المشهور من مذهب الإمام أحمد.
ومنهم: من أثبت الشفعة للجار مطلقاً. وهذه الصورة عنده من باب أولى، كما هو مذهب الإمام أبي حنيفة.
والنبي صلّى الله عليه وسلم أثبت للشريك الشفعة: إن شاء أخذ، وإن شاء لم يأخذ، وهو من جملة الحقوق، التي لا تسقط إلا بإسقاطها صريحاً، أو بما يدل على الإسقاط.
وأما اشتراط المبادرة جداً إلى الأخذ بها، من غير أن يكون له فرصة في هذا الحق المتفق عليه: فهذا قول لا دليل عليه.
وما استدلوا به من الحديثين اللذين أوردهما: "الشفعة كحل العقال"1،
و"الشفعة لمن واثبها"2 فلم يصح منهما عن النبي صلّى الله عليه وسلم شيء.
فالصحيح: أن هذا الحق كغيره من الحقوق من خيار الشرط، أو العيب أو نحوها الحق ثابت إلا إن أسقطه صاحبه بقول أو فعل. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 ضعيف جدّاً, أخرجه: ابن ماجه 2500, والبيهقي 6/108, وفيه محمد بن الحارث البصري متروكٌ. وانظر: العلل 1/479 لابن أبي حاتم, "تلخيص الحبير" 3/56, ضعيف ابن ماجه 542, إرواء الغليل رقم: 1542.
2 مضى تخريجه في الحديث الذي قبله.

ص -112- الحديث الثالث والأربعون: فضل الشركات وبركتها.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "يقول الله تعالى: أنا ثالث الشريكين، ما لم يَخُن أحدهما صاحبه. فإن خانه خرجت من بينهما" رواه أبو داود1.
يدل هذا الحديث بعمومه على جواز أنواع الشركات كلها: شركة العنان، والأبدان، والوجوه، والمضاربة، والمفاوضة وغيرها من أنواع الشركات التي يتفق عليها المتشاركان.
ومن منع شيئاً منها فعليه الدليل الدال على المنع، وإلا فالأصل الجواز، لهذا الحديث، وشموله. ولأن الأصل الجواز في كل المعاملات.
ويدل الحديث على فضل الشركات وبركتها، إذا بنيت على الصدق والأمانة. فإن من كان الله معه بارك له في رزقه، ويسر له الأسباب التي ينال بها الرزق، رزقه من حيث لا يحتسب، وأعانه وسدده.
وذلك: لأن الشركات يحصل فيها التعاون بين الشركاء في رأيهم وفي أعمالهم. وقد تكون أعمالاً لا يقدر عليها كل واحد بمفرده، وباجتماع الأعمال والأموال يمكن إدراكها.
والشركات أيضاً يمكن تفريعها وتوسيعها في المكان والأعمال وغيرها.
وأيضاً: فإن الغالب أنها يحصل بها من الراحة ما لا يحصل بتفرد الإنسان بعلمه. وقد يجري ويدير أحدهما العمل مع راحة الآخر، أو ذهابه لبعض مهماته، أو وقت مرضه.
وهذا كله مع الصدق والأمانة. فإذا دخلتها الخيانة ونوى أحدهما أو كلاهما خيانة الآخر، وإخفاء ما يتمكن منه خرج الله من بينهما. وذهبت البركة. ولم تتيسر الأسباب. والتجربة والمشاهدة تشهد لهذا الحديث. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 ضعيفٌ: أخرجه أبو داود رقم: 3383, والدارقطني 303-ط الهندية. أو 3/53, وقال عقبه: "قال لوين: لم يسنده أحدٌ إلاّ أبو همام", والحاكم 2/52, والبيهقي 6/78, 78-79, وانظر: الاتحافات السنية رقم: 60 للحدادي, "التلخيص الحبير" 3/49, الإرواء رقم: 1468.

ص -113- الحديث الرابع والأربعون: ما ينفع العبد بعد وفاته.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" رواه مسلم1.
دار الدنيا جعلها الله دار عمل، يتزود منها العباد من الخير، أو الشر، للدار الأخرى، وهي دار الجزاء. وسيندم المفرطون إذا انتقلوا من هذه الدار، ولم يتزودوا منها لآخرتهم ما يسعدهم، وحينئذ لا يمكن الاستدراك. ولا يتمكن العبد أن يزيد [في]2 حسناته مثقال ذرة، ولا يمحو من سيئاته كذلك. وانقطع عمل العبد عنه إلا هذه الأعمال الثلاثة التي هي من آثار عمله.
الأول – الصدقة الجارية: أي: المستمر نفعها. وذلك كالوقف للعقارات التي ينتفع بمغلِّها، أو الأواني التي ينتفع باستعمالها، أو الحيوانات التي ينتفع بركوبها ومنافعها، أو الكتب والمصاحف التي ينتفع باستعمالها والانتفاع بها، أو المساجد والمدارس والبيوت وغيرها التي ينتفع بها.
فكلها أجرها جارٍ على العبد ما دام ينتفع بشيء منها. وهذا من أعظم فضائل الوقف. وخصوصاً الأوقاف التي فيها الإعانة على الأمور الدينية، كالعلم والجهاد، والتفرغ للعبادة، ونحو ذلك.
ولهذا اشترط العلماء في الوقف: أن يكون مصرفه على جهة بر وقربة.
الثاني – العلم الذي ينتفع به من بعده: كالعلم الذي علمه الطلبة المستعدين للعلم، والعلم الذي نشره بين الناس، والكتب التي صنفها في أصناف العلوم النافعة.
وهكذا كل ما تسلسل الانتفاع بتعليمه مباشرة، أو كتابة، فإن أجره جار عليه. فكم من علماء هداة ماتوا من مئات من السنين، وكتبهم مستعملة، وتلاميذهم قد تسلسل خيرهم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 1631 بعد 14.
2 ما بين المعقوفتين زيادةٌ يقتضيها السياق.

ص -114- وذلك فضل الله.
الثالث – الولد الصالح: ولد صلب، أو ولد ابن، أو بنت، ذكر أو أنثى – ينتفع والده بصلاحه ودعائه. فهو في كل وقت يدعو لوالديه بالمغفرة والرحمة، ورفع الدرجات، وحصول المثوبات.
وهذه المذكورة في هذا الحديث هي مضمون قوله تعالى: {إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ}[يس:12], فما قدموا: هو ما باشروه من الأعمال الحسنة أو السيئة.
وآثارهم ما ترتب على أعمالهم، مما عمله غيرهم، أو انتفع به غيرهم. وجميع ما يصل إلى العبد من آثار عمله ثلاثة:
الأول: أمور عمل بها الغير بسببه وبدعايته وتوجيهه.
الثاني: أمور انتفع بها الغير أيّ نفع كان، على حسب ذلك النفع باقتدائه به في الخير.
الثالث: أمور عملها الغير وأهداها إليه، أو صدقة تصدق بها عنه أو دعا له، سواء أكان من أولاده الحسيين أو من أولاده الروحيين الذين تخرجوا بتعليمه، وهدايته وإرشاده، أو من أقاربه وأصحابه المحبين، أو من عموم المسلمين، بحسب مقاماته في الدين، وبحسب ما أوصل إلى العباد من الخير، أو تسبب به. وبحسب ما جعل الله له في قلوب العباد من الود الذي لا بد أن تترتب عليه آثاره الكثيرة التي منها: دعاؤهم، واستغفارهم له.
وكلها تدخل في هذا الحديث الشريف.
وقد يجتمع للعبد في شيء واحد عدة منافع. كالولد الصالح العالم الذي سعى أبوه في تعليمه، وكالكتب التي يقفها أو يهبها لمن ينتفع بها.
ويستدل بهذا الحديث على الترغيب في التزوج الذي من ثمراته حصول الأولاد الصالحين، وغيرها من المصالح، كصلاح الزوجة وتعليمها ما تنتفع به، وتنفع غيرها. والله أعلم.

ص -115- الحديث الخامس والأربعون: السبق في المباحات
 عن أسمر بن مضرس: أن رسول الله صلّى الله عليه وسلم قال: "من سبق إلى ما لم يسبق إليه مسلم فهو له" رواه أبو داود1.
يدخل في هذا الحديث: السبق إلى جميع المباحات التي ليست ملكاً لأحد، ولا باختصاص أحد.
فيدخل فيه: السبق إلى إحياء الأرض الموات. فمن سبق إليها باستخراج ماء، أو إجرائه عليها، أو ببناء: مَلَكها. ولا يملكها بدون الإحياء.
لكن لو أقطعه الإمام أو نائبه، أو تحجر مواتاً من دون إحيائه: فهو أحق به، ولا يملكه. فإن وجد متشوف للإحياء قيل له: إما أن تعمرها، وإما أن ترفع يدك عنها.
ويدخل في ذلك:
السبق إلى صيد البر، والبحر، وإلى المعادن غير الظاهرة، وغير الجارية.
والسبق إلى أخذ حطب أو حشيش أو منبوذ رغبة عنه.
والسبق إلى الجلوس في المساجد والمدارس والأسواق والرُّبُط إن لم يتوقف ذلك على ناظر جعل له الترتيب والتعيين، فيرجع فيه إلى نص الواقفين والموصين.
فمن سبق إلى شيء من المباحات التي لا مالك لها: فهو أحق بها. والملك فيها مقصور على القدر المأخوذ.
وكذلك من سبق إلى الأعمال في الجعالات التي يقول فيها صاحبها: من عمل لي هذا العمل فله كذا: فهو المستحق للتقديم والجعل. وكذلك من سبق إلى التقاط اللقطة واللقيط، وغيرها فكله داخل في هذا الحديث. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أخرجه أبو داود رقم: 3071, والبيهقي 6/132, والطبراني في "الكبير" 814, وورد في بعض الأصول "ماء لم " والصواب "ما لم" وانظر: "الإرواء" رقم: 1553, وتعليق شيخنا الألباني –رحمة الله عليه-.

ص -116- الحديث السادس والأربعون: ألحقوا الفرائض بأهلها.
عن ابن عباس رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "ألحَقوا الفرائض بأهلها. فما بقى فهو لأوْلى رجل ذكر" متفق عليه1.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6732, ومسلم في "صحيحه" رقم: 1615.

ص -117- الحديث السابع والأربعون: لا وصيّة لوارث.
 عن أبي أمامة الباهلي رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلم يقول: "إن الله قد أعطى كل ذي حق حقَّه، فلا وصية لوارث" رواه أبو داود والترمذي وابن ماجة1.
هذان الحديثان اشتملا على جلّ أحكام المواريث، وأحكام الوصايا فإن الله تعالى فصَّل أحكام المواريث تفصيلاً تاماً واضحاً، وأعطى كل ذي حق حقه. وأمر صلّى الله عليه وسلم أن يلحق الفرائض بأهلها، فيقدمون على العصبات. فما بقي فهو لأوْلى رجل ذكر. وهم العصبة من الفروع الذكور، والأصول الذكور، وفروع الأصول الذكور، والولاء.
فيقدم من هذه الجهات إذا اجتمع عاصبان فأكثر: الأقرب جهة. فإن كانوا في جهة واحدة قدم الأقرب منزلة. فيقدم الابن على ابن الابن، والعم مثلاً على ابن العم. فإن كانوا في منزلة واحدة، وتميز أحدهم بقوة القرابة ولا يتصور ذلك إلا في فروع الأصول، كالإخوة والأعمام مطلقاً وبنيهم: قدم الأقوى – وهو الشقيق- على الذي لأب.
وهذا هو المراد بقوله صلّى الله عليه وسلم: "لأولى رجل ذكر" أي: أقربهم جهة، أو منزلة، أو قوة، على حسب هذا الترتيب.
وعلم من هذا: أن صاحب الفرض مقدم على العاصب في البداءة، وأنه إن استغرقت الفروض التركة سقط العاصب في جميع مسائل الفرائض، حتى في الحِمَارِيَّة، وهي ما إذا خَلَّفت زوجاً، وأُمَّاً، وإخوة لأم وإخوة أشقاء: فللزوج النصف، وللأم السدس؛ وللإخوة لأم الثلث.
فهؤلاء أهل فروض ألحقنا بهم فروضهم، وسقط الأشقاء؛ لأنهم عصبات. وهذا هو الصحيح لأدلة كثيرة. هذا أوضحها.

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح, أخرجه أبو داود 3565, والترمذي 2120, وابن ماجه 2713, وسعيد بن منصور في "سننه" 427, والبيهقي 6/264, و"الطيالسي" 1127, وأحمد 5/267, وابن أبي شيبة 11/149, والمزي في "تهذيب الكمال" 21/601, وانظر: إرواء الغليل رقم: 1655.

ص -118- ويستدل بقوله صلّى الله عليه وسلم: "ألحقوا الفرائض بأهلها" على أن الفروض إذا كثرة تزاحمت ولم يحجب بعضها بعضاً، فإنه يعول لهم، وتنقص فروضهم بحسب ما عالت به كالديون إذا أدلت على موجودات الغريم التي لا تكفي لدينهم؛ فإنهم يعطون بقدر ديونهم وهذا من العدل.
فكل مشتركين في استحقاق شيء لا يمكن أن يكمل لكل واحد منهم، وليس لواحد منهم مزية تقديم: فإنهم ينقصون على قدر استحقاقهم، وذلك في الهبات والوصايا والأوقاف وغيرها، كما أن الزائد لهم بقدر أملاكهم واستحقاقهم.
 ويدل الحديث على أنه إذا لم يوجد صاحب فرض، فالمال كله للعصبات على حسب الترتيب السابق.
وكذلك يدلّ على أنه إذا لم يوجد إلا أصحاب الفروض، ولم يوجد عاصب، فإنه يرد عليهم على قدر فروضهم، كما تعال عليهم؛ لأن من حكمة فرض الفروض وتقديرها: أن تبقى البقية للعاصب. فإذا لم يوجد رُدَّ على المستحقين لعدم المزاحم.
ويدل الحديث على صحة الوصية لغير الوارث. ولكن في ذلك تفصيل: إن كان الموصي غنياً ويدع ورثته أغنياء، استحبت. وإن كان فقيراً وورثته يحتاجون جميع ميراثه، لفقرهم أو كثرتهم: فالأولى له أن لا يوصى، بل يدع ماله لورثته.
وأما الوصية للوارث: فالحديث دلّ على منعها. وعلل ذلك بقوله صلّى الله عليه وسلم: "إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث".
فمن أوصى لوارث فقد تعدى حدود الله، وفضل بعض الورثة على بعض. وسواء وقع ذلك على وجه الوصية أو الهبة للوارث، كما هو اتفاق العلماء، أو على وجه الوقف لثلثه على بعض ورثته.
وشذ بعضهم في هذه المسألة، فأجازها. وهو منافٍ للفظ الحديث ومعناه1.
وأما الوصية للأجنبي، أو للجهات الدينية، فتجوز بالثلث فأقل. وما زاد على الثلث: يتوقف على إجازة الورثة.

ـــــــــــــــــــــــــــــــــــــــــ
1 انظر: "بداية المجتهد" 4/1546 –ط ابن حزم.

ص -119- الحديث الثامن والأربعون: ثلاث حقّ على الله عونهم.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "ثلاثةٌ حقٌّ على الله عَوْنُهم: المُكاتب يريد الأداء، والمتزوج يريد العَفاف، والمجاهد في سبيل الله" رواه أهل السنن إلا النسائي1.
وذلك: أن الله تعالى وعد المنفقين بالخلف العاجل، وأطلق النفقة. وهي تنصرف إلى النفقات التي يحبها الله؛ لأن وعده بالخلف من باب الثواب الذي لا يكون إلا على ما يحبه الله.
وأما النفقات في الأمور التي لا يحبها الله: إما في المعاصي، وإما في الإسراف في المباحات: فالله لم يضمن الخلف لأهلها، بل لا تكون إلا مغرماً.
وهذه الثلاثة المذكورة في هذا الحديث من أفضل الأمور التي يحبها الله.
فالجهاد في سبيل الله: هو سنام الدين وذروته وأعلاه. وسواء كان جهاداً بالسلاح، أو جهاداً بالعلم والحجة. فالنفقة في هذا السبيل مخلوفة وسالكُ هذا السبيل معانٌ من الله، مُيَسَّرٌ له أمرُه.
وأما المكاتب: فالكتابة قد أمر الله بها في قوله تعالى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا}[النور:33], أي: صلاحاً في تقويم دينهم ودنياهم. فالسيد مأمور بذلك. والعبد المكاتب الذي يريد الأداء، ويتعجل الحرية والتفرغ لدينه ودنياه يعينه الله، وييسر له أموره، ويرزقه من حيث لا يحتسب.
وعلى السيد: أن يرفق بمكاتبه في تقدير الآجال التي تحل فيها نُجُوم الكتابة، ويعطيه من مال الكتابة إذا أدَّاها ربعها.
وفي قوله تعالى في حق المكاتبين {وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ}[النور:33] أمر للسيد ولغيره من المسلمين. ولذلك جعل الله له نصيباً من الزكاة في قوله:

ـــــــــــــــــــــــــــــــــــــــــ
1 حسن: أخرجه عبد الرزاق 9542, وأحمد 2/251, والترمذي 1655, وابن ماجه 2518, والنسائي 6/15, 61, والحاكم 2/160, 217, والبيهقي 7/78, وانظر: "غاية المرام في تخريج أحاديث الحلال والحرام" 210 لشيخنا الألباني.

ص -120- {وَفِي الرِّقَابِ}[التوبة:60], وهذا من عونه تعالى.
وقد ثبت عن النبي صلّى الله عليه وسلم ما هو أعمّ من هذا، فقال: "من أخذ أموال الناس يريد أداءها أدَّاها الله عنه، ومن أخذها يريد إتلافها أتلفه الله" رواه البخاري1.
وأما النكاح: فقد أمر الله به ورسوله. ورتب عليه من الفوائد شيئاً كثيراً: عون الله، وامتثال أمر الله ورسوله، وأنه من سنن المرسلين.
وفيه: تحصين الفرج، وغض البصر، وتحصيل النسل، والإنفاق على الزوجة والأولاد؛ فإن العبد إذا أنفق على أهله نفقة يحتسبها كانت له أجراً، وحسنات عند الله، سواء كانت مأكولاً أو مشروباً أو ملبوساً أو مستعملاً في الحوائج كلها. كله خير للعبد، وحسنات جارية. وهو أفضل من نوافل العبادات القاصرة.
وفيه: التذكر لنعم الله على العبد، والتفرغ لعبادته، وتعاون الزوجين على مصالح دينهما ودنياهما، وقد قال تعالى: {فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء}[النساء:3], وقال صلّى الله عليه وسلم: "تنكح المرأة لأربع: لمالها، وجمالها، وحسبها، ودينها: فاظفر بذات الدين تَرِبَتْ يمينك"2 لما فيها من صلاح الأحوال والبيت والأولاد، وسكون قلب الزوج وطمأنينته، فإن حصل مع الدين غيره فذاك، وإلا فالدين أعظم الصفات المقصودة، قال تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ}[النساء:34]. وعلى الزوجة: القيام بحق الله، وحق بَعْلها، وتقديم حق البعل على حقوق الخلق كلهم.
وعلى الزوج: السعي في إصلاح زوجته، وفعل جميع الأسباب التي تتم بها الملاءمة بينهما، فإن الملاءمة هي المقصود الأعظم. ولهذا ندب النبي صلّى الله عليه وسلم إلى النظر إلى المرأة التي يريد خطبتها؛ ليكون على بصيرة من أمره والله أعلم.

 ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2387.
2 أخرجه: البخاري في "صحيحه" رقم: 5090, ومسلم في "صحيحه" رقم: 1466.

ص -121- الحديث التاسع والأربعون: المحرّمات من الرضاع.
عن عائشة رضي الله عنها قالت: قال رسول الله صلّى الله عليه وسلم: "يحرُم من الرَّضاعة ما يحرم من الولادة" متفق عليه1.
وذلك: أن المحرمات من النسب بنص القرآن والإجماع: الأمهات وإن عَلْون من كل جهة، والنبات وإن نزلن من كل جهة، والأخوات مطلقاً، وبنات الأخوة، وبنات الأخوات وإن نزلن، والعمات، والخالات.
فجميع القرابات حرام، إلا بنات الأعمام، وبنات العمات، وبنات الأخوال، وبنات الخالات.
وهذه السبع محرمات في الرضاع من جهة المرضعة، وصاحب اللبن، إذا كان الرضاع خمس رضعات فأكثر، في الحولين.
وأما من جهة أقارب الرضيع: فإن التحريم يختص بذرية الراضع. وأما أبوه من النسب وأمه وأصولهم وفروعهم، فلا تعلق لهم بالتحريم.
وكذلك يحرم الجمع بين الأختين، وبين المرأة وعمتها، أو خالتها في النسب. ومثل ذلك في الرضاع.
وكذلك تحرم أمهات الزوجة، وإن علون، وبناتها، وإن نزلن، إذا كان قد دخل بزوجته، وزوجات الآباء، وإن علوا، وزوجات الأبناء وإن نزلوا من كل جهة، ومثل ذلك في الرضاع.
ومسائل تحريم الجمع والصهر في الرضاع فيه خلاف. ولكن مذهب جمهور العلماء والأئمة الأربعة، تحريم ذلك للعمومات.

 ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2646, ومسلم في "صحيحه" رقم: 1444.

ص -122- الحديث الخمسون: حسن عشرة النساء.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "لا يَفْرِك مؤمنٌ مؤمنةً؛ إن كره منها خُلقاً رضي منها آخر" رواه مسلم1.
هذا الإرشاد من النبي صلّى الله عليه وسلم ، للزوج في معاشرة زوجته من أكبر الأسباب والدواعي إلى حسن العشرة بالمعروف، فنهى المؤمن عن سوء عشرته لزوجته. والنهي عن الشيء أمر بضده. وأمره أن يلحظ ما فيها من الأخلاق الجميلة، والأمور التي تناسبه، وأن يجعلها في مقابلة ما كره من أخلاقها؛ فإن الزوج إذا تأمل ما في زوجته من الأخلاق الجميلة، والمحاسن التي يحبها، ونظر إلى السبب الذي دعاه إلى التضجر منها وسوء عشرتها، رآه شيئاً واحداً أو اثنين مثلاً، وما فيها مما يحب أكثر. فإذا كان منصفاً غض عن مساوئها لاضمحلالها في محاسنها.
وبهذا: تدوم الصحبة، وتؤدّى الحقوق الواجبة والمستحبة وربما أن ما كره منها تسعى بتعديله أو تبديله.
وأما من غض عن المحاسن، ولحظ المساوئ ولو كانت قليلة. فهذا من عدم الإنصاف. ولا يكاد يصفو مع زوجته.
والناس في هذا ثلاثة أقسام:
أعلاهم: من لحظ الأخلاق الجميلة والمحاسن، وغض عن المساوئ بالكلية وتناساها.
وأقلهم توفيقاً وإيماناً وأخلاقاً جميلة: من عكس القضية، فأهدر المحاسن مهما كانت، وجعل المساوئ نصب عينيه. وربما مددها وبسطها وفسرها بظنون وتأويلات تجعل القليل كثيراً، كما هو الواقع.
والقسم الثالث: من لحظ الأمرين، ووازن بينهما، وعامل الزوجة بمقتضى كل واحد منها.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 1469 بعد 63.

ص -123- وهذا منصف. ولكنه قد حرم الكمال.
وهذا الأدب الذي أرشد إليه صلّى الله عليه وسلم، ينبغي سلوكه واستعماله مع جميع المعاشرين والمعاملين؛ فإن نفعه الديني والدنيوي كثير وصاحبه قد سعى في راحة قلبه. وفي السبب الذي يدرك به القيام بالحقوق الواجبة والمستحبة؛ لأن الكمال في الناس متعذر. وحسب الفاضل أن تعدَّ معايبه. وتوطين النفس على ما يجيء من المعاشرين مما يخالف رغبة الإنسان يسهل عليه حسن الخلق، وفعل المعروف والإحسان مع الناس. والله الموفق.

ص -124- الحديث الحادي والخمسون: ذمّ الحرص على الإمارة.
عن عبد الرحمن بن سمرة رضي الله عنه قال: قال لي رسول الله صلّى الله عليه وسلم: "يا عبد الرحمن بن سمرة، لا تسأل الإمارة، فإنك إن أوتيتها عن مسألة وكِّلت إليها، وإن أوتيتها عن غير مسألة أُعِنْتَ عليها. وإذا حلفت على يمين فرأيت غيرها خيراً منها، فائْتِ الذي هو خير، وكفِّر عن يمينك" متفق عليه1.
هذا الحديث احتوى على جملتين عظيمتين:
إحداهما: أن الإمارة وغيرها من الولايات على الخلق، لا ينبغي للعبد أن يسألها، ويتعرض لها. بل يسأل الله العافية والسلامة، فإنه لا يدري، هل تكون الولاية خيراً له أو شراً؟ ولا يدري، هل يستطيع القيام بها، أم لا؟
فإذا سألها وحرص عليها، وُكِّلَ إلى نفسه. ومتى وُكِّلَ العبد إلى نفسه لم يوفق، ولم يسدد في أموره، ولم يُعَن عليها؛ لأن سؤالها ينبئ عن محذورين:
الأول: الحرص على الدنيا والرئاسة، والحرص يحمل على الريبة في التخوض في مال الله، والعلو على عباد الله.
الثاني: فيه نوع اتكال على النفس، وانقطاع عن الاستعانة بالله. ولهذا قال: "وكلت إليها".
وأما من لم يحرص عليها ولم يتشوف لها، بل أتته من غير مسألة ورأى من نفسه عدم قدرته عليها، فإن الله يعينه عليها، ولا يكله إلى نفسه؛ لأنه لم يتعرض للبلاء، ومن جاءه البلاء بغير اختياره حمل عنه، ووفق للقيام بوظيفته. وفي هذه الحال يقوى توكله على الله تعالى، ومتى قام العبد بالسبب متوكلاً على الله نجح.
وفي قوله صلّى الله عليه وسلم: "أُعِنت عليها" دليل على أن الإمارة وغيرها من الولايات الدنيوية جامعة

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6622, ومسلم في "صحيحه" رقم: 1652.

ص -125- للأمرين، للدين، والدنيا؛ فإن المقصود من الولايات كلها: إصلاح دين الناس ودنياهم.
ولهذا: يتعلق بها الأمر والنهي، والإلزام بالواجبات، والردع عن المحرمات، والإلزام بأداء الحقوق. وكذلك أمور السياسة والجهاد، فهي لمن أخلص فيها لله وقام بالواجب من أفضل العبادات، ولمن لم يكن كذلك من أعظم الأخطار.
ولهذا كانت من فروض الكفايات؛ لتوقف كثير من الواجبات عليها.
فإن قيل: كيف طلب يوسف صلّى الله عليه وسلم وِلايةَ الخزائن المالية في قوله: {اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ}[يوسف:55], قيل: الجواب عنه قوله تعالى: {إِنِّي حَفِيظٌ عَلِيمٌ}[يوسف:55], فهو إنما طلبها لهذه المصلحة التي لا يقوم بها غيره: من الحفظ الكامل، والعلم بجميع الجهات المتعلقة بهذه الخزائن. من حسن الاستخراج، وحسن التصريف، وإقامة العدل الكامل. فهو لما رأى الملك استخلصه لنفسه وجعله مقدماً عليه، وفي المحل العالي وجب عليه أيضاً النصيحة التامة، للملك والرعية. وهي متعينة في ولايته.
ولهذا: لما تولى خزائن الأرض سعى في تقوية الزراعة جداً. فلم يبق موضع في الديار المصرية من أقصاها إلى أقصاها يصلح للزراعة إلا زرع في مدة سبع سنين. ثم حصنه وحفظه ذلك الحفظ العجيب. ثم لما جاءت السنون الجدب، واضطر الناس إلى الأرزاق سعى في الكيل للناس بالعدل، فمنع التجار من شراء الطعام خوف التضييق على المحتاجين، وحصل بذلك من المصالح والمنافع شيء لا يعد ولا يحصى، كما هو معروف.
الجملة الثانية: قوله صلّى الله عليه وسلم: "وإذا حلفت على يمين، فرأيت غيرها خيراً منها فائت الذي هو خير، وكفر عن يمينك".
يشمل من حلف على ترك واجب، أو ترك مسنون؛ فإنه يكفر عن يمينه، ويفعل ذلك الواجب والمسنون الذي حلف على تركه. ويشمل من حلف على فعل محرم، أو فعل مكروه فإنه يؤمر بترك ذلك المحرم والمكروه، ويكفر عن يمينه.
فالأقسام الأربعة داخلة في قوله صلّى الله عليه وسلم: "فائت الذي هو خير" لأن فعل المأمور مطلقاً، وترك المنهي مطلقاً: من الخير.

ص -126- وهذا هو معنى قوله تعالى: {وَلاَ تَجْعَلُواْ اللّهَ عُرْضَةً لِّأَيْمَانِكُمْ أَن تَبَرُّواْ وَتَتَّقُواْ وَتُصْلِحُواْ بَيْنَ النَّاسِ}[البقرة:224], أي: لا تجعلوا اليمين عذراً لكم وعرضة ومانعاً لكم من فعل البر والتقوى، والصلح بين الناس إذا حلفتم على ترك هذه الأمور، بل كفروا أيمانكم، وافعلوا البر والتقوى، والصلح بين الناس.
ويؤخذ من هذا الحديث: أن حفظ اليمين في غير هذه الأمور أولى، لكن إن كانت اليمين على فعل مأمور، أو ترك منهي، لم يكن له أن يحنث. وإن كانت في المباح، خيّر بين الأمرين. وحفظها أولى.
واعلم أن الكفَّارة لا تجب إلا في اليمين المنعقدة على مستقبل إذا حلف وحنث. وهي على التخيير بين العتق، أو إطعام عشرة مساكين، أو كسوتهم. فمن لم يجد فصيام ثلاثة أيام.
وأما اليمين على الأمور الماضية أو لغو اليمين، كقول الإنسان: لا والله، وبلى والله في عرض حديثه: فلا كفارة فيها. والله أعلم.

ص -127- الحديث الثاني والخمسون: الوفاء بالنذر.
عن عائشة رضي الله عنها قالت: قال رسول الله صلّى الله عليه وسلم: "من نذر أن يطيع الله فليطعه. ومن نذر أن يعص الله فلا يعصه". رواه البخاري1.
النذر إلزام العبد نفسه طاعة لله: إما بدون سبب، كقوله، لله عليّ أو نذرت عتق رقبة، أو صيام كذا وكذا، أو الصدقة بكذا وكذا. وإما بسبب، كأن يعلق ذلك على قدوم غائبه، أو بُرْء مريض، أو حصول محبوب، أو زوال مكروه، فمتى تمّ له مطلوبه وجب عليه الوفاء.
وهذا الحديث شامل للطاعات كلها. فمن نذر طاعة واجبة ومستحبة وجب عليه الوفاء بالنذر، وليس عنه كفارة. بل يتعين الوفاء، كما أمره النبي صلّى الله عليه وسلم في هذا الحديث. وكما أثنى الله على الموفين بنذرهم في قوله: {يُوفُونَ بِالنَّذْرِ}[الإنسان:7], مع أن عقد النذر مكروه، كما نهى صلّى الله عليه وسلم عن النذر. وقال: "إنه لا يأتي بخير، وإنما يستخرج به من البخيل"2.
وأما نذر المعصية، فيتعين على العبد أن يترك معصية الله ولو نذرها.
وبقية أقسام النذر، كنذر المعصية، والنذر المباح، ونذر اللجاج، والغضب، حكمها حكم اليمين في الحنث، فيها كفارة يمين لمشاركتها في المعنى لليمين. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6700.
2 أخرجه: البخاري في "صحيحه" رقم: 6609, ومسلم في "صحيحه" رقم: 1640 بعد 4 واللفظ له.

ص -128- الحديث الثالث والخمسون: من صفات المسلمين.
 عن علي رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "المسلمون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم. ويرد عليهم أقصاهم. وهم يَدٌ على من سواهم. ألا، لا يقتل مسلم بكافر، ولا ذو عَهْد في عهده" رواه أبو داود والنسائي. ورواه ابن ماجه عن ابن عباس1.
هذا الحديث كالتفصيل لقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}[الحجرات:10], وقوله صلّى الله عليه وسلم: "وكونوا عباد الله إخوانا"2.
فعلى المؤمنين: أن يكونوا متحابين، متصافين غير متباغضين ولا متعادين. يسعون جميعاً لمصالحهم الكلية التي بها قوام دينهم ودنياهم، لا يتكبر شريف على وضيع، ولا يحتقر أحد منهم أحداً. فدماؤهم تتكافأ؛ فإنه لا يشترط في القصاص إلا المكافأة في الدين. فلا يقتل المسلم بالكافر، كما في هذا الحديث، والمكافأة في الحرية، فلا يقتل الحر بالعبد.
وأما بقية الأوصاف، فالمسلمون كلهم على حد سواء. فمن قتل أو قطع طرفاً متعمداً عدواناً، فلهم أن يقتصوا منه بشرط المماثلة في العضو، لا فرق بين الصغير بالكبير، وبالعكس، والذكر والأنثى وبالعكس، والعالم بالجاهل، والشريف بالوضيع، والكامل بالناقص كالعكس في هذه الأمور.
قوله صلّى الله عليه وسلم: "ويسعى بذمتهم أدناهم" يعني: أن ذمة المسلمين واحدة. فمتى استجار الكافر

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح, الحديث أصله في "صحيح البخاري" رقم: 1870, 3172, 6755, 7300, وأخرجه أبو داود 4530, والنسائي 8/19, والبيهقي 8/29, وأحمد 1/122, 142, 148, والقاسم بن سلام في "الأموال" 179, 209, وأبو يعلى 1/282, رقم: 338, 462, رقم: 628.
أمّا حديث ابن عباس فقد رواه ابن ماجه 2660, 2683, وإسناده ضعيف فيه حنش وهو الحسين بن قيس, وله شواهد من حديث عمرو بن شعيب عن أبيه عن جدّه, وانظر: "إرواء الغليل" 2208, "غوث المكدود" 770.
2 أخرجه: البخاري في "صحيحه" رقم: 6064, 6065, ومسلم في "صحيحه" رقم: 2559.

ص -129- بأحد من المسلمين وجب على بقيتهم تأمينه، كما قال تعالى: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ}[التوبة:60], فلا فرق في هذا بين إجارة الشريف الرئيس، وبين آحاد الناس.
وقوله صلّى الله عليه وسلم: "ويرد عليهم أقصاهم" أي: في التأمين. وكذلك اشتراك الجيوش مع سراياه التي تذهب فتُغِير أو تحرس، فمتى غنم الجيش، أو غنم أحد السرايا التابعة للجيش، اشترك الجميع في المغنم. ولا يختص بها المباشر؛ لأنهم كلهم متعاونون على مهمتهم.
وقوله صلّى الله عليه وسلم: "وهم يَدٌ على من سواهم" أي: يجب على جميع المسلمين في جميع أنحاء الأرض أن يكونوا يداً على أعدائهم من الكفار، بالقول والفعل، والمساعدات والمعاونة في الأمور الحربية، والأمور الاقتصادية، والمدافعة بكل وسيلة.
فعلى المسلمين: أن يقوموا بهذه الواجبات بحسب استطاعتهم؛ لينصرهم الله ويعزهم، ويدفع عنهم بالقيام بواجبات الإيمان عدوان الأعداء. فنسأله تعالى أن يوفقهم لذلك.
وقوله صلّى الله عليه وسلم: "ولا ذو عهد في عهده" أي: لا يحل قتل من له عهد من الكفار بذمة أو أمان أو هدنة؛ فإنه لما قال: "لا يقتل مسلم بكافر" احترز بذلك البيان عن تحريم قتل المعاهد؛ لئلا يظن الظان جوازه. والله أعلم.

ص -130- الحديث الرابع والخمسون: من قوانين الطب في الإسلام.
عن عمرو بن شعيب عن أبيه عن جده: أن رسول الله صلّى الله عليه وسلم قال: "من تطبَّب ولم يُعلم منه طِبٌّ، فهو ضامن" رواه أبو داود والنسائي1.
هذا الحديث يدلّ بلفظه وفحواه على: أنه لا يحل لأحد أن يتعاطى صناعة من الصناعات وهو لا يحسنها، سواء كان طباً أو غيره، وأن من تجرأ على ذلك: فهو آثم. وما ترتب على عمله من تلف نفس أو عضو أو نحوهما: فهو ضامن له. وما أخذه من المال في مقابلة تلك الصناعة التي لا يحسنها: فهو مردود على باذله؛ لأنه لم يبذله إلا بتغريره وإيهامه أنه يحسن، وهو لا يحسن، فيدخل في الغش. و"من غشنا فليس منا"2.
ومثل هذا البنَّاء والنجار والحداد والخراز والنساج ونحوهم ممن نصَب نفسه لذلك، موهماً أنه يحسن الصنعة، وهو كاذب.
ومفهوم الحديث: أن الطبيب الحاذق ونحوه إذا باشر ولم تجن يده وترتب على ذلك تلف، فليس بضامن؛ لأنه مأذون فيه، من المكلف أو وليه. فكل ما ترتب على المأذون فيه فهو غير مضمون، وما ترتب على غير ذلك المأذون فيه، فإنه مضمون.
ويستدل بهذا على: أن صناعة الطب من العلوم النافعة المطلوبة شرعاً وعقلاً. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 حسن, أخرجه: أبو داود رقم: 4586, والنسائي 2/250, وابن ماجه 3466, والدارقطني 370-ط الهندية, أو 3/195-196, والحاكم 4/212, وابن عدي في "الكامل" 5/1767, وانظر: "السلسلة الصحيحة" رقم: 635 لشيخنا الألباني –رحمه الله-.
2 أخرجه: مسلم في "صحيحه" رقم: 102, وغيره, وانظر "الإرواء" رقم: 1319.

ص -131- الحديث الخامس والخمسون: درأ الحدود بالشبهات.
 عن عائشة رضي الله عنها قالت: قال رسول الله صلّى الله عليه وسلم: "ادْرَءُوا الحُدودَ عن المسلمين ما استطعتم، فإن كان له مخرج، فخلّوا سبيله. فإن الإمام أن يخطئ في العفو، خير من أن يخطئ في العقوبة" رواه الترمذي مرفوعاً وموقوفاً1.
هذا الحديث: يدلّ على أن الحدود تدرأ بالشبهات. فإذا اشتبه أمر الإنسان وأشكل علينا حاله، ووقعت الاحتمالات: هل فعل موجب الحد أم لا؟ وهل هو عالم أو جاهل؟ وهل هو متأول معتقد حلّه أم لا؟ وهل له عذر عقد أو اعتقاد؟ درأت عنه العقوبة؛ لأننا لم نتحقق موجبها يقيناً.
ولو تردد الأمر بين الأمرين، فالخطأ في درء العقوبة عن فاعل سببها، أهون من الخطأ في إيقاع العقوبة على من لم يفعل سببها، فإن رحمة الله سبقت غضبه، وشريعته مبنية على اليسر والسهولة.
والأصل في دماء المعصومين وأبدانهم وأموالهم التحريم، حتى نتحقق ما يبيح لنا شيء من هذا.
وقد ذكر العلماء على هذا الأصل في أبواب الحدود أمثلة كثيرة، وأكثرها موافق لهذا الحديث.
ومنها: أمثلة فيها نظر. فإن الاحتمال الذي يشبه الوهم والخيال، لا عبرة به. والميزان لفظ هذا الحديث. فإن وجدتم له، أو فإن كان له مخرج، فخلوا سبيله.
وفي هذا الحديث: دليل على أصل. وهو: أنه إذا تعارض مفسدتان تحقيقاً أو احتمالاً: راعينا المفسدة الكبرى، فدفعناها تخفيفاً للشر. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 ضعيف مرفوعاً وموقوفاً, فمداره على يزيد بن زياد الدمشقي, أخرجه الترمذي رقم: 1424, وفي "العلل الكبير" 409, والدارقطني 323-ط الهندية, أو 3/84, والحاكم 4/384, والبيهقي 8/238, 9/123, والخطيب في "تاريخه" 5/331, وانظر "إرواء الغليل" رقم: 2355.

ص -132- الحديث السادس والخمسون: لا طاعة إلاّ في المعروف.
 عن علي رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "لا طاعة في معصية. إنما الطاعة في المعروف" متفق عليه1.
هذا الحديث: قيد في كل من تجب طاعته من الولاة، والوالدين، والزوج، وغيرهم. فإن الشارع أمر بطاعة هؤلاء.
وكل منهم طاعته فيما يناسب حاله وكلها بالمعروف. فإن الشارع ردّ الناس في كثير مما أمرهم به إلى العرف والعادة، كالبر والصلة، والعدل والإحسان العام. فكذلك طاعة من تجب طاعته.
وكلها تقيد بهذا القيد، وأن من أمر منهم بمعصية الله بفعل محرم، أو ترك واجب: فلا طاعة لمخلوق في معصية الله، فإذا أمر أحدهم بقتل معصوم أو ضربه، أو أخذ ماله، أو بترك حج واجب، أو عبادة واجبة، أو بقطيعة من تجب صلته: فلا طاعة لهم، وتقدم طاعة الله على طاعة الخلق.
ويفهم من هذا الحديث، أنه إذا تعارضت طاعة هؤلاء الواجبة، ونافلة من النوافل، فإن طاعتهم تقدم؛ لأن ترك النفل ليس بمعصية، فإذا نهى زوجته عن صيام النفل، أو حج النفل، أو أمر الوالي بأمر من أمور السياسة يستلزم ترك مستحب، وجب تقديم الواجب.
وقوله صلّى الله عليه وسلم: "إنما الطاعة في المعروف" كما أنه يتناول ما ذكرنا، فإنه يتناول أيضاً تعليق ذلك بالقدرة والاستطاعة، كما تعلق الواجبات بأصل الشرع.
وفي الحديث "عليكم السمع والطاعة فيما استطعتم"2 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 7145, ومسلم في "صحيحه" رقم: 1840 بعد 39, واللفظ له.
2 أخرجه البخاري في "صحيحه" رقم: 7202, ومسلم في "صحيحه" رقم: 1867.

ص -133- الحديث السابع والخمسون: أجر المجتهد.
 عن عبد الله بن عمرو، وأبي هريرة رضي الله عنهما قالا: قال رسول الله صلّى الله عليه وسلم: "إذا حكم الحاكم، فاجتهد وأصاب، فله أجران. وإذا حكم، فاجتهد فأخطأ، فله أجر واحد" متفق عليه1.
المراد بالحاكم: هو الذي عنده من العلم ما يؤهله للقضاء. وقد ذكر أهل العلم شروط القاضي. فبعضهم بالغ فيها، وبعضهم اقتصر على العلم الذي يصلح به للفتوى. وهو الأولى.
ففي هذا الحديث: أن الجاهل لو حكم وأصاب الحكم: فإنه ظالم آثم؛ لأنه لا يحل له الإقدام على الحكم، وهو جاهل. ودلّ على: أنه لا بد للحاكم من الاجتهاد. وهو نوعان: اجتهاد في إدخال القضية التي وقع فيها التحاكم بالأحكام الشرعية.
واجتهاد في تنفيذ ذلك الحق على القريب والصديق وضدهما، بحيث يكون الناس عنده في هذا الباب واحداً، لا يفضل أحداً على أحد، ولا يميله الهوى2، فمتى كان كذلك فهو مأجور على كل حال: إن أصاب فله أجران. وإن أخطأ فله أجر واحد، وخطؤه معفو عنه، لأنه بغير استطاعته. والعدل كغيره معلق بالاستطاعة.
والفرق بين الحاكم المجتهد، وبين صاحب الهوى: "أن صاحب الحق قد فعل ما أمر به من حسن القصد والاجتهاد. وهو مأمور في الظاهر باعتقاد ما قام عنده عليه دليله، بخلاف صاحب الهوى، فإنه يتكلم بغير علم، وبغير قصد للحق". قاله شيخ الإسلام.
وفي هذا: فضيلة الحاكم الذي على هذا الوصف، وأنه يغنم الأجر والثواب في كل قضية يحكم بها.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 7352, ومسلم في "صحيحه" رقم: 1716.
2 وهذا في معنى قوله صلّى الله عليه وسلّم: "القضاة ثلاثةٌ:... ثمّ قال:... فالذي في الجنّة رجلٌ عرف الحقّ" -وهذا الشرط الأوّل-, وقضى به. -وهذا الشرط الثاني-. وأمّا اللذان في النار فهما, رجل حكم بجهلٍ, -وهذا عند عدم الشرط الأوّل- ورجل عرف الحق ولم يقض به –وهذا عند عدم الشرط الثاني-, والله الموفق.

ص -134- ولهذا: كان القضاء من أعظم فروض الكفايات؛ لأن الحقوق بين الخلق كلها مضطرة للقاضي عند التنازع أو الاشتباه.
وعليه: أنه يجاهد نفسه على تحقيق هذا الاجتهاد الذي تبرأ به ذمته، وينال به الخير، والأجر العظيم. والله أعلم.

ص -135- الحديث الثامن والخمسون: البيّنة على من ادّعى.
عن ابن عباس رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "لو يُعطى الناسُ بدَعْواهم لادَّعى رجالٌ دماءَ قوم وأموالهم. ولكن اليمين على المدعى عليه" رواه مسلم1.
وفي لفظ عند البيهقي: "البينة على المدعي، واليمين على من أنكر"2.
هذا الحديث عظيم القدر. وهو أصل كبير من أصول القضايا والأحكام؛ فإن القضاء بين الناس إنما يكون عند التنازع: هذا يدّعي على هذا حقاً من الحقوق، فينكره، وهذا يدعي براءته من الحق الذي كان ثابتاً عليه.
فبين صلّى الله عليه وسلم أصلاً يفض نزاعهم، ويتضح به المحق من المبطل.
فمن ادعى عيناً من الأعيان، أو ديناً، أو حقاً من الحقوق وتوابعها على غيره، وأنكره ذلك الغير: فالأصل مع المنكر.
فهذا المدعي إن أتى ببينة تثبت ذلك الحق: ثبت له، وحُكم له به وإن لم يأت ببينة: فليس له على الآخر إلا اليمين.
وكذلك من ادعى براءته من الحق الذي عليه، وأنكر صاحب الحق ذلك، وقال: إنه باق في ذمته، فإن لم يأت مدعي الوفاء والبراءة ببينة، وإلا حكم ببقاء الحق في ذمته؛ لأنه الأصل. ولكن على صاحب الحق اليمين ببقائه.
وكذلك دعوى العيوب، والشروط، والآجال، والوثائق: كلها من هذا الباب.
فعلم أن هذا الحديث تضطر إليه القضاة في مسائل القضاء كلها؛ لأن البينة اسم للمبين الحق. وهي تتفاوت بتفاوت الحقوق. وقد فصلها أهل العلم رحمهم الله.

 ـــــــــــــــــــــــــــــــــــــــــ
1 متّفق عليه: أخرجه: البخاري في "صحيحه" رقم: 4552, ومسلم في "صحيحه" رقم: 1711, واللفظ له.
2 أخرجه: البيهقي في "سننه" 10/252, والدارقطني 517- ط الهندية, وانظر "الإرواء" 8/266.

ص -136- وقد بين صلّى الله عليه وسلم في هذا الحديث الحكم، وبين الحكمة في هذه الشريعة الكلية، وأنها عين صلاح العباد في دينهم ودنياهم، وأنه لو يعطى الناس بدعواهم لكثر الشر والفساد، ولادّعى رجال دماء قوم وأموالهم.
فعلم أن شريعة الإسلام بها صلاح البشر. وإذا أردت أن تعرف ذلك، فقابل بين كل شريعة من شرائعه الكلية وبين ضدها، تجد الفرق العظيم، وتشهد أن الذي شرعها حكيم عليم، رحيم بالعباد؛ لاشتمالها على الحكمة والعدل، والرحمة، ونصر المظلوم، وردع الظالم.
وقد قال بعض المحققين: إن الشريعة جعلت اليمين في أقوى جنبتي المدعين. ومن تتبع ذلك عرفه. والله أعلم.

ص -137- الحديث التاسع والخمسون: صفة الشاهد العدل.
عن عائشة رضي الله عنها – مرفوعاً – "لا تجوز شهادة خائن ولا خائنة، ولا مجلود حدّاً، ولا ذي غمر على أخيه، ولا ظنين في ولاء ولا قرابة، ولا القانع من أهل البيت" رواه الترمذي1.
هذا حديث مشتمل على الأمور القادحة في الشهادة.
وذلك: أن الله أمر بإشهاد العدول المرضيين.
وأهل العلم اشترطوا في الشاهد في الحقوق بين الناس: أن يكون عدلاً ظاهراً. وذكروا صفات العدالة.
وحَدَّها بعضهم بحد مأخوذ من قوله تعالى: {مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء} [البقرة:282] فقال: كل مرضى عند الناس يطمئنون لقوله وشهادته. فهو مقبول. وهذا أحسن الحدود. ولا يسع الناس العمل بغيره.
والأشياء التي تقدح في الشهادة ترجع إلى التهمة أو إلى مظنتها.
فمن الناس من لا تقبل شهادته مطلقاً على جميع الأمور التي تعتبر فيها الشهادة، كالخائن والخائنة، والذي أتى حداً – أي: معصية كبيرة لم يتب منها – فإنه لخيانته وفسقه مفقود العدالة، فلا تقبل شهادته.
ومن الناس نم هو موصوف بالعدالة، لكن فيه وصف يخشى أن يميل معه، فيشهد بخلاف

ـــــــــــــــــــــــــــــــــــــــــ
1 حسن: أخرجه أحمد 2/204, 225-226, وأبو داود 3600, 3601, والترمذي 2298, والطحاوي في "شرح مشكل الآثار" 4866, والدارقطني 528, أو 4/244, والبيهقي 10/155, 200, والبغوي في "شرح السنة" رقم: 2510, وانظر: "الإرواء" رقم: 2669, "ضعيف الترمذي" رقم: 398.
وهذا الحديث قسمٌ كبيرٌ من كتاب عمر في القضاء الذي بعثه إلى أبي موسى الأشعري, والذي شرحه ابن القيّم في كتابه البديع "إعلام الموقّعين" فأتى شرحه على نصف كتابه لما فيه من الفوائد فلينظره من أراد التوسّع. والله الموفق.

ص -138- الحق وذلك كالأصول والفروع، والمولى والقانع لأهل البيت. فهؤلاء لا تقبل شهادتهم للمذكورين؛ لأنه محل التهمة. وتقبل عليهم.
ومثل ذلك الزوجان، والسيد مع مكاتبه أو عتيقه1.
ومن الناس من هو بعكس هؤلاء، كالعَدُوّ الذي في قلبه غمر – أي: غِلٌّ – على أخيه فهذا إن شهد له: قبلت شهادته. وإن شهد على عدوه: لم تقبل؛ لأن العداوة تحمل غالباً على الإضرار بالعدو, والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا فيه نظر, وفصّل ذلك ابن القيّم في "إعلام الموقّعين" وانفصل معه الرأي إلى أنّ الراجح قبول شهادة الأخ لأخيه والأب لابنه, والابن لأبيه.... وغير ذلك من القرابات إن كان الشاهد عدلاً, واشتراط العدالة هو المقياس في الشهادة. والله أعلم وأحكم.

ص -139- الحديث الستون: من آداب الذبح في الإسلام.
عن رافع بن خديج رضي الله عنه قال: "قلت يا رسول الله، إنَّا لاَقُوا العدوَّ غدا، وليس معنا مُدَى. أفنذبح بالقصب؟ قال: ما أنهر الدم، وذُكر اسم الله عليه فكُلْ، ليس السنَّ والظَّفْرَ، وسأحدثك عنه أما السنُّ فعظمٌ. وأما الظفر فمدَى الحبشة. وأصبنا نهب إبل وغنم فنَدَّ منها بعير، فرماه رجل بسهم فحبسه. فقال رسول الله صلّى الله عليه وسلم: إن لهذه أوَابِدَ كأوابد الوحش، فإذا غلبكم منها شيء فافعلوا به هكذا". متفق عليه1.
قوله صلّى الله عليه وسلم: "ما أنهر الدم... إلى آخره" كلام جامع يدخل فيه جميع ما يُنْهِر الدم – أي: يسفِكه – من حديد، أو نحاس، أو صفر، أو قصب، أو خشب، أو حطب، أو حصى محدد، أو غيرها، وما له نفوذ كالرصاص في البارود؛ لأنه ينهر بنفوذه، لا بثقله.
ودخل في ذلك: ما صيد بالسهام، والكلام المعلمة، والطيور إذا ذكر اسم الله على جميع ذلك.
وأما محل الذبح: فإنه الحلقوم والمريء. إذا قطعهما كفى. فإن حصل معهما قطع الودَجَين – وهما العرقان المكتنفان الحلقوم – كان أولى.
وأما الصيد: فيكفي جرحه في أي موضع كان من بدنه؛ للحاجة إلى ذلك.
ومثل ذلك إذا ندَّ البعير أو البقرة أو الشاة وعجز عن إدراكه: فإنه يكون بمنزلة الصيد، كما في الحديث. ففي أي محل من بدنه جُرح كفى، كما أن الصيد إذا قُدر عليه – وهو حي – فلا بد من ذكاته.
فالحكم يدور مع علته، المعجوز عنه بمنزلة الصيد، ولو من الحيوانات الإنسية. والمقدور عليه لا بد من ذبحه، ولو من الحيوانات الوحشية.
واستثنى النبي صلّى الله عليه وسلم من ذلك السن، وعلله بأنه عظم. فدلّ على أن جميع العظام – وإن أنهرت الدم – لا يحل الذبح بها.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5509, ومسلم في "صحيحه" رقم: 1968 بعد 20.

ص -140- وقيل: إن العلة مجموع الأمرين: كونه سنا، وكونه عظما. فيختص بالسن. والصحيح الأول.
وكذلك الظفر لا يحل الذبح بها، لا طير ولا غيره.
فالحاصل: أن شروط الذبح: إنهار الدم في محل الذبح، مع كون الذابح مسلماً، أو كتابياً، وأن يذكر اسم الله عليها.
وأما الصيد: فهو أوسع من الذبح. كما تقدم أنه في أي موضع يكون من بدن الصيد، وأنه يباح صيد الجوارح من الطيور والكلاب إذا كانت مُعَلَّمة، وذُكر اسم الله عليها عند إرسالها على الصيد. والله أعلم.

ص -141- الحديث الحادي والستون: الإحسان في الذبح.
عن شدّاد بن أوْس رضي الله عنه: أن رسول الله صلّى الله عليه وسلم قال: "إن الله كتب الإحسان على كل شيء. فإذا قتلتم فأحْسِنوا القتلة وإذا ذبحتم فأحسنوا الذبحة. وليحدّ أحدكم شفرته ولْيُرِحْ ذبيحته" رواه مسلم1.
الإحسان نوعان: إحسان في عبادة الخالق، بأن يعبد الله كأنه يراه فإن لم يكن يراه فإن الله يراه. وهو الجد في القيام بحقوق الله على وجه النصح، والتكميل لها. وإحسان في حقوق الخلق.
وأصل الإحسان الواجب، أن تقوم بحقوقهم الواجبة، كالقيام ببر الوالدين، وصلة الأرحام، والإنصاف في جميع المعاملات، بإعطاء جميع ما عليك من الحقوق، كما أنك تأخذ مالك وافياً، قال تعالى: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 36] فأمر بالإحسان إلى جميع هؤلاء.
ويدخل في ذلك الإحسان إلى جميع نوع الإنسان، والإحسان إلى البهائم، حتى في الحالة التي تزهق فيها نفوسها، ولهذا قال صلّى الله عليه وسلم: "فإذا قتلتم فأحسنوا القِتْلة". فمن استحق القتل لموجب قتل يضرب عنقه بالسيف، من دون تغرير ولا تمثيل.
وقوله صلّى الله عليه وسلم: "إذا ذبحتم فأحسنوا الذبحة" أي: هيئة الذبح وصفته. ولهذا قال: "وليُحِدَّ أحدكم شَفرته" أي: سكينه: "وليرح ذبيحته" فإذا كان العبد مأموراً بالإحسان إلى من استحق القتل من الآدميين، وبإحسان ذبحة ما يراد ذبحه من الحيوان. فكيف بغير هذه الحالة؟

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 1955 بعد 57.

ص -142- واعلم أن الإحسان المأمور به نوعان:
أحدهما: واجب، وهو الإنصاف، والقيام بما يجب عليك للخلق بحسب ما توجه عليك من الحقوق.
والثاني: إحسان مستحب. وهو ما زاد على ذلك من بذل نفع بدني، أو مالي، أو علمي، أو توجيه لخير ديني، أو مصلحة دنيوية، فكل معروف صدقة، وكل ما أدخل السرور على الخلق صدقة وإحسان. وكل ما أزال عنهم ما يكرهون. ودفع عنهم ما لا يرتضون من قليل أو كثير، فهو صدقة وإحسان.
ولما ذكر النبي صلّى الله عليه وسلم قصة البغيّ التي سقت الكلب الشديد العطش بخفيها من البئر، وأن الله شكر لها وغفر لها. قالوا لرسول الله صلّى الله عليه وسلم: "إن لنا في البهائم أجراً قال: في كل كبد حَرَّى أجر"1.
فالإحسان: هو بذل جميع المنافع من أي نوع كان، لأي مخلوق يكون، ولكنه يتفاوت بتفاوت المحسَن إليهم، وحقهم ومقامهم، وبحسب الإحسان، وعظم موقعه، وعظيم نفعه، وبحسب إيمان المحسن وإخلاصه، والسبب الداعي له إلى ذلك.
ومن أجَلِّ أنواع الإحسان: الإحسان إلى من أساء إليك بقول أو فعل. قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ ، وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:34-35] ومن كانت طريقته الإحسان أحسن الله جزاءه: {هَلْ جَزَاء الإِحْسَانِ إِلا الإِحْسَانُ} [الرحمن:60] {لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ} [يونس:26] {لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} [الزمر:10]، {إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} [الأعراف: 56] أي: المحسنين في عبادة الله، المحسنين إلى عباد الله.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2363, ومسلم في "صحيحه" رقم: 2244 بعد 153.

ص -143- والله تعالى يوجب على عباده العدل من الإحسان، ويندبهم إلى زيادة الفضل منه. وقال تعالى في المعاملة: {وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ} [البقرة:237] أي: اجعلوا للفضل والإحسان موضعاً من معاملاتكم. ولا تستقصوا في جميع الحقوق، بل يَسِّروا ولا تعسروا، وتسامحوا في البيع والشراء، والقضاء والاقتضاء. ومن ألزم نفسه هذا المعروف، نال خيراً كثيراً، وإحساناً كبيراً. والله أعلم.

ص -144- الحديث الثاني والستون: المحرّمات من اللحوم
عن جابر بن عبد الله رضي الله عنهما قال: "حرّم رسول الله صلّى الله عليه وسلم يوم خيبر الحمر الإنسية، ولُحومَ البغال، وكلَّ ذي ناب من السباع، وكلَّ ذي مخلب من الطير" رواه الترمذي1.
الأصل في جميع الأطعمة الحلّ؛ فإن الله أحل لعباده ما أخرجته الأرض من حبوب وثمار ونبات متنوع، وأحل لحم حيوانات البحر كلها: حيها وميتها.
وأما حيوانات البر: فأباح منها جميع الطيبات، كالأنعام الثمانية وغيرها، والصيود الوحشية من طيور وغيرها.
وإنما حرم من هذا النوع الخبائث، وجعل لذلك حداً وفاصلاً. وربما عين بعض المحرمات، كما عين في هذا الحديث الحمر الأهلية، والبغال وحرمها. وقال: "إنها رِجْس".2
وأما الحمر الوحشية: فإنه حلال، وكذلك حرم ذوات الأنياب من السباع، كالذئب والأسد والنمر والثعلب والكلب ونحوها، وكل ذي مخلب من الطير يصيد بمخلبه، كالصقر والباشق ونحوهما.
وما نهى عن قتله كالصُّرد، أو أمر بقتله كالغراب ونحوها: فإنها محرمة. وما كان خبيثاً، كالحيات والعقارب والفئران وأنواع الحشرات وكذلك ما مات حتف أنفه من الحيوانات المباحة، أو ذكِّي ذكاة غير شرعية: فإنه محرم. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح, أخرجه ابن أبي شيبة في "مصنّفه" 5/399, وأحمد 3/323, والترمذي في "جامعه" رقم: 1478, و"العلل الكبير" 435, والطحاوي في "شرح معاني الآثار" 4/204, والدارقطني 4/289, 290, والحديث أصله في الصحيحين. انظر: "صحيح البخاري" 5528, 5530, ومسلم رقم: 1936.
2 مضى تخريجه ص65.

ص -145- الحديث الثالث والستون: ذمّ التشبّه بالنساء.
 عن ابن عباس رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "لعن الله المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال" رواه البخاري1.
الأصل في جميع الأمور العادية الإباحة، فلا يحرم منها إلا ما حرمه الله ورسوله، إما لذاته كالمغصوب، وما خبث مكسبه في حق الرجال والنساء. وإما لتخصيص الحل بأحد الصنفين، كما أباح الشارع لباس الذهب والفضة والحرير للنساء، وحرمه على الرجال.
وأما تحريم الشارع تشبُّه الرجال بالنساء، والنساء بالرجال، فهو عام في اللباس، والكلام، وجميع الأحوال.
فالأمور ثلاثة أقسام:
قسم مشترك بين الرجال والنساء من أصناف اللباس وغيره، فهذا جائز للنوعين؛ لأن الأصل الإباحة. ولا تشبه فيه.
وقسم مختص بالرجال، فلا يحل للنساء.
وقسم مختص بالنساء، فلا يحل للرجال.
ومن الحكمة في النهي عن التشبه: أن الله تعالى جعل للرجال على النساء درجة، وجعلهم قَوّامين على النساء، وميزهم بأمور قَدَرية، وأمور شرعية فقيام هذا التمييز وثبوت فضيلة الرجال على النساء، مقصود شرعاً وعقلاً. فتشبُّه الرجال بالنساء يهبط بهم عن هذه الدرجة الرفيعة. وتشبه النساء بالرجال يبطل التمييز.
وأيضاً، فتشبه الرجال بالنساء بالكلام واللباس ونحو ذلك: من أسباب التخنث، وسقوط الأخلاق، ورغبة المتشبه بالنساء في الاختلاط بهن، الذي يخشى منه المحذور. وكذلك بالعكس.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5885.

ص -146- وهذه المعاني الشرعية، وحفظ مراتب الرجال ومراتب النساء، وتنزيل كل منهم منزلته التي أنزله الله بها، مستحسن عقلاً، كما أنه مستحسن شرعاً1.
وإذا أردت أن تعرف ضرر التشبه التام، وعدم اعتبار المنازل، فانظر في هذا العصر إلى الاختلاط الساقط الذي ذهبت معه الغيرة الدينية، والمروءة الإنسانية، والأخلاق الحميدة، وحَلَّ محله ضد ذلك من كل خلق رذيل.
ويشبه هذا – أو هو أشد منه – تشبه المسلمين بالكفار في أمورهم المختصة بهم. فإنه صلّى الله عليه وسلم قال: "من تشبه بقوم فهو منهم"2 فإن التشبه الظاهر يدعو إلى التشبه الباطن، والوسائل والذرائع إلى الشرور قصد الشارع حَسْمها من كل وجه.

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا معنى قوله صلّى الله عليه وسلّم: "من تشبّه بقومٍ فهو منهم" وقول ابن مسعود" "لا يشبه الزي الزي, حتّى تشبه القلوب القلوب" وقد سمعت شيخي مشهور –حفظه الله- يقول –بمعناه- أنّه سئل شيخنا الألباني –رحمه الله- عن مسائل في تشبه الرجال بالنساء منها إذا استخدم الرجل حذاء زوجه أو لبس شيئاً من ثيابها في البيت عجلاً أو لسبب فهل هذا من التشبّه؟ فأجاب –رحمه الله- أنّ مسألة التشبه ظاهرة اجتماعيّة تكون ممارستها فيما بين الناس, وعليه فلا يعتبر هذا من التشبّه. والله أعلم.
2 مرّ تخريجه تحت شرح الحديث السادس والعشرون.

ص -147- الحديث الرابع والستون: لكلّ داءٍ دواء.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "ما أنزل الله دَاءً إلا أنزل له شفاءً" رواه البخاري1.
الإنزال هنا بمعنى: التقدير.
ففي هذا الحديث: إثبات القضاء والقدر. وإثبات الأسباب.
وقد تقدم أن هذا الأصل العظيم ثابت بالكتاب والسنة. ويؤيده العقل والفطرة. فالمنافع الدينية والدنيوية والمضار كلها بقضاء الله وتقديره. قد أحاط بها علماً. وجرى بها قلمه. ونفذت بها مشيئته. ويَسَّر العبادَ لفعل الأسباب التي توصلهم إلى المنافع والمضار. فكلٌّ مُيَسَّرٌ لما خلق له: من مصالح الدين والدنيا، ومضارهما. والسعيد من يَسَّره الله لأيسر الأمور، وأقربها إلى رضوان الله، وأصلحها لدينه ودنياه. والشقي من انعكس عليه الأمر.
وعموم هذا الحديث يقتضي: أن جميع الأمراض الباطنة والظاهرة لها أدوية تقاومها، تدفع ما لم ينزل، وترفع ما نزل بالكلية، أو تخففه.
وفي هذا: الترغيب في تعلم طب الأبدان، كما يتعلم طب القلوب، وأن ذلك من جملة الأسباب النافعة. وجميع أصول الطب وتفاصيله، شرح لهذا الحديث. لأن الشارع أخبرنا أن جميع الأدواء لها أدوية. فينبغي لنا أن نسعى إلى تعلمها، وبعد ذلك إلى العمل بها وتنفيذها.
وقد كان يظن كثير من الناس أن بعض الأمراض ليس له دواء، كالسل ونحوه. وعندما ارتقى علم الطب، ووصل الناس إلى ما وصلوا إليه من علمه، عرف الناس مصداق هذا الحديث، وأنه على عمومه.
وأصول الطب: تدبير الغذاء، بأن لا يأكل حتى تصدق الشهوة وينهضم الطعام السابق

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5678.

ص -148- انهضاماً تاماً، ويتحرى الأنفع من الأغذية، وذلك بحسب حالة الأقطار والأشخاص والأحوال, ولا يمتلئ من الطعام امتلاء يضره مزاولته، والسعي في تهضيمه، بل الميزان قوله تعالى: {وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ} [الأعراف:31] ويستعمل الحِمْية عن جميع المؤذيات في مقدارها، أو في ذاتها، أو في وقتها. ثم إن أمكن الاستفراغ، وحصل به المقصود، من دون مباشرة الأدوية: فهو الأولى والأنفع. فإن اضطر إلى الدواء: استعمله بمقدار. وينبغي أن لا يتولى ذلك إلا عارف وطبيب حاذق.
واعلم أن طيب الهواء، ونظافة البدن والثياب، والبعد عن الروائح الخبيثة، خير عون على الصحة. وكذلك الرياضة المتوسطة. فإنها تقوي الأعضاء والأعصاب والأوتار، وتزيل الفضلات، وتهضم الأغذية الثقيلة، وتفاصيل الطب معروفة عند الأطباء. ولكن هذه الأصول التي ذكرناها يحتاج إليها كل أحد.
وصحّ عنه صلّى الله عليه وسلم "الشفاء في ثلاث: شَرْطة مِحْجَم، أو شربة عسل، أو كَيَّة بنار"1. "وفي الحبة السوداء شفاء من كل داء"2. "العود الهندي فيه سبعة أشْفِية: يُسَعَّط من العذرة، ويُلَدُّ من ذات الجنب"3، "الحمى من فيح جهنم، فأبردوها بالماء"4، "رخص في الرُّقية من العين والحُمَّة والنملة"5، "وإذا استُغسِلتم من العين فاغسلوا"6، "ونهى عن الدواء الخبيث"7، "وأمر بخضاب الرجلين لوجعهما"8.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5680, 5681.
2 أخرجه: البخاري في "صحيحه" رقم: 5687, 5688, ومسلم في "صحيحه" رقم: 2215.
3 أخرجه: البخاري في "صحيحه" رقم: 5692, ومسلم في "صحيحه" رقم: 2214.
4 أخرجه: البخاري في "صحيحه" رقم: 5723, ومسلم في "صحيحه" رقم: 2209.
5 أخرجه: مسلم في "صحيحه" رقم: 2196, بعد 57, 58.
6 أخرجه: مسلم في "صحيحه" رقم: 2188 بعد 42.
7 صحيح: أخرجه أحمد 2/305, 446, 478, وأبو داود 3870, والترمذي 2045, وابن ماجه 3459, وانظر "صحيح ابن ماجه" 2/255.
8 صحيح: أخرجه أبو داود رقم: 3858 والترمذي 2054, وابن ماجه 3502, وأحمد 6/462, وعبد بن حميد في "المنتخب" 1561, والمزي في "تهذيب الكمال" 19/122, وانظر: "صحيح الترمذي" رقم: 1676.

ص -149- الحديث الخامس والستون: آداب الرؤيا.
 عن أبي قتادة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "الرؤيا الصالحة من الله. والحُلْم من الشيطان. فإذا رأى أحدُكم ما يحب فلا يحدث به إلا من يحب. وإذا رأى ما يكره فليتعوَّذ بالله من شرها ومن شر الشيطان. ولْيَتْفُلْ ثلاثاً، ولا يحدث بها أحداً، فإنها لن تضره" متفق عليه1.
أخبر صلّى الله عليه وسلم في هذا الحديث: أن الرؤيا الصالحة من الله، أي: السالمة من تخليط الشيطان وتشويشه. وذلك لأن الإنسان إذا نام خرجت روحه. وحصل لها بعض التجرد الذي تتهيأ به لكثير من العلوم والمعارف. وتلطفت مع ما يلهمها الله، ويلقيه إليها الملك في منامها. فتتنبه وقد تجلت لها أمور كانت قبل ذلك مجهولة، أو ذكرت أموراً قد غفلت عنها، أو تنبهت لأحوال ينفعها معرفتها، أو العمل بها، أو حَذِرَتْ مضار دينية أو دنيوية لم تكن لها على بال، أو اتعظت ورغبت ورهبت عن أعمال قد تلبست بها، أو هي بصدد ذلك، أو انتبهت لبعض الأعيان الجزئية لإدخالها في الأحكام الشرعية.
فكل هذه الأمور علامة على الرؤيا الصالحة، التي هي جزء من ستة وأربعين جزءاً من النبوة. وما كان من النبوة فهو لا يكذب.
فانظر إلى رؤيا النبي صلّى الله عليه وسلم في قوله تعالى: {إِذْ يُرِيكَهُمُ اللّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيرًا لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَـكِنَّ اللّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الأنفال:43] كم حصل بها من منافع واندفع من مضار. وكذلك قوله تعالى {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِن دُونِ ذَلِكَ فَتْحًا قَرِيبًا} [الفتح:27] كم حصل بها من زيادة

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5747, ومسلم في "صحيحه" رقم: 2261.

ص -150- إيمان. وتم بها من كمال إيقان. وكانت من آيات الله العظيمة.
وانظر إلى رؤيا ملك مصر، وتأويل يوسف الصديق لها، وكما تولَّى التأويل فقد ولاَّه الله ما احتوت عليه من التدبير. فحصل بذلك خيرات كثيرة، ونعم غزيرة، واندفع بها ضرورات وحاجات. ورفع الله بها يوسف فوق العباد درجات.
وتأمل رؤيا عبد الله بن زيد وعمر بن الخطاب رضي الله عنهما الأذان والإقامة، وكيف صارت سبباً لشرع هذه الشعيرة العظيمة التي هي من أعظم الشعائر الدينية.
ومرائي الأنبياء والأولياء والصالحين – بل وعموم المؤمنين وغيرهم – معروفة مشهورة، لا يحصى ما اشتملت عليه من المنافع المهمة والثمرات الطيبة. وهي من جملة نعم الله على عباده، ومن بشارات المؤمنين، وتنبيهات الغافلين، وتذكيره للمعرضين، وإقامة الحجة على المعاندين.
وأما الحلم الذي هو أضغاث أحلام، فإنما هو من تخليط الشيطان على روح الإنسان، وتشويشه عليها وإفزاعها، وجلب الأمور التي تكسبها الهم والغم، أو توجب لها الفرح والمرح والبطر، أو تزعجها للشر والفساد والحرص الضار.
فأمر النبي صلّى الله عليه وسلم عند ذلك أن يأخذ العبد في الأسباب التي تدفع شره بأن لا يحدث به أحداً. فإن ذلك سبب لبطلانه واضمحلاله، وأن يَتْفُل عن شماله ثلاث مرات. وأن يتعوذ بالله من الشيطان الرجيم، الذي هو سبب هذا الحلم والدافع له، وليطمئن قلبه عند ذلك أنه لا يضره، مصداقاً لقول رسوله، وثقة بنجاح الأسباب الدافعة له.
وأما الرؤيا الصالحة، فينبغي أن يحمد الله عليها، ويسأله تحقيقها، ويحدث بها من يحب ويعلم منه المودة، ليُسرّ لسروره، ويدعو له في ذلك. ولا يحدث بها من لا يحب، لئلا يشوش عليه بتأويل يوافق هواه، أو يسعى – حسداً منه – في إزالة النعمة عنه.
ولهذا لما رأى يوسف الشمس والقمر والكواكب الأحد عشر ساجدين له. وحدث بها أباه قال له: {قَالَ يَا بُنَيَّ لاَ تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُواْ لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلإِنسَانِ عَدُوٌّ مُّبِينٌ} [يوسف:5] ولهذا كان كَتْم النعم عن الأعداء – مع الإمكان – أولى، إلا إذا كان في ذلك مصلحة راجحة.

ص -151- واعلم أن الرؤيا الصادقة تارة يراها العبد على صورتها الخارجية، كما في رؤيا الأذان وغيرها، وتارة يضرب له فيها أمثال محسوسة، ليعتبر بها الأمور المعقولة، أو المحسوسة التي تشبهها، كرؤيا ملك مصر ونحوها. وهي تختلف باختلاف الرائي والوقت والعادة، وتنوع الأحوال.

ص -152- الحديث السادس والستون: المحسن في إسلامه.
عن علي بن الحسين رحمه الله قال: قال رسول الله صلّى الله عليه وسلم: "من حُسْن إسلام المرء تَرْكُه ما لا يَعنيه".
رواه مالك1. ورواه ابن ماجه عن أبي هريرة2، ورواه الترمذي عن علي بن الحسين3 وعن أبي هريرة4.
الإسلام – عند الإطلاق – يدخل فيه الإيمان، والإحسان. وهو شرائع الدين الظاهرة والباطنة. والمسلمون منقسمون في الإسلام إلى قسمين، كما دلّ عليه فحوى هذا الحديث.
فمنهم: المحسن في إسلامه. ومنهم:المسيء.
فمن قام بالإسلام ظاهراً وباطناً فهو المحسن {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللّهُ إِبْرَاهِيمَ خَلِيلاً} [النساء: 125]. فيشتغل هذا المحسن بما يعنيه، مما يجب عليه تركه من المعاصي والسيئات، ومما ينبغي له تركه، كالمكروهات وفضول المباحات التي لا مصلحة له فيها، بل تفوت عليه الخير.
فقوله صلّى الله عليه وسلم: "من حسن إسلام المرء تركه ما لا يعنيه" يعم ما ذكرنا.

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح, أخرجه مالك في "الموطأ" 2/210, أو رقم: 1718 –ط المعرفة, وأحمد 1/201, عن علي بن الحسين عن أبيه مرفوعاً, وورد مرسلاً عن عليّ بن الحسين عن النبيّ صلّى الله عليه وسلم. وقد خرّجته مرفوعاً ومرسلاً في "روح العارفين" رقم: 15 فلينظر.
2 أخرجه: ابن ماجه رقم: 3976, والترمذي 2317, وابن حبان 229, والطبراني في "الأوسط" 361, والقضاعي في "مسند الشهاب" 192, والبغوي في "شرح السنة" 4132.
3 مضى تخريجه.
4 مضى تخريجه.

ص -153- ومفهوم الحديث: أن من لم يترك ما لا يعنيه: فإنه مسيء في إسلامه. وذلك شامل للأقوال والأفعال، المنهي عنها نهي تحريم أو نهي كراهة.
فهذا الحديث يُعدّ من الكلمات العامة الجامعة, لأنها قسمت هذا التقسيم الحاصر، وبينت الأسباب التي يتم بها حسن الإسلام، وهو الاشتغال بما يعني، وترك ما لا يعني من قول وفعل. والأسباب التي يكون بها العبد مسيئاً. وهي ضد هذه الحال. والله أعلم.

ص -154- الحديث السابع والستون: تربية الأولاد وتأديبهم.
عن أيوب بن موسى بن عمرو بن سعيد بن العاص عن أبيه عن جده: أن رسول الله صلّى الله عليه وسلم قال: "ما نَحل والدٌ ولدّه من نحْل أفضل من أدب حسَن" رواه الترمذي1.
أولى الناس ببرِّك، وأحقهم بمعروفك: أولادُك؛ فإنهم أمانات جعلهم الله عندك، ووصاك بتربيتهم تربية صالحة لأبدانهم وقلوبهم، وكل ما فعلته معهم من هذه الأمور، دقيقها وجليلها، فإنه من أداء الواجب عليك، ومن أفضل ما يقربك إلى الله، فاجتهد في ذلك، واحتسبه عند الله، فكما أنك إذا أطعمتهم وكسوتهم وقمت بتربية أبدانهم، فأنت قائم بالحق مأجور. فكذلك – بل أعظم من ذلك – إذا قمت بتربية قلوبهم وأرواحهم بالعلوم النافعة، والمعارف الصادقة، والتوجيه للأخلاق الحميدة، والتحذير من ضدها.
و "النحل": هي العطايا والإحسان. فالآداب الحسنة خير للأولاد حالاً ومآلاً من إعطائهم الذهب والفضة، وأنواع المتاع الدنيوي لأن بالآداب الحسنة، والأخلاق الجميلة، يرتفعون، وبها يسعدون، وبها يؤدون ما عليهم من حقوق الله وحقوق العباد، وبها يجتنبون أنواع المضار، وبها يتم برهم لوالديهم.
أما إهمال الأولاد: فضرره كبير، وخطره خطير. أرأيت لو كان لك بستان فَنمَّيته، حتى استتمت أشجاره، وأينعت ثماره، وتزخرفت زروعه وأزهاره. ثم أهملته فلم تحفظه، ولم تَسقِه ولم تُنَقِّه من الآفات، وتعده للنموِّ في كل الأوقات، أليس هذا من أعظم الجهل والحمق؟ فكيف تهمل أولادك الذين هم فِلذة كبدك، وثمرة فؤادك، ونسخة روحك،

ـــــــــــــــــــــــــــــــــــــــــ
1 ضعيف, أخرجه أحمد 4/77, 78, والترمذي رقم: 1952, والبخاري في "التاريخ الكبير" 1/رقم: 1356, والعقيلي في "الضعفاء" 3/308, وابن عدي في "الكامل" 5/1740, والحاكم 4/263, والبيهقي 2/18, 3/84, والخطيب في "الموضح" 2/316, والمزي في "تهذيب الكمال" 14/45, وانظر: السلسلة الضعيفة رقم: 1121, وضعيف الترمذي 333.

ص -155- والقائمون مقامك حياً وميتاً، الذين بسعادتهم تتم سعادتك، وبفلاحهم ونجاحهم تدرَك به خيراً كثيراً1 {وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الأَلْبَابِ} [البقرة:269].

ـــــــــــــــــــــــــــــــــــــــــ
1 وفي هذا المعنى قوله صلّى الله عليه وسلّم: "كفى بالمرء إثماً أن يضيّع من يعول".

ص -156- الحديث الثامن والستون: الجليس الصالح والجليس السوء.
عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "مثل الجليس الصالح والسوء: كحامل المسك، ونافخ الكِير. فحامل المسك: إما أن يَحْذِيَك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة. ونافخ الكير: إما أن يحرق ثيابك، وإما أن تجد منه ريحاً خبيثة" متفق عليه1.
اشتمل هذا الحديث على الحث على اختيار الأصحاب الصالحين، والتحذير من ضدهم.
ومثَّل النبي صلّى الله عليه وسلم بهذين المثالين، مبيناً أن الجليس الصالح: جميع أحوالك معه وأنت في مغنم وخير، كحامل المسك الذي تنتفع بما معه من المسك: إما بهبة، أو بعوض. وأقل ذلك: مدة جلوسك معه، وأنت قرير النفس برائحة المسك.
فالخير الذي يصيبه العبد من جليسه الصالح أبلغ وأفضل من المسك الأذفر، فإنه إما أن يعلمك ما ينفعك في دينك ودنياك، أو يهدي لك نصيحة، أو يحذرك من الإقامة على ما يضرك. فيحثك على طاعة الله، وبر الوالدين، وصلة الأرحام، ويبصرك بعيوب نفسك، ويدعوك إلى مكارم الأخلاق ومحاسنها، بقوله وفعله وحاله. فإن الإنسان مجبول على الاقتداء بصاحبه وجليسه، والطباع والأرواح جنود مجندة، يقود بعضها بعضاً إلى الخير، أو إلى ضده.
وأقل ما تستفيده من الجليس الصالح -وهي فائدة لا يستهان بها-أن تكف بسببه عن السيئات والمعاصي، رعاية للصحبة، ومنافسة في الخير، وترفعاً عن الشر، وأن يحفظك في حضرتك ومغيبك، وأن تنفعك محبته ودعاؤه في حال حياتك وبعد مماتك، وأن يدافع عنك بسبب اتصاله بك، ومحبته لك.
وتلك أمور لا تباشر أنت مدافعتها، كما أنه قد يصلك بأشخاص وأعمال ينفعك اتصالك بهم.
وفوائد الأصحاب الصالحين لا تعد ولا تحصى. وحسب المرء أن يعتبر بقرينه، وأن يكون

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5534, ومسلم في "صحيحه" رقم: 2628.

ص -157- على دين خليله.
وأما مصاحبة الأشرار: فإنها بضد جميع ما ذكرنا. وهم مضرة من جميع الوجوه على من صاحبهم، وشر على من خالطهم. فكم هلك بسببهم أقوام. وكم قادوا أصحابهم إلى المهالك من حيث يشعرون ومن حيث لا يشعرون.
ولهذا كان من أعظم نعم الله على العبد المؤمن، أن يوفقه لصحبة الأخيار. ومن عقوبته لعبده، أن يبتليه بصحبة الأشرار.
صحبة الأخيار توصل العبد إلى أعلى عليين، وصحبة الأشرار توصله إلى أسفل سافلين.
صحبة الأخيار توجب له العلوم النافعة، والأخلاق الفاضلة والأعمال الصالحة، وصحبة الأشرار: تحرمه ذلك أجمع.
 {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلاً * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءنِي وَكَانَ الشَّيْطَانُ لِلإِنسَانِ خَذُولاً} [الفرقان:27–29].

ص -158- الحديث التاسع والستون: احتراز المؤمن ويقظته.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "لا يُلْدَغ المؤمن من جُحْرٍ واحدٍ مرتين" متفق عليه1.
هذا مثل ضربه النبي صلّى الله عليه وسلم: لبيان كمال احتراز المؤمن ويقظته، وأن المؤمن يمنعه من اقتراف السيئات التي تضره مقارفتها، وأنه متى وقع في شيء منها، فإنه في الحال يبادر إلى الندم والتوبة والإنابة.
ومن تمام توبته: أن يحذر غاية الحذر من ذلك السبب الذي أوقعه في الذنب، كحال من أدخل يده في جُحر فلدغته حَيَّة. فإنه بعد ذلك لا يكاد يدخل يده في ذلك الجحر، لما أصابه فيه أول مرة.
وكما أن الإيمان يحمل صاحبه على فعل الطاعات. ويرغبه فيها. ويحزنه لفواتها. فكذلك يزجره عن مقارفة السيئات، وإن وقعت بادر إلى النزوع عنها. ولم يعد إلى مثل ما وقع فيه.
وفي هذا الحديث: الحث على الحزم والكَيْس في جميع الأمور. ومن لوازم ذلك: تعرف الأسباب النافعة ليقوم بها، والأسباب الضارة ليتجنبها.
ويدل على الحثّ على تجنب أسباب الرِّيب التي يخشى من مقاربتها الوقوع في الشر.
وعلى أن الذرائع معتبرة. وقد حذر الله المؤمنين من العود إلى ما زينه الشيطان من الوقوع في المعاصي، فقال {يَعِظُكُمُ اللَّهُ أَن تَعُودُوا لِمِثْلِهِ أَبَدًا إِن كُنتُم مُّؤْمِنِينَ} [النور:17] ولهذا فإن من ذاق الشر من التائبين تكون كراهته له أعظم، وتحذيره وحذره عنه أبلغ؛ لأنه عرف بالتجربة آثاره القبيحة. وفي الحديث: "الأناة من الله،
ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6133, ومسلم في "صحيحه" رقم: 2998.

ص -159- والعجلة من الشيطان، ولا حليم إلا ذو عثرة، ولا حكيم إلا ذو تجربة"1. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث ملفّق من حديثين: الأوّل: "الأناة من الله, والعجلة من الشيطان". وهو ضعيفٌ, أخرجه الترمذي رقم: 2012, والطبراني في "الكبير" 5702, وابن عديّ 5/1982, والبغوي رقم: 3598, وانظر: "ضعيف الترمذي" رقم: 346. "ضعيف الجامع" 2300, و"المشكاة" 5055, والثاني: لا حليم إلا ذو عثرة, ولا حكيم إلاّ ذو تجربة: وهو أيضاً ضعيف.
أخرجه أحمد 3/8, 69, والترمذي 2033, وابن حبّان 193, وابن عديّ 3/1256, 3/1521, والحاكم 4/293, وانظر: "ضعيف الجامع" رقم: 6283, و"المشكاة" 5056.

ص -160- الحديث السبعون: وصيّة نافعة.
 عن أبي ذر الغِفاري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "يا أبا ذَرٍّ، لا عقل كالتدبير، ولا وَرَع كالكفّ، ولا حَسَبَ كحُسْن الخلق" رواه البيهقي في شعب الإيمان1.
هذا الحديث اشتمل على ثلاث جمل، كل واحدة منها تحتها علم عظيم:
أما الجملة الأولى: فهي في بيان العقل وآثاره وعلاماته، وأن العقل الممدوح في الكتاب والسنة: هو قوة ونعمة أنعم الله بها على العبد، يعقل بها أشياء النافعة، والعلوم والمعارف، ويتعقل بها ويمتنع من الأمور الضارة والقبيحة. فهو ضروري للإنسان لا يستغنى عنه في كل أحواله الدينية والدنيوية، إذ به يعرف النافع والطريق إليه. ويعرف الضار وكيفية السلامة منه. والعقل يعرف بآثاره.
فبين صلّى الله عليه وسلم في هذا الحديث آثاره الطيبة، فقال: "لا عقل كالتدبير" أي: تدبير العبد لأمور دينه، ولأمور دنياه.
فتدبيره لأمور دينه: أن يسعى في تعرّف الصراط المستقيم، وما كان عليه النبي الكريم، من الأخلاق والهدى والسَّمْت. ثم يسعى في سلوكه بحالة منتظمة. كما قال صلّى الله عليه وسلم: "استعينوا بالغدوة والروحة وشيء من الدُّلْجة، والقصدَ القصد، تبلغوا"2.
وقد تقدم شرح هذا الحديث، وبيان الطريق الذي أرشد إليه رسول الله صلّى الله عليه وسلم ، وأنها طريق سهلة توصل إلى الله، وإلى دار كرامته بسهولة وراحة، وأنها لا تقوِّت على العبد من راحاته وأموره الدنيوية شيئاً، بل يتمكن العبد معها من تحصيل المصلحتين، والفوز بالسعادتين، والحياة الطيبة.

ـــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. هو في "شعب الإيمان" 6/246 رقم: 8031, وأخرجه أيضاً ابن ماجه رقم: 4218, وابن حبان 361, والقضاعي في "مسند الشهاب" رقم: 837, والطبراني في "الكبير" رقم: 1651, وانظر: "ضعيف ابن ماجه" رقم: 925, و"السلسلة الضعيفة" 1910.
2 هو هذا الحديث الثامن والعشرون, وقد تخريجه ص77.

ص -161- فمتى دبر أحواله الدينية بهذا الميزان الشرعي، فقد كمل دينه وعقله. لأن المطلوب من العقل، أو يوصل صاحبه إلى العواقب الحميدة، من أقرب طريق وأيسره.
وأما تدبير المعاش: فإن العاقل يسعى في طلب الرزق بما يتضح له أنه أنفع له وأجدى عليه في حصول مقصوده. ولا يتخبط في الأسباب خبط عشواء، لا يقر له قرار، بل إذا رأى سبباً فتح له به باب رزق فليلزمه وليثابر عليه، وليُجْمل في الطلب. ففي هذا بركة مجربة.
ثم يدبر تدبيراً آخر. وهو التدبير في التصريف والإنفاق، فلا ينفق في طرق محرمة، أو طرق غير نافعة، أو يسرف في النفقات المباحة، أو يُقَتَِر. وميزان ذلك: قوله تعالى في مدح الأخيار {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان:67]. فحُسن التدبير في كسب الأرزاق، وحسن التدبير في الإنفاق، والتصريف، والحفظ، وتوابع ذلك: دليل على كمال عقل الإنسان ورزانته ورشده.
وضد ذلك: دليل على نقصان عقله، وفساد لُبِّه.
الجملة الثانية: قوله صلّى الله عليه وسلم "لا وَرعَ كَالكَفّ".
فهذا حدٌّ جامع للورع. بيّن به رسول الله صلّى الله عليه وسلم: أن الورع الحقيقي هو الذي يكفُّ نفسه، وقلبه ولسانه، وجميع جوارحه عن الأمور المحرمة الضارة. فكل ما قاله أهل العلم في تفسير الورع، فإنه يرجع إلى هذا التفسير الواضح الجامع.
فمن حفظ قلبه عن الشكوك والشبهات، وعن الشهوات المحرمة والغِلُّ والحقد، وعن سائر مساوئ الأخلاق وحفظ لسانه عن الغيبة والنميمة والكذب والشتم، وعن كل إثم وأذى، وكلام محرم، وحفظ فرجه وبصره عن الحرام، وحفظ بطنه عن أكل الحرام، وجوارحه عن كسب الآثام فهذا هو الورع حقيقة.
ومن ضيع شيئاً من ذلك نقص من ورعه بقدر ذلك، ولهذا قال شيخ الإسلام: "الورع ترك ما يخشى ضرره في الآخرة".
الجملة الثالثة: قوله صلّى الله عليه وسلم: "ولا حَسَبَ كَحُسنِ الخُلُق".

ص -162- وذلك أن الحسب مرتبة عالية عند الخلق. وصاحب الحسب له اعتبار وشرف بحسب ذلك. وهو نوعان:
النوع الأول: حسب يتعلق بنسب الإنسان وشرف بيته.وهذا النوع إنما هو مدح؛ لأنه مظنة أن يكون صاحبه عاملاً بمقتضى حسبه، مترفعاً عن الدنايا، متحلِّياً بالمكارم. فهو مقصود لغيره.
وأما النوع الثاني: فهو الحسب الحقيقي الذي هو وصف للعبد، وجمال له وزينة، وخير في الدنيا والدين، وهو حسن الخلق المحتوي على الحلم الواسع، والصبر والعفو، وبذل المعروف والإحسان، واحتمال الإساءة والأذى، ومخالقة طبقات الناس بخلق حسن.
وإن شئت فقل حسن الخلق نوعان:
الأول: حسن الخلق مع الله، وهو أن تتلقى أحكامه الشرعية والقدرية بالرضى والتسليم لحكمه، والانقياد لشرعه، بطمأنينة ورضى، وشكر لله على ما أنعم به: من الأمر والتوفيق، والصبر على أقداره المؤلمة والرضى بها.
الثاني: حسن الخُلُق مع الخَلق، وهو بذل الندَى، واحتمال الأذى، وكف الأذى، كما قال تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف:199]، {وَلا تَسْتَوِي الْحَسَنَةُ ولا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:34،35]. فمن قام بحسن الخلق مع الله ومع الخلق: فقد نال الخير والفلاح. والله أعلم.

ص -163- الحديث الحادي والسبعون: ذمّ الغضب.
عن أبي هريرة رضي الله عنه قال "جاء رجل، فقال: يا رسول الله، أوصني. فقال: لا تغضب. ثم ردَّدَ مراراً. فقال: لا تغضب" رواه البخاري1.
هذا الرجل ظن أنها وصية بأمر جزئي. وهو يريد أن يوصيه النبي صلّى الله عليه وسلم بكلام كلي. ولهذا ردد. فلما أعاد عليه النبي صلّى الله عليه وسلم عرف أن هذا كلام جامع. وهو كذلك؛ فإن قوله: "لا تغضب" يتضمن أمرين عظيمين:
أحدهما: الأمر بفعل الأسباب، والتمرن على حسن الخلق، والحلم والصبر، وتوطين النفس على ما يصيب الإنسان من الخلق، من الأذى القولي والفعلي. فإذا وفِّق لها العبد، وورد عليه وارد الغضب احتمله بحسن خلقه، وتلقاه بحلمه وصبره، ومعرفته بحسن عواقبه؛ فإن الأمر بالشيء أمر به، وبما لا يتم إلا به. والنهي عن الشيء أمر بضده. وأمر بفعل الأسباب التي تعين العبد على اجتناب المنهي عنه. وهذا منه.
الثاني: الأمر – بعد الغضب – أن لا ينفذ غضبه؛ فإن الغضب غالباً لا يتمكن الإنسان من دفعه ورده، ولكنه يتمكن من عدم تنفيذه. فعليه إذا غضب أن يمنع نفسه من الأقوال والأفعال والمحرمة التي يقتضيها الغضب.
فمتى منع نفسه من فعل آثار الغضب الضارة، فكأنه في الحقيقة لم يغضب. وبهذا يكون العبد كامل القوة العقلية، والقوة القلبية، كما قال صلّى الله عليه وسلم: "ليس الشديد بالصُّرعة، إنما الشديد الذي يملك نفسه عند الغضب"2.
فكمال قوة العبد: أن يمتنع من أن تؤثر فيه قوة الشهوة، وقوة الغضب الآثار السيئة، بل يصرف هاتين القوتين إلى تناول ما ينفع في الدين والدنيا، وإلى دفع ما يضر فيهما.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6116.
2 أخرجه: البخاري في "صحيحه" رقم: 6114, ومسلم في "صحييحه" رقم: 2609.

ص -164- فخير الناس: من كانت شهوته وهواه تبعاً لما جاء به الرسول صلّى الله عليه وسلم ، وغضبه ومدافعته في نصر الحق على الباطل.
وشر الناس: من كان صريع شهوته وغضبه. ولا حول ولا قوة إلا بالله.

ص -165- الحديث الثاني والسبعون: ذمّ الكبر.
 عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "لا يدخل الجنة من كان في قلبه مثقال ذَرَّة من كِبْر. فقال رجل: إن الرجل يحب أن يكون ثوبه حسناً، ونعله حسناً؟ فقال: إن الله جميل يحب الجمال. الكبْر: بَطْر الحق، وغَمْط الناس" رواه مسلم1.
قد أخبر الله تعالى: أن النار مثوى المتكبرين. وفي هذا الحديث أنه "لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر" فدلّ على أن الكبر موجب لدخول النار، ومانع من دخول الجنة.
وبهذا التفسير الجامع الذي ذكره النبي صلّى الله عليه وسلم يتضح هذا المعنى غاية الاتضاح؛ فإنه جعل الكبر نوعين:
كبر النوع الأول: على الحق، وهو رده وعدم قبوله. فكل من رد الحق فإنه مستكبر عنه بحسب ما رد من الحق. وذلك أنه فرض على العباد أن يخضعوا للحق الذي أرسل الله به رسله، وأنزل به كتبه.
فالمتكبرون عن الانقياد للرسل بالكلية كفارٌ مخلدون في النار؛ فإنه جاءهم الحق على أيدي الرسل مؤيداً بالآيات والبراهين. فقام الكبر في قلوبهم مانعاً، فردوه. قال تعالى: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِن فِي صُدُورِهِمْ إِلا كِبْرٌ مَّا هُم بِبَالِغِيهِ} [غافر:56], وأمّا المتكبّرون عن الانقياد لبعض الحق الذي يخالف رأيهم وهواهم: فهم –وإن لم يكونوا كفّاراً- فإنّ معهم من موجبات العقاب بحسب ما معهم من الكبر, وما تأثروا به من الامتناع عن قبول الحق الذي تبيّن لهم بعد مجيء الشرع به, ولهذا أجمع العلماء أنّ من استبانت له سنة رسول الله صلّى الله عليه وسلّم لم يحلّ له أن يعدل عنها لقول أحدٍ كائناً من الناس من كان.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 91 بعد 147.

ص -166- فيجب على طالب العلم أن يعزم عزماً جازماً على تقديم قول الله وقول رسول الله صلّى الله عليه وسلم على قول كلّ أحدٍ, وأن يكون أصله الذي يرجع إليه, وأساسه الذي يبني عليه: الاهتداء بهدي النبيّ صلّى الله عليه وسلّم, والاجتهاد في معرفة مراده, واتباعه في ذلك ظاهراً وباطناً.
فمتى وفق في هذا الأمر الجليل فقد وفق للخير, وصار خطؤه معفوّاً عنه؛ لأنّ قصده العام اتباع الشرع, فالخطأ معذور فيه إذا فعل مستطاعه من الاستدلال والاجتهاد في معرفة الحقّ. وهذا هو المتواضع للحق.
وأمّا الكبر على الخلق –وهو النوع الثاني- فهو غمطهم واحتقارهم, وذلك ناشئ عن عجب الإنسان بنفسه, وتعاظمه عليه, فالعجب بالنفس يحمل على التكبّر على الخلق, واحتقارهم والاستهزاء بهم, وتنقيصهم بقوله وفعله, وقال رسول الله صلّى الله عليه وسلّم: "بحسب امرئ من الشرّ أن يحقر أخاه المسلم"1.
ولما قال هذا الرجل: "إنّ الرجل يحبّ أن يكون ثوبه حسناً ونعله حسناً" وخشي أن يكون هذا من الكبر الذي جاء فيه الوعيد: بيّن له النبيّ صلّى الله عليه: أنّ هذا ليس من الكبر, إذا كان صاحبه منقاداً للحقّ, متواضعاً للخلق, وأنّه من الجمال الذي يحبّه الله؛ فإنّه تعالى جميلٌ في ذاته وأسمائه وصفاته وأفعاله, يحبّ الجمال الظاهري, والجمال الباطني.
فالجمال الظاهر: كالنظافة في الجسد, والملبس, والمسكن, وتوابع ذلك.
والجمال الباطن: التجمل بمعالي الأخلاق ومحاسنها.
ولهذا كان دعاء النبيّ صلّى الله عليه وسلّم: "اللهم اهدني لأحسن الأعمال والأخلاق, لا يهدي لأحسنها إلاّ أنت, واصرف عنّ ي سيّئ الأعمال والأخلاق, لا يصرف عنّي سيّئها إلاّ أنت2". والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 2564 بعد 32.
2 جزء من حديث أوله: "وجهت وجهي للذي فطر السماوات..." أخرجه مسلم في "صحيحه" رقم 771 بعد 201.

ص -167- الحديث الثالث والسبعون: القناعة.
 عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلّم: "قد أفلح من أسلم, ورُزِقَ كفافاً, وقنّعه الله بما آتاه" رواه مسلم1.
حكم صلّى الله عليه وسلّم بالفلاح لمن جمع هذه الخلال الثلاث.
و"الفلاح" اسم جامع لحصول كلّ مطلوب محبوب, والسلامة من كلّ مخوف مهوب.
وذلك أنّ هذه الثلاث جمعت خير الدين والدنيا, فإنّ العبد إذا هدي للإسلام الذي هو دين الله, الذي لا يقبل ديناً سواه, وهو مدار الفوز بالثواب والنجاة من العقاب, وحصل له الرزق الذي يكفيه ويكفّ وجهه عن سؤال الخلق, ثمّ تمّم الله عليه النعمة, بأن قنعه بما آتاه, أي: حصل له الرضى بما أوتي من الرزق والكفاف, ولم تطمح نفسه لما وراء ذلك: فقد حصل له حسنة الدنيا والآخرة.
فإنّ النقص بفوات هذه الأمور الثلاثة أو أحدها: إمّا أن لا يهدى للإسلام: فهذا مهما كانت حاله, فإنّ عاقبته الشقاوة الأبديّة, وإمّا بأن يهدي للإسلام, ولكنّه يبتلى: إمّا بفقرٍ ينسي, أو غنى يطغي: وكلاهما ضرر ونقص كبير, وإمّا بأن يحصل له الرزق الكافي موسعاً أو مقدّراً, ولكنّه لا يقنع برزق الله, ولا يطمئن قلبه بما آتاه الله: فهذا فقير القلب والنفس.
فإنّه ليس الغنى عن كثرة العرض, إنّما الغنى غنى القلب، فكم من صاحب ثروة وقلبه فقير متحسر، وكم من فقير ذات اليد، وقلبه غني راض، قانع برزق الله.
فالحازم إذا ضاقت عليه الدنيا لم يجمع على نفسه بين ضيقها وفقرها، وبين فقر القلب وحسرته وحزنه، بل كما يسعى لتحصيل الرزق فليسع لراحة القلب، وسكونه وطمأنينته. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 1054 بعد 125.

ص -168- الحديث الرابع والسبعون: وصيّة بليغة.
 عن أبي أيوب الأنصاري رضي الله عنه قال: "جاء رجل إلى النبي صلّى الله عليه وسلم ، فقال: يا رسول الله، عِظْني وأوجز. فقال: إذا قمت في صلاتك فصل صلاة مودِّع، ولا تَكَلم بكلام تعتذر منه غداً، وأجمع الإياس مما في أيدي الناس" رواه أحمد1.
هذه الوصايا الثلاث يا لها من وصايا، إذا أخذ بها العبد: تمت أموره وأفلح.
فالوصية الأولى: تتضمن تكميل الصلاة، والاجتهاد في إيقاعها على أحسن الأحوال. وذلك بأن يحاسب نفسه على كل صلاة يصليها، وأنه سيتم جميع ما فيها: من واجب، وفروض، وسنة، وأن يتحقق بمقام الإحسان الذي هو أعلى المقامات. وذلك بأن يقوم إليها مستحضراً وقوفه بين يدي ربه، وأنه يناجيه بما يقوله، من قراءة وذكر ودعاء ويخضع له في قيامه وركوعه، وسجوده وخفضه ورفعه.
ويعينه على هذا المقصد الجليل: توطين نفسه على ذلك من غير تردد ولا كسل قلبي، ويستحضر في كل صلاة أنها صلاة مودِّع، كأنه لا يصلي غيرها.
ومعلوم أن المودع، يجتهد اجتهاداً يبذل فيه كل وسعه. ولا يزال مستصحباً لهذه المعاني النافعة، والأسباب القوية، حتى يسهل عليه الأمر، ويتعود ذلك.
والصلاة على هذا الوجه: تنهى صاحبها عن كل خلق رذيل، وتحثه على كل خلق جميل؛ لما تؤثره في نفسه من زيادة الإيمان، ونور القلب وسروره، ورغبته التامة في الخير.
وأما الوصية الثانية: فهي حفظ اللسان ومراقبته؛ فإن حفظ اللسان عليه المدار، وهو مِلاك أمر العبد. فمتى ملك العبد لسانه ملك جميع أعضائه. ومتى ملكه لسانه فلم يصنه عن الكلام الضار، فإن أمره يختل في دينه ودنياه. فلا يتكلم بكلام، إلا قد عرف نفعه في دينه

ـــــــــــــــــــــــــــــــــــــــــ
1 حسن: أخرجه أحمد 5/412, وابن ماجه 4171, وأبو نعيم في "الحلية" 1/462, والمزي في "تهذيب الكمال" 19/347, وانظر "السلسلة الصحيحة" رقم: 401.

ص -169- أو دنياه. وكل كلام يحتمل أن يكون فيه انتقاد أو اعتذار فليدعه، فإنه إذا تكلم به ملكه الكلام، وصار أسيراً له. وربما أحدث عليه ضرراً لا يتمكن من تلافيه.
وأما الوصية الثالثة: فهي توطين النفس على التعلق بالله وحده، في أمور معاشه ومعاده، فلا يسأل إلا الله، ولا يطمع إلا في فضله. ويوطن نفسه على اليأس مما في أيدي الناس؛ فإن اليأس عصمة. ومن أيس من شيء استغنى عنه. فكما أنه لا يسأل بلسانه إلا الله، فلا يعلق قلبه إلا بالله. فيبقى عبداً لله حقيقة، سالماً من عبودية الخلق. قد تحرر من رقِّهم، واكتسب بذلك العز والشرف؛ فإن المتعلق بالخلق يكتسب الذل والسقوط بحسب تعلقه بهم. والله أعلم.

ص -170- الحديث الخامس والسبعون: من أسباب النصر.
عن مصعب بن سعد1 أن النبي صلّى الله عليه وسلم قال: "هل تنصرون وترزقون إلا بضعفائكم؟" رواه البخاري2.
فهذا الحديث فيه: أنه لا ينبغي للأقوياء القادرين أن يستهينوا بالضعفاء العاجزين، لا في أمور الجهاد والنصرة، ولا في أمور الرزق وعجزهم عن الكسب.
بيّن الرسول صلّى الله عليه وسلّم أنّه قد يحدث النصر على الأعداء وبسط الرزق بأسباب الضعفاء, بتوجّههم ودعائهم, واستنصارهم واسترزاقهم.
وذلك أنّ الأسباب التي تحصل بها المقاصد نوعان:
نوع يشاهد بالحسّ, وهو القوة والشجاعة القوليّة والفعليّة, وبحصول الغنى والقدرة على الكسب, وهذا النوع هو الذي يغلب على قلوب أكثر الخلق, ويعلّقون به حصول النصر والرزق, حتّى وصلت الحال بكثيرٍ من أهل الجاهليّة أن يقتلوا أولادهم خشية الفقر, ووصلت بغيرهم إلى أن يتضجّروا بعوائلهم الذين عدم كسبهم, وفقدت قوتهم, وهذا كلّه قصر نظر, وضعف إيمان, وقلّة ثقة بوعد الله وكفايته, ونظر للأمور على حقيقتها.
وأمّا النوع الثاني: أسباب معنويّة, وهي قوّة التوكل على الله في حصول المطالب الدينيّة والدنيوية, وكمال الثقة به, وقوّة التوجّه إليه والطلب منه.
وهذه الأمور تقوى جدّاً من الضعفاء العاجزين الذين ألجأتهم الضرورة إلى أن يعلموا حقّ العلم أنّ كفايتهم ورزقهم ونصرهم من عند الله, وأنّهم في غاية العجز, فانكسرت قلوبهم, وتوجّهت إلى الله, فأنزل لهم من نصره ورزقه –من دفع المكاره, وجلب المنافع- ما لا يدركه

ـــــــــــــــــــــــــــــــــــــــــ
1 كذا في المطبوع, وفيه إيهام أن مصعب روى عن النبيّ صلّى الله عليه وسلّم, وصوابه: "عن مصعب بن سعد قال: رأى سعد رضي الله عنه أنّ له فضلاً على من دونه فقال النبيّ صلّى الله عليه وسلم:.... وذكره" وانظر "صحيح البخاري" رقم: 2896, "تهذيب الكمال 28/24-25.
2 أخرجه: البخاري في "صحيحه: رقم: 2896.

ص -171- القادرون, ويسّر للقادرين بسببهم من الرزق ما لم يكن لهم في حساب: فإنّ الله جعل لكلّ أحدٍ رزقاً مقدّراً.
وقد جعل أرزاق هؤلاء العاجزين على يد القادرين, وأعان القادرين على ذلك, وخصوصاً من قويت ثقتهم بالله, واطمأنّت نفوسهم لثوابه فإنّ الله يفتح لهؤلاء من أسباب النصر والرزق ما لم يكن لهم ببال, ولا دار لهم في خيال.
فكم من إنسانٍ كان رزقه مقتراً, فلما كثرت عائلته والمتعلّقون به, وسّع الله له الرزق من جهات وأسباب شرعيّة قدريّة إلهية.
ومن جهة, وعد الله الذي لا يخلف: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سـبأ:39].
ومن جهة: دعاء الملائكة كلّ صباحٍ يوم: "اللهم أعط منفقاً خلفاً وأعط ممسكاً تلفاً"1.
ومن جهة: أنّ أرزاق هؤلاء الضعفاء توجّهت إلى من قام بهم وكانت على يده.
ومن جهة: أنّ يد المعطي هي العليا من جميع الوجوه.
ومن جهة: أنّ المعونة من الله تأتي على قدرة المؤنة, وأنّ البركة تشارك كلّ ما كان لوجه, ومراداً به ثوابه, ولهذا نقول:
ومن جهة: إخلاص العبد لله, وتقرّبه إليه بقلبه ولسانه ويده, كلّما أنفق, توجّه إلى الله وتقرّب إليه, وما كان له فهو مبارك.
ومن جهة: قوّة التوكّل, وثقة المنفق, وطمعه في فضل الله وبرّه, والطمع والرجاء من أكبر الأسباب لحصول المطلوب.
ومن جهة: دعاء المستضعفين المنفق عليهم, فإنّهم يدعون الله –إن قاموا وقعدوا, وفي كلّ أحوالهم- لمن قام بكفايتهم, والدعاء سبب قوي {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60]. وكلّ هذا مجرّب مشاهد, فتباً للمحرومين, وما أجل ربح الموفقين. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 1442, ومسلم في "صحيحه" رقم: 1010.

ص -172- الحديث السادس والسبعون: كرم الله تعالى.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "يضحك الله إلى رجلين يقتل أحدهما الآخر, يدخلان الجنّة, يقاتل هذا في سبيل الله, فيقتل، ثم يتوب الله على القاتل فيسلم فيستشهد". متفق عليه1.
هذا الحديث يدل على تنوع كرم الكريم، وأن كرمه وفضله متنوع من وجوه لا تعد ولا تحصى، ولا يدخل في عقول الخلق وخواطرهم.
فهذان الرجلان اللذان قتل أحدهما الآخر قيض الله لكل منهما من فضله وكرمه سبباً أوصله إلى الجنة.
فالأول: قاتل في سبيله، وأكرمه الله على يد الرجل الآخر – الذي لم يسلم بعد – بالشهادة التي هي أعلى المراتب، بعد مرتبة الصديقين، وغرضه في جهاده إعلاء كلمة الله، والتقرب إلى ربه بذلك. فأجره على الله. وليس له على القاتل حق، فثبت أجره على الله.
وأما الآخر: فإن الله تعالى جعل باب التوبة مفتوحاً لكل من أراد التوبة بالإسلام وما دونه، ولم يجعل ذنباً من الذنوب مانعاً من قبول التوبة، كما قال تعالى في حق التائبين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر:53]. فلما أسلم وتاب محا الله عنه الكفر وآثاره، ثم منَّ عليه بالشهادة، فدخل الجنة، كأخيه الذي قتله وأكرمه على يده، ولم يهنه على يد أخيه بقتله، وهو كافر.
فهذا الضحك من الباري يدل على غاية كرمه وجوده، وتنوع بره. وهذا الضحك الوارد في هذا الحديث وفي غيره من النصوص كغيره من صفات الله. على المؤمن أن يعترف بذلك

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2826, ومسلم في "صحيحه" رقم: 1890.

ص -173- ويؤمن به، وأنه حق على حقيقته، وأن صفاته صفات كمال، ليس له فيها مثل، ولا شبه ولا ند.
فكما أن لله ذاتاً لا تشبهها الذوات فله تعالى صفات لا تشبهها الصفات، وكلها صفات حمد ومجد وتعظيم، وجلال وجمال وكمال. فنؤمن بما جاء به الكتاب والسنة من صفات ربنا، ونعلم أنه لا يتم الإيمان والتوحيد إلا بإثباتها على وجه يليق بعظمة الله وكبريائه ومجده.
وهذا الحديث من جملة الأحاديث المرغبة في الدخول في الإسلام وفتح أبواب التوبة بكل وسيلة؛ فإن الإسلام يَجُبُّ ما قبله، وما عمله الإنسان في حال كفره، وقد أسلم على ما أسلف1، حتى الرقاب التي قتلها نصراً لباطله، والأموال التي استولى عليها من أجل ذلك. كل ذلك معفو عنه بعد الإسلام.
وقولنا: "من أجل ذلك" احتراز ن الحقوق التي اقتضتها المعاملات بين المسلمين والكفار؛ فإن الكافر إذا أسلم وعليه حقوق وديون وأعيان أخذها وحصلت له بسبب المعاملة، فإن الإسلام لا يسقطها؛ لأنها معاملات مشتركة بين الناس، برهم وفاجرهم، مسلمهم وكافرهم. بخلاف القسم الأول. فإن كلام من الطرفين – المسلمين والكفار – إذا حصل الحرب، وترتب عليه قتل وأخذ مال، لا يرد إلا طوعاً، وتبرعاً ممن وصل إليه. والله أعلم.
ويشبه هذا من بعض الوجوه، قتال أهل البغي لأهل العدل، حيث لم يضمنهم العلماء ما أتلفوه حال الحرب، من نفوس وأموال للتأويل، كما أجمع على ذلك الصحابة رضي الله عنهم حين وقعت الفتنة، فأجمعوا على أن ما تلف من نفوس، وأتلف من أموال، ليس فيه ضمان من الطرفين.
وفي قوله: "ثُمّ يتُوبُ الله عَلَى الآخر فَيُسلِمُ" دليل على أن توبة الله على من أسلم أو تاب من ذنوبه متقدمة على توبة العبد؛ فإنه تعالى أذن بتوبته وقدرها، ولطف به، إذ قيض له الأسباب الموجبة لتوبته، فتاب العبد، ثم تاب الله عليه بعد ذلك، بأن محا عنه ما سبق من الجرائم – الكفر فما دونه – فتوبة العبد محفوفة بتوبتين، تفضل بهما عليه ربه: إذنه له

ـــــــــــــــــــــــــــــــــــــــــ
1 يعني من الخير.

ص -174- وتقديره وتيسيره للتوبة حتى تاب، ثم قبول توبته ومحو زلته. فهو تعالى التواب الرحيم.
والتوبة من أجلّ الطاعات وأعظمها فهذا الحكم ثابت في جميع الطاعات كلها. يوفق الله لها العبد أو لا، وييسر له أسبابها، ويسهل له طرقها. ثم إذا فعلها المطيع قبلها، وكتب له بها رضوانه، وثوابه، فما أوسع فضل الكريم. وما أغزر كرمه المتنوع العميم. والله أعلم.

ص -175- الحديث السابع والسبعون: النهي عن تمنّي الموت.
 عن أنس رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "لا يتمنينّ أحدكم الموت لضرر أصابه. فإن كان لا بد فاعلاً، فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي" متفق عليه1.
هذا نهي عن تمني الموت للضر الذي ينزل بالعبد، من مرض أو فقر أو خوف، أو وقوع في شدة ومهلكة، أو نحوها من الأشياء. فإن في تمني الموت لذلك مفاسد.
منها: أنه يؤذن بالتسخط والتضجر من الحالة التي أصيب بها، وهو مأمور بالصبر والقيام بوظيفته.
ومعلوم أن تمني الموت ينافي ذلك.
ومنها: أنه يُضعف النفس، ويحدث الخَوَر والكسل. ويوقع في اليأس، والمطلوب من العبد مقاومة هذه الأمور، والسعي في إضعافها وتخفيفها بحسب اقتداره، وأن يكون معه من قوة القلب وقوة الطمع في زوال ما نزل به. وذلك موجب لأمرين: اللطف الإلهي لمن أتى بالأسباب المأمور بها، والسعي النافع الذي يوجبه قوة القلب ورجاؤه.
ومنها: أن تمنى الموت جهل وحمق؛ فإنه لا يدري ما يكون بعد الموت، فربما كان كالمستجير من الضر إلى ما هو أفظع منه، من عذاب البرزخ وأهواله.
ومنها: أن الموت يقطع على العبد الأعمال الصالحة التي هو بصدد فعلها والقيام بها، وبقية عمر المؤمن لا قيمة له. فكيف يتمنى انقطاع عملٍ، الذَّرةُ منه خير من الدنيا وما عليها.
وأخص من هذا العموم: قيامه بالصبر على الضر الذي أصبه. فإن الله يوفي الصابرين أجرهم بغير حساب.
ولهذا قال في آخر الحديث: "فإن كان لا بد فاعلاُ فليقلك اللهم أحيني إذا كانت الحياة خيراً

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5671, ومسلم في "صحيحه" رقم: 2680.

ص -176- لي، وتوفني إذا كانت الوفاة خيراً لي" فيجعل العبد الأمر مفوضاً إلى ربه الذي يعلم ما فيه الخير والصلاح له، الذي يعلم من مصالح عبده ما لا يعلم العبد، ويريد له من الخير ما لا يريده، ويلطف به في بلائه كما يلطف به في نعمائه.
والفرق بين هذا وبين قوله صلّى الله عليه وسلم: "لا يقل أحدكم: اللهم اغفر لي إن شئت. اللهم ارحمني إن شئت. ولكن ليعزم المسألة؛ فإن الله لا مكره له"1: أن المذكور في هذا الحديث الذي فيه التعليق بعلم الله وإرادته: هو في الأمور المعيّنة التي لا يدري العبد من عاقبتها ومصلحتها.
وأما المذكور في الحديث الآخر: فهي الأمور التي يعلم مصلحتها بل ضرورتها وحاجة كل عبد إليها. وهي مغفرة الله ورحمته ونحوها. فإن العبد يسألها ويطلبها من ربه طلباً جازماً، لا معلقاً بالمشيئة وغيرها؛ لأنه مأمور ومحتم عليه السعي فيها، وفي جميع ما يتوسل به إليها.
وهذا كالفرق بين فعل الواجبات والمستحبات الثابت الأمر بها؛ فإن العبد يؤمر بفعلها أمر إيجاب أو استحباب، وبعض الأمور المعينة التي لا يدري العبد من حقيقتها ومصلحتها، فإنه يتوقف حتى يتضح له الأمر فيها.
واستثنى كثير من أهل العلم من هذا، جواز تمني الموت خوفاً من الفتنة. وجعلوا من هذا قول مريم رضي الله عنها: {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} [مريم: 23]. كما استثنى بعضهم تمني الموت شوقاً إلى الله. وجعلوا منه قول يوسف صلّى الله عليه وسلم: {أَنتَ وَلِيِّي فِي الدُّنُيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} [يوسف:101]. وفي هذا نظر؛ فإن يوسف صلّى الله عليه وسلم لم يتمن الموت. وإنما سأل الله الثبات على الإسلام، حتى يتوفاه مسلماً، كما يسأل العبد ربه حسن الخاتمة. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6339, ومسلم في "صحيحه" رقم: 2679.

ص -177- الحديث الثامن والسبعون: التحذير من فتنة الدنيا وفتنة النساء.
 عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "إن الدنيا حلوة خضرة. وإن الله مستخلفكم فيها، فينظر كيف تعملون، فاتقوا الدنيا، واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء" رواه مسلم1.
أخبر صلّى الله عليه وسلم في هذا الحديث بحال الدنيا وما هي عليه من الوصف الذي يروق الناظرين والذائقين. ثم أخبر أن الله جعلها محنة وابتلاء للعباد. ثم أمر بفعل الأسباب، التي تقي من الوقوع في فتنتها.
فإخباره بأنها حلوة خضرة يعم أوصافها التي هي عليها. فهي حلوة في مذاقها وطعمها، ولذاتها وشهواتها، خضرة في رونقها وحسنها الظاهر، كما قال تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاء وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ} [آل عمران:14]. وقال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف:7]. فهذه اللذات المنوعة فيها، والمناظر البهيجة، جعلها الله ابتلاء منه وامتحاناً، واستخلف فيها العباد لينظر كيف يعملون؟
فمن تناولها من حلها، ووضعها في حقها، واستعان بها على ما خلق له من القيام بعبودية الله، كانت زاداً له وراحلة إلى دار أشرف منها وأبقى، وتمت له السعادة الدنيوية والأخروية.
ومن جعلها أكبر همه، وغاية علمه ومراده، لم يؤتَ منها إلا ما كتب له. وكان مآله بعد ذلك إلى الشقاء، ولم يهنأ بلذاتها ولا شهواتها إلا مدة قليلة. فكانت لذاته قليلة. وأحزانه طويلة.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم 2742 بعد 99.

ص -178- وكل نوع من لذاتها فيه هذه الفتنة والاختبار. ولكن أبلغ ما يكون وأشد فتنة: النساء؛ فإن فتنتهن عظيمة، والوقوع فيها خطير وضررها كبير؛ فإنهن مصائد الشيطان وحبائله، كما صاد بهن من مُعافى فأصبح أسير شهوته، رهين ذنبه، قد عَزَّ عليه الخلاص، والذنب ذنبه فإنه الذي لم يحترز من هذه البلية، وإلا فلو تحرز منها، ولم يدخل مداخل التهم، ولا تعرض للبلاء، واستعان باعتصامه بالمولى، لنجا من هذه الفتنة، وخلص من هذه المحنة.
ولهذا حذر النبي صلّى الله عليه وسلم في هذا الحديث منها على الخصوص. وأخبر بما جَرَّت على من قبلنا من الأمم؛ فإن في ذلك عبرة للمعتبرين، وموعظة للمتقين. والله أعلم.

ص -179- الحديث التاسع والسبعون: شعب الإيمان.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "الإيمان بضع وسبعون -أو بضع وستون- شُعبة، أعلاها: قول: لا إله إلا الله. وأدناها: إماطة الأذى عن الطريق. والحياء شعبة من الإيمان" متفق عليه1.
هذا الحديث من جملة النصوص الدالة على أن الإيمان اسم يشمل عقائد القلب وأعماله، وأعمال الجوارح، وأقوال اللسان فكل ما يقرب إلى الله، وما يحبه ويرضاه، من واجب ومستحب فإنه داخل في الإيمان. وذكر هنا أعلاه وأدناه، وما بين ذلك وهو الحياء ولعل ذكر الحياء؛ لأنه السبب الأقوى للقيام بجميع شعب الإيمان. فإن من استحيا من الله لتواتر نعمه، وسوابغ كرمه، وتجليه عليه بأسمائه الحسنى، والعبد -مع هذا كثير التقصير مع هذا الرب الجليل الكبير يظلم نفسه ويجني عليها- أوجب له هذا الحياء التوقِّي من الجرائم، والقيام بالواجبات والمستحبات.
فأعلى هذه الشعب وأصلها وأساسها: قول: "لا إله إلا الله" صادقاً من قلبه بحيث يعلم ويوقن أنه لا يستحق هذا الوصف العظيم، وهو الألوهية إلا الله وحده؛ فإنه هو ربه الذي يربيه ويربي جميع العالمين بفضله وإحسانه. والكل فقير وهو الغني, والكل عاجز وهو القوي، ثم يقوم في كل أحواله بعبوديته لربه، مخلصاً له الدين؛ فإن جميع شعب الإيمان فروع وثمرات لهذا الأصل.
ودلّ على أن شعب الإيمان بعضها يرجع إلى الإخلاص للمعبود الحق، وبعضها يرجع إلى الإحسان إلى الخلق.
ونبه بإماطة الأذى على جميع أنواع الإحسان القولي والفعلي. الإحسان الذي فيه وصول المنافع، والإحسان الذي فيه دفع المضار عن الخلق.
وإذا علمنا أن شعب الإيمان كلها ترجع إلى هذه الأمور، علمنا أن كل خصلة من خصال

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 9, ومسلم في "صحيحه" رقم: 35, واللفظ له.

ص -180- الخير فهي من الشعب. وقد تكلم العلماء على تعيينها.
فمنهم: من وصل إلى هذا المبلغ المقدر في الحديث.
ومنهم: من قارب ذلك، ولكن إذا فهم المعنى تمكن الإنسان أن يعتد بكل خصلة وردت عن الشارع -قولية أو فعلية، ظاهرة أو باطنة- من الشعب. ونصيب العبد من الإيمان بقدر نصيبه نم هذه الخصال، قلة وكثرة، وقوة وضعفاً، وتكميلاً وضده. وهي ترجع إلى تصديق خبر الله وخبر رسوله، وامتثال أمرهما، واجتناب نهيهما.
وقد وصف الله الإيمان بالشجرة الطيبة في أصلها وثمراتها، التي أصلها ثابت، وفروعها باسقة في السماء. تؤتي أكلها كل حين بإذن ربها. ويضرب الله الأمثال للناس لعلهم يتفكّرون. والله أعلم.

ص -181- الحديث الثمانون: تكليم الله لعباده يوم القيامة.
 عن عدي بن حاتم رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "ما منكم من أحد إلا سيكلمه ربه، ليس بينه وبينه تَرْجمان فينظر أيمن منه، فلا يرى إلا ما قدم. وينظر أشأم منه، فلا يرى إلا ما قدم، وينظر بين يديه فلا يرى إلا النار تِلقَاءَ وجهه، فاتقوا النار ولو بِشِقِّ تمرة. فمن لم يجد فبكلمة طيبة" متفق عليه1.
هذا حديث عظيم. تضمن من عظمة الباري ما لا تحيط به العقول ولا تعبر عنه الألسن.
أخبر صلّى الله عليه وسلم فيه: أن جميع الخلق سيكلمهم الله مباشرة من دون ترجمان ولا واسطة. ويسألهم عن جميع أعمالهم: خيرها وشرها، دقيقها وجليلها، سابقها ولاحقها، ما علمه العباد وما نسوه منها. وذلك أنه لعظمته وكبريائه كما يخلقها ويرزقهم في ساعة واحدة، ويبعثهم في ساعة واحدة، فإنه يحاسبه جميعهم في ساعة واحدة. فتبارك من له العظمة والمجد، والملك العظيم والجلال.
وفي هذه الحالة التي يحاسبهم فيها ليس مع العبد أنصار ولا أعوان ولا أولاد ولا أموال. قد جاءه فرداً كما خلقه أول مرة. قد أحاطت به أعماله تطلب الجزاء بالخير أو الشر، عن يمينه وشماله، وأمامه النار لابد له من ورودها. فهل إلى صدوره منها سبيل؟ لا سبيل إلى ذلك إلا برحمة الله، وبما قدمت يداه من الأعمال المنجية منها.
ولهذا حث النبي صلّى الله عليه وسلم أمته على اتقاء النار ولو بالشيء اليسير، كشق تمرة، فمن لم يجد فبكلمة طيبة.
وفي هذا الحديث: أن من أعظم المنجيات من النار، الإحسان إلى الخلق بالمال والأقوال، وأن العبد لا ينبغي له أن يحتقر من المعروف ولو شيئاً قليلاً، والكلمة الطيبة تشمل النصيحة للخلق بتعليمهم ما يجهلون، وإرشادهم إلى مصالحهم الدينية والدنيوية.
وتشمل الكلام المسر للقلوب، الشارح للصدور، المقارن للبشاشة والبشر.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 1413, 6539, ومسلم في "صحيحه" رقم: 1016.

ص -182- وتشمل الذكر لله والثناء عليه، وذكر أحكامه وشرائعه. فكل كلام يقرب إلى الله ويحصل به النفع لعباد الله. فهو داخل في الكلمة الطيبة. قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر:10]. وقال تعالى: {وَالْبَاقِيَاتُ الصَّالِحَاتُ} [الكهف:46]. وهي كل عمل وقول يقرب إلى الله، ويحصل به النفع لخلقه: {خَيْرٌ عِندَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلاً} [الكهف:46]. والله أعلم.

ص -183- الحديث الحادي والثمانون: النهي عن كثرة السؤال.
 عن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلم قال: "دعوني ما تركتكم؛ فإنما أهلك من كان قبلكم كثرةُ سؤالهم، واختلافهم على أنبيائهم. فإذا نهيتكم عن شيء فاجتنبوه، وإذا أمرتكم بأمر فائتوا منه ما استطعتم" متفق عليه1.
هذه الأسئلة التي نهى النبي صلّى الله عليه وسلم عنها: هي التي نهى الله عنها في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة:101]. وهي الأسئلة عن أشياء من أمور الغيب، أو من الأمور التي عفا الله عنها، فلم يحرمها ولم يوجبها. فيسأل السائل عنها وقت نزول الوحي والتشريع. فربما وجبت بسبب السؤال. وربما حرمت كذلك. فيدخل السائل في قوله صلّى الله عليه وسلم: "أعظم المسلمين جرماً: من سأل عن شيء لم يحرم، فحرم من أجل مسألته"2.
وكذلك ينهى العبد عن سؤال التعنت والأغلوطات، وينهى أيضاً عن أن يسأل عن الأمور الطفيفة غير المهمة. ويدع السؤال عن الأمور المهمة. فهذه الأسئلة وما أشبهها هي التي نهى الشارع عنها.
وأما السؤال على وجه الاسترشاد عن المسائل الدينية من أصول وفروع، عبادات أو معاملات، فهي مما أمر الله بها ورسوله، ومما حث عليها, وهي الوسيلة لتعلم العلوم، وإدراك الحقائق، قال تعالى: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [الأنبياء:7]. وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف:45] إلى غيرها من الآيات. وقال صلّى الله عليه وسلم: "مَن يُرد

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 7288, ومسلم في "صحيحه" رقم: 1327.
2 أخرجه: البخاري في "صحيحه" رقم: 7289, ومسلم في "صحيحه" رقم: 2358.

ص -184- الله به خيراً يفقهه في الدين"1. وذلك بسلوك طريق التفقه في الدين دراسة وتعلما وسؤالا، وقال: "ألا سألوا إذ لم يعلموا؟ فإنما شفاء العِيِّ السؤال"2.
وقد أمر الله بالرفق بالسائل، وإعطائه مطلوبه، وعدم التضجر منه. وقال في سورة الضحى: {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} فهذا يشمل السائل عن العلوم النافعة والسائل لما يحتاجه من أمور الدنيا، من مال وغيره.
ومما يدخل في هذا الحديث: السؤال عن كيفية صفات الباري؛ فإن الأمر في الصفات كلها كما قال الإمام مالك لمن سأله عن كيفية الاستواء على العرش؟ فقال: "الاستواء معلوم. والكيف مجهول. والإيمان به واجب. والسؤال عنه بدعة"3.
فمن سأل عن كيفية علم الله، أو كيفية خلقه وتدبيره، قيل له: فكما أن ذات الله تعالى لا تشبهها الذوات، فصفاته لا تشبهها الصفات، فالخلق يعرفون الله، ويعرفون ما تعرف لهم به، من صفاته وأفعاله. وأما كيفية ذلك فلا يعلم تأويله إلا الله.
ثم ذكر صلّى الله عليه وسلم في هذا الحديث أصلين عظيمين:
أحدهما: قوله صلّى الله عليه وسلم: "فإذا نهيتكم عنه فاجتنبوه" فكل ما نهى عنه النبي صلّى الله عليه وسلم من الأقوال والأفعال الظاهرة والباطنة: وجب تركه، والكف عنه؛ امتثالاً وطاعة لله ورسوله.
ولم يقل في النهي: ما استطعتم لأن النهي طلب كف النفس، وهو مقدور لكل أحد، فكل أحد يقدر على ترك

ـــــــــــــــــــــــــــــــــــــــــ
1 هو الحديث الحادي عشر المتقدم ص32.
2 حسن, أخرجه أبو داود 336, والدارقطني 69-ط الهندية, والبيهقي 1/228, من حديث جابر. وله شاهد من حديث ابن عباس أخرجه أبو داود 333, وابن ماجه 572, وابن حبان 201-موارد, وأبو نعيم في "الحلية" 3/317-318, والحاكم 1/188, أو رقم: 649-ط المعرفة, وانظر "إرواء الغليل" رقم: 105.
3 أخرجه: الدارمي في "الرد على الجهمية" رقم: 104, والصابوني في "عقيدة السلف" رقم: 24-26, وأبو نعيم في "الحلية" 6/325-326, والبيهقي في "الأسماء والصفات" رقم: 866, 867 ط الحاشدي, واللالكائي في "السنة" رقم: 664, وابن عبد البر في "التمهيد" 7/151, من طرق عنه, وجوّد إسناده ابن حجر في "الفتح" 3/406-407, وانظر: "الاعتصام" 1/226 للشاطبي, وتعليق شيخنا مشهور –حفظه الله- عليه.

ص -185- جميع ما نهى الله عنه ورسوله. ولم يضطر العباد إلى شيء من المحرمات المطلقة؛ فإن الحلال واسع، يسع جميع الخلق في عباداتهم ومعاملاتهم، وجميع تصرفاتهم.
وأما إباحة الميتة والدم ولحم الخنزير للمضطر، فإنه في هذه الحالة الملجئة إليه قد صار من جنس الحلال؛ فإن الضرورات تبيح المحظورات1، فتصيرها الضرورة مباحة؛ لأنه تعالى إنما حرم المحرمات حفظاً لعباده، وصيانة لهم عن الشرور والمفاسد، ومصلحة لهم فإذا قاوم ذلك مصلحة أعظم -وهو بقاء النفس- قدمت هذه على تلك رحمة من الله وإحساناً.
وليست الأدوية من هذا الباب، فإن الدواء لا يدخل في باب الضرورات، فإن الله تعالى يشفي المبتلى بأسباب متنوعة، لا تتعين في الدواء. وإن كان الدواء يغلب على الظن الشفاء به، فإنه لا يحل التداوي بالمحرمات، كالخمر وألبان الحمر الأهلية، وأصناف المحرمات، بخلاف المضطر إلى أكل الميتة، فإنه يتيقن أنه إذا لم يأكل منها يموت.
الأصل الثاني: قوله صلّى الله عليه وسلم: "وإذا أمرتكم بأمر فائتوا منه ما استطعتم" وهذا أصل كبير، دلّ عليه أيضاً قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]. فأوامر الشريعة كلها معلقة بقدرة العبد واستطاعته، فإذا لم يقدر على واجب من الواجبات بالكلية: سقط عنه وجوبه. وإذا قدر على بعضه -وذلك البعض عبادة- وجب ما يقدر عليه منه، وسقط عنه ما يعجز عنه.
ويدخل في هذا من مسائل الفقه والأحكام ما لا يعد ولا يحصى, فيصلي المريض قائماً، فإن لم يستطع صلى قاعداً، فإن لم يستطع صلى على جنبه. فإن لم يستطع الإيماء برأسه أومأ بطرفه. ويصوم العبد ما دام قادراً عليه. فإن أعجزه مرض لا يُرْجى زواله، أطعم عنه كل يوم مسكين. وإن كان مرضاً يرجى زواله: أفطر، وقضى عدته من أيام أخر.
ومن ذلك، من عجز عن سترة الصلاة الواجبة، أو عن الاستقبال، أو توقِّي النجاسة: سقط عنه ما عجز عنه. وكذلك بقية شروط الصلاة وأركانها، وشروط الطهارة.

ـــــــــــــــــــــــــــــــــــــــــ
1 وتقابلها القاعدة: "الضرورة تقدّر بقدرها" وعليه فيجب على المضطر أن يتناول قدر ما يبقيه على قيد الحياة دون زيادة, ولما كان هذا القيد غير مضبوط فقد قال تعالى بعد إباحة الميتة والدم للمضطرّ: }فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ{ أي يغفر له ما زاد عن الحاجة, والله الموفق.

ص -186- ومن تعذرت عليه الطهارة بالماء للعدم، أو للضرر في جميع الطهارة، أو بعضها: عدل إلى طهارة التيمم.
والمعضوب في الحج، عليه أن يستنيب من يحج عنه، إذا كان قادراً على ذلك بماله.
والأمر بالمعروف والنهي عن المنكر، يجب على من قدر عليه باليد، ثم باللسان، ثم بالقلب.
وليس على الأعمى والأعرج والمريض حرج في ترك العبادات التي يعجزون عنها، أو تشق عليهم مشقة غير محتملة.
ومن عليه نفقة واجبة، وعجز عن جميعها: بدأ بزوجته، فرفيقه، فالولد، فالوالدين، فالأقرب ثم الأقرب. وكذلك الفطرة.
وهكذا جميع ما أمر به العبد أمر إيجاب أو استحباب، إذا قدر على بعضه، وعجز عن باقيه، وجب عليه ما يقدر عليه، وسقط عنه ما عجز عنه. وكلها داخلة في هذا الحديث.
ومسائل القرعة لها دخول في هذا الأصل؛ لأن الأمور إذا اشتبهت: لمن هي، ومن أحق بها؟ رجعنا إلى المرجحات. فإن تعذر الترجيح من كل وجه، سقط هذا الواجب للعجز عنه، وعدل إلى القرعة التي هي غاية ما يمكن. وهي مسائل كثيرة معروفة في كتب الفقه.
والولايات كلها -صغارها وكبارها- تدخل تحت هذا الأصل؛ فإن كل ولاية يجب فيها تولية المتصف بالأوصاف التي يحصل بها مقصود الولاية. فإن تعذرت كلها، وجب فيها تولية الأمثل فالأمثل.
وكما يستدل على هذا الأصل بتلك الآية وذلك الحديث، فإنه يستدل عليها بالآيات والأحاديث التي نفى الله ورسوله فيها الحرج عن الأمة، كقوله تعالى: {لاَ يُكَلِّفُ اللّهُ نَفْسًا إِلاَّ وُسْعَهَا} [البقرة:286]، {لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا} [الطلاق7]، {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78]، {مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ} [المائدة:6]، {يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185]،

ص -187- {يُرِيدُ اللّهُ أَن يُخَفِّفَ عَنكُمْ} [النساء:28].
فالتخفيفات الشرعية في العبادات وغيرها بجميع أنواعها داخلة في هذا الأصل، مع ما يستدل على هذا بما لله تعالى من الأسماء والصفات المقتضية لذلك، كالحمد والحكمة، والرحمة الواسعة، واللطف والكرم والامتنان. فإن آثار هذه الأسماء الجليلة الجميلة كما هي سابغة وافرة واسعة في المخلوقات والتدبيرات، فهي كذلك في الشرائع، بل أعظم؛ لأنها هي الغاية في الخلق. وهي الوسيلة العظمى للسعادة الأبدية.
فالله تعالى خلق المكلفين ليقوموا بعبوديته. وجعل عبوديته والقيام بشرعه طريقاً إلى نيل رضاه وكرامته. كما قال تعالى -بعد ما شرع الطهارة بأنواعها- {مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة:6]. فظهرت آثار رحمته ونعمته في الشرعيات والمباحات، كما ظهرت في الموجودات. فله تعالى أتمّ الحمد وأعلاه، وأوفر الشكر والثناء وأغلاه، وغاية الحب والتعظيم ومنتهاه. وبالله التوفيق.

ص -188- الحديث الثاني والثمانون: فضل الرحمة والرحماء.
عن جرير بن عبد الله رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "من لا يرحم الناس: لا يرحمه الله" متفق عليه1.
يدل هذا الحديث بمنطوقه على أن من لا يرحم الناس لا يرحمه الله، وبمفهومه على أن من يرحم الناس يرحمه الله، كما قال صلّى الله عليه وسلم في الحديث الآخر: "الراحمون يرحمهم الرحمن. ارحموا من في الأرض؛ يرحمكم من في السماء"2.
فرحمة العبد للخلق من أكبر الأسباب التي تنال بها رحمة الله، التي من آثارها خيرات الدنيا، وخيرات الآخرة، وفقدها من أكبر القواطع والموانع لرحمة الله، والعبد في غاية الضرورة والافتقار إلى رحمة الله، لا يستغني عنها طرفة عين، وكل ما هو فيه من النعم واندفاع النقم، من رحمة الله.
فمتى أراد أن يستبقيها ويستزيد منها، فليعمل جميع الأسباب التي تنال بها رحمته، وتجتمع كلها في قوله تعالى: {إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} [الأعراف:56], وهم المحسنون في عبادة الله، المحسنون إلى عباد الله. والإحسان إلى الخلق أثر من آثار رحمة العبد بهم.
والرحمة التي يتصف بها العبد نوعان:
النوع الأول: رحمة غريزية، قد جبل الله بعض العباد عليها، وجعل في قلوبهم الرأفة والرحمة والحنان على الخلق، ففعلوا بمقتضى هذه الرحمة جميع ما يقدرون عليه من نفعهم،

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6013, ومسلم في "صحيحه" رقم: 2319, بعد 66, واللفظ له.
2 أخرجه: أبو داود 4941, والترمذي 1922, وأحمد 2/160, والحميدي 591, وعنه البخاري في "التاريخ الكبير" 64/الكنى, وابن أبي شيبة في "المصنف" 8/526, والحاكم 4/159, وانظر "السلسلة الصحيحة" 925.

ص -189- بحسب استطاعتهم. فهم محمودون مثابون على ما قاموا به، معذورون على ما عجزوا عنه، وربما كتب الله لهم بنياتهم الصادقة ما عجزت عنه قواهم.
والنوع الثاني: رحمة يكتسبها العبد بسلوكه كل طريق ووسيلة، تجعل قلبه على هذا الوصف، فيعلم العبد أن هذا الوصف من أجلِّ مكارم الأخلاق وأكملها، فيجاهد نفسه على الاتصاف به، ويعلم ما رتب الله عليه من الثواب، وما في فواته من حرمان الثواب؛ فيرغب في فضل ربه، ويسعى بالسبب الذي ينال به ذلك. ويعلم أن الجزاء من جنس العمل. ويعلم أن الأخوة الدينية والمحبة الإيمانية، قد عقدها الله وربطها بين المؤمنين، وأمرهم أن يكونوا إخواناً متحابين، وأن ينبذوا كل ما ينافي ذلك: من البغضاء، والعداوات، والتدابر.
فلا يزال العبد يتعرف الأسباب التي يدرك بها هذا الوصف الجليل ويجتهد في التحقق به، حتى يمتلئ قلبه من الرحمة، والحنان على الخلق. ويا حبذا هذا الخلق الفاضل، والوصف الجليل الكامل.
وهذه الرحمة التي في القلوب، تظهر آثارها على الجوارح واللسان، في السعي في إيصال البر والخير والمنافع إلى الناس، وإزالة الأضرار والمكاره عنهم.
وعلامة الرحمة الموجودة في قلب العبد: أن يكون محباً لوصول الخير لكافة الخلق عموماً، وللمؤمنين خصوصاً، كارهاً حصول الشر والضرر عليهم. فبقدر هذه المحبة والكراهة تكون رحمته.
ومن أصيب حبيبه بموت أو غيره من المصائب، فإن كان حزنه عليه لرحمة، فهو محمود، ولا ينافي الصبر والرضى؛ لأنه صلّى الله عليه وسلم لما بكى لموت ولد ابنته، قال له سعد: "ما هذا يا رسول الله؟" فأتبع ذلك بعبرة أخرى، وقال: "هذه رحمة يجعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء"1 وقال عند موت ابنه إبراهيم: "القلب يحزن، والعين تدمع، ولا نقول إلا ما يرضي ربنا. وإنَّا لفراقك يا إبراهيم لمحزونون"2.
وكذلك رحمة الأطفال الصغار والرقة عليهم، وإدخال السرور عليهم من الرحمة، وأما

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 7448, ومسلم في "صحيحه" رقم: 923.
2 أخرجه: البخاري في "صحيحه" رقم: 1303, ومسلم في "صحيحه" رقم: 2315.

ص -190- عدم المبالاة بهم، وعدم الرقة عليهم، فمن الجفاء والغلظة والقسوة، كما قال بعض جُفاة الأعراب حين رأى النبي صلّى الله عليه وسلم وأصحابه يقبلون أولادهم الصغار، فقال ذلك الأعرابي: إنّ لي عشرة من الولد ما قبلت واحداً منهم، فقال النبي صلّى الله عليه وسلم: "أو أملك لك شيئاً أن نزع الله من قلبك الرحمة؟"1.
ومن الرحمة: رحمة المرأة البغي حين سقت الكلب، الذي كان يأكل الثرى من العطش2. فغفر الله لها بسبب تلك الرحمة.
وضدها: تعذيب المرأة التي ربطت الهرة3، لا هي أطعمتها وسقتها، ولا هي تركتها تأكل من خشاش الأرض، حتى ماتت.
ومن ذلك ما هو مشاهد مجرب، أن من أحسن إلى بهائمه بالإطعام والسقي والملاحظة النافعة، أن الله يبارك له فيها. ومن أساء إليها: عوقب في الدنيا قبل الآخرة، وقال تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا} [المائدة:32], وذلك لما في قلب الأول من القسوة والغلظة والشر، وما في قلب الآخر من الرحمة والرقة والرأفة؛ إذ هو بصدد إحياء كل من له قدرة على إحيائه من الناس، كما أن ما في قلب الأول من القسوة، مستعد لقتل النفوس كلها.
فنسأل الله أن يجعل في قلوبنا رحمة توجب لنا سلوك كل باب من أبواب رحمة الله، ونحنوا بها على جميع خلق الله، وأن يجعلها موصلة لنا إلى رحمته وكرامته، إنه جواد كريم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 5998, ومسلم في "صحيحه" رقم: 2317.
2 مضى تخريجه تحت الحديث الحادي والستون ص142.
3 أخرجه: البخاري في "صحيحه" رقم: 2365, ومسلم في "صحيحه" رقم: 2242.

ص -191- الحديث الثالث والثمانون: فضل صلة الرحم.
 عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "من أحبَّ أن يُبسط له في رزقه، ويُنسأ له في أثَره، فليَصِلْ رحمه" متفق عليه1.
هذا الحديث فيه: الحث على صلة الرحم، وبيان أنها كما أنها موجبة لرضى الله وثوابه في الآخرة، فإنها موجبة للثواب العاجل، بحصول أحب الأمور للعبد، وأنها سبب لبسط الرزق وتوسيعه. وسبب لطول العمر. وذلك حق على حقيقته؛ فإنه تعالى هو الخالق للأسباب ومسبباتها.
وقد جعل الله لكل مطلوب سبباً وطريقاً يُنال به. وهذا جار على الأصل الكبير، وأنه من حكمته وحمده، جعل الجزاء من جنس العمل، فكما وصل رحمه بالبر والإحسان المتنوع، وأدخل على قلوبهم السرور، وصل الله عمره، ووصل رزق، وفتح له من أبواب الرزق وبركاته، ما لا يحصل له بدون هذا السبب الجليل.
وكما أن الصحة وطيب الهواء وطيب الغذاء، واستعمال الأمور المقوية للأبدان والقلوب، من أسباب طول العمر. فكذلك صلة الرحم جعلها الله سبباً ربانياً، فإن الأسباب التي تحصل بها المحبوبات الدنيوية قسمان: أمور محسوسة، تدخل في إدراك الحواس، ومدارك العقول. وأمور ربانية إلهية قَدَّرها مَنْ هو على كل شيء قدير، ومَنْ جميع الأسباب وأمور العالم منقادة لمشيئته، ومَنْ تكفل بالكفاية للمتوكلين، ووعد بالرزق والخروج من المضائق للمتقين. قال تعالى: {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 2-3]. وإذا كان النبي صلّى الله عليه وسلم يقول: "ما نقصت صدقة من مال"2 بل تزيده. فكيف بالصدقة والهدية على أقاربه وأرحامه؟

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2067, 5986, ومسلم في "صحيحه" رقم: 2557.
2 تقدّم تخريجه في الحديث الرابع والثلاثون ص91.

ص -192- وفي هذا الحديث دليل: على أن قصد العامل، ما يترتب على عمله من ثواب الدنيا لا يضره إذا كان القصد وجه الله والدار الآخرة. فإن الله بحكمته ورحمته رتب الثواب العاجل والآجل. ووعد بذلك العاملين؛ لأن الأمل واستثمار ذلك ينشط العاملين، ويبعث هممهم على الخير. كما أن الوعيد على الجرائم، وذكر عقوباتها مما يخوِّف الله به عباده ويبعثهم على ترك الذنوب والجرائم.
فالمؤمن الصادق يكون في فعله وتركه مخلصاً لله، مستعيناً بما في الأعمال من المرغبات المتنوعة على هذا المقصد الأعلى. والله الموفق.

ص -193- الحديث الرابع والثمانون: المرء مع من أحبّ.
عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "المرء مع من أحب" متفق عليه1.
هذا الحديث فيه: الحث على قوة محبة الرسل, واتباعهم بحسب مراتبهم، والتحذير من محبة ضدهم؛ فإن المحبة دليل على قوة اتصال المحب بمن يحبه، ومناسبته لأخلاقه، واقتدائه به. فهي دليل على وجود ذلك. وهي أيضاً باعثة على ذلك.
وأيضاً من أحب لله تعالى، فإن نفس محبته من أعظم ما يقربه إلى الله؛ فإن الله تعالى شكور، يعطي المتقرب أعظم -بأضعاف مضاعفة- مما بذل. ومن شكره تعالى: أن يلحقه بمن أحب، وإن قصر عمله. قال تعالى: {وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقًا} [النساء:69].
ولهذا قال أنس: "ما فرحنا بشيء فرحنا بقوله صلّى الله عليه وسلم: المرء مع من أحب. قال: فأنا أحب رسول الله صلّى الله عليه وسلم ، وأبا بكر، وعمر، فأرجو أن أكون معهم"2.
وقال تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [الرعد:23]. وقال سبحانه: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ} [الطور:21]. وهذا مشاهد مجرب إذا أحب العبد أهل الخير رأيته منضماً إليهم، حريصاً على أن يكون مثلهم. وإذا أحب أهل الشر انضم إليهم، وعمل بأعمالهم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6170, ومسلم في "صحيحه" رقم: 2639.
2 أخرجه: البخاري في "صحيحه" رقم: 3688, ومسلم في "صحيحه" رقم: 2639 بعد 163.

ص -194- وقال صلّى الله عليه وسلم: "المرء على دين خليله، فلينظر أحدكم من يخالل"1، "ومثل الجليس الصالح، كحامل المسك: إما أن يَحْذيك وإما أن يبيعك، وإما أن تجد منه رائحة طيبة، ومثل الجليس السوء كنافخ الكِيْر: إما أن يحرق ثيابك، وإما أن تجد منه رائحة خبيثة"2.
وإذا كان هذا في محبة الخلق فيما بينهم، فكيف بمن أحب الله، وقدَّم محبته وخشيته على كل شيء؟ فإنه مع الله، وقد حصل له القرب الكامل منه. وهو قرب المحبين، وكان الله معه.{إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ}. [النحل:128], وأعلى أنواع الإحسان محبة الرحيم الكريم الرحمن، محبة مقرونة بمعرفته.
فنسأل الله أن يرزقنا حبه، وحب من يحبه، وحب العمل الذي يقرّب إلى حبه؛ إنه جواد كريم. وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــ
1 حسن, أخرجه أحمد 2/303, 334, وعبد بن حميد في "المنتخب" 1431, وأبو داود 4833, والخطيب في "تاريخ بغداد" 4/115, والترمذي 2378, والمزي في "تهذيب الكمال" 29/166-167, والطيالسي 2107, والحاكم 4/171, وانظر "الاعتصام" 1/224-225, للشاطبي وتعليق شيخنا مشهور –حفظه الله- عليه.
2 هو الحديث الثامن والستون المتقدّم وتخريجه هناك ص156.

ص -195- الحديث الخامس والثمانون: دعاء السفر.
 عن عبد الله بن عمر رضي الله عنهما: "أن رسول الله صلّى الله عليه وسلم كان إذا استوى على بعيره خارجاً إلى سفر: كبر ثلاثاً، ثم قال: سبحان الذي سخر لنا هذا وما كنا له مُقْرنين، وإنا إلى ربنا لمنقلبون. اللهم إنا نسألك في سفرنا هذا البِرَّ والتقوى، ومن العمل ما ترضى. اللهم هَوِّن علينا سفرنا هذا، واطوِ عَنَّا بُعده. اللهم أنت الصاحب في السفر، والخليفة في الأهل. اللهم إني أعوذ بك من وَعْثاء السفر، وكآبة المنظر، وسوء المنقلب، في المال والأهل والولد. وإذا رجع قالهن، وزاد فيهن: آيبون، تائبون، عابدون، لربنا حامدون" رواه مسلم1.
هذا الحديث فيه فوائد عظيمة تتعلق بالسفر.
وقد اشتملت هذه الأدعية على طلب مصالح الدين -التي هي أهم الأمور- ومصالح الدنيا، وعلى حصول المحاب، ودفع المكاره والمضار وعلى شكر نعم الله، والتذكر لآلائه وكرمه، واشتمال السفر على طاعة الله، وما يقرب إليه.
فقوله: "كان إذا استوى على راحلته خارجاً إلى سفر: كبر ثلاثاً" هو افتتاح لسفره بتكبير الله، والثناء عليه، كما كان يختم بذلك.
وقوله صلّى الله عليه وسلم: "سبحان الذي سخر لنا هذا، وما كنا له مقرنين" فيه الثناء على الله بتسخيره للمركوبات، التي تحمل الأثقال والنفوس إلى البلاد النائبة، والأقطار الشاسعة، واعتراف بنعمة الله بالمركوبات.
وهذا يدخل فيه المركوبات: من الإبل، ومن السفن البحرية، والبرية، والهوائية. فكلها تدخل في هذا.
ولهذا قال نوح صلّى الله عليه وسلم للراكبين معه في السفينة: {ارْكَبُواْ فِيهَا بِسْمِ اللّهِ مَجْرَاهَا وَمُرْسَاهَا} [هود:41] فهذه المراكب، كلها وأسبابها، وما به تتم وتكمل،

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 1342, بعد 425.

ص -196- كله من نعم الله وتسخيره. يجب على العباد الاعتراف لله بنعمته فيها، وخصوصاً وقت مباشرتها.
وفيه: تذكر الحالة التي لولا الباري لما حصلت وذللت في قوله: "وما كنا له مقرنين" أي مطيقين، لو رَدَّ الأمر إلى حولنا وقوتنا، لكنَّا أضعف شيء علماً، وقدرة وإرادة، ولكنه تعالى سخر الحيوانات وعلَّم الإنسان صنعة المركوبات، كما امتن الله في تيسير صناعة الدروع الواقعية في قوله: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَّكُمْ لِتُحْصِنَكُم مِّن بَأْسِكُمْ فَهَلْ أَنتُمْ شَاكِرُونَ} [الأنبياء:80].
فعلى الخلق أن يشكروا الله، إذ علمهم صناعة اللباس الساتر للعورات، ولباس الرياش، ولباس الحرب وآلات الحرب. وعلمهم صنعة الفلك البحرية والبرية والهوائية، وصنعة كل ما يحتاجون إلى الانتفاع به، وأنزل الحديد فيه بأس شديد ومنافع للناس متنوعة. ولكن أكثر الخلق في غفلة عن شكر الله، بل في عتو واستكبار على الله، وتجبر بهذه النعم على العباد.
وفي هذا الحديث التذكر بسفر الدنيا الحِسِّي لسفر الآخرة المعنوي؛ لقوله: "وإنا إلى ربنا لمنقلبون" فكما بدأ الخلق فهو يعيدهم {ِلِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31].
وقوله: "اللهم إنا نسألك في سفرنا هذا البر والتقوى، ومن العمل ما ترضى".
سأل الله أن يكون السفر موصوفاً بهذا الوصف الجليل، محتوياً على أعمال البر كلها المتعلقة بحق الله والمتعلقة بحقوق الخلق، وعلى التقوى التي هي اتقاء سخط الله، بترك جميع ما يكرهه الله من الأعمال، والأقوال، الظاهرة والباطنة، كما سأله العمل بما يرضاه الله.
وهذا يشمل جميع الطاعات والقربات. ومتى كان السفر على هذا الوصف، فهو السفر الرابح، وهو السفر المبارك.
وقد كانت أسفاره صلّى الله عليه وسلم كلها محتوية لهذه المعاني الجليلة.
ثم سأل الله الإعانة، وتهوين مشاق السفر، فقال: "اللهم هون علينا سفرنا هذا، واطَوِعَنَّا بعده" لأن السفر قطعة من العذاب. فسأل تهوينه، وطَيَّ بعيده. وذلك بتخفيف الهموم

ص -197- والمشاق، وبالبركة في السير، حتى يقطع المسافات البعيدة، وهو غير مكترث، ويقيّض له من الأسباب المريحة في السفر أموراً كثيرة، مثل راحة القلب، ومناسبة الرفقة، وتيسير السير، وأمن الطريق من المخاوف، وغير ذلك من الأسباب.
فكم من سفر امتد أياماً كثيرة، لكن الله هونه، ويسره على أهله. وكم من سفر قصير صار أصعب من كل صعب. فما ثَمَّ إلا تيسير الله ولطفه ومعونته.
ولهذا قال في تحقيق تهوين السفر: "اللهم إني أعوذ بك من وعثاء السفر" أي: مشقته وصعوبته "وكآبة المنظر" أي: الحزن الملازم والهم الدائم "وسوء المنقلب، في المال والأهل الوالد" أي: يا رب نسألك أن تحفظ علينا كل ما خلّفناه وراءنا، وفارقناه بسفرنا من أهل وولد ومال، وأن ننقلب إليهم مسرورين بالسلامة، والنعم المتواترة علينا وعليهم؛ فبذلك تتم النعمة، ويكمل السرور.
وكذلك يقول هذا في رجوعه، وعوده من سفره. ويزيد: "آيبون تائبون عابدون، لربنا حامدون" أي: نسألك اللهم! أن تجعلنا في إيابنا ورجوعنا ملازمين للتوبة لك، وعبادتك وحمدك، وأن تختم سفرنا بطاعتك، كما ابتدأته بالتوفيق لها.
ولهذا قال تعالى: {وَقُل رَّبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَل لِّي مِن لَّدُنكَ سُلْطَانًا نَّصِيرًا} [الإسراء:80].
ومدخل الصدق ومخرجه، أن تكون أسفار العبد ومداخله ومخارجه كلها تحتوي على الصدق والحق، والاشتغال بما يحبه الله، مقرونة بالتوكل على الله، ومصحوبة بمعونته.
وفيه اعتراف بنعمته آخراً، كما اعترف بها أولاً، في قوله: "لربنا حامدون".
فكما أن على العبد أن يحمد الله على التوفيق لفعل العبادة والشروع في الحاجة فعليه أن يحمد الله على تكميلها وتمامها، والفراغ منها؛ فإن الفضل فضله، والخير خيره، والأسباب أسبابه. والله ذو الفضل العظيم.

ص -198- الحديث السادس والثمانون: خذوا عنّي مناسككم.
 عن جابر بن عبد الله رضي الله عنهما: أن النبي صلّى الله عليه وسلم: "خذوا عني مناسككم" رواه أحمد ومسلم والنسائي1.
هذا كلام جامع استدل به أهل العلم على مشروعية جميع ما فعله النبي صلّى الله عليه وسلم، وما قاله في حجة وجوباً في الواجبات، ومستحباً في المستحبات، وهو نظير قوله صلّى الله عليه وسلم في الصلاة: "صلوا كما رأيتموني أصلي"2 فكما أن ذلك يشمل جزئيات الصلاة كلها. فهذا يشمل جزئيات المناسك كلها.
ولشيخ الإسلام ابن تيمية كلام حسن جداً في خلاصة حج النبي صلّى الله عليه وسلم. ذكره في "القواعد النورانية". فقال قدس الله روحه ورضي عنه3: "وقد ثبت بالنقل المتواتر عند الخاصة من علماء الحديث من وجوه كثيرة في الصحيحين4 وغيرهما: أنه صلّى الله عليه وسلم لما حج حجة الوداع أحرم هو والمسلمون من ذي الحليفة. فقال: "من شاء أن يهل بعمرة فليفعل. ومن شاء أن يهل بحجة فليفعل. ومن شاء أن يهل بعمرة وحجة فليفعل" فلما قدموا وطافوا بالبيت وبين الصفا والمروة أمر جميع المسلمين الذين حجوا معه أن يحلوا من إحرامهم ويجعلوها عمرة، إلا من ساق الهدي، فإنه لا يُحل حتى يَبْلغ الهديُ مَحِلَّه، فراجعه بعضهم في ذلك. فغضب، وقال: "انظروا ما أمرتكم به فافعلوه". وكان هو صلّى الله عليه وسلم قد ساق الهدي، فلم يحل من إحرامه. ولما رأى كراهة بعضهم للإحلال قال: "لو استقبلت من أمري ما استدبرت لما سقت الهدي. ولجعلتها عمرة، ولولا أن معي الهدي لأحللت". وقال أيضاً: "إني لَبِّدْتُ رأسي وقلدت هديي، فلا أحل حتى أنحر". فحل المسلمون جميعهم إلا النفر الذين ساقوا الهدي، منهم: رسول الله صلّى الله عليه وسلم، وعلي بن أبي طالب، وطلحة بن عبيد الله. فلما كان يوم التروية أحرم المحلون بالحج، وهم

ـــــــــــــــــــــــــــــــــــــــــ
1 مضى تخريجه تحت شرح الحديث الخامس والعشرون ص70.
2 هو الحديث الخامس والعشرون المتقدّم ص69.
3 "القواعد النورانية" 94-97 ط الفقي.
4 صحيح مسلم رقم: 1211 بعد 114.

ص -199- ذاهبون إلى منى. فبات بهم تلك الليلة بمنى. وصلى بهم فيها الظهر والعصر والمغرب والعشاء والفجر. ثم سار بهم إلى نمرة، على طريق ضَبٍّ، ونمرة خارجة من عرفة، من يمانيها وغربيها، ليست من الحرم، ولا من عرفة. فنصبت له القبة بنمرة. وهناك كان ينزل خلفاؤه الراشدون بعده، وبها الأسواق، وقضاء الحاجة، والأكل، ونحو ذلك. فلما زالت الشمس ركب هو ومن ركب معه وسار المسلمون إلى المصلى ببطن عُرنَةَ، حيث قد بنى المسجد وليس هو من الحرم، ولا من عَرَفَة. وإنما هو برزخ بين المشعرين: الحلال والحرام هناك، بينه وبين الموقف نحو ميل. فخطب فيهم خطبة الحج على راحلته. وكان يوم الجمعة، ثم نزل فصلى بهم الظهر والعصر مقصورتين مجموعتين. ثم سار -والمسلمون معه- إلى الموقف بعرفة عند الجبل المعروف بجبل الرحمة. واسمه "إلال" على وزن هلال. وهو الذي تسميه العامة عرفة. فلم يزل هو والمسلمون في الذكر والدعاء إلى أن غربت الشمس. فدفع بهم إلى مزدلفة، فصلى المغرب والعشاء بعد مغيب الشفق قبل حط الرحال، حين نزلوا بمزدلفة، وبات بها حتى طلع الفجر، فصلى بالمسلمين الفجر في أول وقتها، مغلساً بها زيادة على كل يوم، ثم وقف عند قُزَح، وهو جبل مزدلفة الذي يسمى المشعر الحرام. فلم يزل واقفاً بالمسلمين إلى أن أسفر جداً، ثم دفع بهم حتى قدم منى، فاستفتحها برمي جمرة العقبة، ثم رجع إلى منزله بمنى، ثم أتى المنحر ونحر ثلاثاً وستين بَدَنة من الهدي الذي ساقه. وأمر عليَاً فنحر الباقي. وكان مائة بدنة ثم حلق رأسه. ثم أفاض إلى مكة، فطاف طواف الإفاضة. وكان قد عَجَّل ضَعَفة أهله من مزدلفة قبل طلوع الفجر، فرموا الجمرة بليل. ثم أقام بالمسلمين أيام منى الثلاث، يصلي بهم الصلوات الخمس مقصورة غير مجموعة، يرمي كل يوم الجمرات الثلاث بعد زوال الشمس يستفتح بالجمرة الأولى -وهي الصغرى، وهي الدنيا إلى مني- والقصوى من مكة. ويختتم بجمرة العقبة، ويقف بين الجمرتين: الأولى والثانية، وبين الثانية والثالثة وقوفاً طويلاً بقدر سورة البقرة، يذكر الله ويدعو؛ فإن المواقف ثلاث: عرفة ومزدلفة، ومنى. ثم أفاض آخر أيام التشريق بعد رمي الجمرات هو والمسلمون، فنزل بالمحصَّب، عند خيف بني كنانة، فبات هو والمسلمون ليلة الأربعاء. وبعث تلك الليلة عائشة مع أخيها عبد الرحمن؛ لتعتمر من التنعيم، وهو أقرب أطراف الحرم إلى مكة، من طريق أهل المدينة. وقد بُني بعده هناك مسجد سماه الناس مسجد عائشة؛ لأنه لم يعتمر بعد الحج مع النبي صلّى الله عليه وسلم من أصحابه أحد قط إلا عائشة؛ لأجل أنها كانت قد حاضت لما قدمت وكانت معتمرة. فلم تطف قبل الوقوف بالبيت، ولا بين الصفا والمروة وقال لها النبي صلّى الله عليه وسلم: "اقضي ما يقضي الحاج، غير أن لا

ص -200- تطوفي بالبيت، ولا بين الصفا والمروة"1 ثم ودع البيت هو والمسلمون ورجعوا إلى المدينة. ولم يقم بعد أيام التشريق، ولا اعتمر أحد قط على عهده عمرة يخرج فيها من الحرم إلى الحل إلا عائشة -رضي الله عنها- وحدها فأخذ فقهاء الحديث -كأحمد وغيره- بسنته في ذلك كله، إلى آخر ما قال رحمه الله ورضي عنه. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 294, ومسلم في "صحيحه" رقم: 1211 بعد 119.

ص -201- الحديث السابع والثمانون: من فضائل سورة الإخلاص.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "{قُلْ هُوَ اللَّهُ أَحَدٌ} تعدل ثلث القرآن" رواه مسلم1.
تكلم أهل العلم على معنى هذه المعادلة وتوجيهها.
وأحسن ما قيل فيها: أن معادلتها لثلث القرآن؛ لما تضمنته من المعاني العظيمة: معاني التوحيد، وأصول الإيمان. فإن المواضيع الجليلة التي اشتمل القرآن عليها:
1- إما أحكام شرعية: ظاهرة أو باطنة، عبادات أو معاملات.
2- وإما قصص وأخبار عن المخلوقات السابقة واللاحقة، وأحوال المكلفين في الجزاء على الأعمال.
3- وإما توحيد ومعارف، تتعلق بأسماء الله وصفاته، وتفرده بالوحدانية والكمال، وتنزهه عن كل عيب، ومماثلة أحد من المخلوقات.
فسورة {قُلْ هُوَ اللَّهُ أَحَدٌ} مشتملة على هذا، وشاملة لكل ما يجب اعتقاده من هذا الأصل، الذي هو أصل الأصول كلها.
ولهذا أمرنا الله أن نقولها بألسنتنا، ونعرفها بقلوبنا، ونعترف بها وندين لله باعتقادها. والتعبد لله بها، فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ}.
فالله: هو المألوه المستحق لمعاني الألوهية كلها، التي توجب أن يكون هو المعبود وحده، المحمود وحده، المشكور وحده، المعظم المقدس، ذو الجلال والإكرام.
و"الأحد" يعني: الذي تفرد بكل كمال، ومجد وجلال، وجمال وحمد، وحكمة ورحمة، وغيرها من صفات الكمال.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 811 بعد 259, 260, و812, 813.

ص -202- فليس له فيها مثيل ولا نظير، ولا مناسب بوجه من الوجوه. فهو الأحد في حياته وقيوميته، وعلمه وقدرته، وعظمته وجلاله، وجماله وحمده، وحكمته ورحمته، وغيرها من صفاته، موصوف بغاية الكمال ونهايته، من كل صفة من هذه الصفات.
ومن تحقيق أحديته وتفرده بها أنه "الصمد" أي: الرب الكامل، والسيد العظيم، الذي لم يبق صفة كمال إلا اتصف بها. ووصف بغايتها وكمالها، بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم، ولا تعبر عنها ألسنتهم. وهو المصمود إليه، المقصود في جميع الحوائج والنوائب {يَسْأَلُهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن:29]. فهو الغني بذاته، وجميع الكائنات فقيرة إليه بذاتهم، في إيجادهم وإعدادهم وإمدادهم بكل ما هم محتاجون إليه من جميع الوجوه. ليس لأحد منها غني عنه مثقال ذرة، في كل حالة من أحوالها.
فالصمد: هو المصمود إليه، المقصود في كل شيء؛ لكماله وكرمه وجوده وإحسانه. ولذلك {لم يلد ولم يولد} فإن المخلوقات كلها متولد بعضها من بعض، وبعضها والد بعض، وبعضها مولود وكل مخلوق فإنه مخلوق من مادة، وأما الرب جل جلاله، فإنه منزه عن مماثلتها في هذا الوصف، كما هو منزه عن مماثلتها في كل صفة نقص.
ولهذا حقق ذلك التنزيه، وتمم ذلك الكمال بقوله: {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} أي: ليس له نظير ولا مكافئ ولا مثيل، لا في أسمائه، ولا في صفاته، ولا في أفعاله، ولا في جميع حقوقه التي اختص بها.
فحقه الخاص أمران: التفرد بالكمال كله من جميع الوجوه، والعبودية الخالصة من جميع الخلق.
فحق لسورة تتضمن هذه الجمل العظيمة: أن تعادل ثلث القرآن. فإن جميع ما في القرآن من الأسماء الحسنى، ومن الصفات العظيمة العليا، ومن أفعال الله وأحكام صفاته، تفاصيل لهذه الأسماء التي ذكرت في هذه السورة، بل كان ما في القرآن من العبوديات الظاهرة والباطنة، وأصنافها وتفاصيلها، تفصيل لمضمون هذه السورة. والله أعلم.

ص -203- الحديث الثامن والثمانون: لا حسد إلاّ في اثنين.
عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "لا حسد إلا في اثنتين: رجل آتاه الله مالاً، فسلطه على هلكته في الحق. ورجل آتاه الله الحكمة، فهو يقضي بها، ويعلّمها" متفق عليه1.
الحسد نوعان: نوع محرم مذموم على كل حال، وهو أن يتمنى زوال نعمة الله عن العبد -دينية أو دنيوية- وسواء أحب ذلك محبة استقرت في قلبه، ولم يجاهد نفسه عنها، أو سعى مع ذلك في إزالتها وإخفائها: وهذا أقبح؛ فإنه ظلم متكرر.
وهذا النوع هو الذي يأكل الحسنات كما تأكل النار الحطب.
والنوع الثاني: أن لا يتمنى زوال نعمة الله عن الغير، ولكن يتمنى حصول مثلها له، أو فوقها أو دونها.
وهذا نوعان: محمود وغير محمود.
فالمحمود من ذلك: أن يرى نعمة الله الدينية على عبده، فيتمنى أن يكون له مثلها. فهذا من باب تمني الخير. فإن قارن ذلك سعى وعمل لتحصيل ذلك، فهو نور على نور.
وأعظم من يغبط: من كان عنده مال قد حصل له من حِلَّه، ثم سُلّط ووفق على إنفاقه في الحق، في الحقوق الواجبة والمستحبة؛ فإن هذا من أعظم البرهان على الإيمان، ومن أعظم أنواع الإحسان.
ومن كان عنده علم وحكمة علمه الله إياها، فوفق لبذلها في التعليم والحكم بين الناس. فهذان النوعان من الإحسان لا يعادلهما شيء.
الأول: ينفع الخلق بماله، ويدفع حاجاتهم، وينفق في المشاريع الخيرية، فتقوم ويتسلسل نفعها، ويعظم وقعها.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 73, ومسلم في "صحيحه" رقم: 816.

ص -204- والثاني: ينفع الناس بعلمه، وينشر بينهم الدين والعلم الذي يهتدي به العباد في جميع أمورهم: من عبادات ومعاملات وغيرها.
ثم بعد هذين الاثنين: تكون الغبطة على الخير، بحسب حاله ودرجاته عند الله. ولهذا أمر الله تعالى بالفرح والاستبشار بحصول هذا الخير، وإنه لا يوفق لذلك إلا أهل الحظوظ العظيمة العالية. قال تعالى: {قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ} [يونس:58]. وقال: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:34-35].
وقد يكون من تمنى شيئاً من هذه الخيرات، له مثل أجر الفاعل إذا صدقت نيته، وصمم عن عزيمته أن لو قدر على ذلك العمل، لَعَمِلَ مثله، كما ثبت بذلك الحديث. وخصوصاً إذا شرع وسعى بعض السعي.
وأما الغبطة التي هي غير محمودة، فهي تمني حصول مطالب الدنيا لأجل اللذات، وتناول الشهوات، كما قال الله تعالى حكاية عن قوم قارون: {يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} [القصص:79]. فإن تمني مثل حالة من يعمل السيئات فهو بنيته، ووزرهما سواء.
فهذا التفصيل يتضح الحسد المذموم في كل حال. والحسد الذي هو الغبطة، الذي يحمد في حال، ويذم في حال. والله أعلم.

ص -205- الحديث التاسع والثمانون: من الأدعية الجامعة.
عن عبد الله بن مسعود رضي الله عنه: "أن النبي صلّى الله عليه وسلم كان يدعو، فيقول: اللهم إني أسألك الهدى والتقى، والعفاف والغنى" رواه مسلم1.
هذا الدعاء من أجمع الأدعية وأنفعها. وهو يتضمن سؤال خير الدين وخير الدنيا؛ فإن "الهدى" هو العلم النافع. و"التقى" العمل الصالح، وترك ما نهى الله ورسوله عنه. وبذلك يصلح الدين. فإن الدين علوم نافعة، ومعارف صادقة. فهي الهدى، وقيام بطاعة الله ورسوله: فهو التقى.
و"العفاف والغنى" يتضمن العفاف عن الخلق، وعدم تعليق القلب بهم. والغنى بالله وبرزقه، والقناعة بما فيه، وحصول ما يطمئن به القلب من الكفاية. وبذلك تتم سعادة الحياة الدنيا، والراحة القلبية، وهي الحياة الطيبة.
فمن رزق الهدى والتقى، والعفاف والغنى، نال السعادتين، وحصل له كل مطلوب. ونجا من كل مرهوب. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 تقدّم تخريجه تحت شرح الحديث الثالث والثلاثون ص89.

ص -206- الحديث التسعون: الإيمان بالله واليوم الآخر.
 عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "من أحب أن يزحزح عن النار، ويدخل الجنة: فلتأته منيته وهو يؤمن بالله واليوم الآخر. وليأت إلى الناس الذي يحب أن يؤتى إليه" رواه مسلم1.
لا شك أن من زحزح عن النار وأدخل الجنة فقد فاز، وأن هذه غاية يسعى إليها جميع المؤمنين. فذكر النبي صلّى الله عليه وسلم في هذا الحديث لها سببين ، ترجع إليهما جميع الشعب والفروع: الإيمان بالله واليوم الآخر، المتضمن للإيمان بالأصول التي ذكرها الله بقوله: {قُولُواْ آمَنَّا بِاللّهِ} – الآية [البقرة:136], ومتضمن للعمل للآخرة والاستعداد لها؛ لأن الإيمان الصحيح يقتضي ذلك ويستلزمه. والإحسان إلى الناس، ون يصل إليهم منه من القول والفعل والمال والمعاملة ما يحب أن يعاملوه به.
فهذا هو الميزان الصحيح للإحسان وللنصح، فكل أمر أشكل عليك مما تعامل به الناس فانظر هل تحب أن يعاملوك بتلك المعاملة أم لا؟ فإن كنت تحب ذلك، كنت محباً لهم ما تحب لنفسك، وإن كنت لا تحب أن يعاملوك بتلك العاملة: فقد ضيعت هذا الواجب العظيم.
فالجملة الأولى: فيها القيام بحق الله. والجملة الثانية فيها القيام بحق الخلق. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 1844 بعد 46.

ص -207- الحديث الحادي والتسعون: من أوامر الله ونواهيه.
 عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً، ويكره لكم ثلاثاً. فيرضى لكم أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً، ولا تفرقوا. ويكره لكم، قيل وقال، وكثرة السؤال، وإضاعة المال" رواه مسلم1.
فيه إثبات الرضى لله، وذكر متعلقاته، وإثبات الكراهة منه. وذكر متعلقاتها؛ فإن الله جل جلاله من كرمه على عباده، يرضى لهم ما فيه مصلحتهم، وسعادتهم في العاجل والآجل.
وذلك بالقيام بعبادة الله وحده لا شريك له، وإخلاص الدين له بأن يقوم الناس بعقائد الإيمان وأصوله، وشرائع الإسلام الظاهرة والباطنة، وبالأعمال الصالحة، والأخلاق الزاكية. كل ذلك خالصاً لله موافقاً لمرضاته. على سنة نبيه. ويعتصموا بحبل الله، وهو دينه الذي هو الوصلة بينه وبين عباده. فيقوموا به مجتمعين متعاونين على البر والتقوى "المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يكذبه، ولا يحقره"2 بل يكون محباً له مصافياً، وأخاً معاوناً.
وبهذا الأصل والذي قبله يكمل الدين، وتتم النعمة على المسلمين، ويعزهم الله بذلك وينصرهم، لقيامهم بجميع الوسائل التي أمرهم الله بها والتي تكفل لمن قام بها بالنصر والتمكين، وبالفلاح والنجاح العاجل والآجل.
ثم ذكر ما كره الله لعباده، مما ينافي هذه الأمور التي يحبها وينقضها. فمنها: كثرة القيل والقال؛ فإن ذلك من دواعي الكذب، وعدم التثبت، واعتقاد غير الحق. ومن أسباب وقوع الفتن، وتنافر القلوب. ومن الاشتغال بالأمور الضارة عن الأمور النافعة. وقلَّ أن يسلم أحد من شيء من ذلك، إذا كانت رغبته في القيل والقال.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 1715 بعد 10.
2 أخرجه: البخاري في "صحيحه" رقم: 2442, ومسلم في "صحيحه" رقم: 2580, دون قوله: لا يخذله ولا يكذبه ولا يحقره.

ص -208- وأما قوله: "وكثرة السؤال" فهذا هو السؤال المذموم، كسؤال الدنيا من غير حاجة وضرورة، والسؤال على وجه التعنت والإعنات، وعن الأمور التي يخشى من ضررها، أو عن الأمور التي لا نفع فيها، الداخلة في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة:101]. وأما السؤال عن العلوم النافعة على وجه الاسترشاد أو الإرشاد فهذا محمود مأمور به.
وقوله: "وإضاعة المال" وذلك إما بترك حفظه حتى يضيع، أو يكون عرضة للسرَّاق والضياع، وإما بإهمال عمارة عقاره، أو الإنفاق على حيوانه، وإما بإنفاق المال في الأمور الضارة، أو الغير النافعة. فكل هذا داخل في إضاعة المال. وإما بتولي ناقصي العقول لها، كالصغار والسفهاء والمجانين ونحوهم؛ لأن الله تعالى جعل الأموال قياماً للناس، بها تقوم مصالحهم الدينية والدنيوية. فتمام النعمة فيها أن تصرف فيما خلقت له: من المنافع، والأمور الشرعية، والمنافع الدنيوية.
وما كرهه الله لعباده، فهو يحب منهم ضدها، يحب منهم أن يكونوا متثبتين في جميع ما يقولونه، وأن لا ينقلوا كل ما سمعوه، وأن يكونوا متحرين للصدق، وأن لا يسألوا إلا عما ينفع، وأن يحفظوا أموالهم ويدبروها، ويتصرفوا فيها التصرفات النافعة، ويصرفوها في المصارف النافعة. ولهذا قال تعالى: {وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللّهُ لَكُمْ قِيَاماً} [النساء:5]. والحمد لله أولاً وآخراً. والله أعلم.

ص -209- الحديث الثاني والتسعون: من آداب العشرة بين الزوجين.
عن عائشة رضي الله عنها قالت: "دخلت هند بنت عتبة امرأة أبي سفيان على رسول الله صلّى الله عليه وسلم فقالت: يا رسول الله، إن أبا سفيان رجل شحيح، لا يعطيني من النفقة ما يكفيني ويكفي بنيَّ، إلا ما أخذته من ماله بغير علمه, فهل عليَّ في ذلك من جناح؟ فقال رسول الله صلّى الله عليه وسلم: خذي من ماله بالمعروف ما يكفيك ويكفي بنيك" متفق عليه1.
أخذ العلماء من هذا الحديث فقهاً كثيراً. سأشير إلى ما يحضرني.
منه، أن المستفتى والمتظلم يجوز أن يتكلم بالصدق فيمن تعلق به الاستفتاء والتظلم، وليس من الغيبة المحرمة، وهو أحد المواضع المستثنيات من الغيبة. ويجمع الجميع، الحاجة إلى التكلم في الغير؛ فإن الغيبة المحرمة ذكرك أخاك بما يكره. فإن احتيج إلى ذلك -كما ذكرنا وكما في النصيحة الخاصة، أو العامة، أو لا يعرف إلا بلقبه- جاز ذلك بمقدار ما يحصل به المقصود.
ومنه: أن نفقة الأولاد واجبة على الأب، وأنه يختص بها، لا تشاركه الأم فيها ولا غيره.
وكذلك فيه: وجوب نفقة الزوجة، وأن مقدار ذلك الكفاية؛ لقوله صلّى الله عليه وسلم: "خذي من ماله بالمعروف ما يكفيك ويكفي بنيك" وأن الكفاية معتبرة بالعرف بحسب أحوال الناس: في زمانهم ومكانهم، ويسرهم وعسرهم، وأن المنفق إذا امتنع أو شحَّ عن النفقة أصلاً أو تكميلاً، فلمن له النفقة أو يباشر الإنفاق أن يأخذ من ماله، ولو بغير علمه. وذلك لأن السبب ظاهر. ولا ينسب في هذه الحالة إلى خيانة. فلا يدخل في قوله صلّى الله عليه وسلم: "لا تخن من خانك"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 2211, ومسلم في "صحيحه" رقم: 1714 بعد 7.
2 صحيح: أخرجه أبو داود 3518, والترمذي 1282, والدارمي 2/264, والخرائطي في "مكارم الأخلاق" 30, والدارقطني 303- ط الهندية, أو 3/35, والحاكم 2/46, وانظر: "السلسلة الصحيحة" رقم: 423 –ط المعارف.

ص -210- وهذا هو القول الوسط الصحيح في مسألة الأخذ من مال من له حق عليه بغير علمه بمقدار حقه. وهو المشهور من مذهب الإمام أحمد، أنه لا يجوز ذلك، إلا إذا كان السبب ظاهراً، كالنفقة على الزوجة والأولاد والمماليك ونحوهم. وكحق الضيف.
ومنه أن المتولي أمراً من الأمور يحتاج فيه إلى تقدير مالي، يقبل قوله في التقدير؛ لأنه مؤتمن، له الولاية على ذلك الشيء.
ومنه: أن المستفتى فتوى لها تعلق بالغير إذا غلب على ظن المسؤول صدقه: لا يحتاج إلى إحضار ذلك الغير. وخصوصاً إذا كان في ذلك مفسدة، كما في هذه القضية؛ فإنه لو أحضر أبا سفيان لهذه الشكاية لم يؤمن أن يقع بينه وبين زوجه ما لا ينبغي.
وليس في هذا دلالة على الحكم على الغائب؛ فإن هذا ليس بحكم. وإنما هو استفتاء. والله أعلم.

ص -211- الحديث الثالث والتسعون: من آداب القضاء.
 عن أبي بكرة رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلم يقول: "لا يحكم أحد بين اثنين وهو غضبان" متفق عليه1.
هذا الحديث يدل على أمور:
أحدها: نهي الحاكم بين الناس أن يحكم في كل قضية معينة بين اثنين وهو غضبان، سواء كان ذلك في القضايا الدينية أو الدنيوية. وذلك لما في الغضب من تغير الفكر وانحرافه. وهذا الانحراف للفكر يضر في استحضاره للحق. ويضر أيضاً في قصده الحق. والغرض الأصلي للحاكم وغيره: قصد الحق علماً وعملاً.
الثاني: يدل على أنه ينبغي أن يجتهد في الأخذ بالأسباب التي تصرف الغضب، أو تخففه: من التخلق بالحلم والصبر، وتوطين النفس على ما يصيبه، وما يسمعه من الخصوم؛ فإن هذا عون كبير على دفع الغضب، أو تخفيفه.
الثالث: يؤخذ من هذا التعليل: أن كل ما منع الإنسان من معرفة الحق أو قصده، فحكمه حكم الغضب. وذلك كالهم الشديد، والجوع والعطش، وكونه حاقناً أو حاقباً أو نحوها، مما يشغل الفكر مثل أو أكثر من الغضب.
الرابع: أن النهي عن الحكم في حال الغضب ونحوه مقصود لغيره. وهو أنه ينبغي للحاكم أن لا يحكم حتى يحيط علماً بالحكم الشرعي الكلي، وبالقضية الجزئية من جميع أطرافها، ويحسن كيف يطبقها على الحكم الشرعي؛ فإن الحاكم محتاج إلى هذه الأمور الثلاثة:
الأول: العلم بالطرق الشرعية، التي وضعها الشارع لفصل الخصومات والحكم بين الناس.
الثاني: أن يفهم ما بين الخصمين من الخصومة، ويتصورها تصوراً تاماً، ويدع كل واحد منهما يدلي بحجته، ويشرح قضيته شرحاً تاماً. ثم إذا تحقق ذلك وأحاط به علماً احتاج إلى

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 7158, ومسلم في "صحيحه" رقم: 1717 بعد 16.

ص -212- الأمر الثالث, وهو:
3- صفة تطبيقها وإدخالها في الأحكام الشرعية، فمتى وفق لهذه الأمور الثلاثة، وقصد العدل، وفق له، وهدي إليه، ومتى فاته واحد منها، حصل الغلط، واختل الحكم. والله أعلم.

ص -213- الحديث الرابع والتسعون: النهي عن الإسراف في المباحات.
 عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلّى الله عليه وسلم: "كُلْ واشرب، والبَسْ وتصدق، من غير سَرَف ولا مَخيلة" رواه أحمد وأبو داود. وعلقه البخاري1.
هذا الحديث مشتمل على استعمال المال في الأمور النافعة في الدين والدنيا، وتجنب الأمور الضارة. وذلك أن الله تعالى جعل المال قواماً للعباد، به تقوم أحوالهم الخاصة والعامة، الدينية والدنيوية. وقد أرشد الله ورسوله فيه -استخراجاً واستعمالاً، وتدبيراً وتصريفاً- إلى أحسن الطرق وأنفعها، وأحسنها عاقبة: حالاً ومآلاً.
أرشد فيه إلى السعي في تحصيله بالأسباب المباحة والنافعة، وأن يكون الطلب جميلاً، لا كسل معه ولا فتور، ولا انهماك في تحصيله انهِماكاً يُخلّ بحالة الإنسان، وأن يتجنب من المكاسب المحرمة والرديئة ثم إذا تحصل سعي الإنسان في حفظه واستعماله بالمعروف، بالأكل والشرب واللباس، والأمور المحتاج إليها، هو ومن يتصل به من زوجة وأولاد وغيرهم، من غير تقتير ولا تبذير.
وكذلك إذا أخرجه للغير فيخرجه في الطرق التي تنفعه، ويبقى له ثوابها وخيرها، كالصدقة على المحتاج من الأقارب والجيران ونحوهم، وكالإهداء والدعوات التي جرى العرف بها.
وكل ذلك معلق بعدم الإسراف، وقصد الفخر والخيلاء، كما قيده في هذا الحديث، وكما في قوله تعالى: {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان:67]. فهذا هو العدل في تدبير المال: أن يكون قواماً(2) بين رتبتي البخل والتبذير. وبذلك تقوم الأمور وتتم. وما سوى هذا فإثم وضرر، ونقص في العقل والحال. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 حسن, علّقه البخاري في "صحيحه" قبل رقم: 5783, ووصله أحمد 2/181, 182, وابن ماجه 3605, والترمذي 2819, والنسائي 5/79, والحاكم 4/135, وانظر "صحيح الجامع" 4505, "المشكاة" 4381.
(2) وسطاً.

ص -214- الحديث الخامس والتسعون: بشرى المؤمن.
عن أبي ذرٍّ رضي الله عنه قال: "قيل: يا رسول الله، أرأيت الرجل يعمل العمل من الخير، ويحمده -أو يحبه- الناس عليه؟ قال: تلك عاجل بشرى المؤمن" رواه مسلم1.
أخبر صلّى الله عليه وسلم في هذا الحديث: أن آثار الأعمال المحمودة المعجلة أنها من البشرى؛ فإن الله وعد أولياءه -وهم المؤمنون المتقون- بالبشرى في هذه الحياة وفي الآخرة.
و"البشارة" الخبر أو الأمر السار الذي يعرف به العبد حسن عاقبته، وأنه من أهل السعادة، وأن عمله مقبول.
أما في الآخرة فهي البشارة برضى الله وثوابه، والنجاة من غضبه وعقابه، عند الموت، وفي القبر، وعند القيام إلى البعث يبعث الله لعبده المؤمن في تلك المواضع بالبشرى على يدي الملائكة، كم تكاثرت بذلك نصوص الكتاب والسنة، وهي معروفة.
وأما البشارة في الدنيا التي يعجلها الله للمؤمنين؛ نموذجاً وتعجيلاً لفضله، وتعرفاً لهم بذلك، وتنشيطاً لهم على الأعمال فأعمها توفيقه لهم للخير، وعصمته لهم من الشر، كما قال صلّى الله عليه وسلم: "أما أهل السعادة فييسرون لعمل أهل السعادة"2.
فإذا كان العبد يجد أعمال الخير ميسرة له، مسهلة عليه، ويجد نفسه محفوظاً بحفظ الله من الأعمال التي تضره، كان هذا من البشرى التي يستدل بها المؤمن على عاقبة أمره؛ فإن الله أكرم الأكرمين، وأجود الأجودين. وإذا ابتدأ عبد بالإحسان أتمه. فأعظم منة وإحسان يمن به عليه إحسانه الديني. فيسرّ المؤمن بذلك أكمل سرور: سرور بمنة الله عليه بأعمال الخير، وتيسيرها؛ لأن أعظم علامات الإيمان محبة الخير، والرغبة فيه، والسرور بفعله. وسرور ثان بطمعه الشديد في إتمام الله نعمته عليه، ودوام فضله.
ومن ذلك ما ذكره النبي صلّى الله عليه وسلم في هذا الحديث: إذا عمل العبد عملاً من أعمال الخير

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: مسلم في "صحيحه" رقم: 2642 بعد 166.
2 أخرجه: البخاري في "صحيحه" رقم: 1362, ومسلم في "صحيحه" رقم: 2647, من حديث عليّ.

ص -215- -وخصوصاً الآثار الصالحة والمشاريع الخيرية العامة النفع، وترتب على ذلك محبة الناس له، وثناؤهم عليه، ودعاؤهم له- كان هذا من البشرى أن هذا العمل من الأعمال المقبولة، التي جعل الله فيها خيراً وبركة.
ومن البشرى في الحياة الدنيا، محبة المؤمنين للعبد: لقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [مريم:96] أي محبة منه لهم، وتحبيباً لهم في قلوب العباد.
ومن ذلك الثناء الحسن؛ فإن كثرة ثناء المؤمنين على العبد شهادة منهم له. والمؤمنون شهداء الله في أرضه.
ومن ذلك الرؤيا الصالحة يراها المؤمن، أو تُرى له؛ فإن الرؤيا الصالحة من المبشرات.
ومن البشرى أن يقدر الله على العبد تقديراً يحبه أو يكرهه. ويجعل ذلك التقدير وسيلة إلى إصلاح دينه، وسلامته من الشر.
وأنواع ألطاف الباري سبحانه وتعالى لا تعدّ ولا تحصى، ولا تخطر بالبال، ولا تدور في الخيال. والله أعلم.

ص -216- الحديث السادس والتسعون: فضل برّ الوالدين.
عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "رضى الله في رضى الوالدين. وسخط الله في سخط الوالدين" أخرجه الترمذي. وصححه ابن حبان والحاكم1.
هذا الحديث دليل على فضل برّ الوالدين ووجوبه، وأنه سبب لرضى الله تعالى. وعلى التحذير عن عقوق الوالدين وتحريمه، وأنه سبب لسخط الله.
ولا شك أن هذا من رحمة الله بالوالدين والأولاد؛ إذ بين الوالدين وأولادهم من الاتصال ما لا يشبهه شيء من الصلات والارتباط الوثيق، والإحسان من الوالدين الذي لا يساويه إحسان أحد من الخلق, والتربية المتنوعة وحاجة الأولاد، الدينية والدنيوية إلى القيام بهذا الحق المتأكد؛ وفاء بالحق، واكتساباً للثواب، وتعليماً لذريتهم أن يعاملوهم بما عاملوا به والديهم.
هذه الأسباب وما يتفرع عنها موجب لجعل رضاهم مقروناً برضا الله، وضده بضده.
وإذا قيل: فما هو البر الذي أمر الله به ورسوله؟
قيل: قد حَدَّه الله ورسوله بحد معروف، وتفسير يفهمه كل أحد. فالله تعالى أطلق الأمر بالإحسان إليهما. وذكر بعض الأمثلة التي هي أنموذج من الإحسان. فكل إحسان قولي أو فعلي أو بدني، بحسب أحوال الوالدين والأولاد والوقت والمكان، فإن هذا هو البر.
وفي هذا الحديث: ذكر غاية البر ونهايته التي هي رضي الوالدين؛ فالإحسان موجب وسبب، والرضى أثر ومسبب. فكل ما أرض الوالدين من جميع أنواع المعاملات العرفية، وسلوك كل طريق ووسيلة ترضيهما، فإنه داخل في البر، كما أن العقوق، كل ما

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح, أخرجه البخاري في "الأدب المفرد" رقم: 2, والترمذي رقم: 1899, وابن حبّان 2026-موارده, أو 429-الإحسان, والحاكم (4/151, 152, والبغوي في "شرح السنة" رقم: 3423, 3424, وانظر "السلسلة الصحيحة" 516.

ص -217- يسخطهما من قول أو فعل. ولكن ذلك مقيد بالطاعة لا بالمعصية. فمتى تعذر على الولد إرضاء والديه إلا بإسخاط الله، وجب تقديم محبة الله على محبة الوالدين. وكان اللوم والجناية من الوالدين، فلا يلومان إلا أنفسهما.
وفي هذا الحديث: إثبات صفة الرضى والسخط لله، وأن ذلك متعلق بمحابه ومراضيه. فالله تعالى يحب أولياءه وأصفياءه. ويحب من قام بطاعته وطاعة رسوله. وهذا من كماله وحكمته وحمده، ورحمته ورضاه وسخطه، من صفاته المتعلقة بمشيئته وقدرته.
والعصمة في ذلك: أنه يجب على المؤمن أن يثبت ما أثبته الله لنفسه، وأثبته له رسوله من صفات الكمال الذاتية والفعلية، على وجه يليق بعظمة الله وكبريائه ومجده. ويعلم أن الله ليس له نِدٌّ، ولا كفو، ولا مثيل في ذاته وأسمائه، وصفاته وأفعاله. والله أعلم.

ص -218- الحديث السابع والتسعون: فضل الإخلاص.
عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "ثلاث لا يَغُلُّ عليهن قلب مسلم: إخلاص العمل لله، ومناصحة ولاة الأمور، ولزوم جماعة المسلمين؛ فإن دعوتهم تحيط من ورائهم" رواه مسلم1.
قال الشيخ شمس الدين ابن القيم رحمه الله: أي لا يبقى في القلب غل ولا يحمل الغل مع هذه الثلاثة، بل تنفي عنه غله، وتنقيه منه، وتخرجه منه؛ فإن القلب يغل على الشرك أعظم غل. وكذلك يغل على الغش، وعلى خروجه عن جماعة المسلمين بالبدعة والضلال. فهذه الثلاثة تملؤه غلاً ودغلاً. ودواء هذا الغل واستخراج أخلاطه، بتجريد الإخلاص والنصح، ومتابعة السنة. انتهى2.
أي فمن أخلص أعماله كلها لله، ونصح في أموره كلها لعباد الله، ولزم الجماعة بالائتلاف، وعدم الاختلاف. وصار قلبه صافياً نقياً، صار لله ولياً. ومن كان بخلاف ذلك امتلأ قلبه من كل آفة وشر. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: الحميدي 88, وأحمد 1/436, في "مسنديهما", وابن ماجه 232, والترمذي 2658, وانظر "صحيح الترمذي" 2140, "صحيح الجامع" 6766, "صحيح الترغيب والترهيب" 84, ووهم المصنّف في عزوه إلى مسلم فليس عنده, ولعلّه تابع ابن القيم فقد قال في "مدارج السالكين": "... وفي الصحيح من حديث أنس:... وذكره".
2 "مدارج السالكين" 2/90.

ص -219- الحديث الثامن والتسعون: قلّة أهل الكمال والفضل.
عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلم: "إنما الناس كالإبل المائة. لا تكاد تجد فيها راحلة" متفق عليه1.
هذا الحديث مشتمل على خبر صادق، وإرشاد نافع.
أما الخبر، فإنه صلّى الله عليه وسلم أخبر، أن النقص شامل لأكثر الناس، وأن الكامل -أو مقارب الكمال- فيهم قليل، كالإبل المائة، تستكثرها. فإذا أردت منها راحلة تصلح للحمل والركوب، والذهاب والإياب، لم تكد تجدها. وهكذا الناس كثير. فإذا أردت أن تنتخب منهم من يصلح للتعليم أو الفتوى أو الإمامة، أو الولايات الكبار أو الصغار، أو للوظائف المهمة، لم تكد تجد من يقوم بتلك الوظيفة قياماً صالحاً. وهذا هو الواقع؛ فإن الإنسان ظلوم جهول، والظلم والجهل سبب للنقائص، وهي مانعة من الكمال والتكميل.
وأما الإرشاد، فإن مضمون هذا الخير، إرشاد منه صلّى الله عليه وسلم إلى أنه ينبغي لمجموع الأمة، أن يسعوا، ويجتهدوا في تأهيل الرجال الذين يصلحون للقيام بالمهمات، والأمور الكلية العامة النفع.
وقد أرشد الله إلى هذا المعنى في قوله: {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ} [التوبة:122], فأمر بالجهاد، وأن يقوم به طائفة كافية، وأن يتصدى للعلم طائفة أخرى؛ ليعين هؤلاء هؤلاء، وهؤلاء هؤلاء. وأمره تعالى بالولايات والتولية أمر بها، وبما لا تتم إلا به، من الشروط والمكملات.
فالوظائف الدينية والدنيوية، والأعمال الكلية، لابد للناس منها. ولا تتم مصلحتهم إلا بها، وهي لا تتم إلا بأن يتولاها الأكفاء والأمناء. وذلك يستدعي السعي في تحصيل هذه الأوصاف، بحسب الاستطاعة. قال الله تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أخرجه: البخاري في "صحيحه" رقم: 6498, ومسلم في "صحيحه" رقم: 2547 بعد 232.

ص -220- الحديث التاسع والتسعون: فضل التمسّك بالسنن في آخر الزمان.
عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلم: "يأتي على الناس زمان القابض على دينه كالقابض على الجمر" رواه الترمذي1.
وهذا الحديث أيضاً يقتضي خبراً وإرشاداً.
أما الخبر، فإنه صلّى الله عليه وسلم أخبر، أنه في آخر الزمان يقل الخير وأسبابه، ويكثر الشر وأسبابه، وأنه عند ذلك يكون المتمسك بالدين من الناس أقل القليل. وهذا القيل في حالة شدة ومشقة عظيمة، كحالة القابض على الجمر، من قوة المعارضين، وكثرة الفتن المضلة، فتن الشبهات والشكوك والإلحاد، وفتن الشهوات وانصراف الخلق إلى الدنيا وانهماكهم فيها، ظاهراً وباطناً، وضعف الإيمان، وشدة التفرد؛ لقلة المعين والمساعد.
ولكن المتمسك بدينه، القائم بدفع هذه المعارضات والعوائق التي لا يصمد لها إلا أهل البصيرة واليقين، وأهل الإيمان المتين، من أفضل الخلق، وأرفعهم عند الله درجة، وأعظمهم عنده قدراً.
وأما الإرشاد، فإنه إرشاد لأمته، أن يوطنوا أنفسهم على هذه الحالة، وأن يعرفوا أنه لا بد منها، وأن من اقتحم هذه العقبات، وصبر على دينه وإيمانه -مع هذه المعارضات- فإن له عند الله أعلى الدرجات. وسيعينه مولاه على ما يحبه ويرضاه؛ فإن المعونة على قدر المؤنة.
وما أشبه زماننا هذا بهذا الوصف، الذي ذكره صلّى الله عليه وسلم ، فإنه ما بقي من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، إيمان ضعيف، وقلوب متفرقة، وحكومات متشتتة، وعداوات وبغضاء باعدت بين المسلمين، وأعداء ظاهرون وباطنون، يعملون سراً وعلناً للقضاء على الدين، وإلحاد وماديات، جرفت بخبيث تيارها وأمواجها المتلاطمة الشيوخ والشبان، ودعايات إلى فساد الأخلاق، والقضاء على بقية الرمق. ثم إقبال الناس على زخارف الدنيا،

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح, أخرجه: الترمذي في "جامعه" 2260, و"العللل الكبير" 611, وابن عديّ في "الكامل" 5/1711, وانظر: "السلسلة الصحيحة" رقم: 957, لشيخنا الألباني –رحمه الله-.

ص -221- بحيث أصبحت هي مبلغ علمهم، وأكبر همهم، ولها يرضون ويغضبون، ودعاية خبيثة للتزهيد في الآخرة، والإقبال بالكلية على تعمير الدنيا، وتدمير الدين، واحتقاره والاستهزاء بأهله، وبكل ما ينسب إليه، وفخر وفخفخة، واستكبار بالمدنيات المبنية على الإلحاد التي آثارها وشرها وشرورها قد شاهده العباد.
فمع هذه الشرور المتراكمة، والأمواج المتلاطمة، والمزعجات الملمة، والفتن الحاضرة والمستقبلة المدلهمة -مع هذه الأمور وغيرها– تجد مصداق هذا الحديث.
ولكن مع ذلك، فإن المؤمن لا يقنط من رحمة الله، ولا ييأس من روح الله، ولا يكون نظره مقصوراً على الأسباب الظاهرة. بل يكون ملتفتاً في قلبه كل وقت إلى مسبب الأسباب، الكريم الوهاب، ويكون الفرج بين عينيه، ووعده الذي لا يخلفه، بأنه سيجعل له بعد عسر يسراً، وأن الفرج مع الكرب، وأن تفريج الكربات مع شدة الكربات، وحلول المنغصات.
فالمؤمن من يقول في هذه الأحوال: "لا حول ولا قوة إلا بالله" و "حسبنا الله ونعم الوكيل. على الله توكلنا. اللهم لك الحمد، وإليك المشتكى. وأنت المستعان. وبك المستغاث. ولا حول ولا قوة إلا بالله العلي العظيم" ويقوم بما يقدر عليه من الإيمان والنصح والدعوة. ويقنع باليسير، إذا لم يمكن الكثير. وبزوال بعض الشر وتخفيفه، إذا تعذر غير ذلك {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا} {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْراً}[الطلاق:2-4].

ص -222- والحمد لله الذي بنعمته تتم الصالحات. وصلى الله على محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين.
تمت هذه الرسالة المشتملة على شرح تسع وتسعين حديثاً، من الأحاديث النبوية الجوامع، في أصناف العلوم، والمواضيع النافعة، والعقائد الصحيحة، والأخلاق الكريمة، والفقه والآداب، والإصلاحات الشاملة، والفوائد العامة.
قال ذلك معلقها: عبد الرحمن بن ناصر بن عبد الله آل سعدي. غفر الله له ولوالديه ووالديهم، وجميع المسلمين.
وفرغ منه في العاشر من شعبان سنة إحدى وسبعين وثلاثمائة وألف من الهجرة.


تفسير أسماء الله الحسنى

عنوان الكتاب:

تفسير أسماء الله الحسنى

تأليف:

عبد الرحمن بن ناصر السعدي

دراسة وتحقيق:

عبيد بن علي العبيد

الناشر:

الجامعة الإسلامية بالمدينة المنورة

العدد 112 - السنة 33 -1421هـ

ص -147- المقدمـــــة
 إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ}1.
 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}2.
 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً}34.
أما بعـــــد:
فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها، وكلّ محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النّار.
اعلم - وفقني الله وإياك - أنّ الله أمر المؤمنين بالإيمان به في غير موضع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران (102).
2 النساء (1).
3 الأحزاب (70،71).
4 هذه خطبة الحاجة التي كان النبي صلى الله عليه وسلم يعلمها أصحابه، وأخرج الحديث أبو داود في سننه (2/591) كتاب النكاح باب خطبة النكاح، والنسائي (6/89) كتاب النكاح باب مايستحب من الكلام عند النكاح، وابن ماجه في سننه (1/609) كتاب النكاح باب في خطبة النكاح، والترمذي وحسنه (3/404) كتاب النكاح باب ماجاء في خطبة النكاح، وقد توسع الألباني في تخريج الحديث في رسالته خطبة الحاجة.

ص -148- في كتابه، فقال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ}1.
وإنّ من أهم مايتضمنّه الإيمان بالله تعالى -الذي هو أول أركان الإيمان- التعرف عليه سبحانه بأسمائه وصفاته معرفة تثمر الخشية والعمل بآثارها على منهاج أهل السنة والجماعة.
وإن مما يبين أهمّيّة موضوع أسماء الله الحسنى أموراً كثيرة منها:
1-إنّ العلم بالله، وأسمائه، وصفاته أشرف العلوم، وأجلها على الإطلاق لأنّ شرف العلم بشرف المعلوم، والمعلوم في هذا العلم هو الله سبحانه، وتعالى بأسمائه، وصفاته وأفعاله، فالاشتغال بفهم هذا العلم اشتغال بأعلى المطالب، وحصوله للعبد من أشرف المواهب2.
2-إن معرفة الله تعالى تدعو إلى محبته، وخشيته، وخوفه، ورجائه، ومراقبته، وإخلاص العمل له، وهذا هو عين سعادة العبد، ولا سبيل إلى معرفة الله إلا بمعرفة أسمائه الحسنى، والتفقه في معانيها.
3-إن معرفة الله سبحانه وتعالى بأسمائه الحسني مما يزيد الإيمان كما قال الشيّخ ابن سعدي رحمه الله: "أنّ الإيمان بأسماء الله الحسنى، ومعرفتها يتضمّن أنواع التوحيد الثلاثة، توحيد الربوبيّة، وتوحيد الألوهية، وتوحيد الأسماء، والصفات، وهذه الأنواع هي رَوح الإيمان وروحه3، وأصله وغايته فكلّما ازداد العبد معرفة بأسماء الله، وصفاته ازداد إيمانه، وقوي يقينه4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النساء (136).
2 درء تعارض العقل والنقل لشيخ الإسلام ابن تيمية (1/27،28) والفتوى الحموية له ضمن مجموع الفتوى لشيخ الإسلام ابن تيمية (5/6) واعلام الموقعين لابن القيم (1/49) وتيسير الكريم الرحمن في تفسير كلام المنان السعدي (1/24).
3 الرَوّح: الفرح. انظر: لسان العرب (2/459).
4 التوضيح والبيان لشجرة الإيمان للسعدي (ص41).

ص -149- أهم أسباب اختيار الموضوع:
 1- عظم أمر الإيمان بأسماء الله الحسنى إذ إن معرفتها هو أصل الإيمان، والإيمان يرجع إليها. وذلك لشرف متعلقها، وعظمته، ووجوب معرفته تعالى كما وصف نفسه ووصفه نبيه صلى الله عليه وسلم كما سبق.
2- ندرة الكتابة في هذا الموضوع على منهج سلف الأمة.
3- لما يتّسم به شرح الأسماء الحسنى للسّعديّ من شمول، ودقة في الفهم على منهج سلف الأمة، مع غوص في بيان المعاني الإيمانيّة للأسماء الحسنى، وبيان آثار الإيمان بها، قلّ أن تجده عند غيره رحمه الله تعالى.
4- من خلال مطالعتي لتفسير السعدي رحمه الله، وجدته عقد فصلاً في شرح الأسماء الحسنى بعد تفسيره لسورة النحل.
ووجدت في نفسي رغبة في إخراجه، وطباعته مستقلاً عن التفسير لتعمّ الفائدة ويسهل حصوله لمريده، حيث إن موضعه في التفسير ليس مظنّة لقاصده، وبعد العزم، والتصميم على ذلك، استشرت بعض المشايخ، والزملاء، فوجدت منهم استحساناً للأمر، وأشاروا عليَّ بأن أزيد على هذا الفصل كل ما يتعلق بشرح الأسماء الحسنى من كتب الشيخ عبد الرحمن السّعديّ - رحمه الله - وجمعها، وترتيبها، وإخراجها.
وكان ممن له أثر كبير في ذلك الأخ الدكتور/ عبد الرزاق بن عبد المحسن العباد وفقه الله تعالى، حيث أتحفني بفهرس لمواطن الأسماء الحسنى من كتب ابن سعدي رحمه الله تعالى فجزاه الله خير الجزاء.
ولهذه الأسباب وغيرها رغبت في إخراج هذا المجموع، والله الهادي لسواء السبيل.

ص -150- خطة البحث:
وتشتمل على مقدمة وقسمين:
المقدمـــــة: وذكرت فيها:
1-أهمية الموضوع.
2-أسباب اختيار الموضوع.
3-خطة البحث.
4-منهجي في البحث.
القسم الأول: الدراسة وتشتمل على أربعة مباحث:
المبحث الأول: ترجمة موجزة للشيّخ عبد الرحمن السعدي رحمه الله.
المبحث الثاني: منهج الشيخ ابن السعدي - رحمه الله تعالى - في الأسماء الحسنى.
المبحث الثالث: أسماء الله تعالى توقيفية.
المبحث الرابع: حديث لله تسعة وتسعون اسما والكلام عليه.
القسم الثاني: عرض شرح أسماء الله الحسنى للسعدي جمعاً ودراسة.
منهجي في البحث:
أولاً: جمع المادة العلمية من كتب الشيخ عبد الرحمن السعدي رحمه الله وهى من الكتب الآتيـــــة:
1-تيسير الكريم الرحمن في تفسير كلام المنان.
2-تيسير اللطيف المنان في خلاصة تفسير القرآن، وقد أشرت إليه في العزو باسم الخلاصة.
3-توضيح الكافية الشافية.
4-الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.
5-المواهب الربانية من الآيات القرآنية.

ص -151- 6-بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار.
7-مجموع الفوائد واقتناص الأوابد.
ثانياً: النظر فيما قاله عن كل اسم من أسماء الله الحسنى، وتأليفه، وترتيبه، وحذف ما تكرر منه.
ثالثاً: ترتيب الأسماء الحسنى حسب حروف الهجاء مع ترقيمها ترقيماً تسلسلياً ثم عرض ما قاله الشيخ عن الاسم وجعله بين علامتي تنصيص.
رابعاً: الاستدلال للاسم الذي لم يستدل له الشيخ من الكتاب أو السنة إن وجد، وأجعله في الحاشية.
خامساً: أعلق على ما يحتاج إلى تعليق.
سادساً: عزو الآيات إلى سورها وأرقامها.
ســابعاً: تخريج الأحاديث.
ثامنـــاً: جعلت في خاتمة البحث ملخّصاً يبيّن أهم النتائج التي توصلت إليها من خلال البحث.
تاسـعاً: وضع الفهارس اللازمة للبحث.
هذا وإن الحمد لله تعالى على التمام، وله الشكر على كل حال أحمده سبحانه أن يسر لي إخراج هذا المجموع عسى الله أن ينفع به جامعه، وقارئه، وكل من سمعه.
كما أسأله سبحانه أن يكون هذا العمل متقبلاً عنده وسائر أعمالي إنه سميع مجيب.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

ص -152- القسم الأول: الدراسة وتشتمل على:
المبحث الأول
 ترجمة موجزة عن الشيخ عبد الرحمن السعدي رحمه الله1
 أولاً: اسمه ونسبه:
هو الشيخ العلامة أبو عبد الله عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي، من بني تميم.
ثانياً: مولـــــده:
ولد في عنيزة في القصيم في الثاني عشر من محرم سنة ألف وثلاثمائة وسبع من الهجرة النبوية على صاحبها أفضل الصلاة والتسليم.
ثالثاً: نشـــــأته:
نشأ الشيخ يتيماً فقد توفيت أمه وله أربع سنين، وتوفى والده وله سبع سنين، ولكنه نشأ نشأة صالحة وقد أثار الإعجاب فقد اشتهر منذ حداثته بفطنته، وذكائه، ورغبته الشديدة في طلب العلم وتحصيله، فحفظ القرآن عن ظهر قلب وعمره أحد عشر سنة ثم اشتغل بالعلم على يد علماء بلده فاجتهد في طلب العلم وجَدّ فيه وسهر الليالي وواصل الأيام حتى نال الحظ الأوفر من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مصادر هذه الترجمة في:
1- روضة الناظرين عن مآثر علماء نجد وحوداث السنين للشيخ محمد بن عثمان القاضي (1/219).
2- علماء نجد خلال ثمان قرون للشيخ عبد الله البسام (3/218).
3- مشاهير علماء نجد وغيرهم للشيخ عبدالرحمن بن عبد اللطيف آل الشيخ (ص256).
4- مقدمة كتاب الرياض الناضرة لابن سعدي بقلم أحد تلاميذ الشيخ.
5- الشيخ عبد الرحمن بن سعدي وجهوده في توضيح العقيدة، رسالة ماجستير إعداد د/عبد الرزاق بن عبد المحسن العباد (من ص13 إلى 61).

ص -153- كل فن من فنون العلم ولما بلغ من العمر ثلاثاً وعشرين سنة جلس للتدريس فكان يَتَعلم ويُعلِّم.
رابعاً: نبذة من أخلاقه:
كان على جانب كبير من الأخلاق الفاضلة، متواضعاً للصغير، والكبير، والغني، والفقير، وكان يقضي بعض وقته بالاجتماع بمن يرغب حضوره فيكون مجلسهم مجلساً علمياً حيث إنه يحرص على أن يحتوي على البحوث العلمية، والاجتماعية، ويحصل لأهل المجلس فوائد عظمى من هذه البحوث، وكان يتكلم مع كل فرد بما يناسبه، وكان ذا شفقة على الفقراء، والمساكين، والغرباء مادًّا يد المساعدة لهم بحسب قدرته، ويستعطف لهم المحسنين ممن يُعْرف عنهم حب الخير في المناسبات.
وكان على جانب كبير من الأدب، والعفّة، والنّزاهة، والحزم في كل أعماله، وكان من أحسن الناس تعليماً، وأبلغهم تفهيماً.
خامساً: مكانته العلميّة:
كان رحمه الله ذا معرفة فائقة في الفقه وأصوله، وكان أول أمره متمسكاً بالمذهب الحنبليّ تبعاً لمشايخه، وحفظ بعض المتون من ذلك.
وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، وحصل له خير كثير بسببهما في علم الأصول والتوحيد، والتفسير، ولغته، وغيرها من العلوم النافعة. وبسبب استنارته بكتب الشيخين المذكورين صار لا يتقيد بالمذهب الحنبلي، بل يرجح ما تَرَجّح عنده بالدليل الشرعي، ولا يطعن في علماء المذاهب. وله مكانة مرموقة في علم التفسير إذ قرأ عدة تفاسير وبرع فيه وألف تفسيراً جليلاً، في ثمان مجلدات، فسره بالبديهية من غير أن يكون عنده وقت لتصنيف كتاب تفسير ولا غيره.
دائماً يقرأ تلاميذه في القرآن الكريم ويفسره ارتجالاً، ويستطرد، ويبين

ص -154- من معاني القرآن، وفوائده، ويستنبط منه الفوائد البديعة والمعاني الجليلة، حتى أن سامعه يودّ أن لا يسكت، لفصاحته، وجزالة لفظه، وتوسعه في سياق الأدلة، والقصص، ومن اجتمع به وقرأ عليه وبحث معه عرف مكانته العلمية، وكذلك من قرأ مصنفاته وفتاويه.
سادساً: مصنفاتـــه:
كان رحمه الله تعالى ذا عناية بالغة بالتأليف فشارك في كثير من فنون العلم فألّف في التوحيد، والتفسير، والفقه، والحديث، والأصول، والآداب، وغيرها، وأغلب مؤلفاته مطبوعة إلا اليسير منها، وإليك سرد لهذه المؤلفات:
1-الأدلة والقواطع والبراهين في إبطال أصول الملحدين.
2-الإرشاد إلى معرفة الأحكام.
3-انتصار الحق.
4-بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخيار.
5-التعليق وكشف النقاب على نظم قواعد الإعراب.
6-توضيح الكافية الشافية.
7-التوضيح والبيان لشجرة الإيمان.
8-التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة.
9-تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله.
10-تيسير الكريم الرحمن في تفسير كلام المنان.
11-تيسير اللطيف المنان في خلاصة تفسير القرآن.
12-الجمع بين الإنصاف ونظم ابن عبد القوي.
13-الجهاد في سبيل الله، أو واجب المسلمين وما فرضه الله عليهم في كتابه نحو دينهم وهيئتهم الاجتماعية.

ص -155- 14-الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.
15-حكم شرب الدخان.
16-الخطب المنبرية على المناسبات.
17-الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية.
18-الدرة المختصرة في معان دين الإسلام.
19-الدلائل القرآنية في أن العلوم النافعة العصرية داخلة في الدين الإسلامي.
20-الدين الصحيح يحل جميع المشاكل.
21-رسالة في القواعد الفقهية.
22-رسالة لطيفة جامعة في أصول الفقه المهمة.
23-الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة.
24-سؤال وجواب في أهم المهمات.
25-طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول.
26-الفتاوى السعدية.
27-فتح الرب الحميد في أصول العقائد والتوحيد.
28-فوائد مستنبطة من قصة يوسف.
29-الفواكه الشهية في الخطب المنبرية.
30-القواعد الحسان لتفسير القرآن.
31-القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة.

ص -156- 32-القول السديد في مقاصد التوحيد.
33-مجموع الخطب في المواضيع النافعة.
34-مجموع الفوائد واقتناص الأوابد.
35-المختارات الجلية من المسائل الفقهية.
36-المواهب الربانية من الآيات القرآنية.
37-منهج السالكين وتوضيح الفقه في الدين.
38-المناظرات الفقهية.
39-منظومة في أحكام الفقه.
40-منظومة في السير إلى الله والدار الآخرة.
41-وجوب التعاون بين المسلمين وموضوع الجهاد الديني وبيان كليات من براهين الدين.
42-الوسائل المفيدة للحياة السعيدة.
43-يأجوج ومأجوج. طبع دار لينا، مصر، دمنهور، الطبعة الأولى 1418هـ.
سابعاً: وبعد عمر دام تسعاً وستين سنة قضاها في التعلم والتعليم والتأليف وخدمة الأمة الإسلامية وافاه الأجل المحتوم فتوفى سنة 1376هـ في مدينة عنيزة من بلاد القصيم رحمه الله رحمة واسعة وأسكنه فسيح جناته.

ص -157- المبحث الثاني:
 منهج الشيخ ابن السعدي رحمه الله في الأسماء الحسنى
من خلال مطالعتي، وجمعي للأسماء الحسنى للسعدي - رحمه الله - تبين لي من منهجه ما يأتي:
أولاً: بالنسبة لمنهجه في الأسماء الحسنى فإن السعدي - رحمه الله - لم يتقيّد بمن سبقه ممن ألف في الأسماء الحسنى. لأنني وجدت بعض الأسماء التي أوردها لا توجد في هذه الكتب فأحياناً يزيد عليها، وأحياناً ينقص عنها في بعض الأسماء.
كما أنه لم يعتمد على حديث أبي هريرة في سرد الأسماء الحسنى فمثلاً أورد اسم الله تعالى «الستار» وهذا الاسم لم يرد في حديث أبي هريرة ولا في أي رواية من رواياته الواردة، والله أعلم.
فقد يكون - رحمه الله - اعتمد على ما ظهر له أنها أسماء الله تعالى من نصوص الكتاب، والسنة، والله أعلم.
ثانياً: من الأمور الذي تميز بها هذا المجموع ما ظهر لي من منهج الشيخ - رحمه الله تعالى - من العناية، والاهتمام بقواعد الأسماء، والصفات كما يتبين ذلك من خلال إيراده لهذه القواعد في هذا المجموع ومن ذلك:
القاعدة الأولى: أسماء الله كلها حسنى1.
القاعدة الثانية: الإيمان بأسماء الله، وصفاته، وأحكام الصفات2.
القاعدة الثالثة: دلالة الأسماء على الذات، والصفات تكون بالمطابقة، والتضمن، والالتزام3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ص19.
2 انظر ص55.
3 انظر ص56.

ص -158- القاعدة الرابعة: من أسماء الله ما يرد مفرداً، ومنها ما يرد مقروناً مع غيره لأن الكمال الحقيقي من اجتماعهما1.
ثالثاً: من منهج الشيخ رحمه الله أنه أدخل في الأسماء الحسنى الأسماء المضافة مثل «بديع السموات والأرض» و «ذو الجلال والإكرام» و«الفعال لما يريد» وغيرها.
وكذلك ما أخذ بطريق الإشتقاق ولم أقف على نص ينص على تسميته لله مثل «الستار» و«الهادي» و «الرشيد» وغيرها. وقد بينت في الدراسة ما ترجّح لي في الأسماء المضافة، والاشتقاق2.
رابعاً: اتسم منهج الشّيخ - رحمه الله تعالى - لشرحه أسماء الله الحسنى ببيان المعنى الظاهر للاسم مع الغوص في بيان المعاني الإيمانية للأسماء الحسنى، وبيان آثار الإيمان بها.
وهذه السمة مما ميّزت شرحه على كثير من شروح الأسماء الحسنى مع إغفاله للأوجه اللغوية للاسم، وهذا ظاهر في أغلب الأسماء التي شرحها رحمه الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: ص68.
2 انظر ص15.

ص -159- المبحث الثالث: أسماء الله تعالى توقيفية
مذهب جمهور أهل السنة والجماعة أن أسماء الله تعالى توقيفية، فلا يجوز تسميته سبحانه بما لم يرد به السمع.
وذلك أن أسماء الله تعالى من الأمور الغيبية التي لا يمكن لنا معرفة شيء منها إلا عن طريق الرسل الذين يطلعهم الله على ما يشاء من الغيب ثم هم يبلغونه للناس فلا يجوز القياس فيها أو الإجتهاد لأن هذا الباب ليس من أبواب الاجتهاد.
قال أبو إسحاق الزجاج: "لا ينبغي لأحد أن يدعو الله بما لم يصف به نفسه"1.
وقال أبو إسحاق القشيري2: "الأسماء تؤخذ توقيفياً من الكتاب، والسنة، والإجماع، فكل اسم ورد فيهما وجب اطلاقه في وصفه، وما لم يرد لا يجوز ولو صح معناه".
وقال أبو سليمان الخطابي: "ومن علم هذا الباب؛ أعني الأسماء، والصفات، ومما يدخل في أحكامه، ويتعلق به من شرائط أنه لا يتجاوز فيها التوقيف، ولا يستعمل فيها القياس، فيلحق بالشيء نظيره في ظاهر، وضع اللغة، ومتعارف الكلام، فالجواد: لا يجوز أن يقاس عليه السخي، وإن كانا متقاربين في ظاهر الكلام، وذلك أن السخي لم يرد به التوقيف كما ورد بالجواد، ثم إن السخاوة موضوعة في باب الرخاوة واللين، يقال: أرض سخية وسخاوية إذا كان فيها لين ورخاوة، وكذلك لا يقاس عليه السمح لما يدخل السماحة من معنى اللين، والسهولة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر معاني القرآن وإعرابه 2/392.
2 الفتح (11/123) والمنهج الأسمى في شرح أسماء الله الحسنى (ص 38).

ص -160- وأما الجود فإنما هو سعة العطاء من قولك جاد السحاب إذا أمطر فأغزر، وفرس جواد إذا بذل ما في وسعه من الجري.
وقد جاء في الأسماء القوى، ولا يقاس عليه الجلد، وإن كان يتقاربان في نعوت الأدميين لأن باب التجلد يدخله التكلف، والإجتهاد.
ولا يقاس على القادر المطيق، ولا المستطيع لأن الطاقة، والاستطاعة إنما تطلقان على معنى قوة البنية، وتركيب الخلقة.
وفي أسمائه العليم، ومن صفته العلم فلا يجوز قياساً عليه أن يسمى عارفاً لما تقتضيه المعرفة من تقديم الأسباب التي بها يتوصل إلى علم الشيء وكذلك لا يوصف بالعاقل.
وهذا الباب يجب أن يراعى، ولا يغفل فإن عائدته عظيمة، والجهل به ضار، وبالله التوفيق.اهـ1.
وقال السفاريني في نظمه للعقيدة:

لكنها في الحق توقيفية لنا بذا أدلة وفية

ثم شرح البيت فقال:
لكنها: أي الأسماء الحسنى، في القول الحق المعتمد عند أهل الحق توقيفية بنص الشرع، وورود السمع بها.
ومما يجب أن يُعلم أنّ علماء السنة اتفقوا على جواز إطلاق الأسماء الحسنى، والصفات العلى على الباري جل وعلا إذا ورد بها الإذن من الشارع، وعلى امتناعه على ما ورد المنع عنه. اهـ2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شأن الدعاء (ص111-112).
2 لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقيدة الفرقة المرضية (1/124).

ص -161- فالحق أن: أسماء الله تعالى توقيفية؛ لأنها من الأمور الغيبية التي لا تُعلم إلا بما جاء عن الله وعن رسوله صلى الله عليه وسلم.
فلا مجال للقياس، وإعمال العقل فيها إثباتاً أو نفياً لأن العقل لا يمكنه إدراك ما يستحقه الله من الأسماء لقوله صلى الله عليه وسلم: "لا نحصى ثناءاً عليك أنت كما أثنيت على نفسك"1.
فإذا تبين أنّ أسماء الله تعالى توقيفية فلا يجوز أن يشتق من الفعل أو من الصفة اسماً لله تعالى.
فباب الأفعال أوسع من باب الأسماء2.
وما ورد مقيداً أو مضافاً من الأسماء في القرآن أو السنة فلا يكون اسماً بهذا الورد مثل اسم (المنتقم) فلم يرد إلا مقيداً في قوله تعالى: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ}3.
وما ورد مضافاً مثل: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ}4.
فلا يؤخذ هذا الاسم من هذا الورود المضاف لكن يؤخذ من آيات أُخر.
وإذا ورد في الكتاب، والسنة اسم فاعل يدل على نوع من الأفعال ليس بعام شامل فهذا لا يكون من الأسماء الحسنى لأن الأسماء الحسنى معانيها كاملة الحسن تدل على الذات، ولا تدل على معنى خاص مثل مجرى السحاب، هازم الأحزاب، الزارع، الذاري5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه (1/352) كتاب الصلاة باب مايقال في الركوع والسجود.
2 انظر مدارج السالكين لابن القيم (3/415) والقواعد المثلى لابن عثيمين (ص21).
3 السجدة (22).
4 الرعد (9).
5 انظر رسالة أقوم ما قيل في القضاء والقدر والحكمة والتعليل لشيخ الإسلام ابن تيمية ضمن مجموع الفتاوي (8/196) ومعارج القبول للحكمي (1/72، 73) وشرح القواعد المثلى =لابن عثيمين شريط (2) وجه (1) وكتاب أسماء الله الحسنى للغصن (ص136).

ص -162- المبحث الرابع: حديث "لله تسعة وتسعون اسماً"
 أخرج البخاري ومسلم وغيرهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله تسعة وتسعون اسماً مائة إلا واحدة لا يحفظها أحد إلا دخل الجنة، وهو وتر يحب الوتر"
 وفي رواية: "من أحصاها1 دخل الجنة" وهذا الحديث متفق على صحته2.
وقد وردت روايات أخرى للحديث بطرق أخرى مختلفة تزيد على الحديث السابق بذكر أسماء من أسماء الله تعالى، والحديث ورد بثلاث طرق عند الترمذي3 وابن ماجه4 والحاكم56، وهذه الطرق ضعفت من جهة الإسناد، ومن جهة المتن كما بينه جمع من العلماء، والمحققين، وإليك أقوالهم.
قال البيهقي رحمه الله في حديثه عن رواية عبد العزيز بن الحصين: يحتمل أن يكـون التفسـير وقـع من بعـض الـرواة، وكـذلك في حـديـث الـوليـد ابـن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اختلف العلماء في بيان المراد بالإحصاء على أقوال أظهرها والله أعلم ما ذكره ابن القيم في بدائع الفوائد 1/164 حيث قال: «واحصاؤها مراتب: المرتبة الأولى: احصاء الفاظها وعدها. والثانية: فهم معانيها ومدلولها. والثالثة: دعاؤه بها كما قال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} الأعراف آية (180). وهو مرتبان: احدها: دعاء ثناء وعبادة. والثانية: «دعاء طلب ومسألة»أ.هـ. وهذا اختيار ابن سعدي رحمه الله. انظر الحق الواضح المبين ص22، ولمزيد بيان لهذه المسألة انظر فتح الباري 11/226، والنهج الأسمى 1/46.
2 صحيح البخاري (7/169) كتاب الدعوات، باب لله عز وجل مائة اسم غير واحد. ومسلم (4/2062و 2063) كتاب الذكر، باب في أسماء الله تعالى وفضل من أحصاها.
3 سنن الترمذي (ح 3574).
4 سنن ابن ماجه (ح 3861).
5 مستدرك الحاكم (1/17).
6 وقد جمع هذه الطرق وبين أقوال أهل العلم عليها وحكم عليها الشيخ/ محمد بن حمد الحمود في كتابه النهج الأسمى في شرح أسماء الله الحسنى (1/50) وكذلك الشيخ/ عبد الله بن صالح الغصن في كتابه أسماء الله الحسنى (ص 155).

ص -163- مسلم1.
وقال شيخ الإسلام ابن تيمية رحمه الله: "قد اتفق أهل المعرفة بالحديث على أن هاتين الروايتين - يعني روايتي الترمذي من طريق الوليد وابن ماجه من طريق عبد الملك بن محمد - ليستا من كلام النبي صلى الله عليه وسلم وإنما كل منهما من كلام بعض السلف"2.
وقال أيضاً: أن التسعة والتسعين اسماً لم يرد في تعيينها حديث صحيح عن النبي صلى الله عليه وسلم، وأشهر ما عند الناس فيها حديث الترمذي الذي رواه الوليد بن مسلم عن شعيب بن أبي حمزة، وحفاظ أهل الحديث يقولون: هذه الزيادة مما جمعه الوليد بن مسلم عن شيوخه من أهل الحديث وفيها حديث ثان أضعف من هذا، رواه ابن ماجه، وقد روى في عددها غير هذين النوعين من جمع بعض السلف3.
وقال ابن كثير رحمه الله: "الذي عول عليه جماعة من الحفاظ أن سرد الأسماء في هذا الحديث - أي حديث الوليد عند الترمذي - مدرج فيه وإنما ذلك كما رواه الوليد بن سلم، وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك أي أنهم جمعوها من القرآن..."4.
وقال ابن حجر رحمه الله: "والتحقيق إنّ سردها إدراج من الرواة"5.
ونقل ابن حجر عن ابن عطية رحمهما الله قوله: "حديث الترمذي ليس بالمتواتر وبعض الأسماء التي فيه شذوذ"6 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأسماء والصفات للبيهقي (1/32).
2 مجموع فتاوي شيخ الإسلام ابن تيمية (6/379).
3 المرجع السابق (22/482).
4 تفسير القرآن العظيم (3/257).
5 بلوغ المرام (ص346) (ح 1396).
6 التلخيص الحبير (4/190).

ص -164- 1-الإلـــــه1:
 قال رحمه الله تعالى:
"والإله هو الجامع لجميع صفات الكمال ونعوت الجلال، فقد دخل في هذا الاسم جميع الأسماء الحسنى، ولهذا كان القول الصحيح إن الله أصله الإله وأن اسم الله هو الجامع لجميع الأسماء الحسنى والصفات العلى والله أعلم"2.

2-الله3:
 قال رحمه الله تعالى: "الله: هو المألوه المعبود، ذو الألوهية، والعبودية على خلقه أجمعين، لما اتصف به من صفات الألوهية التي هى صفات الكمال4، وأخبر أنه الله الذي له جميع معاني الألوهية وأنه هو المألوه المستحق لمعاني الألوهية كلها، التي توجب أن يكون المعبود وحده المحمود وحده المشكور وحده المعظم المقدس ذو الجلال والإكرام5.
واسم الله هو الجامع لجميع الأسماء الحسنى، والصفات العلى، والله أعلم6.
فإذا تدبر اسم الله عرف أن الله تعالى له جميع معاني الألوهية، وهي كمال الصفات والإنفراد بها، وعدم الشريك في الأفعال لأن المألوه إنما يؤله لما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ودليل هذا الاسم قال الله تعالى: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} (النساء : 171).
2 الحق الواضح المبين (ص104).
3 ودليل هذا الاسم قال الله تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} (البقرة: 255).
4 التفسير (5/620).
5 المرجع السابق (1/33) الخلاصة (ص8،9) وبهجة قلوب الأبرار (ص165).
6 الحق الواضح المبين (ص104).

ص -165- قام به من صفات الكمـال فيحب ويخضع له لأجلها، والباري جل جلاله لا يفوته من صفات الكمال شيء بوجه من الوجوه، أو يؤله أو بعبد لأجل نفعه وتوليه ونصره فيجلب النفع لمن عبده فيدفع عنه الضرر، ومن المعلوم أنَّ الله تعالى هو المالك لذلك كله، وأنَّ أحداً من الخلق لا يملك لنفسه ولا لغيره نفعاً ولا ضراً ولا موتاً ولا حياة ولا نشورا فإذا تقرر عنده أنَّ الله وحده المألوه أوجب له أن يعلق بربه حبه وخوفه ورجاءه، وأناب إليه في كل أموره، وقطع الإلتفات إلى غيره من المخلوقين ممن ليس له من نفسه كمال ولا له فعال ولا حول ولا قوة إلا بالله العلي العظيم1.
وقد سئل الشيخ رحمه الله عن الاسم الأعظم من أسماء الله هل هو اسم معين معروف أو اسم غير معين ولا معروف.
فأجاب: "بعض الناس يظن أن الاسم الأعظم من أسماء الله الحسنى لا يعرفه إلا من خصه الله بكرامة خارقة للعادة، وهذا ظن خطأ، فإن الله تبارك وتعالى حثنا على معرفة أسمائه وصفاته، وأثنى على من عرفها، وتفقه فيها، ودعاء الله بها دعاء عبادة وتعبد ودعا مسألة، ولا ريب أنّ الاسم الأعظم منها أولاها بهذا الأمر، فإنه تعالى هو الجواد المطلق الذي لا منتهى لجوده وكرمه، وهو يحب الجود على عباده، ومن أعظم ما جاد به عليهم تعرفه لهم بأسمائه الحسنى وصفاته العليا، فالصواب أنّ الأسماء الحسنى كلها حسنى، وكل واحد منها عظيم، ولكن الاسم الأعظم منها كل اسم مفرد أو مقرون مع غيره إذا دل على جميع صفاته الذاتية والفعلية أو دل على معاني جميع الصفات مثل:
الله، فإنه الاسم الجامع لمعاني الألوهية كلها، وهي جميع أوصاف الكمال،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المواهب الربانية من الآيات القرآنية (ص62).

ص -166- ومثل الحميد المجيد، فإن الحميد الاسم الذي دل على جميع المحامد والكمالات لله تعالى، والمجيد الذي دل على أوصاف العظمة والجلال ويقرب من ذلك الجليل الجميل الغني الكريم.
ومثل الحي القيوم، فإن الحي من له الحياة الكاملة العظيمة الجامعة لجميع معاني الذات، والقيوم الذي قام بنفسه، واستغنى عن جميع خلقه، وقام بجميع الموجودات، فهو الاسم الذي تدخل فيه صفات الأفعال كلها.
ومثل اسمه العظيم الكبير الذي له جميع معاني العظمة والكبرياء في ذاته وأسمائه وصفاته، وله جميع معاني التعظيم من خواص خلقه.
ومثل قولك: يا ذا الجلال والإكرام، فإن الجلال صفات العظمة، والكبرياء، والكمالات المتنوعة، والإكرام استحقاقه على عباده غاية الحب وغاية الذل وما أشبه ذلك.
فعلم بذلك أن الاسم الأعظم اسم جنس، وهذا هو الذي تدل عليه الأدلة الشرعية والاشتقاق1، كما في السنن2 أنه سمع رجلاً يقول: "اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد، الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فقال: "والذي نفسي بيده، لقد سألت الله باسمه الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى".
وكذلك الحديث الآخر حين دعا الرجل، فقال: "اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، المنان، بديع السماوات والأرض ذو الجلال والإكرام، ياحي! يا قيوم! فقال صلى الله عليه وسلم: "والذي نفسي بيده، لقد دعا الله باسمه الأعظم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وبهذا القول تجتمع الأدلة في بيان معنى اسم الله الأعظم، والله أعلم.
2 أخرجه الترمذي (3475) وأبو داود (1493) وابن ماجه (3857) وأخرجه النسائي (3/52) بلفظ مغاير، وصححه الألباني في صحيح الترمذي 3/163 ح(2763).

ص -167- 3-الأحــــد: (الواحد 6 الأحد)7
قال رحمه الله:
"الواحد الأحد هو الذي توحّد بجميع الكمالات، وتفرّد بكل كمال، ومجد وجلال، وجمال، وحمد، وحكمة، ورحمة، وغيرها من صفات الكمال فليس له فيها مثيل ولا نظير، ولا مناسب بوجه من الوجوه فهو الأحد في حياته، وقوميته، وعلمه، وقدرته، وعظمته، وجلاله، وجماله، وحمده، وحكمته، ورحمته، وغيرها من صفاته، موصوف بغاية الكمال، ونهايته من كل صفة من هذه الصفات فيجب على العبيد توحيده، عقداً، وقولاً، وعملاً، بأن يعترفوا بكماله المطلق، وتفرده بالوحدانية، ويفردوه بأنواع العبادة"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد (3/158) وأبو داود (1495) والنسائي (3/52) وابن ماجه (3858) والترمذي (3544) والحاكم (1/504) وصححه الألباني في صحيح أبي داود 1/279 ح(1326).
2 البقرة (163).
3 البقرة (255).
4 أخرجه الإمام أحمد (6/461) والترمذي (3478) وقال: "هذا حديث حسن صحيح"وأبو داود (1496) وابن ماجه (3855) وحسنه الألباني في صحيح ابن ماجه (3109).
5 انظر مجموع الفوائد واقتناص الأوابد ص250، 251، 252 .
6 ودليل هذا الإسم قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} (الإخلاص: 1).
7 ودليل هذا الاسم قال تعالى: { قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} (الرعد: 16).
8 التفسير (5/620،621) وانظر بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع =الأخبار (ص165).

الذي إذا دعي به أجاب وإذا سئل به أعطى"1.
وكذلك قوله صلى الله عليه وسلم: "اسم الله الأعظم في هاتين الآيتين: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ}2 {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ}3 رواه أبو داود والترمذي4، فمتى دعا الله العبد باسم من هذه الأسماء العظيمة بحضور قلب ورقة وانكسار، لم تكد ترد له دعوة، والله الموفق"5.

ص -168- 4-الأعلى: (العلي1 الأعلى)2
قال رحمه الله تعالى: "من أسمائه الحسنى (العلي الأعلى) وذلك دال على أن جميع معاني العلو ثابتة لله من كل وجه، فله علو الذات3.
وهو أنه مستو على عرشه، فوق جميع خلقه، مباين لهم، وهو مع هذا مطلع على أحوالهم، مشاهد لهم، مدبر لأمورهم الظاهرة والباطنة متكلم بأحكامه القدرية، وتدبيراته الكونية، وبأحكامه الشرعية4.
وأما علو القدر فهو علو صفاته، وعظمتها فلا يماثله صفة مخلوق، بل لا يقدر الخلائق كلهم أن يحيطوا ببعض معاني صفة واحدة من صفاته، قال تعالى: {وَلا يُحِيطُونَ بِهِ عِلْماً}5 وبذلك يعلم أنه ليس كمثله شيء في كل نعوته وله علو القهر فإنه الواحد القهار الذي قهر بعزته وعلوه الخلق كلّهم، فنواصيهم بيده، وما شاء كان لا يمانعه فيه ممانع، وما لم يشأ لم يكن فلو اجتمع الخلق على إيجاد ما لم يشأه الله لم يقدروا، ولو اجتمعوا على منع ما حكمت به مشيئته لم يمنعوه، وذلك لكمال اقتداره، ونفوذ مشيئته وشدة افتقار المخلوقات كلها إليه من كل وجه6.
فهو الذي على العرش استوى وعلى الملك احتوى، وبجميع صفات العظمة والكبرياء، والجلال والجمال وغاية الكمال اتصف وإليه فيها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ودليل هذا الاسم قال تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة: 255).
2 ودليل هذا الاسم قال تعالى: { سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} (الأعلى: 1).
3 الحق الواضح المبين (ص26).
4 توضيح الكافية الشافية (ص116).
5 طه (110).
6 الحق الواضح المبين (ص26،27).

ص -169- المنتهى"1.

5-الأول2: (الأول، والآخر، والظاهر، والباطن)
قال رحمه الله تعالى: "فسرها النبي صلى الله عليه وسلم تفسيراً كاملاً واضحاً فقال: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء"3 إلى آخر الحديث.
ففسر كل اسم بكل معناه، ونفى عنه كل ما يضاده وينافيه4 فمهما قدر المقدرون وفرض الفارضون من الأوقات السابقة المتسلسلة إلى غير نهاية فالله قبل ذلك، وكل وقت لاحق مهما قدر وفرض الله بعد ذلك.
ولهذا لا يستحق اسم واجب الوجود إلا هو5، فمن خصائصه أنه لا يكون إلا موجوداً كاملاً فلا يشاركه في وجوب الوجود أحد فوجوب وجوده بنعوته الكاملة في جميع الأوقات، وهو الذي أوجد الأوقات وجميع الموجودات، وكلها مستندة في وجودها وبقائها إلى الله6.
فالأول: يدل على أن كل ما سواه حادث كائن بعد أن لم يكن، ويوجب للعبـد أن يلحظ فضل ربه في كل نعمة دينية أو دنيوية، إذ السبب والمسبب منه تعالى.
والآخر: يدل على أنه هو الغاية، والصمد الذي تصمد إليه المخلوقات بتأهلها، ورغبتها، ورهبتها، وجميع مطالبها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (5/623 و624) وانظر: الخلاصة (ص187).
2 ودليل هذا الاسم قال الله تعالى {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} (الحديد: 3).
3 أخرجه مسلم (4/2084) كتاب الذكر والدعاء باب ما يقول عند النوم وأخذ المضجع.
4 الحق الواضح المبين (ص25).
5 وهذا من باب الإخبار عنه سبحانه لا أنه اسماً يدعي به. انظر: درء تعارض العقل والنقل (1/298).
6 توضيح الكافية الشافية (ص116، 117).

ص -170- والظاهر: يدل على عظمة صفاته، واضمحلال كل شيء عند عظمته من ذوات وصفات وعلى علوه.
والباطن: يدل على اطلاعه على السرائر، والضمائر، والخبايا، والخفايا، ودقائق الأشياء، كما يدل على كمال قربه ودنوه، ولا يتنافى الظاهر، والباطن لأن الله ليس كمثله شيء في كل النعوت فهو العلي في دنوه القريب في علوه1.

6-الآخــر2:
7-الباري: (الخالق، الباري، المصور)3
قال رحمه الله تعالى: "الخالق، البارئ، المصور، الذي خلق جميع الموجودات وبرأها، وسواها بحكمته، وصورها بحمده وحكمته، وهو لم يزل ولا يزال على هذا الوصف العظيم"4.

8-الباسط: (القابض، الباسط، الخافض، الرافع، المعز، المذل، المانع، المعطي، الضار، النافـــع)5

ص -171- قال رحمه الله تعالى : " القابض الباسط، الخافض الرافع، المعز المذل، المانع المعطي، الضار النافع".
"هذه الأسماء الكريمة من الأسماء المتقابلات التي لا ينبغي أن يُثنى على الله بها إلا كل واحد مع الآخر لأن الكمال المطلق من اجتماع الوصفين، فهو القابض للأرزاق والأرواح والنفوس، والباسط للأرزاق، والرحمة، والقلوب، وهو الرافع للأقوام القائمين بالعلم والإيمان الخافض لأعدائه، وهو المعز لأهل طاعته، وهذا عز حقيقي، فإن المطيع لله عزيز وإن كان فقيراً ليس له أعوان، المذل لأهل معصيته، وأعدائه ذلاً في الدنيا والآخرة فالعاصي وإن ظهر بمظاهر العز فقلبه حشوه الذل وإن لم يشعر به لانغماسه في الشهوات فإن العز كل العز بطاعة الله، والذل بمعصيته {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ}1 {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً}2 {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}3 وهو تعالى المانع المعطي فلا معطي لما منع ولا مانع لما أعطى4 وهو تعالى النافع لمن شاء من عباده بالمنافع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحج (18).
2 فاطر (10).
3 المنافقون (8).
4 الحق الواضح المبين (ص89).

ص -172- الدينية والدنيوية، الضار لمن فعل الأسباب التي توجب ذلك1.
وهذه الأمور كلها تبع لعدله، وحكمته، وحمده، فإن له الحكمة في خفض من يخفضه، ويذله، ويحرمه، ولا حجة لأحد على الله، كما له الفضل الخفي على من رفعه وأعطاه ويبسط له الخيرات.
فعلى العبد أن يعترف بحكمة الله، كما عليه أن يعترف بفضله ويشكره بلسانه وجنانه وأركانه.
وكما أنه هو المنفرد بهذه الأمور كلها جارية تحت أقداره، فإن الله جعل لرفعه وعطائه وإكرامه أسباباً، ولضد ذلك أسباباً من قام بها ترتبت عليه مسبباتها، وكل ميسر لما خلق له أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة، وهذا يوجب للعبد القيام بتوحيد الله، والاعتماد على ربه في حصول ما يحب، ويجتهد في فعل الأسباب النافعة فإنها محل حكمة الله"2.

9-الباطن3:
10- بديع السموات والأرض4:
قال رحمه الله تعالى: "بديع السموات والأرض: أي خالقها على وجه قد أتقنهما، وأحسنهما على غير مثال سبق5، ومبدعها في غاية ما يكون من الحسن، والخلق البديع، والنظام العجيب المحكـــــم"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 توضيح الكافية الشافية (ص131).
2 الحق الواضح المبين (ص89 و90).
3 سبق الكلام على هذا الاسم مع اسم الله "الأول".
4 هذا الاسم من أسماء الله المضافة، وقد تقدم في الدراسة أنها لا تدخل ضمن أسماء الله الحسنى.
5 التفسير (1/130).
6 التفسير (5/628).

ص -173- 11- الــــبرّ: (البر، الوهاب، الكريم)1
قال رحمه الله تعالى: "من أسمائه تعالى: البر الوهاب الكريم الذي شمل الكائنات بأسرها ببره، وهباته، وكرمه، فهو مولى الجميل، ودائم الإحسان، وواسع المواهب، وصفه البر وآثار هذا الوصف جميع النعم الظاهرة، والباطنة، فلا يستغني مخلوق عن إحسانه وبره طرفة عين، وتدل هذه الأسماء على سعة رحمته، ومواهبه التي عم بها جميع الوجود بحسب ما تقتضيه حكمته. وإحسانه عام وخاص:
فالعام المذكور في قوله: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً}2 و{وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْء}3 {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}4.
وهذا يشترك فيه البر، والفاجر، وأهل السماء، وأهل الأرض، والمكلفون، وغيرهم.
والخاص: رحمته ونعمه على المتقين حيث قال: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ} الآية5.
وقال: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}6.
وفي دعاء سليمان: {وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ودليل هذا الاسم قال الله تعالى: {إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ}(الطور: 28).
وقال تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} (النمل: 40).
وقال تعالى: { وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} (آل عمران: 8).
2 غافر (7).
3 الأعراف (156).
4 النحل (53).
5 الأعراف (156).
6 الأعراف (56).
7 النمل (19).

ص -174- وهذه الرحمة الخاصة التي يطلبها الأنبياء وأتباعهم، تقتضي التوفيق للإيمان والعلم والعمل وصلاح الأحوال كلها، والسعادة الأبدية، والفلاح، والنجاح، وهي المقصود الأعظم لخواص الخلق1.

12- البصــير2:
قال المؤلف رحمه الله:
"البصير الذي أحاط بصره بجميع المبصرات في أقطار الأرض والسماوات، حتى أخفى ما يكون فيها فيرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، وجميع أعضائها الباطنة، والظاهرة، وسريان القوت في أعضائها الدقيقة، ويرى سريان الميــاه في أغصان الأشجار، وعروقها وجميع النباتات على اختلاف أنواعها، وصغرها، ودقتها، ويرى نياط3 عروق النملة، والنحلة، والبعوضة، وأصغر من ذلك، فسبحان من تحدث العقول في عظمته، وسعة متعلقات صفاته، وكمال عظمته، ولطفه، وخبره بالغيب، والشهادة والحاضر، والغائب، ويرى خيانات الأعين، وتقلبات الأجفان، وحركات الجنان، قال تعالى: {الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}4 {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ}5 {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}6 أي مطلع، ومحيط علمه، وبصره، وسمعه بجميع الكائنات7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص82 و 83) والتفسير (5/621).
2 ودليل هذا الاسم قال الله تعالى: {إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} (الإسراء: 1).
3 النياط: أي العرق المستبطن. انظر: القاموس المحيط (ص892).
4 الشعراء (218-220).
5 غافر (19).
6 البروج (9).
7 الحق الواضح المبين (ص35 و36).

ص -175- يبصر ما تحت الأراضين السبع، كما يبصر ما فوق السماوات السبع وأيضاً سميع بصير بمن يستحق الجزاء بحسب حكمته، والمعنى الأخير يرجع إلى حكمته1.
وكثيراً ما يقرن الله بين (السميع البصير) مثل قوله {وَكَانَ اللَّهُ سَمِيعاً بَصِيراً}2 فكل من السمع، والبصر محيط بجميع متعلقاته الظاهرة، والباطنة فالسميع الذي أحاط سمعه بجميع المسموعات، فكل ما في العالم العلوي، والسفلي من الأصوات يسمعها سرها وعلنها وكأنها لديه صوت واحد، لا تختلف عليه الأصوات، ولا تخفى عليه جميع اللغات، والقريب منها، والبعيد، والسر، والعلانية عنده سواء {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ}3.
 {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}4.
قالت عائشة رضي الله عنها: "تبارك الذي وسع سمعه الأصوات، لقد جاءت المجادلة تشتكي إلى رسول الله صلى الله عليه وسلم وأنا في جانب الحجرة وإنه ليخفي عليَّ بعض كلامها فأنزل الله {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا}5 الآية6.
 13- التواب7:

ص -176- قال رحمه الله تعالى: التواب الذي لم يزل يتوب على التائبين، ويغفر ذنوب المنيبين فكل من تاب إلى الله توبة نصوحا تاب الله عليه1.
وتوبته على عبده نوعان:
أحدهما:أنه يوقع في قلب عبده التوبة إليه، والإنابة إليه، فيقوم بالتوبة وشروطها من الإقلاع عن المعاصي، والندم على فعلها، والعزم على أن لا يعود إليها، وإستبدالها بعمل صالح.
والثاني: توبته على عبده بقبولها وإجابتها، ومحو الذنوب بها فإن التوبة النصوح تجب ما قبلها"2.

14- جامع الناس3:
 قال المؤلف رحمه الله تعالى: "جامع الناس ليوم لا ريب فيه، وجامع أعمالهم، وأرزاقهم، فلا يترك منها صغيرة ولا كبيرة إلا أحصاها.
وجامع ما تفرق واستحال من الأموات الأولين، والآخرين، بكمال قدرته، وسعة علمه"4.
 15- الجبـــار5:
قال رحمه الله تعالى: "الجبار بمعنى العلي الأعلى، وبمعنى القهار، وبمعنى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (5/623).
2 الحق الواضح المبين (ص73) وتوضيح الكافية الشافية (ص126).
3 أورده الشيخ رحمه الله تعالى ضمن أسماء الله الحسنى، وهذا الإسم من أسمائه المضافة إلى أفعاله، وقد بينت في الدراسة من أقوال أهل العلم أنه لا يشتق من الأفعال أسماء، ولا تدخل الأسماء المضافة في الأسماء الحسنى والله أعلم.
4 التفسير (5/627).
5 ودليل هذا الاسم قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ} (الحشر: 23).

ص -177- الرؤوف، الجبار للقلوب المنكسرة، وللضعيف العاجز، ولمن لاذ به، ولجأ إليه"1.
وله ثلاثة معان كلها داخلة باسمه الجبار فهو الذي يجير الضعيف، وكل قلب منكسر لأجله، فيجبر الكسير ويغني الفقير ويُيّسر على المعسر كل عسير، ويجبر المصاب بتوفيقه للثبات، والصبر، ويعيضه على مصابه أعظم الأجر إذا قام بواجبها، ويجبر جبراً خاصاً قلوب الخاضعين لعظمته وجلاله، وقلوب المحبين بما يفيض عليها من أنواع كراماته، وأصناف المعارف والأحوال الإيمانية فقلوب المنكسرين لأجله جبرها دان قريب وإذا دعا الداعي فقال: "اللهم أجبرني، فإنه يريد هذا الجبر الذي حقيقته اصلاح العبد ودفع جميع المكاره عنه".
والمعنى الثاني: أنه القهار لكل شيء، الذي دان له كل شيء، وخضع له كل شيء.
والمعنى الثالث: أنه العلي على كل شيء، فصار الجبار متضمناً لمعنى الرؤوف القهار العلي، وقد يراد به معنى رابع وهو المتكبر عن كل سوء، ونقص، وعن مماثلة أحد، وعن أن يكون له كفؤ أو ضد أو سمي أو شريك في خصائصه، وحقوقه"2.

16- الجليل3: (الجليل، الكبير)4
 قال رحمه الله تعالى: "الجليل الكبير الذي له أوصاف الجلال؛ وهي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (5/624).
2 الحق الواضح المبين (ص77) توضيح الكافية الشافية (ص126).
3 أورد الشيخ رحمه الله "الجليل" ضمن أسماء الله تعالى، ولم يثبت هذا الإسم لله تعالى،والله أعلم.
4 ودليل هذا الاسم قال الله تعالى: {وَهُوَ الْعَلِيُّ الْكَبِيرُ} (سبأ: 23).

ص -178- أوصاف العظمة، والكبرياء ثابتة محققة لا يفوته منها وصف جلال وكمال1.
وهو الموصوف بصفات المجد، والكبرياء، والعظمة، والجلال، الذي هو أكبر من كل شيء، وأعظم من كل شيء، وأجلُّ وأعلى، وله التَّعظيم، والإجلال في قلوب أوليائه وأصفيائه، قد ملئت قلوبهم من تعظيمه، وإجلاله، والخضوع له، والتذلل لكبريائه"2.
 17- الجميــل3:
 قال رحمه الله تعالى: "الجميل من له نعوت الحسن والإحسان4، فإنه جميل في ذاته، وأسمائه، وصفاته، وأفعاله، فلا يمكن مخلوقاً أن يعبر عن بعض جمال ذاته، حتى أن أهل الجنة مع ما هم فيه من النعيم المقيم، واللذات، والسرور، والأفراح التي لا يقدر قدرها إذا رأوا ربهم، وتمتعوا بجماله نسوا ما هم فيه من النعيم، وتلاشى ما هم فيه من الأفراح، وودّوا أن لو تدوم هذه الحال، ليكتسبوا من جماله، ونوره جمالاً إلى جمالهم، وكانت قلوبهم في شوق دائم ونزوع إلى رؤية ربهم، ويفرحون بيوم المزيد فرحاً تكاد تطير له القلوب.
وكذلك هو جميل في أسمائه، فإنها كلها حسنى بل أحسن الأسماء على الإطلاق وأجملها، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}5 وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً}6 فكلها دالة على غاية الحمد، والمجد، والكمال، لا يسمى باسم منقسم إلى كمال وغــــيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص29).
2 التفسير (5/622) والكافية الشافية (ص117).
3 ثبت في صحيح مسلم من حديث ابن عباس وفيه أن النبي صلى الله عليه وسلم قال: "إن الله جميل يحب الجمال..." الحديث. مسلم (1/93) كتاب الإيمان باب تحريم
4 توضيح الكافية الشافية (ص117).
5 الأعراف (180).
6 مريم (65).

ص -179- وكذلك هو الجميل في أوصافه فإن أوصافه كلها أوصاف كمال ونعوت ثناء وحمد، فهي أوسع الصفات، وأعمّها، وأكثرها تعلقاً، خصوصاً أوصاف الرحمة، والبر، والكرم، والجود.
وكذلك أفعاله كلها جميله فإنها دائرة بين أفعال البر والإحسان التي يحمد عليها ويثني عليه ويشكر، وبين أفعال العدل التي يحمد عليها لموافقتها للحكمة والحمد، فليس في أفعاله عبث ولا سفه، ولا سدى ولا ظلم، كلها خير وهدى ورحمة ورشد وعدل {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}1.
فلكماله الذي لا يحصى أحد عليه به ثناء كملت أفعاله كلها فصارت أحكامه من أحسن الأحكام، وصنعه وخلقه أحسن خلق، وصنع وأتقن ما صنعه {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْء}2.
وأحسن ماخلق {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ}3 {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}4.
ثم استدل المصنف5 بدليل عقلي على جمال الباري، وأن الأكوان محتوية على أصناف الجمال، وجمالها من الله تعالى فهو الذي كساها الجمال، وأعطاها الحسن، فهو أولى منها، لأن معطي الجمال أحق بالجمال فكل جمال في الدنيا، والآخرة باطني وظاهري، خصوصاً ما يعطيه المولى لأهل الجنة من الجمال المفرط في رجالهم ونسائهم، فلو بدا كف واحدة من الحور العين إلى الدنيا لطمس ضوء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هود (56).
2 النمل (88).
3 السجدة (7).
4 المائدة (50).
5 يعني بالمصنف ابن القيم رحمه الله تعالى في قصيدة النونية.

ص -180- الشمس كما تطمس الشمس ضوء النجوم، أليس الذي كساهم ذلك الجمال ومنَّ عليهم بذلك الحسن والكمال أحق منهم بالجمال الذي ليس كمثله شيء.
فهذا دليل عقلي واضح مسلم المقدمات على هذه المسألة العظيمة وعلى غيرها من صفاته، قال تعالى: {وَلِلَّهِ الْمَثَلُ الأَعْلَى}1.
فكل ما وجد في المخلوقات من كمال لا يستلزم نقصاً، فإن معطيه - وهو الله - أحق به من المعطي بما لا نسبة بينه وبينهم كما لا نسبة لذواتهم إلى ذاته، وصفاتهم إلى صفاته، فالذي أعطاهم السمع، والبصر، والحياة، والعلم، والقدرة، والجمال، أحق منهم بــذلك.
وكيف يعبر أحد عن جماله وقد قال أعلم الخلق به: "لا أحصى ثناء عليك أنت كما أثنيت على نفسك"2.
وقال صلى الله عليه وسلم: "حجابه النور لو كشفه لأحرقت سبحات وجهه ما أنتهى إليه بصره من خلقه"3. فسبحان الله، وتقدّس عما يقوله الظالمون النافون لكماله علواً كبيراً، وحسبهم مقتاً وخساراً أنهم حرموا من الوصول إلى معرفته والإبتهاج بمحبته.
وجمع المؤلف4 بين (الجليل والجميل) لأن تمام التعبد لله هو التعبد بهذين الاسمين الكريمين فالتعبد بالجليل يقتضي تعظيمه، وخوفه، وهيبته، وإجلاله.
والتعبد باسمه الجميل يقتضي محبته، والتأله له، وأن يبذل العبد له خالص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النحل (60).
2 أخرجه مسلم (1/352) كتاب الصلاة باب ما يقال في الركوع والسجود من حديث عائشة رضي الله تعالى عنها.
3 أخرجه مسلم (1/161) كتاب الصلاة باب في قوله عليه السلام : "إن الله لاينام" وفي قوله: "حجابه النور لو كشفه لأحرقت سبحات وجهه ماانتهى إليه بصره من خلقـــه".
4 أي ابن القيم رحمه الله تعالى في قصيدته النونية.

ص -181- المحبة، وصفو الوداد، بحيث يسبح القلب في رياض معرفته وميادين جماله، وينهج بما يحصل له من آثار جماله وكماله فإن الله ذو الجلال والإكرام"1.

18- الجــواد2:
قال رحمه الله تعالى: "الجواد: يعني أنه تعالى الجواد المطلق الذي عم بجوده جميع الكائنات، وملأها من فضله، وكرمه، ونعمه المتنوعة، وخص بجوده السائلين بلسان المقال أو لسال الحال من بر، وفاجر، ومسلم، وكافر، فمن سأل الله أعطاه سؤاله، وأناله ما طلب فإنه البر الرحيم {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ}3.
ومن جوده الواسع ما أعده لأوليائه في دار النعيم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر4.
والجواد الذي عم بجوده أهل السماء، والأرض فما بالعباد من نعمة فمنه وهو الذي إذا مسهم الضر فإليه يرجعون، وبه يتضرعون، فلا يخلو مخلوق من إحسانه طرفة عين، ولكن يتفاوت العباد في إفاضة الجود عليهم بحسب مامنَّ الله به عليهم من الأسباب المقتضية لجوده، وكرمه، وأعظمها تكمل عبودية الله الظاهرة، والباطنة العلمية، والعملية القولية، والفعلية، والمالية، وتحقيقها باتباع محمد صلى الله عليه وسلم بالحركات والسكنات"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص29 إلى 32).
2 قال رسول الله صلى الله عليه وسلم: "إن الله جواد يحب الجود" الحديث أخرجه أبو نعيم في الحلية (5/29) وصححه الألباني في صحيح الجامع (1/105).
3 النحل (53).
4 الحق الواضح المبين (ص66 و67).
5 توضيح الكافية الشافية (ص124).

ص -182- 19- الحسيب1:
قال المؤلف رحمه الله تعالى: "الحسيب: هو العليم بعباده، كافي المتوكلين، المجازي لعباده بالخير والشر بحسب حكمته وعلمه بدقيق اعمالهم وجليلها2.
والحسيب بمعنى الرقيب المحاسب لعباده المتولي جزاءهم بالعدل، وبالفضل، وبمعنى الكافي عبده همومه، وغمومه، وأخص من ذلك أنه الحسيب للمتوكلين {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}3 أي كافيه أمور دينه ودنياه4.
والحسيب أيضاً هو الذي يحفظ أعمال عباده من خير، وشر، ويحاسبهم إن خيراً فخير وإن شراً فشر، قال تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}5 أي كافيك وكافي أتباعك، فكفاية الله لعبده بحسب ما قام به في متابعة الرسول ظاهراً وباطناً، وقيامه بعبودية الله تعالى"6.
 20- الحفيظ7:
 قال رحمه الله تعالى: "الحفيظ: الذي حفظ ما خلقه، وأحاط علمه بما أوجده، وحفظ أولياءه من وقوعهم في الذنوب والهلكات.
ولطف بهم في الحركات، والسكنات، وأحصى على العباد أعمالهم وجزاءها8. والحفيظ يتضمن معنيين:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ودليل هذا الاسم قال الله تعالى: {وَكَفَى بِاللَّهِ حَسِيباً} (النساء: 6).
2 التفسير (5/625).
3 الطلاق (3).
4 توضيح الكافية الشافية (ص126و 127).
5 الأنفال (64).
6 الحق الواضح المبين (ص78).
7 لم أقف على دليل يدل على اسميته لله تعالى وإنما ورد بصيغة الصفة كما قال تعالى: { وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ} (سبأ: 21).
8 التفسير (5/625).

ص -183- أحدهما: أنه قد حفظ على عباده ما عملوه من خير، وشر، وطاعة، ومعصية، فإن علمه محيط بجميع أعمالهم ظاهرها، وباطنها وقد كتب ذلك في اللوح المحفوظ، ووكل بالعباد ملائكة كراماً كاتبين يعلمون ما تفعلون، فهذا المعنى من حفظه يقتضي إحاطة علم الله بأحوال العباد كلها ظاهرها، وباطنها، وكتابتها في اللوح المحفوظ، وفي الصحف التي في أيدي الملائكة، وعلمه بمقاديرها، وكمالها، ونقصها، ومقادير جزائها في الثواب والعقاب ثم مجازاته عليها بفضله، وعدله.
والمعني الثاني: من معنيي الحفيظ: أنه تعالى الحافظ لعباده من جميع ما يكرهون وحفظه لخلقه نوعان عام وخاص: حفظه لجميع المخلوقات بتيسيره لها ما يقيتها ويحفظ بنيتها، وتمشي إلى هدايته، وإلى مصالحها بإرشاده، وهدايته العامة التي قال عنها: {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}1 أي هدى كل مخلوق إلى ما قدر له وقضى له من ضروراته وحاجاته، كالهداية للمأكل، والمشرب، والمنكح، والسعي في أسباب ذلك، وكدفعه عنهم أصناف المكاره، والمضار، وهذا يشترك فيه البر، والفاجر بل الحيوانات، وغيرها، فهو الذي يحفظ السماوات، والأرض أن تزولا، ويحفظ الخلائق بنعمه، وقد وكل بالآدمي حفظة من الملائكة الكرام يحفظونه من أمر الله، أي يدفعون عنه كل ما يضره مما هو بصدد أن يضره لولا حفظ الله.
والنوع الثاني: حفظه الخاص لأوليائه سوى ما تقدم، بحفظهم عما يضر إيمانهم أو يزلزل إيقانهم من الشبه، والفتن، والشهوات فيعافيهم منها ويخرجهم منها بسلامة وحفظ وعافية، ويحفظهم من أعدائهم من الجن والإنس فينصرهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 طه (50).

ص -184- عليهم ويدفع عنهم كيدهم، قال الله تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا}1 وهذا عام في دفع جميع ما يضرهم في دينهم ودنياهم فعلى حسب ما عند العبد من الإيمان تكون مدافعة الله عنه بلطفه،وفي الحديث: "إحفظ الله يحفظك"2 أي احفظ أوامره بالامتثال ونواهيه بالاجتناب، وحدوده بعدم تعديها، يحفظك في نفسك ودينك ومالك وولدك، وفي جميع ما آتاك الله من فضله"3.
 21- الحــق4:
قال رحمه الله تعالى:"الحق: في ذاته، وصفاته، فهو واجب الوجود كامل الصفات والنعوت، وجوده من لوازم ذاته، ولا وجود لشيء من الأشياء إلا به.
فهو الذي لم يزل، ولا يزال بالجلال، والجمال، والكمال، موصوفاً.
ولم يزل ولا يزال بالإحسان معروفاً.
فقوله حق، وفعله حق، ولقاؤه حق، ورسوله حق، وكتبه حق، ودينه هو الحق، وعبادته وحده لا شريك له هي الحق، وكل شيء إليه فهو حق {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}5 {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}6 { فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ}7 {وَقُلْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحج (38).
2 أخرجه الإمام أحمد في المسند (1/263) والترمذي (4/667) كتاب صفة القيامة وقال: حديث حسن صحيح، وصححه أحمد شاكر في المسند (3/2671) وصححه الألباني في المشكاة (3/1459).
3 الحق الواضح المبين (ص59 إلى 61) وتوضيح الكافية الشافية (ص122).
4 ودليل هذا الاسم قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} (الحج: 62).
5 الحج (62).
6 الكهف (29).
7 يونس (32).

ص -185- جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}1"2.
 22- الحــكم: (الحكم3، العدل)4
قال رحمه الله تعالى: "ومن أسمائه الحكم العدل الذي يحكم بين عباده في الدنيا، والآخرة بعدله، وقسطه فلايظلم مثقال ذرة، ولا يحمل أحداً وزر أحد، ولا يجازي العبد بأكثر من ذنبه، ويؤدي الحقوق إلى أهلها، فلا يدع صاحب حق إلا وصل إليه حقه.
وهو العدل في تدبيره، وتقديره {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}56.
والحكم العدل الذي إليه الحكم في كل شيء فيحكم تعالى بشرعه، ويبين لعباده جميع الطرق التي يحكم بها بين المتخاصمين، ويفصل بين المتنازعين، من الطرق العادلة الحكيمة، ويحكم بين الناس فيما اختلفوا فيه ويحكم فيها بأحكام القضاء، والقدر، فيجري عليهم منها ما تقتضيه حكمته ويضع الأشياء مواضعها وينزلها منازلها، ويقضي بينهم يوم الجزاء، والحساب، فيقضي بينهم بالحق، ويحمده الخلائق على حكمه حتى من قضى عليهم بالعذاب يعترفون له بالعدل، وأنه لم يظلمهم مثقال ذرة"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الإسراء (81).
2 التفسير (5/631 و632).
3 ودليل هذا الإسم قوله صلى الله عليه وسلم : "إن الله هو الحكم وإليه الحكم".
 أخرجه أبو داود (5/240) كتاب الأدب باب في تغيير الاسم القبيح، والنسائي كتاب القضاء حديث (5389) باب إذا حكموا رجلاً فقضى بينهم، وصححه الألباني في صحيح سنن أبي داود (3/936) حديث (4145).
4 لم أقف على دليل صحيح يدل على إسميته لله تعالى والله أعلم.
5 هود (56).
6 التفسير (5/627).
7 توضيح الكافية الشافية (ص127) والحق الواضح المبين (ص80).

ص -186- 23- الحكــيم1:
قال رحمه الله تعالى: "الحكيم هو الذي له الحكمة العليا في خلقه وأمره الذي أحسن كل شيء خلقه {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}2.
فلا يخلق شيئاً عبثا، ولا يشرع شيئاً سدى، الذي له الحكم في الأولى، والآخرة، وله الأحكام الثلاثة لا يشاركه فيها مشارك، فيحكم بين عباده في شرعه، وفي قدره، وجزائه.
والحكمة: وضع الأشياء مواضعها، وتنزيلها منازلها3.
والحكيم: الموصوف بكمال الحكمة، وبكمال الحكم بين المخلوقات، فالحكيم هو واسع العلم، والإطلاع على مبادئ الأمور، وعواقبها، واسع الحمد تام القدرة غزير الرحمة، فهو الذي يضع الأشياء مواضعها، وينزلها منازلها اللائقة بها في خلقه، وأمره، فلا يتوجه إليه سؤال، ولا يقدح في حكمته مقال.
وحكمته نوعان:
أحدهما: الحكمة في خلقه فإنه خلق الخلق بالحق، ومشتملاً على الحق، وكان غايته والمقصود به الحق، خلق المخلوقات كلها بأحسن نظام، ورتبها أكمل ترتيب، وأعطى كل مخلوق خلقه اللائق به بل أعطى كل جزء من أجزاء المخلوقات، وكل عضو من أعضاء الحيوانات خلقته، وهيئته، فلا يرى أحد في خلقه خللاً، ولا نقصاً، ولا فطوراً، فلو اجتمعت عقول الخلق من أولهم إلى آخرهم ليقترحوا مثل خلق الرحمن أو ما يقارب ما أودعه في الكائنات من الحسن، والانتظام، والإتقان لم يقدروا، وأنى لهم القدرة على شيء من ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ودليل هذا الاسم قال تعالى: {إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} (التوبة: 28).
2 المائدة (50).
3 التفسير (5/621).

ص -187- وحسب العقلاء الحكماء منهم أن يعرفوا كثيراً من حكمه، ويطلعوا على بعض ما فيها من الحسن، والإتقان.
وهذا أمر معلوم قطعاً بما يعلم من عظمته، وكمال صفاته، وتتبع حكمه في الخلق، والأمر.
وقد تحدى عباده، وأمرهم أن ينظروا، ويكرروا النظر، والتأمل هل يجدون في خلقه خللاً أو نقصاً، وأنه لابد أن ترجع الأبصار كليلة عاجزة عن الانتقاد على شيء من مخلوقاته.
النوع الثاني: الحكمة في شرعه وأمره، فإنه تعالى شرع الشرائع، وأنزل الكتب وأرسل الرسل ليعرفه العباد، ويعبدوه، فأي حكمة أجل من هذا، وأي فضل، وكرم أعظم من هذا، فإن معرفته تعالى، وعبادته وحده لا شريك له، واخلاص العمل له وحده، وشكره، والثناء عليه أفضل العطايا منه لعباده على الإطلاق.
وأجل الفضائل لمن منَّ الله عليه بها، وأكمل سعادة، وسروراً للقلوب، والأرواح، كما أنها هي السبب الوحيد للوصول إلى السعادة الأبدية، والنعيم الدائم.
فلو لم يكن في أمره، وشرعه إلا هذه الحكمة العظيمة التي هي أصل الخيرات، وأكمل اللذات، ولأجلها خلقت الخليقة، وحق الجزاء، وخلقت الجنة، والنار، لكانت كافية شافية.
هذا وقد اشتمل شرعه، ودينه على كل خير، فأخباره تملأ القلوب علماً، ويقيناً، وإيماناً، وعقائد صحيحة، وتستقيم بها القلوب، ويزول انحرافها، وتثمر كل خلق جميل، وعمل صالح، وهدى، ورشد، وأوامره، ونواهيه محتوية على عناية الحكمة والصلاح والإصلاح للدين والدنيا فإنه لا يأمر إلا بما مصلحته

ص -188- خالصة أو راجحة ولا ينهي إلا عما مضرته خالصة أو راجحة.
ومن حكمة الشرع الإسلامي أنه كما أنه هو الغاية لصلاح القلوب، والأخلاق، والأعمال، والاستقامة على الصراط المستقيم، فهو الغاية لصلاح الدنيا، فلا تصلح أمور الدنيا صلاحاً حقيقياً إلا بالدين الحق الذي جاء به محمد صلى الله عليه وسلم، وهذا مشاهد محسوس لكل عاقل، فإن أمة محمد لما كانوا قائمين بهذا الدين أصوله، وفروعه، وجميع ما يهدي، ويرشد إليه كانت أحوالهم في غاية الاستقامة، والصلاح، ولما انحرفوا عنه، وتركوا كثيراً من هداه، ولم يسترشدوا بتعاليمه العالية انحرفت دنياهم كما انحرف دينهم.
وكذلك انظر إلى الأمم الأخرى التي بلغت في القوة، والحضارة، والمدنية مبلغاً هائلاً، ولكن لما كانت خالية من روح الدين، ورحمته، وعدله كان ضررها أعظم من نفعها، وشرها أكبر من خيرها، وعجز علماؤها، وحكماؤها، وساساتها عن تلافي الشرور الناشئة عنها، ولن يقدروا على ذلك ماداموا على حالهم، ولهذا كان من حكمته تعالى أن ما جاء به محمد صلى الله عليه وسلم من الدين، والقرآن أكبر البراهين على صدقه، وصدق ما جاء به لكونه محكماً كاملاً لا يحصل إلا به، وبالجملة، فالحكيم متعلقاته المخلوقات، والشرائع، وكلها في غاية الإحكام، فهو الحكيم في أحكامه القدرية، وأحكامه الشرعية، وأحكامه الجزائية.
والفرق بين أحكام القدر، وأحكام الشرع أن القدر متعلق بما أوجده، وكونه وقدره، وأنه ما شاء كان، وما لم يشأ لم يكن.
وأحكام الشرع متعلقة بما شرعه، والعبد المربوب لا يخلو منهما أو من أحدهما، فمن فعل منهم ما يحبه الله، ويرضاه فقد اجتمع فيه الحكمان، ومن فعل ما يضاد ذلك فقد وجد فيه الحكم القدري، فإن ما فعله واقع بقضاء الله، وقدره، ولم يوجد فيه الحكم الشرعي لكونه ترك ما يحبه الله، ويرضاه.

ص -189- فالخير، والشر، والطاعات، والمعاصي كلها متعلقة، وتابعة للحكم القدري، وما يحبه الله منها هو تابع للحكم الشرعي، ومتعلقه، والله أعلم1.

24- الحــليم2:
 قال رحمه الله تعالى: "الحليم الذي له الحلم الكامل، والذي وسع حلمه أهل الكفر، والفسوق، والعصيان، ومنع عقوبته أن تحل بأهل الظلم عاجلاً، فهو يمهلهم ليتوبوا، ولا يهملهم إذا أصروا، واستمروا في طغيانهم، ولم ينيبوا3.
والحليم الذي يدر على خلقه النعم الظاهرة، والباطنة مع معاصيهم، وكثرة زلاتهم، فيحلم عن مقابلة العاصين بعصيانهم، ويستعتبهم كي يتوبوا، ويمهلهم كي ينيبوا4.
والله تعالى حليم عفو، فله الحلم الكامل، وله العفو الشامل، ومتعلق هذين الوصفين العظيمين معصية العاصين، وظلم المجرمين، فإن الذنوب تقتضي ترتب آثارها عليها من العقوبات العاجلة المتنوعة، وحلمه تعالى يقتضي إمهال العاصين، وعدم معاجلتهم ليتوبوا، وعفوه يقتضي مغفرة ما صدر منهم من الذنوب خصوصاً إذا أتوا بأسباب المغفرة من الاستغفار، والتوبة، والإيمان، والأعمال الصالحة، وحلمه وسع السماوات، والأرض، فلولا عفوه ما ترك على ظهرها من دابة، وهو تعالى عفو يحب العفو عن عباده، ويحب منهم أن يسعوا بالأسباب التي ينالون بها عفوه من السعي في مرضاته، والإحسان إلى خلقه.
ومن كمال عفوه أن المسرفين على أنفسهم إذا تابوا إليه غفر لهم كل جرم صغير، وكبير، وأنه جعل الإسلام يجب ما قبله، والتوبة تجب ما قبلها"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص50 إلى 54) وانظر: توضيح الكافية الشافية (ص119).
2 ودليل هذا الاسم قال تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} (البقرة: 35).
3 الحق الواضح المبين (ص55-56).
4 التفسير (5/630).
5 الحق الواضح المبين (ص56).

ص -190- 25- الحميد1:
قال رحمه الله تعالى: "الحميد في ذاته، وأسمائه، وصفاته، وأفعاله، فله من الأسماء أحسنها، ومن الصفات أكملها، ومن الأفعال أتمها، وأحسنها، فإن أفعاله تعالى دائرة بين الفضل، والعدل2.
فالحمد كثرة الصفات والخيرات، فهو الحميد لكثرة صفاته الحميدة3، وهو سبحانه حميد من وجهين:
أحدهما: أن جميع المخلوقات ناطقة بحمده، فكل حمد وقع من أهل السماوات والأرض الأولين منهم، والآخرين، وكل حمد يقع منهم في الدنيا، والآخرة، وكل حمد لم يقع منهم بل كان مفروضاً، ومقدراً حيثما تسلسلت الأزمان، واتصلت الأوقات حمداً يملأ الوجود كله العالم العلوي، والسفلي، ويملأ نظير الوجود من غير عد، ولا إحصاء فإن الله تعالى مستحقه من وجوه كثيرة:
منها أن الله هو الذي خلقهم، ورزقهم، وأسدى عليهم النعم الظاهرة، والباطنة الدينية، والدنيوية، وصرف عنهم النقم، والمكاره، فما بالعباد من نعمة فمن الله، ولا يدفع الشرور إلا هو، فيستحق منهم أن يحمدوه في جميع الأوقات، وأن يثنوا عليه، ويشكروه بعدد اللحظات.
الوجه الثاني: أنه يحمد على ماله من الأسماء الحسنى، والصفات الكاملة العليا، والمدائح والمحامد والنعوت الجليلة الجميلة، فله كل صفة كمال، وله من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ودليل هذا الاسم قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} (فاطر: 15).
2 التفسير (5/624).
3 توضيح الكافية الشافية (ص118).

ص -191- تلك الصفة أكملها، وأعظمها فكل صفة من صفاته يستحق عليها أكمل الحمد، والثناء، فكيف بجميع الأوصاف المقدسة، فله الحمد لذاته، وله الحمد لصفاته، وله الحمد لأفعاله لأنها دائرة بين أفعال الفضل، والإحسان، وبين أفعال العدل، والحكمة التي يستحق عليها كمال الحمد، وله الحمد على خلقه، وعلى شرعه، وعلى أحكامه القدرية وأحكامه الشرعية، وأحكام الجزاء في الأولى، والآخرة، وتفاصيل حمده، وما يحمد عليه لا تحيط بها الأفكار، ولا تحصيها الأقلام1.
 26- الحي2: (الحي القيوم)
 قال رحمه الله تعالى: "الحي القيوم كامل الحياة والقائم بنفسه.
القيوم لأهل السماوات والأرض القائم بتدبيرهم وأرزاقهم وجميع أحوالهم فالحي: الجامع لصفات الذات، والقيوم: الجامع لصفات الأفعال3 وجمعهما في غاية المناسبة كما جمعهما الله في عدة مواضع من كتابه كقوله: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّوم}4، وذلك أنهما محتويان على جميع صفات الكمال، فالحي هو كامل الحياة، وذلك يتضمن جميع الصفات الذاتية لله كالعلم والعزة والقدرة، والإرادة، والعظمة، والكبرياء، وغيرها من صفات الذات المقدسة.
والقيوم هو كامل القيومية الذي قام بنفسه، وعظمت صفاته، واستغنى عن جميع مخلوقاته، وقامت به الأرض، والسماوات، وما فيهما من المخلوقات،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص39 و40).
2 ودليل هذا الاسم قال تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّوم} (البقرة: 255).
3 التفسير (5/627) و (1/313).
4 البقرة (255).

ص -192- فهو الذي أوجدها، وأمدها، وأعدّها لكل ما فيه بقاؤها، وصلاحها، وقيامها، فهو الغني عنها من كل وجه، وهي التي افتقرت إليه من كل وجه، فالحي، والقيوم من له صفة كل كمال، وهو الفعال1 لما يريد الذي إذا أراد شيئاً قال له كن فيكون، وكل الصفات الفعلية، والمجد، والعظمة، والجلال ترجع إلى اسمه القيوم، ومرجع صفات الكمال كلها ترجع إلى هذين الاسمين الكريمين، ولذلك ورد الحديث2 أن اسم الله الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ}3 لاشتمالهما على جميع الكمالات.
فصفات الذات ترجع إلى الحي، ومعاني الأفعال ترجع إلى القيوم"4.
 27- الحيي: (الحيي الستير5 الستار6)
قال رحمه الله تعالى:" هذا مأخوذ من قوله صلى الله عليه وسلم: "إن الله حيي يستحي من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص87 و 88).
2 أخرجه أبو داود (2/168) كتاب الصلاة باب الدعاء، والترمذي (5/517) كتاب الدعوات وقال: حديث حسن صحيح.
وأخرجه ابن ماجه (2/1267) كتاب الدعاء باب اسم الله الأعظم من حديث أسماء بنت يزيد، وحسنه الألباني. انظر: صحيح أبي داود (1/280) كتاب الصلاة باب الدعاء. وفي اسناده شهر بن حوشب تكلم فيه غير واحد من النقاد.
3 آل عمران (21)."
4 توضيح الكافية الشافية (ص29).
5 قال صلى الله عليه وسلم: "إن الله عز وجل حليم حيي ستير يحب الحياء والستر فإذا اغتسل أحدكم فليستتر".
أخرجه أبو داود (4/302) كتاب الحمام باب النهي عن التعري، والنسائي في سننه (1/200) كتاب الغسل والتيمم باب الاستتار عند الاغتسال، وأحمد في المسند (4/224) والبيهقي في سننه (1/198) كتاب الطهارة باب الستر في الغسل عند الناس، من حديث يعلي بن أمية رضي الله عنه، وصححه الألباني في إرواء الغليل (7/367).
6 أورد الشيخ رحمه الله تعالى "الستار" من أسماء الله تعالى، ولم يرد دليل يدل على ثبوته لله خلافاً لما هو شائع عند كثير من الناس.

ص -193- عبده إذا مد يده إليه أن يردها صفراً"1.
وهذا من رحمته، وكرمه، وكماله، وحلمه أن العبد يجاهر بالمعاصي مع فقره الشديد إليه، حتى أنه لا يمكنه أن يعصى إلا أن يتقوى عليها بنعم ربه، والرب مع كمال غناه عن الخلق كلهم من كرمه يستحي من هتكه، وفضيحته، وإحلال العقوبة به، فيستره بما يفيض له من أسباب الستر، ويعفو عنه، ويغفر له، فهو يتحبب إلى عباده بالنعم وهم يتبغضون إليه بالمعاصي، خيره إليهم بعدد اللحظات، وشرهم إليه صاعد.
ولا يزال الملك الكريم يصعد إليه منهم بالمعاصي، وكل قبيح، ويستحي تعالى ممن شاب في الإسلام أن يعذبه، وممن يمد يديه إليه أن يردهما صفراً، ويدعو عباده إلى دعائه، ويعدهم بالإجابة.
وهو الحيي الستير: يحب أهل الحياء، والستر، ومن ستر مسلما ستر الله عليه في الدنيا، والآخرة، ولهذا يكره من عبده إذا فعل معصية أن يذيعها، بل يتوب إليه فيما بينه وبينه ولا يظهرها للناس، وإن من أمقت الناس إليه من بات عاصياً، والله يستره فيصبح يكشف ستر الله عليه2.
وقال تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود (2/165) كتاب الصلاة باب الدعاء، والترمذي (5/557) كتاب الدعوات، وابن ماجه (2/1271) كتاب الدعاء باب رفع اليدين في الدعاء من حديث سلمان الفارسي، وصححه الألباني. انظر: صحيح الترمذي (3/179 ح 3809).
2 هذا بمعنى ما أخرجه مسلم في صحيحه (4/2291) كتاب الزهد باب النهي عن هتك الإنسان ستر نفسه، ولفظه عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كل أمتي معافاة إلا المجاهرين، وإن من الإجهار أن يعمل العبد بالليل عملاً ثم يصبح قد ستره ربه، فيقول يا فلان قد عملت البارحة كذا وكذا، وقد بات يستره ربه، فيبيت يستره ربه، ويصبح يكشف ستر الله عنه".

ص -194- الدُّنْيَا وَالآخِرَةِ}1 وهذا كله من معنى اسمه الحليم الذي وسع حلمه أهل الكفر، والفسوق، والعصيان، ومنع عقوبته أن تحل بأهل الظلم عاجلاً، فهو يمهلهم ليتوبوا، ولا يهملهم إذا أصروا، واستمروا في طغيانهم، ولم ينيبوا"2.

28- الخافض الرافع3:
29- الخالق4:
30- الخبير5: (العليم الخبير)
قال رحمه الله تعالى: "الخبير العليم: هو الذي أحاط علمه بالظواهر، والبواطن، والإسرار، والإعلان، والواجبات، والمستحيلات، والممكنات. وبالعالم العلوي والسفلي، وبالماضي، والحاضر، والمستقبل، فلا يخفى عليه شيء من الأشياء6.
وهو العليم المحيط علمه بكل شيء: بالواجبات، والممتنعات، والممكنات، فيعلم تعالى نفسه الكريمه، ونعوته المقدسة، وأوصافه العظيمة، وهى الواجبات التي لا يمكن إلا وجودها، ويعلم الممتنعات حال امتناعها، ويعلم ما يترتب على وجودها لو وجدت كما قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا}7 وقال تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النور (19).
2 الحق الواضح المبين (ص54، 55) وانظر: توضيح الكافية الشافية (ص121).
3 سبق الكلام على هذين الاسمين مع اسمه تعالى "الباسط".
4 سبق الكلام على هذا الإسم مع اسمه تعالى "الباري".
5 ودليل هذا الاسم قال تعالى: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} (لقمان: 34).
6 التفسير (5/621).
7 الأنبياء (22).

ص -195- بَعْضٍ}1.
فهذا وشبهه من ذكر علمه بالممتنعات التي يعلمها، واخباره بما ينشأ منها لو وجدت على وجه الفرض، والتقدير، ويعلم تعالى الممكنات، وهى التي يجوز وجودها وعدمها ما وجد منها، وما لم يوجد مما لم تقتض الحكمة إيجاده، فهو العليم الذي أحاط علمه بالعالم العلوي، والسفلي لا يخلو عن علمه مكان، ولا زمان ويعلم الغيب، والشهادة، والظواهر، والبواطن، والجلي، والخفي، قال الله تعالى: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}2.
والنصوص في ذكر إحاطة علم الله، وتفصيل دقائق معلوماته كثيرة جداً لا يمكن حصرها، وإحصاؤها، وأنه لا يعزب عنه مثقال ذرة في الأرض، ولا في السماء، ولا أصغر من ذلك، ولا أكبر، وإنه لا يغفل، ولا ينسى3 {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إلا فِي كِتَابٍ مُبِينٍ}4 {يَعْلَمُ السِّرَّ وَأَخْفَى}5 6.
وإن علوم الخلائق على سعتها، وتنوعها إذا نسبت إلى علم الله اضمحلت، وتلاشت، كما أن قدرتهم إذا نسبت إلى قدرة الله لم يكن لها نسبة إليها بوجه من الوجوه، فهو الذي علمهم ما لم يكونوا يعلمون وأقدرهم على ما لم يكونوا عليه قادرين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المؤمنون (91).
2 البقرة (231).
3 الحق الواضح المبين (ص36 و37).
4 الأنعام (59).
5 طه (7).
6 توضيح الكافية الشافية (ص118).

ص -196- وكما أن علمه محيط بجميع العالم العلوي، والسفلي، وما فيه من المخلوقات ذواتها، وأوصافها، وأفعالها، وجميع أمورها.
فهو يعلم ما كان، وما يكون في المستقبلات التي لا نهاية لها، وما لم يكن لو كان كيف كان يكون، ويعلم أحوال المكلفين منذ أنشأهم، وبعد ما يميتهم، وبعد ما يحييهم، قد أحاط علمه بأعمالهم كلها خيرها، وشرها، وجزاء تلك الأعمال وتفاصيل ذلك في دار القرار1.
فينبغي للمؤمن الناصح لنفسه أن يبذل ما استطاع من مقدوره في معرفة أسماء الله، وصفاته، وتقديسه، ويجعل هذه المسألة أهم المسائل عنده، وأولاها بالإيثار، وأحقها بالتحقيق ليفوز من الخير بأوفر نصيب.
فيتدبر مثلاً اسم العليم: فيعلم إن العلم كله بجميع وجوهه، واعتباراته لله تعالى فيعلم تعالى الأمور المتأخرة أزلاً وأبداً ويعلم جليل الأمور، وحقيرها، وصغيرها، وكبيرها، ويعلم تعالى ظواهر الأشياء، وبواطنها غيبها، وشهادتها ما يعلم الخلق منها، وما لا يعلمون، ويعلم تعالى الواجبات أو المستحيلات، والجائزات، ويعلم تعالى ما تحت الأرض السفلى كما يعلم ما فوق السماوات العلى، ويعلم تعالى جزئيات الأمور وخبايا الصدور، وخفايا ما وقع، ويقع في أرجاء العالم، وأنحاء المملكة، فهو الذي أحاط علمه جميع الأشياء في كل الأوقات، ولا يعرض تعالى لعلمه خفاء، ولا نسيان، ويتلو على هذه الآيات المقررة له كقوله في غير موضع: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}2 {عَلِيمٌ بِذَاتِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص37، 38).
2 البقرة (282).

ص -197- الصُّدُورِ}1 {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}2 {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى}3 {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ}4 {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}5 {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ}6 {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}7 {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ}8 {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ}9 {يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} {وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}10 {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران (119).
2 التغابن (4).
3 طه (7).
4 الرعد (10).
5 الحج (70).
6 آل عمران (6).
7 لقمان (34).
8 الأنعام (59).
9 الحج (63).
10 لقمان (27).

ص -198- إلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}1 {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ}2.
وغير ذلك من النصوص الكثيرة على هذا المعنى فإن تدبر بعض ذلك يكفي المؤمن البصير معرفته باحاطة علم الله تعالى وكمال عظمته وجليل قدره إنه الرب العظيم المالك3.

31- ذو الجلال والإكرام4:
قال رحمه الله تعالى:
"ذو الجلال والإكرام أي: ذو العظمة، والكبرياء، وذو الرحمة، والجود، والإحسان العام، والخاص، المكرم لأوليائه، وأصفيائه الذي يجلونه ويعظمونه ويحبونه"5.
 32- الرؤوف6:
قال رحمه الله تعالى: "الرؤوف أي: شديد الرأفة بعباده فمن رأفته ورحمته بهم أن يتم عليهم نعمته التي ابتدأهم بها.
ومن رأفته توفيقهم القيام بحقوقه وحقوق عباده.
ومن رأفته ورحمته أنه خوف العباد، وزجرهم عن الغي، والفساد كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المجادلة (7).
2 السجدة (17).
3 المواهب الربانية من الآيات القرآنية (ص63، 64).
4 هذا الاسم من أسماء الله المضافة وقد تقدم في الدراسة أنها لا تدخل ضمن أسماء الله الحسنى.
5 التفسير (5/626).
6 ودليل هذا الاسم قال الله تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} (آل عمران:30).

ص -199- قال تعالى: {ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ}1.
فرأفته ورحمته سهلت لهم الطرق التي ينالون بها الخيرات ورأفته ورحمته، حذرتهم من الطرق التي تقضي بهم إلى المكروهات فنسأله تعالى أن يتمم علينا إحسانه بسلوك الصراط المستقيم، والسلامة من الطرق التي تفضي بسالكها إلى الجحيم"2.
 33- الرافع الخافض3:
 34- الرب4:
قال المؤلف رحمه الله تعالى: "قد تكرر اسم (الرب) في آيات كثيرة.
والرب هو المربي جميع عباده بالتدبير وأصناف النعم.
وأخص من هذا تربيته لأصفيائه بإصلاح قلوبهم وأرواحهم وأخلاقهم وبهذا كثر دعاؤهم له بهذا الإسم الجليل لأنهم يطلبون منه هذه التربية الخاصة5.
وهو الذي له جميع معاني الربوبية التي يستحق أن يؤله لأجلها وهي صفات الكمال كلها والمحامد كلها له والفضل كله والإحسان كله، وأنه لا يشارك الله أحد في معنى من معاني الربوبية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}6.
لا بشر ولا ملك، بل هم جميعاً عبيد مربوبون لربهم بكل أنواع الربوبية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الزمر (66).
2 التفسير (1/162 و374 و 7/337).
3 سبق الكلام على هذين الاسمين مع اسمه تعالى "الباسط".
4 ودليل هذا الاسم قال الله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْء} (الأنعام: 164).
5 التفسير (5/620).
6 الشورى (11).

ص -200- مقهورون خاضعون لجلاله وعظمته، فلا ينبغي أن يكون أحد منهم نداً ولا شريكاً لله في عبادته وإلوهيته.
فبربوبيته سبحانه يربي الجميع من ملائكة وأنبياء وغيرهم خلقاً ورزقاً وتدبيراً وإحياءً وإماتةً.
وهم يشكرونه على ذلك بإخلاص العبادة كلها له وحده، فيؤلهونه ولا يتخذون من دونه ولياً ولا شفيعاً، فالإلهية حق له سبحانه على عباده بصفة ربوبيته"1.

36- الرحمن الرحيم2:
قال رحمه الله تعالى: "الرحمن الرحيم: اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء، وعمت كل مخلوق، وكتب الرحمة الكاملة للمتقين المتبعين لأنبيائه ورسله، فهؤلاء لهم الرحمة المطلقة المتصلة بالسعادة الأبدية، ومن عداهم محروم من هذه الرحمة الكاملة، لأنه الذي دفع هذه الرحمة وأباها بتكذيبه للخبر وتوليه عن الأمر فلا يلومن إلا نفسه.
واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها ما دل عليه الكتاب والسنة من الإيمان بأسماء الله كلها وصفاته جميعها وبأحكام تلك الصفات.
فيؤمنون مثلاً بأنه رحمن رحيم ذو الرحمة العظيمة التي اتصف بها المتعلقة بالمرحوم، فالنعم كلها من آثار رحمته، وهكذا يقال في سائر الأسماء الحسنى.
فيقال عليم: ذو علم عظيم يعلم به كل شيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخلاصة (ص17).
2 ودليل هذا الاسم قال الله تعالى {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ} (الفاتحة: 2، 3).

ص -201- قدير: ذو قدرة يقدر على كل شيء.
فإن الله قد أثبت لنفسه الأسماء الحسنى والصفات العليا، وأحكام تلك الصفات، فمن أثبت شيئاً منها ونفى الآخر كان مع مخالفته للنقل والفعل متناقضاً مبطلاً1.
ودلالة الأسماء على الذات والصفات تكون بالمطابقة، والتضمين، والإلتزام فإن الدلالة نوعان: لفظية، ومعنوية عقلية، فإن أعطيت اللفظ جميع ما دخل فيه من المعاني فهي دلالة مطابقة لأن اللفظ طابق المعنى من غير زيادة ولا نقصان، وإن اعطيته بعض المعنى فتسمى دلالة تضمن، لأن المعنى المذكور بعض اللفظ وداخل في ضمنه، وأما الدلالة المعنوية العقلية فهي خاصة بالعقل والفكر الصحيح لأن اللفظ بمجرده لا يدل عليها وإنما ينظر العبد ويتأمل في المعاني اللازمة لذلك اللفظ الذي لا يتم معناها بدونه وما يشترط له من الشروط، وهذا يجرى في جميع الأسماء الحسنى كل واحد منها يدل على الذات وتلك الصفة دلالة مطابقة ويدل على الذات وحدها أو على الصفة وحدها دلالة تضمن. ويدل على الصفة الأخرى اللازمة لتلك المعاني دلالة إلتزام، مثال ذلك: (الرحمن) يدل على الذات وحدها وعلى الرحمة وحدها دلالة تضمن، وعلى الأمرين دلالة مطابقة، ويدل على الحياة الكاملة والعلم المحيط والقدرة التامة ونحوها دلالة التزام لأنه لا توجد الرحمة من دون حياة الراحم وقدرته الموصلة لرحمته، للمرحوم وعلمه به وبحاجته2.
ومن تدبر اسمه "الرحمن" وأنه تعالى واسع الرحمة له كمال الرحمة، ورحمته قد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخلاصة ضمن المجموعة الكاملة لمؤلفات السعدي (1/179) وانظر: التفسير (1/33).
2 انظر: الحق الواضح المبين ص106، 107.

ص -202- ملئت العالم العلوي والسفلي وجميع المخلوقات وشملت الدنيا والآخرة ويتدبر الآيات الدالة على هذا المعنى كقوله تعالى {أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ}1 الآيات {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ}2 {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى}3 {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً}4 {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ}5 {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ}6.
ويتلو سورة النحل الدالة على أصول النعم وفروعها التي هى نفحة وأثر من آثار رحمة الله ولهذا قال في آخرها {كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ}7.
ثم تدبر سورة الرحمن من أولها إلى آخرها فإنها عبارة عن شرح وتفصيل لرحمة الله تعالى فكل ما فيها من ضروب المعاني وتصاريف الألوان من رحمة الرحمن ولهذا اختتمها في ذكر ما أعد الله للطائعين في الجنة من النعيم المقيم الكامل الذي هو أثر من رحمته تعالى ولهذا يسمى الله الجنة الرحمة كقوله: {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ}8.
وفي الحديث أن الله قال للجنة: "أنت رحمتي أرحم بك من أشاء من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأعراف (156).
2 البقرة (143).
3 الروم (50).
4 لقمان (20).
5 النحل (53).
6 إبراهيم (34).
7 النحل (81).
8 آل عمران (107).

ص -203- عبادي"1. وقال: {وَهُوَ أَرْحَمُ الرَّاحِمِينَ}2.
وفي الحديث الصحيح: "الله أرحم بعباده من الوالدة بولدها"3.
وفي الحديث الآخر: "أن الله كتب كتاباً عنده فوق عرشه إن رحمتي سبقت غضبي"4.
وبالجملة فالله خلق الخلق برحمته، وأرسل إليهم الرسل برحمته، وأمرهم ونهاهم وشرع لهم الشرائع برحمته، وأسبغ عليهم النعمة الظاهرة، والباطنة برحمته، ودبرهم أنواع التدبير وصرفهم بأنواع التصريف برحمته وملأ الدنيا والآخرة من رحمته فلا طابت الأمور، ولا تيسرت الأشياء، ولا حصلت المقاصد، وأنواع المطالب إلا برحمته، ورحمته فوق ذلك، وأجل وأعلى. وللمحسنين المتقين من رحمته النصيب الوافر والخير المتكاثر{إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}5"6.
 37- الرزاق:
قال رحمه الله تعالى: "الرزاق لجميع المخلوقات، فما من موجود في العالم العلوي والعالم السفلي إلا متمتع برزقه مغمور بكرمه7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري (6/48) كتاب التفسير باب قوله (وتقول هل من مزيد) ومسلم (4/2186) كتاب الجنة باب النار يدخلها الجبارون والجنة يدخلها الضعفاء وهو جزء من حديث أبي هريرة.
2 وسف (64).
3 خرجه البخاري (7/75) كتاب الأدب باب رحمة الولد وتقبيله ومعانقته، ومسلم (4/2109) كتاب التوبة باب في سعة ورحمة الله وهو جزء من حديث عمر بن الخطاب رضي الله عنه.
4 أخرجه البخاري (8/176) كتاب التوحيد باب وكان عرشه على الماء، ومسلم (4/2107) كتاب التوبة باب في سعة رحمة الله تعالى.
5 الأعراف (56).
6 المواهب الربانية من الآيات القرآنية (ص64).
7 توضيح الكافية الشافية (ص128).

ص -204- ورزقه نوعان:
قال تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاق}1 {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إلا عَلَى اللَّهِ رِزْقُهَا}2 3.
أحدهما: الرزق النافع الذي لا تبعة فيه وهو موصل للعبد إلى أعلى الغايات،وهو الذي على يد الرسول صلى الله عليه وسلم بهدايته وإرشاده، وهو نوعان أيضا: رزق القلوب بالعلوم النافعة والإيمان الصحيح، فإن القلوب لا تصلح وتفلح ولا تشبع حتى يحصل لها العلم بالحقائق النافعة والعقائد الصائبة، ثم التخلق بالأخلاق الجميلة، والتنزه عن الأخلاق الرذيلة، وما جاء به الرسول كفيل بالأمرين على أكمل وجه بلا طريق لها إلا من طريقه.
والنوع الثاني: أن يغني الله عبده بحلاله عن حرامه وبفضله عمن سواه.
والأول هو المقصود الأعظم وهذا وسيلة إليه ومعين له فإذا رزق الله العبد العلم النافع والإيمان الصحيح والرزق الحلال والقناعة بما أعطاه الله منه، فقد تمت أموره واستقامت أحواله الدينية والبدنية وهذا النوع من الرزق هو الذي مدحته النصوص النبوية واشتملت عليه الأدعية النافعة.
وأما النوع الثاني، وهو إيصال الباري جميع الأقوات التي تتغذي بها المخلوقات برها وفاجرها المكلفون وغيرهم فهذا قد يكون من الحرام كما يكون من الحلال،وهذا فصل النزاع في مسألة هل الحرام يسمى رزقاً أم لا، فإن أريد النوع الأول وهو الرزق المطلق الذي لا تبعة فيه فلا يدخل فيه الحرام فإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذاريات (58).
2 هود (6).
3 الحق الواضح المبين (ص85).

ص -205- العبد إذا سأل ربه أن يرزقه فلا يريد به إلا الرزق النافع في الدين، والبدن وهو النوع الأول، وإن أريد به مطلق الرزق - وهو النوع الثاني - فهو داخل فيه، فما من دابة على الأرض إلا على الله رزقها.
ومثل هذا يقال في النعمة والرحمة ونحوها"1.
 38- الرشيد2:
قال رحمه الله تعالى:
"وهو الرشيد الذي أقواله رشد، وأفعاله رشد، وهو مرشد الحائرين في الطريق الحسي، والضالين في الطريق المعنوي، فيرشد الخلق بما شرعه على ألسنة رسله من الهداية الكاملة، ويرشد عبده المؤمن، إذا خضع له وأخلص عمله أرشده إلى جميع مصالحه، ويسره لليسرى وجنّبه العسرى3 والرشد الدال عليه اسم الرشيد وصفه تعالى والإرشاد لعباده. فأقواله القدرية التي يوجد بها الأشياء ويدبر بها الأمور كلها حق لاشتمالها على الحكمة، والحسن، والإتقان وأقواله الشرعية الدينية وهي: أقواله التي تكلم بها في كتبه، وعلى ألسنة رسله المشتملة على الصدق التام في الأخبار، والعدل الكامل في الأمر، والنهي فإنه لا أصدق من الله قيلا ولا أحسن منه حديثاً {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً}4 في الأمر والنهي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 توضيح الكافية الشافية (ص128 و129) وانظر أيضاً: الحق الواضح المبين (ص85) والتفسير (5/626).
2 أورد المؤلف رحمه الله تعالى هذا الاسم ضمن أسماء الله ولكنه يفتقر إلى دليل يدل على تسمية الله تعالى به.
3 توضيح الكافية الشافية (ص127).
4 الأنعام (115).

ص -206- وهي أعظم وأجل ما يرشد بها العباد بل لا حصول إلى الرشاد بغيرها فمن ابتغى الهدى من غيرها أضله الله، ومن لم يسترشد بها فليس برشيد فيحصل بها الرشد العلمي وهو بيان الحقائق والأصول، والفروع والمصالح والمضار، الدينية والدنيوية، ويحصل بها الرشد العملي فإنها تزكي النفوس، وتطهر القلوب، وتدعو إلى أصلح الأعمال، وأحسن الأخلاق، وتحث على كل جميل، وترهب عن كل ذميم رذيل، فمن استرشد بها فهو المهتدي ومن لم يسترشد بها فهو ضال، ولم يجعل لأحد عليه حجة بعد بعثته للرسل وإنزاله الكتب المشتملة على الهدي المطلق، فكم بفضله هدى ضالاً وأرشد حائراً، وخصوصاً من تعلق به وطلب منه الهدى من صميم قلبه، وعلم أنه المنفرد بالهداية"1.

39- الرفيق:
 قال رحمه الله تعالى: "ومن أسمائه "الرفيق" في أفعاله وشرعه، وهذا قد أخذ من قوله صلى الله عليه وسلم في الحديث الصحيح: "إن الله رفيق يحب أهل الرفق، وإن الله يعطي على الرفق ما لا يعطي على العنف"2.
فالله تعالى رفيق في أفعاله خلق المخلوقات كلها بالتدريج شيئاً فشيئاً بحسب حكمته ورفقه مع أنه قادر على خلقها دفعة واحدة وفي لحظة واحدة3.
ومن تدبر المخلوقات وتدبر الشرائع كيف يأتي بها شيئاً بعد شيء شاهد من ذلك العجب العجيب، فالمتأني الذي يأتي الأمور برفق وسكينة ووقار إتباعاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص78 و79) والتفسير (5/631).
2 أخرجه مسلم في صحيحه (4/2003، 2004) كتاب البر والصلة باب فضل الرفق من حديث عائشة رضي الله عنها بنحوه.
3 الحق الواضح المبين (ص63).

ص -207- لسنن الله في الكون وإتباعاً لنبيه صلى الله عليه وسلم.
فإن كان هذا هديه وطريقه تتيسر له الأمور، وبالأخص الذي يحتاج إلى أمر الناس ونهيهم وإرشادهم، فإنه مضطر إلى الرفق واللين، وكذلك من آذاه الخلق بالأقوال البشعة وصان لسانه عن مشاتمتهم، ودافع عن نفسه برفق ولين، اندفع عنه من أذاهم ما لا يندفع بمقابلتهم بمثل مقالهم وفعالهم، ومع ذلك فقد كسب الراحة، والطمأنينة والرزانة والحلم.
ومن تأمل ما احتوى عليه شرعه من الرفق وشرع الأحكام شيئاً بعد شيء وجريانها على وجه السعة واليسر ومناسبة العباد وما في خلقه من الحكمة إذ خلق الخلق أطواراً، ونقلهم من حالة إلى أخرى بحكم واسرار لا تحيط بها العقول.
والرفق من العبد لا ينافي الحزم، فيكون رفيقاً في أموره متأنياً، ومع ذلك لا يفوت الفرص إذا سنحت، ولا يهملها إذا عرضت"1.
 40- الرقيب: (الرقيب الشهيد)
قال رحمه الله: "الرقيب والشهيد من أسمائه الحسنى وهما مترادفان، وكلاهما يدل على إحاطة سمع الله بالمسموعات وبصره بالمبصرات، وعلمه بجميع المعلومات الجليّة والخفية، وهو الرقيب على ما دار في الخواطر، وما تحركت به اللواحظ، ومن باب أولى الأفعال الظاهرة بالأركان2.
والرقيب المطلع على ما أكنته الصدور، القائم على كل نفس بما كسبت، الذي حفظ المخلوقات وأجراها على أحسن نظام وأكمل تدبير3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 توضيح الكافية الشافية (ص123).
2 الحق الواضح المبين (ص58).
3 التفسير (5/625).

ص -208- قال الله تعالى: {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}1 {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}2 ولهذا كانت المراقبة التي هي من أعلى أعمال القلوب هي التعبد لله باسمه الرقيب الشهيد، فمتى علم العبد أن حركاته الظاهرة، والباطنة قد أحاط الله بعلمها، واستحضر هذا العلم في كل أحواله، أوجب له ذلك حراسة باطنة عن كل فكر، وهاجس يبغضه الله، وحفظ ظاهره عن كل قول أو فعل يسخط الله وتعبد بمقام الإحسان فعبد الله كأنه يراه، فإن لم يكن يراه فإنه يراه"3.
 41-42- (الستار- الستير)4
43- السلام: (القدوس- السلام)5
قال رحمه الله تعالى: " ومن أسمائه القدوس السلام، أي: المعظم المنزه عن صفات النقص كلها وأن يماثله أحد من الخلق، فهو المتنزه عن جميع العيوب، والمتنزه عن أن يقاربه أو يماثله أحد في شيء من الكمال {لَيْسَ كَمِثْلِهِ شَيْءٌ}6 {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}7 {هَلْ تَعْلَمُ لَهُ سَمِيّاً}8 {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}9 فالقدوس كالسلام، ينفيان كل نقص من جميع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النساء (1).
2 المجادلة (6).
3 الحق الواضح المبين (ص58-59) وانظر: توضيح الكافية الشافية (ص122).
4 سبق الكلام على هذين الإسمين مع اسمه سبحانه "الحيي".
5 ودليل هذا الاسم قال الله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلام...} (الحشر: 23).
6 الشورى (11).
7 الإخلاص (4).
8 مريم (65).
9 البقرة (22).

ص -209- الوجوه، ويتضمنان الكمال المطلق من جميع الوجوه، لأن النقص إذا انتفى ثبت الكمال كله1 فهو المقدس المعظم المنزه عن كل سوء، السالم من مماثلة أحد من خلقه ومن النقصان ومن كل ما ينافي كماله. فهذا ضابط ما ينزه عنه، ينزه عن كل نقص بوجه من الوجوه، وينزه ويعظم أن يكون له مثيل أو شبيه أو كفو أو سمي أو ند أو مضاد، وينزه عن نقص صفة من صفاته التي هى أكمل الصفات وأعظمها وأوسعها.
ومن تمام تنزيهه عن ذلك إثبات صفات الكبرياء والعظمة له فإن التنزيه مراد لغيره ومقصود به حفظ كماله عن الظنون السيئة كظن الجاهلية الذين يظنون به ظن السوء، ظن غير ما يليق بجلاله وإذا قال العبد مثنياً على ربه "سبحان الله" أو "تقدس الله" أو "تعالى الله" ونحوها كان مثنياً عليه بالسلامة من كل نقص وإثبات كل كمال "2.

44- السميع3:
قال رحمه الله تعالى:"ومن أسمائه الحسنى السميع الذي يسمع جميع الأصوات باختلاف اللغات على تفنن الحاجات، فالسر عنده علانية البعيد عنده قريب4.
وسمعه تعالى نوعان:
احدهما: سمعه لجميع الأصوات الظاهرة والباطنة، الخفية والجلية، واحاطته التامة بها.
والثاني: سمع الإجابة منه للسائلين والداعين والعابدين فيصيبهم ويثيبهم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (5/623).
2 الحق الواضح المبين (ص81 و82) وانظر: توضيح الكافية الشافية (ص127).
3 سبق زيادة إيضاح لهذا الاسم مع اسمه تعالى البصير.
4 توضيح الكافية الشافية (ص118).

ص -210- ومنه قوله تعالى: {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ}1 وقول المصلي سمع الله لمن حمده أي استجاب"2.
 45-46- (الشاكر3- الشكور)4
قال رحمه الله تعالى: "ومن أسمائه تعالى الشاكر الشكور وهو الذي يشكر القليل من العمل الخالص النقي النافع، ويعفو عن الكثير من الزلل ولا يضيع أجر من أحسن عملا بل يضاعفه أضعافاً مضاعفة بغير عدٍ ولا حساب، ومن شكره أنه يجزي بالحسنة عشرة أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة، وقد يجزئ الله العبد على العمل بأنواع من الثواب العاجل قبل الآجل، وليس عليه حق واجب بمقتضى أعمال العباد وإنما هو الذي أوجب الحق على نفسه كرماً منه وجوداً، والله لا يضيع أجر العاملين به إذا أحسنوا في أعمالهم واخلصوها لله تعالى5.
فإذا قام عبده بأوامره، وامتثل طاعته أعانه على ذلك، وأثنى عليه، ومدحه، وجازاه في قلبه نوراً وإيماناً وسعة، وفي بدنه قوة ونشاطاً وفي جميع أحواله زيادة بركة ونماء، وفي أعماله زيادة توفيق.
ثم بعد ذلك يقدم على الثواب الآجل عند ربه كاملاً موفوراً، لم تنقصه هذه الأمور. ومن شكره لعبده، أن من ترك شيئاً لله عوضه الله خيراً منه، ومن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إبراهيم (39).
2 الحق الواضح المبين (ص35) انظر: التفسير (5/622).
3 ودليل هذا الاسم قال الله تعالى: {وَكَانَ اللَّهُ شَاكِراً عَلِيماً} (النساء:147).
4 ودليل هذا الاسم قال سبحانه: {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ} (التغابن: 17).
5 توضيح الكافية الشافية (ص125-126) الحق الواضح المبين (ص70).

ص -211- تقرب منه شبراً تقرب منه ذراعاً، ومن تقرب منه ذراعاً تقرب منه باعاً، ومن أتاه يمشي أتاه هرولة، ومن عامله ربح عليه أضعافاً مضاعفة "1.
 47- الشهيد2 3:
قال رحمه الله تعالى: "الشهيد أي: المطلع على جميع الأشياء سمع جميع الأصوات خفيها، وجليها وأبصر جميع الموجودات دقيقها، وجليلها صغيرها، وكبيرها، وأحاط علمه بكل شيء الذي شهد لعباده، وعلى عباده بما عملوه"4.
 48- الصبور5:
قال رحمه الله تعالى:
"الصبور مأخوذ من قوله صلى الله عليه وسلم في الحديث الصحيح: "لا أحد أصبر على أذى سمعه من الله، يجعلون له الولد وهو يعافيهم ويرزقهم"6.
وبما ثبت أيضاً في الصحيح قال الله تعالى: "كذبني ابن آدم ولم يكن له ذلك وشتمني ابن آدم ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون عليَّ من إعادته، وأما شتمه أياي فقوله: إن لي ولداً وأنا الواحد الأحد الفرد الصمد الذي لم يلد، ولم يولد، ولم يكن له كفواً أحد"7 والله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (1/185 و 5/630).
2 ودليل هذا الاسم قال الله تعالى: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} (المجادلة: 6).
3 سبق زيادة إيضاح لهذا الاسم مع اسم الله الرقيب.
4 التفسير (5/628) انظر: الحق الواضح المبين (ص58) وتوضيح الكافية الشافية (ص122).
5 وصف الله عز وجل بالصبر ثابت كما في حديث أبي موسى وسيأتي في الشرح.
أما اسم الصبور، فلم أقف على نص يدل على ثبوت هذا الاسم لله تعالى، والله أعلم.
6 أخرجه مسلم (4/2160) كتاب صفات المنافقين باب لأحد أصبر على أذى من الله عز وجل من حديث أبي موسى الأشعري رضي الله عنه.
7 أخرجه البخاري (4/73) كتاب بدء الخلق باب ماجاء في قوله تعالى {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه} من حديث أبي هريرة بنحوه.
وأخرجه النسائي (4/112) كتاب الجنائز باب أرواح المؤمنين من حديث أبي هريرة.

ص -212- تعالى يدر على عباده الأرزاق المطيع منهم، والعاصي، والعصاة لا يزالون في محاربته، وتكذيبه، وتكذيب رسله، والسعي في اطفاء دينه، والله تعالى حليم صبور على ما يقولون، وما يفعلون، يتتابعون في الشرور وهو يتابع عليهم النعم، وصبره أكمل صبر، لأنه عن كمال قدره وكمال غنى عن الخلق وكمال رحمه وإحسان، فتبارك الرب الرحيم الذي ليس كمثله شيء الصبور الذي يحب الصابرين ويعينهم في كل أمرهم"1.

49- الصمد2:
قال رحمه الله تعالى: "الصمد: أي الرب الكامل والسيد، العظيم، الذي لم يبق صفة كمال إلا اتصف بها، ووصف بغايتها، وكمالها بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم، ولا تعبر عنها ألسنتهم وهو المصمود إليه، المقصود في جميع الحوائج والنوائب {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ}3.
فهو الغني بذاته، وجميع الكائنات فقيرة إليه بذاتهم: في إيجادهم، وأعدادهم، وإمدادهم بكل ما هم محتاجون إليه من جميع الوجوه ليس لأحد منها غنى مثقال ذرة، في كل حالة من أحوالها4.
والصمد: هو الذي تقصده الخلائق كلها في جميع حاجاتها وأحوالها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص57-58) وتوضيح الكافية الشافية (ص121) والفتاوى السعدية (ص29).
2 ودليل هذا الاسم قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} (الإخلاص: 1، 2).
3 الرحمن (29).
4 انظر بهحة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار (ص165 و166).

ص -213- وضروراتها لما له من الكمال المطلق في ذاته وصفاته، وأسمائه وأفعاله1.
والصمد المغني الجامع الذي يدخل فيه كل مافسر به هذا الاسم الكريم، فهو الصمد الذي تصمد إليه أي: تقصده جميع المخلوقات بالذل والحاجة والافتقار.
ويفزع إليه العالم بأسره، وهو الذي قد كمل بعلمه وحكمته وحلمه، وقدرته، وعظمته ورحمته وسائر أوصافه"2.
 50- 51- الضار: (النافع الضار)3
 قال رحمه الله تعالى: "من أسمائه الحسنى ما يؤتي به مفرداً ويؤتى به مقروناً مع غيره وهو أكثر الأسماء الحسنى، فيدل ذلك على أن لله كمالاً من إفراد كل من الاسمين فأكثر وكمال من اجتماعهما أو اجتماعها.
ومن أسمائه مالا يؤتى به إلا مع مقابلة الاسم الآخر لأن الكمال الحقيقي تمامه وكماله من اجتماعهما، وذلك مثل هذه الأسماء وهي متعلقة بأفعاله الصادرة عن إرادته النافذة وقدرته الكاملة وحكمته الشاملة فهو تعالى النافع لمن شاء من عباده بالمنافع الدينية والدنيوية، الضار لمن فعل الأسباب التي توجب ذلك، وكل هذا تبع لحكمته وسننه الكونية وللأسباب التي جعلها موصلة إلى مسبباتها، فإن الله تعالى جعل مقاصد للخلق وأموراً محبوبة في الدين، والدنيا، وجعل لها أسباباً، وطرقاً، وأمر بسلوكها ويسرها لعباده غاية التيسير، فمن سلكها أوصلته إلى المقصود النافع،ومن تركها أو ترك بعضها أو فوت كمالها أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (5/621).
2 الحق الواضح المبين (ص75) والتفسير (7/684) وتوضيح الكافية (ص126).
3 لم أقف على دليل صحيح يدل على اسمية هذين الاسمين لله تعالى، والله أعلم.

ص -214- أتاها على وجه ناقص ففاته الكمال المطلوب فلا يلومن إلا نفسه وليس له حجة على الله، فإن الله أعطاه السمع، والبصر، والفؤاد، والقوة، والقدرة، وهذه النجدين وبين له الأسباب، والمسببات ولم يمنعه طريقاً يوصل إلى خير ديني، ولا دنيوي، فتخلفه عن هذه الأمور يوجب أن يكون هو الملوم عليها المذموم على تركها1.
 52- الظاهر2:
53- العدل3:
54- العزيز: (العزيز- القوي4- المتين5- القدير6)
قال رحمه الله تعالى: "هذه الأسماء العظيمة معانيها متقاربة فهو تعالى كامل القوة عظيم القدرة شامل العزة {إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً}7 8.
العزيز الذي له العزة كلها عزة القوة، وعزة الغلبة وعزة الامتناع، فممتنع أن يناله أحد من المخلوقات وقهر جميع الموجودات، ودانت له الخليقة وخضعت لعظمته9.
فمعاني العزة الثلاث كلها كاملة لله العظيم عزة القوة الدال عليها من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 توضيح الكافية الشافية (ص130-131).
2 سبق الكلام على هذا الاسم مع اسمه تعالى "الأول".
3 سبق الكلام عن هذا الاسم مع اسمه تعالى "الحكم".
4 قال الله تعالى: {إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ} (هود: 66).
5 قال الله تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (الذاريات: 58).
6 قال الله تعالى: {وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} (الممتحنة: 7).
7 يونس (65).
8 الحق الواضح المبين (ص44) وتوضيح الكافية الشافية (ص119).
9 التفسير (5/624).

ص -215- أسمائه القوي المتين، وهي وصفه العظيم الذي لا تنسب إليه قوة المخلوقات وإن عظمت، وعزة الامتناع فإنه هو الغني بذاته فلا يحتاج إلى أحد، ولا يبلغ العباد ضرة فيضرونه، ولا نفعه فينفعونه بل هو الضار النافع المعطي المانع، وعزة القهر والغلبة لكل الكائنات فهي كلها مقصورة لله خاضعة لعظمته منقادة لإرادته، فجميع نواصي المخلوقات بيده، لا يتحرك منها متحرك ولا يتصرف متصرف إلا بحوله وقوته وإذنه، فما شاء الله كان، وما لم يشأ لم يكن، ولا حول ولا قوة إلا به، فمن قوته واقتداره أنه خلق السماوات، والأرض، وما بينهما في ستة أيام، وأنه خلق الخلق ثم يميتهمثم يحييهم ثم إليه يرجعون {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إلا كَنَفْسٍ وَاحِدَةٍ}1. {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه}2 ومن آثار قدرته أنك ترى الأرض هامدة، فإذا أنزل عليها الماء اعتزت وربت وأنبتت من كل زوج بهيج، ومن آثار قدرته ما أوقعه بالأمم المكذبين، والكفار الظالمين من أنواع العقوبات وحلول المثلات، وأنه لم يغن عنهم كيدهم، ومكرهم، ولا أموالهم، ولا جنودهم، ولا حصونهم من عذاب الله من شيء لما جاء أمر ربك، وما زادوهم غير تتبيب، وخصوصاً في هذه الأوقات فإن هذه القوة الهائلة، والمخترعات الباهرة التي وصلت إليها مقدرة هذه الأمم هي من أقدار الله لهم وتعليمه لهم، ما لم يكونوا يعلمونه، فمن آيات الله أن قواهم، وقدرهم ومخترعاتهم لم تغن عنهم شيئاً في صد ما أصابهم من النكبات، والعقوبات المهلكة مع بذل جدهم واجتهادهم في توقي ذلك، ولكن أمر الله غالب، وقدرته تنقاد لها عناصر العالم العلوي، والسفلي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لقمان (28).
2 الـروم (27).

ص -216- ومن تمام عزته وقدرته وشمولهما أنه كما أنه هو الخالق للعباد فهو خالق أعمالهم وطاعتهم ومعاصيهم، وهي أيضاً أفعالهم، فهي تضاف إلى الله خلقاً وتقديراً وتضاف إليهم فعلاً ومباشرة على الحقيقة ولا منافاة بين الأمرين، فإن الله خالق قدرتهم وإرادتهم، وخالق السبب التام خالق للمسبب قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}1.
ومن آثار قدرته ما ذكره في كتابه من نصرة أولياءه على قلة عددهم وعُددهم على أعدائهم الذين فاقوهم بكثرة العدد، والعُدة، قال تعالى: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ}2.
ومن آثار قدرته ورحمته ما يحدثه لأهل النار، وأهل الجنة من أنواع العقاب، وأصناف النعيم المستمر الكثير المتتابع الذي لا ينقطع، ولا يتناهى"3.

55- العظيم: (العظيم4- الكبير)5
قال رحمه الله: "العظيم الجامع فجميع صفات العظمة والكبرياء والمجد والبهاء الذي تحبه القلوب، وتعظمه الأرواح، ويعرف العارفون أن عظمة كل شيء، وإن جلت في الصفة، فإنها مضمحلة في جانب عظمة العلي العظيم6.
والله تعالى عظيم له كل وصف ومعنى يوجب التعظيم فلا يقدر مخلق أن يثني عليه كما ينبغي له ولا يحصى ثناء عليه، بل هو كما أثنى على نفسه وفوق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصافات (96).
2 البقرة (249).
3 الحق الواضح البين (ص44- 45- 46) وانظر أيضاً: التفسير (1/356 و5/563).
4 ودليل هذا الاسم قال الله تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة: 255).
5 ودليل هذا الاسم قال الله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (غافر: 12).
6 التفسير (1/315).

ص -217- ما يتثنى عليه عباده.
واعلم أن معاني التعظيم الثابتة لله وحده نوعان:
أحدهما: أنه موصوف بكل صفة كمال، وله من ذلك الكمال أكمله، وأعظمه وأوسعه، فله العلم المحيط، والقدرة النافذة، والكبرياء، والعظمة، ومن عظمته أن السماوات والأرض في كف الرحمن أصغر من الخردلة كما قال ذلك ابن عباس1 وغيره2 وقال تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}3.
وقال: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ}4.
وقال تعالى وهو العلي العظيم: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ}5 الآية.
وفي الصحيح عنه صلى الله عليه وسلم: "إن الله يقول الكبرياء ردائي والعظمة إزاري، فمن نازعني واحداً منهما عذبته"6 فلله تعالى الكبرياء والعظمة، والوصفان اللذان لا يقدر قدرهما ولا يبلغ كنههما.
النوع الثاني: من معاني عظمته تعالى أنه لا يستحق أحد من الخلق أن يعظم كما يعظم الله فيستحق جل جلاله من عباده أن يعظموه بقلوبهم، وألسنتهم، وجوارحهم وذلك ببذل الجهد في معرفته، ومحبته، والذل له،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو الشيخ في العظمة (2/445) وأورده السيوطي في الدر (7/248) وعزاه إلى عبد ابن حميد وابن أبي حاتم وأبي الشيخ.
2 روى ذلك عن أبي ذر رضي الله عنه. انظر: كتاب العظمة (2/635 و636).
3 الزمر (67).
4 فاطر (41).
5 الشورى (50).
6 أخرجه مسلم (4/2023) كتاب البر والصلة والآداب باب ماجاء في الكبر.

ص -218- والإنكسار له، والخضوع لكبريائه، والخوف منه وإعمال اللسان بالثناء عليه، وقيام الجوارح بشكره وعبوديته، ومن تعظيمه أن يتقى حق تقاته فيطاع فلا يعصى، ويذكر فلا ينسى، ويشكر فلا يكفر، ومن تعظيمه تعظيم ما حرمه وشرعه من زمان ومكان وأعمال {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}1 و{ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ}2 ومن تعظيمه أن لايعترض على شيء مما خلقه أو شرعه3.
 56- العفو4: (العفو5- الغفور6- الغفار)
قال رحمه الله تعالى: "العفو الغفور الغفار: الذي لم يزل، ولا يزال بالعفو معروفاً، وبالغفران، والصفح عن عباده موصوفاً.
كل أحد مضطر إلى عفوه، ومغفرته كما هو مضطر إلى رحمته، وكرمه وقد وعد بالمغفرة، والعفو لمن أتى بأسبابها قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى}7 8.
 57- العلي9:
58- العليم10:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحج (32).
2 الحج (30).
3 الحق الواضح المبين (ص27-28) وانظر: الكافية الشافية (ص117).
4 قال الله تعالى: {إن الله لعفو غفور} (الحج: 60).
5 سبق زيادة بيان لمعنى هذا الاسم مع اسمه تعالى "الحليم".
6 سيأتي إن شاء الله زيادة إيضاح على هذه الأسماء مع اسمه تعالى: الغفور.
7 طه (82).
8 التفسير (5/623).
9 سبق الكلام على هذا الاسم مع اسمه عز وجل "الأعلى".
10 سبق الكلام على هذا الاسم مع اسمه تعالى "الخبير".

ص -219- 59- 60- الغفار: (الغفور)1
قال رحمه الله تعالى: "الغفور الذي لم يزل يغفر الذنوب ويتوب عل كل من يتوب ففي الحديث: "إن الله يقول يابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة"2.
وقال تعالى: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ}3.
وقد فتح الله الأسباب لنيل مغفرته بالتوبة، والاستغفار، والإيمان، والعمل الصالح، والإحسان إلى عباد الله، والعفو عنهم، وقوة الطمع في فضل الله، وحسن الظن بالله، وغير ذلك مما جعله الله مقرباً لمغفرته"4.
 61- 62- الغني المغني5:
قال رحمه الله تعالى: قال تعالى {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيد}6.
فهو الغني بذاته، الذي له الغنى التام المطلق، من جميع الوجوه، والاعتبارات لكماله، وكمال صفاته.
فلا يتطرق إليها نقص بوجه من الوجوه، ولا يمكن أن يكون إلا غنياً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق زيادة إيضاح لهذين الاسمين مع اسمه تعالى "العفو".
2 أخرجه الإمام أحمد في المسند (5/147) بنحوه، والترمذي في سننه (5/548) كتاب الدعوات باب في فضل التوبة والاستغفار، وابن ماجه (2/1255) كتاب الآداب باب فضل العمل، والدارمي (2/230) كتاب الرقاق باب إذا تقرب العبد إلى الله عن أنس، وقال الترمذي هذا حديث غريب لانعرفه إلا من هذا الوجه، وصححه الشيخ الألباني بمجموع طرقه. انظر: السلسلة الصحيحة (1/200).
3 النجم (32).
4 الحق الواضح المبين (ص73، 74).
5 ودليل هذا الاسم قال الله تعالى: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} (الضحى: 8).
6 فاطر (15).

ص -220- لأن غناه من لوازم ذاته، كما لا يكون إلا خالقاً قادراً رازقاً محسناً فلا يحتاج إلى أحد بوجه من الوجوه.
فهو الغني الذي بيده خزائن السماوات والأرض، وخزائن الدنيا والآخرة المغني جميع خلقه غني عاماً، والمغني لخواص خلقه مما أفاض على قلوبهم من المعارف الربانية والحقائق الإيمانية1.
ومن كمال غناه وكرمه أنه يأمر عباده بدعائه، ويعدهم بإجابة دعواتهم، وإسعافهم بجميع مراداتهم، ويؤتيهم من فضله ما سألوه، وما لم يسألوه، ومن كمال غناه أنه لو اجتمع أول الخلق وآخرهم في صعيد واحد فسألوه، فأعطى كلاً منهم ما سأله وما بلغت أمانيه ما نقص من ملكه مثقال ذرة، ومن كمال غناه، وسعة عطاياه ما يبسطه على أهل دار كرامته من النعيم، واللذات المتتابعات، والخيرات المتواصلات، مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
ومن كمال غناه أنه لم يتخذ صاحباً ولا ولداً ولا شريكاً في الملك، ولا ولياً من الذل، وهو الغني الذي كمل بنعوته، وأوصافه، المغني لجميع مخلوقاته2.
 63- الفتاح3:
قال رحمه الله تعالى: "الفتاح: الذي يحكم بين عباده، بأحكامه الشرعية، وأحكامه القدرية، وأحكام الجزاء، الذي فتح بلطفه بصائر الصادقين، وفتح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (5/629).
2 الحق الواضح المبين (ص47-48).
3 ودليل هذا الاسم قال الله تعالى: {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ} (سبأ: 26).

ص -221- قلوبهم لمعرفته، ومحبته، والإنابة إليه، وفتح لعباده أبواب الرحمة والأرزاق المتنوعة، وسبب لهم الأسباب التي ينالون بها خير الدنيا والآخرة1.
وفتحه تعالى قسمان:
أحدهما: فتحه بحكمه الديني، وحكمه الجزائي.
والثاني: الفتاح بحكمه القدري.
ففتحه بحكمه الديني هو شرعه على الّسنة رسله جميع ما يحتاجه المكلفون، ويستقيمون به على الصراط المستقيم، وأما فتحه بجزائه فهو فتحه بين أنبيائه ومخالفيهم وبين أوليائه وأعدائه بإكرام الأنبياء واتباعهم ونجاتهم، وبإهانة أعدائهم وعقوباتهم، وكذلك فتحه يوم القيامة، وحكمه بين الخلائق حين يوفى كل عامل ما عمله. وأما فتحه القدري فهو ما يقدره على عباده من خير، وشر، ونفع، وضر، وعطاء، ومنع، قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}2.
فالرب تعالى هو الفتاح العليم الذي يفتح لعباده الطائعين خزائن جوده وكرمه، ويفنح على أعدائه ضد ذلك، وذلك بفضله وعدله3.

64- الفعال لما يريد4:
 قال رحمه الله تعالى: "الفعال لما يريد هذا من كمال قوته، ونفوذ مشيئته،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (5/626).
2 فاطر (2).
3 الحق الواضح المبين (ص84).
4 لم أقف على دليل يدل على اسمية لله تعالى، وقال الشيخ سليمان بن عبد الله في تيسير العزيز الحميد (ص644): "ولا يصح تسمية الله تعالى بالفعال والفالق والمخرج... مع أنها لم ترد في شيء من الأحاديث"أ.هـ.

ص -222- وقدرته، أن كل أمر يريده يفعله بلا ممانع، ولا معارض.
وليس له ظهير، ولا عوين على أي أمر يكون، بل إذا أراد شيئاً قال له: كن فيكون.
ومع أنه الفعال لما يريد فإرادته تابعة لحكمته، وحمده، فهو موصوف بكمال القدرة، ونفوذ المشيئة، وموصوف بشمول الحكمة لكل مافعله ويفعله1.
وليس أحد فعال لما يريد إلا الله"2.
 65- القابض3: (القابض الباسط)
66- القريب:
قال المؤلف رحمه الله تعالى: "القريب أي: هو القريب من كل أحد، وقربه نوعان:
قرب عام من كل أحد بعلمه، وخبرته، ومراقبته، ومشاهدته، واحاطته وهو أقرب إلى الإنسان من حبل الوريد.
وقرب خاص من عابديه، وسائليه، ومجيبيه، وهو قرب يقتضي المحبة، والنصرة، والتأييد في الحركات، والسكنات، والإجابة للداعين، والقبول، والإثابة.
وهو المذكور في قوله تعالى: {وَاسْجُدْ وَاقْتَرِبْ}4 وفي قوله: {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ}5 وفي قوله {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}6 وهذا النوع قرب يقتضي الطافه تعالى، وإجابته لدعواتهم، وتحقيقه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (5/629).
2 التفسير (7/605).
3 سبق الكلام على هذا الاسم مع اسمه تعالى "الباسط".
4 العلق (19).
5 هود (61).
6 البقرة (186).

ص -223- لمراداتهم ولهذا يقرن باسمه "القريب" اسمه "المجيب" وهذا القرب قربه لا تدرك له حقيقة، وإنما تعلم آثاره من لطف بعبده، وعنايته به وتوفيقه، وتسديده، ومن آثاره الإجابة للداعين والإثابة للعابدين"1.
 67- القدوس2:
68- القدير3:
قال رحمه الله تعالى: "القدير: كامل القدرة بقدرته أوجد الموجودات، وبقدرته دبرها، بقدرته سواها وأحكمها، وبقدرته يحيي ويميت، ويبعث العباد للجزاء، ويجازي المحسن بإحسانه، والمسيء بإساءته، الذي إذا أراد شيئاً قال له: كن فيكون، وبقدرته يقلب القلوب ويصرفها على مايشاء ويريد"4.
 69- القهار5:
قال رحمه الله تعالى: "القهار: لجميع العالم العلوي، والسفلي، القهار لكل شيء الذي خضعت له المخلوقات وذلك لعزته وقوته، وكمال اقتداره6.
وهو الذي قهر جميع الكائنات، وذلت له جميع المخلوقات أو دانت لقدرته، ومشيئته مواد وعناصر العالم العلوي والسفلى، فلا يحدث حادث، ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (640) والتفسير (1/224 و 3/437 و 5/630).
2 سبق الكلام على هذا الاسم مع اسمه تعالى "السلام".
3 قال الله تعالى: {وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} (الممتحنة: 7).
وسبق زيادة إيضاح لهذا الإسم مع اسمه تعالى "العزيز".
4 التفسير (5/624 و625).
5 قال الله تعالى: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} (الرعد: 16).
6 التفسير (5/624 و 6/448).

ص -224- يسكن ساكن إلا بإذنه، وما شاء كان، وما لم يشأ لم يكن، وجميع الخلق فقراء إلى الله عاجزون لا يملكون لأنفسهم نفعاً، ولا ضراً، ولا خيراً، ولا شراً ثم إن قهره مستلزم لحياته وعزته وقدرته، فلا يتم قهره للخليقة إلا باتمام حياته، وقوة عزته، واقتداره"1.

70- القوي2:
71- القيوم3:
72- الكافي4:
 قال رحمه تعالى: "الكافي عباده جميع ما يحتاجون ويضطرون إليه. الكافي كفاية خاصة من آمن به وتوكل عليه واستمد منه حوائج دينه ودنياه"5.
 73- الكبير6:
 قال رحمه الله تعالى: " الكبير7: الذي له الكبرياء في ذاته، وصفاته وله الكبرياء في قلوب أهل السماء، والأرض"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص76) وتوضيح الكافية (ص126).
2 سبق الكلام على هذا الاسم مع اسمه تعالى "العزيز".
3 سبق الكلام على هذا الاسم مع اسمه تعالى "الحي".
4 لم أقف على نص يدل على تسمية الله تعالى بالكافي.
5 التفسير (5/631).
6 قال الله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} (الرعد: 9).
7 سبق زيادة بيان لهذا الاسم مع اسمه تعالى "الجليل".
8 التفسير (6/171 و 5/622).

ص -225- 74- الكريم1:
 قال رحمه الله تعالى: "الكريم2: كثير الخير يعم به الشاكر، والكافر، إلا أن شكر نعمه داع للمزيد منها، وكفرها داع لزوالها"3.
 75- اللطيف4:
قال المؤلف رحمه الله تعالى: "ومن أسمائه الحسنى "اللطيف": الذي لطف علمه حتى أدرك الخفايا، والخبايا، وما احتوت عليه الصدور، وما في الأراضي من خفايا البذور ولطف بأوليائه، وأصفيائه، فيسرهم لليسرى وجنبهم العسرى، وسهل لهم كل طريق يوصل إلى مرضاته وكرامته وحفظهم من كل سبب ووسيلة توصل إلى سخطه، من طرق يشعرون بها، ومن طرق لا يشعرون بها، وقدر عليهم أموراً يكرهونها لينيلهم ما يحبون، فلطف بهم في أنفسهم فأجراهم على عوائده الجميلة، وصنائعه الكريمة، ولطف لهم في أمور خارجة عنهم لهم فيها كل خير وصلاح ونجاح، فاللطيف متقارب لمعاني الخبير، الرؤوف، الكريم5.
ومن لطفه بعبده ووليه الذي يريد أن يتم عليه إحسانه، ويشمله بكرمه ويرقيه إلى المنازل العالية فييسره لليسرى، ويجنبه العسرى، ويجري عليه من أصناف المحن التي يكرهها وتشق عليه وهي عين صلاحه، والطريق إلى سعادته، كما أمتحن الأنبياء بأذى قومهم وبالجهاد في سبيله وكما ذكر الله عن يوسف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الله تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} (النحل:40)
2 سبق زيادة بيان لهذا الاسم مع اسمه تعالى "البر".
3 التفسير (5/580 و 5/622).
4 قال الله تعالى {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} ( الأنعام : 113).
5 توضيح الكافية الشافية (ص123) والتفسير (5/625).

ص -226- عليه السلام وكيف ترقت به الأحوال ولطف الله به وله بما قدره عليه من تلك الأحوال التي حصلت له في عاقبتها حسن العقبى في الدنيا والآخرة. وكما يمتحن أولياءه بما يكرهونه لينيلهم ما يحبون، وكم لله من لطف، وكرم لا تدركة الأفهام ولا تتصوره الأوهام، وكم استشرف العبد على مطلوب من مطالب الدنيا من ولاية ورياسة أو سبب من الأسباب المحبوبة فيصرفه الله عنها ويصرفها عنه رحمة به لئلا تضره في دينه، فيظل العبد حزينا من جهله وعدم معرفته بربه، ولو علم ما دخر له في الغيب وأريد إصلاحه لحمد الله وشكره على ذلك، فإن الله بعباده رؤوف رحيم، لطيف بأوليائه.
وفي الدعاء المأثور: "اللهم ما رزقتني مما أحب فاجعله قوة لي فيما تحب، وما زويت عني مما أحب فاجعله فراغاً لي فيما تحب"1 اللهم الطف بنا في قضائك وبارك لنا في قدرتك حتى لا نحب تعجيل ماأخرت ولا تأخير ما عجلت2.
واعلم أن اللطف الذي يطلبه العباد من الله بلسان المقال، ولسان الحال هو من الرحمة بل هو رحمة خاصة فالرحمة التي تصل العبد من حيث لا يشعر بها أو لا يشعر بأسبابها هي اللطف فإذا قال العبد: يالطيف الطف بي أو لي وأسألك لطفك فمعناه تولني ولاية خاصة بها تصلح أحوالي الظاهرة ، والباطنة وبها تندفع عني جميع المكروهات من الأمور الداخلية والأمور الخارجية.
فالأمور الداخلية لطف بالعبد.
والأمور الخارجية لطف للعبد فإذا يسر الله عبده وسهل طريق الخير وأعانه عليه فقد لطف به وإذا قيض الله له أسباباً خارجية غير داخلة تحت قدرة العبد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي (5/523) كتاب الدعوات، وقال هذا حديث حسن غريب، وقال عبد القادر الأرنؤط وحسنه الترمذي وهو كما قال. انظر: جامع الأصول (5/341).
وضعفه الألباني كما في ضعيف الجامع (ص 453 و454).
2 الحق الواضح المبين (ص61، 62).

ص -227- فيها صلاحه فقد لطف له ولهذا لما تنقلت بيوسف عليه السلام تلك الأحوال ، وتطورت به الأطوار من رؤياه، وحسد إخوته له، وسعيهم في إبعاده جدا، واختصامهم بأبيهم ثم محنته بالنسوة ثم بالسجن ثم بالخروج منه بسبب رؤيا الملك العظيمة، وانفراده بتعبيرها، وتبوءه من الأرض حيث يشاء، وحصول ما حصل على أبيه من الابتلاء، والامتحان ثم حصل بعد ذلك الاجتماع السار وازالة الاكدار وصلاح حالة الجميع والاجتباء العظيم ليوسف عرف عليه السلام أن هذه الأشياء وغيرها لطف لطف الله لهم به فاعترف بهذه النعمة فقال: {إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ}1 أي لطفه تعالى خاص لمن يشاء من عباده ممن يعلمه تعالى محلا لذلك وأهلاً له فلا يضعه إلا في محله. الله أعلم حيث يضع فضله فإذا رأيت الله تعالى قد يسر العبد لليسرى، وسهل له طريق الخير، وذلل له صعابه، وفتح له أبوابه، ونهج له طرقه، ومهد له أسبابه، وجنبه العسرى فقد لطف به.
ومن لطفه بعباده المؤمنين أنه يتولاهم بلطفه فيخرجهم من الظلمات إلى النور من ظلمات الجهل، والكفر، والبدع، والمعاصي إلى نور العلم والإيمان والطاعة، ومن لطفه أنه يرحمهم من طاعة أنفسهم الأمارة بالسوء التي هذا طبعها وديدنها فيوفقهم لنهي النفس عن الهوى ويصرف عنهم السوء والفحشاء فتوجد أسباب الفتنة، وجواذب المعاصي وشهوات الغي فيرسل الله عليها برهان لطفه ونور إيمانهم الذي منَّ به عليهم فيدعونها مطمئنين لذلك منشرحة لتركها صدورهم.
ومن لطفه بعباده أنه يقدر أرزاقهم بحسب علمه بمصلحتهم لا بحسب مراداتهم فقد يريدون شيئاً وغيره أصلح فيقدر لهم الأصلح وإن كرهوه لطفاً بهم، وبراً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يوسف (100).

ص -228- وإحساناً {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ}1 {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ}2.
ومن لطفه بهم أنه يقدر عليهم أنواع المصائب، وضروب المحن، والإبتلاء بالأمر والنهي الشاق رحمة بهم، ولطفاً، وسوقا إلى كمالهم، وكمال نعيمهم {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}3.
ومن لطيف لطفه بعبده إذ أهله للمراتب العالية، والمنازل السامية التي لا تدرك بالأسباب العظام التي لا يدركها إلا أرباب الهمم العالية، والعزائم السامية أن يقدر له في ابتداء أمره بعض الأسباب المحتملة المناسبة للأسباب التي أهل لها ليتدرج من الأدنى إلى الأعلى ولتتمرن نفسه ويصير له ملكة من جنس ذلك الأمر وهذا كما قدر لموسى ومحمد وغيرهما من الأنبياء - صلوات الله وسلامه عليهم - في ابتداء أمرهم رعاية الغنم ليتدرجوا من رعاية الحيوان البهيم وإصلاحه إلى رعاية بني آدم ودعوتهم وإصلاحهم. وكذلك يذيق عبده حلاوة بعض الطاعات فينجذب ويرغب ويصير له ملكة قوية بعد ذلك على طاعات أجل منها وأعلى ولم تكن تحصل بتلك الإرادة السابقة حتى وصل إلى هذه الإرادة والرغبة التامة.
ومن لطفه بعبده أن يقدر له أن يتربى في ولاية أهل الصلاح، والعلم، والإيمان وبين أهل الخير ليكتسب من أدبهم، وتأديبهم ولينشأ على صلاحهم وإصلاحهم كما أمتن الله على مريم في قوله تعالى: {فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشورى (19).
2 الشورى (27).
3 البقرة (216).

ص -229- وَأَنْبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا}1 إلى آخر قصتها ومن ذلك إذا نشأ بين أبوين صالحين وأقارب أتقياء أو في بلد صلاح أو وفقه الله لمقارنة أهل الخير وصحبتهم أو لتربية العلماء الربانيين فإن هذا من أعظم لطفه بعبده فإن صلاح العبد موقوف على أسباب كثيرة منها بل من أكثرها وأعظمها نفعاً هذه الحالة. ومن ذلك إذا نشأ العبد في بلد أهله على مذهب أهل السنة والجماعة فإن هذا لطف له وكذلك إذا قدر الله أن يكون مشايخه الذين يستفيد منهم الأحياء منهم والأموات أهل سنة وتقي فإن هذا من اللطف الرباني ولا يخفى لطف الباري في وجود شيخ الإسلام ابن تيمية رحمه الله في أثناء قرون هذه الأمة وتبيين الله به وبتلامذته من الخير الكثير والعلم الغزير وجهاد أهل البدع والتعطيل والكفر ثم انتشار كتبه في هذه الأوقات فلا شك أن هذا من لطف الله لمن انتفع بها وأنه يتوقف خير كثير على وجودها فلله الحمد والمنة والفضل.
ومن لطف الله بعبده أن يجعل رزقه حلالاً في راحة وقناعة يحصل به المقصود ولا يشغله عما خلق له من العبادة والعلم والعمل بل يعينه على ذلك ويفرغه ويريح خاطره وأعضاءه ولهذا من لطف الله تعالى لعبده أنه ربما طمحت نفسه لسبب من الأسباب الدنيوية التي يظن فيها إدراك بغيته فيعلم الله تعالى أنها تضره وتصده عما ينفعه فيحول بينه وبينها فيظل العبد كارهاً ولم يدر أن ربه قد لطف به حيث أبقى له الأمر النافع وصرف عنه الأمر الضار ولهذا كان الرضى بالقضاء في مثل هذه الأشياء من أعلى المنازل.
ومن لطف الله بعبده إذا قدر له طاعة جليلة لا تنال إلا بأعوان أن يقدر له أعواناً عليها ومساعدين على حملها قال موسى عليه السلام: {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران (37).

ص -230- هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي وَأَشْرِكْهُ فِي أَمْرِي كَيْ نُسَبِّحَكَ كَثِيراً وَنَذْكُرَكَ كَثِيراً}1. وكذلك امتن على عيسى بقوله: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ}2.
وامتن على سيد الخلق في قوله {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}3 وهذا لطف لعبده خارج عن قدرته ومن هذا لطف الله بالهادين إذا قيض الله من يهتدي بهداهم ويقبل إرشادهم فتتضاعف بذلك الخيرات والأجور التي لا يدركها العبد بمجرد فعله بل هي مشروطة بأمر خارجي.
ومن لطف الله بعبده أن يعطي عبده من الأولاد، والأموال، والأزواج ما به تقر عينه في الدنيا، ويحصل له السرور، ثم يبتليه ببعض ذلك ويأخذه، ويعوضه عليه الأجر العظيم إذا صبر واحتسب فنعمة الله عليه بأخذه على هذا الوجه أعظم من نعمته عليه في وجوده وقضاء مجرد وطره الدنيوي منه وهذا أيضاً خير وأجر خارج عن أحوال العبد بنفسه بل هو لطف من الله له قيض له أسبابا أعاضه عليها الثواب الجزيل والأجر الجميل. ومن لطف الله بعبده أن يبتليه ببعض المصائب فيوفقه للقيام بوظيفة الصبر فيها فينيله درجات عاليه لا يدركها بعمله وقد يشدد عليه الابتلاء بذلك كما فعل بأيوب عليه السلام ويوجد في قلبه حلاوة روح الرجاء وتأميل الرحمة وكشف الضر فيخف ألمه وتنشط نفسه. ولهذا من لطف الله بالمؤمنين أن جعل في قلوبهم احتساب الأجر فخفت مصائبهم وهان ما يلقون من المشاق في حصول مرضاته.
ومن لطف الله بعبده المؤمن الضعيف أن يعافيه من أسباب الابتلاء التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 طه (30).
2 المائدة (111).
3 الأنفال (62).

ص -231- تضعف إيمانه وتنقص إيقانه. كما أن من لطفه بالمؤمن القوي تهيئة أسباب الابتلاء والامتحان ويعينه عليها ويحملها عنه ويزداد بذلك إيمانه ويعظم أجره فسبحان اللطيف في ابتلائه وعافيته وعطائه ومنعه.
ومن لطف الله بعبده أن يسعى لكمال نفسه مع أقرب طريق يوصله إلى ذلك مع وجود غيرها من الطرق التي تبعد عليه فييسر عليه التعلم من كتاب أو معلم يكون حصول المقصود به أقرب وأسهل وكذلك ييسره لعبادة يفعلها بحالة اليسر والسهولة وعدم التعويق عن غيرها مما ينفعه فهذا من اللطف.
ومن لطف الله بعبده قدر الواردات الكثيرة والأشغال المتنوعة والتدبيرات والمتعلقات الداخلة والخارجة التي لو قسمت على أمة من الناس لعجزت قواهم عليها أن يمن عليه بخلق واسع وصدر متسع وقلب منشرح بحيث يعطي كل فرد من أفرادها نظراً ثاقباً وتدبيراً تاماً وهو غير مكترث ولا منزعج لكثرتها وتفاوتها بل قد أعانه الله تعالى عليها ولطف به فيها ولطف له في تسهيل أسبابها وطرقها وإذا أردت أن تعرف هذا الأمر فانظر إلى حالة المصطفى صلى الله عليه وسلم الذي بعثه الله بصلاح الدارين وحصول السعادتين وبعثه مكملاً لنفسه ومكملاً لأمة عظيمة هي خير الأمم ومع هذا مكنه الله ببعض عمره الشريف في نحو ثلث عمره أن يقوم بأمر الله كله على كثرته وتنوعه وأن يقيم لأمته جميع دينهم ويعلمهم جميع أصوله وفروعه ويخرج الله به أمة كبيرة من الظلمات إلى النور ويحصل به من المصالح والمنافع والخير والسعادة للخاص والعام مالا تقوم به أمة من الخلق.
ومن لطف الله تعالى بعبده أن يجعل ما يبتليه به من المعاصي سبباً لرحمته فيفتح له عند وقوع ذلك باب التوبة والتضرع والابتهال إلى ربه وازدراء نفسه واحتقارها وزوال العجب والكبر من قلبه ما هو خير له من كثير من الطاعات.

ص -232- ومن لطفه بعبده الحبيب عنده إذا مالت نفسه مع شهوات النفس الضارة واسترسلت في ذلك أن ينقصها عليه ويكدرها فلا يكاد يتناول منها شيئاً إلا مقرونا بالمكدرات محشواً بالغصص لئلا يميل معها كل الميل، كما أن من لطفه به أن يلذذ له التقربات ويحلي له الطاعات ليميل إليها كل الميل.
ومن لطيف لطف الله بعبده أن يأجره على أعمال لم يعملها بل عزم عليها فيعزم على قربة من القرب ثم تنحل عزيمته لسبب من الأسباب فلا يفعلها فيحصل له أجرها فانظر كيف لطف الله به فأوقعها في قلبه وأدارها في ضميره وقد علم تعالى أنه لا يفعلها سوقا لبره لعبده وإحسانه بكل طريق.
وألطف من ذلك أن يقيض لعبده طاعة أخرى غير التي عزم عليها هي أنفع له منها فيدع العبد الطاعة التي ترضى ربه لطاعة أخرى هي أرضى لله منها فتحصل له المفعولة بالفعل والمعزوم عليها بالنية وإذا كان من يهاجر إلى الله ورسوله ثم يدركه الموت قبل حصول مقصوده قد وقع أجره على الله مع أن قطع الموت بغير اختياره فكيف بمن قطعت عليه نيته الفاضلة طاعة قد عزم على فعلها وربما ادار الله في ضمير عبده عدة طاعات كل طاعة لو انفردت لفعلها العبد لكمال رغبته ولا يمكن فعل شيء منها إلا بتفويت الأخرى فيوفقه للموازنة بينها وإيثار أفضلها فعلا مع رجاء حصولها جميعها عزماً ونية.
وألطف من هذا أن يقدر تعالى لعبده ويبتليه بوجود أسباب المعصية ويوفر له دواعيها وهو تعالى يعلم أنه لا يفعلها ليكون تركه لتلك المعصية التي توفرت أسباب فعلها من أكبر الطاعات.
كما لطف بيوسف عليه السلام في مراودة المرأة. وأحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله رجل دعته امرأة ذات منصب وجمال فقال: إني أخاف

ص -233- الله رب العالمين1.
ومن لطف الله بعبده أن يقدر خيراً وإحسانا من عبده ويجريه على يد عبده الآخر ويجعله طريقاً إلى وصوله إلى المستحق فيثيب الله الأول والآخر. ومن لطف الله بعبده أن يجري بشيء من ماله شيئاً من النفع وخيراً لغيره فيثيبه من حيث لا يحتسب فمن غرس غرساً أو زرع زرعاً فاصابت منه روح من الأرواح المحترمة شيئاً آجر الله صاحبه وهو لا يدري خصوصاً إذا كانت عنده نية حسنة وعقد مع ربه عقداً في أنه مهما ترتب على ماله شيء من النفع فاسألك يارب أن تأجرني وتجعله قربة لي عندك، وكذلك لو كان له بهائم انتفع بدرها وركوبها والحمل عليها، أو مساكن انتفع بسكناها ولو شيئاً قليلاً، أو ماعون ونحوه انتفع به، أو عين شرب منها، وغير ذلك ككتاب انتفع به في تعلم شيء منه، أو مصحف قرئ فيه، والله ذو الفضل العظيم.
ومن لطف الله بعبده أن يفتح له باباً من أبواب الخير لم يكن له على بال، وليس ذلك لقلة رغبته فيه وإنما هو غفلة منه وذهول عن ذلك الطريق فلم يشعر إلا وقد وجد في قلبه الداعي إليه والملفت إليه ففرح بذلك وعرف أنها من ألطاف سيده وطرقه التي قيض وصولها إليه فصرف لها ضميره ووجه إليها فكره وأدرك منها ماشاء الله"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا بمعنى حديث أبي هريرة رضي الله عنه أخرجه البخاري (8/20) كتاب الحدود باب فضل من ترك الفواحش، ومسلم (2/715) كتاب الدعاء باب فضل اخفاء الصدقة.
2 المواهب الربانية من الآيات القرآن (ص71-76).
3 قال الله تعالى {مَالِكِ يَوْمِ الدِّينِ} (الفاتحة: 4).
4 قال الله تعالى {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} (المؤمنون: 116).

76- المالك3: (الملك 4- المالك)
قال المؤلف رحمه الله: "الملك المالك: الذي له الملك فهو الموصوف بصفة

ص -234- الملك وهي صفات العظمة والكبرياء، والقهر، والتدبير، الذي له التصرف المطلق، في الخلق والأمر والجزاء1.
وله جميع العالم العلوي والسفلي، كلهم عبيد، ومماليك، ومضطرون إليه2 وهو الآمر الناهي المعز المذل الذي يصرف أمور عباده كما يحب، ويقلبهم كما يشاء، وله من معنى الملك ما يستحقه من الأسماء الحسنى كالعزيز الجبار المتكبر، الحكم، العدل، الخافض، الرافع، المعز، والمذل، العظيم، الجليل، الكبير، الحسيب، المجيد، الوالي، المتعالي، مالك الملك، المتسلط، الجامع، إلى غير ذلك من الأسماء العائدة إلى الملك3.
 77- المانع4: (المعطي المانع)
 قال رحمه الله: "المعطي المانع هذه من الأسماء المتقابلة التي لا ينبغي أن يثني على الله بها إلا كل واحد منها مع الآخر لأن الكمال المطلق من اجتماع الوصفين5.
فهو المعطي المانع: لا مانع لما أعطى، ولا معطي لما منع، فجميع المصالح والمنافع منه تطلب، وإليه يرغب فيها، وهو الذي يعطيها لمن شاء ويمنعها من يشاء بحكمته ورحمته"6.
 78- المبدئ: (المبدئ - المعيد)7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التفسير (5/620).
2 التفسير (5/620).
3 الحق الواضح المبين (ص104).
4 سبق زيادة بيان لمعنى هذا الإسم مع اسمه تعالى: "الباسط".
5 الحق الواضح المبين (ص: 89).
6 التفسير (5/628).
7 لم أقف على نص صحيح يدل على تسمية الله تعالى بهذين الاسمين.

ص -235- قال رحمه الله: وقد عدهما ضمن الأسماء الحسنى الزجاج (ص55) والخطابي في شأن الدعاء (ص79) والبيهقي في كتابه الأسماء والصفات (ص95) والغزالي في كتابه المقصد الأسنى شرح أسماء الله الحسنى (ص63).
"المبدئ المعيد قال الله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ}1 ابتدأ خلقهم ليبلوهم أيهم أحسن عملاً ثم يعيدهم ليجزي الذين أحسنوا بالحسنى ويجزئ المسيئين بإسأتهم. وكذلك هو الذي يبدأ إيجاد المخلوقات شيئاً فشيئاً ثم يعيدها كل وقت"2.
 79- المتكبر3:
 قال رحمه الله تعالى: "المتكبر عن السوء، والنقص، والعيوب لعظمته، وكبريائه"4.
 80- المتين5:
81- المجيب6:
 قال رحمه الله تعالى: "من أسمائه المجيب لدعوة الداعين، وسؤال السائلين، وعباده المستجيبين، وإجابته نوعان:
إجابة عامة لكل من دعاه دعاء عبادة أو دعاء مسألة قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}7 فدعاء المسألة يقول العبد اللهم أعطني كذا أو اللهم أدفع عني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الروم (27).
2 التفسير (5/628 و 629).
3 قال الله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} (الحشر: 23).
4 التفسير (ص624).
5 سبق الكلام على هذا الاسم مع اسمه تعالى "العزيز".
6 قال الله تعالى: {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} (هود: 61).
7 غافر (60).

ص -236- كذا، فهذا يقع من البر والفاجر، ويستجيب الله فيه لكل من دعاه بحسب الحالة المقتضية، وبحسب ما تقتضيه حكمته، وهذا يستدل به على كرم المولى وشمول إحسانه للبر والفاجر، ولا يدل بمجرده على حسن حال الداعي الذي أجيبت دعوته إن لم يقترن بذلك ما يدل عليه وعلى صدقه وتعين الحق معه، كسؤال الأنبياء ودعائهم لقومهم وعلى قومهم فيجيبهم الله، فإنه يدل على صدقهم فيما أخبروا به وكرامتهم على ربهم، ولهذا كان النبي صلى الله عليه وسلم كثيراً ما يدعو بدعاء يشاهد المسلمون وغيرهم إجابته، وذلك من دلائل نبوته وآيات صدقه، وكذلك ما يذكرونه عن كثير من أولياء الله من إجابة الدعوات فإنه من أدلة كراماتهم على الله.
وأما الإجابة الخاصة1 فلها أسباب عديدة، منها دعوة المضطر الذي وقع في شدة وكربة عظيمة، فإن الله يجيب دعوته، قال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}2، وسبب ذلك شدة الافتقار إلى الله، وقوة الانكسار، وانقطاع تعلقه بالمخلوقين، ولسعة رحمة الله التي يشمل بها الخلق بحسب حاجتهم إليها فكيف بمن اضطر إليها، ومن أسباب الإجابة طول السفر والتوسل إلى الله بأحب الوسائل إليه من أسمائه، وصفاته، ونعمه. وكذلك دعوة المريض، والمظلوم، والصائم، والوالد على ولده، أو له في الأوقات والأحوال الشريفة"3.

82- المجيد4:
قال رحمه الله تعالى: "المجيد الذي له المجد العظيم، والمجد هو عظمة الصفات،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا هو النوع الثاني من أنواع الإجابة التي ذكرها المؤلف.
2 النمل (62).
3 الحق الواضح المبين (ص65-66) انظر: توضيح الكافية الشافية (ص124) والتفسير (3/437 و 5/630).
4 قال الله تعالى {رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ} (هود: 73).

ص -237- وسعتها فكل وصف من أوصافه عظيم شأنه فهو العليم الكامل في علمه، الرحيم الذي وسعت رحمته كل شيء، القدير الذي لا يعجزه شيء، الحليم الكامل في حلمه، الحكيم الكامل في حكمته إلى بقية أسمائه وصفاته"1.
 83- المحيط2:
 قال رحمه الله تعالى: "المحيط بكل شيء علماً، وقدرة، ورحمة، وقهرا"3.
 84- المذل: (المعز- المذل)4
85- المصور5:
86- المعز: (المعز- المذل)6
87- المعطي7:
88- المعيد8:
89- المغني9:
90- المغيث10:
قال رحمه الله تعالى: " ومن أسمائه المغيث وهو المنقذ من الشدائد الفادحة والكروب {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}11 12 فالمغيث يتعلق بالشدائد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص33) وانظر: التفسير (5/622) وتوضيح الكافية الشافية (188).
2 قال الله تعالى: {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطاً} (النساء: 126).
3 التفسير (5/625).
4 سبق الكلام عن هذين الاسمين مع اسمه تعالى "الباسط".
5 سبق الكلام عن هذا الاسم مع اسمه تعالى "الباري".
6 سبق الكلام عن هذبن الاسمين مع اسمه تعالى "الباسط".
7 سبق الكلام عن هذا الاسم مع اسمه تعالى "المانع".
8 سبق الكلام عن هذا الاسم مع اسمه تعالى المبدئ.
9 سبق الكلام عن هذا الاسم مع اسمه تعالى "الغني".
10 لم أقف على نص صحيح يدل على أنه اسم لله تعالى.
11 الأنعام (63).
12 توضيح الكافية الشافية (ص124).

ص -238- والمشقات فهو المغيث لجميع المخلوقات عندما تتعسر أمورها وتقع في الشدائد والكربات: يطعم جائعهم ويكسو عاريهم ويخلص مكروبهم وينزل الغيث عليهم في وقت الضرورة والحاجة، وكذلك يجيب إغاثة اللهفان أي دعاء من دعاه في حالة اللهف والشدة والاضطرار، فمن استغاثه أغاثه، وفي الكتاب والسنة من ذكر تفريجه للكروبات وإزالته الشدائد وتيسيره للعسير شيء كثير جداً معروف"1.

91- المقدم: (المقدم- المؤخر2)
 قال المؤلف رحمه الله تعالى: " المقدم والمؤخر من أسمائه الحسنى المزدوجة المتقابلة التي لا يطلق واحد بمفرده على الله إلا مقروناً بالآخر فإن الكمال من اجتماعهما فهو تعالى المقدم لمن شاء والمؤخر لمن شاء بحكمته.
وهذا التقديم يكون كونياً كتقديم بعض المخلوقات على بعض وتأخير بعضها على بعض، وكتقديم الأسباب على مسبباتها والشروط على مشروطاتها.
وأنواع التقديم والتأخير في الخلق، والتقدير بحر لا ساحل له، ويكون شرعياً كما فضل الأنبياء على الخلق، وفضل بعضهم على بعض، وفضل بعض عباده على بعض، وقدمهم في العلم، والإيمان، والعمل، والأخلاق، وسائر الأوصاف، وأخر من أخر منهم بشيء من ذلك وكل هذا تبع لحكمته وهذان الوصفان وما أشبههما من الصفات الذاتية لكونهما قائمين بالله والله متصف بهما، ومن صفات الأفعال لأن التقديم والتأخير متعلق بالمخلوقات ذواتها، وأفعالها، ومعانيها، وأوصافها، وهي ناشئة عن إرادة الله وقدرته، فهذا هو التقسيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحق الواضح المبين (ص67).
2 كان من آخر مايقول النبي صلى الله عليه وسلم بين التشهد والتسليم: "اللهم اغفر لي ماقدمت وما أخرت وما أسررت وما أعلنت وما أسرفت، وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت" أخرجه مسلم (1/535) كتاب صلاة المسافرين باب الدعاء في صلاة الليل وقيامه من حديث علي رضي الله عنه .

ص -239- الصحيح لصفات البارئ وإن صفات الذات متعلقة بالذات، وصفات أفعاله من متصفه بها الذات ومتعلقه بما ينشأ عنها من الأقوال والأفعال"1.
 92- المقيت2:
قال رحمه الله تعالى: "المقيت الذي أوصل إلى كل موجود مابه يقتات وأوصل إليها أرزاقها وصرفها كيف يشاء بحكمه وحمده"3.
 93- الملك4:
94- المهيمن5:
 قال رحمه الله: "المهيمن: المطلع على خفايا الأمور، وخبايا الصدور الذي أحاط بكل شيء علما"6.
 95- المؤخر7: (المقدم- المؤخر)
96- المؤمن8:
قال رحمه الله تعالى: "المؤمن الذي أثنى على نفسه بصفات الكمال، وبكمال الجلال والجمال، الذي أرسل رسله وأنزل كتبه بالآيات، والبراهين وصدق رسله بكل آية وبرهان، يدل على صدقهم وصحة ماجاؤا به"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الحق الواضح المبين (ص100-101).
2 ودليل هذا الاسم قال تعالى: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتاً} (النساء: 126).
3 التفسير (5/625).
4 سبق الكلام عن هذا الاسم مع اسمه تعالى "المالك".
5 ودليل هذا الاسم قال الله تعالى: {الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ} (الحشر: 23).
6 التفسير (5/624).
7 سبق الكلام عن هذا الاسم مع اسمه تعالى "المقدم".
8 ودليل هذا الاسم قال الله تعالى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} (الحشر: 23).
9 التفسير (5/624).

ص -240- 97- النافع1: (النافع- الضار)
98- النور2:
 قال رحمه الله تعالى: "ومن أسمائه الحسنى النور فالنور وصفه العظيم، وأسماؤه حسنى، وصفاته أكمل الصفات له تعالى رحمة، وحمد، وحكمة، وهو نور السماوات والأرض3 الذي نور قلوب العارفين بمعرفته، والإيمان به ونور أفئدتهم بهدايته، وهو الذي أنار السماوات والأرض بالأنوار التي وضعها. وحجابه النور لو كشفه لأحرقت سبحات وجهه ماانتهى إليه بصره من خلقه4. وبنوره استنارت جنات النعيم. والنور الذي هو وصفه من جملة نعوته العظيمة وأما النور المخلوق فهو نوعان:
نور حسي كنور الشمس، والقمر، والكواكب، وسائر المخلوقات المدرك نورها بالأبصار.
والثاني نور معنوي، وهو نور المعرفة، والإيمان، والطاعة فإن لها نورا في قلوب المؤمنين بحسب ما قام في قلوبهم من حقائق المعرفة مواجيد الإيمان، وحلاوة الطاعة، وسرور المحبة.
وهذا النور هو الذي يمنع صاحبه من المعاصي ويجذبه إلى الخير ويدعوه إلى كمال الإخلاص لله، ولهذا كان من دعاء النبي صلى الله عليه وسلم: "اللهم اجعل في قلبي نوراً وفي سمعي نوراً وفي بصري نوراً ومن بين يدي نوراً ومن خلفي نوراً وفوقي نوراً وتحتي نوراً اللهم اعطني نورا وزدني نورا"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق الكلام عن هذا الاسم مع اسمه تعالى "الباسط".
2 ودليل هذا الاسم قال الله تعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْض} (النور: 35).
3 توضيح الكافية الشافية (ص125).
4 التفسير (5/628).
5 أخرجه مسلم (1/529) كتاب صلاة المسافرين وقصرها باب الدعاء في الصلاة وهو جزء =من حديث ابن عباس.

ص -241- وهذا النور الذي يعطيه الله عبده أعظم منّة منها عليه وأصل الخير. وهذا النور مهما قوي فإنه مخلوق، فإياك أن تضعف بصيرتك ويقل تمييزك وعلمك فتظن هذا النور نور العيان ومشاهدة القلب لنور الذات المقدسة، وإنما هو نور المعرفة- والإيمان، ويبتلى بهذا بعض الصوفية الذين ترد عليهم الواردة القوية فيقع منهم من الشطح، والخطل ما ينافي العلم، والإيمان كما أن كثيف الطبع جافي القلب قد تراكمت عليه الظلمات، وتوالت عليه الغفلات فلم يكن له من هذا النور حظ، ولا نصيب بل ربما ازدرى من سفاهة عقله وقلة وجده هذه الأحوال وزهد فيها، فمتى منَّ الله على العبد بمعرفة صحيحه متلقاة من الكتاب، والسنة، وتفقه في أسماء الله، وصفاته، وتعبد لله بها، واجتهد أن يحقق مقام الإحسان فيعبد الله كأنه يراه فإن لم يكن يراه فإنه يراه ولهج بذكر الله تعالى استنار قلبه، وحصل له من لذة المعرفة، ومواجيد الإيمان أعظم اللذات، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم1.
والمؤمن إذا كمل إيمانه أنار الله قلبه فانكشفت له حقائق الأشياء، وحصل له فرقان يفرق به بين الحق، والباطل، وصار هذا النور هو مادة حياة العبد، وقوته على الخير علماً، وعملاً، وانكشفت عنه الشبهات القادمة في العلم واليقين، والشهوات الناشئة عن الغفلة والظلمة وكان قلبه نورا وكلامه نورا وعمله نورا والنور محيط به من جهاته.
والكافر أو المنافق أو المعارض أو المعرض الغافل كل هؤلاء يتخبطون في الظلمات كل له من الظلمة بحسب ما معه من موادها وأسبابها والله الموفق وحده2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 توضيح الكافية الشافية (ص129- 130).
2 الحق الواضح المبين (ص94-95).

ص -242- 99- الهادي1:
قال رحمه الله تعالى: "الهادي أي الذي يهدي ويرشد عباده إلى جميع المنافع وإلى دفع المضار، ويعلمهم ما لا يعلمون ويهديهم بهداية التوفيق والتسديد ويلهمهم التقوى ويجعل قلوبهم منيبة إليه منقادة لأمره"2.
 100- الواحد3:
101- الواسع4:
قال رحمه الله: "الواسع الصفات والنعوت ومتعلقاتها بحيث لا يحصى أحد ثناء عليه، بل هو كما اثنى على نفسه، واسع العظمة، والسلطان، والملك، واسع الفضل، والإحسان عظيم الجود والكرم"5.
 102- الودود6:
قال رحمه الله تعالى: "الودود هو المحب المحبوب بمعنى واد ومودود7 فهو الذي يحب أنبياءه ورسله وأتباعهم ويحبونه فهو أحب إليهم من كل شيء قد امتلئت قلوبهم من محبته، ولهجت ألسنتهم بالثناء عليه، وانجذبت أفئدتهم إليه وداً واخلاصاً وإنابة من جميع الوجوه8.
ولا تعادل محبة الله من أصفيائه محبة أخرى، لا في أصلها ولا في كيفيتها ولا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف على دليل يدل على اسميته لله تعالى وإنما ورد بلفظ الصفة كما قال تعالى:{وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} (الفرقان: 31).
2 التفسير (5/631).
3 سبق الكلام عن هذا الاسم مع اسمه تعالى الأحد.
4 ودليل هذا الاسم قال الله تعالى: {وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ} (البقرة: 268).
5 التفسير (5/631).
6 ودليل هذا الاسم قال الله تعالى: {وَهُوَ الْغَفُورُ الْوَدُودُ} (البروج: 14).
7 الحق الواضح المبين (ص69).
8 التفسير (5/626).

ص -243- متعلقاتها وهذا هو الفرض والواجب أن تكون محبة الله في قلب العبد سابقة لكل محبة غالبة كل محبة ويتعين أن تكون بقية المحاب تبعاً لها.
ومحبة الله هي روح الأعمال، وجميع العبودية الظاهرة، والباطنة ناشئة عن محبة الله، ومحبة العبد لربه فضل من الله وإحسان، ليست بحول العبد، ولا قوته فهو تعالى الذي أحب عبده فجعل المحبة في قلبه ثم لما أحبه العبد بتوفيقه جازاه الله بحب آخر، فهذا هو الإحسان المحض على الحقيقة، إذ منه السبب ومنه المسبب ليس المقصود منها المعارضة وإنما ذلك محبة منه تعالى للشاكرين من عباده ولشكرهم، فالمصلحة كلها عائدة إلى العبد، فتبارك الذي جعل وأودع المحبة في قلوب المؤمنين، ثم لم يزل ينميها ويقويها حتى وصلت في قلوب الأصفياء إلى حالة تتضاءل عندها جميع المحاب، وتسليهم عن الأحباب وتهون عليهم المصائب وتلذذ لهم مشقة الطاعة، وتثمر لهم ما يشاءون من أصناف الكرامات التي أعلاها محبة الله والفوز برضاه والأنس بقربه، فمحبة العبد لربه محفوفة بمحبتين من ربه: فمحبة قبلها صار بها محب لربه، ومحبة بعدها شكراً من الله على محبة صار بها من أصفيائه المخلصين، وأعظم سبب يكتسب به العبد محبة ربه التي هي أعظم المطالب، الإكثار من ذكره والثناء عليه وكثرة الأنابة إليه، وقوة التوكيل عليه، والتقرب إليه بالفرائض والنوافل، وتحقيق الإخلاص له في الأقوال والأفعال، ومتابعة النبي صلى الله عليه وسلم ظاهراً وباطناً قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}1"2.

103- الوكيل3:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران (31).
2 الحق الواضح المبين (69-70) وانظر: توضيح الكافية الشافية (ص124-125).
3 ودليل هذا الاسم قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} (الزمر: 62).

ص -244- قال رحمه الله تعالى:
"الوكيل: المتولي لتدبير خلقه بعلمه وكمال قدرته وشمول حكمته والذي تولى أولياءه فيسرهم لليسرى وجنبهم العسرى وكفاهم الأمور. فمن أتخذه وكيلاً كفاه. {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}1"2.
 104- الوهاب3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة (257).
2 التفسير (5/626).
3 سبق الكلام عن هذا الاسم مع اسمه "البر".

ص -245- الخاتمة
الحمد لله الذي بحمده تتم الصالحات، وأحمده على توفيقه، وأثنى عليه الخير كله لا أحصى ثناء عليه هو كما أثنى على نفسه، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين.
وبعد:
ففي نهاية هذا البحث الذي حرصت فيه - قدر إمكاني - على إخراجه بصورة واضحة ميسرة، وقد عنيت فيه ببيان جهود العلامة عبد الرحمن السعدي في تفاسير الأسماء الحسنى، والذي أظهر فيها حرصه رحمه الله الشديد على بيان معتقد السلف الصالح في باب الأسماء والصفات خاصة والشيخ رحمه الله يشرح الأسماء الحسنى على منهج السلف معتمداً على الأدلة النقلية أدلة الكتاب والسنة.
ومما خلصت به من هذا البحث يتلخص بالنقاط التالية:
1-الإقرار والاعتقاد بجميع ما ثبت في الكتاب والسنة من أسماء لله، وصفات، وأفعال.
2-إثبات جميع ما أثبته الله لنفسه وما أثبته له رسوله صلى الله عليه وسلم من صفات الكمال ونعوت الجلال.
3-نفي جميع ما نفاه الله عن نفسه وما نفاه عنه رسول الله صلى الله عليه وسلم من النقائص والعيوب، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
4-اهتمام الشيخ رحمه الله بالقواعد والضوابط في هذا المجموع، وذلك مما يعين طلبة العلم على فهم مسائل هذا الباب العظيم.
5-أن أسماء الله الحسنى عند السلف توقيفية لا تؤخذ من غير النصوص

ص -246- الشرعية الثابتة.
6-اهتمام الشيخ رحمه الله في شرحه للأسماء الحسنى في اظهار معنى الاسم ودلالته على عظمة الله تعالى وأثر الإيمان بذلك.
7-أن أسماء الله غير محصورة بعدد معين ولم يصح حديث في تعيينها.
8-المراد باسم الله الأعظم والجمع بين النصوص في ذلك.
9-أن المراد بإحصاء الأسماء الحسنى هو اجتماع ثلاثة أمور:
أ-إحصاء ألفاظها وعدها.
ب-فهم معانيها ومدلولها.
ج-دعاء الله سبحانه وتعالى بها.
وفي الختام فهذا جهد أسأل الله أن يجعله خالصاً لوجهه سبحانه، وأن يبارك فيه وينفع به من ألفه، وجمعه، وكتبه، وقرأه، وسمعه، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

ص -247- فهرس المصادر والمراجع1
أولاً: كتب علوم القرآن والتفسير .
1- تيسير الكريم الرحمن في تفسير كلام المنان: لعبد الرحمن السعدي، نشر مركز صالح بن صالح الثقافي بعنيزة، سنة 1407هـ.
2- تيسير اللطيف المنان في خلاصة تفسير القرآن: لعبد الرحمن السعدي، نشر مركز صالح ابن صالح الثقافي بعنيزة، سنة 1408هـ.
3- الدر المنثور في التفسير بالمأثور: لجلال الدين السيوطي، نشر دار الفكر، بيروت، الطبعة الأولى 1403هـ.
4- معاني القرآن وإعرابه: للزجاج، عالم الكتب، بيروت، الطبعة الأولى 1408هـ.
5- المواهب الربانية من الآيات القرآنية: لابن سعدي، طبع على نفقة بعض المحسنين.
ثانياً: كتب الحديث وشروحه وعلومه:
6- إرواء الغليل في تخريج أحاديث منار السبيل: للألباني، طبع المكتب الإسلامي، الطبعة الأولى، سنة 1399هـ.
7- بهجة قلوب الأبرار وقرة عيون الأخبار في شرح جوامع الأخيار: لابن سعدي، طبع ونشر الرئاسة العامة لادارة البحوث العلمية والإفتاء والدعوة والإرشاد، سنة 1405هـ.
8- تلخيص الحبير في تخريج أحاديث الرافعي الكبير: لابن حجر، الناشر مكتبة الكليات الأزهرية، القاهرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مرتبة على حسب المعجم كل في بابه.

ص -248- 9- جامع الأصول في أحاديث الرسول صلى الله عليه وسلم: لابن الأثير، تحقيق عبد القادر الأرنؤوط، مطبعة دار الفكر، بيروت، سنة 1403هـ.
10- الجامع الصحيح - وهو سنن الترمذي -: لأبي عيسى الترمذي، تحقيق وشرح أحمد شاكر، الناشر مطبعة البابي الحلبي، الطبعة الثانية 1398هـ.
11- خطبة الحاجة التي كان رسول الله صلى الله عليه وسلم يعلمها أصحابه: للألباني، الطبعة الرابعة، سنة 1400هـ، المكتب الإسلامي.
12- سلسلة الأحاديث الصحيحة وشيء من فقهها وفوائدها: للألباني، طبع المكتب الإسلامي، الطبعة الثالثة، 1403هـ.
13- سنن الدارمي: لأبي محمد الدارمي، تحقيق السيد عبد الله هاشم يماني المدني، طبع دار المحاسن، القاهرة.
14- سنن أبي داود: لأبي داود السجستاني، تحقيق عزت الدعاس، الناشر محمد على السيد، الطبعة الأولى، سنة 1388هـ.
15- سنن ابن ماجه: لأبي عبد الله ابن ماجه، تحقيق محمد فؤاد عبد الباقي، نشر دار إحياء التراث العربي.
16- سنن النسائي: للحافظ لأبي عبد الرحمن النسائي، بشرح السيوطي، ترقيم عبد الفتاح أبو غده، طبع دار البشائر الإسلامية، بيروت، الطبعة الثانية 1406هـ.
17- صحيح البخاري: لأبي عبد الله البخاري، طبع المكتبة الإسلامية باستانبول، سنة 1981م.
18- صحيح سنن الترمذي: للألباني، الناشر مكتبة التربية العربي لدول الخليج، الطبعة الأولى، سنة 1408هـ.
19- صحيح سنن أبي داود: للألباني، الناشر مكتبة التربية العربي لدول الخليج، الطبعة الأولى، سنة 1409هـ.

ص -249- 20- صحيح سنن ابن ماجه: للألباني، توزيع المكتب الإسلامي، بيروت، الطبعة الأولى، سنة 1407هـ.
21- صحيح مسلم: لمسلم بن الحجاج، تحقيق محمد فؤاد عبد الباقي، طبع إحياء التراث العربي، بيروت.
22- ضعيف سنن الترمذي: للألباني، المكتب الإسلامي، الطبعة الأولى، 1411هـ.
23- ضعيف الجامع الصغير وزيادته: للألباني، المكتب الإسلامي، الطبعة الثانية، 1399هـ.
24- ضعيف ابن ماجه: للألباني، المكتب الإسلامي، الطبعة الأولى، سنة 1408هـ.
25- العظمة: لأبي الشيخ، تحقيق المباركفوري، دار العاصمة، النشرة الأولى، سنة 1411هـ.
26- فتح الباري بشرح صحيح البخاري: لإبن حجر، تعليق الشيخ عبد العزيز ابن باز، نشر وتوزيع رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد، المملكة العربية السعودية.
27- المستدرك على الصحيحين في الحديث: للحاكم، الناشر دار الكتب العلمية.
28- مسند الإمام أحمد بن حنبل: الناشر المكتب الإسلامي، بيروت ودمشق، الطبعة الرابعة، سنة 1403هـ.
29- مسند الإمام أحمد بن حنبل: تحقيق أحمد شاكر، طبع دار المعارف بمصر، الطبعة الرابعة 1373هـ.
30- مشكاة المصابيح: للخطيب التبريزي، تحقيق الألباني، الناشر المكتب الإسلامي، الطبعة الثانية، سنة 1399هـ.

ص -250- ثالثاً: كتب العقائد:
31- أسماء الله الحسنى: للغصن، دار الوطن، الرياض، الطبعة الأولى سنة 1417هـ.
32- الأسماء والصفات: للبيهقي، دار الكتب العلمية، بيروت، الطبعة الأولى، سنة1405هـ.
33- تفسير أسماء الله الحسنى: للزجاج، تحقيق الدقاق، نشر دار المأمون للتراث، دمشق، الطبعة الخامسة، 1406هـ.
34- توضيح الكافية الشافية: لابن سعدي، الناشر مكتبة ابن الجوزي، الطبعة
الأولى، سنة 1406هـ.
35- الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين الكافية الشافية: لابن سعدي، نشر دار ابن القيم، الطبعة الأولى 1406هـ.
36- درء تعارض العقل والنقل: لشيخ الإسلام ابن تيمية، تحقيق د. محمد رشاد سالم، طبع جامعة الإمام محمد بن سعود الإسلامية، الطبعة الأولى، 1401هـ.
37- شأن الدعاء: للخطابي، تحقيق أحمد الدقاق، دار المأمون للتراث، دمشق، الطبعة الأولى، سنة 1404هـ.
38- شرح الأسماء الحسنى في ضوء الكتاب والسنة: للقحطاني، توزيع مؤسسة الجريسي، الطبعة الثانية، 1411هـ.
39- القواعد المثلى في صفات الله واسمائه الحسنى: لابن عثيمين، من مطبوعات جامعة الإمام، سنة 1405هـ.
40- كتاب التوحيد ومعرفة أسماء الله عز وجل وصفاته على الاتفاق والتفرد: لابن منده، تحقيق د.على فقيهي، من مطبوعات الجامعة الإسلامية مركز شئون الدعوة.
41- لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقيدة الفرقة المرضية: للسفاريني، المكتب الإسلامي، بيروت، لبنان.

ص -251- 42- المقصد الأسنى في شرح أسماء الله الحسنى : للغزالي، مكتبة المعاهد العلمية بمصر.
43- النهج الأسمى في شرح أسماء الله الحسنى : للمحمود، مكتبة الإمام الذهبي، الكويت، الطبعة الأولى، 1413هـ.
رابعاً: كتب متنوعة:
44- روضة الناضر عن مآثر علماء نجد وحوادث السنين: للشيخ القاضي، مطابع الحلبي، الطبعة الأولى، سنة 1400هـ.
45- الشيخ عبد الرحمن السعدي وجهوده في توضيح العقيدة: رسالة ماجستير، إعداد د.عبد الرزاق بن عبد المحسن العباد، الناشر مكتبة الرشد، الرياض، الطبعة الأولى 1411هـ.
46- علماء نجد خلال ثمان قرون: للشيخ ابن بسام، مطابع دار العاصمة، الطبعة الثانية.
47- الفتاوى السعدية: لابن سعدي، منشورات المؤسسة السعدية بالرياض.
48- لسان العرب: لابن منظور، الناشر دار صادر، بيروت.
49-مجموع فتاوى شيخ الإسلام: أحمد بن تيمية، طبع بمطابع الرياض، الطبعة الأولى، 1382هـ.
50- مجموع الفوائد واقتناص الأوابد: لابن سعدي، دار ابن الجوزي، الطبعة الأولى، سنة 1418هـ.
51- مدارج السالكين في منازل إياك نعبد وإياك نستعين: لابن القيم، تحقيق الفقي، طبع دار الفكر.
52- مشاهير علماء نجد وغيرهم: للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ، إشراف دار اليمامة، الطبعة الأولى، سنة 1392هـ.
53- معارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد: للشيخ

ص -252- حافظ أحمد حكمي، المطبعة السلفية ومكتبتها.
54- مقدمة كتاب الرياض النضرة: لابن سعدي، بقلم أحد تلاميذ الشيخ، طبع ونشر الرئاسة العامة لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد، 1405هـ.


رسالة لطيفة في أصول الفقه
للعلامة عبد الرحمن بن ناصر السعدي رحمه الله

بسم الله الرحمن الرحيم

الحمد لله، نحمده على ما له من الأسماء الحسنى، والصفات الكاملة العليا، وعلى أحكامه القدرية العامة لكل مكون وموجود، وأحكامه الشرعية الشاملة لكل مشروع، وأحكام الجزاء بالثواب للمحسنين والعقاب للمجرمين.

وأشهد أن لا إله إلا الله وحده لا شريك له فى الأسماء والصفات والعبادة والأحكام، وأشهد أن محمداً عبده ورسوله، الذى بين الحكم والأحكام، ووضح الحلال والحرام، وأصل الأصول وفصلها، حتى استتم هذا الدين واستقام. اللهم صل وسلم على محمد وعلى آله وأصحابه وأتباعه، خصوصاً العلماء الأعلام.

أما بعد؛

فهذه رسالة لطيفة فى أصول الفقه، سهلة الألفاظ، واضحة المعاني، معينة على تعلم الأحكام لكل متأمل معاني. نسأل الله أن ينفع بها جامعها وقارئها، إنه جواد كريم.

عبد الرحمن بن ناصر السعدي

فصل: تعريف أصول الفقه

أصول الفقه: هي العلم بأدلة الفقه الكلية.

وذلك: أن الفقه:

§ إما مسائل يطلب الحكم عليها بأحد الأحكام الخمسة،

§ وإما دلائل يستدل بها على هذه المسائل.

فالفقه: هو معرفة المسائل والدلائل.

وهذه الدلائل نوعان:

§ كلية، تشمل كل حكم من جنس واحد من أول الفقه إلى آخره، كقولنا الأمر للوجوب، والنهى للتحريم، ونحوها؛ وهذه هي أصول الفقه.

§ وأدلة جزئية تفصيلية، تفتقر إلى أن تبنى على الأدلة الكلية. فإذا تمت، حكم على الأحكام بها.

فالأحكام مضطرة إلى أدلتها التفصيلية، والأدلة التفصيلية مضطرة إلى الأدلة الكلية.

وبهذا نعرف الضرورة والحاجة إلى معرفة أصول الفقه، وأنها معينة عليه، وهى أساس النظر والاجتهاد في الأحكام.

فصل: الأحكام التي يدور عليها الفقه

الأحكام التي يدور الفقه عليها خمسة:

§ الواجب: الذي يثاب فاعله ويعاقب تاركه.

§ والحرام: ضده.

§ والمسنون: الذي يثاب فاعله ولا يعاقب تاركه.

§ والمكروه: ضده.

§ والمباح: مستوي الطرفين.

وينقسم الواجب إلى:

§ فرض عين، يطلب فعله من كل مكلف بالغ عاقل، وهو جمهور أحكام الشريعة الواجبة.

§ وإلى فرض كفاية، وهو الذي يطلب حصوله وتحصيله من المكلفين، لا من كل واحد بعينه، كتعلم العلوم والصناعات النافعة والأذان والأمر بالمعروف والنهي عن المنكر، ونحو ذلك.

وهذه الأحكام الخمسة تتفاوت تفاوتاً كثيراً، بحسب حالها ومراتبها وآثارها:

§ فما كان مصلحته خالصةً أو راجحةً أمر به الشارع أمر إيجاب أو استحباب.

§ وما كانت مفسدته خالصةً أو راجحة نهى عنه الشارع نهي تحريم أو كراهة.

فهذا الأصل يحيط بجميع المأمورات والمنهيات.

وأما المباحات، فإن الشارع أباحها وأذن فيها. وقد يتوصل بها إلى:

§ الخير فتلحق بالمأمورات،

§ وإلى الشر فتلحق بالمنهيات.

فهذا أصل كبير أن الوسائل لها أحكام المقاصد.

وبه نعلم أن:

§ ما لا يتم الواجب إلا به فهو واجب،

§ ومالا يتم المسنون إلا به فهو مسنون،

§ وما يتوقف الحرام عليه فهو حرام،

§ ووسائل المكروه مكروهة.

فصل: الأدلة التي يستمد منها الفقه أربعة

الأدلة التي يستمد منها الفقه أربعة:

§ الكتاب والسنة، وهما الأصل الذي خوطب به المكلفون، وانبنى دينهم عليه،

§ والإجماع والقياس الصحيح، وهما مستندان إلى الكتاب والسنة.

فالفقه من أوله إلى آخره لا يخرج عن هذه الأصول الأربعة.

وأكثر الأحكام المهمة تجتمع عليها الأدلة الأربعة: تدل عليها نصوص الكتاب والسنة، ويجمع عليها العلماء، ويدل عليها القياس الصحيح لما فيهما من المنافع والمصالح إن كانت مأموراً بها، ومن المضار إن كانت منهياً عنها.

والقليل من الأحكام يتنازع فيها العلماء، وأقربهم إلى الصواب فيها من أحسن ردها إلى هذه الأصول الأربعة.

فصل فى الكتاب والسنة ودلالتهما

أما الكتاب: فهو هذا القرآن العظيم، كلام رب العالمين، نزل به الروح الأمين، على قلب محمد رسول الله e ليكون من المنذرين، بلسان عربى مبين، للناس كافةً فى كل ما يحتاجون إليه من مصالح دينهم ودنياهم، وهو المقروء بالألسنة، المكتوب فى المصاحف، المحفوظ فى الصدور، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.

وأما السنة: فإنها أقوال النبي e وأفعاله وتقريراته على الأقوال والأفعال.

فالأحكام الشرعية:

§ تارة تؤخذ من نص الكتاب والسنة، وهو اللفظ الواضح الذي لا يحتمل إلا ذلك المعنى.

§ وتارة تؤخذ من ظاهرهما، وهو ما دل على ذلك على وجه العموم اللفظى أو المعنوى.

§ وتارة تؤخذ من المنطوق، وهو ما دل على الحكم فى محل النطق.

§ وتارة تؤخذ من المفهوم، وهو ما دل على الحكم:
بمفهوم موافقة إن كان مساوياً للمنطوق أو أولى منه،
أو بمفهوم المخالفة إذا خالف المنطوق في حكمه، لكون المنطوق وصف بوصف أو شرط فيه شرط، إذا تخلف ذلك الوصف أو الشرط تخلف الحكم.

والدلالة من الكتاب والسنة ثلاثة أقسام:

§ دلالة مطابقة، إذا طبقنا اللفظ على جميع المعنى.

§ ودلالة تضمن، إذا استدللنا باللفظ على بعض معناه.

§ ودلالة التزام، إذا استدللنا بلفظ الكتاب والسنة ومعناهما على توابع ذلك ومتمماته وشروطه، وما لايتم ذلك المحكوم فيه أو المخبر عنه إلا به.

فصل: أصول يضطر إليها الفقيه

§ الأصل فى أوامر الكتاب والسنة أنها للوجوب، إلا إذا دل الدليل على الاستحباب أو الإباحة.

§ والأصل في النواهي أنها للتحريم، إلا إذا دل الدليل على الكراهة.

§ والأصل في الكلام الحقيقة، فلا يعدل به إلى المجاز - إن قلنا به - إلا إذا تعذرت الحقيقة.

والحقائق ثلاث: شرعية لغوية وعرفية:

§ فما حكم به الشارع وحده، وجب الرجوع فيه إلى الحد الشرعي؛

§ وماحكم به ولم يحده اكتفاءً بظهور معناه اللغوي، وجب الرجوع فيه إلى اللغة؛

§ ومالم يكن له حد فى الشرع ولا فى اللغة، رجع فيه إلى عادة الناس وعرفهم.

وقد يصرح الشارع بإرجاع هذه الأمور إلى العرف،كالأمر بالمعروف والمعاشرة بالمعروف ونحوهما.

فاحفظ هذه الأصول التي يضطر إليها الفقيه فى كل تصرفاته الفقهية.

فصل: عودة إلى نصوص الوحيين

ونصوص الكتاب والسنة:

§ منها عام، وهو اللفظ الشامل لأجناس أو أنواع أو أفراد كثيرة، وذلك أكثر النصوص؛ ومنها خاص يدل على بعض الأجناس أو الأنواع أو الأفراد.

فحيث لا تعارض بين العام والخاص عمل بكل منهما، وحيث ظن تعارضهما خص العام بالخاص.

§ ومنها مطلق عن القيود، ومقيد بوصف أو قيد معتبر.
فيحمل المطلق على المقيد.

§ ومنها مجمل ومبين،
فما أجمله الشارع في موضع بينه ووضحه في موضع آخر، وجب الرجوع فيه إلى بيان الشارع.

وقد أجمل في القرآن كثير من الأحكام وبينتها السنة، فوجب الرجوع إلى بيان الرسول e، فإنه المبين عن الله.

§ ونظير هذا أن منهما محكماً ومتشابهاً،
فيجب إرجاع المتشابه إلى المحكم.

§ ومنها ناسخ ومنسوخ،
والمنسوخ في الكتاب والسنة قليل،
فمتى أمكن الجمع بين النصين، وحمل كل منهما على حال، وجب ذلك.

ولا يعدل إلى النسخ إلا بنص من الشارع، أو تعارض النصين الصحيحين الذين لايمكن حمل كل منهما على معنىً مناسب، فيكون المتأخر ناسخاً للمتقدم.

فإن تعذر معرفة المتقدم والمتأخر، رجعنا إلى الترجيحات الأخر.

ولهذا إذا تعارض قول النبي e وفعله، قدم قوله، لأنه أمر أو نهي للأمة، وحمل فعله على الخصوصية له، فخصائص النبي e تنبنى على هذا الأصل.

وكذلك إذا فعل شيئاً على وجه العبادة، ولم يأمر به، فالصحيح أنه للاستحباب.

وإن فعله على وجه العادة، دل على الإباحة.

وما أقره النبي e من الأقوال والأفعال حكم عليه بالإباحة، أو غيرها على الوجه الذي أقره.

فصل الإجماع والقياس الصحيح

وأما الإجماع، فهو اتفاق العلماء المجتهدين على حكم حادثة.

فمتى قطعنا بإجماعهم وجب الرجوع إلى إجماعهم، ولم تحل مخالفتهم.

ولابد أن يكون هذا الإجماع مستنداً إلى دلالة الكتاب والسنة.

وأما القياس الصحيح، فهو إلحاق فرع بأصل لعلة تجمع بينهما.

فمتى نص الشارع على مسألة ووصفها بوصف أو استنبط العلماء أنه شرعها لذلك الوصف، ثم وجد ذلك الوصف في مسألة أخرى لم ينص الشارع على عينها، من غير فرق بينها وبين المنصوص، وجب إلحاقها بها في في حكمها؛

لأن الشارع حكيم لا يفرق بين المتمثلات فى أوصافها، كما لا يجمع بين المختلفات.

وهذا القياس الصحيح هو الميزان الذي أنزله الله، وهو متضمن للعدل، وما يعرف به العدل.

والقياس إنما يعدل إليه وحده إذا فقد النص، فهو أصل يرجع إليه إذا تعذر غيره.

وهو مؤيد للنص، فجميع ما نص الشارع على حكمه فهو موافق للقياس لا مخالف له.

فصل أصول مستنبطة من الكتاب والسنة

وأخَذ الأصوليون من الكتاب والسنة أصولاً كثيرة، بنوا عليها أحكاماً كثيرة جداً، ونفعوا وانتفعوا بها.

§ فمنها ( اليقين لا يزول بالشك ).

أدخلوا فيه من العبادات والمعاملات والحقوق شيئاً كثيراً.

فمن حصل له الشك فى شي منها رجع إلى الأصل المتيقن.

وقالوا ( الأصل الطهارة في كل شي والأصل الإباحة، إلا ما دل الدليل على نجاسته أو تحريمه )،

و ( الأصل براءة الذمم من الواجبات ومن حقوق الخلق، حتى يقوم الدليل على خلاف ذلك )،

و ( الأصل بقاء ما اشتغلت به الذمم من حقوق الله وحقوق عباده، حتى يتيقن البراءة والأداء ).

§ ومنها أن ( المشقة تجلب التيسير ).

وبنوا على هذا جميع رخص السفر، والتخفيفَ في العبادات والمعاملات وغيرها.

§ ومنها قولهم ( لا واجب مع العجز، ولامحرم مع الضرورة ).

فالشارع لم يوجب علينا ما لا نقدر عليه بالكلية.

وما أوجبه من الواجبات فعجز عنه العبد سقط عنه.

إذا قدر على بعضه وجب عليه ما يقدر عليه، وسقط عنه ما يعجز عنه، وأمثلتها كثيرة جداً.

وكذلك ما احتاج الخلق إليه لم يحرمه عليهم.

والخبائث التى حرمها إذا اضطر إليها العبد فلا أثم عليه،

فالضرورات تبيح المحظورات الراتبة، والمحظورات العارضة.

والضرورة تقدر بقدرها، تخفيفاً للشر،

فالضرورة تبيح المحرمات من المآكل والمشارب والملابس وغيرها.

§ ومنها ( الأمور بمقاصدها ).

فيدخل في ذلك العبادات والمعاملات.

وتحريم الحيل المحرمة مأخوذ من هذا الأصل.

وانصراف ألفاظ الكنايات والمحتملات إلى الصرائح من هذا الأصل، وصورها كثيرة جداً.

§ ومنها ( يختار أعلى المصلحتين، ويرتكب أخف المفسدتين، عند التزاحم )

وعلى هذا الأصل الكبير ينبني مسائل كثيرة.

وعند التكافؤ، فـ( درء المفاسد أولى من جلب المصالح ).

§ ومن ذلك قولهم ( لاتتم الأحكام إلا بوجود شروطها وانتفاء موانعها ).

وهذا أصل كبير بني عليه من مسائل الأحكام وغيرها شيء كبير.

فمتى فقد شرط العبادة أو المعاملة أو ثبوت الحقوق لم تصح ولم تثبت.

وكذلك إذا وجد مانعها لم تصح ولم تنفذ.

وشروط العبادات والمعاملات: كل ماتتوقف صحتها عليها.

ويعرف ذلك بالتتبع والاستقراء الشرعى.

وبأصل التتبع حصر الفقهاء فرائض العبادات وشروطها وواجباتها، وكذلك شروط المعاملات وموانعها.

والحصر إثبات الحكم فى المذكور، ونفيه عما عداه.

فيستفاد من حصر الفقهاء شروط الأشياء وأمورها أن ما عداها لا يثبت له الحكم المذكور.

§ ومن ذلك قولهم ( الحكم يدور مع علته ثبوتاً وعدماً ).

فالعلل التامة التي يعلم أن الشارع رتب عليها الأحكام، متى وجدت وجد الحكم، ومتى فقدت لم يثبت الحكم.

§ ومن ذلك قولهم ( الأصل في العبادات الحظر إلا ما ورد عن الشارع تشريعه، والأصل في العادات الإباحة إلا ما ورد عن الشارع تحريمه ).

لأن العبادة ما أمر به الشارع أمر إيجاب أو استحباب، فما خرج عن ذلك فليس بعبادة.

ولأن الله خلق لنا جميع ما على الأرض لننتفع به بجميع أنواع الانتفاعات، إلا ماحرمه الشارع علينا.

§ ومنها ( إذا وجدت أسباب العبادات والحقوق ثبتت ووجبت، إلا إذا قارنها المانع ).

§ ومنها ( الواجبات تلزم المكلفين ).

والتكليف يكون بالبلوغ والعقل.

والإتلافات تجب على المكلفين وغيرهم.

فمتى كان الإنسان بالغاً عاقلاً وجبت عليه العبادات التي وجوبها عام، ووجبت عليه العبادات الخاصة إذا اتصف بصفات من وجبت عليهم بأسبابها.

والناسي والجاهل غير مؤاخذين من جهة الإثم، لا من جهة الضمان في المتلفات.

فصل: قول الصحابي وحجيته

قول الصحابي - وهو من اجتمع بالنبي e مؤمناً ومات على الإيمان -:

§ إذا اشتهر، ولم ينكر بل أقره الصحابة عليه، فهو إجماع.

§ فإن لم يعرف اشتهاره، ولم يخالفه غيره، فهو حجة على الصحيح.

§ فإن خالفه غيره من الصحابة لم يكن حجةً.

فصل: الأمر والنهي، ألفاظ العموم، الاجتهاد والتقليد

الأمر بالشيء نهي عن ضده.

والنهي عن الشيء أمر بضده. ويقتضي الفساد إلا إذا دل الدليل على الصحة.

والأمر بعد الحظر يرده إلى ماكان عليه قبل ذلك.

والأمر والنهى يقتضيان الفور.

ولا يقتضي الأمر التكرار، إلا إذا علق على سبب، فيجب أو يستحب عند وجود سببه.

والأشياء المخير فيها:

§ إن كان للسهولة على المكلف، فهو تخيير رغبة واختيار،

§ وإن كان لمصلحة ما ولي عليه، فهو تخيير يجب تعيين ما ترجحت مصلحته.

ألفاظ العموم

وألفاظ العموم، ككل وجميع، والمفرد المضاف، والنكرة في سياق النهي أو النفي أو الاستفهام أو الشرط، والمعرف بأل الدالة على الجنس أو الاستغراق، كلها تقتضي العموم.

والعبرة بعموم اللفظ لا بخصوص السبب.

ويراد بالخاص العام، وعكسه، مع وجود القرائن الدالة على ذلك.

وخطاب الشارع لواحد من الأمة أو كلامه في قضية جزئية يشمل جميع الأمة وجميع الجزئيات، إلا إذا دل دليل على الخصوص.

وفعله e الأصل فيه أن أمته أسوته في الأحكام، إلا إذا دل دليل على أنه خاص به.

وإذا نفى الشارع عبادةً أو معاملةً فهو لفسادها، أو نفى بعض ما يلزم فيها فلا تنفى لنفي بعض مستحباتها.

وتنعقد العقود وتنفسخ بكل ما دل على ذلك من قول أو فعل.

الاجتهاد والتقليد

والمسائل قسمان:

§ مجمع عليها، فتحتاج إلى تصور وتصوير، وإلى إقامة الدليل عليها، ثم يحكم عليها بعد التصوير والاستدلال.

§ وقسم فيها خلاف، فتحتاج - مع ذلك - إلى الجواب عن دليل المنازع.

هذا في حق المجتهد والمستدل، وأما المقلد فوظيفته السؤال لأهل العلم.

والتقليد قبول قول الغير من غير دليل.

فالقادر على الاستدلال عليه الاجتهاد والاستدلال، والعاجز عن ذلك عليه التقليد والسؤال، كما ذكر الله الأمرين في قوله تعالى ) فاسألوا أهل الذكر إن كنتم لا تعلمون (.

والله أعلم.

وصلى الله على محمد رسول الله وعلى آله وصحبه وسلم.


منهج السالكين في الفقه
للعلامة عبد الرحمن بن ناصر السعدي رحمه الله

مُقَدِّمَــةٌ بِسْمِ اَللَّهِ اَلرَّحْمَنِ اَلرَّحِيمِ
وَبِهِ نَسْتَعِين ُ (1)
اَلْحَمْدُ لِلَّهِ, نَحْمَدُهُ, وَنَسْتَعِينُهُ, وَنَسْتَغْفِرُهُ, وَنَتُوبُ إِلَيْهِ, وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا, وَسَيِّئَاتِ أَعْمَالِنَا, مَنْ يَهْدِ اَللَّهُ فَلَا مُضِلَّ لَهُ, وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ, وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ, وَحْدَهُ لَا شَرِيكَ لَهُ, وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ, صَلَّى اَللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ.
أَمَّا بَعْدُ:
فَهَذَا كِتَابٌ مُخْتَصَرٌ فِي اَلْفِقْهِ, جَمَعْتُ فِيهِ بَيْنَ اَلْمَسَائِلِ وَالدَّلَائِلِ; وَاقْتَصَرْتُ فِيهِ عَلَى أَهُمِّ اَلْأُمُورِ, وَأَعْظَمِهَا نَفْعًا, لِشِدَّةِ اَلضَّرُورَةِ إِلَى هَذَا اَلْمَوْضُوعِ, وَكَثِيرًا مَا أَقْتَصِرُ عَلَى اَلنَّصِّ إِذَا كَانَ اَلْحُكْمُ فِيهِ وَاضِحًا; لِسُهُولَةِ حِفْظِهِ وَفَهْمِهِ عَلَى اَلْمُبْتَدِئِين َ (2) لِأَنَّ اَلْعِلْمَ: مَعْرِفَةُ اَلْحَقِّ بِدَلِيلِهِ.
وَالْفِقْهَ: مَعْرِفَةُ اَلْأَحْكَامِ اَلشَّرْعِيَّةِ اَلْفَرْعِيَّةِ بِأَدِلَّتِهَا مِنْ اَلْكِتَابِ, وَالسُّنَّةِ, وَالْإِجْمَاعِ, وَالْقِيَاسِ اَلصَّحِيحِ. وَأَقْتَصِرُ عَلَى اَلْأَدِلَّةِ اَلْمَشْهُورَةِ; خَوْفًا مِنْ اَلتَّطْوِيلِ, وَإِذَا كَانَتِ اَلْمَسْأَلَةُ خِلَافِيَّةً, اِقْتَصَرْتُ عَلَى اَلْقَوْلِ اَلَّذِي تَرْجَّحَ عِنْدِي, تَبَعًا لِلْأَدِلَّةِ اَلشَّرْعِيَّة ِ (3) . (4) (5)
1- اَلْوَاجِبُ : وَهُوَ مَا أُثِيبَ فَاعِلُهُ, وَعُوقِبَ تَارِكُه ُ (6) .
2- وَالْحَرَامُ : ضِدَّهُ.
3- وَالْمَكْرُوهُ (7) (8) مَا أُثِيبَ تَارِكُهُ, وَلَمْ يُعَاقَبْ فَاعِلُهُ.
4- وَالْمَسْنُونُ : ضِدَّهُ.
5- وَالْمُبَاحُ :وَهُوَ اَلَّذِي فِعْلُهُ وتَرْكُهُ عَلَى حَدٍّ سَوَاءٍ.
2- وَيَجِبُ عَلَى اَلْمُكَلَّفِ أَنْ يَتَعَلَّمَ مِنْه ُ (9) كُلَّ مَا يَحْتَاجُ إِلَيْهِ فِي عِبَادَاتِهِ وَمُعَامَلَاتِهِ وَغَيْرِهَا. قَالَ ( ( مَنْ يُرِدِ اَللَّهَ بِهِ خَيْرًا يُفَقِّهْهُ فِي اَلدِّينِ ( مُتَّفَقٌ عَلَيْهِ . كِتَابُ اَلطَّهَارَةِ (10) (11) مُتَّفَقٌ عَلَيْهِ .
4- فَشَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ: عِلْمُ اَلْعَبْدِ وَاعْتِقَادِهِ وَالْتِزَامِهِ أَنَّهُ لَا يَسْتَحِقُّ اَلْأُلُوهِيَّةَ وَالْعُبُودِيَّةَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ.
فَيُوجِبُ ذَلِكَ عَلَى اَلْعَبْدِ: إِخْلَاصَ جَمِيعِ اَلدِّينِ لِلَّهِ تَعَالَى, وَأَنْ تَكُونَ عِبَادَاتُهُ اَلظَّاهِرَةُ وَالْبَاطِنَةُ كُلُّهَا لِلَّهِ وَحْدَهُ, وَأَنْ لَا يُشْرِكَ بِهِ شَيْئًا فِي جَمِيعِ أُمُورِ اَلدِّينِ.
وَهَذَا أَصْلُ دِينِ جَمِيعِ اَلْمُرْسَلِينَ وَأَتْبَاعِهِمْ, كَمَا قَالَ تَعَالَى: ( وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ ( (12) [اَلْأَنْبِيَاءِ: 25] .
5- وَشَهَادَةُ أَنَّ مُحَمَّدًا رَسُولُ اَللَّهِ: أَنَّ يَعْتَقِدَ اَلْعَبْدُ أَنَّ اَللَّهَ أَرْسَلَ مُحَمَّدًا ( إِلَى جَمِيعِ اَلثَّقَلَيْنِ - اَلْإِنْسِ وَالْجِنِّ - بَشِيرًا وَنَذِيرًا, يَدْعُوهُمْ إِلَى تَوْحِيدِ اَللَّهِ وَطَاعَتِهِ, بِتَصْدِيقِ خَبَرِهِ, وَامْتِثَالِ أَمْرِهِ, وَاجْتِنَابِ نَهْيِهِ, وَأَنَّهُ لَا سَعَادَةَ وَلَا صَلَاحَ فِي اَلدُّنْيَا وَالْآخِرَةِ إِلَّا بِالْإِيمَانِ بِهِ وَطَاعَتِهِ, وَأَنَّهُ يَجِبُ تَقْدِيمُ مَحَبَّتِهِ عَلَى مَحَبَّةِ اَلنَّفْسِ وَالْوَلَدِ (13) وَالنَّاسِ أَجْمَعِينَ.
وَأَنَّ اَللَّهَ أَيَّدَهُ بِالْمُعْجِزَاتِ اَلدَّالَّةِ عَلَى رِسَالَتِهِ, وَبِمَا جَبَلَهُ اَللَّهُ عَلَيْهِ مِنْ اَلْعُلُومِ اَلْكَامِلَةِ, وَالْأَخْلَاقِ اَلْعَالِيَةِ, وَبِمَا اِشْتَمَلَ عَلَيْهِ دَيْنُهُ مِنْ اَلْهُدَى وَالرَّحْمَةِ وَالْحَقِّ, وَالْمَصَالِحِ اَلدِّينِيَّةِ وَالدُّنْيَوِيَّةِ
وَآيَتُهُ اَلْكُبْرَى: هَذَا اَلْقُرْآنُ اَلْعَظِيمُ, بِمَا فِيهِ مِنْ اَلْحَقِّ فِي اَلْأَخْبَارِ وَالْأَمْرِ وَالنَّهْيِ, وَاَللَّهُ أَعْلَمُ.
فَصْلٌ
[فِي اَلْمِيَاهِ 6- وَأَمَّا اَلصَّلَاةُ: فَلَهَا شُرُوطٌ تَتَقَدَّمُ عَلَيْهَا.
فَمِنْهَا:
7- اَلطَّهَارَةُ: كَمَا قَالَ اَلنَّبِيُّ ( ( لَا يَقْبَلُ اَللَّهُ صَلَاةً (14) بِغَيْرِ طَهُورٍ ( مُتَّفَقٌ عَلَيْهِ (15) (16) . فَمَنْ لَمْ يَتَطَهَّرْ مِنَ اَلْحَدَثِ اَلْأَكْبَرِ وَهِيَ اَلْأَصْلُ (17) .
10- فَكُلُّ مَاءٍ نَزَلَ مِنَ اَلسَّمَاءِ, أَوْ نَبَعَ (18) مِنْ اَلْأَرْضِ, فَهُوَ طَهُورٌ , يُطَهِّرُ مِنَ اَلْأَحْدَاثِ وَالْأَخْبَاثِ. وَلَوْ تَغَيَّرَ لَوْنُهُ أَوْ طَعْمُهُ أَوْ رِيحُهُ بِشَيْءٍ طَاهِرٍ, كَمَا قَالَ اَلنَّبِيُّ ( : ( إِنَّ اَلْمَاءَ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ ( رَوَاهُ أَهْلُ اَلسُّنَنِ (19) وَهُوَ صَحِيحٌ.
11- فَإِنْ تَغَيَّرَ أَحَدُ أَوْصَافِهِ بِنَجَاسَةٍ فَهُوَ نَجِسٌ, يَجِبُ اِجْتِنَابُهُ (20) . 13- فَإِذَا شَكَّ اَلْمُسْلِمُ فِي نَجَاسَةِ مَاءٍ أَوْ ثَوْبٍ أَوْ بُقْعَةٍ, أَوْ غَيْرِهَا: فَهُوَ طَاهِرٌ, أَوْ تَيَقَّنَ اَلطَّهَارَةَ وَشَكَّ فِي اَلْحَدَثِ: فَهُوَ طَاهِرٌ ; (21) لِقَوْلِهِ ( فِي اَلرَّجُلِ يُخَيَّلُ إِلَيْهِ أَنَّهُ يَجِدُ اَلشَّيْءَ فِي اَلصَّلَاةِ : ( لَا يَنْصَرِفْ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا ( مُتَّفَقٌ عَلَيْهِ (22) .
[بَابُ اَلْآنِيَةِ] 14- وَجَمِيعُ اَلْأَوَانِي مُبَاحَةٌ.
15- إِلَّا آنِيَةَ اَلذَّهَبِ وَالْفِضَّةِ وَمَا فِيهِ شَيْءٌ مِنْهُمَا , إِلَّا اَلْيَسِيرَ مِنْ اَلْفِضَّةِ لِلْحَاجَةِ ; (23) لِقَوْلِهِ ( ( لَا تَشْرَبُوا فِي آنِيَةِ اَلذَّهَبِ وَالْفِضَّةِ, وَلَا تَأْكُلُوا فِي صِحَافِهَا (24) فَإِنَّهَا لَهُمْ فِي اَلدُّنْيَا, وَلَكُمْ فِي اَلْآخِرَةِ ( مُتَّفَقٌ عَلَيْهِ (25) .
بَابُ اَلِاسْتِنْجَاءِ وَآدَابِ قَضَاءِ اَلْحَاجَةِ 16- يُسْتَحَبُّ إِذَا دَخَلَ اَلْخَلَاءَ : أَنْ يَقْدَمَ رِجْلَهُ اَلْيُسْرَى, وَيَقُولَ: بِسْمِ اَللَّهِ, اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ (26) مِنْ اَلْخُبْثِ وَالْخَبَائِثِ (27) . 2- وَقَالَ: غُفْرَانَكَ (28) .
اَلْحَمْدُ لِلَّهِ اَلَّذِي أَذْهَبَ عَنِّي اَلْأَذَى وَعَافَانِي (29) .
18- وَيَعْتَمِدُ فِي جُلُوسِهُ عَلَى رِجْلِهِ اَلْيُسْرَى, وَيَنْصِبُ اَلْيُمْنَى (30) .
22- وَلَا يَسْتَقْبِلُ اَلْقِبْلَةَ أَوْ يَسْتَدْبِرُهَا حَالَ قَضَاءِ اَلْحَاجَةِ (31)
لِقَوْلِهِ ( : ( إِذَا أَتَيْتُمُ اَلْغَائِطَ فَلَا تَسْتَقْبِلُوا اَلْقِبْلَةَ بِغَائِطٍ وَلَا بَوْلٍ, وَلَا تَسْتَدْبِرُوهَا, وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا ( مُتَّفَقٌ عَلَيْهِ (32) .
23- فَإِذَا قَضَى حَاجَتَهُ (33)
1- اِسْتَجْمَرَ بِثَلَاثَةِ أَحْجَارٍ وَنَحْوِهَا, تُنَقِّي اَلْمَحَلَّ.
(34) .
2- وَكَذَلِكَ كُلُّ مَا لَهُ حُرْمَةٌ.
فَصْلٌ (35)
[ إِزَالَةُ اَلنَّجَاسَةِ وَالْأَشْيَاءِ اَلنَّجِسَةِ] 26- وَيَكْفِي فِي غَسْلِ جَمِيعِ (36) اَلنَّجَاسَاتِ عَلَى اَلْبَدَنِ , أَوْ اَلثَّوْبِ, أَوْ اَلْبُقْعَةِ , أَوْ غَيْرِهِا: أَنْ تَزُولَ عَيْنُهَا (37) عَنْ اَلْمَحَلِّ (38) . لِأَنَّ اَلشَّارِعَ لَمْ يَشْتَرِطْ فِي جَمِيعِ (39) غَسْلِ اَلنَّجَاسَاتِ عَدَدًا إِلَّا فِي نَجَاسَةِ اَلْكَلْبِ , فَاشْتَرَطَ فِيهَا سَبْعَ غَسْلَاتٍ, إِحْدَاهَا بِالتُّرَابِ. [فِي اَلْحَدِيثِ اَلْمُتَّفَقِ عَلَيْهِ] (40) .
27- وَالْأَشْيَاءُ اَلنَّجِسَةُ
1- بَوْلُ اَلْآدَمِيِّ.
2- وَعُذْرَتُهُ.
3- وَالدَّمُ , إِلَّا أَنَّهُ يُعْفَى عَنِ اَلدَّمِ اَلْيَسِيرِ.
وَمِثْلُهُ: اَلدَّمُ اَلْمَسْفُوحُ مِنْ اَلْحَيَوَانِ اَلْمَأْكُولَ, دُونَ اَلَّذِي يَبْقَى فِي اَللَّحْمِ وَالْعُرُوقِ. فَإِنَّهُ طَاهِرٌ.
4- وَمِنَ اَلنَّجَاسَاتِ: بَوْلُ وَرَوَثُ كُلِّ حَيَوَانٍ مُحَرَّمٍ أَكْلُهُ (41) .
5- وَالسِّبَاعُ كُلُّهَا نَجِسَةٌ.
6- وَكَذَلِكَ الْمَيْتَاتُ, إِلَّا: مَيْتَةَ اَلْآدَمِيِّ, وَمَا لَا نَفْسَ لَهُ سَائِلَةً (42) وَالسَّمَكَ وَالْجَرَادَ ; لِأَنَّهَا طَاهِرَةٌ.
قَالَ تَعَالَى: ( حُرِّمَتْ عَلَيْكُمُ اَلْمَيْتَةُ وَالدَّمُ ( (43) إِلَى آخِرِهَا (44) [اَلْمَائِدَةِ: 3] .
وَقَالَ اَلنَّبِيُّ ( : ( اَلْمُؤْمِنُ لَا يَنْجُسُ حَيًّا وَلَا مَيِّتًا ( (45) .
وَقَالَ : ( أُحِلَّ لَنَا مَيْتَتَانِ وَدَمَانِ, أَمَا الْمَيْتَتَانِ: فَالْحُوتُ وَالْجَرَادُ. وَأَمَّا الدُّمَانِ: فَالْكَبِدُ وَالطِّحَالُ ( (46) رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ (47) .
28- وَأَمَّا أَرْوَاثُ اَلْحَيَوَانَاتِ اَلْمَأْكُولَةِ وَأَبْوَالُهَا : فَهِيَ (48) طَاهِرَةٌ. يَغْسِلُ رَطْبَهُ, وَيَفْرُكُ يَابِسَهُ (49) .
30- وبَوْلُ اَلْغُلَامِ اَلصَّغِيرِ, اَلَّذِي لَمْ يَأْكُلِ اَلطَّعَامَ لِشَهْوَةٍ: يَكْفِي فِيهِ اَلنَّضْحُ (50) .
كَمَا قَالَ اَلنَّبِيُّ ( : ( يُغْسَلُ مِنْ بَوْلِ اَلْجَارِيَةِ , وَيُرَشُّ مِنْ بَوْلِ اَلْغُلَامِ ( رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ (51) .
31- وَإِذَا زَالَتْ عَيْنُ اَلنَّجَاسَةِ طَهُرَ اَلْمَحُلُّ (52) وَلَمْ يَضُرَّ بَقَاءُ اَللَّوْنِ وَالرِّيحِ; لِقَوْلِهِ (53) ( لِخَوْلَةَ (54) فِي دَمِ اَلْحَيْضِ (55) ( يَكْفِيكِ اَلْمَاءُ, وَلَا يَضُرُّكِ أَثَرُهُ ( (56) .
42 بَابُ صِفَةِ اَلْوُضُوءِ 32- وَهُوَ:
1- أَنْ يَنْوِيَ رَفْعَ اَلْحَدَثِ, أَوْ اَلْوُضُوءَ لِلصَّلَاةِ وَنَحْوِهَا.
2- وَالنِّيَّةُ: شَرْطٌ لِجَمِيعِ اَلْأَعْمَالِ مِنْ طَهَارَةٍ وَغَيْرِهَا ; لِقَوْلِهِ ( : ( إِنَّمَا اَلْأَعْمَالُ بِالنِّيَّاتِ, وَإِنَّمَا لِكُلِّ اِمْرِئٍ مَا نَوَى ( مُتَّفَقٌ عَلَيْهِ (57) .
2- ثُمَّ يَقُولَ: "بِسْمِ اَللَّهِ".
3- وَيَغْسِلَ كَفَّيْهِ ثَلَاثًا.
4- ثُمَّ يَتَمَضْمَضَ وَيَسْتَنْشِقَ ثَلَاثًا, بِثَلَاثِ غَرْفَاتٍ.
5- ثُمَّ يَغْسِلَ وَجْهَهُ ثَلَاثًا.
6- وَيَدَيْهِ إِلَى (58) اَلْمِرْفَقَيْنِ ثَلَاثًا (59) . 7- وَيَمْسَحَ رَأْسَهُ مِنْ مُقَدَّمِ رَأْسِهِ (60) إِلَى قَفَاهُ بِيَدَيْهِ . ثُمَّ يُعِيدَهُمَا إِلَى اَلْمَحَلِّ اَلَّذِي بَدَأَ مِنْهُ مَرَّةً وَاحِدَةً.
8- ثُمَّ يَدْخُلَ سَبَّاحَتَيْهِ فِي صِمَاخَيْ (61) أُذُنَيْهِ, وَيَمْسَحَ بِإِبْهَامَيْهِ ظَاهِرَهُمَا (62) .
9- ثُمَّ يَغْسِلَ رِجْلَيْهِ مَعَ اَلْكَعْبَيْنِ ثَلَاثًا ثَلَاثًا (63) .
هَذَا أَكْمَلُ اَلْوُضُوءِ اَلَّذِي فَعَلَهُ اَلنَّبِيُّ ( .
33- وَالْفَرْضُ مِنْ ذَلِكَ:
1- أَنْ يَغْسِلَ مَرَّةً وَاحِدَةً.
2- وَأَنْ يُرَتِّبَهَا عَلَى مَا ذَكَرَهُ اَللَّهُ تَعَالَى فِي قَوْلِهِ: ( يَا أَيُّهَا اَلَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى اَلصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى اَلْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى اَلْكَعْبَيْنِ ( (64) [اَلْمَائِدَةِ: 6] . 3- وَأَنْ لَا يَفْصِلَ بَيْنَهَا بِفَاصِلٍ طَوِيلٍ (65) عُرْفًا, بِحَيْثُ لَا يَنْبَنِي (66) بَعْضُهُ عَلَى بَعْضِ, وَكَذَا كُلُّ مَا اِشْتُرِطَتْ لَهُ اَلْمُوَالَاةُ
فَصْلٌ (67)
[فِي اَلْمَسْحِ عَلَى اَلْخُفَّيْنِ وَالْجَبِيرَةِ ] 34- فَإِنْ كَانَ عَلَيْهِ خُفَّانِ وَنَحْوُهُمَا مَسْحَ عَلَيْهِمَا إِنْ شَاءَ (68)
1- يَوْمًا وَلَيْلَةً لِلْمُقِيمِ - وَثَلَاثَةَ أَيَّامٍ بِلَيَالِيهنَّ لِلْمُسَافِرِ.
2- بِشَرْطِ أَنْ يَلْبَسَهُمَا (69) عَلَى طَهَارَةٍ.
3- وَلَا يَمْسَحَهُمَا (70) إِلَّا فِي اَلْحَدَثِ اَلْأَصْغَرِ. رَوَاهُ اَلْحَاكِمُ وَصَحَّحَهُ (71) .
35- فَإِنْ كَانَ عَلَى أَعْضَاءِ وَضُوئِهِ جَبِيرَةٌ عَلَى كَسْرٍ, أَوْ دَوَاءٌ عَلَى جُرْحٍ, وَيَضُرُّهُ اَلْغُسْلُ: مَسَحَهُ بِالْمَاءِ فِي اَلْحَدَثِ اَلْأَكْبَرِ وَالْأَصْغَرِ حَتَّى يَبْرَأَ (72) .
36- وَصِفَةُ مَسَحِ اَلْخُفَّيْنِ : أَنْ يَمْسَحَ أَكْثَرَ ظَاهِرِهِمَا.
37- وَأَمَّا اَلْجَبِيرَةُ: فَيَمْسَحُ عَلَى جَمِيعِهَا.
بَابُ نَوَاقِضِ اَلْوُضُوءِ 38- وَهِيَ:
1- اَلْخَارِجُ مِنْ اَلسَّبِيلَيْنِ مُطْلَقًا. 2- وَالدَّمُ اَلْكَثِيرُ وَنَحْوُهُ (73) .
3- وَزَوَالُ اَلْعَقْلِ بِنَوْمٍ أَوْ غَيْرِهِ.
4- وَأَكَلُ لَحْمِ اَلْجُزُورِ (74) .
5- وَمَسُّ اَلْمَرْأَةِ بِشَهْوَةٍ.
6- وَمَسُّ اَلْفَرْجِ.
7- وَتَغْسِيلُ اَلْمَيِّتِ (75) . 8- وَالرِّدَّةُ: وَهِيَ تُحْبِطُ اَلْأَعْمَالَ كُلَّهَا (76) . لِقَوْلِهِ تَعَالَى: ( أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ اَلْغَائِطِ أَوْ لَامَسْتُمُ اَلنِّسَاءَ ( (77) [اَلْمَائِدَةِ: 6] .
وَسُئِلَ اَلنَّبِيُّ ( : ( أَنَتَوَضَّأُ مِنْ لُحُومِ اَلْإِبِلِ ? فَقَالَ: "نَعَمْ" ( رَوَاهُ مُسْلِمٌ (78) .
وَقَالَ فِي اَلْخُفَّيْنِ : ( وَلَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ ( رَوَاهُ النَّسَائِيُّ وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ (79) .
بَابُ مَا يُوجِبُ اَلْغُسْلَ وَصِفَتِهِ 39- وَيَجِبُ اَلْغُسْلُ مِنَ:
1- اَلْجَنَابَةِ: وَهِيَ:
أَ- إِنْزَالُ اَلْمَنِيِّ بِوَطْءٍ أَوْ غَيْرِهِ.
بِ- أَوْ بِالْتِقَاءِ الْخِتَانَيْنِ. بِالْغُسْلِ مِنْ تَغْسِيلِ اَلْمَيِّتِ (80) .
وَأَمَرَ مَنْ أَسْلَمَ أَنْ يَغْتَسِلَ (81) .
40- وَأَمَّا صِفَةُ غَسْلِ اَلنَّبِيِّ ( مِنَ اَلْجَنَابَةِ
1- فَكَانَ يَغْسِلُ فَرْجَهُ أَوَّلًا.
2- ثُمَّ يَتَوَضَّأُ وُضُوءًا كَامِلًا.
3- ثُمَّ يَحْثِي اَلْمَاءِ عَلَى رَأْسِهِ ثَلَاثًا, يَرْوِيهِ بِذَلِكَ (82) . 5- ثُمَّ يَغْسِلُ رِجْلَيْهِ بِمَحَلٍّ آخَرَ (83) .
41- وَالْفَرْضُ مِنْ هَذَا:
غَسْلُ جَمِيعِ اَلْبَدَنِ, وَمَا تَحْتَ اَلشُّعُورِ اَلْخَفِيفَةِ وَالْكَثِيفَةِ. وَاَللَّهُ أَعْلَمَ.
بَابُ اَلتَّيَمُّمِ 42- وَهُوَ اَلنَّوْعُ اَلثَّانِي (84) مِنَ اَلطَّهَارَةِ.
43- وَهُوَ بَدَلٌ عَنِ اَلْمَاءِ (85) إِذَا تَعْذَّرَ اِسْتِعْمَالُ اَلْمَاءِ لِأَعْضَاءِ اَلطَّهَارَةِ أَوْ بَعْضِهَا لِعَدَمِهِ, أَوْ خَوْفِ ضَرَرٍ بِاسْتِعْمَالِهِ.
44- فَيَقُومُ اَلتُّرَابُ مَقَامَ اَلْمَاءِ بِأَنْ:
1- يَنْوِيَ رَفْعَ مَا عَلَيْهِ مِنْ اَلْأَحْدَاثِ. 3- ثُمَّ يَضْرِبَ اَلتُّرَابَ بِيَدِهِ مَرَّةً وَاحِدَةً (86) .
4- يَمْسَحُ بِهِمَا جَمِيعَ وَجْهِهِ وَجَمِيعَ كَفَّيْهِ.
45- فَإِنْ ضَرَبَ مَرَّتَيْنِ فَلَا بَأْسَ.
قَالَ اَللَّهُ تَعَالَى: ( فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اَللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ ( (87) [اَلْمَائِدَةِ: 6] .
وَعَنْ جَابِرٍ أَنَّ اَلنَّبِيَّ ( قَالَ : ( أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنْ اَلْأَنْبِيَاءِ قَبْلِي: نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ, وَجُعِلَتْ لِيَ اَلْأَرْضُ مَسْجِدًا وَطَهُورًا, فَأَيَّمَا رَجُلٌ أَدْرَكَتْهُ اَلصَّلَاةُ فَلْيُصَلِّ, وَأُحِلَّتْ لِيَ اَلْغَنَائِمُ, وَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي, وَأُعْطِيتُ اَلشَّفَاعَةَ, وَكَانَ اَلنَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً, وَبُعِثْتُ إِلَى اَلنَّاسِ عَامَّةً ( مُتَّفَقٌ عَلَيْهِ (88) .
بَابُ اَلْحَيْضِ 49- وَالْأَصْلُ فِي اَلدَّمِ اَلَّذِي يُصِيبُ اَلْمَرْأَةَ أَنَّهُ حَيْضٌ, بِلَا حَدٍّ لِسِنِّهِ, وَلَا قَدْرِهِ, وَلَا تَكَرُّرِهِ (89) . 50- إِلَّا إِنْ أَطْبَقَ اَلدَّمُ عَلَى اَلْمَرْأَةِ, أَوْ صَارَ لَا يَنْقَطِعُ عَنْهَا إِلَّا يَسِيرًا , فَإِنَّهَا تَصِيرُ مُسْتَحَاضَةً (90) .
51- فَقَدْ أَمَرَهَا اَلنَّبِيُّ ( أَنْ تَجْلِسَ عَادَتَهَا (91) .
52- فَإِنْ لَمْ يَكُنْ لَهَا عَادَةٌ, فَإِلَى تَمْيِيزِهَا (92) .
53- فَإِنْ لَمْ يَكُنْ لَهَا تَمْيِيزٌ, فَإِلَى عَادَةِ اَلنِّسَاءِ اَلْغَالِبَةِ: سِتَّةِ أَيَّامٍ أَوْ سَبْعَةٍ
وَاَللَّهُ أَعْلَــمُ. 53 كِتَابُ اَلصَّلَاةِ (93)
[ شُرُوطُ اَلصَّلَاةِ ] - تَقَدَّمَ أَنَّ اَلطَّهَارَةَ مِنْ شُرُوطِهَا:
54- وَمِنْ شُرُوطِهَا: دُخُولُ اَلْوَقْتِ.
55- وَالْأَصْلُ فِيهِ حَدِيثُ جِبْرِيلَ: أَنَّهُ أَمَّ اَلنَّبِيَّ ( فِي أَوَّلِ اَلْوَقْتِ وَآخِرِهِ, وَقَالَ: ( يَا مُحَمَّدُ, اَلصَّلَاةُ مَا بَيْنَ هَذَيْنِ اَلْوَقْتَيْنِ ( رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ وَاَلتِّرْمِذِيُّ (94) .
56- وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ - رَضِيَ اَللَّهُ عَنْهُمَا - أَنَّ اَلنَّبِيَّ ( قَالَ: ( وَقْتُ اَلظُّهْرِ : إِذَا زَالَتِ اَلشَّمْسُ, وَكَانَ ظِلُّ اَلرَّجُلِ كَطُولِهِ, مَا لَمْ تَحْضُرِ اَلْعَصْرُ, وَوَقْتُ اَلْعَصْرِ: مَا لَمْ تَصْفَرَّ اَلشَّمْسُ, وَوَقْتُ صَلَاةِ اَلْمَغْرِبِ: مَا لَمْ يَغِبِ اَلشَّفَقُ, وَوَقْتُ صَلَاةِ اَلْعِشَاءِ: إِلَى نِصْفِ اَللَّيْلِ, رَوَاهُ مُسْلِمٌ (95) .
57- وَيُدْرَكُ وَقْتُ اَلصَّلَاةِ بِإِدْرَاكِ رَكْعَةٍ ; لِقَوْلِهِ ( : ( مَنْ أَدْرَكَ رَكْعَةً مِنَ اَلصَّلَاةِ, فَقَدْ أَدْرَكَ اَلصَّلَاةَ (96) ( (97) مُتَّفَقٌ عَلَيْهِ .
58- وَلَا يُحِلُّ تَأْخِيرُهَا, أَوْ تَأْخِيرُ بَعْضِهَا عَنْ وَقْتِهَا لِعُذْرٍ أَوْ غَيْرِهِ (98) .
59- إِلَّا إِذَا أَخَّرَهَا لِيَجْمَعَهَا مَعَ غَيْرِهَا, فَإِنَّهُ يَجُوزُ لِعُذْرٍ مِنْ: سَفَرٍ, أَوْ مَطَرٍ (99) أَوْ مَرَضٍ, أَوْ نَحْوِهِا.
60- وَالْأَفْضَلُ تَقْدِيمُ اَلصَّلَاةِ فِي أَوَّلِ وَقْتِهَا إِلَّا:
1- اَلْعِشَاءَ إِذَا لَمْ يُشَقَّ. (100) .
61- وَمَنْ فَاتَتْهُ صَلَاةٌ وَجَبَ عَلَيْهِ قَضَاؤُهَا فَوْرًا مُرَتِّبًا (101) .
62- فَإِنْ نَسِيَ اَلتَّرْتِيبَ أَوْ جَهِلَهُ, أَوْ خَافَ فَوْتَ اَلصَّلَاةِ , سَقَطَ اَلتَّرْتِيبُ بَيْنَهَا وَبَيْنَ اَلْحَاضِرَةِ (102) (103) .
63- وَمِنْ شُرُوطِهَا (104) سَتْرُ اَلْعَوْرَةِ بِثَوْبٍ مُبَاحٍ (105) لَا يَصِفُ اَلْبَشْرَةَ.
64- وَالْعَوْرَةُ ثَلَاثَةُ أَنْوَاعٍ:
1- مُغَلَّظَةٌ, وَهِيَ: عَوْرَةُ اَلْمَرْأَةِ اَلْحُرَّةِ اَلْبَالِغَةِ, فَجَمِيعُ بَدَنِهَا عَوْرَةٌ فِي اَلصَّلَاةِ إِلَّا وَجْهَهَا. : عَوْرَةُ اِبْنِ سَبْعِ سِنِينَ إِلَى عَشْرٍ, وَهِيَ (106) اَلْفَرْجَانِ.
3- وَمُتَوَسِّطَةٌ: وَهِيَ عَوْرَةُ مِنْ عَدَاهُمْ, مِنْ اَلسُّرَّةِ إِلَى اَلرُّكْبَةِ (107) .
قَالَ تَعَالَى: ( يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ( (108) [اَلْأَعْرَافِ: 31] .
65- وَمِنْهَا: اِسْتِقْبَالُ اَلْقِبْلَةِ:
قَالَ تَعَالَى: ( وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ اَلْمَسْجِدِ اَلْحَرَامِ ( (109) [اَلْبَقَرَةِ: 149, 150] .
66- فَإِنْ عَجَزَ عَنْ اِسْتِقْبَالِهَا, لِمَرَضٍ أَوْ غَيْرِهِ سَقَطَ, كَمَا تَسْقُطُ جَمِيعُ اَلْوَاجِبَاتِ بِالْعَجْزِ عَنْهَا.
قَالَ تَعَالَى: ( فَاتَّقُوا اَللَّهَ مَا اِسْتَطَعْتُمْ ( (110) [اَلتَّغَابُنِ: 16] . مُتَّفَقٌ عَلَيْهِ (111) وَفِي لَفْظٍ: ( غَيْرَ أَنَّهُ لَا يُصَلِّي اَلْمَكْتُوبَةَ ( .
68- وَمِنْ شُرُوطِهَا: اَلنِّيَّةُ (112) .
69- وَتَصِحُّ اَلصَّلَاةُ فِي كُلِّ مَوْضِعٍ إِلَّا:
1- فِي مَحَلٍّ (113) نَجِسٍ.
2- أَوْ مَغْصُوبٍ.
3- أَوْ فِي مَقْبَرَةٍ (114) .
4- أَوْ حَمَّامٍ. 5- أَوْ أَعْطَانِ إِبِلٍ (115) .
وَفِي سُنَنِ اَلتِّرْمِذِيِّ مَرْفُوعًا (116) ( اَلْأَرْضُ كُلُّهَا مَسْجِدٌ, إِلَّا اَلْمَقْبَرَةَ وَالْحَمَّامَ ( (117) .
بَابُ صِفَةِ اَلصَّلَاةِ 70- يُسْتَحَبُّ أَنْ يَأْتِيَ إِلَيْهَا بِسَكِينَةٍ وَوَقَارٍ.
71- فَإِذَا دَخَلَ اَلْمَسْجِدَ قَالَ : ( بِاسْمِ اَللَّهِ, وَالصَّلَاةُ وَالسَّلَامُ عَلَى رَسُولِ اَللَّهِ , اَللَّهُمَّ اِغْفِرْ لِي ذُنُوبِي وَافْتَحْ لِي أَبْوَابَ رَحْمَتِكَ ( (118) . كَمَا وَرَدَ ذَلِكَ فِي (119) اَلْحَدِيثِ اَلَّذِي رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ (120) (121) .
75- فَإِذَا قَامَ إِلَى اَلصَّلَاةِ قَالَ: "اَللَّهُ أَكْبَرُ".
76- وَيَرْفَعُ (122) يَدَيْهِ إِلَى حَذْوِ مَنْكِبَيْهِ, أَوْ إِلَى شَحْمَةِ (123) أُذُنَيْهِ, فِي أَرْبَعَةِ مَوَاضِعَ:
1- عِنْدَ تَكْبِيرَةِ اَلْإِحْرَامِ.
2- وَعِنْدَ اَلرُّكُوعِ. (124) .
77- وَيَضَعُ يَدَهُ اَلْيُمْنَى عَلَى اَلْيُسْرَى.
78- فَوْقَ سُرَّتِهِ, أَوْ تَحْتَهَا, أَوْ عَلَى صَدْرِهِ.
79- وَيَقُولُ: ( سُبْحَانَكَ اَللَّهُمَّ وَبِحَمْدِكَ, وَتَبَارَكَ اِسْمُكَ, وَتَعَالَى جَدُّكَ, وَلَا إِلَهَ غَيْرُكَ ( (125) أَوْ غَيْرَهُ مِنْ اَلِاسْتِفْتَاحَاتِ اَلْوَارِدَةِ عَنْ اَلنَّبِيِّ ( (126) .
80- ثُمَّ يَتَعَوَّذُ.
81- وَيُبَسْمِلُ.
82- وَيَقْرَأُ اَلْفَاتِحَةَ.
83- وَيَقْرَأُ مَعَهَا, فِي اَلرَّكْعَتَيْنِ اَلْأُولَيَيْنِ مِنْ اَلرُّبَاعِيَّةِ وَالثُّلَاثِيَّةِ سُورَةً تَكُونُ:
أَ- فِي اَلْفَجْرِ: مِنْ طُوَالِ اَلْمُفَصَّلِ.
85- وَيُسِرُّ بِهَا نَهَارًا, إِلَّا: اَلْجُمْعَةَ وَالْعِيدَ (127) وَالْكُسُوفَ, وَالِاسْتِسْقَاءَ, فَإِنَّهُ يَجْهَرُ بِهَا (128) .
86- ثُمَّ يُكَبِّرُ لِلرُّكُوعِ.
87- وَيَضَعُ يَدَيْهِ عَلَى رُكْبَتَيْهِ.
88- وَيَجْعَلُ رَأْسَهُ حِيَالَ ظَهْرِهِ.
89- وَيَقُولُ: ( سُبْحَانَ رَبِّيَ اَلْعَظِيمِ ( (129) وَيُكَرِّرُهُ.
90- وَإِنْ قَالَ مَعَ ذَلِكَ حَالَ (130) رُكُوعِهِ وَسُجُودِهِ: ( سُبْحَانَكَ اَللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ, اَللَّهُمَّ اِغْفِرْ لِي ( (131) فَحَسَنٌ. 93- وَيَقُولُ اَلْكُلُّ (132) ( رَبَّنَا وَلَكَ اَلْحَمْدُ, حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ, مِلْءَ اَلسَّمَاءِ, وَمِلْءَ اَلْأَرْضِ, وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ ( (133) .
94- ثُمَّ يَسْجُدُ عَلَى أَعْضَائِهِ اَلسَّبْعَةِ:
كَمَا قَالَ اَلنَّبِيُّ ( ( أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظَمٍ: عَلَى اَلْجَبْهَةِ - وَأَشَارَ بِيَدِهِ إِلَى أَنْفِهِ - وَالْكَفَّيْنِ, وَالرُّكْبَتَيْنِ, وَأَطْرَافِ اَلْقَدَمَيْنِ ( مُتَّفَقٌ عَلَيْهِ (134) .
95- وَيَقُولُ: "سُبْحَانَ رَبِّيَ اَلْأَعْلَى" (135) .
96- ثُمَّ يُكَبِّرُ.
97- وَيَجْلِسُ عَلَى رِجْلِهِ اَلْيُسْرَى, وَيَنْصِبُ اَلْيُمْنَى وَهُوَ اَلِافْتِرَاشُ.
98- وَيَفْعَلُ ذَلِكَ فِي جَمِيعِ جِلْسَاتِ اَلصَّلَاةِ (136) إِلَّا فِي اَلتَّشَهُّدِ اَلْأَخِيرِ (137) فَإِنَّهُ يَتَوَرَّكُ : بِأَنْ يَجْلِسَ عَلَى اَلْأَرْضِ وَيُخْرِجُ رِجْلَهُ اَلْيُسْرَى مِنْ اَلْخَلْفِ اَلْأَيْمَنِ.
99- وَيَقُولُ: "رَبِّ اِغْفِرْ لِي, وَارْحَمْنِي, وَاهْدِنِي, وَارْزُقْنِي, وَاجْبُرْنِي وَعَافِنِي" (138) .
100- ثُمَّ يَسْجُدُ اَلثَّانِيَةَ كَالْأُولَى.
101- ثُمَّ يَنْهَضُ مُكَبِّرًا, عَلَى صُدُورِ قَدَمَيْهِ.
102- وَيُصَلِّي اَلرَّكْعَةَ اَلثَّانِيَةَ كَالْأُولَى.
103- ثُمَّ يَجْلِسُ لِلتَّشَهُّدِ اَلْأَوَّلِ.
104- وَصِفَتُهُ: "اَلتَّحِيَّاتُ لِلَّهِ, وَالصَّلَوَاتُ, وَالطَّيِّبَاتُ, اَلسَّلَام عَلَيْك أَيُّهَا اَلنَّبِيُّ وَرَحْمَةُ اَللَّهِ وَبَرَكَاتُهُ, اَلسَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اَللَّهِ اَلصَّالِحِينَ, أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ, وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ" (139) .
105- ثُمَّ يُكَبِّرُ.
106- وَيُصَلِّي بَاقِي صَلَاتِهِ بِالْفَاتِحَةِ فِي كُلِّ رَكْعَةٍ (140) . 107- ثُمَّ يَتَشَهَّدُ اَلتَّشَهُّدَ اَلْأَخِيرَ (141) وَهُوَ اَلْمَذْكُورُ (142) (143) .
108- وَيَزِيدُ عَلَى مَا تَقَدَّمَ (144)
1- اَللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ, كَمَا صَلَّيْتُ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ, وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ, كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ, إِنَّكَ حَمِيدٌ مَجِيدٌ (145) .
2- أَعُوذُ بِاَللَّهِ مِنْ عَذَابِ جَهَنَّمَ, وَمِنْ عَذَابِ اَلْقَبْرِ, وَمِنْ فِتْنَةِ اَلْمَحْيَا وَالْمَمَاتِ, وَمِنْ فِتْنَةِ اَلْمَسِيحِ اَلدَّجَّالِ (146) .
3- وَيَدْعُو اَللَّهُ بِمَا أَحَبَّ.
109- ثُمَّ يُسَلِّمُ عَنْ يَمِينِهِ, وَعَنْ يَسَارِهِ "اَلسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اَللَّهِ". لِحَدِيثِ وَائِلِ بْنِ حُجْرٍ, رَوَاهُ أَبُو دَاوُدَ (147) (148) .
110- وَالْأَرْكَانُ اَلْقَوْلِيَّةُ مِنْ اَلْمَذْكُورَاتِ:
1- تَكْبِيرَةُ اَلْإِحْرَامِ.
2- وَقِرَاءَةُ اَلْفَاتِحَةِ عَلَى غَيْرِ مَأْمُومٍ (149) .
3- وَالتَّشَهُّدُ اَلْأَخِيرُ (150) .
4- وَالسَّلَامُ (151) .
111- وَبَاقِي أَفْعَالِهَا: أَرْكَانٌ فَعِلْيَةٌ, إِلَّا :
1- اَلتَّشَهُّدَ اَلْأَوَّلَ , فَإِنَّهُ مِنْ وَاجِبَاتِ اَلصَّلَاةِ (152) .
2- وَالتَّكْبِيرَاتِ غَيْرَ تَكْبِيرَةِ اَلْإِحْرَامِ. 4- و "سُبْحَانَ رَبِّي اَلْأَعْلَى" مَرَّةً (153) فِي اَلسُّجُودِ.
5- و "رَبِّ اِغْفِرْ لِي" بَيْنَ اَلسَّجْدَتَيْنِ مَرَّةً, مَرَّةً, وَمَا زَادَ فَهُوَ مَسْنُونٌ.
6- وَقَوْلَ: "سَمِعَ اَللَّهُ لِمَنْ حَمِدَهُ" لِلْإِمَامِ وَالْمُنْفَرِدِ.
7- و "رَبَّنَا لَكَ اَلْحَمْدُ" لِلْكُلِّ.
112- فَهَذِهِ اَلْوَاجِبَاتُ تَسْقُطُ بِالسَّهْوِ, وَيَجْبُرُهَا سُجُودُهُ اَلسَّهْوَ, وَكَذَا بِالْجَهْلِ (154) .
113- وَالْأَرْكَانُ لَا تَسْقُطُ سَهْوًا وَلَا جَهْلاً وَلَا عَمْدًا.
114- وَالْبَاقِي سُنَنُ أَقْوَالٍ وَأَفْعَالٍ مُكْمِلٍ لِلصَّلَاةِ.
115- وَمِنْ اَلْأَرْكَانِ (155) اَلطُّمَأْنِينَةُ فِي جَمِيعِ أَرْكَانِهَا.
وَعَنْ أَبِي هُرَيْرَةَ: أَنَّ اَلنَّبِيَّ ( قَالَ: ( إِذَا قُمْتَ إِلَى اَلصَّلَاةِ فَأَسْبَغِ اَلْوُضُوءَ, ثُمَّ اِسْتَقْبِلِ اَلْقِبْلَةَ فَكَبِّرْ, ثُمَّ اِقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنْ اَلْقُرْآنِ, ثُمَّ اِرْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا, ثُمَّ اِرْفَعْ حَتَّى تَعْتَدِلَ قَائِمًا, ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا, ثُمَّ اِرْفَعْ حَتَّى تَطْمَئِنَّ (156) جَالِسًا, ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا (157) ثُمَّ اِفْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا ( مُتَّفَقٌ عَلَيْهِ (158) .
وَقَالَ ( : ( صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي ( مُتَّفَقٌ عَلَيْهِ (159) (160) .
116- فَإِذَا فَرَغَ مِنْ صَلَاتِهِ:
1- اِسْتَغْفَرَ ثَلَاثًا, وَقَالَ:
2- اَللَّهُمَّ أَنْتَ اَلسَّلَامُ وَمِنْكَ اَلسَّلَامُ, تَبَارَكْتَ يَا ذَا اَلْجَلَالِ وَالْإِكْرَامِ (161) .
3- لَا إِلَهَ إِلَّا اَللَّهُ, وَحْدَهُ لَا شَرِيكَ لَهُ, لَهُ اَلْمُلْكُ وَلَهُ اَلْحَمْدُ, وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ, لَا إِلَهَ إِلَّا اَللَّهُ, وَلَا نَعْبُدُ إِلَّا إِيَّاهُ, لَهُ اَلنِّعْمَةُ, وَلَهُ اَلْفَضْلُ, وَلَهُ اَلثَّنَاءُ اَلْحَسَنُ, لَا إِلَهَ إِلَّا اَللَّهُ مُخْلِصِينَ لَهُ اَلدِّينُ وَلَوْ كَرِهَ اَلْكَافِرُونَ (162) (163) .
4- سُبْحَانَ اَللَّهِ وَالْحَمْدُ لِلَّهِ, وَاَللَّهُ أَكْبَرُ, ثَلَاثًا وَثَلَاثِينَ, وَيَقُولُ: لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ, لَهُ اَلْمُلْكُ, وَلَهُ اَلْحَمْدُ, وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. تَمَامَ اَلْمِائَةِ (164) (165) .
117- و اَلرَّوَاتِبُ اَلْمُؤَكَّدَةُ اَلتَّابِعَةُ لِلْمَكْتُوبَاتِ عَشَرٌ:
وَهِيَ اَلْمَذْكُورَةُ فِي حَدِيثِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا (166) قَالَ: ( حَفِظْتُ عَنْ رَسُولِ اَللَّهِ ( عَشْرَ رَكَعَاتٍ:
- رَكْعَتَيْنِ قَبْلَ اَلظُّهْرِ, وَرَكْعَتَيْنِ بَعْدَهَا.
- وَرَكْعَتَيْنِ بَعْدَ اَلْمَغْرِبِ فِي بَيْتِهِ.
- وَرَكْعَتَيْنِ بَعْدَ اَلْعِشَاءِ فِي بَيْتِهِ,
- وَرَكْعَتَيْنِ قَبْلَ اَلْفَجْرِ (167) ( مُتَّفَقٌ عَلَيْهِ (168) .
69 بَابُ سُجُودِ اَلسَّهْوِ وَالتِّلَاوَةِ وَالشُّكْرِ 118- وَهُوَ مَشْرُوعٌ إِذَا:
1- زَادَ اَلْإِنْسَانُ فِي صَلَاةٍ رُكُوعًا أَوْ سُجُودًا أَوْ قِيَامًا, أَوْ قُعُودًا, سَهْوًا.
2- أَوْ نَقَصَ شَيْئًا مِنْ اَلْمَذْكُورَاتِ: أَتَى بِهِ وَسَجَدَ لِلسَّهْوِ (169) (170) .
3- أَوْ تَرَكَ وَاجِبًا مِنْ وَاجِبَاتِهَا سَهْوًا (171) .
4- أَوْ شَكَّ فِي زِيَادَةٍ أَوْ نُقْصَانٍ (172) . (173) .
( وَسَلَّمَ مِنْ رَكْعَتَيْنِ مِنْ اَلظُّهْرِ أَوْ اَلْعَصْرِ, ثُمَّ ذَكَّرُوهُ, فَتَمَّمَ وَسَجَدَ لِلسَّهْوِ ( (174) .
و ( صَلَّى اَلظُّهْرَ خَمْسًا فَقِيلَ لَهُ: أَزِيدَتِ اَلصَّلَاةُ? فَقَالَ: وَمَا ذَاكَ? قَالُوا: صَلَّيْتَ خَمْسًا, فَسَجَدَ سَجْدَتَيْنِ بَعْدَمَا سَلَّمَ ( مُتَّفَقٌ عَلَيْهِ (175) .
وَقَالَ: ( إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ, فَلَمْ يَدْرِ كَمْ صَلَّى : أَثَلَاثًا, أَمْ أَرْبَعًا ? فَلْيَطْرَحِ اَلشَّكَّ, وَلْيَبْنِ عَلَى مَا اِسْتَيْقَنَ, ثُمَّ يَسْجُدُ سَجْدَتَيْنِ قَبْلِ أَنْ يُسَلِّمَ, فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعْنَ صَلَاتَهُ. وَإِنْ كَانَ صَلَّى تَمَامًا كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ ( رَوَاهُ أَحْمَدُ وَمُسْلِمٌ (176) .
119- وَلَهُ أَنْ يَسْجُدَ قَبْلَ اَلسَّلَامِ أَوْ بَعْدَهُ (177) . لِلْقَارِئِ وَالْمُسْتَمِعِ فِي اَلصَّلَاةِ وَخَارِجِهَا (178) (179) .
121- وَكَذَلِكَ إِذَا تَجَدَّدَتْ لَهُ نِعْمَةٌ, أَوْ اِنْدَفَعْتْ عَنْهُ نِقْمَةٌ, سَجَدَ لِلَّهِ شُكْرًا.
122- وَحُكْمُ سُجُودِ اَلشُّكْرِ كَسُجُودِ اَلتِّلَاوَةِ.
بَابُ مُفْسِدَاتِ اَلصَّلَاةِ وَمَكْرُوهَاتِهَا 123- تَبْطُلُ اَلصَّلَاةُ (180) (181) 1- بِتَرْكِ رُكْنٍ أَوْ شَرْطٍ, وَهُوَ يَقْدِرُ عَلَيْهِ, عَمْدًا أَوْ سَهْوًا أَوْ جَهْلاً إِذَا لَمْ يَأْتِ بِه ِ (182) وَبِتَرْكِ وَاجِبٍ عَمْدً ا (183) .
2- وَبِالْكَلَامِ عَمْدً ا (184) .
3- وَبِالْقَهْقَهَةِ.
4- وَبِالْحَرَكَةِ اَلْكَثِيرَةِ عُرْفًا, اَلْمُتَوَالِيَةِ لِغَيْرِ ضَرُورَة ٍ ; (185) لِأَنَّهُ فِي اَلْأَوَّلِ تَرَكَ مَا لَا تَتِمُّ اَلْعِبَادَةُ إِلَّا بِهِ, وَبِالْأَخِيرَاتِ فَعَلَ مَا يُنْهَى عَنْهُ فِيهَا. 1- اَلِالْتِفَاتُ فِي اَلصَّلَاةِ; لِأَنّ َ (186) اَلنَّبِيَّ ( سُئِلَ عَنْ اَلِالْتِفَاتِ فِي اَلصَّلَاةِ? فَقَالَ ( هُوَ اِخْتِلَاسٌ يَخْتَلِسُهُ اَلشَّيْطَانُ مِنْ صَلَاةِ اَلْعَبْدِ ( رَوَاهُ اَلْبُخَارِيّ ُ (187) .
2- وَيُكْرَهُ اَلْعَبَثُ.
3- وَوَضْعُ اَلْيَدِ عَلَى اَلْخَاصِرَةِ.
4- وَتَشْبِيكُ أَصَابِعِهِ.
5- وَفَرْقَعَتُهَا.
6- وَأَنْ يَجْلِسَ فِيهَ ا (188) مُقْعِيًا كَإِقْعَاءِ اَلْكَلْب ِ (189) . 8- أَوْ يَدْخُلَ فِيهَ ا (190) وَقَلْبُهُ مُشْتَغِلٌ:
- بِمُدَافِعَةِ الْأَخْبَثَيْنِ.
- أَوْ بِحَضْرَةِ طَعَامٍ يَشْتَهِيه ِ ; (191) لِقَوْلِهِ ( : ( لَا صَلَاةَ بِحَضْرَةِ طَعَامٍ, وَلَا وَهُوَ يُدَافِعُهُ الْأَخْبَثَانِ ( مُتَّفَقٌ عَلَيْه ِ (192) .
9- وَنَهَى اَلنَّبِيُّ ( أَنْ يَفْتَرِشَ اَلرَّجُلُ ذِرَاعَيْهِ فِي اَلسُّجُود ِ (193) .
بَابُ صَلَاةِ اَلتَّطَوُّعِ
[ صَلَاةُ اَلْكُسُوفِ ] 125- وَآكَدُهَا: صَلَاة ُ (194) اَلْكُسُوف ِ ; (195) لِأَنَّ اَلنَّبِيَّ ( فَعَلَهَا وَأَمَرَ بِهَا. جَهَرَ فِي صَلَاةِ اَلْكُسُوفِ فِي قِرَاءَتِه ِ (196) فَصَلَّى أَرْبَعَ رَكَعَاتٍ فِي رَكْعَتَيْنِ, وَأَرْبَعَ سَجَدَاتٍ ( مُتَّفَقٌ عَلَيْه ِ (197) .
[صَلَاةُ اَلْوَتْرِ] 127- و وَصَلَاةُ اَلْوَتْرِ سُنَّةٌ مُؤَكَّدَةٌ.
دَاوَمَ اَلنَّبِيُّ ( عَلَيْهِ حَضَرًا وَسَفَرًا.
وَحَثَّ اَلنَّاسَ عَلَيْهِ.
128- وَأَقَلُّهُ: رَكْعَةٌ.
129- وَأَكْثَرُهُ: إِحْدَى عَشْرَةَ.
130- وَوَقْتُهُ: مِنْ صَلَاةِ اَلْعِشَاءِ إِلَى طُلُوعِ اَلْفَجْرِ.
131- وَالْأَفْضَلُ : أَنْ يَكُونَ آخِرَ صَلَاتِهِ.
كَمَا قَالَ اَلنَّبِيُّ ( : ( اِجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا ( مُتَّفَقٌ عَلَيْهِ (198) . رَوَاهُ مُسْلِمٌ (199) .
[ صَلَاةِ اَلِاسْتِسْقَاءِ ] 133- وَصَلَاةُ اَلِاسْتِسْقَاءِ : سُنَّةٌ إِذَا اُضْطُرَّ اَلنَّاسُ لِفَقْدِ اَلْمَاءِ.
134- وَتُفْعَلُ كَصَلَاةِ اَلْعِيدِ فِي اَلصَّحْرَاءِ.
135- وَيَخْرُجُ إِلَيْهَا: مُتَخَشِّعًا مُتَذَلِّلًا مُتَضَرِّعًا.
136- فَيُصَلِّي رَكْعَتَيْنِ.
137- ثُمَّ يَخْطُبُ خُطْبَةً وَاحِدَةً.
- يُكْثِرُ فِيهَا: اَلِاسْتِغْفَارَ, وَقِرَاءَةَ اَلْآيَاتِ اَلَّتِي فِيهَا اَلْأَمْرُ بِهِ.
- وَيُلِحُّ فِي اَلدُّعَاءِ.
- وَلَا يَسْتَبْطِئُ اَلْإِجَابَةَ.
138- وَيَنْبَغِي قَبْلَ اَلْخُرُوجِ إِلَيْهَا : فِعْلُ اَلْأَسْبَابِ اَلَّتِي تَدْفَعُ اَلشَّرَّ وَتُنْزِلُ اَلرَّحْمَةَ:
1- كَالِاسْتِغْفَارِ.
2- وَالتَّوْبَةِ.
3- وَالْخُرُوجِ مِنْ اَلْمَظَالِمِ. 5- وَغَيْرِهَا مِنْ اَلْأَسْبَابِ اَلَّتِي جَعَلَهَا اَللَّهُ جَالِبَةً لِلرَّحْمَةِ, دَافِعَةً لِلنِّقْمَةِ. وَاَللَّهُ أَعْلَم ُ (200) .
[أَوْقَاتُ اَلنَّهْيِ] 139- وَ أَوْقَاتُ اَلنَّهْيِ عَنْ اَلنَّوَافِلِ اَلْمُطْلَقَةِ (201)
1- مِنْ اَلْفَجْرِ إِلَى أَنْ تَرْتَفِعَ اَلشَّمْسُ قَيْدَ رُمْحٍ (202) .
2- وَمِنْ صَلَاةِ اَلْعَصْرِ إِلَى اَلْغُرُوبِ.
3- وَمِنْ قِيَامِ اَلشَّمْسِ فِي كَبِدِ اَلسَّمَاءِ إِلَى أَنْ تَزُولَ.
وَاَللَّهُ أَعْلَمُ (203) .
بَاب صَلَاةِ اَلْجَمَاعَةِ وَالْإِمَامَةِ 140- وَهِيَ فَرْضُ عَيْنٍ لِلصَّلَوَاتِ اَلْخَمْسِ عَلَى اَلرِّجَالِ حَضَرًا وَسَفَرًا. لَقَدْ هَمَمْتُ أَنْ آمُرَ بِالصَّلَاةِ فَتُقَامَ (204) ثُمَّ آمُرَ رَجُلًا يَؤُمُّ اَلنَّاسَ, ثُمَّ أَنْطَلِقَ بِرِجَالٍ مَعَهُمْ حُزَمٌ (205) مِنْ حَطَبٍ إِلَى قَوْمٍ لَا يَشْهَدُونَ اَلصَّلَاةَ (206) فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ بِالنَّارِ ( مُتَّفَقٌ عَلَيْهِ (207) .
141- وَأَقَلُّهَا: إِمَامٌ وَمَأْمُومٌ.
142- وَكُلَّمَا كَانَ أَكْثَرَ فَهُوَ أَحَبُّ إِلَى اَللَّهِ (208) .
143- وَقَالَ ( : ( صَلَاةُ اَلْجَمَاعَةِ أَفْضَلُ مِنْ صَلَاةِ اَلْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً ( مُتَّفَقٌ عَلَيْهِ (209) .
144- وَقَالَ: ( إِذَا صَلَّيْتُمَا فِي رِحَالِكُمَا, ثُمَّ أَتَيْتُمَا مَسْجِدَ جَمَاعَةٍ فَصَلِّيَا مَعَهُمْ فَإِنَّهَا لَكُمْ نَافِلَةٌ ( رَوَاهُ أَهْلُ اَلسُّنَنِ (210) . إِنَّمَا جُعِلَ اَلْإِمَامُ لِيُؤْتَمَّ بِهِ (211) .
- فَإِذَا كَبَّرَ فَكَبِّرُوا, وَلَا تُكَبِّرُوا حَتَّى يُكَبِّرَ.
- وَإِذَا رَكَعَ فَارْكَعُوا, وَلَا تَرْكَعُوا حَتَّى يَرْكَعَ (212) .
- وَإِذَا قَالَ: سَمِعَ اَللَّهُ لِمَنْ حَمِدَهُ, فَقُولُوا: اَللَّهُمَّ رَبَّنَا وَلَكَ اَلْحَمْدُ (213) .
- وَإِذَا سَجَدَ فَاسْجُدُوا, وَلَا تَسْجُدُوا حَتَّى يَسْجُدَ.
- وَإِذَا صَلَّى قَاعِدًا فَصَلُّوا قُعُودًا أَجْمَعُونَ ( (214) رَوَاهُ أَبُو دَاوُدَ (215) وَأَصْلُهُ فِي اَلصَّحِيحَيْنِ (216) . - فَإِنْ كَانُوا فِي اَلْهِجْرَةِ سَوَاءً فَأَقْدَمُهُمْ سِلْمًا (217) أَوْ سِنًّا (218) .
- وَلَا يَؤُمَّنَّ اَلرَّجُلُ اَلرَّجُلَ فِي سُلْطَانِهِ, وَلَا يَقْعُدْ فِي بَيْتِهِ عَلَى تَكْرِمَتِهِ إِلَّا بِإِذْنِهِ ( رَوَاهُ مُسْلِمٌ (219) .
3- وَيُكْمِلُونَ (220) اَلْأَوَّلَ بِالْأَوَّلِ.
148- وَمَنْ صَلَّى فَذًّا رَكْعَةً (221) خَلْفَ اَلصَّفِّ لِغَيْرِ عُذْرٍ أَعَادَ صَلَاتَهُ.
149- وَقَالَ اِبْنُ عَبَّاسٍ : ( صَلَّيْتُ مَعَ اَلنَّبِيِّ ( ذَاتَ لَيْلَةٍ, فَقُمْتُ عَنْ يَسَارِهِ فَأَخَذَ بِرَأْسِي مِنْ وَرَائِي فَجَعَلَنِي عَنْ يَمِينِهِ ( مُتَّفَقٌ عَلَيْهِ (222) .
150- وَقَالَ ( ( إِذَا سَمِعْتُمْ اَلْإِقَامَةَ فَامْشُوا إِلَى اَلصَّلَاةِ (223) وَعَلَيْكُمْ اَلسَّكِينَةُ وَالْوَقَارُ, وَلَا تُسْرِعُوا, فَمَا أَدْرَكْتُمْ فَصَلُّوا, وَمَا فَاتَكُمْ فَأَتِمُّوا ( مُتَّفَقٌ عَلَيْهِ (224) . (225) .
بَابُ صَلَاةِ أَهْلِ اَلْأَعْذَار ِ (226)
صَلَاةِ اَلْمَرِيضِ 152- وَالْمَرِيضُ يُعْفَى عَنْهُ حُضُورُ اَلْجَمَاعَةِ (227) .
153- وَإِذَا كَانَ اَلْقِيَامُ يُزِيدُ مَرَضَهُ: صَلَّى جَالِسًا , فَإِنْ لَمْ يُطِقْ: فَعَلَى جَنْبٍ ; لِقَوْلِ اَلنَّبِيِّ ( لِعِمْرَانَ بْنِ حُصَيْنٍ: ( صَلِّ قَائِمًا, فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا, فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ ( رَوَاهُ اَلْبُخَارِيُّ (228) . [ صَلَاةُ اَلْمُسَافِرِ ] 155- وَكَذَ ا (229) اَلْمُسَافِرُ يَجُوزُ لَهُ اَلْجَمْعُ.
156- وَيُسَنُّ لَهُ اَلْقَصْرُ لِلصَّلَاةِ اَلرُّبَاعِيَّةِ إِلَى رَكْعَتَيْن ِ (230) . 157- وَلَهُ اَلْفِطْرُ بِرَمَضَان َ (231) .
[صَلَاةِ اَلْخَوْفِ] 158- وَتَجُوزُ صَلَاةُ اَلْخَوْفِ عَلَى كُلِّ صِفَةٍ صَلَّاهَا اَلنَّبِيُّ (
159- فَمِنْهَا: حَدِيثُ صَالِحِ بْنِ خَوَّاتٍ عَمَّنْ صَلَّى مَعَ اَلنَّبِيِّ ( يَوْمَ ذَاتِ اَلرِّقَاع ِ (232) صَلَاةَ اَلْخَوْفِ
- ( أَنَّ طَائِفَةً صَلَّتْ مَعَهُ, وَطَائِفَةً وِجَاهَ اَلْعَدُوِّ.
- فَصَلَّى بِاَلَّذِينَ مَعَهُ رَكْعَةً.
- ثُمَّ ثَبَتَ قَائِمًا وَأَتَمُّوا لِأَنْفُسِهِمْ.
- ثُمَّ اِنْصَرَفُوا وَصَفُّوا وِجَاهَ اَلْعَدُوِّ.
- وَجَاءَتْ اَلطَّائِفَةُ اَلْأُخْرَى فَصَلَّى بِهِمْ اَلرَّكْعَةَ اَلَّتِي بَقِيَتْ,
- ثُمَّ ثَبَتَ جَالِسًا وَأَتَمُّوا لِأَنْفُسِهِمْ. مُتَّفَقٌ عَلَيْه ِ (233) .
160- وَإِذَا اِشْتَدَّ اَلْخَوْفُ: صَلُّوا رِجَالًا وَرُكْبَانًا إِلَى اَلْقِبْلَةِ وَإِلَى غَيْرِهَا, يُومِئُونَ بِالرُّكُوعِ وَالسُّجُودِ.
161- وَكَذَلِكَ كُلُّ خَائِفٍ عَلَى نَفْسِهِ يُصَلِّي عَلَى حَسَبِ حَالِهِ, وَيَفْعَلُ كُلَّ مَا يَحْتَاجُ إِلَى فِعْلِهِ مِنْ هَرَبٍ أَوْ غَيْرِهِ.
قَالَ ( : ( إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا مِنْهُ مَا اِسْتَطَعْتُمْ ( مُتَّفَقٌ عَلَيْه ِ (234) .
بَابُ صَلَاةِ اَلْجُمْعَةِ 162- كُلُّ مَنْ لَزِمَتْهُ اَلْجَمَاعَةُ لَزِمَتْهُ اَلْجُمْعَةُ إِذَا كَانَ مُسْتَوْطِنًا بِبِنَاءٍ (235) . (236)
1- فِعْلُهَا فِي وَقْتِهَا (237) .
2- وَأَنْ تَكُونَ بِقَرْيَةٍ (238) .
3- وَأَنْ يَتَقَدَّمَهَا خُطْبَتَانِ.
164- وَعَنْ جَابِرٍ قَالَ: ( كَانَ اَلنَّبِيُّ ( إِذَا خَطَبَ :
- اِحْمَرَّتْ عَيْنَاهُ, وَعَلَا صَوْتُهُ, وَاشْتَدَّ غَضَبُهُ, حَتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ: صَبَّحَكُمْ وَمَسَّاكُمْ.
- وَيَقُولُ: أَمَّا بَعْدُ, فَإِنَّ خَيْرَ اَلْحَدِيثِ كِتَابُ اَللَّهِ, وَخَيْرَ اَلْهَدْيِ هَدْيُ مُحَمَّدٍ, وَشَرَّ اَلْأُمُورِ مُحْدَثَاتُهَا, وَكُلَّ بِدْعَةٍ ضَلَالَةٌ ( رَوَاهُ مُسْلِمٌ (239) .
- وَفِي لَفْظٍ لَهُ (240) ( كَانَتْ خُطْبَةُ اَلنَّبِيِّ ( يَوْمَ
- وَفِي رِوَايَةٍ لَهُ (241) ( مَنْ يَهْدِ اَللَّهُ فَلَا مُضِلَّ لَهُ, وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ ( (242) .
- وَقَالَ: ( إِنَّ طُولَ صَلَاةِ اَلرَّجُلِ, وَقِصَرَ خُطْبَتِهِ مَئِنَّةٌ مِنْ فِقْهِهِ ( رَوَاهُ مُسْلِمٌ (243) .
165- وَيُسْتَحَبُّ أَنْ يَخْطُبَ عَلَى مِنْبَرٍ.
166- فَإِذَا صَعِدَ أَقَبْلَ عَلَى اَلنَّاسِ فَسَلَّمَ عَلَيْهِمْ.
167- ثُمَّ يَجْلِسُ وَيُؤَذِّنُ اَلْمُؤَذِّنُ.
168- ثُمَّ يَقُومُ فَيَخْطُبُ (244) .
169- ثُمَّ يَجْلِسُ.
170- ثُمَّ يَخْطُبُ اَلْخُطْبَةَ اَلثَّانِيَةَ.
171- ثُمَّ تُقَامُ اَلصَّلَاةُ. 172- فَيُصَلِّي بِهِمْ (245) رَكْعَتَيْنِ.
173- يَجْهَرُ فِيهِمَا بِالْقِرَاءَةِ.
174- يَقْرَأُ فِي اَلْأُولَى بِـ: "سَبِّحْ", وَفِي اَلثَّانِيَةِ بِـ: "اَلْغَاشِيَةِ", أَوْ بِـ: "اَلْجُمْعَةِ وَالْمُنَافِقِينَ" (246) .
175- وَيُسْتَحَبُّ لِمَنْ أَتَى اَلْجُمْعَةَ أَنْ:
1- يَغْتَسِلَ.
2- وَيَتَطَيَّبَ.
3- وَيَلْبَسَ أَحْسَنَ ثِيَابِهِ.
4- وَيُبَكِّرَ إِلَيْهَا.
176- وَفِي اَلصَّحِيحَيْنِ: ( إِذَا قُلْتَ لِصَاحِبِكَ: أَنْصِتْ يَوْمَ اَلْجُمْعَةِ, وَالْإِمَامُ يَخْطُبُ , فَقَدْ لَغَوْتَ ( (247) .
177- وَدَخَلَ رَجُلٌ يَوْمَ اَلْجُمْعَةِ وَالنَّبِيُّ ( يَخْطُبُ, فَقَالَ: ( صَلَّيْتَ؟ قَالَ: لَا, قَالَ: قُمْ فَصَلِّ رَكْعَتَيْنِ ( مُتَّفَقٌ عَلَيْهِ (248) .
89 بَابُ صَلَاةِ اَلْعِيدَيْنِ (249) 178- ( أَمَرَ (250) اَلنَّبِيُّ ( اَلنَّاسَ بِالْخُرُوجِ إِلَيْهِمَا حَتَّى اَلْعَوَاتِقَ, وَالْحُيَّضَ يَشْهَدْنَ اَلْخَيْرَ
وَدَعْوَةَ اَلْمُسْلِمِينَ, وَيَعْتَزِلُ اَلْحُيَّضُ اَلْمُصَلَّى ( مُتَّفَقٌ عَلَيْهِ (251) .
179- وَوَقْتُهَا: مِنْ اِرْتِفَاعِ اَلشَّمْسِ قَيْدَ رُمْحٍ إِلَى اَلزَّوَالِ (252) .
180- وَالسُّنَّةُ:
1- فِعْلُهَا فِي اَلصَّحْرَاءِ. 4- وَالْفِطْرُ - فِي اَلْفِطْرِ (253) خَاصَّةً قَبْلَ اَلصَّلَاةِ - بِتَمَرَاتٍ وِتْرًا.
5- وَأَنْ يَتَنَظَّفَ وَيَتَطَيَّبَ لَهَا.
6- وَيَلْبَسَ أَحْسَنَ ثِيَابِهِ.
7- وَيَذْهَبَ مِنْ طَرِيقٍ, وَيَرْجِعَ مِنْ آخَرَ (254) .
181- فَيُصَلِّي بِهِمْ رَكْعَتَيْنِ.
182- بِلَا أَذَانٍ وَلَا إِقَامَةٍ (255) .
183- يُكَبِّرُ فِي اَلْأُولَى: سَبْعًا بِتَكْبِيرَةِ اَلْإِحْرَامِ.
184- وَفِي اَلثَّانِيَةِ: خَمْسًا سِوَى تَكْبِيرَةِ اَلْقِيَامِ (256) . 189- فَإِذَا سَلَّمَ خَطَبَ بِهِمْ (257) خُطْبَتَيْنِ, كَخُطْبَتَيْ اَلْجُمْعَةِ (258) .
190- إِلَّا أَنَّهُ يَذْكُرُ فِي كُلِّ خُطْبَةٍ اَلْأَحْكَامَ اَلْمُنَاسِبَةَ لِلْوَقْتِ.
191- وَيُسْتَحَبُّ:
1- اَلتَّكْبِيرُ اَلْمُطْلَقُ: لَيْلَتَيْ اَلْعِيدِ, وَفِي كُلِّ عَشْرِ ذِي اَلْحِجَّةِ.
2- وَالْمُقَيَّدُ: عَقِبَ الْمَكْتُوبَاتِ مِنْ صَلَاةِ فَجْرِ يَوْمِ عَرَفَةَ إِلَى عَصْرِ آخِرِ أَيَّامِ اَلتَّشْرِيقِ (259) . وَصِفَتُهُ (260) "اَللَّهُ أَكْبَرُ, اَللَّهُ أَكْبَرُ (261) لَا إِلَهَ إِلَّا اَللَّهُ, وَاَللَّهُ أَكْبَرُ, اَللَّهُ أَكْبَرُ, وَلِلَّهِ اَلْحَمْدُ". 93 كِتَابُ اَلْجَنَائِزِ 192- قَالَ اَلنَّبِيُّ ( : ( لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اَللَّهُ ( رَوَاهُ مُسْلِمٌ (262) .
193- وَقَالَ: ( اِقْرَءُوا عَلَى مَوْتَاكُمْ يس ( رَوَاهُ النَّسَائِيُّ وَأَبُو دَاوُدَ (263) . بِغَسْلِهِ (264) وَ تَكْفِينِهِ وَالصَّلَاةِ عَلَيْهِ وَحَمْلِهِ وَدَفْنِهِ فَرْضُ كِفَايَةٍ.
195- قَالَ اَلنَّبِيُّ ( : ( أَسْرِعُوا بِالْجِنَازَةِ, فَإِنْ تَكُ صَالِحَةً فَخَيْرٌ تُقَدِّمُونَهَا إِلَيْهِ, وَإِنْ كَانَتْ غَيْرَ ذَلِكَ فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ ( (265) .
196- وَقَالَ: ( نَفْسُ اَلْمُؤْمِنِ مُعَلَّقَةٌ بِدَيْنِهِ حَتَّى يُقْضَى عَنْهُ ( رَوَاهُ أَحْمَدُ وَاَلتِّرْمِذِيُّ (266) .
197- وَالْوَاجِبُ فِي اَلْكَفَنِ : ثَوْبٌ يَسْتُرُ جَمِيعَهُ, سِوَى رَأْسِ اَلْمُحْرِمِ, وَوَجْهِ اَلْمُحْرِمَةِ (267) .
198- وَصِفَةُ اَلصَّلَاةِ عَلَيْهِ: 1- أَنْ يَقُومَ فَيُكَبِّرَ (268) فَيَقْرَأَ اَلْفَاتِحَةَ.
2- ثُمَّ يُكَبِّرَ وَيُصَلِّيَ عَلَى اَلنَّبِيِّ ( .
3- ثُمَّ يُكَبِّرَ وَيَدْعُوَ لِلْمَيِّتِ فَيَقُولَ:
- "اَللَّهُمَّ اِغْفِرْ لِحَيِّنَا وَمَيِّتِنَا, وَصَغِيرِنَا وَكَبِيرِنَا (269) وَشَاهِدِنَا وَغَائِبِنَا, وَذَكَرِنَا وَأُنْثَانَا, اَللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى اَلْإِسْلَامِ, وَمَنْ تَوَفَّيْتَهُ فَتَوَفَّهُ عَلَى اَلْإِيمَانِ (270) .
- اَللَّهُمَّ اِغْفِرْ لَهُ, وَارْحَمْهُ, وَعَافِهِ, وَاعْفُ عَنْهُ, وَأَكْرِمْ نُزُلَهُ, وَوَسِّعْ مُدْخَلَهُ, وَاغْسِلْهُ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ, وَنَقِّهِ مِنْ اَلذُّنُوبِ كَمَا يُنَقَّى اَلثَّوْبُ اَلْأَبْيَضُ مِنْ اَلدَّنَسِ, اَللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ, وَلَا تَفْتِنَّا بَعْدَهُ, وَاغْفِرْ لَنَا وَلَهُ" (271) .
- وَإِنْ كَانَ صَغِيرًا قَالَ بَعْدَ اَلدُّعَاءِ اَلْعَامِّ: "اَللَّهُمَّ اِجْعَلْهُ فَرَطًا (272) لِوَالِدَيْهِ, وَذُخْرًا, وَشَفِيعًا مُجَابًا, اَللَّهُمَّ ثَقِّلْ بِهِ مَوَازِينَهُمَا, وَأَعْظِمْ بِهِ أُجُورَهُمَا, وَاجْعَلْهُ فِي كَفَالَةِ إِبْرَاهِيمَ, وَقِهِ بِرَحْمَتِكَ عَذَابَ اَلْجَحِيمِ".
199- ثُمَّ يُكَبِّرَ وَيُسَلِّمَ.
200- وَقَالَ اَلنَّبِيُّ ( : ( مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ, فَيَقُومُ عَلَى جَنَازَتِهِ أَرْبَعُونَ رَجُلًا, لَا يُشْرِكُونَ بِاَللَّهِ شَيْئًا, إِلَّا شَفَّعَهُمْ اَللَّهُ فِيهِ ( رَوَاهُ مُسْلِمٌ (273) .
201- وَقَالَ: ( مَنْ شَهِدَ اَلْجِنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا فَلَهُ قِيرَاطٌ, وَمَنْ شَهِدَهَا حَتَّى تُدْفَنَ فَلَهُ قِيرَاطَانِ. قِيلَ: وَمَا اَلْقِيرَاطَانِ? قَالَ: مِثْلُ اَلْجَبَلَيْنِ اَلْعَظِيمَيْنِ ( مُتَّفَقٌ عَلَيْهِ (274) .
202- وَ ( نَهَى اَلنَّبِيُّ ( أَنْ:
1- يُجَصَّصَ اَلْقَبْرُ.
2- وَأَنْ يُقْعَدَ عَلَيْهِ.
3- وَأَنْ يُبْنَى عَلَيْهِ ( رَوَاهُ مُسْلِمٌ (275) . رَوَاهُ أَبُو دَاوُدَ وَصَحَّحَهُ اَلْحَاكِمُ (276) .
204- وَيُسْتَحَبُّ تَعْزِيَةُ اَلْمُصَابِ بِالْمَيِّتِ
205- وَبَكَى اَلنَّبِيُّ ( عَلَى اَلْمَيِّتِ, وَقَالَ: ( إِنَّهَا رَحْمَةٌ ( (277) .
206- مَعَ أَنَّهُ ( لَعَنَ اَلنَّائِحَةَ (278) وَالْمُسْتَمِعَةَ ( (279) .
207- وَقَالَ: ( زُورُوا اَلْقُبُورَ فَإِنَّهَا تُذَكِّرُ بِالْآخِرَةِ ( رَوَاهُ مُسْلِمٌ (280) .
208- وَيَنْبَغِي لِمَنْ زَارَهَا أَنْ يَقُولَ: "اَلسَّلَامُ عَلَيْكُمْ أَهْلَ دَارِ قَوْمٍ مُؤْمِنِينَ, وَإِنَّا إِنْ شَاءَ اَللَّهُ بِكُمْ لَاحِقُونَ, وَيَرْحَمُ اَللَّهُ اَلْمُسْتَقْدِمِينَ مِنْكُمْ وَالْمُسْتَأْخِرِينَ; نَسْأَلُ اَللَّهَ لَنَا وَلَكُمْ اَلْعَافِيَةَ (281) اَللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُمْ, وَلَا تَفْتِنَّا بَعْدَهُمْ, وَاغْفِرْ لَنَا وَلَهُمْ, نَسْأَلُ اَللَّهَ لَنَا وَلَكُمْ اَلْعَافِيَةَ" (282) .
209- وَأَيُّ قُرْبَةٍ فَعَلَهَا وَجَعَلَ ثَوَابَهَا لِحَيٍّ أَوْ مَيِّتٍ مُسْلِمٍ (283) نَفَعَهُ ذَلِكَ. وَاَللَّهُ أَعْلَمُ. كِتَابُ اَلزَّكَاةِ
4- وَعُرُوضِ اَلتِّجَارَةِ (284) .
100 [ زَكَاةُ اَلسَّائِمَةِ ] 213- فَأَمَّا اَلسَّائِمَة ُ (285) فَالْأَصْلُ فِيهَا حَدِيثُ أَنَسٍ: أَنَّ أَبَا بَكْرٍ ( كَتَبَ لَهُ:
هَذِهِ فَرِيضَةُ اَلصَّدَقَةِ اَلَّتِي فَرَضَهَا رَسُولُ اَللَّهِ ( عَلَى اَلْمُسْلِمِينَ, وَاَلَّتِي أَمَرَ اَللَّهُ بِهَا رَسُولَهُ : (286)
- فِي أَرْبَعٍ وَعِشْرِينَ مِنْ اَلْإِبِلِ فَمَا دُونَهَا مِنْ اَلْغَنَمِ, فِ ي (287) كُلِّ خَمْسٍ: شَاةٌ.
- فَإِذَا بَلَغَتْ خَمْسًا وَعِشْرِينَ إِلَى خَمْسٍ وَثَلَاثِينَ, فَفِيهَا: بِنْتُ مَخَاض ٍ (288) أُنْثَى, فَإِنْ لَمْ تَكُنْ فَابْنُ لَبُون ٍ (289) ذَكَرٍ. - فَإِذَا بَلَغَتْ سِتًّا وَأَرْبَعِينَ إِلَى سِتِّينَ, فَفِيهَا: حِقَّة ٌ (290) طَرُوقَةُ اَلْجَمَلِ.
- فَإِذَا بَلَغَتْ وَاحِدًا وَسِتِّينَ إِلَى خَمْسٍ وَسَبْعِينَ, فَفِيهَا: جَذَعَة ٌ (291) .
- فَإِذَا بَلَغَتْ سِتًّا وَسَبْعِينَ إِلَى تِسْعِينَ, فَفِيهَا: بِنْتَا لَبُونٍ.
- فَإِذَا بَلَغَتْ إِحْدَى وَتِسْعِينَ إِلَى عِشْرِينَ وَمِائَةٍ, فَفِيهَا: حِقَّتَانِ طَرُوقَتَا اَلْجَمَلِ.
- فَإِذَا زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ, فَفِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ, وَفِي كُلِّ خَمْسِينَ: حِقَّةٌ.
- وَمَنْ لَمْ يَكُنْ مَعَهُ إِلَّا أَرْبَعٌ مِنْ اَلْإِبِلِ فَلَيْسَ فِيهَا صَدَقَةٌ إِلَّا أَنْ يَشَاءَ رَبُّهَا.
وَفِي صَدَقَةِ اَلْغَنَمِ
- فِي سَائِمَتِهَا إِذَا كَانَتْ أَرْبَعِينَ إِلَى عِشْرِينَ وَمِائَةٍ: شَاةٌ. - وَلَا يُجْمَعُ بَيْنَ مُتَفَرِّقٍ, وَلَا يُفَرَّقُ بَيْنَ مُجْتَمِعٍ خَشْيَةَ اَلصَّدَقَة ِ (292) .
- وَمَا كَانَ مِنْ خَلِيطَيْنِ فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بِالسَّوِيَّة ِ (293) .
- وَلَا يُخْرِجُ فِي اَلصَّدَقَةِ هَرِمَةً وَلَا ذَاتَ عُوَار ٍ (294) . - وَفِي اَلرِّقَة ِ (295) فِي مِائَتَيْ دِرْهَمٍ: رُبْعُ اَلْعُشْرِ.
- فَإِنْ لَمْ يَكُنْ إِلَّا تِسْعُونَ وَمِائَةٌ فَلَيْسَ فِيهَا صَدَقَةٌ, إِلَّا أَنْ يَشَاءَ رَبُّهَا.
- وَمَنْ بَلَغَتْ عِنْدَهُ مِنْ اَلْإِبِلِ صَدَقَةُ اَلْجَذَعَةِ, وَلَيْسَتْ عِنْدَهُ جَذَعَةٌ, وَعِنْدَهُ حِقَّةٌ فَإِنَّهَا تُقْبَلُ مِنْهُ اَلْحِقَّةُ, وَيُجْعَلُ مَعَهَا شَاتَانِ إِنْ اِسْتَيْسَرَتَا لَهُ, أَوْ عِشْرُونَ دِرْهَمًا.
- وَمَنْ بَلَغَتْ عِنْدَهُ صَدَقَةُ اَلْحِقَّةِ وَلَيْسَتْ عِنْدَهُ اَلْحِقَّةُ, وَعِنْدَهُ اَلْجَذَعَةُ فَإِنَّهَا تُقْبَلُ مِنْهُ اَلْجَذَعَةُ, وَيُعْطِيهِ اَلْمُصَّدِّقُ عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ" رَوَاهُ اَلْبُخَارِيّ ُ (296) .
214- وَفِي حَدِيثِ مُعَاذٍ: ( أَنَّ اَلنَّبِيَّ ( أَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ ثَلَاثِينَ بَقَرَةٍ: تَبِيعًا أَوْ تَبِيعَة ً (297) وَمِنْ كُلِّ أَرْبَعِينَ: مُسِنَّةً (298) (299) رَوَاهُ أَهْلُ اَلسُّنَن ِ (300) .
215- وَأَمَّا صَدَقَةُ اَلْأَثْمَانِ فَقَدْ تَقَدَّم َ (301) أَنَّهُ لَيْسَ فِيهَا شَيْءٌ حَتَّى تَبْلُغَ مِائَتَي ْ (302) دِرْهَمٍ, وَفِيهَا رُبْعُ اَلْعُشْرِ.
زَكَاةَ اَلْخَارِجِ مِنْ اَلْأَرْضِ 216- وَأَمَّا صَدَقَةُ اَلْخَارِجِ مِنْ اَلْأَرْضِ مِنْ اَلْحُبُوبِ وَالثِّمَارِ (303)
فَقَدْ قَالَ اَلنَّبِيُّ ( : ( لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ اَلتَّمْرِ صَدَقَةٌ ( مُتَّفَقٌ عَلَيْهِ (304) .
وَالْوَسْقُ: سِتُّونَ صَاعًا, فَيَكُونُ اَلنِّصَابُ لِلْحُبُوبِ وَالثِّمَارِ: ثَلَاثُمِائَةِ صَاعٍ بِصَاعِ اَلنَّبِيِّ ( .
217- وَقَالَ اَلنَّبِيُّ ( : ( فِيمَا سَقَتْ اَلسَّمَاءُ وَالْعُيُونُ, أَوْ كَانَ عَثَرِيًّا: اَلْعُشْرُ,
- وَفِيمَا سُقِيَ بِالنَّضْحِ: نِصْفُ اَلْعُشْرِ ( رَوَاهُ اَلْبُخَارِيُّ (305) .
218- وَعَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ قَالَ: ( أَمَرَنَا رَسُولُ اَللَّهِ ( : إِذَا خَرَصْتُمْ فَخُذُوا (306) وَدَعُوا اَلثُّلُثَ, فَإِنْ لَمْ تَدَعُوا اَلثُّلُثَ رَوَاهُ أَهْلُ اَلسُّنَنِ (307) .
زَكَاةَ عُرُوضٍ اَلتِّجَارَةِ 219- وَأَمَّا عُرُوضُ اَلتِّجَارَةِ: وَهُوَ (308) كُلُّ مَا أُعِدَّ لِلْبَيْعِ وَالشِّرَاءِ لِأَجْلِ اَلرِّبْحِ.
220- فَإِنَّهُ يُقَوَّمُ إِذَا حَالَ اَلْحَوْلُ بِالْأَحَظِّ لِلْمَسَاكِينِ مِنْ ذَهَبٍ أَوْ فِضَّةٍ (309) . 222- وَمَنْ كَانَ لَهُ دَيْنٌ وَمَالٌ لَا يَرْجُو وُجُودَهُ, كَاَلَّذِي عَلَى مُمَاطِلٍ أَوْ مُعْسِرٍ لَا وَفَاءَ لَهُ: فَلَا زَكَاةَ فِيهِ (310) .
223- وَإِلَّا فَفِيهِ اَلزَّكَاةُ .
224- وَيَجِبُ اَلْإِخْرَاجُ مِنْ وَسَطِ اَلْمَالِ.
225- وَلَا يُجْزِئُ مِنْ اَلْأَدْوَنِ .
226- وَلَا يَلْزَمُ اَلْخِيَارُ (311) إِلَّا أَنْ يَشَاءَ رَبُّهُ.
227- وَفِي حَدِيثِ أَبِي هُرَيْرَةَ مَرْفُوعًا: ( فِي اَلرِّكَازِ اَلْخُمُسُ ( مُتَّفَقٌ عَلَيْهِ (312) .
107 بَابُ زَكَاةِ اَلْفِطْرِ 228- عَنْ (313) اِبْنِ عُمَرَ قَالَ:
- ( فَرَضَ رَسُولُ اَللَّهِ ( زَكَاةَ اَلْفِطْرِ:
- صَاعًا مِنْ تَمْرٍ, أَوْ صَاعًا مِنْ شَعِيرٍ,
- عَلَى اَلْعَبْدِ وَالْحُرِّ, وَالذَّكَرِ وَالْأُنْثَى, وَالصَّغِيرِ وَالْكَبِيرِ مِنْ اَلْمُسْلِمِينَ.
- وَأُمِرَ بِهَا أَنْ تُؤَدَّى قَبْلَ خُرُوجِ اَلنَّاسِ إِلَى اَلصَّلَاةِ ( مُتَّفَقٌ عَلَيْهِ (314) .
229- وَتَجِبُ:
1- لِنَفْسِهِ, وَلِمَنْ (315) تَلْزَمُهُ مُؤْنَتُهُ.
2- إِذَا كَانَ ذَلِكَ فَاضِلًا عَنْ قُوتِ يَوْمِهِ وَلَيْلَتِهِ.
3- صَاعٌ (316) مِنْ تَمْرٍ أَوْ شَعِيرٍ أَوْ أَقِطٍ أَوْ زَبِيبٍ أَوْ بُرٍّ.
230- وَالْأَفْضَلُ فِيهَا: اَلْأَنْفَعُ (317) .
رَوَاهُ أَبُو دَاوُدَ وَابْنُ مَاجَهْ (318) .
233- وَقَالَ ( : ( سَبْعَةٌ يُظِلُّهُمْ اَللَّهُ فِي ظِلِّهِ, يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ: إِمَامٌ عَادِلٌ, وَشَابٌّ نَشَأَ فِي طَاعَةِ اَللَّهِ, وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ (319) بِالْمَسَاجِدِ, وَرَجُلَانِ تَحَابَّا فِي اَللَّهِ, اِجْتَمَعَا عَلَيْهِ وَتَفَرَّقَا عَلَيْهِ, وَرَجُلٌ دَعَتْهُ اِمْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ, فَقَالَ: إِنِّي أَخَافُ اَللَّهَ,
- وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ, مُتَّفَقٌ عَلَيْهِ (320) .
بَابُ أَهْلِ اَلزَّكَاةِ وَمَنْ تُدْفَعُ لَهُ 234- لَا تُدْفَعُ اَلزَّكَاةُ إِلَّا لِلْأَصْنَافِ اَلثَّمَانِيَةِ (321) اَلَّذِينَ ذَكَرَهُمْ اَللَّهُ بِقَوْلِهِ: ( إِنَّمَا اَلصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي اَلرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اَللَّهِ وَاِبْنِ اَلسَّبِيلِ فَرِيضَةً مِنَ اَللَّهِ وَاَللَّهُ عَلِيمٌ حَكِيمٌ ( (322) [اَلتَّوْبَةِ: 60] .
235- وَيَجُوزُ اَلِاقْتِصَارُ عَلَى وَاحِدٍ مِنْهُمْ;
لِقَوْلِهِ ( لِمُعَاذٍ (323) ( فَإِنْ هُمْ أَطَاعُوكَ لِذَلِكَ (324) فَأَعْلِمْهُمْ: أَنَّ اَللَّهَ اِفْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدَّ عَلَى فُقَرَائِهِمْ ( مُتَّفَقٌ عَلَيْهِ (325) .
236- وَلَا تَحِلُّ اَلزَّكَاةُ: 2- وَلَا لِقَوِيٍّ مُكْتَسِبٍ (326)
3- وَلَا لِآلِ مُحَمَّدٍ, وَهُمْ بَنُو هَاشِمٍ وَمَوَالِيهِمْ,
4- وَلَا لِمَنْ تَجِبُ عَلَيْهِ نَفَقَتُهُ حَالَ (327) جَرَيَانِهَا,
5- وَلَا لِكَافِرٍ.
237- فَأَمَّا صَدَقَةُ اَلتَّطَوُّعِ فَيَجُوزُ دَفْعُهَا إِلَى هَؤُلَاءِ وَغَيْرِهِمْ.
238- وَلَكِنْ كُلَّمَا كَانَتْ أَنْفَعَ نَفْعًا عَامًّا أَوْ خَاصًّا فَهِيَ أَكْمَلُ.
239- وَقَالَ اَلنَّبِيُّ ( : ( مَنْ سَأَلَ اَلنَّاسَ أَمْوَالَهُمْ تَكَثُّرًا فَإِنَّمَا يَسْأَلُ جَمْرًا, فَلْيَسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ ( رَوَاهُ مُسْلِمٌ (328) .
240- وَقَالَ لِعُمَرَ ( ( مَا جَاءَكَ مِنْ هَذَا اَلْمَالِ وَأَنْتَ غَيْرُ مُشْرِفٍ وَلَا سَائِلٍ فَخُذْهُ, وَمَا لَا فَلَا تُتْبِعْهُ نَفْسَكَ ( رَوَاهُ مُسْلِمٌ (329) . كِتَابُ اَلصِّيَامِ 1- مُسْلِمٍ (330)
2- بَالِغٍ,
3- عَاقِلٍ,
4- قَادِرٍ عَلَى اَلصَّوْمِ,
5- بِرُؤْيَةِ (331) هِلَالِهِ, أَوْ إِكْمَالِ شَعْبَانَ ثَلَاثِينَ يَوْمًا (332) مُتَّفَقٌ عَلَيْهِ (333) . وَفِي لَفْظٍ: ( فَاقْدُرُوا لَهُ (334) ثَلَاثِينَ ( وَفِي لَفْظٍ: ( فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ ( رَوَاهُ اَلْبُخَارِيُّ (335) .
243- وَيُصَامُ بِرُؤْيَةِ عَدْلٍ لِهِلَالِهِ (336) وَلَا يُقْبَلُ فِي بَقِيَّةِ اَلشُّهُورِ إِلَّا عَدْلَانِ.
244- وَيَجِبُ تَبْيِيتُ اَلنِّيَّةِ لِصِيَامِ اَلْفَرْضِ
245- وَأَمَّا اَلنَّفْلُ: فَيَجُوزُ بِنَيَّةٍ مِنْ اَلنَّهَارِ.
246- وَالْمَرِيضُ اَلَّذِي يَتَضَرَّرُ بِالصَّوْمِ وَالْمُسَافِرُ لَهُمَا اَلْفِطْرُ وَالصِّيَامُ (337) .
247- وَالْحَائِضُ وَالنُّفَسَاءُ يَحْرُمُ عَلَيْهِمَا اَلصِّيَامُ , وَعَلَيْهِمَا اَلْقَضَاءُ.
(338) فَإِنَّهُ يَقْضِي وَيَعْتِقُ رَقَبَةً, فَإِنْ لَمْ يَجِدْ فَصِيَامُ (339) شَهْرَيْنِ مُتَتَابِعَيْنِ, فَإِنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ (340) سِتِّينَ مِسْكِينًا.
252- وَقَالَ اَلنَّبِيُّ ( ( مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ فَلْيُتِمَّ صَوْمَهُ, فَإِنَّمَا أَطْعَمَهُ اَللَّهُ وَسَقَاهُ ( مُتَّفَقٌ عَلَيْهِ (341) .
253- وَقَالَ: ( لَا يَزَالُ اَلنَّاسُ بِخَيْرٍ مَا عَجَّلُوا اَلْفِطْرَ ( مُتَّفَقٌ عَلَيْهِ (342) . مُتَّفَقٌ عَلَيْهِ (343) .
255- وَقَالَ: ( إِذَا أَفْطَرَ أَحَدُكُمْ فَلْيُفْطِرْ عَلَى تَمْرٍ, فَإِنْ لَمْ يَجِدْ فَلْيُفْطِرْ عَلَى مَاءٍ , فَإِنَّهُ طَهُورٌ ( رَوَاهُ اَلْخَمْسَةُ (344) .
256- وَقَالَ ( : ( مَنْ لَمْ يَدَعْ قَوْلَ اَلزُّورِ وَالْعَمَلَ بِهِ وَالْجَهْلَ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ( رَوَاهُ اَلْبُخَارِيُّ (345) .
257- وَقَالَ: ( مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ ( مُتَّفَقٌ عَلَيْهِ (346) .
258- وَسُئِلَ عَنْ صَوْمِ يَوْمِ عَرَفَةَ ? فَقَالَ: ( يُكَفِّرُ اَلسَّنَةَ اَلْمَاضِيَةَ, وَالْبَاقِيَةَ ( .
259- وَسُئِلَ عَنْ صِيَامِ عَاشُورَاءَ ? فَقَالَ: ( يُكَفِّرُ اَلسَّنَةَ اَلْمَاضِيَةَ ( .
260- وَسُئِلَ عَنْ صَوْمِ يَوْمِ اَلِاثْنَيْنِ ? فَقَالَ: ( ذَاكَ يَوْمٌ وُلِدْتُ فِيهِ, وَبُعِثْتُ فِيهِ, أَوْ أُنْزِلَ عَلَيَّ فِيهِ ( رَوَاهُ مُسْلِمٌ (347) . رَوَاهُ مُسْلِمٌ (348) .
262- وَقَالَ أَبُو ذَرٍّ: ( أَمَرَنَا رَسُولُ اَللَّهِ ( أَنْ نَصُومَ مِنْ اَلشَّهْرِ ثَلَاثَةَ أَيَّامٍ (349) ثَلَاثَ عَشْرَةَ, وَأَرْبَعَ عَشْرَةَ, وَخَمْسَ عَشْرَةَ ( رَوَاهُ النَّسَائِيُّ وَاَلتِّرْمِذِيُّ (350) .
263- وَ ( نَهَى عَنْ صِيَامِ يَوْمَيْنِ: يَوْمِ اَلْفِطْرِ, وَيَوْمِ اَلنَّحْرِ ( مُتَّفَقٌ عَلَيْهِ (351) .
264- وَقَالَ: ( أَيَّامُ اَلتَّشْرِيقِ: أَيَّامُ أَكْلٍ وَشُرْبٍ وَذِكْرٌ لِلَّهِ ( ( رَوَاهُ مُسْلِمٌ (352) .
265- وَقَالَ: ( لَا يَصُومَنَّ أَحَدُكُمْ يَوْمَ اَلْجُمْعَةِ, إِلَّا أَنْ يَصُومَ يَوْمًا قَبْلَهُ أَوْ يَوْمًا بَعْدَهُ ( مُتَّفَقٌ عَلَيْهِ (353) . مُتَّفَقٌ عَلَيْهِ (354) .
267- ( وَكَانَ ( يَعْتَكِفُ اَلْعَشْرَ اَلْأَوَاخِرَ مِنْ رَمَضَانَ حَتَّى تَوَفَّاهُ اَللَّهُ, وَاعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْدِهِ ( مُتَّفَقٌ عَلَيْهِ (355) .
268- وَقَالَ: ( لَا تُشَدُّ اَلرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ: اَلْمَسْجِدِ اَلْحَرَامِ, وَمَسْجِدِي هَذَا, وَالْمَسْجِدِ اَلْأَقْصَى ( مُتَّفَقٌ عَلَيْهِ (356) . كِتَابِ اَلْحَجِّ
حَدِيثٌ جَابِرٍ فِي
صِفَةُ حَجِّ اَلنَّبِيِّ ( [آلِ عِمْرَانَ: 97] (357) .
270- وَالِاسْتِطَاعَةُ: أَعْظَمُ شُرُوطِهِ, وَهِيَ: مِلْكُ اَلزَّادِ وَالرَّاحِلَةِ , بَعْدَ ضَرُورَاتِ اَلْإِنْسَانِ وَحَوَائِجِهِ اَلْأَصْلِيَّةِ.
271- وَمِنْ اَلِاسْتِطَاعَةِ: أَنْ يَكُونَ لِلْمَرْأَةِ مَحْرَمٌ إِذَا اِحْتَاجَ لِسَفَرٍ (358) .
272- وَحَدِيثُ جَابِرٍ (359) فِي حَجِّ اَلنَّبِيِّ ( يَشْتَمِلُ عَلَى أَعْظَمِ أَحْكَامِ اَلْحَجِّ , وَهُوَ مَا رَوَاهُ مُسْلِمٌ (360) عَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ - رَضِيَ اَللَّهُ عَنْهُمَا -.
1- أَنَّ اَلنَّبِيَّ ( مَكَثَ فِي اَلْمَدِينَةِ تِسْعَ سِنِينَ لَمْ يَحُجَّ, ثُمَّ أَذَّنَ فِي اَلنَّاسِ فِي اَلْعَاشِرَةِ: أَنَّ رَسُولَ اَللَّهِ حَاجٌّ, فَقَدِمَ اَلْمَدِينَةَ بَشَرٌ كَثِيرٌ كُلُّهُمْ يَلْتَمِسُ أَنْ يَأْتَمَّ بِرَسُولِ اَللَّهِ ( , وَيَعْمَلُ مِثْلَهُ (361) .
2- فَخَرَجْنَا مَعَهُ حَتَّى إِذَا أَتَيْنَا ذَا الْحُلَيْفَةِ, فَوَلَدَتْ أَسْمَاءُ بِنْتُ عُمَيْسٍ مُحَمَّدَ بْنَ أَبِي بَكْرٍ, فَأَرْسَلَتْ إِلَى رَسُولِ اَللَّهِ ( : كَيْفَ أَصْنَعُ? قَالَ: اِغْتَسِلِي, وَاسْتَثْفِرِي (362) بِثَوْبٍ, وَأَحْرِمِي. فِي اَلْمَسْجِدِ (363) ثُمَّ رَكِبَ اَلْقَصْوَاءَ (364) حَتَّى إِذَا اِسْتَوَتْ بِهِ نَاقَتُهُ عَلَى اَلْبَيْدَاءِ (365) أَهَلَّ بِالتَّوْحِيدِ: "لَبَّيْكَ (366) اَللَّهُمَّ لَبَّيْكَ, لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ, إِنَّ اَلْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ, لَا شَرِيكَ لَكَ".
4- وَأَهَلَّ (367) اَلنَّاسُ بِهَذَا اَلَّذِي يُهِلُّونَ بِهِ, فَلَمْ يَرُدَّ رَسُولُ اَللَّهِ ( عَلَيْهِمْ شَيْئًا مِنْهُ,
5- وَلَزِمَ رَسُولُ اَللَّهِ ( تَلْبِيَتَهُ.
6- قَالَ جَابِرٌ: لَسْنَا نَنْوِي إِلَّا اَلْحَجَّ, لَسْنَا نَعْرِفُ اَلْعُمْرَةَ.
7- حَتَّى إِذَا أَتَيْنَا اَلْبَيْتَ مَعَهُ اِسْتَلَمَ اَلرُّكْنَ,
8- فَطَافَ سَبْعًا (368) 9- فَرَمَلَ ثَلَاثًا (369) وَمَشَى أَرْبَعًا,
10- ثُمَّ نَفَذَ (370) إِلَى مَقَامِ إِبْرَاهِيمَ فَقَرَأَ: ( وَاِتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى ( (371) [اَلْبَقَرَةِ: 125] .
11- فَصَلَّى رَكْعَتَيْنِ, فَجَعَلَ اَلْمَقَامَ بَيْنَهُ وَبَيْنَ اَلْبَيْتِ.
12- وَفِي رِوَايَةٍ: "أَنَّهُ قَرَأَ فِي اَلرَّكْعَتَيْنِ: ( قُلْ هُوَ اَللَّهُ أَحَدٌ ( (372) وَ ( قُلْ يَا أَيُّهَا اَلْكَافِرُونَ ( (373) " .
13- ثُمَّ رَجَعَ إِلَى اَلرُّكْنِ وَاسْتَلَمَهُ,
14- ثُمَّ خَرَجَ مِنْ اَلْبَابِ إِلَى اَلصَّفَا,
15- فَلَمَّا دَنَا مِنْ اَلصَّفَا قَرَأَ: ( إِنَّ اَلصَّفَا وَاَلْمَرْوَةَ مِنْ شَعَائِرِ اَللَّهِ ( (374) [اَلْبَقَرَةِ: 158] .
16- فَرَقَى عَلَيْهِ حَتَّى رَأَى اَلْبَيْتَ,
17- فَاسْتَقْبَلَ اَلْقِبْلَةَ,
18- فَوَحَّدَ اَللَّهَ وَكَبَّرَهُ, وَقَالَ: ( لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ, لَهُ اَلْمُلْكُ وَلَهُ اَلْحَمْدُ, وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ , لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ, أَنْجَزَ وَعْدَهُ, وَنَصَرَ عَبْدَهُ, وَهَزَمَ اَلْأَحْزَابَ وَحْدَهُ ( ثُمَّ دَعَا بَيْنَ ذَلِكَ, قَالَ مِثْلَ هَذَا ثَلَاثَ مَرَّاتٍ.
22- حَتَّى أَتَى اَلْمَرْوَةَ (375) فَفَعَلَ عَلَى اَلْمَرْوَةِ كَمَا فَعَلَ عَلَى اَلصَّفَا,
23- حَتَّى إِذَا كَانَ آخِرُ طَوَافِهِ عَلَى اَلْمَرْوَةِ, فَقَالَ: ( لَوْ أَنِّي اِسْتَقْبَلْتُ مِنْ أَمْرِي مَا اِسْتَدْبَرْتُ لَمْ أَسُقْ اَلْهَدْيَ, وَجَعَلْتُهَا عُمْرَةً, فَمَنْ كَانَ مِنْكُمْ لَيْسَ مَعَهُ هَدْيٌ فَلْيُحِلَّ وَلْيَجْعَلْهَا عُمْرَةً ( .
24- ( فَقَامَ سُرَاقَةُ بْنُ مَالِكِ بْنِ جُعْشُمٍ, فَقَالَ: يَا رَسُولَ اَللَّهِ, أَلِعَامِنَا هَذَا, أَمْ لِأَبَدٍ? فَشَبَّكَ رَسُولُ اَللَّهِ ( أَصَابِعَهُ وَاحِدَةً فِي اَلْأُخْرَى, وَقَالَ: دَخَلَتْ اَلْعُمْرَةُ فِي اَلْحَجِّ - مَرَّتَيْنِ - لَا, بَلْ لِأَبَدِ أَبَدٍ ( .
25- وَقَدِمَ عَلِيٌّ مِنْ اَلْيَمَنِ بِبُدْنِ اَلنَّبِيِّ (376) ( , فَوَجَدَ فَاطِمَةَ مِمَّنْ حَلَّ, وَلَبِسَتْ ثِيَابًا (377) صَبِيغًا وَاكْتَحَلَتْ, صَدَقَتْ صَدَقَتْ (378) مَاذَا قُلْتَ حِينَ فَرَضْتَ اَلْحَجَّ?" قَالَ: قُلْتُ: اَللَّهُمَّ إِنِّي أُهِلُّ بِمَا أَهَلَّ بِهِ رَسُولُكَ. قَالَ: فَإِنَّ مَعِيَ اَلْهَدْيَ فَلَا تَحِلُّ ( .
26- قَالَ: فَكَانَ جَمَاعَةُ اَلْهَدْيِ اَلَّذِي قَدِمَ بِهِ عَلِيٌّ مِنْ اَلْيَمَنِ, وَاَلَّذِي أَتَى بِهِ اَلنَّبِيُّ ( مِائَةً.
27- قَالَ: فَحَلَّ اَلنَّاسُ كُلُّهُمْ, وَقَصَّرُوا, إِلَّا اَلنَّبِيَّ ( وَمَنْ كَانَ مَعَهُ هَدْيٌ.
28- فَلَمَّا كَانَ يَوْمُ اَلتَّرْوِيَةِ (379) تَوَجَّهُوا إِلَى مِنًى.
29- فَأَهَلُّوا بِالْحَجِّ.
30- وَرَكِبَ اَلنَّبِيُّ ( فَصَلَّى بِهَا اَلظُّهْرَ وَالْعَصْرَ, وَالْمَغْرِبَ وَالْعِشَاءَ وَالْفَجْرَ,
31- ثُمَّ مَكَثَ قَلِيلًا حَتَّى طَلَعَتْ اَلشَّمْسُ, 32- وَأَمَرَ بِقُبَّةٍ مَنْ شَعَرٍ تُضْرَبُ لَهُ بِنَمِرَةَ (380) فَسَارَ رَسُولُ اَللَّهِ ( , وَلَا تَشُكَّ قُرَيْشٌ إِلَّا أَنَّهُ وَاقِفٌ عِنْدَ اَلْمَشْعَرِ اَلْحَرَامِ, كَمَا كَانَتْ قُرَيْشٌ تَصْنَعُ فِي اَلْجَاهِلِيَّةِ. فَأَجَازَ (381) رَسُولُ اَللَّهِ ( , حَتَّى أَتَى عَرَفَةَ, فَوَجَدَ اَلْقُبَّةَ قَدْ ضُرِبَتْ لَهُ بِنَمِرَةَ, فَنَزَلَ بِهَا,
33- حَتَّى إِذَا زَاغَتْ اَلشَّمْسُ أَمَرَ بِالْقَصْوَاءِ فَرُحِلَتْ لَهُ,
34- فَأَتَى بَطْنَ اَلْوَادِي (382) - فَخَطَبَ اَلنَّاسَ: وَقَالَ: ( إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ حَرَامٌ عَلَيْكُمْ, كَحُرْمَةِ يَوْمِكُمْ هَذَا, فِي شَهْرِكُمْ هَذَا, فِي بَلَدِكُمْ هَذَا, أَلَا كُلُّ شَيْءٍ مِنْ أَمْرِ اَلْجَاهِلِيَّةِ تَحْتَ قَدَمَيَّ مَوْضُوعٌ, وَدِمَاءُ اَلْجَاهِلِيَّةِ مَوْضُوعَةٌ, وَإِنَّ أَوَّلَ دَمٍ أَضَعُ مِنْ دِمَائِنَا: دَمُ اِبْنِ رَبِيعَةَ بْنِ اَلْحَارِثِ - كَانَ مُسْتَرْضِعًا فِي بَنِي سَعْدٍ فَقَتَلَتْهُ هُذَيْلٌ -, وَرِبَا اَلْجَاهِلِيَّةِ مَوْضُوعٌ, وَأَوَّلُ رِبًا أَضَعُ مِنْ رِبَانَا رِبَا عَبَّاسِ بْنَ عَبْدِ اَلْمُطَّلِبِ, فَإِنَّهُ مَوْضُوعٌ كُلُّهُ, فَاتَّقُوا اَللَّهَ فِي اَلنِّسَاءِ, فَإِنَّكُمْ أَخَذْتُمُوهُنَّ بِأَمَانَةِ اَللَّهِ, وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ اَللَّهِ, وَلَكُمْ عَلَيْهِنَّ أَنْ لَا يُوطِئْنَ فُرُشَكُمْ أَحَدًا تَكْرَهُونَهُ, فَإِنْ فَعَلْنَ ذَلِكَ فَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ, وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ. وَقَدْ تَرَكْتُ فِيكُمْ مَا لَنْ تَضِلُّوا بَعْدَهُ إِنْ اِعْتَصَمْتُمْ بِهِ: كِتَابُ اَللَّهِ. وَأَنْتُمْ تُسْأَلُونَ عَنِّي, فَمَا أَنْتُمْ قَائِلُونَ? قَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ, وَأَدَّيْتَ, وَنَصَحْتَ, فَقَالَ بِإِصْبُعِهِ اَلسَّبَّابَةِ يَرْفَعُهَا إِلَى اَلسَّمَاءِ وَيَنْكُبُهَا (383) إِلَى اَلنَّاسِ: اَللَّهُمَّ اِشْهَدْ, اَللَّهُمَّ اِشْهَدْ, ثَلَاثَ مَرَّاتٍ ( .
35- ثُمَّ أَذَّنَ بِلَالٌ, ثُمَّ أَقَامَ فَصَلَّى اَلظُّهْرَ, ثُمَّ أَقَامَ فَصَلَّى اَلْعَصْرَ,
36- وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا.
37- ثُمَّ رَكِبَ حَتَّى أَتَى اَلْمَوْقِفَ,
38- فَجَعَلَ بَطْنَ نَاقَتِهِ اَلْقَصْوَاءِ إِلَى الصَّخَرَاتِ (384) وَجَعَلَ حَبْلَ اَلْمُشَاةِ (385) بَيْنَ يَدَيْهِ, وَاسْتَقْبَلَ اَلْقِبْلَةَ, , وَقَدْ شَنَقَ لِلْقَصْوَاءِ اَلزِّمَامَ (386) حَتَّى إِنَّ رَأْسَهَا لَيُصِيبُ مَوْرِكَ رَحْلِهِ (387)
41- وَيَقُولُ بِيَدِهِ اَلْيُمْنَى: ( أَيُّهَا اَلنَّاسُ, اَلسَّكِينَةَ, اَلسَّكِينَةَ ( كُلَّمَا أَتَى حَبْلًا (388) مِنْ اَلْحِبَالِ أَرْخَى لَهَا قَلِيلًا حَتَّى تَصْعَدَ,
42- حَتَّى أَتَى اَلْمُزْدَلِفَةَ,
43- فَصَلَّى بِهَا اَلْمَغْرِبَ وَالْعِشَاءَ بِأَذَانٍ وَاحِدٍ وَإِقَامَتَيْنِ ,
44- وَلَمْ يُسَبِّحْ بَيْنَهُمَا شَيْئًا,
45- ثُمَّ اِضْطَجَعَ حَتَّى طَلَعَ اَلْفَجْرُ (389) 52- وَأَرْدَفَ اَلْفَضْلَ بْنَ اَلْعَبَّاسِ.... حَتَّى أَتَى بَطْنَ مُحَسِّرٍ (390) فَحَرَّكَ قَلِيلًا,
53- ثُمَّ سَلَكَ اَلطَّرِيقَ اَلْوُسْطَى اَلَّتِي تَخْرُجُ عَلَى اَلْجَمْرَةِ اَلْكُبْرَى,
54- حَتَّى أَتَى اَلْجَمْرَةَ اَلَّتِي عِنْدَ اَلشَّجَرَةِ (391) فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ (392)
55- يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ مِنْهَا, فَأَفَاضَ إِلَى اَلْبَيْتِ (393)
63- فَصَلَّى بِمَكَّةَ اَلظُّهْرَ,
64- فَأَتَى بَنِي عَبْدِ اَلْمُطَّلِبِ, يَسْقُونَ عَلَى زَمْزَمَ, فَقَالَ: ( اِنْزِعُوا بَنِي عَبْدِ اَلْمُطَّلِبِ, فَلَوْلَا أَنْ يَغْلِبَكُمْ اَلنَّاسُ عَلَى سِقَايَتِكُمْ لَنَزَعْتُ مَعَكُمْ, فَنَاوَلُوهُ دَلْوًا فَشَرِبَ مِنْهُ ( رَوَاهُ مُسْلِمٌ (394) .
273- وَكَانَ ( يَفْعَلُ اَلْمَنَاسِكَ, وَيَقُولُ لِلنَّاسِ: ( خُذُوا عَنِّي مَنَاسِكَكُمْ ( (395) .
- فَأَكْمَلُ مَا يَكُونُ مِنْ اَلْحَجِّ: اَلِاقْتِدَاءُ بِالنَّبِيِّ ( فِيهِ وَأَصْحَابِهِ - رَضِيَ اَللَّهُ عَنْهُمْ .
أَرْكَانُ اَلْحَجِّ وَوَاجِبَاتُهُ 274- وَلَوْ اِقْتَصَرَ اَلْحَاجُّ عَلَى:
أ- اَلْأَرْكَانِ اَلْأَرْبَعَةِ اَلَّتِي هِيَ:
1- اَلْإِحْرَامُ,
2- وَالْوُقُوفُ بِعَرَفَةَ,
3- وَالطَّوَافُ,
4- وَالسَّعْيُ.
ب- وَالْوَاجِبَاتِ اَلَّتِي هِيَ:
1- اَلْإِحْرَامُ مِنْ اَلْمِيقَاتِ,
2- وَالْوُقُوفُ بِعَرَفَةَ إِلَى اَلْغُرُوبِ,
3- وَالْمَبِيتُ لَيْلَةَ اَلنَّحْرِ بِمُزْدَلِفَةَ (396)
4- وَلَيَالِي أَيَّامِ اَلتَّشْرِيقِ بِمِنًى,
5- وَرَمْيُ اَلْجِمَارِ,
6- وَالْحَلْقُ أَوْ اَلتَّقْصِيرُ (397) لَأَجْزَأَهُ ذَلِكَ.
275- وَالْفَرْقُ بَيْنَ تَرْكِ اَلرُّكْنِ فِي اَلْحَجِّ وَتَرْكِ اَلْوَاجِبِ: أَنْسَاكُ اَلْحَجِّ 276- وَيُخَيَّرُ مَنْ يُرِيدُ اَلْإِحْرَامِ بَيْنَ اَلتَّمَتُّعِ -وَهُوَ أَفْضَلُ- وَالْقِرَانِ وَالْإِفْرَادِ.
277- فَالتَّمَتُّعُ هُوَ: أَنْ يُحْرِمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجُّ, وَيَفْرُغُ مِنْهَا, ثُمَّ يُحْرِمُ بِالْحَجِّ مِنْ عَامِهِ ,
278- وَعَلَيْهِ دَمٌ (398) إِنْ لَمْ يَكُنْ مِنْ حَاضِرِي اَلْمَسْجِدِ اَلْحَرَامِ.
278- وَالْإِفْرَادُ هُوَ: أَنْ يُحْرِمَ بِالْحَجِّ مُفْرِدًا (399) .
279- وَالْقِرَانُ:
أَ- أَنْ يُحْرِمَ بِهِمَا مَعًا.
بِ- أَوْ يَحْرُمُ بِالْعُمْرَةِ, ثُمَّ يُدْخِلُ اَلْحَجَّ عَلَيْهَا قَبْلَ اَلشُّرُوعِ فِي طَوَافِهَا.
280- وَيُضْطَرُّ اَلْمُتَمَتِّعِ (400) إِلَى هَذِهِ اَلصِّفَةِ (401)
مَحْظُورَاتُ اَلْإِحْرَامِ 282- وَيَجْتَنِبُ اَلْمُحْرِمُ وَقْتَ إِحْرَامِهِ (402) (403)
1- حَلْقَ اَلشَّعْرِ,
2- وَتَقْلِيمَ اَلْأَظْفَارِ,
3- وَلُبْسَ اَلْمِخْيَطِ, إِنْ كَانَ رَجُلاً (404)
4- وَتَغْطِيَةَ رَأْسِهِ إِنْ كَانَ رَجُلاً,
5- وَالطِّيبَ (405) رَجُلاً وَاِمْرَأَةٌ,
6- وَكَذَا يَحْرُمُ عَلَى اَلْمُحْرِمِ: قَتْلُ صَيْدِ اَلْبَرِّ اَلْوَحْشِيِّ اَلْمَأْكُولِ, وَالدَّلَالَةُ عَلَيْهِ, وَالْإِعَانَةُ عَلَى قَتْلِهِ.
7- وَأَعْظَمُ مَحْظُورَاتِ اَلْإِحْرَامِ: اَلْجِمَاعُ; لِأَنَّهُ مُغَلَّظٌ تَحْرِيمُهُ (406) مُفْسِدٌ لِلنُّسُكِ, مُوجِبٌ لِفِدْيَةٍ بَدَنَةٍ.
283- وَأَمَّا فِدْيَةُ اَلْأَذَى:
إِذَا غَطَّى رَأْسَهُ, أَوْ لَبِسَ اَلْمَخِيطَ, أَوْ غَطَّتْ اَلْمَرْأَةُ وَجْهَهَا, أَوْ لَبِسَتِ اَلْقُفَّازَيْنِ, أَوْ اِسْتَعْمَلَا اَلطِّيبَ, فَيُخَيَّرُ بَيْنَ:
1- صِيَامِ ثَلَاثَةِ أَيَّامٍ,
2- أَوْ إِطْعَامِ سِتَّةِ مَسَاكِينَ,
3- أَوْ ذَبْحِ شَاةٍ.
284- وَإِذَا قَتَلَ اَلصَّيْدَ خُيِّرَ بَيْنَ:
1- ذَبْحِ مِثْلِهِ - إِنْ كَانَ لَهُ مِثْلٌ مِنَ اَلنَّعَمِ.
2- وَبَيْنَ تَقْوِيمِ اَلْمِثْلِ بِمَحَلِّ اَلْإِتْلَافِ, فَيَشْتَرِي بِهِ طَعَامًا فَيُطْعِمَهُ, لِكُلِّ مِسْكِينٍ مُدُّ بُرٍّ,, أَوْ نِصْفُ صَاعٍ مِنْ غَيْرِهِ,
3- أَوْ يَصُومُ عَنْ إِطْعَامِ كُلِّ مِسْكِينٍ يَوْمًا.
285- وَأَمَّا دَمُ اَلْمُتْعَةِ وَالْقِرَانِ
فَيَجِبُ فِيهِمَا مَا يُجْزِئُ فِي اَلْأُضْحِيَّةِ.
286- فَإِنْ لَمْ يَجِدْ صَامَ عَشَرَةَ أَيَّامٍ: ثَلَاثَةً فِي اَلْحَجِّ, وَيَجُوزُ أَنْ يَصُومَ أَيَّامَ اَلتَّشْرِيقِ عَنْهَا (407) وَسَبْعَةً إِذَا رَجَعَ.
287- وَكَذَلِكَ حُكْمُ:
أَ- مَنْ تَرَكَ وَاجِبًا,
بِ- أَوْ وَجَبَتْ عَلَيْهِ اَلْفِدْيَةُ لِمُبَاشَرَةٍ.
288- وَكُلُّ هَدْيٍ أَوْ إِطْعَامٍ يَتَعَلَّقُ بِحَرَمٍ أَوْ إِحْرَامٍ: فَلِمَسَاكِينِ
اَلْحَرَمِ مِنْ مُقِيمٍ وَأُفُقِيٍّ.
289- وَيُجْزِئُ اَلصَّوْمُ بِكُلِّ مَكَانٍ.
290- وَدَمُ اَلنُّسُكِ -كَالْمُتْعَةِ وَالْقِرَانِ- وَالْهَدْيِ, اَلْمُسْتَحَبُّ:
أَنْ (408) يَأْكُلُ مِنْهُ وَيُهْدِي وَيَتَصَدَّقُ.
291- وَالدَّمُ اَلْوَاجِبُ لِفِعْلِ اَلْمَحْظُورِ, أَوْ تَرْكِ اَلْوَاجِبِ -وَيُسَمَّى دَمَ جُبْرَان- لَا يَأْكُلُ مِنْهُ شَيْئًا, بَلْ يَتَصَدَّقُ بِجَمِيعِهِ; لِأَنَّهُ يَجْرِي مَجْرَى اَلْكَفَّارَاتِ.
شُرُوطُ اَلطَّوَافِ 292- وَشُرُوطُ اَلطَّوَافِ مُطْلَقًا:
1- اَلنِّيَّةُ,
2- وَالِابْتِدَاءُ (409) بِهِ مِنْ اَلْحَجَرِ, - وَيُسَنُّ (410) أَنْ يَسْتَلِمَهُ وَيُقَبِّلَهُ,
- فَإِنْ لَمْ يَسْتَطِعْ أَشَارَ إِلَيْهِ,
- وَيَقُولُ عِنْدَ ذَلِكَ: بِسْمِ اَللَّهِ (411) اَللَّهُ أَكْبَرُ, اَللَّهُمَّ إِيمَانًا بِكَ, وَتَصْدِيقًا بِكِتَابِكَ, وَوَفَاءً بِعَهْدِكَ, وَاتِّبَاعًا لِسُنَّةِ نَبِيِّكَ مُحَمَّدٍ ( .
3- وَأَنْ يَجْعَلَ اَلْبَيْتَ عَنْ يَسَارِهِ.
4- وَيُكَمِّلُ اَلْأَشْوَاطَ اَلسَّبْعَةَ.
5- وَأَنْ يَتَطَهَّرَ مِنْ اَلْحَدَثِ وَالْخَبَثِ.
293- وَالطِّهَارَةُ فِي سَائِرِ اَلْأَنْسَاكِ -غَيْرَ اَلطَّوَافِ- سُنَّةٌ غَيْرُ وَاجِبَةٍ.
وَقَدْ وَرَدَ فِي اَلْحَدِيثِ: ( اَلطَّوَافُ بِالْبَيْتِ صَلَاةٌ, إِلَّا أَنَّ اَللَّهَ أَبَاحَ فِيهِ اَلْكَلَامَ ( (412) .
294- وَسُنَّ (413)
2- وَأَنْ يَرْمُلَ فِي اَلثَّلَاثَةِ الأَشْوَاطِ اَلْأُوَلِ (414) مِنْهُ, وَيَمْشِيَ فِي اَلْبَاقِي.
295- وَكُلُّ طَوَافٍ سِوَى هَذَا لَا يُسَنُّ فِيهِ رَمَلٌ وَلَا اِضْطِبَاعٌ. شُرُوطُ اَلسَّعْيِ 296- وَشُرُوطُ اَلسَّعْيِ:
1- اَلنِّيَّةُ,
2- وَتَكْمِيلُ اَلسَّبْعَةِ,
3- وَالِابْتِدَاءُ مِنْ اَلصَّفَا.
297- وَالْمَشْرُوعُ: أَنْ يُكْثِرَ اَلْإِنْسَانُ فِي طَوَافِهِ وَسَعْيِهِ وَجَمِيعِ مَنَاسِكِهِ مِنْ ذِكْرِ اَللَّهِ وَدُعَائِهِ;
لِقَوْلِهِ ( ( إِنَّمَا جُعِلَ اَلطَّوَافُ بِالْبَيْتِ, وَبِالصَّفَا وَاَلْمَرْوَةِ, وَرَمْيُ اَلْجِمَارِ لِإِقَامَةِ ذِكْرِ اَللَّهِ ( (415) .
298- وَعَنْ أَبِي هُرَيْرَةَ ( قَالَ: ( لَمَّا فَتَحَ اَللَّهُ عَلَى رَسُولِهِ مَكَّةَ - قَامَ فِي اَلنَّاسِ, فَحَمِدَ اَللَّهَ, وَأَثْنَى عَلَيْهِ, ثُمَّ قَالَ: "إِنَّ اَللَّهَ حَبَسَ عَنْ مَكَّةَ اَلْفِيلَ, وَسَلَّطَ عَلَيْهَا رَسُولَهُ وَالْمُؤْمِنِينَ, وَإِنَّهَا لَمْ تَحِلَّ لِأَحَدٍ كَانَ قَبْلِي, وَإِنَّمَا أُحِلَّتْ (416) لِي سَاعَةً مِنْ نَهَارٍ, وَإِنَّمَا لَنْ تَحِلَّ لِأَحَدٍ بَعْدِي:
- فَلَا يُنَفَّرُ صَيْدُهَا.
- وَلَا يُخْتَلَى شَوْكُهَا.
- وَلَا تَحِلُّ سَاقِطَتُهَا إِلَّا لِمُنْشِدٍ.
- وَمَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرِ اَلنَّظَرَيْنِ.
- فَقَالَ اَلْعَبَّاسُ: إِلَّا اَلْإِذْخِرَ يَا رَسُولَ اَللَّهِ, فَإِنَّا نَجْعَلُهُ فِي قُبُورِنَا وَبُيُوتِنَا, فَقَالَ: إِلَّا اَلْإِذْخِرَ ( مُتَّفَقٌ عَلَيْهِ (417) .
299- وَقَالَ: ( اَلْمَدِينَةُ حَرَمٌ مَا بَيْنَ عَيْرٍ إِلَى ثَوْرٍ ( رَوَاهُ مُسْلِمٌ (418) . مُتَّفَقٌ عَلَيْهِ (419) .
بَابُ اَلْهَدْيِ وَالْأُضْحِيَّةِ وَالْعَقِيقَةِ 301- تَقَدَّمَ مَا يَجِبُ مِنَ اَلْهَدْيِ, وَمَا سِوَاهُ سُنَّةٌ, وَكَذَلِكَ اَلْأُضْحِيَّةُ
و اَلْعَقِيقَةُ
302- وَلَا يُجْزِئُ فِيهَا إِلَّا:
1- اَلْجَذَعُ مِنْ اَلضَّأْنِ, وَهُوَ: مَا تَمَّ لَهُ نِصْفُ سُنَّةٌ.
2- وَالثَّنِيُّ.
- مِنْ اَلْإِبِلِ: مَا لَهُ خَمْسُ سِنِينَ.
- وَمِنْ اَلْبَقَرِ: مَا لَهُ سَنَتَانِ.
- وَمِنْ اَلْمَعْزِ: مَا لَهُ سَنَةٌ. أَرْبَعٌ لَا تَجُوزُ فِي اَلْأَضَاحِيِّ (420)
اَلْعَوْرَاءُ اَلْبَيِّنُ عَوَرُهَا,
وَالْمَرِيضَةُ اَلْبَيِّنُ مَرَضُهَا,
وَالْعَرْجَاءُ اَلْبَيِّنُ ظَلْعُهَا,
وَالْكَبِيرَة اَلَّتِي لَا تُنْقِي ( صَحِيحٌ رَوَاهُ اَلْخَمْسَةُ (421) .
304- وَيَنْبَغِي أَنْ تَكُونَ كَرِيمَةً, كَامِلَةَ اَلصِّفَاتِ (422) وَكُلَّمَا
رَوَاهُ مُسْلِمٌ (423) .
306- وَتُسَنُّ اَلْعَقِيقَةُ فِي حَقِّ اَلْأَبِ,
307- عَنْ اَلْغُلَامِ شَاتَانِ, وَعَنْ اَلْجَارِيَةِ شَاةٌ.
308- قَالَ ( : ( كُلِّ غُلَامٍ مُرْتَهَنٌ بِعَقِيقَتِهِ, تُذْبَحُ عِنْدَ يَوْمِ سَابِعِهِ, وَيُحْلَقُ (424) وَيُسَمَّى ( صَحِيحٌ, رَوَاهُ اَلْخَمْسَةُ (425)
309- وَيَأْكُلُ مِنْ اَلْمَذْكُورَاتِ, وَيُهْدِي, وَيَتَصَدَّقُ.
310- وَلَا يُعْطِي اَلْجَازِرَ أُجْرَتَهُ مِنْهَا (426) بَلْ يُعْطِيهِ هَدِيَّةً أَوْ صَدَقَةً. 139 كِتَابُ اَلْبُيُوعِ
[ شُرُوطُ اَلْبَيْعِ ] 311- اَلْأَصْلُ فِيهِ (427) اَلْحِلِّ, قَالَ تَعَالَى: ( وَأَحَلَّ اَللَّهُ اَلْبَيْعَ وَحَرَّمَ اَلرِّبَا ( (428) اَلْبَقَرَة: 275 .
312- فَجَمِيعُ اَلْأَعْيَانِ مِنْ عَقَارٍ وَحَيَوَانٍ وَأَثَاثٍ وَغَيْرِهَا - يَجُوزُ إِيقَاعُ اَلْعُقُودِ عَلَيْهَا إِذَا تَمَّتْ شُرُوطُ اَلْبَيْعِ (429) .
313- فَمِنْ أَعْظَمِ اَلشُّرُوطِ: [اَلشَّرْطُ اَلْأَوَّلُ]:
اَلرِّضَا: لِقَوْلِهِ تَعَالَى: ( إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ ( (430) اَلنِّسَاء: 29 . [اَلشَّرْطُ اَلثَّانِي]:
314- وَأَنْ لَا يَكُونَ (431) فِيهَا غَرَرٌ وَجَهَالَةٌ; لِأَنَّ ( اَلنَّبِيَّ ( نَهَى رَوَاهُ مُسْلِمٌ (432) .
315- فَيَدْخُلُ فِيهِ:
1- بَيْعُ اَلْآبِقِ (433) وَالشَّارِدِ.
2- وَأَنْ يَقُولَ بِعْتُكَ إِحْدَى اَلسِّلْعَتَيْنِ.
3- أَوْ بِمِقْدَارِ مَا تَبْلُغُ اَلْحَصَاةُ مِنْ اَلْأَرْضِ وَنَحْوِهِ.
4- أَوْ مَا تَحْمِلُ أَمَتُهُ أَوْ شَجَرَتُهُ.
5- أَوْ مَا فِي بَطْنِ اَلْحَامِلِ (434) .
وَسَوَاءٌ كَانَ اَلْغَرَرُ فِي اَلثَّمَنِ أَوْ اَلْمُثَمَّنِ. 316- [اَلشَّرْطُ اَلثَّالِثُ]:
وَأَنْ يَكُونَ اَلْعَاقِدُ مَالِكًا لِلشَّيْءِ, أَوْ مَأْذُونًا لَهُ فِيهِ (435) وَهُوَ بَالِغٌ رَشِيدٌ. وَمِنْ شُرُوطِ اَلْبَيْعِ أَيْضًا: أَنْ لَا يَكُونَ فِيهِ رِبًا (436) عَنْ عُبَادَةَ ( قَالَ: قَالَ رَسُولُ اَللَّهِ ( : ( اَلذَّهَبُ بِالذَّهَبِ, وَالْفِضَّةُ بِالْفِضَّةِ, وَالْبُرُّ بِالْبُرِّ, وَالشَّعِيرُ بِالشَّعِيرِ, وَالتَّمْرُ بِالتَّمْرِ, وَالْمِلْحُ بِالْمِلْحِ, مِثْلاً بِمِثْلِ سَوَاءً بِسَوَاءٍ, فَإِذَا اِخْتَلَفَتْ هَذِهِ اَلْأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ, إِذَا كَانَ يَدًا بِيَدٍ, فَمَنْ زَادَ أَوْ اِسْتَزَادَ فَقَدْ أَرْبَى ( رَوَاهُ مُسْلِمٌ (437) .
318- فَلَا يُبَاعُ مَكِيلٌ بِمَكِيلٍ مِنْ جِنْسِهِ إِلَّا بِهَذَيْنِ اَلشَّرْطَيْنِ, وَلَا مَوْزُونٌ
بِجِنْسِهِ إِلَّا كَذَلِكَ.
319- وَإِنْ بِيعَ مَكِيلٌ بِمَكِيلٍ مِنْ غَيْرِ جِنْسِهِ, أَوْ مَوْزُونٌ بِمَوْزُونٍ مِنْ
غَيْرِ جِنْسِهِ: جَازَ (438) بِشَرْطِ اَلتَّقَابُضِ قَبْلَ اَلتَّفَرُّقِ.
مُتَّفَقٌ عَلَيْهِ (439) .
323- ( وَرَخَّصَ فِي بَيْعِ اَلْعَرَايَا, بِخَرْصِهَا, فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ, لِلْمُحْتَاجِ إِلَى اَلرُّطَبِ, وَلَا ثَمَنَ عِنْدَهُ يَشْتَرِي بِهِ, بِخَرْصِهَا ( رَوَاهُ مُسْلِمٌ (440) [اَلشَّرْطُ اَلْخَامِسُ]:
324- وَمِنَ اَلشُّرُوطِ: أَنْ لَا يَقَعَ اَلْعِقْدُ عَلَى مُحَرَّمٍ شَرْعًا:
1- إِمَّا لِعَيْنِهِ, كَمَا ( نَهَى اَلنَّبِيَّ ( عَنْ بَيْعِ اَلْخَمْرِ وَالْمَيْتَةِ وَالْأَصْنَامِ ( مُتَّفَقٌ عَلَيْهِ (441) . عَنْ اَلْبَيْعِ عَلَى بَيْعِ اَلْمُسْلِمِ, وَالشِّرَاءِ عَلَى شِرَائِهِ, وَالنَّجْشِ (442) ( مُتَّفَقٌ عَلَيْهِ (443)
وَمِنْ ذَلِكَ : (444) نَهْيُهُ ( ( عَنْ اَلتَّفْرِيقِ بَيْنَ ذِي (445) اَلرَّحِمِ فِي اَلرَّقِيقِ ( (446) .
3- وَمِنْ ذَلِكَ: إِذَا كَانَ اَلْمُشْتَرِي يُعْلَمُ مِنْهُ أَنَّهُ يَفْعَلُ اَلْمَعْصِيَةَ بِمَا اِشْتَرَاهُ, كَاشْتِرَاءِ اَلْجَوْزِ وَالْبَيْضِ لِلْقِمَارِ, أَوْ اَلسِّلَاحِ لِلْفِتْنَةِ, وَعَلَى قُطَّاعِ اَلطَّرِيقِ.
4- وَنَهْيُهُ (447) ( عَنْ تَلَقِّي اَلْجَلَبِ, فَقَالَ: ( لَا تَلَقَّوْا اَلْجَلَبَ, فَمَنْ تَلَقَّى فَاشْتَرَى مِنْهُ, فَإِذَا أَتَى سَيِّدُهُ اَلسُّوقَ: رَوَاهُ مُسْلِمٌ (448) .
5- وَقَالَ: ( مَنْ غَشَّنَا فَلَيْسَ مِنَّا ( رَوَاهُ مُسْلِمٌ (449) .
325- وَمِثْلُ اَلرِّبَا اَلصَّرِيحِ:
أَ- اَلتَّحَيُّلُ عَلَيْهِ بِالْعِينَةِ, بِأَنْ يَبِيعَ سِلْعَةً بِمِائَةِ إِلَى أَجَلٍ, ثُمَّ يَشْتَرِيهَا مِنْ مُشْتَرِيهَا بِأَقَلَّ مِنْهَا نَقْدًا, أَوْ بِالْعَكْسِ (450) .
بِ- أَوْ اَلتَّحَيُّلُ (451) عَلَى قَلْبِ اَلدَّيْنِ (452) . جـ- أَوْ اَلتَّحَيُّل عَلَى اَلرِّبَا بِقَرْضٍ : (453) بِأَنْ يُقْرِضَهُ وَيَشْتَرِطَ اَلِانْتِفَاعَ بِشَيْءٍ مِنْ مَالِهِ, أَوْ إِعْطَاءَهُ (454) عَنْ ذَلِكَ عِوَضًا, فَكُلُّ قَرْضٍ جَرَّ نَفْعًا فَهُوَ رِبًا.
دُ- وَمِنْ اَلتَّحَيُّلِ: بَيْعُ حُلِيِّ فِضَّةٍ مَعَهُ غَيْرُهُ بِفِضَّةٍ, أَوْ مُدِّ عَجْوَةٍ وَدِرْهَمٍ بِدِرْهَمٍ (455) .
326- و ( سُئِلَ اَلنَّبِيُّ ( عَنْ بَيْعِ اَلتَّمْرِ بِالرُّطَبِ? فَقَالَ: أَيَنْقُصُ إِذَا جَفَّ? قَالُوا: نَعَمْ, فَنَهَى عَنْ ذَلِكَ ( رَوَاهُ اَلْخَمْسَةُ (456) . رَوَاهُ مُسْلِمٌ (457) .
328- وَأَمَّا بَيْعُ مَا فِي اَلذِّمَّةِ:
أَ- فَإِنْ كَانَ عَلَى مَنْ هُوَ عَلَيْهِ جَازَ, وَذَلِكَ بِشَرْطِ قَبْضِ عِوَضِهِ قَبْلَ اَلتَّفَرُّقِ; لِقَوْلِهِ ( : ( لَا بَأْسَ أَنْ تَأْخُذَهَا بِسِعْرِ يَوْمِهَا, مَا لَمْ تَتَفَرَّقَا, وَبَيْنَكُمَا شَيْءٌ ( رَوَاهُ اَلْخَمْسَةُ (458) .
بِ- وَإِنْ كَانَ عَلَى غَيْرِهِ لَا يَصِحُّ; لِأَنَّهُ غَرَرٌ (459)
بَابُ بَيْعُ اَلْأُصُولِ وَالثِّمَارِ 329- قَالَ ( : ( مِنْ بَاعٍ نَخْلاً بَعْدَ أَنْ تُؤَبَّرَ فَثَمَرَتُهَا لِلْبَائِعِ, إِلَّا مُتَّفَقٌ عَلَيْهِ (460) .
330- وَكَذَلِكَ سَائِرُ اَلْأَشْجَارِ إِذَا كَانَ ثَمَرُهُ بَادِيًا.
331- وَمِثْلُهُ إِذَا ظَهَرَ اَلزَّرْعُ اَلَّذِي لَا يُحْصَدُ إِلَّا مَرَّةً وَاحِدَةً .
332- فَإِنْ كَانَ يُحْصَدُ مِرَارًا فَالْأُصُولُ لِلْمُشْتَرِي, وَالْجَزَّةُ اَلظَّاهِرَةُ عِنْدَ اَلْبَيْعِ لِلْبَائِعِ.
333- و ( نَهَى رَسُولُ اَللَّهِ ( عَنْ بَيْعِ (461) اَلثِّمَارِ حَتَّى يَبْدُوَ صَلَاحُهَا: نَهَى اَلْبَائِعَ وَالْمُبْتَاعَ ( (462) .
334- وَسُئِلَ عَنْ صَلَاحِهَا? فَقَالَ: ( حَتَّى تَذْهَبَ عَاهَتُهُ ( وَفِي لَفْظِ : ( حَتَّى تَحْمَارَّ أَوْ تَصْفَارَّ ( (463)
335- و ( نَهَى عَنْ بَيْعِ اَلْحَبِّ (464) حَتَّى يَشْتَدَّ ( رَوَاهُ أَهْلُ اَلسُّنَنِ (465) . رَوَاهُ مُسْلِمٌ (466) .
بَابُ اَلْخِيَارِ وَغَيْرُهُ 337- وَإِذَا وَقَعَ اَلْعِقْدُ صَارَ لَازِمًا, إِلَّا بِسَبَبِ (467) مِنْ اَلْأَسْبَابِ اَلشَّرْعِيَّةِ:
338- فَمِنْهَا: خِيَارُ اَلْمَجْلِسِ قَالَ اَلنَّبِيُّ ( ( إِذَا تَبَايَعَ اَلرَّجُلَانِ فَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ, مَا لَمْ يَتَفَرَّقَا وَكَانَا جَمِيعًا, أَوْ يُخَيِّرُ أَحَدُهُمَا اَلْآخَرَ, فَإِنْ خَيَّرَ أَحَدُهُمَا اَلْآخَرَ فَتَبَايَعَا وَلَمْ يَتْرُكْ وَاحِدٌ مِنْهُمَا اَلْبَيْعَ, فَقَدْ وَجَبَ اَلْبَيْعُ ( مُتَّفَقٌ عَلَيْهِ (468) .
339- وَمِنْهَا: خِيَارُ اَلشَّرْطِ إِذَا شَرَطَ اَلْخِيَارَ لَهُمَا أَوْ لِأَحَدِهِمَا مُدَّةً مَعْلُومَةً (469) .
قَالَ اَلنَّبِيُّ ( ( اَلْمُسْلِمُونَ عِنْدَ شُرُوطِهِمْ, إِلَّا شَرْطًا أَحَلَّ حَرَامًا أَوْ حَرَّمَ حَلَالاً ( رَوَاهُ أَهْلُ اَلسُّنَنِ (470)
340- وَمِنْهَا: إِذَا غُبِنَ غِبْنًا يَخْرُجُ عَنِ اَلْعَادَةِ, إِمَّا بِنَجْشٍ, أَوْ تَلَقِّي اَلْجَلَبِ أَوْ غَيْرِهِمَا (471) .
341- وَمِنْهَا: خِيَارُ اَلتَّدْلِيسِ بِأَنْ يُدَلِّسَ اَلْبَائِعُ عَلَى اَلْمُشْتَرِي مَا يَزِيدُ بِهِ اَلثَّمَنَ, كَتَصْرِيَة اَللَّبَنِ فِي ضَرْعِ بَهِيمَةِ اَلْأَنْعَامِ.
قَالَ ( ( لَا تُصَرُّوا اَلْإِبِلَ وَالْغَنَمَ, فَمَنْ اِبْتَاعَهَا بَعْدُ فَهُوَ بِخَيْرِ اَلنَّظَرَيْنِ بَعْدَ أَنْ يَحْلُبَهَا, إِنْ شَاءَ أَمْسَكَهَا, وَإِنْ شَاءَ رَدَّهَا, وَصَاعًا مِنْ تَمْرٍ ( مُتَّفَقٌ عَلَيْهِ وَفِي لَفْظٍ: ( فَهُوَ بِالْخِيَارِ ثَلَاثَةَ أَيَّامٍ ( (472) . 343- وَإِذَا اِخْتَلَفَا فِي اَلثَّمَنِ تَحَالَفَا, وَلِكُلٍّ مِنْهُمَا اَلْفَسْخُ (473) .
344- وَقَالَ ( : ( مَنْ أَقَالَ مُسْلِمًا بَيْعَتِهِ أَقَالَهُ اَللَّهُ عَثْرَتَهُ ( رَوَاهُ أَبُو دَاوُدَ وَابْنُ مَاجَهْ (474)
بَابُ اَلسَّلَمِ (475) 345- يَصِحُّ اَلسَّلَمُ فِي كُلِّ مَا يَنْضَبِطُ بِالصِّفَةِ:
1- إِذَا ضَبَطَهُ بِجَمِيعِ صِفَاتِهِ اَلَّتِي يَخْتَلِفُ بِهَا اَلثَّمَنُ.
2- وَذَكَرَ أَجْلَهُ.
3- وَأَعْطَاهُ اَلثَّمَنَ قَبْلَ اَلتَّفَرُّقِ. (476) .
346- وَقَالَ ( ( مَنْ أَخَذَ أَمْوَالَ اَلنَّاسِ يُرِيدُ أَدَاءَهَا أَدَّاهَا اَللَّهُ عَنْهُ, وَمَنْ أَخَذَهَا يُرِيدُ إِتْلَافَهَا أَتْلَفَهُ اَللَّهُ ( رَوَاهُ اَلْبُخَارِيُّ (477) .
بَابُ اَلرَّهْنِ وَالضَّمَانِ وَالْكَفَالَةِ 347- وَهَذِهِ وَثَائِقُ بِالْحُقُوقِ اَلثَّابِتَةِ.
348- ف اَلرَّهْنِ (478) يَصِحُّ بِكُلِّ عَيْنٍ يَصِحُّ بَيْعُهَا (479) . 349- فَتَبْقَى أَمَانَةٌ عِنْدَ اَلْمُرْتَهِنِ (480) لَا يَضْمَنُهَا, إِلَّا إِنْ تَعَدَّى أَوْ فَرَّطَ, كَسَائِر اَلْأَمَانَاتِ.
350- فَإِنْ حَصَلَ اَلْوَفَاءُ اَلتَّامُّ اِنْفَكَّ اَلرَّهْنُ.
351- وَإِنْ لَمْ يَحْصُلْ, وَطَلَبَ صَاحِبُ اَلْحَقِّ بَيْعَ اَلرَّهْنِ, وَجَبَ بَيْعُهُ وَالْوَفَاءُ مِنْ ثَمَنِهِ, وَمَا بَقِيَ مِنْ اَلثَّمَنِ بَعْدَ وَفَاءِ اَلْحَقِّ فَلِرَبِّهِ, وَإِنْ بَقِيَ مِنْ اَلدَّيْنِ شَيْءٌ يَبْقَى دَيْنًا مُرْسَلاً بِلَا رَهْنٍ.
352- وَإِنْ أَتْلَفَ اَلرَّهْنَ أَحَدٌ فَعَلَيْهِ ضَمَانُهُ يَكُونُ رَهْنًا (481)
353- وَنَمَاؤُهُ تَبَعٌ لَهُ, وَمُؤْنَتُهُ عَلَى رَبِّهِ.
354- وَلَيْسَ لِلرَّاهِنِ اَلِانْتِفَاعُ بِهِ إِلَّا بِإِذْنِ اَلْآخَرِ, أَوْ بِإِذْنِ اَلشَّارِعِ فِي قَوْلِهِ ( : ( اَلظَّهْرُ يُرْكَبُ بِنَفَقَتِهِ إِذَا كَانَ مَرْهُونًا, وَلَبَنُ اَلدَّرِّ يُشْرَبُ بِنَفَقَتِهِ إِذَا كَانَ مَرْهُونًا, وَعَلَى اَلَّذِي يَرْكَبُ وَيَشْرَبُ اَلنَّفَقَةُ ( رَوَاهُ اَلْبُخَارِيُّ (482) .
355- و اَلضَّمَانُ أَنْ يَضْمَنَ اَلْحَقَّ عَنْ (483) اَلَّذِي عَلَيْهِ. أَنَّ يَلْتَزِمَ بِإِحْضَارِ بَدَنِ اَلْخَصْمِ (484) .
357- قَالَ ( ( اَلزَّعِيمُ غَارِمٌ ( (485) .
358- فَكُلٌّ مِنْهُمَا ضَامِنٌ (486) إِلَّا:
1- إِنْ قَامَ بِمَا اِلْتَزَمَ بِهِ,
2- أَوْ أَبْرَأَهُ صَاحِبُ اَلْحَقِّ,
3- أَوْ بَرِئَ اَلْأَصِيلُ. وَاَللَّهُ أَعْلَمُ.
بَاب اَلْحَجْرُ لِفَلَسٍ أَوْ غَيْرِهِ (487) 359- وَمَنْ لَهُ اَلْحَقُّ فَعَلَيْهِ أَنْ يُنْظِرَ اَلْمُعْسِرَ. مُتَّفَقٌ عَلَيْهِ , (488) وَهَذَا مِنْ اَلْمُيَاسَرَةِ.
363- فَالْمَلِيءُ: هُوَ اَلْقَادِرُ عَلَى اَلْوَفَاءِ, اَلَّذِي لَيْسَ مُمَاطِلاً, وَيُمْكِنُ تَحْضِيرُهُ لِمَجْلِسِ الْحُكْمِ.
364- وَإِذَا كَانَتِ اَلدُّيُونُ أَكْثَرَ مِنْ مَالِ اَلْإِنْسَانِ, وَطَلَبِ اَلْغُرَمَاءُ أَوْ بَعْضُهُمْ مِنَ اَلْحَاكِمِ أَنْ يَحْجِرَ عَلَيْهِ: حَجَرَ عَلَيْهِ, وَمَنَعَهُ مِنْ اَلتَّصَرُّفِ فِي جَمِيعِ مَالِهِ, ثُمَّ يُصَفِّي مَالَهُ, وَيُقَسِّمُهُ عَلَى اَلْغُرَمَاءِ بِقَدْرِ دُيُونِهِمْ (489) .
365- وَلَا يُقَدِّمُ مِنْهُمْ إِلَّا:
1- صَاحِبَ اَلرَّهْنِ بِرَهْنِهِ.
2- وَقَالَ ( ( مَنْ أَدْرَكَ مَالَهُ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ ( مُتَّفَقٌ عَلَيْهِ (490) . 367- وَعَلَيْهِ: أَلَّا يَقْرَبَ مَالَهُمْ إِلَّا بِاَلَّتِي هِيَ أَحْسَنُ مِنْ: حِفْظِه, وَالتَّصَرُّفِ اَلنَّافِعِ لَهُمْ, وَصَرْفِ مَا يَحْتَاجُونَ إِلَيْهِ مِنْهُ (491) .
368- وَوَلِيُّهُمْ: أَبُوهُمُ اَلرَّشِيدُ, فَإِنْ لَمْ يَكُنْ: جَعَلَ اَلْحَاكِمُ اَلْوَكَالَةَ (492) لَأَشْفَقَ مَنْ يَجِدُهُ (493) مِنْ أَقَارِبِهِ, وَأَعْرَفِهِمْ, وَآمَنِهِمْ.
369- وَمَنْ كَانَ غَنِيًّا فَلْيَتَعَفَّفْ, وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ: (494) وَهُوَ اَلْأَقَلُّ مِنْ أُجْرَةِ مِثْلِهِ أَوْ كِفَايَتُه (495) وَاَللَّهُ أَعْلَمُ.
بَابُ اَلصُّلْحِ 370- قَالَ اَلنَّبِيُّ ( ( اَلصُّلْحُ جَائِزٌ بَيْنَ اَلْمُسْلِمِينَ, إِلَّا صُلْحًا (496) . رَوَاهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ. وَقَالَ: حَسَنٌ صَحِيحٌ, وَصَحَّحَهُ اَلْحَاكِمُ (497) .
371- فَإِذَا صَالَحَهُ عَنْ عَيْنٍ بِعَيْنٍ أُخْرَى أَوْ بِدَيْنٍ جَازَ.
372- وَإِنْ كَانَ لَهُ عَلَيْهِ دَيْنٌ فَصَالِحْهُ عَنْهُ بِعَيْنٍ أَوْ بِدَيْنٍ قَبَضَهُ قَبْلَ اَلتَّفَرُّقِ: جَازَ.
373- أَوْ صَالَحَهُ عَلَى مَنْفَعَةٍ فِي عَقَارِهِ أَوْ غَيْرِهِ مَعْلُومَةٍ, أَوْ صَالَحَ عَنِ اَلدَّيْنِ اَلْمُؤَجَّلِ بِبَعْضِهِ حَالاًّ, أَوْ كَانَ لَهُ عَلَيْهِ دَيْنٌ لَا يَعْلَمَانِ قَدْرَهُ فَصَالَحَهُ عَلَى شَيْءٍ: صَحَّ ذَلِكَ (498)
374- وَقَالَ ( ( لَا يَمْنَعَنَّ جَارٌ جَارَهُ أَنْ يَغْرِزَ خَشَبَهُ عَلَى جِدَارِهِ ( رَوَاهُ اَلْبُخَارِيُّ (499) .
بَابُ اَلْوَكَالَةِ وَالشَّرِكَةِ وَالْمُسَاقَاةِ وَالْمُزَارَعَةِ
[اَلْوَكَالَةُ]: 375- كَانَ اَلنَّبِيُّ ( يُوَكِّلُ فِي حَوَائِجِهِ اَلْخَاصَّةِ, وَحَوَائِجِ اَلْمُسْلِمِينَ اَلْمُتَعَلِّقَةِ بِهِ.
376- فَهِيَ عَقْدٌ جَائِزٌ (500) مِنْ اَلطَّرَفَيْنِ. 379- وَلَا يَتَصَرَّفُ اَلْوَكِيلُ فِي غَيْرِ مَا أُذِنَ لَهُ فِيهِ نُطْقًا أَوْ عُرْفًا (501) . يَجُوزُ اَلتَّوْكِيلُ بِجُعْلٍ (502) أَوْ غَيْرِهِ
381- وَهُوَ كَسَائِرِ اَلْأُمَنَاءِ, لَا ضَمَانَ عَلَيْهِمْ إِلَّا بِالتَّعَدِّي أَوِ التَّفْرِيطِ.
382- وَيُقْبَلُ قَوْلُهُمْ فِي عَدَمِ ذَلِكَ بِالْيَمِينِ.
383- وَمَنِ اِدَّعَى اَلرَّدَّ مِنْ اَلْأُمَنَاءِ:
فَإِنْ كَانَ بِجُعْلٍ: لَمْ يُقْبَلْ إِلَّا بِبَيِّنَةٍ,
وَإِنْ كَانَ مُتَبَرِّعًا: قُبِلَ قَوْلُهُ بِيَمِينِهِ .
[اَلشَّرِكَةُ]: 384- وَقَالَ ( : ( يَقُولُ اَللَّهُ تَعَالَى: أَنَا ثَالِثُ اَلشَّرِيكَيْنِ مَا لَمْ يَخُنْ أَحَدُهُمَا صَاحِبَهُ, فَإِذَا خَانَهُ خَرَجْتُ مِنْ بَيْنِهِمَا ( رَوَاهُ أَبُو دَاوُدَ (503) . (504) . 386- وَيَكُونُ اَلْمُلْكُ فِيهَا وَالرِّبْحُ بِحَسْبِ مَا يَتَّفِقَانِ عَلَيْهِ, إِذَا كَانَ جُزْءًا مُشَاعًا مَعْلُومًا (505) .
387- فَدَخَلَ فِي هَذَا:
1- شَرِكَةُ اَلْعِنَانِ وَهِيَ: أَنْ يَكُونَ مِنْ كُلٍّ مِنْهُمَا مَالٌ وَعَمَلٌ.
2- و شَرِكَةُ الْمُضَارَبَةِ بِأَنْ يَكُونَ مِنْ أَحَدِهِمَا اَلْمَالُ وَمِنْ اَلْآخَرِ اَلْعَمَلُ.
3- و شَرِكَةُ اَلْوُجُوهِ بِمَا يَأْخُذَانِ بِوُجُوهِهِمَا مِنْ اَلنَّاسِ.
4- و شَرِكَةُ اَلْأَبْدَانِ بِأَنْ يَشْتَرِكَا بِمَا يَكْتَسِبَانِ بِأَبْدَانِهِمَا مِنْ اَلْمُبَاحَاتِ مِنْ حَشِيشٍ وَنَحْوِهِ, وَمَا يَتَقَبَّلَانِهِ مِنْ اَلْأَعْمَالِ.
5- و شَرِكَةُ اَلْمُفَاوَضَةِ وَهِيَ اَلْجَامِعَةُ لِجَمِيعِ ذَلِكَ,
388- وَكُلُّهَا جَائِزَةٌ.
389- وَيُفْسِدُهَا إِذَا دَخَلَهَا اَلظُّلْمُ وَالْغَرَرُ لِأَحَدِهِمَا, كَأَنْ يَكُونَ لِأَحَدِهِمَا رِبْحُ وَقْتٍ مُعَيَّنٍ, وَلِلْآخَرِ رِبْحُ وَقْتٍ آخَرَ , أَوْ رِبْحُ إِحْدَى (506) اَلسِّلْعَتَيْنِ, أَوْ إِحْدَى (507) اَلسَّفْرَتَيْنِ, وَمَا يُشْبِهُ ذَلِكَ.
اَلْمُسَاقَاةُ وَالْمُزَارَعَةُ: 390- كَمَا يُفْسِدُ ذَلِكَ اَلْمُسَاقَاةَ وَالْمُزَارَعَةَ.
وَقَالَ رَافِعُ بْنُ خَدِيجٍ: ( وَكَانَ اَلنَّاسُ يُؤَاجِرُونَ عَلَى عَهْدِ رَسُولِ اَللَّهِ ( مَا عَلَى الْمَاذِيَانَاتِ, وَأَقْبَالِ اَلْجَدَاوِلِ, وَشَيْءٌ (508) مِنْ اَلزَّرْعِ, فَيَهْلِكُ هَذَا وَيَسْلَمُ هَذَا, وَيَسْلَمُ هَذَا وَيَهْلِكُ هَذَا, وَلَمْ يَكُنْ لِلنَّاسِ كِرَاءٌ إِلَّا هَذَا, فَلِذَلِكَ زَجَرَ عَنْهُ (509) . فَأَمَّا شَيْءٌ مَعْلُومٌ مَضْمُونٌ: فَلَا بَأْسَ بِهِ ( رَوَاهُ مُسْلِمٌ (510) .
و ( عَامَلَ اَلنَّبِيُّ ( أَهْلَ خَيْبَرَ بِشَطْرِ مَا يَخْرُجُ مِنْهَا مِنْ ثَمَرٍ أَوْ زَرْعٍ ( مُتَّفَقٌ عَلَيْهِ (511) .
391- ف اَلْمُسَاقَاةُ عَلَى اَلشَّجَرِ بِأَنْ يَدْفَعَهَا لِلْعَامِلِ, وَيَقُومَ عَلَيْهَا, بِجُزْءٍ مُشَاعٍ مَعْلُومٍ مِنْ اَلثَّمَرَةِ. 393- وَعَلَى كُلٍّ مِنْهُمَا: مَا جَرَتِ الْعَادَةُ بِهِ (512) وَالشَّرْطُ اَلَّذِي لَا جَهَالَةَ فِيهِ (513) .
394- وَلَوْ دَفَعَ دَابَّتَهُ إِلَى آخَرَ يَعْمَلُ عَلَيْهَا, وَمَا حَصَلَ بَيْنَهُمَا: جَازَ.
بَاب إِحْيَاءُ اَلْمَوَاتِ 395- وَهِيَ اَلْأَرْضُ اَلْبَائِرَةُ اَلَّتِي لَا يُعْلَمُ لَهَا مَالِكٌ.
396- فَمَنْ أَحْيَاهَا بِحَائِطٍ, أَوْ حَفْرِ بِئْرٍ, أَوْ إِجْرَاءِ مَاءٍ إِلَيْهَا, أَوْ مَنْعِ مَا لَا تُزْرَعُ مَعَهُ: مَلَكَهَا بِجَمِيعِ مَا فِيهَا, إِلَّا اَلْمَعَادِنَ اَلظَّاهِرَةَ; لِحَدِيثِ ابْنِ عُمَرَ : ( مَنْ أَحْيَا أَرْضًا لَيْسَتْ لِأَحَدٍ فَهُوَ أَحَقُّ بِهَا ( رَوَاهُ اَلْبُخَارِيُّ (514) . 397- وَإِذَا تَحَجَّرَ مَوَاتًا: بِأَنْ أَدَارَ حَوْلَهُ أَحْجَارًا, أَوْ حَفَرَ بِئْرًا, لَمْ يَصِلْ إِلَى (515) مَائِهَا, أَوْ أُقْطِعَ أَرْضًا : فَهُوَ أَحَقُّ بِهَا, وَلَا يَمْلِكُهَا حَتَّى يُحْيِيَهَا بِمَا تَقَدَّمَ (516) .
بَابُ اَلْجَعَالَةِ وَالْإِجَارَةِ 398- وَهْمًا: جَعْلُ مَالٍ مَعْلُومٍ لِمَنْ يَعْمَلُ لَهُ عَمَلاً مَعْلُومًا, أَوْ مَجْهُولاً فِي اَلْجَعَالَةِ, وَمَعْلُومًا فِي اَلْإِجَارَةِ, أَوْ عَلَى مَنْفَعَةٍ فِي اَلذِّمَّةِ.
399- فَمَنْ فَعَلَ مَا جُعِلَ عَلَيْهِ فِيهِمَا: اِسْتَحَقَّ اَلْعِوَضَ, وَإِلَّا فَلَا (517) . 401- وَعَنْ أَبِي هُرَيْرَةِ مَرْفُوعًا (518) ( قَالَ اَللَّهُ تَعَالَى: ثَلَاثَةٌ أَنَا خَصْمُهُمْ يَوْمَ اَلْقِيَامَةِ: رَجُلٌ أَعْطَى بِي ثُمَّ غَدَرَ, وَرَجُلٌ بَاعَ حُرًّا فَأَكَلَ ثَمَنَهُ, وَرَجُلٌ اِسْتَأْجَرَ أَجِيرًا فَاسْتَوْفَى مِنْهُ وَلَمْ يُعْطِهِ أَجْرَهُ ( رَوَاهُ مُسْلِمٌ (519)
402- وَالْجَعَالَةُ أَوْسَعُ مِنْ اَلْإِجَارَةِ; لِأَنَّهَا تَجُوزُ عَلَى أَعْمَالِ اَلْقُرَبِ; وَلِأَنَّ اَلْعَمَلَ فِيهَا يَكُونُ مَعْلُومًا وَمَجْهُولاً (520) وَلِأَنَّهَا عَقْدٌ جَائِزٌ, بِخِلَافِ اَلْإِجَارَةِ (521) .
403- وَتَجُوزُ إِجَارَةُ اَلْعَيْنِ اَلْمُؤَجَّرَةِ لِمَنْ (522) يَقُومُ مَقَامَهُ, لَا بِأَكْثَرَ مِنْهُ ضَرَرًا.
404- وَلَا ضَمَانَ فِيهِمَا, بِدُونِ تَعَدٍّ وَلَا تَفْرِيطٍ (523) . رَوَاهُ ابْنُ مَاجَةَ. (524)
بَابُ اَللُّقَطَةِ وَاللَّقِيطِ 406- وَهِيَ عَلَى (525) ثَلَاثَةِ أَضْرُبٍ: أَحَدُهَا: مَا تُقِلُّ قِيمَتُهُ, كَالسَّوْطِ وَالرَّغِيفِ وَنَحْوِهِمَا, فَيُمْلَكُ بِلَا تَعْرِيفٍ. وَالثَّانِي: اَلضَّوَالُّ اَلَّتِي تَمْتَنِعُ مِنْ صِغَارِ اَلسِّبَاعِ, كَالْإِبِلِ, فَلَا تُمْلَكُ بِالِالْتِقَاطِ مُطْلَقًا. وَالثَّالِثُ: مَا سِوَى ذَلِكَ, فَيَجُوزُ اِلْتِقَاطُهُ, وَيَمْلِكُهُ إِذَا عَرَّفَهُ سَنَةً كَامِلَةً.
* وَعَنْ زَيْدِ بْنِ خَالِدٍ اَلْجُهَنِيِّ, قَالَ: ( جَاءَ رَجُلٌ إِلَى مُتَّفَقٌ عَلَيْهِ (526) .
407- و اِلْتِقَاطُ اَللَّقِيطِ وَالْقِيَامُ بِهِ: فَرْضُ كِفَايَةٍ.
408- فَإِنْ تَعَذَّرَ بَيْتُ اَلْمَالِ فَعَلَى مَنْ عِلِمَ بِحَالِهِ.
بَابُ اَلْمُسَابَقَةِ وَالْمُغَالَبَةِ 409- وَهِيَ ثَلَاثَةُ أَنْوَاعٍ:
نَوْعٌ: يَجُوزُ بِعِوَضٍ وَغَيْرِهِ, وَهِيَ: مُسَابَقَةُ اَلْخَيْلِ وَالْإِبِلِ وَالسِّهَامِ (527) يَجُوزُ بِلَا عِوَضٍ, وَلَا يَجُوزُ بِعِوَضٍ, وَهِيَ: جَمِيعُ اَلْمُغَالِبَاتِ بِغَيْرِ اَلثَّلَاثَةِ اَلْمَذْكُورَةِ, وَبِغَيْرِ اَلنَّرْدِ وَالشَّطْرَنْجِ (528) وَنَحْوِهِمَا, فَتُحَرَّمُ مُطْلَقًا, وَهُوَ اَلنَّوْعُ اَلثَّالِثُ; لِحَدِيثِ ( لَا سَبَقَ إِلَّا فِي خُفٍّ أَوْ نَصْلٍ أَوْ حَافِرٍ ( (529) رَوَاهُ أَحْمَدُ وَالثَّلَاثَةُ (530)
410- وَأَمَّا مَا سِوَاهَا: فَإِنَّهَا دَاخِلَةٌ فِي اَلْقِمَارِ وَالْمَيْسِرِ.
169 بَابُ اَلْغَصْبِ 411- وَهُوَ الِاسْتِيلَاءُ عَلَى مَالِ اَلْغَيْرِ بِغَيْرِ حَقٍّ
412- وَهُوَ مُحَرَّمٌ,
لِحَدِيثِ: ( مَنْ اِقْتَطَعَ شِبْرًا مِنْ اَلْأَرْضِ ظُلْمًا طُوِّقَهُ اَللَّهُ (531) بِهِ يَوْمَ اَلْقِيَامَةِ مِنْ سَبْعِ أَرْضِينَ ( مُتَّفَقٌ عَلَيْهِ (532) .
413- وَعَلَيْهِ: رَدُّهُ لِصَاحِبِهِ, وَلَوْ غَرِمَ أَضْعَافَهُ (533) .
414- وَعَلَيْهِ: نَقْصُهُ (534) وَأُجْرَتُهُ مُدَّةَ مُقَامِهِ بِيَدِهِ, وَضَمَانِهِ إِذَا تَلِفَ مُطْلَقًا (535) 415- وَزِيَادَتُهُ لِرَبِّهِ (536)
416- وَإِنْ كَانَتْ أَرْضًا فَغَرَسَ أَوْ بَنَى فِيهَا: فَلِرَبِّهِ قِلْعُهُ; لِحَدِيثِ ( لَيْسَ لِعِرْقٍ ظَالِمٍ حَقٌّ ( رَوَاهُ أَبُو دَاوُدَ (537) بَاب اَلْعَارِيَّةُ وَالْوَدِيعَةِ
[اَلْعَارِيَّةُ: 418 - اَلْعَارِيَّةُ: (538) إِبَاحَةُ اَلْمَنَافِعِ.
419 - وَهِيَ مُسْتَحَبَّةٌ لِدُخُولِهَا (539) فِي اَلْإِحْسَانِ (540) وَالْمَعْرُوفِ.
قَالَ -صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ: ( كُلُّ مَعْرُوفٍ صَدَقَةٌ ( (541) .
420 - وَإِنْ شُرِطَ ضَمَانُهَا: ضَمِنَهَا.
421 - أَوْ (542) تَعَدَّى أَوْ فَرَّطَ فِيهَا: ضَمِنَهَا, وَإِلَّا فَلَا.
[اَلْوَدِيعَةِ]: 422 - و مَنْ أُودِعَ وَدِيعَةً فَعَلَيْهِ حَفِظُهَا فِي حِرْزٍ (543) مِثْلِهَا. بَاب اَلشُّفْعَةُ 424 - وَهِيَ: اِسْتِحْقَاقُ اَلْإِنْسَانِ اِنْتِزَاعَ حِصَّةِ شَرِيكِهِ مِنْ يَدِ مَنْ اِنْتَقَلَتْ إِلَيْهِ بِبَيْعٍ وَنَحْوِهِ.
425 - وَهِيَ خَاصَّةٌ فِي اَلْعَقَارِ اَلَّذِي لَمْ يُقَسَّمْ (544) لِحَدِيثِ جَابِرٍ ( ( قَضَى اَلنَّبِيُّ ( بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقَسَّمْ, فَإِذَا وَقَعَتِ اَلْحُدُودُ وَصُرِّفَتْ اَلطُّرُقُ فَلَا شُفْعَةَ ( مُتَّفَقٌ عَلَيْهِ (545) . 426 - وَلَا يَحِلُّ اَلتَّحَيُّل لِإِسْقَاطِهَا (546) .
427 - فَإِنْ تَحَيَّلَ لَمْ تَسْقُطْ; لِحَدِيثِ: ( إِنَّمَا اَلْأَعْمَالُ بِالنِّيَّاتِ ( .
بَاب اَلْوَقْفُ 428 - وَهُوَ تَحْبِيسُ اَلْأَصْلِ وَتَسْبِيلَ اَلْمَنَافِعِ.
429 - وَهُوَ أَفْضَلُ اَلْقُرَبِ وَأَنْفَعُهَا إِذَا كَانَ عَلَى جِهَةِ بِرٍّ, وَسَلِمَ مِنْ اَلظُّلْمِ (547) رَوَاهُ مُسْلِمُ (548) .
وَعَنْ اِبْنِ عُمَرَ قَالَ: ( أَصَابَ عُمَرُ أَرْضًا بِخَيْبَرَ, فَأَتَى اَلنَّبِيَّ ( يَسْتَأْمِرُهُ فِيهَا. فَقَالَ: يَا رَسُولَ اَللَّهِ, إِنِّي أَصَبْتُ أَرْضًا بِخَيْبَرَ لَمْ أُصِبْ مَالاً قَطُّ هُوَ أَنْفَسُ عِنْدِي مِنْهُ, قَالَ: "إِنْ شِئْتَ حَبَّسْتَ أَصْلَهَا وَتَصَدَّقْتَ بِهَا, قَالَ: فَتَصْدَّقَّ بِهَا عُمَرُ, غَيْرَ أَنَّهُ لَا يُبَاعُ أَصْلُهَا وَلَا يُورَثُ وَلَا يُوهَبُ, فَتَصْدَّقَ بِهَا فِي اَلْفُقَرَاءِ, وَفِي اَلْقُرْبَى (549) وَفِي اَلرِّقَابِ, وَفِي سَبِيلِ اَللَّهِ, وَابْنِ اَلسَّبِيلِ, وَالضَّيْفِ, لَا جُنَاحَ عَلَى مَنْ وَلِيَهَا أَنْ يَأْكُلَ مِنْهَا بِالْمَعْرُوفِ, وَيُطْعِمَ صَدِيقًا, غَيْرَ مُتَمَوِّلٍ مَالّاً ( مُتَّفَقٌ عَلَيْهِ (550) .
430 - وَأَفْضَلُهُ: أَنْفَعُهُ لِلْمُسْلِمِينَ.
431 - وَيَنْعَقِدُ بِالْقَوْلِ اَلدَّالِّ عَلَى اَلْوَقْفِ.
432 - وَيُرْجِعُ فِي مَصَارِفِ اَلْوَقْفِ وَشُرُوطه إِلَى شَرْطِ اَلْوَاقِفِ حَيْثُ وَافَقَ اَلشَّرْعَ. بَابُ اَلْهِبَةُ وَالْعَطِيَّةُ وَالْوَصِيَّةُ 434 - وَهِيَ مِنْ عُقُودِ اَلتَّبَرُّعَاتِ.
435 - فَالْهِبَةُ: اَلتَّبَرُّعُ بِالْمَالِ فِي حَالِ اَلْحَيَاةِ وَالصِّحَّةِ.
436 - وَالْعَطِيَّةُ اَلتَّبَرُّعُ بِهِ فِي مَرَضِ مَوْتِهِ اَلْمَخُوفِ. والوَصِيَّةُالتَّبَرُّعُ بِهِ بَعْدَ اَلْوَفَاةِ.
438 - فَالْجَمِيعُ دَاخِلٌ فِي اَلْإِحْسَانِ وَالْبِرِّ.
439 - فَالْهِبَةُ مِنْ رَأْسِ اَلْمَالِ,
440 - وَالْعَطِيَّةِ وَالْوَصِيَّةُ مِنْ اَلثُّلُثِ فَأَقَلُّ لِغَيْرِ وَارِثٍ,
441 - فَمَا (551) زَادَ عَنْ اَلثُّلُثِ, أَوْ كَانَ لِوَارِثٍ: تُوقَفُ عَلَى إِجَازَةِ اَلْوَرَثَةِ اَلْمُرْشِدِينَ (552) .
442 - وَكُلُّهَا يَجِبُ فِيهَا اَلْعَدْلُ بَيْنَ أَوْلَادِهِ; لِحَدِيثِ: ( اِتَّقُوا اَللَّهَ وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ ( (553) مُتَّفَقٌ عَلَيْهِ . 443 - وَبَعْدَ تَقْبِيضِ اَلْهِبَةِ وَقَبُولِهَا لَا يَحِلُّ اَلرُّجُوعِ فِيهَا (554) لِحَدِيثِ: ( اَلْعَائِدُ فِي هِبَتِهِ كَالْكَلْبِ يَقِيءُ ثُمَّ يَعُودُ فِي قَيْئِهِ ( مُتَّفَقٌ عَلَيْهِ , (555) وَفِي اَلْحَدِيثِ اَلْآخَرِ: ( لَا يَحِلُّ لِرَجُلٍ مُسْلِمٍ أَنْ يُعْطِيَ اَلْعَطِيَّةَ ثُمَّ يَرْجِعَ فِيهَا; إِلَّا اَلْوَالِدِ فِيمَا يُعْطِي لِوَلَدِهِ ( رَوَاهُ أَهْلُ اَلسُّنَنِ (556) .
444 - ( وَكَانَ اَلنَّبِيُّ ( يَقْبَلُ اَلْهَدِيَّةَ وَيُثِيبُ عَلَيْهَا ( (557) .
445 - وَلِلْأَبِ أَنْ يَتَمَلَّكَ مِنْ مَالِ وَلَدِهِ مَا شَاءَ, مَا لَمْ يَضُرُّهُ, أَوْ يُعْطِيهِ لِوَلَدٍ آخَر, أَوْ يَكُونَ بِمَرَضِ مَوْتِ أَحَدِهِمَا; لِحَدِيثِ: ( أَنْتَ وَمَالُكَ لِأَبِيكَ ( (558) . مُتَّفَقٌ عَلَيْهِ (559) .
447 - وَفِي اَلْحَدِيثِ: ( إِنَّ اَللَّهَ قَدْ (560) أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ, فَلَا وَصِيَّةَ لِوَارِثٍ ( رَوَاهُ أَهْلُ اَلسُّنَنِ , (561) وَفِي لَفْظِ: ( إِلَّا أَنْ يَشَاءَ اَلْوَرَثَةُ ( .
448 - وَيَنْبَغِي لِمَنْ لَيْسَ عِنْدَهُ شَيْءٌ يَحْصُلُ فِيهِ إِغْنَاءُ وَرَثَتِهِ أَنْ لَا يُوصِيَ, بَلْ يَدَعَ اَلتَّرِكَةَ كُلَّهَا لِوَرَثَتِهِ; (562) مُتَّفَقٌ عَلَيْهِ (563) . وَالْخَيْرُ مَطْلُوبٌ فِي جَمِيعِ اَلْأَحْوَالِ. كِتَابِ اَلْمَوَارِيثِ أَحْكَامُ اَلْمَوَارِيثِ 449 - وَهِيَ اَلْعِلْمَ بِقِسْمَةِ اَلتَّرِكَةِ بَيْنَ مُسْتَحِقِّيهَا
450 - وَالْأَصْلُ فِيهَا:
أَ - قَوْلُهُ تَعَالَى فِي سُورَةِ اَلنِّسَاءِ: ( يُوصِيكُمُ اَللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ اَلْأُنْثَيَيْنِ ( (564) إِلَى قَوْلِهِ: ( تِلْكَ حُدُودُ اَللَّهِ ( (565) اَلنِّسَاءِ: 11-14 .
بِ - وَقَوْلِهِ فِي آخِرِ اَلسُّورَةِ: ( يَسْتَفْتُونَكَ قُلِ اَللَّهُ يُفْتِيكُمْ فِي اَلْكَلَالَةِ ( (566) اَلنِّسَاءِ: 176 .
جـ - مَعَ حَدِيثِ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- مَرْفُوعًا: ( أَلْحِقُوا اَلْفَرَائِضِ بِأَهْلِهَا, فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ ( مُتَّفَقٌ عَلَيْهِ (567) .
451 - فَقَدِ اِشْتَمَلَتِ اَلْآيَاتُ اَلْكَرِيمَةُ مَعَ حَدِيثِ اِبْنِ عَبَّاسٍ عَلَى جُلِّ أَحْكَامِ اَلْمَوَارِيثِ, وَذَكَرَهَا مُفَصَّلَةً بِشُرُوطِهَا.
452 - فَجَعَلَ اَللَّهُ اَلذُّكُورَ وَالْإِنَاثَ مِنْ أَوْلَادِ اَلصُّلْبِ, وَأَوْلَادِ اَلِابْنِ, وَمِنَ اَلْإِخْوَةِ اَلْأَشِقَّاء, أَوْ لِغَيْرِ أُمٍّ إِذَا اِجْتَمَعُوا يَقْتَسِمُونَ اَلْمَالَ. 458 - وَكَذَلِكَ اَلْأَخَوَاتِ اَلشَّقِيقَاتِ, وَاَللَّاتِي لِلْأَبِ فِي اَلْكَلَالَةِ (568) إِذَا لَمْ يَكُنْ لَهُ وَلَدٌ وَلَا وَالِدٌ.
459 - وَأَنَّهُ إِذَا اِسْتَغْرَقَتِ اَلْبَنَاتُ اَلثُّلُثَيْنِ: سَقَطَ مَنْ دُونَهُنَّ مِنْ بَنَاتِ اَلِابْنِ, إِذَا لَمْ يَعْصِبْهُنَّ ذَكَرٌ (569) بِدَرَجَتِهِنَّ أَوْ أَنْزَلَ مِنْهُنَّ.
460 - وَكَذَلِكَ اَلشَّقِيقَات يُسْقِطْنَ اَلْأَخَوَاتِ لِلْأَبِ, إِذَا لَمْ يَعْصِبْهُنَّ أَخُوهُنَّ (570) . 463 - وَأَنَّ اَلزَّوْجَ لَهُ اَلنِّصْفُ مَعَ عَدَمِ أَوْلَادِ اَلزَّوْجَةِ (571) وَالرُّبْعُ مَعَ وُجُودِهِمْ .
464 - وَأَنَّ اَلزَّوْجَةَ فَأَكْثَر لَهَا اَلرُّبُعُ مَعَ عَدَمِ أَوْلَادِ اَلزَّوْجِ, وَالثُّمُنِ مَعَ وُجُودِهِمْ.
465 - وَأَنَّ اَلْأُمَّ لَهَا اَلسُّدُسُ مَعَ أَحَدٍ مِنَ اَلْأَوْلَادِ, أَوْ اِثْنَيْنِ فَأَكْثَرَ مِنَ اَلْإِخْوَةِ أَوْ اَلْأَخَوَاتِ, وَالثُّلُثُ مَعَ عَدَمِ ذَلِكَ (572) .
466 - وَأَنَّ لَهَا ثُلُثَ اَلْبَاقِي فِي: زَوْجٍ وَأَبَوَيْنِ, أَوْ زَوْجَةٍ وَأَبَوَيْنِ (573) .
467- ( وَقَدْ جَعَلَ اَلنَّبِيَّ ( لِلْجَدَّةِ اَلسُّدُسَ, إِذَا لَمْ يَكُنْ دُونَهَا رَوَاهُ أَبُو دَاوُدَ وَالنِّسَائِي (574) .
468 - وَأَنَّ لِلْأَبِ اَلسُّدُسَ, لَا يَزِيدُ عَلَيْهِ مَعَ اَلْأَوْلَادِ اَلذُّكُورُ.
469 - وَلَهُ اَلسُّدُسُ مَعَ اَلْإِنَاثِ, فَإِنْ بَقِيَ بَعْدَ فَرْضِهِنَّ شَيْءٍ أَخْذَهُ تَعْصِيبًا (575) وَكَذَلِكَ اَلْجَدُّ,
وَأَنَّهُمَا يَرِثَانِ تَعْصِيبًا مَعَ عَدَمِ اَلْأَوْلَادِ مُطْلَقًا.
470- وَكَذَلِكَ جَمِيعُ اَلذُّكُورِ -غَيْرَ اَلزَّوْجِ وَالْأَخِ مِنْ اَلْأُمِّ- عَصَبَاتٌ (576) وَهُمْ:
1- اَلْإِخْوَةُ اَلْأَشِقَّاءُ, أَوْ لِأَبٍ, وَأَبْنَاؤُهُمْ.
2- وَالْأَعْمَامُ اَلْأَشِقَّاءُ أَوْ لِأَبٍ, وَأَبْنَاؤُهُمْ, أَعْمَامُ اَلْمَيِّتِ, وَأَعْمَامُ أَبِيهِ وَجَدّهُ, وَإِنْ عَلَا (577) .
3- وَكَذَا اَلْبَنُونَ وَبَنُوهُمْ. 5 - ثُمَّ اَلْوَلَاءُ وَهُوَ اَلْمُعْتَقُ, وَعَصبَاته اَلْمُتَعَصِّبُونَ بِأَنْفُسِهِمْ (578)
473 - فَيُقَدَّمُ مِنْهُمْ اَلْأَقْرَبُ جِهَةٍ.
474 - فَإِنْ كَانُوا فِي جِهَةٍ وَاحِدَةٍ: قُدِّمَ اَلْأَقْرَبُ مَنْزِلَةً.
475 - فَإِنْ كَانُوا فِي اَلْمَنْزِلَةِ سَوَاءً: قُدِّمَ اَلْأَقْوَى مِنْهُمْ. وَهُوَ : عَالَتْ (579) بِقَدْرِ فُرُوضِهِمْ:
1 - فَإِذَا كَانَ زَوْجٌ وَأُمٌّ وَأُخْتٌّ لِغَيْرِ أُمٍّ: فَأَصْلُهَا (580) سِتَّةٌ, وَتَعُولُ لَثَمَانِيَةٍ (581) .
2 - فَإِنْ كَانَ لهُمْ أَخٌ لِأُمٍّ فَكَذَلِكَ.
3 - فَإِنْ كَانُوا اِثْنَيْنِ: عَالَتْ لِتِسْعَةٍ.
4 - فَإِنْ كَانَ اَلْأَخَوَاتُ لِغَيْرِ أُمٍّ ثِنْتَيْنِ عَالَتْ إِلَى عَشْرَةٍ.
5 - وَإِذَا كَانَ بِنْتَانِ وَأُمٌّ وَزَوْجٌ عَالَتْ مِنْ اِثْنَتَيْ عَشْرَةَ إِلَى ثَلَاثَةِ عَشْرَ. 8 - فَإِنْ كَانَ أَبَوَانِ وَابْنَتَانِ وَزَوْجَةٌ: عَالَتْ مِنْ أَرْبَعَةٍ وَعِشْرِينَ إِلَى سَبْعَةٍ وَعِشْرِينَ (582) .
478 - وَإِنْ كَانَتْ اَلْفُرُوضُ أَقَلَّ مِنْ اَلْمَسْأَلَةِ وَلَمْ يَكُنْ مَعَهُمْ عَاصِبٌ : رُدَّ (583) اَلْفَاضِلُ عَلَى كُلِّ ذِي فَرْضٍ بِقَدْرِ فَرْضِهِ (584)
479 - فَإِنْ عُدِمَ أَصْحَابُ اَلْفُرُوضِ وَالْعَصَبَاتِ : وَرِثَ ذَوُو اَلْأَرْحَامِ, وَهُمْ مِنْ سِوَى اَلْمَذْكُورِينَ, وَيَنْزِلُونَ مَنْزِلَةَ مَنْ أَدَلُّوا بِهِ.
480 - وَمَنْ لَا وَارِثَ لَهُ فَمَالُهُ لِبَيْتِ اَلْمَالِ , يُصْرَفُ فِي 2 - ثُمَّ اَلدُّيُونُ اَلْمُوَثَّقَةُ وَالْمُرْسَلَةُ (585) مِنْ رَأْسِ اَلْمَالِ.
3 - ثُمَّ إِذَا كَانَ لَهُ وَصِيَّةٌ تَنْفُذُ مِنْ ثُلُثِهِ لِلْأَجْنَبِيِّ.
4 - ثُمَّ اَلْبَاقِي لِلْوَرَثَةِ اَلْمَذْكُورِينَ, وَاَللَّهُ أَعْلَمُ.
482 - و أَسْبَابُ اَلْإِرْثِ ثَلَاثَةٌ:
1 - اَلنَّسَبُ,
2 - وَالنِّكَاحُ اَلصَّحِيحُ (586)
3 - وَالْوَلَاءُ.
483 - وَمَوَانِعُهُ ثَلَاثَةٌ:
1 - اَلْقَتْلُ,
2 - وَالرِّقُّ, 3 - وَاخْتِلَافُ اَلدِّينِ (587) .
484 - وَإِذَا كَانَ بَعْضُ اَلْوَرَثَةِ حَمْلاً أَوْ مَفْقُودًا (588) أَوْ نَحْوَهُ: عَمِلْتَ بِالِاحْتِيَاطِ وَوَقَفْتَ لَهُ, إِنْ طَلَبَ اَلْوَرَثَةُ قِسْمَةَ اَلْمِيرَاثِ عَمِلْتَ (589) مَا (590) يَحْصُلُ بِهِ اَلِاحْتِيَاطُ عَلَى حَسَبِ مَا قَرَّرَهُ اَلْفُقَهَاءُ - رَحِمَهُمْ اَللَّهُ تَعَالَى. بَاب اَلْعِتْقِ 485 - وَهُوَ تَحْرِيرُ اَلرَّقَبَةِ وَتَخْلِيصُهَا مِنْ اَلرِّقِّ مُتَّفَقٌ عَلَيْهِ (591) .
487 - وَسُئِلَ رَسُولُ اَللَّهِ ( (592) ( أَيُّ اَلرِّقَابِ أَفْضَلُ? فَقَالَ: أَغْلَاهَا ثَمَنًا, وَأَنْفَسُهَا عِنْدَ أَهْلِهَا ( مُتَّفَقٌ عَلَيْهِ (593) .
488 - وَيَحْصُلُ اَلْعِتْقُ:
أَ - بِالْقَوْلِ: وَهُوَ لَفْظُ "اَلْعِتْقِ" وَمَا فِي مَعْنَاهُ.
بِ - وَبِالْمِلْكِ, فَمَنْ مَلَكَ ذَا رَحِمٍ مُحَرَّمٍ مِنْ اَلنَّسَبِ عَتَقَ عَلَيْهِ.
جـ - وَبِالتَّمْثِيلِ بِعَبْدِهِ بِقَطْعِ عُضْوٍ مِنْ أَعْضَائِهِ أَوْ تَحْرِيقِهِ.
دُ - وَبِالسِّرَايَةِ ; (594) لِحَدِيثٍ: ( مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ اَلْعَبْدِ قُوِّمَ عَلَيْهِ قِيمَةَ عَدْلٍ, فَأُعْطِيَ شُرَكَاؤُهُ (595) حِصَصَهُمْ, وَعَتَقَ عَلَيْهِ اَلْعَبْدُ, وَإِلَّا فَقَدْ (596) عَتَقَ مِنْهُ مَا عَتَقَ ( وَفِي لَفْظِ: ( "وَإِلَّا قُوِّمَ عَلَيْهِ, وَاسْتُسْعِيَ غَيْرَ مَشْقُوقٍ عَلَيْهِ ( مُتَّفَق عَلَيْهِ (597) .
489 - فَإِنْ عَلَّقَ عِتْقَهُ بِمَوْتِهِ فَهُوَ اَلْمُدَبَّرُ, يُعْتَقُ بِمَوْتِهِ إِذَا خَرَجَ مِنْ اَلثُّلُثِ; فَعَنْ جَابِرٍ ( أَنَّ رِجْلاً مِنْ اَلْأَنْصَارِ أَعْتَقَ غُلَاماً لَهُ عَنْ دُبُرٍ لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ, فَبَلَغَ ذَلِكَ اَلنَّبِيَّ ( فَقَالَ: مَنْ يَشْتَرِيهِ مِنِّي? فَاشْتَرَاهُ نَعِيمُ بْنُ عَبْدِ اَللَّهِ بِثَمَانمِائَة دِرْهَمٍ, وَكَانَ عَلَيْهِ دَيْنٌ فَأَعْطَاهُ, وَقَالَ: اِقْضِ دَيْنَكَ ( مُتَّفَقٌ عَلَيْهِ (598) .
490 - و اَلْكِتَابَةِ أَنْ يَشْتَرِيَ اَلرَّقِيقَ نَفْسَهِ مِنْ سَيِّدِهِ بِثَمَنٍ مُؤَجَّلٍ بِأَجَلَيْنِ فَأَكْثَر.
491 - قَالَ تَعَالَى: ( فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا ( (599) [اَلنُّورِ: 33] يَعْنِي: صَلَاحًا فِي دِينِهِمْ وَكَسْبًا.
492 - فَإِنْ خِيفَ مِنْهُ اَلْفَسَادُ بِعِتْقِهِ أَوْ كِتَابَتِهِ, أَوْ لَيْسَ لَهُ كَسَبَ: فَلَا يُشْرَعُ عِتْقُهُ وَلَا كِتَابَتُهُ. رَوَاهُ أَبُو دَاوُدَ (600) .
494 - وَعَنْ اِبْنِ عَبَّاسٍ مَرْفُوعًا, وَعَنْ عُمَرَ مَوْقُوفًا: ( أَيُّمَا أَمَةٍ وَلَدَتْ مِنْ سَيِّدِهَا فَهِيَ حُرَّةٌ بَعْدَ مَوْتِهِ ( أَخْرَجَهُ اِبْنُ مَاجَه , (601) وَالرَّاجِحُ اَلْمَوْقُوفُ عَلَى عُمَرَ (602) ( وَاَللَّهُ أَعْلَمُ. 191 كِتَابُ اَلنِّكَاحِ 495- وَهُوَ مِنْ سُنَنِ اَلْمُرْسَلِينَ.
496- وَفِي اَلْحَدِيثِ: ( يَا مَعْشَرَ اَلشَّبَابِ, مَنْ اِسْتَطَاعَ مِنْكُمُ اَلْبَاءَةَ فَلْيَتَزَوَّجْ, فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ, وَمَنْ لَمْ يَسْتَطِعْ
فَعَلَيْهِ بِالصَّوْمِ, فَإِنَّهُ لَهُ وِجَاءٌ ( مُتَّفَق عَلَيْهِ (603) .
497- وَقَالَ ( : ( تُنْكَحُ اَلْمَرْأَةُ لِأَرْبَعٍ لِمَالِهَا, وَحَسَبِهَا, وَجَمَالِهَا, وَدِينِهَا, فَاظْفَرْ بِذَاتِ اَلدِّينِ
تَرِبَتْ يَمِينُكَ ( مُتَّفَق عَلَيْهِ (604) .
498- وَيَنْبَغِي أَنْ يَتَخَيَّرَ (605) ذَاتَ اَلدِّينِ وَالْحَسَبِ, اَلْوَدُودَ 500- وَلَا يَحِلُّ لِلرَّجُلِ أَنْ يَخْطُبَ عَلَى خِطْبَةِ أَخِيهِ اَلْمُسْلِمِ, حَتَّى يَأْذَنَ أَوْ يَتْرُكَ (606) .
501- وَلَا يَجُوزُ اَلتَّصْرِيحُ بِخِطْبَة اَلْمُعْتَدَّةِ مُطْلَقًا .
502- وَيَجُوزُ اَلتَّعْرِيضُ فِي خِطْبَةِ اَلْبَائِنِ بِمَوْتٍ أَوْ غَيْرِهُ ; لِقَوْلِهِ تَعَالَى: ( وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ اَلنِّسَاءِ ( (607) [اَلْبَقَرَةِ: 235] .
503- وَصِفَةُ اَلتَّعْرِيضِ : أَنْ يَقُولَ: إِنِّي فِي مِثْلِكَ لَرَاغِبٌ, أَوْ لَا تُفَوِّتِينِي (608) نَفْسَكِ, وَنَحْوَهَا.
504- وَيَنْبَغِي أَنْ يَخْطُبَ فِي عَقْدِ اَلنِّكَاحِ بِخُطْبَةِ اِبْنِ مَسْعُودٍ, قَالَ: ( عَلَّمَنَا
رَسُولُ اَللَّهِ ( اَلتَّشَهُّدَ فِي اَلْحَاجَةِ: إِنَّ اَلْحَمْدَ لِلَّهِ, نَحْمَدُهُ, وَنَسْتَعِينُهُ (609)
وَنَسْتَغْفِرُهُ, وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا, مَنْ يَهْدِهِ اَللَّهُ فَلَا مُضِلَّ لَهُ, وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ, وَأَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اَللَّهُ, وَحْدَهُ لَا شَرِيكَ لَهُ (610) وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ, وَيَقْرَأُ ثَلَاثَ آيَاتٍ ( رَوَاهُ أَهْلُ (611) اَلسُّنَنِ , (612) وَالثَّلَاثُ اَلْآيَات فَسَّرَهَا
(613) بَعْضُهُمْ, وَهِيَ:
1- قَوْلُهِ تَعَالَى: ( يَا أَيُّهَا اَلَّذِينَ آمَنُوا اِتَّقُوا اَللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُم مُّسْلِمُونَ ( (614) [آلِ عِمْرَانَ: 102] .
2- وَالْآيَةُ اَلْأُولَى مِنْ سُورَةِ اَلنِّسَاءِ: ( يَا أَيُّهَا اَلنَّاسُ اِتَّقُوا رَبَّكُمُ اَلَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اَللَّهَ اَلَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اَللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا ( (615) .
3- وَقَوْلُهُ تَعَالَى: ( يَا أَيُّهَا اَلَّذِينَ آمَنُوا اِتَّقُوا اَللَّهَ وَقُولُوا قَوْلاً سَدِيدًا ( (616) [اَلْأَحْزَابِ: 70, 71] . أَ- اَلْإِيجَابُ (617) وَهُوَ اَللَّفْظُ اَلصَّادِرُ مِنْ اَلْوَلِيِّ, كَقَوْلِهِ: زَوَّجْتُكَ,
أَوْ أَنْكَحْتُكَ.
بِ- وَالْقَبُولُ: وَهُوَ اَللَّفْظُ اَلصَّادِرُ مِنْ اَلزَّوْجِ أَوْ نَائِبِهِ, كَقَوْلِهِ: قَبِلْتُ هَذَا اَلزَّوَاجَ, أَوْ قَبِلْتُ (618) وَنَحْوِهِ (619) .
بَاب شُرُوطُ اَلنِّكَاحِ 506- وَلَا بُدَّ فِيهِ مِنْ رِضَا اَلزَّوْجَيْنِ إِلَّا:
أَ- اَلصَّغِيرَةُ فَيُجْبِرُهَا أَبُوهَا (620) .
بِ- وَالْأَمَةُ يُجْبِرُهَا سَيِّدُهَا.
507- وَلَا بُدَّ فِيهِ مِنْ اَلْوَلِيِّ (621) حَدِيثٌ صَحِيحٌ, رَوَاهُ اَلْخَمْسَةُ (622) .
508- وَأَوْلَى اَلنَّاسِ بِتَزْوِيجِ اَلْحُرَّةِ:
1- أَبُوهَا وَإِنْ عَلَا.
2- ثُمَّ اِبْنُهَا وَإِنْ نَزَلَ.
3- ثُمَّ اَلْأَقْرَبُ فَالْأَقْرَبُ مِنْ عَصَبَاتِهَا.
509- وَفِي اَلْحَدِيثِ اَلْمُتَّفَقِ عَلَيْهِ: ( لَا تُنْكَحُ اَلْأَيِّمُ حَتَّى تُسْتَأْمَرَ, وَلَا تُنْكَحُ اَلْبِكْرُ حَتَّى تُسْتَأْذَنَ, قَالُوا: يَا رَسُولَ اَللَّهِ, وَكَيْفَ إِذْنُهَا? قَالَ: أَنْ تَسْكُتَ ( (623) .
510- وَقَالَ اَلنَّبِيُّ ( ( أَعْلِنُوا اَلنِّكَاحَ ( رَوَاهُ أَحْمَدُ (624) . 511- وَلَيْسَ لِوَلِيِّ اَلْمَرْأَةِ تَزْوِيجُهَا بِغَيْرِ كُفْءٍ لَهَا, فَلَيْسَ اَلْفَاجِرُ كُفْوًا لِلْعَفِيفَةِ (625) وَالْعَرَبُ بَعْضُهُمْ لِبَعْضٍ أَكْفَاءٌ.
512- فَإِنْ عُدِمَ وَلِيُّهَا, أَوْ غَابَ غِيبَةً طَوِيلَةً, أَوْ اِمْتَنَعَ مِنْ تَزْوِيجِهَا كُفْؤًا : زَوَّجَهَا اَلْحَاكِمُ, كَمَا فِي اَلْحَدِيثِ: ( اَلسُّلْطَانُ وَلِيُّ مَنْ لَا وَلِيَ لَهُ ( أَخْرَجَهُ أَصْحَابُ اَلسُّنَنِ إِلَّا النَّسَائِيُّ (626) .
513- وَلَا بُدَّ مِنْ تَعْيِينِ مَنْ يَقَعُ عَلَيْهِ اَلْعَقْدُ, فَلَا يَصِحُّ: زَوَّجْتُكَ بِنْتِي وَلَهُ غَيْرُهَا, حَتَّى يُمَيِّزَهَا بِاسْمِهَا أَوْ
514- وَلَا بُدَّ أَيْضًا مِنْ عَدَمِ اَلْمَوَانِعِ بِأَحَدِ اَلزَّوْجَيْنِ, وَهِيَ اَلْمَذْكُورَةُ (627) فِي بَابِ اَلْمُحَرَّمَاتِ فِي اَلنِّكَاحِ (628) .
بَاب اَلْمُحَرَّمَاتُ فِي اَلنِّكَاحِ 515- وَهُنَّ قِسْمَانِ:
أَ- مُحَرَّمَاتٌ إِلَى اَلْأَبَدِ .
بِ- وَمُحَرَّمَاتٌ إِلَى أَمَدٍ.
516- فَالْمُحَرَّمَاتُ إِلَى اَلْأَبَدِ:
أَ- سَبْعٌ مِنَ اَلنَّسَبِ (629) وَهُنَّ:
1- اَلْأُمَّهَاتُ وَإِنْ عَلَوْنَ.
2- وَالْبَنَاتُ وَإِنْ نَزَلْنَ, وَلَوْ مِنْ بَنَاتِ اَلْبِنْتِ.
3- وَالْأَخَوَاتُ مُطْلَقًا.
4- وَبَنَاتُهُنَّ.
جـ- وَأَرْبَعٌ مِنْ اَلصِّهْرِ (630) وَهُنَّ:
1- أُمَّهَاتُ اَلزَّوْجَاتِ, وَإِنْ عَلَوْنَ,
2- وَبَنَاتُهُنَّ, وَإِنْ نَزَلْنَ, إِذَا كَانَ قَدْ دَخَلَ بِأُمَّهَاتِهِنَّ (631) .
3- وَزَوْجَاتُ اَلْآبَاءِ, وَإِنْ عَلَوْنَ,
4- وَزَوْجَاتُ اَلْأَبْنَاءِ, وَإِنْ نَزَلْنَ, مِنْ نَسَبٍ أَوْ رَضَاعَ.
517- وَالْأَصْلُ فِي هَذَا:
1- قَوْلُهُ تَعَالَى: ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ ( (632) إِلَى آخِرِهَا (633) [اَلنِّسَاءِ: 23, 24] .
2- وَقَوْلُهُ ( ( يَحْرُمُ مِنْ اَلرَّضَاعِ مَا يَحْرُمُ مِنْ اَلنَّسَبِ (634) مُتَّفَق عَلَيْهِ (635) .
518- وَأَمَّا اَلْمُحَرَّمَاتُ إِلَى أَمَدٍ:
1- فَمِنْهُنَّ قَوْلُهُ ( ( لَا يُجْمَعُ بَيْنَ اَلْمَرْأَةِ وَعَمَّتِهَا, وَلَا بَيْنَ اَلْمَرْأَةِ وَخَالَتِهَا ( مُتَّفَق عَلَيْهِ (636) .
2- مَعَ قَوْلِهِ تَعَالَى: ( وَأَنْ تَجْمَعُوا بَيْنَ اَلْأُخْتَيْنِ ( (637) [اَلنِّسَاءِ: 23] .
519- وَلَا يَجُوزُ لِلْحُرِّ أَنْ يَجْمَعَ أَكْثَرَ (638) مِنْ أَرْبَعٍ , وَلَا لِلْعَبْدِ أَنْ يَجْمَعَ أَكْثَرَ (639) مِنْ زَوْجَتَيْنِ.
520- وَأَمَّا مِلْكُ اَلْيَمِينِ: فَلَهُ أَنْ يَطَأَ مَا شَاءَ .
521- وَإِذَا أَسْلَمَ اَلْكَافِرُ وَتَحْتَهُ أُخْتَانِ: اِخْتَارَ إِحْدَاهُمَا, أَوْ عِنْدَهُ أَكْثَرَ مِنْ أَرْبَعِ زَوْجَاتٍ: اِخْتَارَ أَرْبَعًا, وَفَارَقَ اَلْبَوَاقِيَ.
522- وَتَحْرُمُ:
1- اَلْمُحْرِمَةُ حَتَّى تَحِلَّ مِنْ إِحْرَامِهَا. 4- وَتَحْرُمُ مُطَلَّقَتُهُ ثَلَاثًا حَتَّى تَنْكِحَ زَوْجًا غَيْرُهُ, وَيَطَؤُهَا وَيُفَارِقُهَا (640) وَتَنْقَضِيَ عِدَّتُهَا .
523- وَيَجُوزُ اَلْجَمْعُ بَيْنَ اَلْأُخْتَيْنِ بِالْمِلْكِ, وَلَكِنْ إِذَا وَطِئَ إِحْدَاهُمَا لَمْ تَحِلْ لَهُ اَلْأُخْرَى حَتَّى يُحْرِّمَ اَلْمَوْطُوءَةَ بِإِخْرَاجٍ عَنْ مِلْكِهِ, أَوْ تَزَوُّجٍ لَهَا بَعْدَ اَلِاسْتِبْرَاءِ (641) .
524- وَالرَّضَاعُ اَلَّذِي يُحَرِّمُ : مَا كَانَ قَبْلَ اَلْفِطَامِ .
525- وَهُوَ خَمْسُ رَضَعَاتٍ فَأَكْثِرُ (642) .
526- فَيَصِيرُ بِهِ اَلطِّفْلُ وَأَوْلَادُهُ أَوْلَادًا لِلْمُرْضِعَةِ وَصَاحِبِ اَللَّبَنِ.
527- وَيَنْتَشِرُ اَلتَّحْرِيمُ مِنْ جِهَةِ اَلْمُرْضِعَةِ وَصَاحِبِ (643) اَللَّبَنِ كَانْتِشَارِ اَلنَّسَبِ.
201 بَابٌ اَلشُّرُوطُ فِي اَلنِّكَاحِ 528- وَهِيَ مَا يَشْتَرِطُهُ أَحَدُ اَلزَّوْجَيْنِ عَلَى اَلْآخَرِ .
529- وَهِيَ (644) قِسْمَانِ:
1- صَحِيحٌ, كَاشْتِرَاطِ أَنْ لَا يَتَزَوَّجَ عَلَيْهَا, أَوْ لَا يَتَسَرَّى (645) وَلَا يُخْرِجَهَا مِنْ دَارِهَا, أَوْ بَلَدِهَا, أَوْ زِيَادَةِ مَهْرٍ أَوْ نَفَقَةٍ, وَنَحْوِ ذَلِكَ, فَهَذَا وَنَحْوُهُ كُلُّهُ دَاخِلٌ فِي قَوْلِهِ ( ( إِنَّ أَحَقَّ اَلشُّرُوطِ أَنْ تُوفُوا بِهِ: مَا اِسْتَحْلَلْتُمْ بِهِ اَلْفُرُوجَ ( مُتَّفَقٌ عَلَيْهِ (646) .
2- وَمِنْهَا شُرُوطٌ فَاسِدَةٌ, كَنِكَاحِ اَلْمُتْعَةِ, وَالتَّحْلِيلِ وَالشِّغَارِ .
وَرَخَّصَ اَلنَّبِيُّ ( فِي اَلْمُتْعَةِ أَوَّلًا (647) ثُمَّ حَرَّمَهَا (648) .
وَلَعَنَ اَلْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ (649) .
وَنَهَى عَنْ نِكَاحِ اَلشِّغَارِ وَهُوَ: أَنْ يُزَوِّجَهُ (650) مُوَلِّيَتَهُ عَلَى أَنْ يُزَوِّجَهُ اَلْآخَرُ مُوَلِّيَتَهُ, وَلَا مَهْرَ بَيْنَهُمَا (651) .
وَكُلُّهَا أَحَادِيثُ صَحِيحَةٌ.
بَابٌ اَلْعُيُوبُ فِي اَلنِّكَاحِ 530- إِذَا وَجَدَ أَحَدُ اَلزَّوْجَيْنِ بِالْآخَرِ عَيْبًا لَمْ يَعْلَمْ بِهِ قَبْلَ اَلْعَقْدِ, كَالْجُنُونِ وَالْجُذَامِ وَالْبَرَصِ وَنَحْوِهَا, فَلَهُ فَسْخُ اَلنِّكَاحِ.
531- وَإِذَا وَجَدَتْهُ عُنِّينً ا (652) أُجِّلَ إِلَى سَنَةٍ, فَإِنْ مَضَتْ وَهُوَ عَلَى حَالِهِ فَلَهَا
اَلْفَسْخُ.
532- وَإِنْ عَتَقَتْ وَزَوْجُهَا رَقِيقٌ: خُيِّرَتْ بَيْنَ اَلْمُقَامِ مَعَهُ وَفِرَاقِه ِ ; (653) لِحَدِيثِ عَائِشَةَ اَلطَّوِيلِ فِي قِصَّةِ بَرِيرَة َ (654) ( خُيِّرَتْ بَرِيرَةُ عَلَى زَوْجِهَا حِينَ عَتَقَتْ (655) (656) مُتَّفَقٌ عَلَيْه ِ (657)
533- وَإِذَا وَقَعَ اَلْفَسْخُ قَبْلَ اَلدُّخُولِ فَلَا مَهْرَ.
534- وَبَعْدَهُ يَسْتَقِرُّ, وَيَرْجِعُ اَلزَّوْجُ عَلَى مَنْ غَرَّهُ. 203 كِتَابُ اَلصَّدَاقِ 535- يَنْبَغِي تَخْفِيفُهُ.
وَسُئِلَتْ عَائِشَةُ: كَمْ كَانَ صَدَاقُ اَلنَّبِيِّ ( قَالَتْ: ( كَانَ صَدَاقُهُ لِأَزْوَاجِهِ ثِنْتَيْ عَشْرَةَ أُوقِيَّةً وَنَشًّا, أَتَدْرِي مَا اَلنَّشُّ? قُلْتُ: لَا, قَالَتْ: نِصْفُ أُوقِيَّةٍ, فَتِلْكَ خَمْسُمِائَةِ دِرْهَمٍ ( رَوَاهُ مُسْلِمٌ (658) .
536- ( وَأَعْتَقَ صَفِيَّةَ وَجَعَلَ عِتْقَهَا صَدَاقَهَا ( مُتَّفَقٌ عَلَيْهِ (659) .
537- وَقَالَ لِرَجُلٍ: ( اِلْتَمِسْ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ ( مُتَّفَقٌ عَلَيْهِ (660) فَكُلُّ مَا صَحَّ ثَمَنًا وَأُجْرَةً -وَإِنْ قَلَّ- صَحَّ صَدَاقًا (661) .
538- فَإِنْ تَزَوَّجَهَا وَلَمْ يُسَمِّ لَهَا صَدَاقًا فَلَهَا مَهْرُ اَلْمِثْلِ.
539- فَإِنْ طَلَّقَهَا قَبْلَ اَلدُّخُولِ: فَلَهَا اَلْمُتْعَةُ, عَلَى اَلْمُوسِعِ قَدَرُهُ, وَعَلَى اَلْمُقْتِرِ (662) قَدَرُهُ, بَابُ عَشْرَةِ اَلنِّسَاءِ (663) 544- يَلْزَمُ كُلَّ وَاحِدٍ مِنْ اَلزَّوْجَيْنِ مُعَاشَرَةُ اَلْآخَرَ بِالْمَعْرُوفِ مِنْ
اَلصُّحْبَةِ اَلْجَمِيلَةِ, وَكَفِّ اَلْأَذَى, وَأَلَّا يَمْطُلَهُ حَقَّهُ (664) . (665)
وَفِيهِ: ( خَيْرُكُمْ خَيْرُكُمْ لِأَهْلِهِ ( (666) .
وَقَالَ ( : ( إِذَا دَعَا اَلرَّجُلُ اِمْرَأَتَهُ إِلَى فِرَاشِهِ فَأَبَتْ أَنْ تَجِيءَ: لَعَنَتْهَا اَلْمَلَائِكَةُ حَتَّى تُصْبِحَ ( مُتَّفَقٌ عَلَيْهِ (667) .
547- وَعَلَيْهِ: أَنْ يَعْدِلَ بَيْنَ زَوْجَاتِهِ فِي اَلْقَسْمِ, وَالنَّفَقَةِ وَالْكِسْوَةِ وَمَا يَقْدِرُ عَلَيْهِ مِنْ اَلْعَدْلِ.
وَفِي اَلْحَدِيثِ: ( مَنْ كَانَ لَهُ اِمْرَأَتَانِ فَمَالَ إِلَى إِحْدَاهُمَا: جَاءَ يَوْمَ اَلْقِيَامَةِ وَشِقُّهُ مَائِلٌ ( مُتَّفَقٌ عَلَيْهِ (668) . مُتَّفَقٌ عَلَيْهِ (669) .
549- وَقَالَتْ عَائِشَةُ: ( كَانَ رَسُولُ اَللَّهِ ( إِذَا أَرَادَ اَلسَّفَرَ أَقْرَعَ بَيْنَ نِسَائِهِ, فَأَيَّتُهُنَّ خَرَجَ سَهْمُهَا خَرَجَ بِهَا ( مُتَّفَقٌ عَلَيْهِ (670) .
550- وَإِنْ أَسْقَطَتْ اَلْمَرْأَةُ حَقَّهَا مِنْ اَلْقَسَمِ, أَوْ مِنْ اَلنَّفَقَةِ أَوْ اَلْكِسْوَةِ بِإِذْنِ اَلزَّوْجِ (671) جَازَ ذَلِكَ.
وَقَدْ ( وَهَبَتْ سَوْدَةُ بِنْتُ زَمْعَةَ يَوْمَهَا لِعَائِشَةَ, فَكَانَ اَلنَّبِيُّ ( يَقْسِمُ لِعَائِشَةَ يَوْمَهَا وَيَوْمَ سَوْدَةَ ( مُتَّفَقٌ عَلَيْهِ (672) .
551- وَإِنْ خَافَ نُشُوزَ اِمْرَأَتِهِ, وَظَهَرَتْ مِنْهَا قَرَائِنُ مَعْصِيَتِهِ (673) بَابُ اَلْخُلْعِ 554- وَهُوَ فِرَاقُ زَوْجَتِهِ بِعِوَضٍ مِنْهَا أَوْ مِنْ غَيْرِهَا.
555- وَالْأَصْلُ فِيهِ:
قَوْلُهُ تَعَالَى: ( فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اَللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا اِفْتَدَتْ بِهِ ( (674) [اَلْبَقَرَة: 229] .
556- فَإِذَا كَرِهَتْ اَلْمَرْأَةُ خُلُقَ زَوْجِهَا أَوْ خَلْقَهُ, وَخَافَتْ أَلَّا تُقِيمَ
حُقُوقَهُ اَلْوَاجِبَةَ بِإِقَامَتِهَا مَعَهُ, فَلَا بَأْسَ أَنْ تَبْذِلَ لَهُ عِوَضًا لِيُفَارِقَهَا (675) .
557- وَيَصِحُّ فِي كُلِّ قَلِيلٍ وَكَثِيرٍ مِمَّنْ يَصِحُّ طَلَاقُهُ.
558- فَإِنْ كَانَ لِغَيْرِ خَوْفِ أَلَّا تُقِيمَ (676) حُدُودَ اَللَّهِ فَقَدْ وَرَدَ فِي اَلْحَدِيثِ: ( مَنْ سَأَلَتْ زَوْجَهَا اَلطَّلَاقَ مِنْ غَيْرِ مَا بَأْسٍ فَحَرَامٌ عَلَيْهَا رَائِحَةُ اَلْجَنَّةِ ( (677) . 209 كِتَابُ اَلطَّلَاقِ 559- وَالْأَصْلُ فِيهِ:
قَوْلُهُ تَعَالَى: ( يَا أَيُّهَا اَلنَّبِيُّ إِذَا طَلَّقْتُمْ اَلنِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ ( (678) [اَلطَّلَاقُ: 1] .
560- وَطَلَاقُهُنَّ لِعِدَّتِهِنَّ فَسَّرَهُ حَدِيثُ اِبْنِ عُمَرَ, حَيْثُ طَلَّقَ زَوْجَتَهُ وَهِيَ حَائِضٌ, فَسَأَلَ عُمَرُ ( رَسُولَ اَللَّهِ ( عَنْ ذَلِكَ, فَقَالَ: ( مُرْهُ فَلْيُرَاجِعْهَا ثُمَّ لِيَتْرُكْهَا حَتَّى تَطْهُرَ, ثُمَّ تَحِيضَ, ثُمَّ تَطْهُرَ, ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْدُ, وَإِنْ شَاءَ طَلَّقَ قَبْلَ أَنْ يَمَسَّ, (679) فَتِلْكَ اَلْعِدَّةُ اَلَّتِي أَمَرَ اَللَّهُ أَنْ تُطَلَّقَ لَهَا اَلنِّسَاءُ ( مُتَّفَقٌ عَلَيْهِ (680) وَفِي رِوَايَةٍ: ( مُرْهُ فَلْيُرَاجِعْهَا ثُمَّ لِيُطَلِّقْهَا طَاهِرًا أَوْ حَامِلاً ( (681) . وَهَذَا دَلِيلٌ عَلَى أَنَّهُ لَا يَحِلُّ لَهُ أَنْ يُطَلِّقَهَا وَهِيَ حَائِضٌ, أَوْ فِي طُهْرٍ وَطِئَ فِيهِ, إِلَّا إِنْ تَبَيَّنَ حَمْلُهَا.
561- و يَقَعُ اَلطَّلَاقُ بِكُلِّ لَفْظٍ دَلَّ عَلَيْهِ مِنْ: أَ- صَرِيحٍ, لَا يُفْهَمُ مِنْهُ سِوَى اَلطَّلَاقِ, كَلَفْظِ (682) "اَلطَّلَاقِ", وَمَا تَصَرَّفَ مِنْهُ, وَمَا كَانَ مِثْلَهُ.
بِ- وَكِنَايَةٍ, إِذَا نَوَى بِهَا اَلطَّلَاقَ, أَوْ دَلَّتْ اَلْقَرِينَةُ عَلَى ذَلِكَ (683) .
562- وَيَقَعُ اَلطَّلَاقُ:
أَ- مُنْجَزًا.
بِ- أَوْ مُعَلَّقًا عَلَى شَرْطٍ, كَقَوْلِهِ: إِذَا جَاءَ اَلْوَقْتُ اَلْفُلَانِيُّ فَأَنْتِ طَالِقٌ, فَمَتَى وُجِدَ اَلشَّرْطُ اَلَّذِي عَلَّقَ عَلَيْهِ اَلطَّلَاقَ وَقَعَ.
فَصْلٌ
[ اَلطَّلَاقُ اَلْبَائِنُ وَالرَّجْعِيُّ ] 563- وَيَمْلِكُ اَلْحُرُّ ثَلَاثَ طَلَقَاتٍ (684) . 4- وَإِذَا كَانَ عَلَى عِوَضٍ (685) .
566- وَمَا سِوَى ذَلِكَ: فَهُوَ رَجْعِيٌّ, يَمْلِكُ اَلزَّوْجُ رَجْعَةَ زَوْجَتِهِ مَا دَامَتْ فِي اَلْعِدَّةِ; لِقَوْلِهِ تَعَالَى: ( وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا ( (686) [اَلْبَقَرَة: 228] . 568- وَالْمَشْرُوعُ: إِعْلَانُ اَلنِّكَاحِ وَالطَّلَاقِ وَالرَّجْعَةِ (687) وَالْإِشْهَادُ عَلَى ذَلِكَ; لِقَوْلِهِ تَعَالَى: ( وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ ( (688) [اَلطَّلَاق: 2] .
569- وَفِي اَلْحَدِيثِ: ( ثَلَاثٌ جِدُّهُنَّ جِدٌّ, وَهَزْلُهُنَّ جِدٌّ: اَلنِّكَاحُ, وَالطَّلَاقُ, وَالرَّجْعَةُ ( رَوَاهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيُّ (689) .
570- وَفِي حَدِيثِ اِبْنِ عَبَّاسٍ, مَرْفُوعًا: ( إِنَّ اَللَّهَ وَضَعَ عَنْ أُمَّتِي اَلْخَطَأَ وَالنِّسْيَانَ وَمَا اسْتُكْرِهُوا عَلَيْهِ ( رَوَاهُ اِبْنُ مَاجَهْ (690) .
213 بَابُ اَلْإِيلَاءِ وَالظِّهَارِ وَاللِّعَانِ
[ اَلْإِيلَاءُ ] 571- فَالْإِيلَاءُ: أَنْ يَحْلِفَ (691) عَلَى تَرْكِ وَطْءِ زَوْجَتِهِ أَبَدًا, أَوْ مُدَّةً تَزِيدُ عَلَى أَرْبَعَةِ أَشْهُرٍ .
572- فَإِذَا طَلَبَتْ اَلزَّوْجَةُ حَقَّهَا مِنْ اَلْوَطْءِ, أُمِرَ بِوَطْئِهَا, وَضُرِبَتْ لَهُ أَرْبَعَةُ أَشْهُرٍ:
- فَإِنْ وَطِئَ كَفَّرَ كَفَّارَةَ يَمِينٍ,
- وَإِنْ اِمْتَنَعَ أُلْزِمَ بِالطَّلَاقِ;
لِقَوْلِهِ تَعَالَى: ( لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اَللَّهَ غَفُورٌ رَحِيمٌ وَإِنْ عَزَمُوا اَلطَّلَاقَ فَإِنَّ اَللَّهَ سَمِيعٌ عَلِيمٌ ( (692) [اَلْبَقَرَة: 226, 227] .
[ اَلظِّهَارُ ] 573- وَالظِّهَارُ: أَنْ يَقُولَ لِزَوْجَتِهِ: أَنْتِ عَلَيَّ كَظَهْرِ أُمِّي,
577- وَأَمَّا تَحْرِيمُ اَلْمَمْلُوكَةِ وَالطَّعَامِ وَاللِّبَاسِ وَغَيْرِهَا فَفِيهِ كَفَّارَةُ يَمِينٍ (693)
لِقَوْلِهِ تَعَالَى: ( يَا أَيُّهَا اَلَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اَللَّهُ لَكُمْ ( (694) [اَلْمَائِدَة: 87-89] إِلَى أَنْ ذَكَرَ اَللَّهُ كَفَّارَةَ اَلْيَمِينِ فِي هَذِهِ اَلْأُمُورِ.
215 [اَللِّعَانُ] 578- وَأَمَّا اَللِّعَانُ: فَإِذَا رَمَى اَلرَّجُلُ زَوْجَتَهُ بِالزِّنَا فَعَلَيْهِ حَدُّ اَلْقَذْفِ ثَمَانُونَ جَلْدَةً إِلَّا:
أَ- أَنْ يُقِيمَ اَلْبَيِّنَةَ: أَرْبَعَةَ شُهُودٍ عُدُولٍ, فَيُقَامُ عَلَيْهَا اَلْحَدُّ.
بِ- أَوْ يُلَاعِنُ فَيَسْقُطُ عَنْهُ حَدُّ اَلْقَذْفِ.
579- و صِفَةُ اَللِّعَانِ عَلَى مَا ذَكَرَ اَللَّهُ فِي سُورَةِ اَلنُّورِ: ( وَاَلَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ ( (695) إِلَى آخِرِ اَلْآيَاتِ [اَلنُّور: 6-9].
أَ- فَيَشْهَدُ خَمْسَ شَهَادَاتٍ بِاَللَّهِ إِنَّهَا لِزَانِيَةٌ, وَيَقُولُ فِي اَلْخَامِسَةِ: "وَإِنَّ لَعْنَةَ اَللَّهِ عَلَيْهِ إِنْ كَانَ مِنْ اَلْكَاذِبِينَ".
بِ- ثُمَّ تَشْهَدُ هِيَ خَمْسَ مَرَّاتٍ بِاَللَّهِ إِنَّهُ لِمَنْ اَلْكَاذِبِينَ, وَتَقُولُ فِي
اَلْخَامِسَةِ: "وَإِنَّ غَضِبَ اَللَّهِ عَلَيْهَا إِنْ كَانَ مِنْ اَلصَّادِقِينَ".
580- فَإِذَا تَمَّ اَللِّعَانُ:
أَ- سَقَطَ عَنْهُ اَلْحَدُّ,
بِ- وَانْدَرَأَ عَنْهَا اَلْعَذَابُ, دُ- وَانْتَفَى اَلْوَلَدُ إِذَا ذُكِرَ فِي اَللِّعَان ِ (696) . وَاَللَّهُ أَعْلَمَ. 217 كِتَابُِ اَلْعِدَدِ وَالِاسْتِبْرَاءِ 581- اَلْعِدَّةُ تَرَبُّصُ مَنْ فَارَقَهَا زَوْجُهَا (697) (698) بِمَوْتٍ أَوْ طَلَاقٍ.
582- فَالْمُفَارَقَةُ بِالْمَوْتِ إِذَا مَاتَ عَنْهَا تَعْتَدُّ عَلَى كُلِّ حَالٍ
أَ- فَإِنْ كَانَتْ حَامِلاً فَعِدَّتُهَا وَضْعُهَا جَمِيعَ مَا فِي بَطْنِهَا; لِقَوْلِهِ تَعَالَى: ( وَأُولَاتُ اَلْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ ( (699) [اَلطَّلَاقُ: 4] .
وَهَذَا عَامٌّ فِي اَلْمُفَارَقَةِ بِمَوْتٍ أَوْ حَيَاةٍ.
بِ- وَإِنْ لَمْ تَكُنْ حَامِلاً فَعِدَّتُهَا أَرْبَعَةَ أَشْهُرٍ وَعَشَرَةُ أَيَّامٍ.
583- وَيَلْزَمُ فِي مُدَّةِ (700) هَذِهِ اَلْعِدَّةُ أَنْ تُحِدَّ اَلْمَرْأَةُ:
أَ- بِأَنْ تَتْرُكَ اَلزِّينَةَ وَالطِّيبِ وَالْحُلِيَّ, وَالتَّحْسِي ن (701) بِحِنَّاء وَنَحْوِهِ, - وَإِنْ لَمْ تَكُنْ تَحِيضُ -كَالصَّغِيرَةِ, وَمَن ْ (702) لَمْ تَحِضْ, وَالْآيِسَةِ- فَعِدَّتُهَا ثَلَاثَةُ أَشْهُرٍ; - فَإِنْ كَانَتْ تَحِيضُ وَارْتَفَعَ حَيْضُهَا لِرَضَاعٍ وَنَحْوِهِ: اِنْتَظَرْتَ حَتَّى يَعُودَ اَلْحَيْضُ فَتَعْتَدُّ بِه ِ (703) .
- وَإِنْ اِرْتَفَعَ وَلَا تَدْرِي مَا رَفَعَهُ: اِنْتَظَرْتَ تِسْعَةً
أَشْهُرٍ اِحْتِيَاطًا لِلْحَمْلِ, ثُمَّ اِعْتَدَّتْ بِثَلَاثَةِ أَشْهُرٍ
- وَإِذَا اِرْتَابَتْ بَعْدَ اِنْقِضَاءِ اَلْعِدَّةِ لِظُهُور أَمَارَاتِ اَلْحَمْلِ لَمْ تَتَزَوَّجَ حَتَّى تَزُولَ اَلرِّيبَةُ .
585- وَاِمْرَأَةُ اَلْمَفْقُودِ تَنْتَظِرُ حَتَّى يُحْكَمَ بِمَوْتِهِ, بِحَسَبِ اِجْتِهَادِ اَلْحَاكِمِ ثُمَّ تَعْتَدُّ.
586- وَلَا تَجِبُ اَلنَّفَقَةُ إِلَّا:
أَ- لِلْمُعْتَدَّةِ اَلرَّجْعِيَّةِ.
بِ- أَوْ لِمَنْ فَارَقَهَا زَوْجُهَا فِي اَلْحَيَاةِ وَهِيَ حَامِلٌ; لِقَوْلِهِ تَعَالَى: ( وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ ( (704) [اَلطَّلَاقُ: 6] .
587- وَأَمَّا اَلِاسْتِبْرَاءِ فَهُوَ تَرَبُّصُ اَلْأَمَةِ اَلَّتِي كَانَ سَيِّدُهَا بَابُ النَّفَقَاتِ لِلزَّوْجَاتِ وَالْأَقَارِبِ وَالْمَمَالِيكِ وَالْحَضَانَةِ 589- عَلَى اَلْإِنْسَانِ نَفَقَةُ زَوْجَتِهِ وَكِسْوَتُهَا وَمَسْكَنُهَا بِالْمَعْرُوفِ (705) (706) بِحَسَبِ حَالِ اَلزَّوْجِ; لِقَوْلِهِ تَعَالَى: ( لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اَللَّهُ لَا يُكَلِّفُ اَللَّهُ نَفْسًا إِلَّا مَا آتَاهَا ( (707) [اَلطَّلَاقُ: 7] .
590- وَيَلْزِمُ بِالْوَاجِبِ مِنْ ذَلِكَ إِذَا طَلَبَتْ,
وَفِي حَدِيثِ جَابِرٍ اَلَّذِي رَوَاهُ مُسْلِمٌ: ( وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ ِ( (708) (709) . بِ- وَكَذَلِكَ مَنْ يَرِثُهُ بِفَرْضٍ أَوْ تَعْصِيب ٍ (710) .
592- وَفِي اَلْحَدِيثِ: ( لِلْمَمْلُوكِ طَعَامُهُ وَكِسْوَتُهُ, وَلَا يُكَلَّفُ مِنْ اَلْعَمَلِ إِلَّا مَا يُطِيقُ ( رَوَاهُ مُسْلِم ٌ (711) .
593- وَإِنْ طَلَبَ اَلتَّزَوُّجَ زَوَّجَهُ وُجُوبًا.
594- وَعَلَى اَلْإِنْسَانِ أَنْ يُقِيتَ بَهَائِمه طَعَامًا وَشَرَابًا, وَلَا يُكَلِّفُهَا مَا يَضُرُّهَا,
وَفِي اَلْحَدِيثِ: ( كَفَى بِالْمَرْءِ إِثْمًا أَنْ يَحْبِسَ عَمَّنْ يَمْلِكُ قُوتَهُ ( رَوَاهُ مُسْلِم ٌ (712) .
595- و اَلْحَضَانَةُ هِيَ حِفْظُ اَلطِّفْلِ عَمَّا يَضُرُّهُ, وَالْقِيَامُ بِمَصَالِحِهِ.
596- وَهِيَ وَاجِبَةٌ عَلَى مَنْ تَجِبُ عَلَيْهِ اَلنَّفَقَةُ. 599- وَلَا يُتْرَكُ اَلْمَحْضُونُ بِيَدِ مَنْ لَا يَصُونُهُ وَيُصْلِحُه ُ (713) . 223 كِتَاب اَلْأَطْعِمَةِ 600- وَهِيَ نَوْعَانِ: حَيَوَانٌ وَغَيْرُهُ:
أَ- فَأَمَّا غَيْرُ اَلْحَيَوَانِ مِنْ -اَلْحُبُوبِ وَالثِّمَارِ وَغَيْرِهَا- فَكُلُّهُ مُبَاحٌ, إِلَّا مَا
فِيهِ مَضَرَّةٌ, كَالسُّمِّ وَنَحْوِهِ,
و اَلْأَشْرِبَةُ كُلُّهَا مُبَاحَة إِلَّا مَا أَسْكَرَ فَإِنَّهُ يَحْرُمُ كَثِيرُهُ وَقَلِيلُهُ;
لِحَدِيثٍ: ( كُلُّ مُسْكِرٍ حَرَامٌ, وَمَا أَسْكَرَ مِنْهُ اَلْفَرَقُ فَمِلْءُ اَلْكَفِّ مِنْهُ حَرَامٌ ( (714) .
وَإِنْ اِنْقَلَبَتْ اَلْخَمْرُ خَلًّا حَلَّتْ.
بِ- وَالْحَيَوَانُ قِسْمَانِ:
1- بَحْرِيٌّ, فَيَحِلُّ كُلُّ مَا فِي اَلْبَحْر حَيًّا وَمَيِّتًا; قَالَ تَعَالَى:
( أُحِلَّ لَكُمْ صَيْدُ اَلْبَحْرِ وَطَعَامُهُ ( (715) [اَلْمَائِدَةُ: 96] . 2- وَأَمَّا الْبَرِّيُّ: فَالْأَصْلُ فِيهِ اَلْحِلُّ, إِلَّا مَا نَصَّ عَلَيْهِ اَلشَّارِع ُ (716) فَمِنْهَا:
أَ- مَا فِي حَدِيثِ اِبْنِ عَبَّاسٍ: ( كُلِّ ذِي نَابٍ مِنْ اَلسِّبَاعِ فَأَكَلَهُ حَرَامٌ ( (717)
بِ- ( وَنَهَى عَنْ كُلِّ ذِي مِخْلَبٍ مِنْ اَلطَّيْرِ ( رَوَاهُ مُسْلِمُ (718) .
جـ- ( وَنَهَى عَنْ لُحُومِ اَلْحُمُرِ اَلْأَهْلِيَّةِ ( مُتَّفَقٌ عَلَيْهِ (719) .
دُ- "وَنَهَى عَنْ قَتْلِ أَرْبَعِ مِنْ اَلدَّوَابِّ: اَلنَّمْلَةُ, وَالنَّحْلَةُ, وَالْهُدْهُدُ, وَالصُّرَدُ"
رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ (720) .
هِـ- وَجَمِيعُ اَلْخَبَائِثِ مُحَرَّمَةٌ كَالْحَشَرَاتِ وَنَحْوِهَا.
و- "وَنَهَى اَلنَّبِيُّ ( عَنْ اَلْجَلَّالَةِ وَأَلْبَانِهَا" (721) حَتَّى تُحْبَسُ, وَتُطْعَمُ اَلطَّاهِرَ ثَلَاثًا" (722) .
بَابٌ اَلذَّكَاةُ وَالصَّيْدُ 601- اَلْحَيَوَانَاتُ اَلْمُبَاحَةُ لَا تُبَاحُ بِدُونِ اَلذَّكَاةِ إِلَّا اَلسَّمَكَ وَالْجَرَادَ.
602- و يُشْتَرَطُ فِي اَلذَّكَاةِ
1- أَنْ يَكُونَ اَلْمُذْكِّيَ مُسْلِمًا أَوْ كِتَابِيًّا.
2- وَأَنْ يَكُونَ بِمُحَدَّد (723) . 3- وَأَنْ يُنْهِرَ اَلدَّمَ (724) .
4- وَأَنْ يَقْطَعَ اَلْحُلْقُومَ وَالْمَرِيءَ (725) .
5- وَأَنْ يَذْكُرَ اِسْمَ اَللَّهِ عَلَيْهِ.
603- وَكَذَلِكَ يُشْتَرَطُ فِي اَلصَّيْدِ, إِلَّا أَنَّهُ يَحِلُّ بِعَقْرِهِ فِي أَيِّ مَوْضِعٍ مِنْ بَدَنِهِ.
604- وَمِثْلُ اَلصَّيْدِ مَا نَفَرَ وَعَجَزَ عَنْ ذَبْحِهِ (726) .
605- وَعَنْ رَافِعِ بْنِ خَدِيجٍ مَرْفُوعًا قَالَ: ( مَا أَنْهَرَ اَلدَّمَ, وَذُكِرَ اِسْمُ اَللَّهِ عَلَيْهِ فَكُلْ , لَيْسَ اَلسِّنُّ وَالظُّفُرُ, أَمَّا اَلسِّنُّ: فَعَظْمٌ, وَأَمَّا اَلظُّفُرُ فَمُدَى اَلْحَبَشَةِ ( مُتَّفَقٌ عَلَيْهِ (727) .
606- وَيُبَاحُ صَيْدُ اَلْكَلْبِ اَلْمُعَلَّمِ -بِأَنْ يَسْتَرْسِلَ إِذَا أُرْسِلَ, وَيَنْزَجِرَ إِذَا زُجِرَ, وَإِذَا أَمْسَكَ لَا يَأْكُلُ- وَيُسَمِّي صَاحِبُهَا عَلَيْهَا (728) إِذَا أَرْسَلَهُ.
607- وَعَنْ عَدِيِّ بْنِ حَاتِمٍ قَالَ: قَالَ رَسُولُ اَللَّهِ ( ( إِذَا أَرْسَلْت كَلْبَكَ اَلْمُعَلَّمَ فَاذْكُرْ اِسْمَ اَللَّهِ عَلَيْهِ,
- فَإِنْ أَمْسَكَ عَلَيْكَ فَأَدْرَكْتَهُ حَيًّا فَاذْبَحْهُ,
- وَإِنْ أَدْرَكْتَهُ قَدْ قَتَلَهُ وَلَمْ يَأْكُلْ مِنْهُ فَكُلْهُ,
- وَإِنْ وَجَدْتَ مَعَ كَلْبِكَ كَلْبًا غَيْرَهُ وَقَدْ قَتَلَهُ فَلَا تَأْكُلْ, فَإِنَّكَ لَا
تَدْرِي أَيُّهُمَا قَتَلَهُ?
- وَإِنْ رَمَيْتُ سَهْمَكَ فَاذْكُرْ اِسْمَ اَللَّهِ عَلَيْهِ (729)
- فَإِنْ غَابَ عَنْكَ يَوْمًا فَلَمْ تَرَ فِيهِ إِلَّا أَثَرَ سَهْمِكَ فَكُلْ إِنْ شِئْتَ,
- فَإِنْ وَجَدْتَهُ غَرِيقًا فِي اَلْمَاءِ فَلَا تَأْكُلْ ( مُتَّفَقٌ عَلَيْهِ (730) .
608- وَفِي اَلْحَدِيثِ: ( إِنَّ اَللَّهَ كَتَبَ اَلْإِحْسَانَ عَلَى كُلِّ شَيْءٍ, فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا اَلْقِتْلَةَ, وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا اَلذِّبْحَةَ, وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ, وَلْيُرِحْ ذَبِيحَتَهُ ( رَوَاهُ مُسْلِمٌ (731) . رَوَاهُ أَحْمَدُ (732) .
بَابٌ اَلْأَيْمَانُ وَالنُّذُورُ (733)
اَلْأَيْمَانِ 610- لَا تَنْعَقِدُ اَلْيَمِينُ إِلَّا بِاَللَّهِ أَوْ اِسْمٍ مِنْ أَسْمَائِهِ, أَوْ صِفَةٍ مِنْ صِفَاتِهِ.
611- وَالْحَلِفُ بِغَيْرِ اَللَّهِ شِرْكٌ, لَا تَنْعَقِدُ بِهِ اَلْيَمِينُ.
612- وَلَا بُدَّ أَنْ تَكُونَ اَلْيَمِينُ اَلْمُوجِبَةُ لِلْكَفَّارَةِ عَلَى أَمْرٌ مُسْتَقْبَلٌ
613- فَإِنْ كَانَتْ عَلَى مَاضٍٍ -وَهُوَ كَاذِبٌ عَالِمًا- فَهِيَ اَلْيَمِينُ اَلْغَمُوسُ (734) .
614- وَإِنْ كَانَ يَظُنُّ صِدْقِ نَفْسِهِ فَهِيَ مِنْ لَغْوٍ اَلْيَمِينِ, كَقَوْلِهِ: لَا وَاَللَّهِ, وَبَلَى وَاَللَّهِ, فِي عَرْضِ حَدِيثِهِ.
615- وَإِذَا حَنِثَ فِي يَمِينِهِ -بِأَنْ فَعَلَ مَا حَلَفَ عَلَى تَرْكِهِ, أَوْ تَرَكَ مَا حَلَفَ عَلَى فِعْلِهِ-: وَجَبَتْ عَلَيْهِ اَلْكَفَّارَةُ :
أَ- عِتْقُ رَقَبَةٍ, أَوْ إِطْعَامُ عَشْرَةِ مَسَاكِينَ (735) أَوْ (736) كِسْوَتُهُمْ.
بِ- فَإِنْ لَمْ يَجِدْ صَامَ ثَلَاثَةَ أَيَّامٍ (737) . مُتَّفَقٌ عَلَيْهِ (738) .
617- وَفِي اَلْحَدِيثِ: ( مَنْ حَلَفَ عَلَى يَمِينٍ فَقَالَ: إِنْ شَاءَ اَللَّهُ, فَلَا حِنْثَ عَلَيْهِ ( رَوَاهُ اَلْخَمْسَةُ (739) (740) .
618- وَيُرْجَعُ فِي اَلْأَيْمَانِ إِلَى:
أَ- نِيَّةُ اَلْحَالِفِ.
بِ- ثُمَّ إِلَى اَلسَّبَبِ اَلَّذِي هَيَّجَ اَلْيَمِينَ. رَوَاهُ مُسْلِمٌ (741) .
[اَلنُّذُورُ 620- و عَقْدُ اَلنَّذْرِ مَكْرُوهٌ وَقَدْ نَهَى اَلنَّبِيُّ ( عَنْ اَلنَّذْرِ, وَقَالَ: ( إِنَّهُ لَا يَأْتِي بِخَيْرٍ, وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنْ اَلْبَخِيلِ ( مُتَّفَقٌ عَلَيْهِ (742) .
621- فَإِذَا عَقَدَهُ عَلَى بِرٍّ: وَجَبَ عَلَيْهِ اَلْوَفَاءُ ; (743) لِقَوْلِهِ ( ( مَنْ نَذَرَ أَنْ يُطِيعَ اَللَّهَ فَلْيُطِعْهُ, وَمَنْ نَذَرَ أَنْ يَعْصِيَ اَللَّهَ فَلَا يَعْصِهِ ( مُتَّفَقٌ عَلَيْهِ (744) .
622- وَإِنْ كَانَ اَلنَّذْرُ مُبَاحًا أَوْ جَارِيًا مَجْرَى اَلْيَمِينِ -كَنَذْرِ اَللَّجَاجِ وَالْغَضَبِ- أَوْ كَانَ نَذْرَ مَعْصِيَةٍ: - لَمْ يَجِبْ اَلْوَفَاءُ بِهِ (745) .
- وَفِيهِ كَفَّارَةُ يَمِينٍ إِذَا لَمْ يُوفِّ بِهِ (746) .
- وَيَحْرُمُ اَلْوَفَاءُ بِهِ فِي اَلْمَعْصِيَةِ. 233 كِتَابُ اَلْجِنَايَاتِ 623- اَلْقَتْلُ بِغَيْرِ حَقٍّ يَنْقَسِمُ إِلَى ثَلَاثَةِ أَقْسَامٍ
أَحَدُهَا: اَلْعَمْدُ اَلْعُدْوَانُ, وَهُوَ: أَنْ يَقْصِدَه ُ (747) بِجِنَايَةٍ تَقْتُلُ غَالِبًا, فَهَذَا يُخَيَّرُ اَلْوَلِيُّ فِيهِ بَيْنَ اَلْقَتْلِ وَالدِّيَة ِ ; (748)
لِقَوْلِهِ ( ( مَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرٍ اَلنَّظَرَيْنِ: إِمَّا أَنْيَقْتُلَ, وَإِمَّا أَنْ يَفْدِيَ (749) (750) مُتَّفَقٌ عَلَيْه ِ (751) .
اَلثَّانِي: شِبْهِ اَلْعَمْدِ, وَهُوَ: أَنْ يَتَعَمَّدَ اَلْجِنَايَةَ عَلَيْهِ بِمَا لَا يَقْتُلُ غَالِبًا.
اَلثَّالِثُ اَلْخَطَأُ, وَهُوَ أَنْ تَقَعَ اَلْجِنَايَةُ مِنْهُ بِغَيْرِ قَصْدٍ, بِمُبَاشَرَةٍ أَوْ سَبَبٍ. 624- فَفِي اَلْأَخِيرِ لَا قَوَد َ (752) بَلْ :
أَ- اَلْكَفَّارَةُ فِي مَالِ اَلْقَاتِلِ
بِ- وَالدِّيَةَ عَلَى عَاقِلَتِهِ, وَهُمْ: عَصِبَاتُهُ كُلُّهُمْ, قَرِيبهمْ وَبِعِيدِهِمْ, تَوَزَّعَ عَلَيْهِمْ بِقَدْرِ حَالِهِمْ, وَتُؤَجِّلُ عَلَيْهِمْ ثَلَاثِ سِنِينَ, كُلِّ سَنَةً يَحْمِلُونَ ثُلُثُهَا.
625- و اَلدِّيَاتُ لِلنَّفْسِ وَغَيْرِهَا قَدْ فَصَّلْت فِي حَدِيثِ عَمْرِوِ بْنِ حَزْمٍ:
( أَنَّ اَلنَّبِيَّ ( كَتَبَ إِلَى أَهْلِ اَلْيَمَنِ وَفِيهِ:
- أَنَّ مَنْ اِعْتَبَطَ مُؤْمِنًا قَتْلا ً (753) عَنْ بَيِّنَةٍفَإِنَّهُ قَوَدٌ إِلَّا أَنْ يَرْضَى أَوْلِيَاءُ اَلْمَقْتُولِ.- وَإِنْ فِي اَلنَّفْسِ: اَلدِّيَةُ, مِائَةُ مِنْ اَلْإِبِل ِ (754) .
- وَفِي اَلْأَنْفِ إِذَا أُوعِبَ جَدْعً ا (755) اَلدِّيَةُ.
- وَفِي اَللِّسَانِ: اَلدِّيَةُ.
- وَفِي اَلشَّفَتَيْنِ: اَلدِّيَةُ.
- وَفِي اَلذَّكَرِ : اَلدِّيَةُ. اَلدِّيَة ُ (756) .
- وَفِي اَلصُّلْبِ: اَلدِّيَة ُ (757) .
- وَفِي اَلْعَيْنَيْنِ: اَلدِّيَةُ.
- وَفِي اَلرِّجْلِ اَلْوَاحِدَةِ: نِصْفُ اَلدِّيَةِ.
- وَفِي الْمَأْمُومَةِ (758) (759) ثُلُثُ اَلدِّيَةِ.
- وَفِي اَلْجَائِفَةِ (760) (761) ثُلُثُ اَلدِّيَةَ.
- وَفِي اَلْمُنَقِّلَةِ (762) (763) خَمْسُ عَشْرَةَ مِنْ اَلْإِبِلِ.
- وَفِي كُلِّ إِصْبَعٍ مِنْ أَصَابِعِ اَلْيَدِ وَالرِّجْلِ: عَشْرٌ مِنْ اَلْإِبِلِ. خَمْس ٌ (764) مِنْ اَلْإِبِلِ.
- وَفِي اَلْمُوضِحَةِ (765) (766) خَمْسٌ مِنْ اَلْإِبِلِ.
- وَأَنَّ اَلرَّجُلَ يُقْتَلُ بِالْمَرْأَةِ.
- وَعَلَى أَهْلِ اَلذَّهَبِ أَلْفُ دِينَار ٍ (767) ( رَوَاهُ أَبُو دَاوُد َ (768) .
628- وَيُقَادُ كُلُّ عُضْوٍ بِمِثْلِهِ إِذَا أَمْكَنَ بِدُونِ تَعَدّ ٍ ; (769) لِقَوْلِهِ تَعَالَى: ( وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ اَلنَّفْسَ بِالنَّفْسِ ( (770) إِلَى آخِرِ اَلْآيَةِ [اَلْمَائِدَةُ: 45] .
629- وَدِيَةُ اَلْمَرْأَةِ عَلَى نِصْفِ دِيَةِ اَلذَّكَر ِ (771) إِلَّا فِيمَا دُونَ ثُلُثِ اَلدِّيَةَ فَهُمَا سَوَاءٌ. 239 كِتَابِ اَلْحُدُودِ 630- لَا حَدَّ إِلَّا عَلَى مُكَلَّفٍ مُلْتَزِمٍ (772) عَالِمٍ بِالتَّحْرِيمِ
631- وَلَا يُقِيمُهُ إِلَّا اَلْإِمَامِ أَوْ نَائِبُهُ, إِلَّا اَلسَّيِّدُ, فَإِنَّ لَهُ إِقَامَتُهُ بِالْجِلْدِ خَاصَّةً عَلَى رَقِيقِهِ.
632- و حَدُّ اَلرَّقِيقِ فِي اَلْجِلْد نِصْفُ حَدِّ اَلْحَرِّ.
[حَدُّ اَلزِّنَا] 633- حَدُّ اَلزِّنَا - وَهُوَ فِعْلُ اَلْفَاحِشَةِ فِي قُبُلٍ أَوْ دُبُرٍ-:
-إِنْ كَانَ مُحْصَنًا- وَهُوَ اَلَّذِي قَدْ تَزَوَّجَ وَوَطِئَهَا وَهُمَا حُرَّانِ مُكَلَّفَانِ - فَهَذَا يُرْجَمُ حَتَّى يَمُوتَ.
- وَإِنْ كَانَ غَيْرَ مُحْصِنٍ: جُلِدَ مِائَةَ جَلْدَةٍ, وَغُرِّبَ عَنْ وَطَنِهِ عَامًا.
634- وَلَكِنْ بِشَرْطِ أَنْ يُقِرَّ بِهِ أَرْبَعَ مَرَّاتٍ, أَوْ يَشْهَدَ عَلَيْهِ أَرْبَعَةُ عُدُولٍ يُصَرِّحُونَ بِشَهَادَتِهِمْ (773) . رَوَاهُ مُسْلِمٌ (774) .
وَآخِرُ اَلْأَمْرَيْنِ اَلِاقْتِصَارُ عَلَى رَجْمِ اَلْمُحْصَنِ, كَمَا فِي قِصَّةِ مَاعِزٍ وَالْغَامِدِيَّةِ (775) .
[ حَدُّ اَلْقَذْفِ ] 635- وَمَنْ قَذَفَ بِالزِّنَا مُحْصَنًا (776) أَوْ شَهِدَ (777) عَلَيْهِ بِهِ, وَلَمْ تَكْمُلْ اَلشَّهَادَةُ: جُلِدَ ثَمَانِينَ جِلْدَةً (778) . [اَلتَّعْزِيرُ] 638- وَاجِبٌ اَلتَّعْزِيرُ وَاجِبٌ فِي كُلِّ مَعْصِيَةٍ لَا حَدَّ فِيهَا وَلَا كَفَّارَةَ (779) .
[ حَدُّ اَلسَّرِقَةِ ] 639- وَمَنْ سَرَقَ رُبْعَ دِينَارٍ مِنْ اَلذَّهَبِ أَوْ مَا يُسَاوِيهِ مِنَ اَلْمَالِ مِنْ حِرْزِهِ: قُطِعَتْ يَدُهُ اَلْيُمْنَى مِنْ مَفْصِلِ اَلْكَفِّ, وَحُسِمَتْ (780) .
640- فَإِنْ عَادَ قُطِعَتْ رِجْلُهُ اَلْيُسْرَى مِنْ مَفْصِلٍ اَلْكَعْبِ وَحُسِمَتْ.
مُتَّفَقٌ عَلَيْهِ (781) .
643- وَفِي اَلْحَدِيثِ: ( لَا قَطْعَ فِي ثَمَرٍ وَلَا كَثَرٍ ( رَوَاهُ أَهْلُ اَلسُّنَنِ (782) .
243 [ حَدُّ اَلْحِرَابَةِ ] 644- وَقَالَ تَعَالَى فِي اَلْمُحَارِبِينَ: ( إِنَّمَا جَزَاءُ اَلَّذِينَ يُحَارِبُونَ اَللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي اَلْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ اَلْأَرْضِ ( (783) إِلَى آخِرِهَا [اَلْمَائِدَة: 33] .
645- وَهُمُ اَلَّذِينَ يَخْرُجُونَ عَلَى اَلنَّاسِ, وَيَقْطَعُونَ اَلطَّرِيقَ عَلَيْهِمْ بِنَهْبٍ أَوْ قَتْلٍ.
أَ- فَمَنْ قَتَلَ وَأَخَذَ مَالاً: قُتِلَ وَصُلِبَ,
بِ- وَمَنْ قَتَلَ: تَحَتَّمَ قَتْلُهُ,
جـ- وَمَنْ أَخَذَ مَالاً: قُطِعَتْ يَدُهُ اَلْيُمْنَى وَرِجْلُهُ اَلْيُسْرَى,
دُ- وَمَنْ أَخَافَ اَلنَّاسَ: نُفِيَ مِنْ اَلْأَرْضِ (784) .
[ حَدُّ اَلْبُغَاةِ ] 646- وَمَنْ خَرَجَ عَلَى اَلْإِمَامِ يُرِيدُ إِزَالَتَهُ عَنْ مَنْصِبِهِ: فَهُوَ بَاغٍ.
647- وَعَلَى اَلْإِمَامِ: مُرَاسَلَةُ اَلْبُغَاةِ, وَإِزَالَةُ مَا يَنْقِمُونَ عَلَيْهِ 648- فَإِنِ اِنْتَهَوْا كَفَّ عَنْهُمْ, وَإِلَّا قَاتَلَهُمْ إِذَا قَاتَلُوا (785) .
649- وَعَلَى رَعِيَّتِهِ: مَعُونَتُهُ عَلَى قِتَالِهِمْ.
650- فَإِنْ اُضْطُرَّ إِلَى قَتْلِهِمْ أَوْ تَلِفَ (786) مَالُهُمْ: فَلَا شَيْءَ عَلَى اَلدَّافِعِ.
651- وَإِنْ قُتِلَ اَلدَّافِعُ كَانَ شَهِيدًا.
652- وَلَا يُتَّبَعُ لَهُمْ مُدْبِرٌ, وَلَا يُجْهَزُ عَلَى جَرِيحٍ, وَلَا يُغْنَمُ لَهُمْ مَالٌ, وَلَا يُسْبَى لَهُمْ ذُرِّيَّةٌ.
653- وَلَا ضَمَانَ عَلَى أَحَدِ اَلْفَرِيقَيْنِ فِيمَا أُتْلِفَ حَالَ اَلْحَرْبِ مِنْ نُفُوسٍ وَأَمْوَالٍ.
بَاب حُكْمُ اَلْمُرْتَدِّ 654- وَالْمُرْتَدُّ هُوَ: مَنْ خَرَجَ عَنْ دِينِ اَلْإِسْلَامِ إِلَى اَلْكُفْرِ, بِفِعْلٍ أَوْ قَوْلٍ أَوْ اِعْتِقَادٍ أَوْ شَكٍّ.
655- وَقَدْ ذَكَرَ اَلْعُلَمَاءُ -رَحِمَهُمُ اَللَّهُ- تَفَاصِيلَ مَا يَخْرُجُ بِهِ اَلْعَبْدُ مِنْ اَلْإِسْلَامِ, وَتَرْجِعُ كُلُّهَا إِلَى جَحْدِ مَا جَاءَ بِهِ أَوْ جَحْدِ بَعْضِهِ غَيْرَ مُتَأَوِّلٍ فِي جَحْدِ اَلْبَعْضِ (787) .
656- فَمَنِ اِرْتَدَّ: اُسْتُتِيبَ ثَلَاثَةَ أَيَّامٍ, فَإِنْ رَجَعَ وَإِلَّا قُتِلَ بِالسَّيْفِ. كِتَابُ اَلْقَضَاءِ وَالدَّعَاوَى، وَالْبَيِّنَاتِ وَأَنْوَاعِ اَلشَّهَادَاتِ 657- و اَلْقَضَاءُ لَا بُدَّ لِلنَّاسِ مِنْهُ فَهُوَ فَرْضُ كِفَايَةٍ .
658- يَجِبُ عَلَى اَلْإِمَامِ نَصْبُ مَنْ يَحْصُلُ فِيهِ اَلْكِفَايَةُ مِمَّنْ لَهُ مَعْرِفَةٌ
بِالْقَضَاءِ بِمَعْرِفَةِ اَلْأَحْكَامِ اَلشَّرْعِيَّةِ, وَتَطْبِيقِهَا عَلَى اَلْوَقَائِعِ اَلْجَارِيَةِ بَيْنَ
اَلنَّاسِ.
659- وَعَلَيْهِ أَنْ يُوَلِّيَ اَلْأَمْثَلَ فَالْأَمْثَلَ فِي اَلصِّفَاتِ (788) اَلْمُعْتَبَرَةِ فِي اَلْقَاضِي.
660- وَيَتَعَيَّنُ عَلَى مَنْ كَانَ أَهْلاً, وَلَمْ يُوجَدْ غَيْرُهُ, وَلَمْ يَشْغَلْهُ عَمَّا هُوَ أَهُمْ مِنْهُ.
661- وَقَدْ قَالَ اَلنَّبِيُّ ( ( اَلْبَيِّنَةُ عَلَى اَلْمُدَّعِي, وَالْيَمِينُ عَلَى مَنْ أَنْكَرَ ( (789) . (790) .
663- فَ مَنْ اِدَّعَى مَالاً وَنَحْوَهُ فَعَلَيْهِ اَلْبَيِّنَةُ
أ- إِمَّا شَاهِدَانِ عَدْلَانِ,
ب- أَوْ رَجُلٌ وَاِمْرَأَتَانِ (791)
جـ- أَوْ رَجُلٌ وَيَمِينُ اَلْمُدَّعِي; لِقَوْلِهِ تَعَالَى: ( وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَاِمْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ اَلشُّهَدَاءِ ( (792) [اَلْبَقَرَة: 282] .
"وَقَدْ ( قَضَى اَلنَّبِيُّ ( بِالشَّاهِدِ مَعَ اَلْيَمِينِ ( وَهُوَ حَدِيثٌ صَحِيحٌ (793) . 664- فَإِنْ لَمْ يَكُنْ لَهُ بَيِّنَةٌ: حَلَفَ اَلْمُدَّعَى عَلَيْهِ (794) وَبَرِئَ.
665- فَإِنَّ نَكَلَ عَنْ اَلْحَلِفِ قُضِيَ عَلَيْهِ بِالنُّكُولِ, أَوْ رُدَّتْ اَلْيَمِينُ عَلَى
اَلْمُدَّعِي, فَإِذَا حَلَفَ مَعَ نُكُول اَلْمُدَّعَى عَلَيْهِ أَخَذَ مَا اِدَّعَى بِهِ.
666- وَمِنْ اَلْبَيِّنَةِ: اَلْقَرِينَةُ اَلدَّالَّةُ عَلَى صِدْقٍ أَحَدِ اَلْمُتَدَاعِيَيْنِ (795)
أ- مِثْلُ أَنْ تَكُونَ اَلْعَيْنُ اَلْمُدَّعَى بِهَا بِيَدِ أَحَدِهِمَا, فَهِيَ لَهُ بِيَمِينِهِ.
ب- وَمِثْلُ أَنْ يَتَدَاعَى اِثْنَانِ مَالاً (796) لَا يَصْلُحُ إِلَّا لِأَحَدِهِمَا, كَتَنَازُعِ نَجَّارٍ وَنَحْوِهِ (797) بِآلَةِ نِجَارَتِهِ (798) وَحَدَّادٍ وَنَحْوِهِ (799) بِآلَةِ (800) حِدَادَةٍ, وَنَحْوِ ذَلِكَ (801) . رَوَاهُ اِبْنُ عَدِيٍّ (802) . مَظِنَّةُ اَلتُّهْمَةِ, كَشَهَادَةِ اَلْوَالِدَيْنِ لِأَوْلَادِهِمْ, وَبِالْعَكْسِ, وَأَحَدِ اَلزَّوْجَيْنِ لِلْآَخَرِ, وَالْعَدُوِّ عَلَى عَدُوِّهِ, (803)
كَمَا فِي اَلْحَدِيثِ: ( لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ, وَلَا ذِي غِمْرٍ (804) عَلَى أَخِيهِ, وَلَا تَجُوزُ شَهَادَةُ اَلْقَانِعِ (805) لِأَهْلِ اَلْبَيْتِ ( رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ (806) . مُتَّفَقٌ عَلَيْهِ (807) . 667- وتَحَمُّل الشهادة في حقوق الآدميين: فرض كفاية.
668- وأداؤها: فرض عين.
669- ويشترط أن يكون الشاهد عدلا ظاهرا وباطنا.
670- والعدل: هو من رضيه الناس؛
لقوله تعالى: ( مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ ( (808) البقرة: 282 .
671- ولا يجوز أن يشهد إلا بما يعلمه:
1- برؤية،
2- أو سماع من المشهود عليه،
3- أو استفاضة يحصل بها العلم في الأشياء التي يُحتاج فيها إليها، كالأنساب ونحوها.
وقال النبي صلى اله عليه وسلم لرجل: ( ترى الشمس؟ قال: نعم،
قال: على مثلها فاشهد أو دع ( رواه ابن عدي (809) . 672- ومن موانع الشهادة: مَظِنَّةُ التهمة، كشهادة الوالدين لأولادهم، وبالعكس، وأحد الزوجين للآخر، والعدو على عدوه، (810)
كما في الحديث: ( لا تجوز شهادة خائن ولا خائنة، ولا ذي غَمَر على أخيه، ولا تجوز شهادة القانع لأهل البيت ( رواه أحمد وأبو داود (811) . من حلف على يمين يقتطع بها مال امرئ
مسلم هو فيها فاجر: لقي الله وهو عليه غضبان ( متفق عليه (812) .
بَابُ اَلْقِسْمَةِ 674- وَهِيَ نَوْعَانِ:
1- قِسْمَةُ إِجْبَارٍ فِيمَا لَا ضَرَرَ فِيهِ, وَلَا رَدَّ عِوَضٍ, كَالْمِثْلِيَاتِ, وَالدُّورِ اَلْكِبَارِ, وَالْأَمْلَاكِ اَلْوَاسِعَةِ .
2- وَ قِسْمَةُ تَرَاضٍ وَهِيَ مَا فِيهِ ضَرَرٌ عَلَى أَحَدِ اَلشُّرَكَاءِ فِي اَلْقِسْمَةِ, أَوْ فِيهِ رَدُّ عِوَضٍ, فَلَا بُدَّ فِيهَا مِنْ رِضا اَلشُّرَكَاءِ كُلِّهِمْ.
وَإِنْ طَلَبَ أَحَدُهُمْ فِيهَا اَلْبَيْعَ: وَجَبَتْ إِجَابَتُهُ,
وَإِنْ أَجَّرُوهَا: كَانَتْ اَلْأُجْرَةُ فِيهَا عَلَى قَدْرِ مَلِكِهِمْ فِيهَا. وَاَللَّهُ أَعْلَمُ.
253 بَابُ اَلْإِقْرَار 675- وَهُوَ اِعْتِرَافُ اَلْإِنْسَانِ بِحَقٍّ (813) عَلَيْهِ, بِكُلِّ لَفْظٍ دَالٍ عَلَى اَلْإِقْرَارِ, بِشَرْطِ كَوْنِ اَلْمُقِرِّ مُكَلَّفًا.
676- وَهُوَ مِنْ أَبْلَغِ اَلْبَيِّنَاتِ.
677- وَيَدْخُلُ فِي جَمِيعِ أَبْوَابِ اَلْعِلْمِ مِنْ اَلْعِبَادَاتِ (814) وَالْمُعَامَلَاتِ وَالْأَنْكِحَةِ وَالْجِنَايَاتِ (815) وَغَيْرِهَا.
678- وَفِي اَلْحَدِيثِ: ( لَا عُذْرَ لِمَنْ أَقَرَّ ( (816) .
679- وَيَجِبُ عَلَى اَلْإِنْسَانِ: أَنْ يَعْتَرِفَ بِجَمِيعِ اَلْحُقُوقِ اَلَّتِي عَلَيْهِ لِلْآدَمِيِّينَ لِيَخْرُجَ مِنَ اَلتَّبِعَةِ بِأَدَاءٍ أَوْ اِسْتِحْلَالٍ. وَاَللَّهُ أَعْلَمُ. وَصَلَّى اَللَّهُ عَلَى سَيِّدِنَا وَنَبِيّنَا (817) مُحَمَّدٍ وَعَلَى آلِهِ وَأَصْحَابِهِ (818) وَسَلَّمَ تَسْلِيمًا كَثِيرًا.
عَلَّقَهُ كَاتِبُهُ اَلْفَقِيرُ إِلَى اَللَّهِ, اَلرَّاجِي مِنْهُ أَنْ يُصْلِحَ دِينَهُ وَدُنْيَاهُ: عَبْدُ اَلرَّحْمَنِ بْنُ نَاصِرِ بْنِ سَعْدِيٍّ, غَفَرَ اَللَّهُ لَهُ وَلِوَالِدَيْهِ وَلِجَمِيعِ اَلْمُسْلِمِينَ, نَقَلْتُهُ مِنَ اَلْأَصْلِ, وَتَمَّ اَلنَّقْلُ 3\ اَلْحَجَّة\ 1359, وَالْحَمْدُ لِلَّهِ اَلَّذِي بِنِعْمَتِهِ تُتِمُّ اَلصَّالِحَاتُ (819) .

1 - زيادة من "ب، ط".
2 - ليست من "ب، ط".
3 - زيادة من "ب".
4 - عرف المؤلف الأحكام الخمسة ببيان حكمها وهو ما يسميه الأصوليون (التعريف بالرسم) والتعريف المنضبط عندهم تعريفه بالحد وهو بيان حقيقة الشيء وماهيته فيقولون في تعريف الواجب: ما طلب الشارع فعله طلبا جازما. والمندوب: ما طلب الشارع فعله طلبا غير جازم، والمحرم: ما طلب الشارع تركه طلبا جازما، والمكروه: ما طلب الشارع تركه طلبا غير جازم، والمباح: ما لا يتعلق به أمر ولا نهي لذاته.
5 - عرف المؤلف الأحكام الخمسة ببيان حكمها وهو ما يسميه الأصوليون (التعريف بالرسم) والتعريف المنضبط عندهم تعريفه بالحد وهو بيان حقيقة الشيء وماهيته فيقولون في تعريف الواجب: ما طلب الشارع فعله طلبا جازما. والمندوب: ما طلب الشارع فعله طلبا غير جازم، والمحرم: ما طلب الشارع تركه طلبا جازما، والمكروه: ما طلب الشارع تركه طلبا غير جازم، والمباح: ما لا يتعلق به أمر ولا نهي لذاته.
6 - قوله: "ما أثيب فاعله" ليس على إطلاقه بل لا بد أن يقيد بالامتثال فيقال: ما أثيب فاعله امتثالا؛ لأن من فعل الواجب على غير وجه الامتثال كالمنافق لا يثاب. وقوله: "وعوقب تاركه" ليس على إطلاقه، بل ينبغي أن يقال: ويستحق العقاب تاركه؛ لأنه قد يترك الواجب ولا يعاقب؛ لقوله تعالى: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك) [النساء: 116] وقس بقية التعريفات للأحكام على هذا.
7 - في "ب" والمطبوع: عرف المسنون ثم قال: والمكروه: ضده.
8 - في "ب" والمطبوع: عرف المسنون ثم قال: والمكروه: ضده.
9 - أخرجه البخاري (1/164).
10 - في "ب": فصل.
11 - أخرجه البخاري (1/49)، ومسلم (16).
12 - أخرجه البخاري (1/49)، ومسلم (16).
13 - زيادة من "ط".
14 - في "أ": صلاة أحدكم، ولم أجد هذا اللفظ.
15 - في "ب، ط": رواه البخاري ومسلم.
16 - أخرجه مسلم (224) عن ابن عمر، ولفظه: "لا تقبل صلاة بغير طهور"، أما البخاري فلم يخرجه وإنما وضعه ترجمة لباب. قال الحافظ ( 1/234): وله طرق كثيرة لكن ليس فيها شيء على شرط البخاري؛ فلهذا اقتصر على ذكره في الترجمة، وأورد في الباب ما يقوم مقامه يعني حديث: "لا تقبل صلاة من أحدث حتى يتوضأ".
17 - سيأتي ذكر النوع الثاني فيما، وهو الطهارة بالتيمم.
18 - في "ب، ط": خرج.
19 - أخرجه أحمد (3/31-86) وصححه، وأبو داود في السنن (66)، والترمذي (66) وحسنه، والنسائي (1/174)، والدارقطني (1/31).
20 - قال الشيخ: "الصواب أن الماء نوعان: طهور مطهر، ونجس منجس، وأن الحد الفاصل بينهما: هو التغير لأحد أصافه بالنجاسات والأخباث، فما تغير لونه أو ريحه أو طعمه بنجاسة فهو نجس منجس، وسواء كان التغير كثيرا أو قليلا في محل التطهير أو في غيره، للون أو للريح أو الطعم، وسواء كان بممازجة أو بغير ممازجة، وأما الماء الذي أصابته نجاسة فلم تغير أحد أوصافه فهو طهور…" (المختارات الجلية ص7).
21 - قرر الشيخ: أن الصحيح في اشتباه الثياب الطاهرة بالنجسة، أو المحرمة بالمباحة: أنه يتحرى، ويصلي في ثوب واحد صلاة واحدة. (المختارات الجلية ص10).
22 - رواه البخاري (1/237)، ومسلم (361).
23 - قال الشيخ في (القواعد والفروق ص155): ومن الفروق الصحيحة: استعمال الذهب والفضة، وله ثلاثة استعمالات: أحدها: استعماله في الأواني ونحوها، فهذا لا يحل للذكور ولا للإناث. والثاني: استعماله في اللباس، فهذا يحل للنساء دون الرجال. والثالث: استعماله في لباس الحرب، وآلات الحرب، فهذا يجوز حتى للذكور.
24 - وفي رواية النسائي: (صحافهما) والصحفة: إناء كالقصعة المبسوطة.
25 - رواه البخاري (9/554)، ومسلم (2067).
26 - في "أ:" أعوذ بالله.
27 - رواه البخاري (1/242)، ومسلم (375)، و (الخبث) بضم الخاء والباء: ذُكران الجن، وبإسكان الباء يراد به: الشر، فتكون أعم، والخبائث على الأول: إناث الجن، وعلى الثاني: الأفعال القبيحة.
28 - رواه أحمد (6/155)، وأبو داود (30)، وابن ماجه (300)، وابن حبان (1431)، والدارمي (1/174)، والترمذي (7)، وقال: حسن غريب، والحاكم (1/158)، وصححه، قال أبو حاتم في "العلل" (1/43): هو أصح حديث في هذا الباب، وقد صححه ابن خزيمة وابن الجارود والنووي والذهبي.
29 - رواه ابن ماجه (301) من حديث أنس، وفي سنده إسماعيل بن مسلم المكي، وهو ضعيف، قال البوصيري: "هو متفق على تضعيفه، والحديث بهذا اللفظ غير ثابت"، وقال أبو الحسن السندي في حاشيته على ابن ماجه: "ومثله نقل عن المصنف في بعض الأصول". ورواه ابن السني (21) من حديث أبي ذر، وللحافظ ابن حجر كلام طويل حول الحديث ذكره في تخريج الأذكار، يحسن الرجوع إليه.
30 - فيه حديث رواه البيهقي بسند ضعيف كما ذكره ابن حجر في "البلوغ" إلا أنه ثابت طبا. ينظر: توضيح الأحكام على بلوغ المرام للشيخ البسام (1/285).
31 - في "ب، ط": حاجته.
32 - أخرجه البخاري (1/498)، ومسلم (264) قال الشيخ: "والصحيح أنه لا يكره استقبال النيرين (الشمس والقمر) وقت قضاء الحاجة؛ لهذا الحديث. (المختارات الجلية ص11).
33 - قال الشيخ في (المختارات الجلية ص11): والصحيح أنه لا يستحب المسح ولا النتر؛ لعدم ثبوت الحديث في ذلك؛ لأن ذلك يحدث الوسواس.
34 - في "ط": لنهي النبي صلى الله عليه وسلم. رواه البخاري (1/255) من حديث أبي هريرة، ومسلم (263) من حديث جابر.
35 - ليست في "ب، ط".
36 - ليست في "ط".
37 - زيادة من: "ط".
38 - قرر الشيخ: أن النجاسة إذا زالت بأي شيء يكون، بماء أو غيره، أنها تطهر، وكذلك لو انتقلت صفاتها الخبيثة وخلفتها صفاتها الطيبة فإنها تطهر.. وعلى هذا القول يمكن تطهير الأدهان المتنجسة بمعالجتها حتى يزول الخبث الذي فيها. (المختارات الجلية ص22).
39 - ليست في: "ط".
40 - رواه البخاري (1/274)، ومسلم (279).
41 - قرر الشيخ: أن البغل والحمار طاهران في الحياة، كالهر، فيكون ريقهما وعرقهما وشعرهما طاهرا، وكان النبي صلى الله عليه وسلم يركبهما كثيرا فلم يغسل ما أصابه منهما، ولا أمر بالتحرز منه. أما لحومها فخبيثة. (المختارات الجلية ص22).
42 - كالذباب والبعوض ونحوهما.
43 - كالذباب والبعوض ونحوهما.
44 - في "ب، ط": الآية.
45 - "المؤمن لا ينجس" رواه البخاري (1/390)، ومسلم (371) من حديث أبي هريرة، وأما زيادة: "حيا ولا ميتا" فهي من حديث ابن عباس عند الحاكم (1/542).
46 - الطِّحال: بزنة: كتاب، وجمعه: طُحُل وأطحلة، هو عضو يقع بين المعدة والحجاب الحاجز في يسار البطن، وظيفته: تكوين الدم، وإتلاف القديم من كرياته.
47 - أخرجه أحمد (2/97)، وابن ماجه (3314)، والدارقطني (25)، والبيهقي (1/254)، وصححه الألباني (الصحيحة 1118).
48 - في "ب، ط". فإنها.
49 - كما في حديث عائشة، رواه البخاري (1/332)، ومسلم (288، 289، 290).
50 - النضح: الرش، وهو دون الصب.
51 - رواه أبو داود (376)، والنسائي (1/158)، من حديث أبي السمح، ورواه من حديث علي: أحمد (1/76، 97، 137)، وأبو داود (377)، والترمذي (610) وصححه، والحاكم (1/165)، وقال: صحيح على شرطهما، وصححه الحافظ ابن حجر.
52 - في "ب، ط": طهرت.
53 - في "ب، ط": كما قال النبي صلى الله عليه وسلم.
54 - في "ط": لخولة بنت سار.
55 - في "أ": في الدم.
56 - رواه أحمد (2/364، 380)، وأبو داود (365)، والبيهقي (2/408)، وضعفه. قال الحافظ ابن حجر في "البلوغ": "وسنده ضعيف"، وصحح الألباني إسناده، كما في الإرواء (1/189).
57 - أخرجه البخاري (1/9)، ومسلم (1907).
58 - في "ب، ط": مع.
59 - قال الشيخ (في المختارات ص14): "الصحيح أنه لا يستحب مجاوزة محل الفرض في طهارة الماء؛ لأن الله تعالى ذكر حد الوضوء إلى المرفقين والكعبين، وكل الواصفين لوضوء النبي صلى الله عليه وسلم لم يذكر أحد منهم أنه فعل ذلك ولا رغّب فيه". ثم بيَّن أن ما ورد في حديث أبي هريرة "فمن استطاع منكم أن يطيل غرته وتحجيله…" مدرج من كلام أبي هريرة.
60 - في "ب، ط": مقدمه.
61 - في "ب، ط": سبابتيه في أذنيه.
62 - بيَّن الشيخ أنه لا يستحب أخذ ماء جديد للأذنين؛ لعدم صحة الحديث الوارد فيه (المختارات ص15).
63 - زيادة من: "ب، ط".
64 - زيادة من: "ب، ط".
65 - في "ب، ط": كثير.
66 - في "ط": "ينبني.
67 - ليست في: "ب، ط".
68 - بيَّن الشيخ أنه إذا كان في الخف خرق أو فتق يصف البشرة، فالصحيح جواز المسح عليه ؛ لأنه خف فيدخل في عموم النصوص، ولأن خفاف الصحابة الظاهر منها أنها لا تخلو من فتق أو شق، كما بيَّن: أن ابتداء المدة على الصحيح من المسح لا من وقت الحدث، وأن الطهاراة لا تنتقض بخلع الخف الممسوح ونحوه، كما لا تنتقض أيضا بتمام المدة ما دامت الطهارة باقية. (المختارات الجلية ص15، 16، 17).
69 - في "أ": يلبسها.
70 - في "أ، ب". يمسحها.
71 - رواه الحاكم (1/181) وقال: صحيح على شرط مسلم، والدارقطني (1/203)، والبيهقي (1/289)، ينظر: نصب الراية للزيلعي (1/179)، قال في سبل السلام (1/313): والحديث قد أفاد شرطية الطهارة، وأطلقه عن التوقيت فهو مقيد به، كما يفيد حديث صفوان بن عسال، وحديث عليّ، رضي الله عنهما.
72 - بيَّن الشيخ: أن مسح الجبيرة لا يشترط له تقدم طهارة، وسواء كان الشد على محل الحاجة أو زائدا على ذلك، إلا أنه إذا أمكنه أن يختصر الشد وجب عليه. (المختارات ص16).
73 - رجح الشيخ أن الدم والقيء ونحوهما لا ينقض الوضوء قليلها ولا كثيرها؛ لأنه لم يرد دليل بيِّن على نقض الوضوء بها، والأصل بقاء الطهارة. (المختارات ص17).
74 - الجزور: الإبل. قال الشيخ: "والصحيح أن جميع أجزاء الإبل كالكرش والقلب والمصران ونحوها ناقض؛ لأنه داخل في حكمها ولفظها ومعناها، والتفريق بين أجزائها ليس له دليل ولا تعليل" (المختارات ص17). وقال: إن الإبل اختصت عن بقية البهائم بثلاثة أشياء: أحدها: أن لحمها ينقض الوضوء. الثاني: أنه لا تصح الصلاة بأعطانها، وهو ما تقيم فيه، وتأوي إليه. الثالث: أنها الأصل في الديات على الصحيح. (القواعد والفروق ص168).
75 - قال الشيخ: ونقض الوضوء بتغسيل الميت فيه نظر؛ لأن الحديث الوارد فيه لم يثبت، وما روي عن ابن عمر وابن عباس في أمرهما من غسل الميت بالوضوء لا يتعين حمله على الوجوب، ولا يزيل الأصل الثابت في بقاء طهارة الغاسل، حيث لم يحصل له ناقض. (المختارات الجلية ص17).
76 - ذكر الشيخ من نواقض الوضوء: موجبات الغسل. (نور البصائر ص12).
77 - ذكر الشيخ من نواقض الوضوء: موجبات الغسل. (نور البصائر ص12).
78 - رواه مسلم (360).
79 - رواه أحمد (4/239)، والترمذي (96)، وقال: حديث حسن صحيح، والنسائي (1/84)، وابن ماجه (478)، والدارقطني (15)، وابن خزيمة (196).
80 - كما في حديث أبي هريرة، رواه أحمد (2/280)، أبو داود (3161)، والترمذي (993) وحسّنه، وصححه الألباني كما في الإرواء (144).
81 - كما في حديث قيس بن عاصم، رواه أبو داود (355)، والترمذي (605) وحسنه، والنسائي (1/109).
82 - صحح الشيخ: أن التثليث لا يُشْرع في الغسل إلا في غسل الرأس. كما رجح الشيخ: أن من عليه حدثان -أكبر وأصغر- ونوى الأكبر، وعمّ بدنه بالغسل، أنه يكفي عن الأصغر، ولو لم ينوه بخصوصه. (المختارات ص18).
83 - كما في حديث ميمونة، رواه البخاري (1/382)، ومسلم (317).
84 - تقدم النوع الأول وهو الطهارة بالماء.
85 - حكمه حكم الماء في كل أحواله، فلا يشترط له دخول الوقت، ولا يبطل بدخوله ولا بخروجه، وإذا تيمم للنفل استباح به الفرض وما دونه. كما قرره الشيخ في (المختارات الجلية ص18).
86 - صحح الشيخ: أن التيمم يكون بكل ما تصاعد إلى الأرض، من تراب له غبار أو لا غبار له، أو رمل، أو حجر، أو غير ذلك؛ لأن الظاهر من حال النبي صلى الله عليه وسلم أنه تيمم في كل موضع أدركته فيه الصلاة.. (المختارات الجلية ص19).
87 - صحح الشيخ: أن التيمم يكون بكل ما تصاعد إلى الأرض، من تراب له غبار أو لا غبار له، أو رمل، أو حجر، أو غير ذلك؛ لأن الظاهر من حال النبي صلى الله عليه وسلم أنه تيمم في كل موضع أدركته فيه الصلاة.. (المختارات الجلية ص19).
88 - أخرجه البخاري (1/435)، ومسلم (521).
89 - بيَّن الشيخ صحة ما اختاره، وأطال النفس في الاستدلال في (المختارات الجلية ص34، 35)، ثم قال: ويترتب على مسألة الحيض مسألة النفاس: أن الصحيح أن لا حد لأقله ولا أكثره، وقال فيه ما قيل في الحيض. وقال الشيخ (في القواعد والفروق ص125): "فحيث وجد الدم المعتاد تعلقت به الأحكام الشرعية، وحيث طهرت تطهرت وزالت أحكام الحيض، هذا الذي دلت عليه النصوص، وعليه العمل بين المسلمين، وأما تقييد أقل سن تحيض فيه وأكثر سن تنتهي إليه، وأقل الحيض وأكثره فليس على ذلك دليل شرعي، وهكذا مدة الحمل، الصحيح أنه ليس لأكثر مدته حد محدود، وقد ذكر الشيخ الفروق بين الدماء الخارجة من فرج الأنثى، فلينظر في (القواعد والفروق ص169).
90 - صحح الشيخ جواز وطء المستحاضة لمن لم يخف العنت؛ لعدم منع النبي صلى الله عليه وسلم أزواج المستحاضات من ذلك، ولأنها دم عرق، ولأن حكمها حكم الطاهرات في كل شيء فكذلك الوطء. (المختارات الجلية ص26).
91 - كما في قصة أم حبيبة بنت جحش عند البخاري (1/426)، ومسلم (334).
92 - وهو أن تميز دم الحيض عن دم الاستحاضة.
93 - بيّن الشيخ: أن من جحد وجوب الصلاة، أو تركها تهاونا وكسلا حُكِمَ بكفره، وجرى عليه ما جرى على المرتدين. (نور البصائر ص15).
94 - رواه أحمد (1/333)، وأبو داود (393)، والترمذي (149) وصححه، وابن خزيمة (325)، والدارقطني (6-9).
95 - مسلم (612).
96 - في "أ": أدركها.
97 - رواه البخاري (2/57)، ومسلم (6-7). وقد بيَّن الشيخ: أن الإدراك في هذا الحديث يشمل جميع الإدراكات الجمعة والجماعة والوقت. (المختارات الجلية ص29).
98 - نقل الشيخ في (المختارات الجلية ص27): أن شيخ الإسلام ابن تيمية حكى اتفاق الأئمة على أنه لا يحل تأخير الصلاة عن وقتها متعمدا لعذر من الأعذار غير الجهاد، فإن العلماء أجازوا تأخيرها لأجل الجهاد المشروع، وإن كان جمهور العلماء لم يجيزوه في هذه الحال، وأما ما سوى ذلك من الأعذار فلا يبيح تأخيرها، بل يصلي الإنسان في الوقت بحسب قدرته.
99 - زيادة من"ب، ط".
100 - رواه البخاري (2/15-18)، ومسلم (615).
101 - في "ب، ط": المبادرة إلى قضائها مرتبا.
102 - ليست في: "ب، ط".
103 - وكذلك يسقط بخشية فوت الجماعة كما رجحه الشيخ. (المختارات الجلية ص29).
104 - أي: الصلاة.
105 - قرر الشيخ: أن من صلى بثوب نجس ناسيا أو في حال الضرورة أنه لا إعادة عليه. (المختارات الجلية ص29).
106 - في "ب": فإنه. وفي "ط": فإنها.
107 - قال الشيخ في (المختارات الجلية ص29): الصحيح أن ستر المنكبين أو أحدهما في الصلاة للرجل من باب تكميلها وتمامها، وأنه ليس بشرط، وحديث أبي هريرة: "لا يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء" يفسره حديث جابر: "إن كان الثوب واسعا فالتحف به، وإن كان ضيقا فاتزر به، أو فخالف بين طرفيه"؛ ولأن المنكب ليس بعورة، فستره في الصلاة من باب تكميله، كما هو قول جمهور العلماء.
108 - قال الشيخ في (المختارات الجلية ص29): الصحيح أن ستر المنكبين أو أحدهما في الصلاة للرجل من باب تكميلها وتمامها، وأنه ليس بشرط، وحديث أبي هريرة: "لا يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء" يفسره حديث جابر: "إن كان الثوب واسعا فالتحف به، وإن كان ضيقا فاتزر به، أو فخالف بين طرفيه"؛ ولأن المنكب ليس بعورة، فستره في الصلاة من باب تكميله، كما هو قول جمهور العلماء.
109 - قال الشيخ في (المختارات الجلية ص29): الصحيح أن ستر المنكبين أو أحدهما في الصلاة للرجل من باب تكميلها وتمامها، وأنه ليس بشرط، وحديث أبي هريرة: "لا يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء" يفسره حديث جابر: "إن كان الثوب واسعا فالتحف به، وإن كان ضيقا فاتزر به، أو فخالف بين طرفيه"؛ ولأن المنكب ليس بعورة، فستره في الصلاة من باب تكميله، كما هو قول جمهور العلماء.
110 - قال الشيخ في (المختارات الجلية ص29): الصحيح أن ستر المنكبين أو أحدهما في الصلاة للرجل من باب تكميلها وتمامها، وأنه ليس بشرط، وحديث أبي هريرة: "لا يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء" يفسره حديث جابر: "إن كان الثوب واسعا فالتحف به، وإن كان ضيقا فاتزر به، أو فخالف بين طرفيه"؛ ولأن المنكب ليس بعورة، فستره في الصلاة من باب تكميله، كما هو قول جمهور العلماء.
111 - رواه البخاري (2/489)، ومسلم (700). ولا يلزمه أن يستقبل القبلة في إحرامه أو ركوعه أو سجوده على الصحيح، كما قرره الشيخ في (المختارات الجلية ص32).
112 - قال الشيخ في (المختارات الجلية ص32): وأما مسائل النية في الصلاة، فالصحيح أن المصلي إذا عرض له في صلاته ما أوجب قلبها نفلا، أو انتقالا من انفراد إلى ائتمام، وبالعكس، ومن إمامة إلى ائتمام، أن ذلك كله جائز لا محذور فيه، فإن جنس هذه الأمور واردة عن النبي صلى الله عليه وسلم….
113 - زيادة من: "ب، ط".
114 - قال الشيخ في (الإرشاد ص48): "سوى صلاة الجنازة فيها لا تضر".
115 - قال الشيخ في (الإرشاد ص48): "وأما النهي عن المجزرة والمزبلة وقارعة الطريق، وفوق ظهر بيت الله فهو ضعيف لا تقوم به حجة، وأضعف من هذا قولهم: أسطحتها مثلها". وينظر أيضا: (المختارات الجلية ص31).
116 - زيادة من "ب، ط".
117 - رواه أبو داود (492)، والترمذي (317)، وابن ماجه (745)، وابن حبان (موارد 338)، والحاكم (1/251)، وقال: صحيح على شرط البخاري ومسلم.
118 - رواه أبو داود (465)، وابن ماجه (772)، من حديث أبي حميد أو أبي أسيد، ورواه مسلم (713) بلفظ: "إذا دخل أحدكم المسجد فليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج فليقل: اللهم إني أسألك من فضلك".
119 - في "ط": ورد ذلك في الحديث.
120 - زيادة من: "ط".
121 - رواه أحمد (6/282)، والترمذي (314)، وابن ماجه (771)، من حديث فاطمة، قال الأرناؤوط في (زاد المعاد 2/370): وفي سنده ضعف وانقطاع، وله شاهد من حديث أنس عند ابن السني (86)، وسنده ضعيف، فيتقوى به الحديث، ولذا حسنه الترمذي. اهـ.
122 - في "ط": ورفع.
123 - في "ط": شحمتي.
124 - كما في حديث ابن عمر، رواه البخاري (2/222)، ومسلم (390).
125 - أخرجه أبو داود (776)، والترمذي (243)، وابن ماجه (806)، والدارقطني (5)، والبيهقي (2/34)، والحاكم (1/235)، وقال: "صحيح الإسناد"، عن عائشة وأبي سعيد مرفوعا، وقد رواه مسلم والحاكم وابن أبي شيبة والطحاوي عن عمر موقوفا.
126 - انظرها في صفة صلاة النبي صلى الله عليه وسلم للألباني.
127 - في "ط": العيدين.
128 - ليست في: "ب، ط".
129 - رواه أحمد (5/382)، والدارمي (1/299)، وأبو داود (871)، والترمذي (261)، وصححه، والنسائي (2/190)، وابن ماجه (888)، عن حذيفة أنه صلى مع النبي صلى الله عليه وسلم، فكان يقول في ركوعه: "سبحان ربي العظيم"، وفي سجوده: "سبحان ربي الأعلى".
130 - في "ب، ط": في.
131 - أخرجه البخاري (2/199)، ومسلم (484) من حديث عائشة -رضي الله عنها-.
132 - في "ب، ط": أيضا.
133 - أخرجه مسلم (476).
134 - أخرجه البخاري (2/297)، ومسلم (490).
135 - سبق تخريجه في الفقرة (89).
136 - في "ب، ط": وجميع جلسات الصلاة افتراش.
137 - أي في الصلاة التي فيها تشهدان (نور البصائر ص16).
138 - أخرجه أحمد (1/371)، وأبو داود (580)، والترمذي (284)، وابن ماجه (898)، والحاكم (1/262)، وصححه، والبيهقي (2/122).
139 - أخرجه البخاري (11/13)، ومسلم (402).
140 - في "ب، ط": ثم يقوم لبقية صلاته، ويقتصر في الذي بعد التشهد على الفاتحة.
141 - في "ط": ثم يتشهد في الجلوس الأخير.
142 - زيادة من "ط".
143 - وهو المذكور سابقا في الفقرة (104).
144 - في "ط": ويقول أيضا.
145 - أخرجه البخاري (6/408)، ومسلم (406).
146 - أخرجه مسلم (588)، عن أبي هريرة و (590)، عن ابن عباس.
147 - زيادة من "ط".
148 - رواه أبو داود (997)، قال عبد القادر الأرناؤوط في (جامع الأصول برقم 3566): وإسناده منقطع، فإن علقمة بن وائل لم يسمع من أبيه، ولكن للحديث شواهد بمعناه يقوى بها.
149 - صوَّب الشيخ: أن المأموم متى سمع قراءة الإمام، فلا قراءة عليه، ولا تشرع، وإذا لم يسمع وجبت عليه الفاتحة، سرية أو جهرية. قال: وهذا القول أعدل الأقوال في هذه المسألة، وتجتمع به الأدلة. (المختارات الجلية ص38).
150 - ذكر الشيخ أن من أركانها: الصلاة على النبي صلى الله عليه وسلم. (نور البصائر ص17).
151 - عد الشيخ في (نور البصائر ص17) التسليمتين ركنا.
152 - وكذلك الجلوس للتشهد اجب أيضا. (نور البصائر ص17).
153 - زيادة من: "ب، ط".
154 - ليست في: "ب، ط".
155 - في "ب، ط": أركانها.
156 - في "ب، ط": تعتدل.
157 - ليست في: "أ".
158 - أخرجه البخاري (2/237)، ومسلم (397).
159 - زيادة من "ب، ط".
160 - هذه قطعة من حديث مالك بن الحويرث المتفق عليه، لكن هذه اللفظة ليست عند مسلم بل رواها البخاري (2/111) وغيره.
161 - أخرجه مسلم _591).
162 - هذه الجملة من الذكر ليست في: "ب، ط".
163 - رواه مسلم (594)، وفيه زيادة: "لا حول ولا قوة إلا بالله"، وبدونها رواه النسائي وغيره.
164 - ليست في: "أ".
165 - أخرجه مسلم (597).
166 - زيادة من: "ب، ط".
167 - في "ب، ط": الصبح.
168 - أخرجه البخاري (3/58)، ومسلم (729) من حديث ابن عمر، وقد بيَّن الشيخ في كتابه (نور البصائر ص19): أن الرواتب اثنتا عشرة ركعة.
169 - في "ب، ط": أو نقص شيئا من الأركان يأتي به ويسجد.
170 - من ترك ركنا في ركعة سهوا فإنه يعود إليه متى ذكره، إلا إذا وصل إلى نظيره في الركعة التي تلي تلك الركعة، فليغي الأولى وتقوم الثانية مقامها. (المختارات ص35).
171 - ليست في: "أ".
172 - قال الشيخ في (المختارات الجلية ص36): أصح الأقوال في شك المصلي في عدد الركعات: أنه يبني على اليقين -وهو الأقل- إن كان الشك متساويا والأقل أرجح، وأنه يبني على غلبة ظنه إن كان له ظن راجح.
173 - أخرجه البخاري (3/92)، ومسلم (570)، من حديث عبد الله بن بحينة. وقد قرر الشيخ: أن المصلي إذا قام من التشهد الأول ناسيا، ولم يذكر إلا بعد قيامه، أنه لا يرجع، ولو لم يشرع في القراءة، لحديث المغيرة. (المختارات الجلية ص35).
174 - أخرجه البخاري (10/468)، ومسلم (573).
175 - أخرجه البخاري (1/403-405)، ومسلم (572).
176 - أخرجه أحمد (3/83)، ومسلم (571).
177 - وإذا سجد بعد السلام فلا يلزمه تشهد بعد السجود على الصحيح، كما قرره الشيخ. (المختارات الجلة ص36).
178 - في "ب، ط": ويسن للقارئ والمستمع إذا تلا آية سجدة أن يسجد في الصلاة أو خارجها سجدة واحدة.
179 - بيَّن الشيخ: أن سجود التلاوة إن كان في الصلاة فحكمه حكمها، وإن كان خارجها فهو دعاء يجوز على غير طهارة وإلى غير القبلة… ولا يدخل في عموم ما يشرع لها، بل أشبه ما له الدعاء، ومثله سجود الشكر بل أولى. (المختارات الجلية ص36).
180 - قرر الشيخ: أن القول بأن صلاة المأموم تبطل ببطلان صلاة الإمام قول ضعيف، لا دليل عليه، بل الأدلة تدل على أن كل مصلٍ لم يحصل منه بنفسه مفسد لصلاته أن صلاته صحيحة، وإنما تعلقت صلاة المأموم بصلاة الإمام من حيث وجوب المتابعة، لا أن أفعال الإمام صحتها وفسادها تسري إلى صلاة المأموم. (المختارات الجلية ص33).
181 - قرر الشيخ: أن القول بأن صلاة المأموم تبطل ببطلان صلاة الإمام قول ضعيف، لا دليل عليه، بل الأدلة تدل على أن كل مصلٍ لم يحصل منه بنفسه مفسد لصلاته أن صلاته صحيحة، وإنما تعلقت صلاة المأموم بصلاة الإمام من حيث وجوب المتابعة، لا أن أفعال الإمام صحتها وفسادها تسري إلى صلاة المأموم. (المختارات الجلية ص33).
182 - ليست في: "ب، ط".
183 - ليست في: "أ".
184 - قرر الشيخ: أن الانتحاب والنحنحة لا تبطل الصلاة، سواء بان حرفان أم لا، وسواء كان لحاجة أم لا؛ لأنه لم يرد فيه ما يدل على الإبطال، وقياسه على الكلام غير صحيح، ولحديث علي: "وإن كان في الصلاة تنحنح لي". كما بيَّن الشيخ: أن الكلام بعد سلامه سهوا لمصلحتها أو لغير مصلحتها لا يبطل الصلاة، وكذلك الكلام سهوا أو جهلا في صلبها؛ لحديث ذي اليدين، ومعاوية بن الحكم. (المختارات الجلية ص34). وقال: تبطل بالأكل والشرب فيها إلا اليسير مع السهو والجهل. (نور البصائر ص17).
185 - هذه الحركة محرمة، أما المكروهة: فهي اليسيرة لغير حاجة، وأما المباحة: فهي اليسيرة لحاجة، والكثيرة للضرورة، وأما المأمور بها كالتقدم والتأخر للصفوف في صلاة الخوف، وكالحركة لتعديل الصف، كما قرره الشيخ في كتابه (القواعد والفروق ص138).
186 - في "أ": كما سئل النبي صلى الله عليه وسلم عن الالتفات.
187 - أخرجه البخاري (2/234).
188 - زيادة من "ب، ط".
189 - الإقعاء له تفسيران: الأول: إلصاق الأليتين بالأرض، ونصب الساقين، ووضع اليدين على الأرض، وهذا مكروه عند عامة الفقهاء، وعند المالكية حرام، لكن لا تبطل به الصلاة. الثاني: أن يضع أليتيه على عقبيه، ويضع يديه على الأرض، وهو مكروه عند الجمهور، ويرى الشافعية أنه بهذه الكيفية بين السجدتين سنة، للحديث في صحيح مسلم، ونقل عن الإمام أحمد أنه قال: لا أفعله ولا أعيب من فعله، وقال: العبادلة كانوا يفعلونه. (الموسوعة الفقهية الكويتية 6/88).
190 - ليست في: "ب".
191 - ليست في: "ب، ط".
192 - بل رواه مسلم (560) وغيره. دون البخاري.
193 - أخرجه البخاري (2/301)، ومسلم (493).
194 - زيادة من: "ب، ط".
195 - قال الشيخ في (المختارات الجلية ص53): وقال بعض العلماء بوجوب صلاة الكسوف؛ لأن النبي صلى الله عليه وسلم فعلها وأمر الناس بها.
196 - في "ب، ط": بقراءته.
197 - أخرجه البخاري (2/549)، ومسلم (901)، وقد بيَّن الشيخ: أن ما روي من الصفات مخالفا لهذه الصفة فإنه وهم من بعض الرواة، كما قال الأئمة: أحمد والبخاري وغيرهما. (المختارات الجلية ص53).
198 - أخرجه البخاري (2/488)، ومسلم (751).
199 - أخرجه مسلم.
200 - زيادة من: "ب، ط".
201 - رجح الشيخ: أن ذوات الأسباب لا نهي عنها، كتحية المسجد، وكما لو صلى ثم دخل المسجد وهم يصلون في وقت نهي، ولذا قال هنا: النوافل المطلقة. (المختارات الجلية ص37).
202 - رجح الشيخ: أن النهي يتعلق بصلاة الفجر لا بطلوع الفجر، كما هو صريح الحديث الذي في مسلم، وكصلاة العصر، فإن النهي فيها يتعلق بصلاتها لا بوقتها. (المختارات الجلية ص37).
203 - ليست في: "ب، ط".
204 - في "ب، ط": أن تقام.
205 - في "ب، ط": انطلق بحزم من حطب إلى.
206 - في "ب، ط": إلى أناس يتخلفون عنها.
207 - رواه البخاري (2/125)، ومسلم (651).
208 - صوَّب الشيخ: أن المسجد الأكثر جماعة أفضل من المسجد العتيق. (المختارات الجلية ص38).
209 - رواه البخاري (2/131)، ومسلم (560).
210 - رواه أبو داود (575-576)، والترمذي (219) وصححه، والنسائي (2/112).
211 - صوَّب الشيخ: صحة ائتمام المفترض خلف المتنفل؛ لقصة معاذ، وصحة إمامة الصبي في الفرض والنفل؛ لقصة عمرو بن سلمة الجرمي. (المختارات الجلية ص44).
212 - بيَّن الشيخ: أن مسابقة الإمام عمدا مبطلة للصلاة، إذا كان المسابق عالما بالحال والحكم، سواء سبقه بركن أو ركنين، وسواء أدركه الإمام أو رجح هو إلى ترتيب الصلاة. (المختارات الجلية ص40).
213 - في "ب، ط": ربنا ولك الحمد.
214 - في "أ، ب": أجمعين، وهي كذلك عند ابن ماجه، وفي أكثر المصادر بالرفع.
215 - رواه أبو داود (603)، وقد قرر الشيخ: صحة إمامة العاجز عن شيء من أركان الصلاة أو شيء من شروطها إذا أتى بما يقدر عليه، سواء كان إمام الحي أو غيره، وسواء كان بمثله، أو بغير مثله. (المختارات الجلية ص42).
216 - البخاري (2/173)، ومسلم (411).
217 - ليست في "ب، ط".
218 - قرر الشيخ: أن الأتقى والأورع مقدم على الأشرف صاحب النسب، بل ومقدم على السن، وإنما يعتبر السن مع الاستواء في الصفات. كما قرر: أن إمامة الفاسق صحيحة، سواء كان فسقه من جهة الأقوال كالبدع، أو من جهة الأفعال؛ لقوله في أئمة الجور: "يصلون لكم فإن أصابوا فلكم ولهم، وإن أخطأوا فلكم وعليهم"؛ ولأن صلاة الفاسق صحيحة بنفسه، فصلاته بغيره كذلك، وعلى هذا جرى الصدر الأول، حتى إن بعض الأئمة كشيخ الإسلام وغيره يرون أن أصل اعتزال الأئمة الفساق والصلاة منفردا من طريق أهل البدع والرفض، والقول بذلك ذريعة إلى التخلف عن الجماعة، فالحق الذي لا ريب فيه: أن الصلاة كالجهاد، تصلى خلف كل بر وفاجر، وقد أطال الشيخ النفس في هذه المسألة فانظرها في (المختارات الجلية ص42).
219 - مسلم (673).
220 - في "ط": ويكملوا الصف.
221 - في "ب، ط": ركعة وهو فذ.
222 - أخرجه البخاري (3\192)، (11\116)، ومسلم (763). وقد قرر الشيخ: أن وقوف المأموم عن يمين الإمام سنة مؤكدة، لا واجب تبطل بتركه الصلاة… وأما إدارة النبي ابن عباس فإنه يدل على الأفضلية لا على الوجوب؛ لأنه لم ينه عنه. (المختارات الجلية ص45).
223 - ليست في: "أ".
224 - أخرجه البخاري (2\390)، ومسلم (602). وقد قرر الشيخ: أن ما أدركه المسبوق مع إمامه هو أول صلاته، وما يقضيه هو آخرها. (المختارات الجلية ص39).
225 - رواه الترمذي (591)، وقال: "هذا حديث غريب لا نعلم أحدا أسنده، إلا ما روي من هذا الوجه"، وفي سنده الحجاج بن أرطاة، وهو مدلس، وقد عنعن.
226 - وهم: المريض، والمسافر، والخائف. (نور البصائر ص19).
227 - بيَّن الشيخ: أن المريض -إذا قدر على الصلاة قائما إذا كان وحده، وإن حضر الجماعة صلى جالسا- أنه يحضر الجماعة، ويصلي جالسا؛ لأن مصالح حضور الجماعة لا يوازنها شيء من المصالح. (المختارات الجلية ص46).
228 - رواه البخاري (2/587) وقد بيَّن الشيخ في (المختارات الجلية ص46): أنه لم يثبت عن النبي صلى الله عليه وسلم في صلاة المريض إلا هذا الحديث، وأما صلاته بطرفه أو بقلبه فإنه لم يثبت، ومفهوم هذا الحديث يدل على أن الصلاة على جنبه مع الإيماء آخر المراتب الواجبة، وهذا اختيار شيخ الإسلام، وقد قرر الشيخ في كتابه (نور البصائر ص19): أنه إن لم يستطع على جنبه صلى مستلقيا، ويومي بالركوع والسجود، فإن لم يستطع صلى بطرفه، فإن لم يستطع فبقلبه.
229 - في "ب، ط": وكذلك.
230 - قرر الشيخ: أن رخص السفر مترتبة على وجود حقيقة السفر الذي يسمى سفرا، دون التقيد بمسافة معينة؛ لعدم ورود الدليل على التحديد. كما قرر: أن المسافر إذا أقام بموضع لا ينوي فيه قطع السفر فإنه مسافر، وإن نوى إقامة أكثر من أربعة أيام. وقرر أيضا: أنه يترخص المسافر وإن كان هائما أو تائها لا يقصد جهة معينة أو يطلب ضالة. وقرر: أنه لا يشترط نية الجمع ولا نية القصر، بل إذا وجد العذر المبيح لهما جاز ذلك، ولو لم ينو. كما لا يشترط في الجمع الموالاة، بل متى جد العذر جاز الجمع. (المختارات الجلية ص47، 48، 49).
231 - في "ط": في رمضان.
232 - غزوة وقعت سنة خمس من الهجرة بأرض غطفان من نجد، سميت ذات الرقاع؛ لأن أقدام المسلمين نَقِبَتْ من الحفاء، فلفوا عليها الخِرق.
233 - رواه البخاري (7/421)، ومسلم (842).
234 - أخرجه البخاري (13/251)، ومسلم (1337).
235 - بيَّن الشيخ: أن الصواب أن الجمعة والجماعة تجب حتى على العبيد الأرقاء؛ لأن النصوص عامة في دخولهم، ولا دليل يدل على إخراج العبيد، وحديث: "الجمعة حق واجب على كل مسلم في جماعة إلا العبيد.." ضعيف… والأصل أن المملوك حكمه حكم الحر في جميع العبادات البدنية المحضة، التي لا تعلق لها بالمال. (المختارات الجلية ص50).
236 - في "ط": شروطها.
237 - ذكر الشيخ: أن وقت الجمعة يبدأ من ارتفاع الشمس قيد رمح إلى آخر وقت الظهر، فإن فات الوقت أو أدرك المسبوق منها أقل من ركعة قضى بدلها ظهرا. (نور البصائر ص20).
238 - قرر الشيخ: أنه لم يصح في اشتراط الأربعين في الجمعة والعيدين شيء. (المختارات الجلية ص50).
239 - أخرجه مسلم (867).
240 - زيادة من "ط".
241 - زيادة من "ط".
242 - أخرجه مسلم (867).
243 - أخرجه مسلم (869).
244 - بيَّن الشيخ: أن ما اشترطه بعضهم في الخطبتين من الحمد والصلاة على النبي صلى الله عليه وسلم، وقراءة آية، لا دليل عليه، وأنه إذا خطب خطبة يحصل بها المقصود والموعظة فإنه كاف، وأن ما ذكروه كمال ليس بلازم. (المختارات الجلية ص51).
245 - زيادة من: "ب، ط".
246 - في "ط": المنافقون.
247 - أخرجه البخاري (2/407)، ومسلم (805).
248 - أخرجه البخاري (2/412)، ومسلم (875).
249 - قرر الشيخ: أن صلاة العيدين فرض عين؛ لأن النبي صلى الله عليه وسلم كان يأمر بإخراج العواتق، وذوات الحيض أن يعتزلن المصلى، ولولا رجحان مصلحتها على كثير من الواجبات لما حض عليها هذا الحض. (المختارات الجلية ص52).
250 - في "أ": وأمر.
251 - في "ط": إليها.
252 - بيَّن الشيخ: أن صلاة العيد تقضى إذا فاتت من الغد أو بعده في وقتها. (نور البصائر ص21).
253 - أي في عيد الفطر.
254 - في "ب، ط": أخرى.
255 - بيَّن الشيخ: أن لا ينادى بـ "الصلاة جامعة" إلا للكسوف، لا للعيدين ولا للاستسقاء؛ لأنه لم يرد إلا في الكسوف، ولا حاجة إلى النداء فيهما لكون وقتهما معلوما، بخلاف الكسوف. (المختارات الجلية ص53).
256 - في "أ": الإحرام.
257 - ليست في: "أ".
258 - قال الشيخ: الصحيح: أنه يستحب افتتاح جميع الخطب بالحمد: الجمعة والعيد وغيرهما؛ لأنه صلى الله عليه وسلم لم يثبت عنه افتتح خطبة بغير الحمد… (المختارات الجلية ص52).
259 - قال الشيخ: والقلب يميل إلى استحباب التكبير المطلق في أيام التشريق؛ لأن الله خصها بالأمر بالذكر، ولقوله صلى الله عليه وسلم: "أيام التشريق أيام أكل وشرب وذكر الله"، ولأن عمر كان يكبر في قبته بمنى فكبر من حوله، حتى ترتج منى تكبيرا. (المختارات الجلية ص52).
260 - ليست في: "ب، ط".
261 - في "ط" ذكر ثلاث تكبيرات.
262 - أخرجه مسلم (916)، وقد بيَّن الشيخ: أن عيادة المرض من آكد الأعمال، وتتأكد في حق القريب ومن له حق عام أو خاص، وينبغي ألا يطيل الجلوس عنده، ولا يضجره بكثرة الأسئلة، بل يراعي حاله، وإذا احتضر سُنَّ تعاهد بلِّ حلقه، وتلقينه الشهادة، فإذا مات سن تغميضه، وتليين مفاصله، والمبادرة في تجهيزه بالتغسيل والتكفين والحمل والدفن، وهذه فروض كفاية. (نور البصائر ص21).
263 - أخرجه أحمد (5/27)، وأبو داود (3121)، وابن ماجه (1448)، وابن حبان (720)، والحاكم (1/565)، وأبو داود الطيالسي (931) وغيرهم من طريق سليمان التيمي عن أبي عثمان، قال الحافظ في (التلخيص 2/110): وأعله ابن القطان بالاضطراب، وبالوقف وبجهالة حال أبي عثمان وأبيه، ونقل أبو بكر بن العربي عن الدارقطني أنه قال: هذا حديث ضعيف الإسناد، مجهول المتن، ولا يصح في الباب حديث". وانظر: الإرواء (688).
264 - في "ب، ط": كتغسيله.
265 - أخرجه البخاري (3/182)، ومسلم (944).
266 - أخرجه أحمد (2/440، 475، 508)، والترمذي (1078، 1079)، وابن ماجه (2413)، والدارمي (2/262)، والحاكم وقال: صحيح على شرط الشيخين.
267 - قال الشيخ في (نور البصائر ص22): وينبغي أن يتولى تغسيله عارف بأحكام الغسل، أمين، ثم بعد تغسيله يكفن الرجل في ثلاث لفائف بيض، يلف في كل واحدة منها، ويجعل الحنوط على منافذه ومواضع سجوده، وبين أكفانه، والمرأة تكفن في إزار ورداء وخمار ولفافتين.
268 - في "ب، ط": أن يكبر.
269 - في "ب، ط" جعلت هذه متأخرة بعد قوله: أنثانا.
270 - أخرجه أحمد (2/368)، وأبو داود (3210)، والترمذي (1024)، وابن ماجه (1498)، وابن حبان (موارد 757)، والحاكم (1/358)، وقال: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه.
271 - أخرجه مسلم (963)، وقوله: "اللهم لا تحرمنا أجره.." قطعة في ختام الحديث الذي قبله.
272 - الفَرَط: السابق المتقدم، أي: اجعله سابقا لهما إلى الجنة، والفَرَط: يقال للواحد والجمع.
273 - أخرجه مسلم (948).
274 - رواه البخاري (3\196)، ومسلم (945).
275 - أخرجه مسلم (970): وقد بيَّن الشيخ: أن البناء على القبور وتجصيصها وتبخيرها والجلوس والكتابة عليها كله محرم؛ لأن الوعيد الوارد في ذلك لا يقصر عن درجة التحريم. (المختارات الجلية ص54).
276 - أخرجه أبو داود (3221)، والحاكم (1/370)، والبيهقي (4/56)، وحسنه النووي في الأذكار (147).
277 - رواه البخاري (3/173).
278 - النياحة: البكاء على الميت بصياح وعويل.
279 - رواه أبو داود (3128) عن أبي سعيد، وفيه عطية العوفي وابنه وحفيده، وكلهم ضعفاء من طرق أخرى لا يصح شيء منها. (إرواء الغليل 769).
280 - أخرجه مسلم.
281 - ليست في "ب، ط".
282 - هذا الدعاء مجموع من عدة روايات، ينظر جامع الأصول (11/157).
283 - في "ب، ط": ثوابها لمسلم نفعه.
284 - قرر الشيخ: أن إبدال النصاب الزكوي بنصاب زكوي آخر لا يقطع الزكاة ولا يمنعها، سواء كان جنسه أو من جنس آخر. كما قرر الشيخ: أنه يعتبر لوجوب الزكاة بقاء المال إلى التمكن من الأداء، ولأنه إذا تلف قبل ذلك بلا تفريط لا ضمان على صاحبه. كما صحح: جواز نقل الزكاة ولو لمسافة قصر إذا كان ذلك لمصلحة. [المختارات الجلية ص56، 58].
285 - السائمة: هي التي ترعى في المباح الحول أو أكثره، والسوم: إرسال الماشية في الأرض ترعى فيها.
286 - في "أ": لم يذكر الحديث، وإنما قال: "إلى آخر الحديث المشهور وهو محتو على أحكام كثيرة".
287 - رواية البخاري: (من).
288 - وهي ما تم لها سنة، سميت بذلك؛ لأن أمها قد محضت في الغالب، والماخض: الحامل.
289 - وهو ما تم له سنتان؛ لأن أمه قد وضعت غيره غالبا، فهي ذات لبن. ومثله بنت اللبون.
290 - ما تم لها ثلاث سنين؛ لأنها استحقت أن يطرقها الفحل، وأن يحمل عليها ويركب.
291 - ما تم لها أربع سنين؛ لأنها تجذع: إذا سقطت منها.
292 - صورة الجمع بين المتفرق: أن يجمع ثلاثة نفر شياههم ولكل واحد أربعون شاة، فإذا لم يجمعوها كان على كل واحد شاة، وإذا جمعوها لم يجب فيها جميعا إلا شاة. - وصورة التفريق بين مجتمع: أن يكون لرجلين مائتا شاة وشاة، فيكون عليهم فيها ثلاث شياه، فيفرقونها حتى لا يكون على كل واحد منهما إلا شاة واحدة.
293 - المراد: أنهما إذا خلطا ما يملكانه من المواشي فبلغت النصاب أخرجا زكاتهما كأنها لرجل واحد، وكان على كل واحد منهما بحساب ماشيته، فإذا كان لكل منهما عشرون شاة، فإن عليهما شاة، فتؤخذ من أحدهما ويرجع على صاحبه بنصف قيمة الشاة، وهكذا.
294 - ذات العوار: قيل هي العوراء، وقيل: هي المعيبة.
295 - الرقة: الدراهم المضروبة من الفضة، جمعها: رقات ورقون.
296 - رواه البخاري (3/316-317).
297 - ما تم له سنة، وسمي تبيعا؛ لأنه يتبع أمه في المسرح.
298 - ما تم له سنتان، وسميت بذلك لزيادة سنها.
299 - ما تم له سنتان، وسميت بذلك لزيادة سنها.
300 - أخرجه أبو داود (1578)، والترمذي (623) وحسنه، والنسائي (5/26)، وابن ماجه (1803)، والحاكم (1/398)، وقال: صحيح على شرط الشيخين، ولم يخرجاه.
301 - ليست في "ب،ط".
302 - في "ط": مائتا.
303 - الملكية المدخرة. (نور البصائر ص24).
304 - رواه البخاري (3/332)، ومسلم (979).
305 - رواه البخاري (3/347)، والعثري: هو الذي يشرب الماء بعروقه من غير سقي، فهو من عثر على الشيء عثورا؛ لأنه عثر على الماء من غير عمل صاحبه.
306 - ليست في "ب، ط".
307 - أخرجه أبو داود (1605)، والترمذي (643)، والنسائي (5/42)، وابن نحبان (موارد 498)، والحاكم (1/402)، وقال: هذا حديث صحيح الإسناد، قال في التلخيص: رواه أحمد وأصحاب السنن الثلاث وابن حبان والحاكم من حديث ابن أبي حثمة، وفي إسناده عبد الرحمن بن مسعود بن دينار الراوي عن سهل، قال البزار: وقد تفرد به، وقال ابن القطان: لا يعرف حاله، قال الحاكم: وله شاهد رواه البزار من طريق ابن لهيعة. وله شاهد بإسناد متفق على صحته أن عمر بن الخطاب أمر به. والمراد بالحديث: أن على جباة الزكاة الذين يبعثهم الإمام أن يتركوا لأصحاب الزروع والثمار ثلث الزكاة أو ربعها حسب المصلحة ليفرقوه بأنفسهم على أقاربهم وجيرانهم ونحوهم.
308 - في "ط": وهي.
309 - قال الشيخ: الصحيح جواز دفع زكاة العروض من العروض؛ لأن الزكاة مواساة، فلا يكفلها من غير ماله، كما أن الصحيح جواز إخراج القيمة في الزكاة إذا كان في ذلك مصلحة للجهة المخرج عليها. وأن العقارات المعدة للكراء إذا لم تجب الزكاة في أقيامها، فإنها تجب في أجرتها وريعها في الحال، ولا يشترط أن يحول الحول على الأجرة، بل تجعل كربح التجارة ونتاج السائمة. (المختارات الجلية ص56). كما بيَّن الشيخ: أن بيت الإنسان وعقاره الذي يقتنيه والفرش والأواني التي يستعملها والحيوانات -غير الإبل والبقر والغنم- فلا زكاة فيها إلا إذا كانت للتجارة فتزكى زكاة عروض. (نور البصائر ص25).
310 - قرر الشيخ: أن الزكاة في مثل هذه الأموال لا تجب إلا إذا قبضها وحال عليها الحول بعد قبضها. (المختارات الجلية ص55).
311 - الخيار: الأعلى والأجود.
312 - أخرجه البخاري (3/364)، ومسلم (1710). الركاز: هو الكنز الجاهلي يوجد في بطن الأرض، فالركاز خاص بما يكون مدفونا.
313 - في "أ": وعن.
314 - أخرجه البخاري (3/367)، ومسلم (984، 986).
315 - في "ب، ط": عن نفسه وعمن.
316 - في "ب، ط": صاعا.
317 - قال الشيخ: الصحيح أنه لا يجزئ إخراج الفطرة إذا لم تكن تقتات في البلد والمحل الذي تخرج فيه، كما أنه يجزئ من الحبوب والثمار غير الأصناف الخمسة، إذا كانت تقتات في المحل الذي تخرج فيه. [المختارات الجلية ص57].
318 - رواه أبو داود (1609)، وابن ماجه (1827)، والحاكم (1/409)، وقال: هذا حديث صحيح على شرط البخاري، ولم يخرجاه.
319 - في "ب، ط": معلق قلبه.
320 - رواه البخاري (2/143)، ومسلم (1031). ومناسبة ذكر الشيخ للحديث: أن فيه الترغيب في الصدقة والإسرار بها.
321 - في "ب، ط": إلا للثمانية.
322 - في "ب، ط": إلا للثمانية.
323 - ليست في "أ".
324 - في "أ، ب": أطاعوا لك لذلك.
325 - أخرجه البخاري (3/357)، ومسلم (19).
326 - في "أ": ولا تحل الزكاة لغني مكتسب.
327 - في "ب، ط": وقت.
328 - مسلم (1041).
329 - أخرجه البخاري (3/337)، ومسلم (1045)، ومعنى (غير مشرف) أي: غير متعرض له، وحريص عليه. ومعنى (وما لا): أي: وما لا يكون كذلك، بأن لا يجيء إليك إلا ونفسك مائلة إليه، فلا تتبعه نفسك في الطلب واتركه. ينظر: (توضيح الأحكام للبسام 3/120).
330 - ليست في "أ".
331 - في "أ": برؤيته.
332 - قرر الشيخ: أنه إذا كان ليلة الثلاثين من شعبان غيم أو قتر أنه لا يجب صيام ذلك اليوم، ولا يستحب. وقال: الصواب: أن المطالع إذا اختلفت فلكل قوم رؤيتهم، وحديث كريب عن ابن عباس صريح في ذلك. قال: وإذا قامت البينة في أثناء النهار برؤية هلال رمضان لزمهم الإمساك قولا واحدا، واختار شيخ الإسلام: أنه لا يلزمهم قضاء ذلك اليوم، وقوله قوي جدا، مبني على أصل: وهو أن الأحكام لا تلزم إلا بعد بلوغها.. [المختارات الجلية ص59، 60].
333 - أخرجه البخاري (4/113)، ومسلم (1080).
334 - زيادة من "ب، ط".
335 - أخرجه البخاري (4/119)، ومسلم (1081).
336 - زيادة من: "ط".
337 - صوّب الشيخ: أن المسافر لا يلزمه الصيام في كل أحواله، ولو اليوم الذي يعلم أنه يقدم فيه قبل وصوله للإقامة. (المختارات الجلية ص61).
338 - قال الشيخ: الصحيح أن المُجامِع والمُجَامَع ناسيا أو مكرها أنه لا فطر عليه ولا كفارة؛ لأنه إذا كان الأكل الذي هو أصل المفطرات قد عفي فيه عن النسان، فالجماع كذلك. (المختارات الجلية ص63).
339 - في "ب، ط": فيصوم.
340 - في "ط": فيطعم.
341 - أخرجه البخاري (4/155)، مسلم (1155).
342 - أخرجه البخاري (4/198)، ومسلم (1098).
343 - أخرجه البخاري (4/139)، ومسلم (1095).
344 - رواه أحمد (4/17، 214)، وأبو داود (255)، والترمذي (658، 659)، وصححه، وابن ماجه (1699)، وابن خزيمة (2067)، وابن حبان (موارد 892، 893) والحاكم (1/432)، وقال: صحيح على شرط البخاري، والبيهقي (4/238).
345 - أخرجه البخاري (4/116، 10/473).
346 - أخرجه البخاري (4/192)، ومسلم (1147).
347 - رواه مسلم (1162).
348 - رواه مسلم (1164).
349 - زيادة من: "ب، ط".
350 - أخرجه أحمد (5/150)، والترمذي (761)، وحسنه، والنسائي (4/223)، وابن حبان (موارد 943).
351 - أخرجه البخاري (4/239)، ومسلم (827).
352 - أخرجه مسلم (1141).
353 - أخرجه البخاري (4/232)، ومسلم (1114).
354 - أخرجه البخاري (1/92، 4/115)، ومسلم (760).
355 - أخرجه البخاري (4/271)، ومسلم (1172)، وقد بيَّن الشيخ: أن الصحيح: عدم استحباب نية الاعتكاف لكل من دخل المسجد؛ لعدم وروده. (المختارات الجلية ص63).
356 - أخرجه البخاري (3/70)، ومسلم (827)، وفي هامش نسخة "ب" علق قائلا: لا أدري ما مناسبة الحديث بهذا الكتاب، وهو بالكتاب التالي أنسب، وعليه جرى العلماء قديما وحديث. اهـ. قلت: مناسبة الحديث ظاهرة، حيث ذكر رحمه الله ما يدل على مشروعية الاعتكاف في الحديث الذي قبله، والاعتكاف لا يكون إلا في المسجد، ففي ذكر هذا الحديث بيان أنه لا يجوز شد الرحل للاعتكاف لأي مسجد إلا لهذه الثلاثة. والله أعلم.
357 - فائدة: قرر الشيخ: أن العبد إذا حج بعد بلوغه وقبل حريته أن حجته هي حجة الإسلام، ولا يلزمه إعادتها بعد حريته، كما قرر الشيخ أن النائب في الحج لا يلزمه أن يكون من بلد المنوب عنه. [المختارات الجلية ص64].
358 - في "ط": احتاجت، وفي "ب، ط": إلى سفر.
359 - في نسخة "أ" ما نصه: وقد ذكر في الأصل المنقول منه هذا حديث جابر بكماله الذي رواه مسلم، وهو يشتمل على معظم أحكام الحج فليرجع إليه. اهـ. ولم يذكر حديث جابر، وهذا يبين أن النسخة التي بأيدينا قد نقلها الشيخ رحمه الله بخطه عن نسخة سابقة، هي أصل الكتاب.
360 - مسلم (1218). قال النووي (8/170) عن هذا الحديث: "وهو حديث عظيم، مشتمل على جمل من الفوائد، ونفائس من مهمات القواعد، وهو من أفراد مسلم، لم يروه البخاري في صحيحه، ورواه أبو داود كرواية مسلم، قال القاضي: وقد تكلم الناس على ما فيه من الفقه وأكثروا، وصنف فيه أبو بكر بن المنذر جزءا كبيرا، وخرج فيه من الفقه مائة ونيفا وخمسين نوعا، ولو تقصّى لزيد على هذا القدر قريب منه..".
361 - ليست في: "ب".
362 - استثفار المرأة: أن تشد على وسطها شيئا، ثم تأخذ خرقة عريضة تجعلها في محل الدم، وتشدها من ورائها وقدامها ليمنع الخارج، وفي معناها: الحفائظ الآن. (توضيح الأحكام للبسام 3/322).
363 - ليست في: "ط".
364 - اسم لناقة النبي صلى الله عليه وسلم، وذكرت باسم العضباء والجدعاء. وقيل وهي التي هاجر عليها.
365 - البيداء: الفلاة، جمعها: بيد.
366 - لبيك: أي: إجابة لك بعد إجابة، وإقامة على طاعتك دائمة، والتثنية للتأكيد والتكثير.
367 - الإهلال: رفع الصوت بالتلبية.
368 - في هامش "ب": ليس في مسلم "فطاف سبعا" وما بعدها يغني عنها.
369 - الرمل: الإسراع في المشي مع وقاربة الخطا.
370 - في "ب": تقدم.
371 - في "ب": تقدم.
372 - في "ب": تقدم.
373 - في "ب": تقدم.
374 - في "ب": تقدم.
375 - ذكر في هامش "ب": في الأصل مكان هذه الزيادة: "فنادى وهو على المروة والناس تحته" ولا أصل لها في مسلم ولا في غيره.
376 - في المطبوع "للنبي"، والمثبت من مسلم، ونسخة "ب".
377 - ليست في المطبوع، وأثبته من مسلم.
378 - ليست هذه القطعة من الحديث المذكور في نسخة "ب" وهي في "ط".
379 - هو اليوم الثامن من ذي الحجة.
380 - موضع بجنب عرفات، وليست من عرفات.
381 - أي: جاوز المزدلفة ولم يقف بها، بل توجه إلى عرفات.
382 - أي: وادي عرنة، يحد عرفة من الجهة الغربية، وليس من عرفة.
383 - في "ط" وكذلك في مسلم: ينكتها. وقد بيَّن الشراح أن بعض الطرق وردت بالتاء وبعضها بالباء، والباء أقرب في المعنى.
384 - هي صخرات ملتصقة بالأرض، تقع خلف جبل عرفات، فهي عنه شرقا، فالواقف عندها يستقبل الجبل (جبل الإل) الذي يسميه العامة (جبل الرحمة) والقبلة معا.
385 - حبل المشاة بالحاء، هو الطريق الذي يسلكه المشاة، ويكون هذا الحبل أمام الواقف على الصخرات وبين يديه.
386 - شنق: ضم وضيق، والزمام: هو الخيط الذي يشد إلى الحلقة التي في أنف البعير ليقاد به ويمنع به.
387 - المورك: الموضع من الرحل يجعل عليها الراكب رجله. والرحل: ما يوضع على ظهر البعير للركوب.
388 - الحبل: بالحاء، التل اللطيف من الرمل الضخم.
389 - صوب الشيخ: أنه لا يجوز الدفع من مزدلفة قبل الفجر، إلا لأهل العذر، فيرخص لهم قبيل الفجر. (المختارات الجلية ص65).
390 - مُحَسِّر: واد يقع بين مزدلفة ومنى، أسرع النبي صلى الله عليه وسلم فيه، فكان الإسراع سُنَّة.
391 - كانت عند الجمرة الكبرى -جمرة العقبة- شجرة، لكنها أزيلت قديما.
392 - بيَّن الشيخ: أن الصواب: أن الرامي يستقبل الجمرة وقت الرمي؛ لفعل النبي صلى الله عليه وسلم فيجعل البيت عن يساره ومنى عن يمينه في جمرة العقبة والوسطى، والبيت عن يمينه ومنى عن يساره في الجمرة الصغرى. (المختارات الجلية ص66).
393 - رد الشيخ على القائلين بجواز تأخير طواف الإفاضة عن أيام منى [المختارات الجلية ص65].
394 - أخرجه مسلم (1218). وقد اختصره الشيخ هنا.
395 - رواه أحمد (3/318، 332، 337، 367)، ومسلم (1297)، وغيرهما.
396 - والمبيت الواجب إلى جزء من النصف الثاني من الليل. (نور البصائر ص31).
397 - والسابع من الواجبات: طواف الوداع. (نور البصائر ص31).
398 - في "ط": هدي.
399 - في "ط": من الميقات مفردا.
400 - زيادة من "ب، ط".
401 - أي: الصفة الثانية للقران.
402 - في "ب، ط": ويجتنب المحرم جميع محظورات الإحرام من.
403 - صحح الشيخ: أن من فعل محظورا ناسيا فلا فدية عليه، ولو كان إزالة شعر أو ظفر، بل ولو كان صيدا. [المختارات الجلية ص65].
404 - زيادة من: "ب، ط".
405 - في "ب، ط": ومن الطيب.
406 - في "ط": تحريمه مغلظ؟.
407 - في "ط": منها.
408 - زيادة من: "ب، ط".
409 - في "ب، ط": وأن يبدأ.
410 - في "ب": وسن له. وفي "ط": يسن له.
411 - زيادة من "ب، ط".
412 - رواه الترمذي (960)، والنسائي (5/222)، والحاكم (2/266)، وقال: صحيح على شرط الشيخين، وصححه الحافظ ابن حجر في التلخيص (1/138)، ونقل تصحيحه عن ابن السكن وابن خزيمة وابن حبان. وصححه الألباني (الإرواء برقم 121).
413 - في "ب": ويسن، وفي "ط": ويسن له.
414 - في "ط": الأوائل.
415 - أخرجه أحمد (6/64، 75، 139)، وأبو داود (1888)، والترمذي (902) وصححه، والدارمي (2/50).
416 - في "ط": حلت.
417 - أخرجه البخاري (1/197، 4/41، 8/20)، ومسلم (1354)، ومعنى لا يختلى: أي لا يحصد. والإذخر: واحده إذخرة، وهو شجر صغار، عروقه تمضي في الأرض، وقضبانه دقاق، ورائحته طيبة. يسدون به خلل اللبن في القبور، ويجعلونه تحت الطين وفوق الخشب عند تسقيف البيوت؛ ليسد الخلل ويمسك الطين فلا يسقط.
418 - أخرجه البخاري (4/81، 6/279، 12/41)، ومسلم (1370)، وعير: جبل أسود بحمرة، مستطيل من الشرق إلى الغرب، يشرف على المدينة النبوية من الجنوب، وبسفحه الشمالي وادي العقيق الذي فيه بئر عروة بن الزبير. و"ثور": جبل صغير مستدير أحمر يقع شمال المدينة، وموقعه: خلف جبل أحد، وعليه فجبل أحد من الحرم.
419 - أخرجه البخاري (6/355)، ومسلم (1199). والعقور: هو العادي الذي تغلبت فيه صفة السباع، فصار كثير العض والجرح للناس والحيوان.
420 - ففي "ب، ط": الضحايا.
421 - رواه مالك (2/482)، وأحمد (4/289)، وأبو داود (2802)، والترمذي (1497) وصححه، وابن ماجه (3144)، وابن حبان (موارد 1046)، والنسائي (7/ 215)، وصححه الحاكم (4/223)، وقال الحافظ ابن حجر (في التهذيب 4/182): صحيح، أخرجه أصحاب السنن بأسانيد صحيحة، وحسنه أحمد بن حنبل، فقال: ما أحسنه من حديث..". قوله: (الكبيرة) هكذا ورد أيضا في بلوغ المرام (ط السبل 4/191). والذي ورد في الكتب السابقة وغيرها (الكسير، الكسيرة، الكسراء)، وفي أكثر الروايات: (العجفاء)، ووجدت في مسند الشاميين (1/277) في حديث عتبة بن عبد السلمي: والكسراء: الكبيرة. ومعنى لا تنقي: أي: لا نقي فيها، والنقي بكسر النون: هو مخ العظم، جمعه: أنقاء.
422 - قرر الشيخ: أن عضباء الأذن والقرن تجزئ، إذا لم يبلغ العضب منها أن يجرحها جرحا تكون به معيبة أو مريضة. (المختارات الجلية ص 67).
423 - أخرجه مسلم (1318).
424 - في "ط": ويحلق رأسه.
425 - أخرجه أحمد (5/12)، وأبو داود (2838)، والترمذي (1522) وصححه، والنسائي (7/166)، وابن ماجه (1365)، والحاكم (4/237).
426 - زيادة من: "ب، ط".
427 - في "ط": فيها.
428 - في "ط": فيها.
429 - قرر الشيخ: جواز بيع المصحف وشرائه، إذا لم يكن في ذلك امتهان وقلة احترام؛ لأن الحاجة داعية إلى ذلك. كما قرر أنه يجوز بيع ما فتح عنوة ولم يقسم بين الفاتحين، كأرض مصر والشام والعراق، ولو كان من غير المساكن، وتكون عند المشتري كما كانت عند البائع بخراجها، وعليه عمل المسلمين. وكذلك بيوت مكة، فإنه يصح بيعها وإجارتها.. ينظر: (المختارات الجلية ص 69، 70).
430 - قرر الشيخ: جواز بيع المصحف وشرائه، إذا لم يكن في ذلك امتهان وقلة احترام؛ لأن الحاجة داعية إلى ذلك. كما قرر أنه يجوز بيع ما فتح عنوة ولم يقسم بين الفاتحين، كأرض مصر والشام والعراق، ولو كان من غير المساكن، وتكون عند المشتري كما كانت عند البائع بخراجها، وعليه عمل المسلمين. وكذلك بيوت مكة، فإنه يصح بيعها وإجارتها.. ينظر: (المختارات الجلية ص 69، 70).
431 - في "ط": إلا أن يكون.
432 - رواه مسلم (1513).
433 - الآبق: الهارب من سيده.
434 - قرر الشيخ: أن الأشياء المستترة كالمسك في فأرته، والفجل ونحوه في أرضه، إن كان ليس فيه غرر بين، فالصواب قول المجوزين لبيعه، وإن كان فيه غرر ظاهر فالصواب قول المانعين. (المختارات الجلية ص 71).
435 - ليست في: "ب، ط"، وفيهما: أو له عليه ولاية.
436 - ذكر الشيخ أن الربا ثلاثة أنواع، (ربا الفضل)، وهو المذكور في حديث عبادة، و(ربا النسيئة)، وهو: بيع الأصناف الربوية بغير قبض، وأشد أنواع ربا النسيئة: بيع ما في الذمة إلى أجل. و(ربا القرض) وهو أن يشترط على من يقترض منه نفعا، فكل قرض جر نفعا فهو ربا. (نور البصائر ص 33).
437 - رواه مسلم (1587).
438 - أي: جاز التفاضل في البيع.
439 - أخرجه البخاري (4/403)، ومسلم (1542).
440 - أخرجه البخاري (4/387)، ومسلم (1541). والعرايا: جمع عرية، وهي بيع الرطب في رءوس النخل خرصا بمثله من التمر كيلا، فيما دون خمسة أوسق، لمن به حاجة إلى أكل الرطب، ولا ثمن معه. (المبدع 4/140) وهي مستثناة من تحريم المزابنة، ولها صور كثيرة، ذكرها ابن حجر في الفتح (4/391).
441 - أخرجه البخاري (4/424)، ومسلم (1581) بلفظ: "إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام.." الحديث.
442 - زيادة من: "ب، ط".
443 - أخرجه البخاري (4\353) ومسلم (1515) والنجش: هو أن يزيد في السلعة من لا يريد شراءها، بل لنفع البائع، أو للإضرار بالمشتري، أو العبث.
444 - زيادة من: "ب، ط".
445 - في "ب، ط" ذوي.
446 - كقوله صلى الله عليه وسلم: "من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة" رواه أحمد (5\413) والترمذي (1301) وحسنه، والدارقطني (256) والحاكم (2\55) وصححه.
447 - في "ب، ط" ونهى النبي.
448 - أخرجه مسلم (1519) والجلب بمعنى المجلوب، والسيد في الحديث هو البائع جالب السلعة.
449 - أخرجه مسلم (102).
450 - وهذا هو المراد بالنهي عن بيعتين في بيعة، كما قرره الشيخ. (في المختارات الجلية ص72).
451 - في "ب، ط" بالتحيل.
452 - مثل: "أن يكون لشخص على آخر دين، فإذا حل قال له: إما أن توفي دينك أو تذهب لفلان يدينك وتوفيني، ويكون بين الدائن الأول والثاني اتفاق مسبق في أن كل واحد منهما يدين غريم صاحبه ليوفيه ثم يعيد الدين عليه مرة أخرى ليوفيه الدائن الجديد. أو يقول: اذهب إلى فلان لتستقرض منه وتوفيني، ويكون بين الدائن الأول والمقرض اتفاق أو شبه اتفاق على أن يقرض المدين، فإذا أوفى الدائن الأول قلب عليه الدين ثم أوفى المقرض ما اقترض منه، وهذه حيلة لقلب الدين بطريقة ثلاثية" اهـ. بنصه من رسالة (المداينات للشيخ ابن عثيمين ص15).
453 - في "ب، ط" بالقرض.
454 - في "أ" إعطاؤه.
455 - قال الشيخ ابن بسام في (توضيح الأحكام 4\30) إن بيع نوعي الجنس أحدهما بالآخر ومعهما أو مع أحدهما صنف آخر من غير جنسه، وهي ما يسميها الفقهاء (مد عجوة ودرهم) وهو أقسام ثلاثة:الأول: أن يكون المقصود بيع ربوي بجنسه متفاضلا، أو يضم إلى الأقل غير جنسه حيلة، فالصواب الجزم بالتحريم.الثاني: أن يكون المقصود بيع غير الربوي، كبيع شاة ذات لبن بشاة غير ذات لبن، فالصحيح الجواز، وهو مذهب مالك والشافعي.الثالث: أن يكون كلاهما مقصودا مثل: مد عجوة ودرهم بمثلهما، فهذا فيه نزاع مشهور، فأبو حنيفة يجوزه، وحرمه مالك والشافعي وأحمد. اهـ.
456 - أخرجه مالك (22) والشافعي في ترتيب المسند (551) وأبو داود (3359) والترمذي (1225) وقال: حسن صحيح، والنسائي (7\268) وابن ماجة (2264) والحاكم (2\38) والبيهقي (5\294).
457 - أخرجه مسلم (1530).
458 - أخرجه أحمد (2\83، 139، 154) والدارمي (2\259) وأبو داود (3354) والترمذي (1242) والنسائي (7\282) وابن ماجة (2262) والدارقطني (81) والحاكم (2\44) وصححه، والبيهقي (5\284).
459 - في "ب، ط" لأنه من الغرر.
460 - أخرجه البخاري (5/49) ومسلم (1543) ومعنى "تؤبر" تلقح.
461 - من قوله: "بيع الثمار" إلى قوله: "بيع الحب" سقطت من: "أ".
462 - أخرجه البخاري (3/351) ومسلم (1536).
463 - أخرجه البخاري (3/351) ومسلم (1536).
464 - من قوله: "بيع الثمار" إلى قوله: "بيع الحب" سقطت من: "أ".
465 - أخرجه أحمد (3/221) وابن ماجة (2217) والحاكم (2/19) وصححه، وأبو داود (3371) والترمذي (1228) وقال: حسن غريب. وقد قرر الشيخ: أنه لا يجوز بيع الثمر قبل بدو صلاحه، ولا الزرع قبل اشتداد حبه لمالك الأرض والأصل؛ لأن الحديث عام والعلة عامة. وأما بيعه مع الأرض والشجر فإنه يدخل بالتبعية؛ لوقوع العقد على الأمرين. [المختارات الجلية ص76].
466 - (1554) وقد قرر الشيخ: أن الجائحة موضوعة عن المشتري في جميع الثمار؛ لعموم العلة في الحديث. [المختارات الجلية ص76].
467 - في "ط" لسبب.
468 - أخرجه البخاري (4/332) ومسلم (1531).
469 - قرر الشيخ: صحة ثبوت خيار الشرط في الإجارة مطلقا، وفي الصرف والسلم والضمان والكفالة؛ لعدم المحذور في ذلك. ثم فصل هذه المسائل. ينظر: (المختارات الجلية ص73).
470 - أخرجه الترمذي (1352) وصححه، وابن حبان (2353) وأحمد (2/366) وأبو داود (3594) وابن حبان (موارد 1199) والحاكم (2/49).
471 - في "ب، ط" غيرها.
472 - أخرجه البخاري (4/361) ومسلم (1524) والتصرية: حبس اللبن في الضرع.
473 - وإذا اختلفا في عين المبيع فكذلك، كما قرره الشيخ في (المختارات الجلية ص75).
474 - أخرجه أحمد (2/252) وأبو داود (3460) وابن ماجه (2199) وابن حبان (موارد 1103، 1104) والحاكم (2/45) وقال: صحيح على شرط الشيخين، والبيهقي (6/27) والإقالة: رفع العقد، وإلغاء حكمه وآثاره بتراضي الطرفين.
475 - السلم لغة: الإعطاء، واصطلاحا: بيع موصوف في الذمة ببدل يعطى عاجلا.
476 - أخرجه البخاري (4/428) ومسلم (1604) والسلف والسلم بمعنى واحد.
477 - أخرجه البخاري (5/53).
478 - الرهن لغة: الثبوت، واصطلاحا: توثقة دين بعين، يمكن استيفاء الدين منها أو من ثمنها.
479 - قرر الشيخ: أن الرهن يجوز في كل عين ودين ومنفعة، وانه إذا رضي الراهن بشيء من ذلك أن الحق له، فيلزم ما تراضيا عليه. [المختارات الجلية ص80].
480 - الراهن: دافع الرهن وهو المدين، والمرتهن: آخذ الرهن، وهو الدائن.
481 - قرر الشيخ: أن عتق الراهن للعين المرهونة لا يحل ولا ينفذ، سواء كان موسرا أو معسرا. [المختارات الجلية ص81].
482 - (5/143).
483 - ليست في "أ".
484 - في "أ" بدنه.
485 - رواه أبو داود (3565) والترمذي (1265) وقال: هذا حديث حسن، والزعيم: الكفيل والضمين، والغرامة: إعطاء ما تضمنه وتكفل به.
486 - قرر الشيخ: أن صاحب الحق لا يمكنه مطالبة الضامن حتى يعجز عن الاستيفاء من الغريم، إلا إذا شرط، وكان العرف أن الضامن يطالب بالحق ولو لم يتعذر، فالمؤمنون على شروطهم. [المختارات الجلية ص82].
487 - الحجر: منع الإنسان من التصرف في ماله، وهو قسمان: الأول: حجر لحظ غير المحجور عليه، كالحجر على مفلس لحق الغرماء، وعلى مريض بما زاد على الثلث. الثاني: حجر لحظ النفس، وهو الحجر على المجنون والصغير والسفيه.
488 - أخرجه البخاري (4\464) ومسلم (1564).
489 - قرر الشيخ: أن المفلس إذا لم يعلم غرماؤه بفلسه، ولم يحجروا عليه، وتصرف تصرفا يضرهم، وأعطى بعضا وحرم آخرين: أن تصرفه ليس بنافذ؛ لأنه ظلم. [المختارات الجلية ص85].
490 - أخرجه البخاري (5\62) ومسلم (1559).
491 - في "ب، ط" والصرف عليهم منه ما يحتاجون إليه.
492 - في "ط" الولاية.
493 - في "ب، ط" يكون.
494 - زيادة من: "ب، ط".
495 - زيادة من: "ب، ط".
496 - في "ط" قدم "أحل حراما".
497 - تقدم تخريجه في الفقرة (339).
498 - قرر الشيخ: جواز الصلح عن المؤجل ببعضه حالا، وهي مسألة (ضع وتعجل) لأنه لا دليل على المنع، ولا محذور في هذا. كما قرر صحة الصلح عن حق الشفعة والخيار. [المختارات الجلية ص84، 85].
499 - أخرجه البخاري (5/11) ومسلم (1609) وقوله: "خشبه" جاءت في بعض روايات البخاري بالإفراد، والأكثر بالجمع، وقال ابن عبد البر: اللفظان في الموطأ، والمعنى واحد؛ لأن المراد برواية الإفراد الجنس. (توضيح الأحكام للبسام 4/108).
500 - بيَّن الشيخ السعدي (في الإرشاد ص145) بأن أنواع العقود من حيث اللزوم وعدمه ثلاثة: 1- عقود لازمة، وهي نوعان: أحدهما: يلزم بمجرد عقده، فلا يثبت فيه خيار مجلس ولا شرط، وقد يثبت في بعضه خيار العيب، وذلك كعقد الوقف والنكاح ونحوها. وثانيهما: عقد لازم، ولكن جعل الشارع فيه خيار المجلس والشرط، كالبيع بأنواعه، إلا أن الأصحاب لم يجعلوا خيار الشرط فيما قبضه شرط لصحته، كالسلم وبيع الربويات بعضها ببعض، وشيخ الإسلام يجوِّز ذلك... وكذا الإجارة وما أشبهها من العقود، وكذا المساقاة والمزارعة على الصحيح عقود لازمة. 2- عقود جائزة: لكل من الطرفين فسخه، كالوكالة والولاية وأنواع الشركة -سوى المساقاة والمزارعة- والجعالة قبل العمل، وبعده فيه خلاف. فهذا النوع ينفسخ بموت أحدهما، واختلال تصرفه. 3- لازم من أحد الطرفين جائز في حق الآخر: كالرهن جائز في حق المرتهن لازم في حق الراهن، وكذا الضمان والكفالة، في حق المضمون له والمكفول له جائز، وفي حق الضامن والكافل لازم. اهـ. بتصرف. وللسيوطي (في الأشباه والنظائر ص275) تفصيل جيد فانظره.
501 - قرر الشيخ: أن الوكالة لا تنفسخ إلا بعد علم التوكيل بعزله، وأن تصرفه قبل علمه نافذ صحيح. كما قرر: أنه يجوز توكيله في كل قليل وكثير، أو شراء ما شاء؛ لعدم الدليل المانع. وقرر: أنه إن قال: اقبض حقي من زيد، أنه يقبضه من ورائه، إن ظهر من مراده أنه يريد استحصال حقه بقطع النظر عمن يقبض منه. [المختارات ص87].
502 - الجعل والجعالة: سيأتي بيانها في فقرة (398).
503 - رواه أبو داود (3383)، والدارقطني (303)، والحاكم (5/52) وصححه، والبيهقي (6/78)، وأقره المنذري في الترغيب (3/31)، قال الحافظ (في التلخيص 3/49): "وأعله ابن القطان بالجهل بحال سعيد بن حيان، والد أبي حيان.. لكن أعله الدارقطني بالإرسال…" ولهاتين العلتين ضعفه الألباني (الإرواء 1468).
504 - الشركة نوعان: الأول: شركة أملاك، وهي اجتماع في استحقاق مالي: إما عقار، وإما منقول، وإما منفعة، يكون ذلك مشتركا بين اثنين فأكثر، ملكاه بطريق الشراء أو الهبة أو الإرث أو غيرها، فهذا النوع من الشركة كل واحد من الشريكين أجنبي في نصيب شريكه، لا يجوز له التصرف فيه إلا بإذنه. الثاني: شركة عقود: وهي اجتماع في التصرف من بيع ونحوه، وهذا القسم هو المراد هنا، فهنا ينفذ تصرف كل واحد من الشريكين، بحكم الملك في نصيبه، وبحكم الوكالة في نصيب شريكه، وقد قسمها الفقهاء إلى خمسة أقسام: 1- شركة عِنَان: وهي أن يشترك اثنان فأكثر بماليهما ليعملا فيه ببدنيهما، أو يعمل أحدهما ويكون له من الربح أكثر من ربح الآخر. 2- شركة مضاربة: وهي أن يدفع شخص مالا معلوما ليتجر فيه شخص آخر، بجزء مشاع معلوم من ربحه. 3- شركة وجوه: وهي أن يشترك اثنان فأكثر بربح ما يشتريانه بذمتيهما من عروض التجارة، من غير أن يكون لهما مال، فما ربحاه فهو بينهما على ما اتفقا عليه. 4- شركة أبدان: وهي أن يشترك اثنان فأكثر فيما يكتسبان بأبدانهما من مباح، أو يشتركا فيما يتقبلانه في ذمتيهما من عمل. 5 - شركة مفاوضة: وهي أن يفوض كل منهما الآخر في كل تصرف مالي وبدني بيعا وشراء في الذمة، وفي كل ما يثبت لهما أو عليهما، من غير أن يدخلا فيه كسبا أو غرامة مالية حالية. (بتصرف) من توضيح الأحكام للبسام (4/127).
505 - قرر الشيخ: أن الشركة والمضاربة تصح ولو كان رأس المال من غير النقدين المضروبين، فإنه لا مانع منه، والحاجة داعية إليه.. وعليه يقوَّم رأس المال بأحد النقدين، ويُرْجع إلى هذا التقويم عند المحاسبة. [المختارات الجلية ص88].
506 - في "أ": أحد. في الموضعين.
507 - في "أ": أحد. في الموضعين.
508 - في "ب، ط": أشياء.
509 - زيادة من: "ب، ط".
510 - أخرجه مسلم (1547). والماذيانات: بكسر الذال، وحكى عياض فتحها: جميع ماذية، وهي ما نبت على حافة النهر ومسايل المياه، وليست الكلمة عربية. و (أقبال الجداول): أوائل المسايل ورءوسها.
511 - أخرجه البخاري (5/10)، ومسلم (1551).
512 - قرر الشيخ: أن المساقاة والمزارعة عقدان لازمان. [المختارات الجلية ص88].
513 - زيادة من: "ب، ط".
514 - أخرجه البخاري (5/18)، وهذا لفظه: "من أعمر أو عمّر أرضا.." واللفظ الذي ذكره المؤلف رواه أبو داود (3073) وغيره، عن سعيد بن زيد وغيره.
515 - زيادة من: "ب، ط".
516 - ويمنع من التحجر الذي لا ينتفع به ويمنعها من الغير. ومن سبق إلى شيء من المباحات كالأراضي، والحطب، والجلوس في المساجد، وسكنى الأوقاف التي لا تحتاج إلى ناظر، فهو أحق به من غيره. (نور البصائر ص39).
517 - قرر الشيخ: أن فسخ الجعالة إذا كان من الجاعل كان للعامل حصته من المسمى لا من أجرة المثل. (المختارات الجلية ص95).
518 - في "ب، ط": قال: قال رسول الله صلى الله عليه وسلم.
519 - أخرجه البخاري (4/417)، وقد تابع المصنف ابن حجر في بلوغ المرام حيث عزاه لمسلم، ولم أجده في مسلم.
520 - في "ب، ط": أو مجهولا.
521 - فالإجارة عقد لازم.
522 - في "ب، ط": على من.
523 - قرر الشيخ: أن الأجير إذا عمل لغيره عملا بصناعة أو حمل شيء، ثم تلف ذلك المصنوع أو المحمول بغير تفريط وتعد من الأجير: أن له من الأجر بقدر عمله، ولو لم يسلمه إلى ربه. [المختارات الجلية ص 89].
524 - أخرجه ابن ماجة (2443)، والبيهقي (6/121)، قال المنذري في الترغيب (3/58): "وبالجملة فهذا المتن مع غرابته يكتسب بكثرة طرقه قوة، والله أعلم" وذكر نحوه المناوي في فيض القدير، وصححه الألباني (الإرواء 1498).
525 - زيادة من: "ب، ط".
526 - أخرجه البخاري (5/91) ، ومسلم (1722).
527 - بين الشيخ السعدي (في الإرشاد ص 150): أن شيخ الإسلام اختار أنه يلحق بهذه الثلاثة ما كان في معناها، مما يقوي على طاعة الله والجهاد في سبيله والمراهنة في المسائل العلمية؛ لأن الحكمة المبيحة لأخذ العوض في الثلاثة السابقة موجودة فيما كان في معناها، وهو الراجح دليلا. ا هـ. بتصرف. كما قرر (في المختارات الجلية ص 90): جواز المسابقة على الخيل والإبل والسهام بعوض، ولو كان المتسابقان كل منهما مخرج للعوض، وأنه لا يشترط محلل، وأن القمار كله محرم إلا هذه الثلاثة؛ لرجحان مصلحتها. والحديث الذي فيه المحلل ضعفه كثير من الأئمة.
528 - النرد: لعبة ذات صندوق وحجارة وفصين، تعتمد على الحظ، وتنقل فيها الحجارة على حسب ما يأتي به الفص [الزهر] وتعرف عند العامة بالطاولة. (المعجم الوسيط). والشطرنج: لعبة تلعب على رقعة ذات أربعة وستين مربعا، وتمثل دولتين متحاربتين باثنتين وثلاثين قطعة، تمثل الملكين والوزيرين والخيالة والقلاع والفيلة والجنود. (المعجم الوسيط).
529 - في "ب،ط": حافر أو نصل.
530 - أخرجه أحمد (2/474)، وأبو داود (2564)، والترمذي (1700)، وحسنه، والنسائي (6/226).
531 - زيادة من: "ب،ط".
532 - أخرجه البخاري (6/392)، ومسلم (1610).
533 - قرر الشيخ: أن الصواب أن الغاصب يضمن نقص المغصوب بأي حالة كان، حتى ولو كان النقص بالسعر. [المختارات الجلية ص 92].
534 - في "ب،ط": نفقته.
535 - قال الشيخ عبد الرحمن السعدي (في الإرشاد ص 148): الأيدي التي تضمن النفوس والأموال ثلاث: الأولى: يد متعدية، وضابطها: كل من وضع يده على مال غيره ظلما. الثانية: اليد المباشرة، فمن أتلف نفسا أو مالا بغير حق عمدا أو سهوا أو جهلا فإنه ضامن. الثالثة: اليد المتسببة، فمن فعل ما ليس له فعله في ملك غيره، أو في الطرق، أو تسبب لإتلافه بفعل غير مأذون فيه فتلف بسبب فعله شيء: ضمنه. لكن لو اجتمع المباشر والمتسبب كان الضمان على المباشر، فإن تعذر تضمينه ضمن المتسبب.. ا هـ بتصرف. فائدة: من كان في ملكه أو حوزته بهيمة فجناياتها على الغير هدر؛ لقوله صلى الله عليه وسلم: "العجماء جبار" إلا إذا كان غاصبا، أو بهيمة معروفة بالأذى إذا فرط صاحبها، أو أتلفت في الليل، أو كان صاحبها متصرفا فيها، أو أطلقها بقرب ما تتلفه عادة، فإنه متعد في هذه الصور، وعليه الضمان. (نور البصائر ص 37).
536 - قرر الشيخ: أن المغصوب إذا انتقل من حالة إلى أخرى، كما إذا نجر الخشب بابا، أو جعل الحديد أواني، فإنه على ملك المغصوب منه، وأما إذا استحال بالكلية بأن كانت البيضة فرخا أو النوى غرسا فإن الظاهر أن هذا نوع من الإتلاف فيضمن الغاصب مثل المغصوب إن أمكن، وإلا فالقيمة. [المختارات الجلية ص 92].
537 - أخرجه أبو داود (3073)، والترمذي (1378)، وقال: هذا حديث حسن غريب، وحسن الحافظ ابن حجر إسناده، كما في البلوغ، وقال في الفتح (5/14) بعد ذكر طرق الحديث: "وفي أسانيدها مقال، لكن يتقوى بعضها ببعض". قال الشيخ في (نور البصائر ص 36): وأما غير الظالم: كغراس المستأجر وبنيانه فإنه مستحق الإبقاء، لكن يتفق هو ومالك الأرض إما على إبقائه بأجرة، أو يتملكه صاحب الأرض بقيمته، أو بما اتفقا عليه.
538 - في "ب، ط": وهي.
539 - ليست في: "ط".
540 - ليست في: "ب".
541 - أخرجه البخاري (10\447)، ومسلم (1005).
542 - في "ط": وإن.
543 - الحرز: الموضع الحصين.
544 - أجمع العلماء على ثبوت الشفعة في العقارات التي تقسم قسمة إجبار، (وهو العقار الواسع)، واختلفوا في الدار الصغيرة والحانوت مما مساحته قليلة، ولا تجب قسمته إجبار، وقد اختار القول بثبوت الشفعة فيها: ابن تيمية والسعدي وهيئة كبار العلماء بالمملكة؛ لعموم الأخبار في ثبوت الشفعة، ولما روي من قوله صلى الله عليه وسلم: "الشريك شفيع في كل شيء"، ولأن الشفعة تثبت لإزالة ضرر الشراكة، وهي في هذا النوع من العقار أكثر ضررًا. وقد قرر الشيخ السعدي: أن الشفعة لا تسقط بموت من له أخذها، وأن ورثته يقومون مقامه. ]المختارات الجلية ص 94[.
545 - أخرجه البخاري (4/436)، ومسلم (1608).
546 - قرر الشيخ: أن حق الشفعة كغيره من الحقوق، لا يسقط إلا بما يدل على الرضا بإسقاطه؛ لأن الشارع أثبته لدفع الضرر عن الشريك في العقار، فلا يسقط ما أثبته الشارع إلا بما يدل على إسقاطه، من قول أو فعل دال على الرضا بالإسقاط، وقد لا يبادر من له حق الشفعة لينظر في أمره ويتروى، فمعالجته في هذه الحال مخالفة لما أثبته الشارع من الرفق، وأما حديث: "الشفعة كحل العقال" وحديث: "الشفعة لمن واثبها" فلم يثبتا. ]المختارات الجلية ص93[.
547 - اشتراط الفقهاء أن يكون الوقف على جهة بر يدل على أن الوقف على بعض الورثة دون يعض يحرم، ولا ينفذ كما صوبه الشيخ (في المختارات الجلية ص96)، وقال أيضًا: وإذا كان الوقف شرطه القربة، باتفاق الفقهاء، فالوقف ممن عليه ديون يضربها غير نافذ، ولو كان لو يحجر عليه.
548 - أخرجه مسلم (1631).
549 - زيادة من: "ب، ط".
550 - أخرجه البخاري (5/354)، ومسلم (1632).
551 - في "ب، ط": فإن.
552 - في "ب، ط": الراشدين.
553 - أخرجه البخاري (5\211)، ومسلم (1623).
554 - فائدة: العقود العينية: هي التي لا تعتبر تامة الالتزام إلا إذا حصل تسليم العين المعقود عليها، وهي خمسة: الهبة، والراهن، والإعارة، والإيداع، والقرض.
555 - أخرجه البخاري (5\234)، ومسلم (1622).
556 - أخرجه أحمد (2/182)، وأبو داود (3539)، والنسائي (6/264)، وابن ماجة (2378)، والبيهقي (6/178)، وصححه الألباني في الإرواء (1622، 1624).
557 - أخرجه البخاري (5/210).
558 - أخرجه أبو داود (3530)، وابن ماجه (2292)، من حديث عبد الله بن عمرو، وأخرجه ابن ماجه (2291)، من حديث جابر، وصححه البوصيري وابن القطان، قال الحافظ (في الفتح 5/115): فمجموع طرقه لا تحطه عن القوة وجواز الاحتجاج به.
559 - أخرجه البخاري (5\355)، ومسلم (1627).
560 - زيادة من: "ب،ط".
561 - أخرجه أبو داود الطيالسي (1127)، وعبد الرزاق (16306)، وأحمد (5\167)، وأبو داود (2870)، والترمذي (2120)، وصححه، وابن ماجه (2713)، والبيهقي (6\264)، وصححه البوصيري والطحاوي، وجعله السيوطي وغيره من المتواتر.
562 - قال الشيخ: ومن كان عنده مال كثير، وورثته أغنياء، سن له أن يوصي بخمس ماله في أعمال البر التي يخرجها عن ورثته؛ ليتم الأخر والثواب، وينحسم الشر والنزاع بين الورثة المتعلقين بالوصايا، وإذا كان قصده بر أولاده فلا يوصي بشيء، بل يجعل ماله ميراثًا بينهم على مواريثهم من كتاب الله، ولا عبرة بما اعتاده جمهور الناس من حصر الوصية على الأولاد ثم على أولاد البنين فقط، فإن هذا خلاف الشرع، وخلاف العقل، وقد أضر بنفسه وبهم وبهم إذ تسبب لإحداث البغضاء والعداوة بينهم، والاتكال عليها والكسل. (نور البصائر ص 42).
563 - أخرجه البخاري (5/363)، ومسلم (1628).
564 - أخرجه البخاري (5/363)، ومسلم (1628).
565 - أخرجه البخاري (5/363)، ومسلم (1628).
566 - أخرجه البخاري (5/363)، ومسلم (1628).
567 - أخرجه البخاري (12/11)، ومسلم (1615).
568 - أي: في آية الكلالة، وهي آخر آية في سورة النساء، والكلالة: من لا والد له ولا ولد.
569 - هذا الذي يسميه الفرضيون: القريب المبارك؛ لأنه لولاه لما ورثت بنت الابن شيئًا.
570 - وهذا يسمونه أيضًا: الأخ المبارك؛ لأنه لولاه لما ورثت الأخوات لأب مع الشقيقات شيئًا. وضده الأخ المشؤوم في مسألة: زوج، وشقيقة، وأخت لأب، وأخ لأب، فالأخت لأب كانت ستأخذ السدس تكلمة الثلثين، فجاء أخوها فعصبها فلم يبق لهما شيء.
571 - في "أ": مع عدم الأولاد.
572 - صحح الشيخ أن الإخوة المحجوبين، لا يحجبون الأم عن الثلث، وذكر أن قاعدة الفرائض: أن من لا يرث لا يحجب. ]المختارات الجلية ص 100[.
573 - هذه هي المسألة العمرية.
574 - أخرجه أبو داود (2895)، والنسائي في الكبرى (4/73)، والدارقطني (74)، والبيهقي (6/234). قال الحافظ ابن حجر (في التلخيص 3/96): "وفي إسناده عبيد الله العتكي، مختلف فيه، وصححه ابن السكن". وقال في البلوغ: "وصححه ابن خزيمة وابن الجارود، وقواه ابن عدي".
575 - ليست في: "ب، ط".
576 - العصبات: هم كل من ليس له سهم مقدر، ويأخذ ما بقي من سهام ذوي الفروض، وإذا انفرد أخذ جميع المال.
577 - ليست في: "ب، ط".
578 - قال الناظم مرتبًا جهات العصوبة: بنوة أبوة أخوة عمومة وذو الولاء التتمة.
579 - العول هو: زيادة سهام الفريضة عن أصل المسألة.
580 - أصل المألة: هو أقل عدد يمكن أن تؤخذ منه سهام الورثة بدون كسور، ويسمى بمخرج المسألة أيضًا.
581 - هذه أول مسألة عالت في الإسلام، وقسمها عمر على هذا النحو، وبه أخذ الأئمة؟، وخالف ابن عباس، فأسقط الشقيقة، وأعطى الزوج النصف، والأم الثلث فرضًا والباقي ردًا، وقال: من شاء باهلته بأن الذي أحصى رمل عالج عددًا لم يجعل في المال نصفًا ونصفًا وثلثًا ولذلك سميت (المباهلة).
582 - هاتان المسألتان ليستا على هذه الصياغة في "ب، ط"، وإنما فيهما: فإن كان بدل الزوج زوجة فأصلها من أربع وعشرين وتعول إلى سبع وعشرين.
583 - الرد هو: إعادة ما فضل عن ذوي الفروض من سهام التركة إليهم بنسبة سهامهم؛ إن لم يكن للميت عاصب.
584 - صحح الشيخ: أنه يرد على الزوجين كغيرهما من أهل الفروض؛ لعدم الدليل المبين على أن الرد مخصوص بغير الزوجين. (المختارات الجلية ص101).
585 - مثال الدين الموثق: الدين الذي فيه رهن. والدين المرسل: هو الذي لم يوثق برهن ونحوه.
586 - من مات وقد طلق زوجته طلاقًا بائنًا، فإن كان في مرض موته المخوف ورثت منه، وإن كان الطلاق في الصحة أو في مرض غير مخوف لم ترث، وأما الرجعية فإذا مات زوجها وهي في العدة ورثت واعتدت واحتدت. (نور البصائر ص46).
587 - صحح الشيخ: أن المنافق الذي يظهر الإسلام ويبطن الكفر، ولو ظهر ذلك منه: أنه يتوارث هو وقرابته المسلمون، كما كان المنافقون زمن النبي صلى الله عليه وسلم تجرى عليهم أحكام الإسلام الظاهرة، ويتوارثون مع قراباتهم المسلمين… (المختارات الجلية ص 102).
588 - صحح الشيخ: أن المفقود ينتظر حتى يغلب على الظن أنه غير موجود، وأنه لا يحدد بتسعين سنة ولا غيرها؛ لعدم الدليل على التحديد، ولكن يجتهد الحاكم وأهل الخبرة في تقدير مدة للانتظار، ويختلف ذلك باختلاف الأوقات والبلدلن والأشخاص. (المختارات الجلية ص 101)، ولا يرث الحمل إلا إذا خرج حيا بأن استهل صارخًا ونحوه. (نور البصائر ص 45).
589 - زيادة من: "ب، ط".
590 - في "ط": بما.
591 - أخرجه البخاري (5/146)، ومسلم (1509).
592 - زيادة من: "ط".
593 - أخرجه البخاري (5\148)، ومسلم (84).
594 - المقصود بالسراية: أن من أعتق نصيبًا في عبد مشترك بينه وبين غيره فإنه يعتق نصيبه من العبد، ويسري العتق إلى الباقي، على التفصيل المذكور في الحديث.
595 - في "أ": شركاؤهم.
596 - زيادة من: "ب، ط".
597 - أخرجه البخاري (5\151)، ومسلم (1501).
598 - أخرجه البخاري (11\600، 13\178)، ومسلم (977).
599 - أخرجه البخاري (11\600، 13\178)، ومسلم (977).
600 - رواه أبو داود (3926)، والبيهقي (10\324)، وحسن إسناده الألباني (الإرواء 1674).
601 - رواه ابن ماجه (2515)، والحاكم (2\19) وصححه، ورده الذهبي بقوله: حسين متروك عن ابن عباس مرفوعًا، قال في الزوائد: في إسناده الحسين بن عبد الله بن عبيد الله بن عباس تركه ابن المديني وغيره، وضعفه أبو حاتم وغيره، وقال البخاري: إنه كان يتهم بالزندقة. وضعف سنده الحافظ في البلوغ برقم (1247) وضعف إسناده الألباني (الإرواء 1771).
602 - البيهقي (10\346)، والدارقطني (4\130)، وغيرهما. وقال الحافظ في التلخيص: الصحيح أنه موقوف، وقد روى أبو داود (3953)، وابن ماجه (2517)، عن جابر قال:"بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم وأبي بكر، فلما كان عمر نهانا فانتهينا" وصححه ابن حبان والحاكم والبوصيري، وحسنه المنذري.
603 - أخرجه البخاري (9/112)، ومسلم (1400)، والباءة في اللغة: الجماع. والمراد هنا: مؤن النكاح من المهر والنفقة. والوجاء: رض الخصيتين، وقيل: رض العرق والخصيتان باقيتان بحالهما؛ لتذهب بذلك شهوة الجماع، والمراد: أن الصوم حماية من شرور الشهوة.
604 - أخرجه البخاري (9/132)، ومسلم (1466)، وروايتهما فيما رأيت: (تربت يداك) وأما "يمينك" فعند غيرهما. والحسب: ما يعده المرء من مناقبه أو شرف آبائه. ومعنى (تربت): أي لصقت بالتراب من الفقر، وهو دعاء لا يراد معناه.
605 - في "ب، ط": صاحبة.
606 - أما إذا جهل الحال، أو استأذنه فسكت، فإنه لا يجوز له الخطبة في هذه الحال كما قرره الشيخ في (المختارات ص103).
607 - أما إذا جهل الحال، أو استأذنه فسكت، فإنه لا يجوز له الخطبة في هذه الحال كما قرره الشيخ في (المختارات ص103).
608 - في "ب": لا تفوتني. وفي "ط": لا تفوتني نفسك علي.
609 - في "ط": زيادة: ونستهديه، ولم أجدها في شيء من روايات الحديث.
610 - ليست في: "ب، ط".
611 - في "ب": لرواية أهل، وفي "ط": لرواية أصحاب.
612 - رواه أحمد (1/392)، والطيالسي (338)، وأبو داود (2118)، والترمذي (1105) وحسنه، والنسائي (3/104)، وابن ماجه (1892).
613 - في "ب، ط": سردها.
614 - في "ب، ط": سردها.
615 - في "ب، ط": سردها.
616 - في "ب، ط": سردها.
617 - في "ط": بالإيجاب.
618 - زيادة من "ب، ط".
619 - بيَّن الشيخ أن الصحيح صحة العقود بكل لفظ دل عليها، سواء كانت بيعا أو هبة أو إجارة أو نكاحا أو غيره. ينظر: (المختارات الجلية ص103 وص69).
620 - بيَّن الشيخ: أن الصحيح أن الأب ليس له إجبار ابنته البالغة العاقلة على نكاح من لا ترضاه.. (المختارات الجلية ص103).
621 - قرر الشيخ (في المختارات الجلية ص4): أن الصواب المقطوع به: أن العدالة ليست شرطا في الولي، فيزوج الولي الفاسق موليته.
622 - أخرجه أحمد (4/394)، والدارمي (2/137)، وأبو داود (2085)، والترمذي (1101)، وابن ماجه (1881)، وابن حبان (موارد 1423)، والحاكم (2/170) وصححه، وصححه البخاري وابن المديني ومحمد بن يحيى الذهلي وغيرهم.
623 - أخرجه البخاري (9/191)، ومسلم (1419).
624 - أخرجه أحمد (4/5)، والترمذي (1089)، وابن حبان (موارد 128)، والنسائي (6/127)، وصححه الطبراني. قال الشيخ: والوليمة على عقد الزواج مستحبة، بحسب حال الزوج يسارا وإعسارا، والإجابة إليها واجبة، وإلى باقي الدعوات سنة، وعلى الناس في الولائم والدعوات ونحوها سلوك طريق الاقتصاد، واجتناب الإسراف. (نور البصائر ص48).
625 - بيَّن الشيخ: أن الصحيح: أن كون الزوج عفيفا والزوجة كذلك شرط في صحة النكاح، فلا يصح إنكاح المعروف بالزنا حتى يتوب، كما لا يصح نكاح الزانية حتى تتوب. (المختارات الجلية ص104).
626 - أخرجه أحمد (6/66)، والدارمي (2/137)، وأبو داود (2083)، والترمذي (1102)، وابن ماجه (1879)، وابن حبان (موارد 1248)، والحاكم (2/168)، وقال: صحيح على شرط الشيخين.
627 - في "ب، ط": وهن المذكورات.
628 - زيادة من: "ب، ط".
629 - قال الشيخ: فالقرابات كلهن حرام، إلا بنات العم، وبنات العمات، وبنات الأخوال، وبنات الخالات. (نور البصائر ص49).
630 - قرر الشيخ: أن تحريم المصاهرة لا يثبت إلا بالنكاح، لا بالزنا والسفاح. (المختارات الجلية ص105).
631 - في "ب، ط": بهن.
632 - في "ب، ط": بهن.
633 - في "ط": آخرهما.
634 - في "ب، ط": من الولادة أو من النسب.
635 - أخرجه البخاري (5/253، 9/139)، ومسلم (1444)، و (1447).
636 - أخرجه البخاري (9/160)، ومسلم (1408).
637 - أخرجه البخاري (9/160)، ومسلم (1408).
638 - في "ط": بين أكثر.
639 - في "ط": بين أكثر.
640 - ليست في: "ب، ط".
641 - الاستبراء: طلب براءة الرحم من الحمل.
642 - قال الشيخ (في المختارات الجلية ص111): والصحيح أن الرضعة لا تسمى رضعة بمجرد إرضاع الراضع للثدي، أو انتقاله إلى ثدي آخر، بل لا بد من رضعة كاملة.
643 - في "أ": وصاحبة.
644 - في "أ": وهو.
645 - التسري: اتخاذ السرية، وهي الأمة التي يجامعها سيدها سرا.
646 - أخرجه البخاري (9/417)، ومسلم (1418).
647 - ليست في: "ب، ط".
648 - مسلم (1405).
649 - أخرجه أحمد (1/448، 450) والدارمي (1/158) والترمذي (1220) وصححه، والنسائي (6/149).
650 - في "ب": يزوج.
651 - أخرجه البخاري (9/162) ومسلم (1415).
652 - العنين: العاجز عن الوطء، وربما اشتهاه ولا يمكنه.
653 - ولا يسقط خيارها إلا إذا أسقطته، أو مكنته مع علمها، كما قرر الشيخ في (المختارات الجلية ص 105).
654 - زيادة من: "ط".
655 - في "ب، ط": حين عتقت على زوجها.
656 - في "ب، ط": حين عتقت على زوجها.
657 - أخرجه البخاري (9/404) ومسلم (1504).
658 - (1426) والأوقية: أربعون درهما. قال الشيخ: وينبغي تخفيف الصداق مع موافقتها وموافقة وليها، وإلا فلا بد له أن يعطي في الصداق ما يعطي أمثاله في بلده. (نور البصائر ص48).
659 - أخرجه البخاري (9/132)، ومسلم (1365).
660 - أخرجه البخاري (9/131، 205) (ومسلم (1425).
661 - في "أ": صداقها.
662 - في "ب، ط": المعسر.
663 - في "ط" الزوجين.
664 - في "ط" حقه.
665 - أخرجه البخاري (9/253) ومسلم (1468).
666 - أخرجه الدارمي (2/159) والترمذي (3895) وقال: حسن غريب صحيح وابن حبان (موارد 1312) والحاكم (4/173) وصححه.
667 - أخرجه البخاري (9/293) ومسلم (1436).
668 - رواه أحمد (2/347) وأبو داود (2133) وابن ماجه (1969) والنسائي (7/63) والترمذي (1150) والبيهقي (7/297) والحاكم (2/186) وقال: صحيح على شرط الشيخين وصححه ابن دقيق العيد والحافظ ابن حجر (التلخيص 3/227) ولم يروه الشيخان.
669 - أخرجه البخاري (9/314) ومسلم (1461).
670 - أخرجه البخاري (9/293) ومسلم (2770).
671 - وضعت هذه الجملة في "ب، ط" بعد كلمة القسم.
672 - أخرجه البخاري (9/312) ومسلم (1463).
673 - ومن عصت زوجها ونشزت وتركت طاعته الواجبة بلا تقصير منه سقط حقها من القسم والنفقة حتى ترجع إلى طاعته ويقومها بالوعظ… (نور البصائر ص51).
674 - ومن عصت زوجها ونشزت وتركت طاعته الواجبة بلا تقصير منه سقط حقها من القسم والنفقة حتى ترجع إلى طاعته ويقومها بالوعظ… (نور البصائر ص51).
675 - ولا يجسب من الطلاق، ولو كان بلفظ الطلاق ونيته، كما صححه الشيخ (في المختارات الجلية ص108). قال الشيخ: ومثل ذلك: من فسخها الحاكم لموجب كتقصيره فيما يجب من نفقة أو وطء فالفسوخ كلها لا ينقص بها عدد الطلاق، ويكون ذلك بائنا إلا أنه ليس كالطلاق الثلاث، بل يحل أن يتزوجها بنكاح جديد برضاها وولي وشهود، ولو في عدتها؛ لأن العدة لمبينها أو للمفسوخة منه. (نور البصائر ص51).
676 - في "ب":يقيم، وفي "ط": يقيما.
677 - أخرجه أحمد (5/277) والدارمي (2/162) وأبو داود (2226) والترمذي (1187) وحسنه وابن ماجه (2055) وابن حبان (موارد 321) والحاكم (2/200) وقال: صحيح على شرط الشيخين.
678 - أخرجه أحمد (5/277) والدارمي (2/162) وأبو داود (2226) والترمذي (1187) وحسنه وابن ماجه (2055) وابن حبان (موارد 321) والحاكم (2/200) وقال: صحيح على شرط الشيخين.
679 - في "ط": يمسها.
680 - أخرجه البخاري (9/345) ومسلم (1471).
681 - مسلم (1471).
682 - في "ب": بلفظ.
683 - من شك في الطلاق أو في عدده لم يلزمه ما شك فيه، واستصحب العصمة. (نور البصائر ص52).
684 - قال الشيخ (في المختارات الجلية ص108): ورجح الشيخ تقي الدين ابن تيمية أن الطلاق لا يقع إلا واحدة بجميع ألفاظ الطلاق، ولو صرح بلفظ الثلاث، أو البينونة أو البتة أو غيرها، وأنه لا تقع الثانية إلا بعد رجعة صحيحة، ونصر هذا القول بوجوه كثيرة جدا، من وقف على كلامه فيها لم يسعه مخالفة هذا القول…، وكذلك رجح أن يمين الطلاق كسائر الأيمان تدخلها الكفارة…، والاعتبار على هذا القول. كما قرر الشيخ أن طلاق السكران لا يقع، كما لا تقع عقوده وإقراره.
685 - بين الشيخ: أن الفراق يصير بائنا في ست صور، فذكر هذه الأربعة وزاد: إذا مات الزوج، وإذا فسخت منه لموجب. (نور البصائر ص53).
686 - بين الشيخ: أن الفراق يصير بائنا في ست صور، فذكر هذه الأربعة وزاد: إذا مات الزوج، وإذا فسخت منه لموجب. (نور البصائر ص53).
687 - قر الشيخ في (المختارات الجلية ص109): أن الرجعة لا تحصل بمجرد الوطء حتى ينويه رجعة.
688 - قر الشيخ في (المختارات الجلية ص109): أن الرجعة لا تحصل بمجرد الوطء حتى ينويه رجعة.
689 - أخرجه أبو داود (2194) والترمذي (1184) وقال: حسن غريب وابن ماجه (2039) والدارقطني (50) والحاكم (2/197) وصححه، وحسنه الألباني (الإرواء 1826).
690 - أخرجه ابن ماجه (2045) والطحاوي (في شرح معاني الآثار) (2/56)، والدارقطني (497) والحاكم (2/198) وقال: صحيح على شرط الشيخين، وصححه ابن حبان، وحسنه النووي والحافظ.
691 - صحح الشيخ: أن الإيلاء ينعقد باليمين بالله وبالطلاق والعتق وغير ذلك مما يعد حلفا؛ لعموم قوله: (للذين يؤلون من نسائهم) (المختارات الجلية ص109).
692 - صحح الشيخ: أن الإيلاء ينعقد باليمين بالله وبالطلاق والعتق وغير ذلك مما يعد حلفا؛ لعموم قوله: (للذين يؤلون من نسائهم) (المختارات الجلية ص109).
693 - وكذلك الأمر إذا ظاهرت المرأة من زوجها، كما صححه الشيخ (في المختارات الجلية ص109).
694 - وكذلك الأمر إذا ظاهرت المرأة من زوجها، كما صححه الشيخ (في المختارات الجلية ص109).
695 - وكذلك الأمر إذا ظاهرت المرأة من زوجها، كما صححه الشيخ (في المختارات الجلية ص109).
696 - فالولد للفراش إلا بأحد أمرين: إما اللعان، وإما عدم الإمكان بأن تأتي به لأقل من ستة أشهر من تزوجه بها ويعيش، أو بعد فراقه في مدة يعلم أنه ليس منه، كما قرره الشيخ. (نور البصائر ص54).
697 - بين الشيخ في (المختارات الجلية ص110): أن الموطوءة بشبهة والزانية، ونحوهن لا تعتد بعدة زواج، بل تستبرأ استبراء الإماء بحيضة واحدة.
698 - بين الشيخ في (المختارات الجلية ص110): أن الموطوءة بشبهة والزانية، ونحوهن لا تعتد بعدة زواج، بل تستبرأ استبراء الإماء بحيضة واحدة.
699 - بين الشيخ في (المختارات الجلية ص110): أن الموطوءة بشبهة والزانية، ونحوهن لا تعتد بعدة زواج، بل تستبرأ استبراء الإماء بحيضة واحدة.
700 - ليست في: "ب، ط".
701 - في "ط": التحسن.
702 - في "ط": التي.
703 - وإذا لم يظن عوده فإنها تعتد سنة كاملة، تسعة أشهر للحمل، وثلاثة للعدة، والقول بأنها تنتظر حتى تبلغ سن الإياس: ضرر عظيم عليها لا تأتي بمثله الشريعة كما قرره الشيخ في (المختارات الجلية ص110).
704 - وإذا لم يظن عوده فإنها تعتد سنة كاملة، تسعة أشهر للحمل، وثلاثة للعدة، والقول بأنها تنتظر حتى تبلغ سن الإياس: ضرر عظيم عليها لا تأتي بمثله الشريعة كما قرره الشيخ في (المختارات الجلية ص110).
705 - قرر الشيخ: أن الصواب أن نفقة الزوجة لا تسقط إلا بنشوزها، وأما حبسها وسفرها الواجب أو المباح بإذنه فلا يسقط. ولا نسلم أن النفقة علتها إمكان التمكين فقط. كما صوب: أن المرأة لا تملك الفسخ لعسرة زوجها، إلا إذا وجد منه غرور لها. (ينظر: المختارات الجلية ص112 وما بعدها).
706 - قرر الشيخ: أن الصواب أن نفقة الزوجة لا تسقط إلا بنشوزها، وأما حبسها وسفرها الواجب أو المباح بإذنه فلا يسقط. ولا نسلم أن النفقة علتها إمكان التمكين فقط. كما صوب: أن المرأة لا تملك الفسخ لعسرة زوجها، إلا إذا وجد منه غرور لها. (ينظر: المختارات الجلية ص112 وما بعدها).
707 - قرر الشيخ: أن الصواب أن نفقة الزوجة لا تسقط إلا بنشوزها، وأما حبسها وسفرها الواجب أو المباح بإذنه فلا يسقط. ولا نسلم أن النفقة علتها إمكان التمكين فقط. كما صوب: أن المرأة لا تملك الفسخ لعسرة زوجها، إلا إذا وجد منه غرور لها. (ينظر: المختارات الجلية ص112 وما بعدها).
708 - (1218).
709 - (1218).
710 - إذا كان القريب من غير أصوله ولا فروعه اشترط لوجوب النفقة عليه أن يكون المنفق وارثا للمنفق عليه. (نور البصائر ص54).
711 - (1662).
712 - (996).
713 - قال الشيخ في (المختارات الجلية ص114): ولم يتحرر لي في الحضانة -في تقديم بعض النساء على بعض- ضابط تطمئن إليه النفس، إلا أنه يراعى مصلحة المحضون، وأن من تحققت فيه فهو أولى من غيره… وكذلك الصحيح ما رجحه ابن القيم في الهدي: أن الرقيق والفاسق وكذلك المزوجة -خصوصا إذا رضي زوجها- لهم الحضانة، وأنه لا يسقط حقهم منها، لعدم الدليل المسقط لحقهم..
714 - رواه أحمد (6/71) وأبو داود (3687) والترمذي (1867) وحسنه وابن الجارود (861) والطحاوي (2/324) والبيهقي (8/296) والفرق: بتسكين الراء أو فتحها، وهو الأصح، مكيال يسع ثلاثة آصع، أو ستة عشر رطلا.
715 - رواه أحمد (6/71) وأبو داود (3687) والترمذي (1867) وحسنه وابن الجارود (861) والطحاوي (2/324) والبيهقي (8/296) والفرق: بتسكين الراء أو فتحها، وهو الأصح، مكيال يسع ثلاثة آصع، أو ستة عشر رطلا.
716 - في "ط": نص الشارع على تحريمه.
717 - أخرجه مسلم (1933).
718 - (1934).
719 - أخرجه البخاري (9/653) ومسلم (1941).
720 - أخرجه أحمد (1/332) والدارمي (2/88) وأبو داود (5267) وابن ماجه (3224) وصححه ابن حبان، وقال ابن دقيق العيد: أخرجه أبو داود عن رجال الصحيح.
721 - رواه أبو داود (3785 و 3787) والترمذي (1824) عن ابن عمر ويشهد له حديث ابن عباس عند أبي داود (3786)، والنسائي (7/240) والترمذي (1826) وصححه. وصححه ابن دقيق العيد كما نقله الحافظ في التلخيص الحبير، وصححه الألباني في الإرواء (3503) والجلالة: الدابة التي تتبع النجاسات، وتأكل الجلة: وهي البعرة والعذرة.
722 - لا خلاف بين الفقهاء أن النهي عن أكل لحوم الجلالة يزول بحبسها على العلف الطاهر، واختلفوا في مدة الحبس، فقال الشافعية: تحبس الناقة أربعين يوما، والبقرة ثلاثين والشاة سبعة أيام والدجاجة ثلاثة أيام. وعن أحمد روايتان: إحداهما: تحبس ثلاثا، سواء كانت طيرا أو بهيمة واستدلوا عليه بفعل ابن عمر والثانية: أن البدنة والبقرة تحبسان أربعين، وقد روي هذا المقدار عن ابن عمرو موقوفا ومرفوعا.
723 - غير السن والظفر.
724 - أنهر الدم: أساله.
725 - الحلقوم: مجرى النفس. والمريء: مجرى الطعام والشراب.
726 - إذا نفرت الدابة كانت كالصيد، ذكاتها: رميها مع ذكر اسم الله، أو إصابتها في أي موضع من جسدها فإن أدركها بعد رميها ميتة حلت وإن أدركها وفيها حياة مستقرة فلا بد من ذكاتها. كما قرره الشيخ. (نور البصائر ص58).
727 - أخرجه البخاري (5/131) ومسلم (1968).
728 - زيادة من: "ب، ط".
729 - زيادة من: "ب، ط".
730 - أخرجه البخاري (1/279) ومسلم (1929).
731 - رواه مسلم (1955).
732 - رواه أحمد (3/31، 53) وأبو داود (2826، 2827) والترمذي (1476) وصححه والدارمي (2/84) والدارقطني (540) والحاكم (4/114) وقال: صحيح على شرط مسلم، والبيهقي (9/334) وصححه ابن دقيق العيد، وحسنه المنذري.
733 - قال الشيخ (في رسالة القواعد والفروق.. ص131): ومن الفروق الصحيحة: الفرق بين اليمين والنذر، فاليمين مقصوده الحث أو المنع أو التصديق أو التكذيب وتحله الكفارة، والنذر: إلزام العبد نفسه طاعته مطلقا، أو معلقا لها على شرط حصول نعمة، أو دفع نقمة ويتعين فيه الوفاء، فلا تفيد فيه الكفارة وهو نذر التبرر، وأما باقي أقسام النذر فيجري مجرى اليمين.
734 - سميت غموسا؛ لأنها تغمس صاحبها في الإثم ثم في النار.
735 - قال الشيخ (في المختارات الجلية ص124): والصحيح في جميع الكفارات: أنه يكفي إطعام المساكين [كأن يغديهم أو يعشيهم]: ولا يلزم تمليكهم كما هو ظاهر الكتاب والسنة. كما قرر الشيخ أيضا: أن من حلف على أمور متنوعة كقوله: والله لا أكلت، والله لا شربت أن عليه كفارات بعدد الأفعال، إذا حنث فيها، سواء كفر عن أحدها أم لم يكفر، كما قرر أيضا (ص109) أن من فعل المحلوف عليه ناسيا أو جاهلا لم يحنث، لا في طلاق ولا عتاق ولا غيرهما.
736 - في "ب": وكسوتهم. وهو خطأ.
737 - ويخير في الكفارة بين أن يقدمها على الحنث، أو يؤخرها عنه. (نور البصائر ص59).
738 - أخرجه البخاري (13/123) ومسلم (1652).
739 - أخرجه أحمد (2/10) والدارمي (2/158) وأبو داود (3261) والترمذي (1531) وحسنه والنسائي (7/25) وابن ماجه (2105) وابن حبان (موارد 1183) والحاكم (4/303) وصححه، وصححه ابن دقيق العيد.
740 - المراد: أن من قال -إن شاء الله- في يمينه أنه لا يحنث لو لم يأت بما حلف عليه. قالوا: ويشترط له ثلاثة شروط: الأول: أن يقصد تعليق المحلوف عليه على مشيئة الله تعالى، لا إن جاء بها للتبرك أو كانت سبق لسان بلا قصد. الثاني: أن يتصل الاستثناء بيمينه لفظا أو حكما. الثالث: أن يستثنى لفظا ونطقا، فلا ينفعه أن يستثنى بقلبه. ا هـ بتصرف من (توضيح الأحكام للبسام 6/87).
741 - (1653).
742 - أخرجه البخاري (11/575) ومسلم (1639).
743 - في "ط": الوفاء به.
744 - أخرجه البخاري (11/581) ولم أجده في مسلم.
745 - في "ب": بذلك.
746 - قال الشيخ (في المختارات الجلية ص125): والرواية الأخرى عن أحمد أن النذر لا ينعقد في مباح أو محرم. ولا يوجب كفارة، وفاقا لجمهور العلماء، أقوى من المشهور من المذهب؛ لعدم الدليل الدال على انعقادها والحديث الصحيح: "من نذر أن يعصي الله فلا يعصه" ليس فيه الأمر بالكفارة وتأخير البيان عن وقت الحاجة لا يجوز والنذر المباح أشبه بلغو اليمين.
747 - في "ب، ط": يقتله، وكذا ورد في "أ" لكن كتب فوقها (يقصده) دون كشط.
748 - رجح الشيخ: أنه يفعل بالجاني كما فعل، كما رض النبي صلى الله عليه وسلم رأس اليهودي الذي رض رأس الجارية بين حجرين. (المختارات الجلية ص115).
749 - في "ب، ط": يفديه.
750 - في "ب، ط": يفديه.
751 - أخرجه البخاري (2/205) ومسلم (1355).
752 - القود: القصاص.
753 - أي: قتل بلا جناية ولا جريرة.
754 - قرر الشيخ (في المختارات الجلية ص116): أن الأصل في الديات الإبل، والباقيات أبدال عنها، ثم دلل على ذلك.
755 - في "ب، ط": جدعه.
756 - البيضتان: الخصيتان.
757 - الصلب: أي: إن كسر الظهر فحدب الرجل ففيه الدية، وقيل: إن أصيب صلبه بشيء حتى أذهب منه الجماع. ينظر: النهاية. قال الشيخ: والمنافع كالسمع والبصر والشم والذوق واللمس ومنفعة الأكل والبطش والنكاح وغيرها، في كل واحدة منها إذا جنى عليها فذهبت دية كاملة. فلو جنى عليه فذهب منه عدة منافع فلكل واحد دية كاملة. (نور البصائر ص56).
758 - المأمومة: هي التي تخرق الجلد حتى تصل إلى أم الدماغ.
759 - المأمومة: هي التي تخرق الجلد حتى تصل إلى أم الدماغ.
760 - الجائفة: الجرح الذي يصل إلى باطن الجوف من بطن أو غيره.
761 - الجائفة: الجرح الذي يصل إلى باطن الجوف من بطن أو غيره.
762 - المنقلة: هي الشجة التي توضح عظم الرأس وتهشمه، وتنقل عظامه بتكسيره.
763 - المنقلة: هي الشجة التي توضح عظم الرأس وتهشمه، وتنقل عظامه بتكسيره.
764 - في المطبوعة ورد خطأ: (خمس عشرة).
765 - الموضحة: هي الشجة التي توضح عظم الرأس وتبدي بياضه ولا تكسره فهي خاصة بالرأس والوجه.
766 - الموضحة: هي الشجة التي توضح عظم الرأس وتبدي بياضه ولا تكسره فهي خاصة بالرأس والوجه.
767 - وقع سقط مخل بالمعنى في هذه الفقرة والتي قبلها في نسخة: "أ".
768 - رواه أبو داود في المراسيل برقم (255) وقال: إسناده لا يصح والنسائي في الكبرى (4/245) والحاكم (1/395) وصححه وابن حزم في المحلى (6/34) والبيهقي (4/89) والدارمي (2/247) وابن حبان (14/501) وغيرهم. وقد اختلف في تصحيحه فضعفه قوم، وصححه آخرون. والخلاف فيه مشهور. قال ابن عبد البر (التمهيد 17/338): هذا كتاب مشهور عند أهل السير، معروف عند أهل العلم معرفة تغني عن الإسناد؛ لأنه أشبه التواتر؛ لتلقي الناس إياه بالقبول والمعرفة. وقال العقيلي: حديث ثابت. وقال ابن حجر في التلخيص: وقد صحح هذا الحديث جماعة من الأئمة لا من حيث الإسناد بل من حيث الشهرة. وقال ابن كثير (في تحفة الطالب ص231): كتاب آل عمرو بن حزم هذا اعتمد عليه الأئمة والمصنفون في كتبهم، وهو نسخة متوارثة عندهم تشبه نسخة عمرو بن شعيب عن أبيه عن جده وقريب من هذا مقالة الزيلعي في نصب الراية (2/342). ينظر للاستزادة: صحائف الصحابة للصويان من (ص92 إلى 132).
769 - قال الشيخ: وحكم إتلاف الأطراف حكم إتلاف النفوس في وجوب القصاص في العمد العدوان، وعدم القصاص في غيره، ولكن يشترط في القصاص: المساواة في الاسم والموضع وكذلك الجروح التي تنتهي إلى حد أو مفصل فيها القصاص لإمكان المساواة وإلا فلا قصاص فيها. (نور البصائر ص55).
770 - قال الشيخ: وحكم إتلاف الأطراف حكم إتلاف النفوس في وجوب القصاص في العمد العدوان، وعدم القصاص في غيره، ولكن يشترط في القصاص: المساواة في الاسم والموضع وكذلك الجروح التي تنتهي إلى حد أو مفصل فيها القصاص لإمكان المساواة وإلا فلا قصاص فيها. (نور البصائر ص55).
771 - في "ب، ط": الرجل.
772 - ليست في: "ب، ط".
773 - قرر الشيخ (في المختارات الجلية ص118): أنه لا يشترط أن يأتي الشهود الأربعة في الزنا في مجلس واحد بل لو جاءوا في مجالس لم ترد شهادتهم وكذلك لو شهد اثنان أنه وطئها في بيت أو يوم وآخران أنه وطئها في يوم آخر أو بيت آخر..
774 - رواه مسلم (1690).
775 - أي: لم يجمع بين الرجم وجلد مائة كما في حديث عبادة.
776 - في "ب، ط": محصنا بالزنى.
777 - في "ط": وشهد.
778 - قرر الشيخ (في المختارات الجلية ص119) أن حد القذف حق لله تعالى فلا يسقط بعفو المقذوف.
779 - قرر الشيخ (في المختارات ص119) جواز الزيادة في التعزير على عشر جلدات وأن المراد بقول النبي صلى الله عليه وسلم: "لا يجلد أحد فوق عشر جلدات إلا في حد من حدود الله" أي إلا في غير معصية، وأن الذي لا يزيد على ذلك تأديب الصغير والزوجة والخادم ونحوهم في غير معصية.
780 - المراد بالحشم: أن يغمس موضع القطعة من يد أو رجل في السرقة ونحوها في زيت أو دهن مغلي أو الكي بحديدة محماة لتنسد أفواه العروق وينقطع الدم.
781 - أخرجه البخاري (12/96) ومسلم (1684).
782 - أخرجه مالك في الموطأ (32) والشافعي في المسند (275) وأحمد (3/463) والدارمي (2/174) وأبو داود (4388) والترمذي (1449) والنسائي (8/87) وابن ماجه (2593) وابن حبان (موارد 1505) والبيهقي (8/263). قال الحافظ في التلخيص: (4/73): وقال الطحاوي هذا الحديث تلقت العلماء متنه بالقبول". والثمر: ما كان معلقا في النخل قبل أن يجذ، والكثر: هو جمار النخل، وهو شحمه الذي في وسطه وسبب عدم القطع: أن من شروط القطع الحرز والثمر والكثر غير محرزين ويضمنه عند الأئمة الثلاثة بعوضه مرة، وعند أحمد يضمنه بعوضه مرتين، لحديث رافع بن خديج على خلاف في المذهب: هل الإضعاف خاص بالثمر والكثر أو عام في كل ما سرق من غير حرز؟ وقد رجح الشيخ السعدي العموم. (المختارات الجلية ص120).
783 - أخرجه مالك في الموطأ (32) والشافعي في المسند (275) وأحمد (3/463) والدارمي (2/174) وأبو داود (4388) والترمذي (1449) والنسائي (8/87) وابن ماجه (2593) وابن حبان (موارد 1505) والبيهقي (8/263). قال الحافظ في التلخيص: (4/73): وقال الطحاوي هذا الحديث تلقت العلماء متنه بالقبول". والثمر: ما كان معلقا في النخل قبل أن يجذ، والكثر: هو جمار النخل، وهو شحمه الذي في وسطه وسبب عدم القطع: أن من شروط القطع الحرز والثمر والكثر غير محرزين ويضمنه عند الأئمة الثلاثة بعوضه مرة، وعند أحمد يضمنه بعوضه مرتين، لحديث رافع بن خديج على خلاف في المذهب: هل الإضعاف خاص بالثمر والكثر أو عام في كل ما سرق من غير حرز؟ وقد رجح الشيخ السعدي العموم. (المختارات الجلية ص120).
784 - قرر الشيخ (في المختارات الجلية ص120): أن قطاع الطريق إذا جنوا بما يوجب قودا في الطرف تحتم استيفاؤه.
785 - ليست في: "ب، ط".
786 - في "ب،ط": قتالهم، وفي "ط": إتلاف.
787 - ليست في: "ب، ط".
788 - في "ب، ط": بالصفات.
789 - أخرجه الترمذي (1341) عن عبد الله بن عمرو وسنده ضعيف كما قال الحافظ في التلخيص والبيهقي (10/252) من حديث ابن عباس وحسن إسناده النووي في الأربعين والحافظ في الفتح والحديث المتفق عليه: "لكن اليمين على المدعى عليه" رواه البخاري (8/213) ومسلم (1711).
790 - البخاري (13/157) ومسلم (1713) قال الشيخ: ولا يحكم بعلمه إلا في الأمور التي يقر بها أحد الخصمين أو تبين له في مجلس حكمه. (نور البصائر ص619.
791 - قال الشيخ (في المختارات الجلية ص127): رجح كثير من السلف: أن شهادة المرأتين تقوم مقام شهادة الرجل في كل شيء، حتى في القصاص والنكاح والطلاق والنسب والحدود… وهذا القول هو الذي يقتضيه الدليل والتعليل….
792 - قال الشيخ (في المختارات الجلية ص127): رجح كثير من السلف: أن شهادة المرأتين تقوم مقام شهادة الرجل في كل شيء، حتى في القصاص والنكاح والطلاق والنسب والحدود… وهذا القول هو الذي يقتضيه الدليل والتعليل….
793 - أخرجه مسلم (1712).
794 - في "أ": حلف المدعى وبرئ.
795 - في "ب، ط": المدعيين.
796 - في "ب، ط": متاعا.
797 - في "ب، ط": وغيره.
798 - في "ب": بآلة النجارة. وفي "ط": آلة النجارة.
799 - في "ب، ط": وغيره.
800 - في: "ط": آلة.
801 - في "ب، ط": ونحوها.
802 - أخرجه ابن عدي في الكامل (2/361) والعقيلي في الضعفاء (380) والحاكم (4/98) وصححه لكن رده الذهبي بقوله: "قلت: واه، فعمرو بن مالك البصري قال ابن عدي: كان يسرق الحديث، وابن مسمول ضعفه غير واحد". ورواه البيهقي (10/156) وقال: "ابن مسمول تكلم فيه الحميدي، ولم يرو من وجه يعتمد عليه". وقال الحافظ (التلخيص 4/218): "وفي إسناده محمد بن سليمان بن مسمول وهو ضعيف". وقال في بلوغ المرام: "بإسناد ضعيف، وصححه الحاكم فأخطأ".
803 - رجح الشيخ في (المختارات الجلية ص 127): أنه متى تحققت عدالة واحد من المذكورين ظاهرا أو باطنا لم ترد بهذه الأسباب لأن العلم اليقيني بأنهم مقبولو الشهادة لا يعارضه الظن الذي هو التهمة بل هو ضعيف في مثل حالهم، وإن كانت لم تتحقق عدالتهم ظاهرا وباطنا بل ظاهرهم العدالة فقط، ووجود بعض الأسباب المذكورة قوي قول من رد شهادتهم والناس في هذا درجات متفاوتة. ا هـ.
804 - الغمر: الحقد والشحناء.
805 - القانع: هو الخادم المنقطع لخدمة أهل البيت وقضاء حوائجهم لما لهم عليه من السلطة، ولما له عندهم من المنفعة، فالتهمة بمواليهم قائمة.
806 - أخرجه عبد الرزاق (15364) وأحمد (2/181) وأبو داود (3600، 3601) وابن ماجه (2366) والدارقطني (144) قال الحافظ في التلخيص (4/218): وسنده قوي.
807 - أخرجه البخاري (1/558) ومسلم (138).
808 - أخرجه البخاري (1/558) ومسلم (138).
809 - أخرجه ابن عدي في الكامل (2/361) والعقيلي في الضعفاء (380) والحاكم (4/98) وصححه لكن رده الذهبي بقوله: "قلت: واه، فعمرو بن مالك البصري قال ابن عدي: كان يسرق الحديث، وابن مسمول ضعفه غير واحد". ورواه البيهقي (10/156) وقال: "ابن مسمول تكلم فيه الحميدي، ولم يرو من وجه يعتمد عليه". وقال الحافظ (التلخيص 4/218): "وفي إسناده محمد بن سليمان بن مسمول وهو ضعيف". وقال في بلوغ المرام: "بإسناد ضعيف، وصححه الحاكم فأخطأ".
810 - رجح الشيخ في (المختارات الجلية ص 127): أنه متى تحققت عدالة واحد من المذكورين ظاهرا أو باطنا لم ترد بهذه الأسباب لأن العلم اليقيني بأنهم مقبولو الشهادة لا يعارضه الظن الذي هو التهمة بل هو ضعيف في مثل حالهم، وإن كانت لم تتحقق عدالتهم ظاهرا وباطنا بل ظاهرهم العدالة فقط، ووجود بعض الأسباب المذكورة قوي قول من رد شهادتهم والناس في هذا درجات متفاوتة. ا هـ.
811 - أخرجه عبد الرزاق (15364) وأحمد (2/181) وأبو داود (3600، 3601) وابن ماجه (2366) والدارقطني (144) قال الحافظ في التلخيص (4/218): وسنده قوي.
812 - أخرجه البخاري (1/558) ومسلم (138).
813 - في "ب، ط": بكل حق.
814 - في "ط": والعبادات.
815 - ليست في: "ط، ب".
816 - قال السخاوي في المقاصد الحسنة( 1311): قال شيخنا (يعني الحافظ ابن حجر): لا أصل له، وليس معناه على إطلاقه صحيحا.
817 - زيادة من: "ب، ط".
818 - زيادة من: "ب، ط".
819 - في نسخة "ب" مثل هذا تقريبا إلى قوله: "ولجميع المسلمين"، وفي "ط" زيادة: وتم نقله في 23\ جمادى الآخرة\ سنة 1373 بقلم الفقير إلى الله الغني: عبد الله بن سليمان السلمان غفر الله له ولوالديه ولكافة المسلمين. ا هـ.تم نسخ الكتاب على هذا النحو وترقيمه عام 1409 وخرجت أحاديثه عام 1410 وتم التعليق عليه من كتب الشيخ الأخرى في ذي القعدة 1419، وتمت المقابلة بين النسختين والمطبوع مع الأخ موسى بن يوسف بن عيسى في مجالس آخرها ضحى يوم الثلاثاء 11\6\1420هـ.


تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

( تفسير السعدي )

للشيخ عبدالرحمن بن ناصر السعدي

1) النسخة الأولى: نسخة برنامج الموسوعة الشاملة: (تم تصدير هذا الكتاب آليا بواسطة المكتبة الشاملة، يتضمن العزو):

الكتاب : تيسير الكريم الرحمن في تفسير كلام المنان
المؤلف : عبد الرحمن بن ناصر السعدي
المحقق : عبد الرحمن بن معلا اللويحق
الناشر : مؤسسة الرسالة
الطبعة : الأولى 1420هـ -2000 م
عدد الأجزاء : 1
مصدر الكتاب : موقع مجمع الملك فهد لطباعة المصحف الشريف
www.qurancomplex.com
[ ترقيم الكتاب موافق للمطبوع ، والصفحات مذيلة بحواشي المحقق ]

[ مقدمات الكتاب ]

فهرس السور

الزمر | 39 | طه | 20 | الفاتحة | 1
غافر | 40 | الأنبياء | 21 | البقرة | 2
فصلت | 41 | الحج | 22 | آل عمران | 3
الشورى | 42 | المؤمنون | 23 | النساء | 4
الزخرف | 43 | النور | 24 | المائدة | 5
الدخان | 44 | الفرقان | 25 | الأنعام | 6
الجاثية | 45 | الشعراء | 26 | الأعراف | 7
الأحقاف | 46 | النمل | 27 | الأنفال | 8
محمد | 47 | القصص | 28 | التوبة | 9
الفتح | 48 | العنكبوت | 29 | يونس | 10
الحجرات | 49 | الروم | 30 | هود | 11
ق | 50 | لقمان | 31 | يوسف | 12
الذاريات | 51 | السجدة | 32 | الرعد | 13
الطور | 52 | الأحزاب | 33 | إبراهيم | 14
النجم | 53 | سبأ | 34 | الحجر | 15
القمر | 54 | فاطر | 35 | النحل | 16
الرحمن | 55 | يس | 36 | الإسراء | 17
الواقعة | 56 | الصافات | 37 | الكهف | 18
الحديد | 57 | ص | 38 | مريم | 19

العلق | 96 | المرسلات | 77 | المجادلة | 58
القدر | 97 | النبأ | 78 | الحشر | 59
البينة | 98 | النازعات | 79 | الممتحنة | 60
الزلزلة | 99 | عبس | 80 | الصف | 61
العاديات | 100 | التكوير | 81 | الجمعة | 62
القارعة | 101 | الانفطار | 82 | المنافقون | 63
التكاثر | 102 | المطففين | 83 | التغابن | 64
العصر | 103 | الانشقاق | 84 | الطلاق | 65
الهمزة | 104 | البروج | 85 | التحريم | 66
الفيل | 105 | الطارق | 86 | الملك | 67
قريش | 106 | الأعلى | 87 | القلم | 68
الماعون | 107 | الغاشية | 88 | الحاقة | 69
الكوثر | 108 | الفجر | 89 | المعارج | 70
الكافرون | 109 | البلد | 90 | نوح | 71
النصر | 110 | الشمس | 91 | الجن | 72
المسد | 111 | الليل | 92 | المزمل | 73
الإخلاص | 112 | الضحى | 93 | المدثر | 74
الفلق | 113 | الشرح | 94 | القيامة | 75
الناس | 114 | التين | 95 | الإنسان | 76

[ الخاتمة: أصول وكليات في التفسير لا يستغني عنها المفسر للقرآن ]

2) النسخة الثانية: نسخة برنامج القرآن الكريم مع التفسير: (مفهرس حسب صفحات القرآن، لا يتضمن العزو):

فهرس السور

الزمر | 39 | طه | 20 | الفاتحة | 1
غافر | 40 | الأنبياء | 21 | البقرة | 2
فصلت | 41 | الحج | 22 | آل عمران | 3
الشورى | 42 | المؤمنون | 23 | النساء | 4
الزخرف | 43 | النور | 24 | المائدة | 5
الدخان | 44 | الفرقان | 25 | الأنعام | 6
الجاثية | 45 | الشعراء | 26 | الأعراف | 7
الأحقاف | 46 | النمل | 27 | الأنفال | 8
محمد | 47 | القصص | 28 | التوبة | 9
الفتح | 48 | العنكبوت | 29 | يونس | 10
الحجرات | 49 | الروم | 30 | هود | 11
ق | 50 | لقمان | 31 | يوسف | 12
الذاريات | 51 | السجدة | 32 | الرعد | 13
الطور | 52 | الأحزاب | 33 | إبراهيم | 14
النجم | 53 | سبأ | 34 | الحجر | 15
القمر | 54 | فاطر | 35 | النحل | 16
الرحمن | 55 | يس | 36 | الإسراء | 17
الواقعة | 56 | الصافات | 37 | الكهف | 18
الحديد | 57 | ص | 38 | مريم | 19

العلق | 96 | المرسلات | 77 | المجادلة | 58
القدر | 97 | النبأ | 78 | الحشر | 59
البينة | 98 | النازعات | 79 | الممتحنة | 60
الزلزلة | 99 | عبس | 80 | الصف | 61
العاديات | 100 | التكوير | 81 | الجمعة | 62
القارعة | 101 | الانفطار | 82 | المنافقون | 63
التكاثر | 102 | المطففين | 83 | التغابن | 64
العصر | 103 | الانشقاق | 84 | الطلاق | 65
الهمزة | 104 | البروج | 85 | التحريم | 66
الفيل | 105 | الطارق | 86 | الملك | 67
قريش | 106 | الأعلى | 87 | القلم | 68
الماعون | 107 | الغاشية | 88 | الحاقة | 69
الكوثر | 108 | الفجر | 89 | المعارج | 70
الكافرون | 109 | البلد | 90 | نوح | 71
النصر | 110 | الشمس | 91 | الجن | 72
المسد | 111 | الليل | 92 | المزمل | 73
الإخلاص | 112 | الضحى | 93 | المدثر | 74
الفلق | 113 | الشرح | 94 | القيامة | 75
الناس | 114 | التين | 95 | الإنسان | 76

فهرس صفحات القرآن

تفسير صفحة القرآن رقم 1

تفسير صفحة القرآن رقم 2

تفسير صفحة القرآن رقم 3

تفسير صفحة القرآن رقم 4

تفسير صفحة القرآن رقم 5

تفسير صفحة القرآن رقم 6

تفسير صفحة القرآن رقم 7

تفسير صفحة القرآن رقم 8

تفسير صفحة القرآن رقم 9

تفسير صفحة القرآن رقم 10

تفسير صفحة القرآن رقم 11

تفسير صفحة القرآن رقم 12

تفسير صفحة القرآن رقم 13

تفسير صفحة القرآن رقم 14

تفسير صفحة القرآن رقم 15

تفسير صفحة القرآن رقم 16

تفسير صفحة القرآن رقم 17

تفسير صفحة القرآن رقم 18

تفسير صفحة القرآن رقم 19

تفسير صفحة القرآن رقم 20

تفسير صفحة القرآن رقم 21

تفسير صفحة القرآن رقم 22

تفسير صفحة القرآن رقم 23

تفسير صفحة القرآن رقم 24

تفسير صفحة القرآن رقم 25

تفسير صفحة القرآن رقم 26

تفسير صفحة القرآن رقم 27

تفسير صفحة القرآن رقم 28

تفسير صفحة القرآن رقم 29

تفسير صفحة القرآن رقم 30

تفسير صفحة القرآن رقم 31

تفسير صفحة القرآن رقم 32

تفسير صفحة القرآن رقم 33

تفسير صفحة القرآن رقم 34

تفسير صفحة القرآن رقم 35

تفسير صفحة القرآن رقم 36

تفسير صفحة القرآن رقم 37

تفسير صفحة القرآن رقم 38

تفسير صفحة القرآن رقم 39

تفسير صفحة القرآن رقم 40

تفسير صفحة القرآن رقم 41

تفسير صفحة القرآن رقم 42

تفسير صفحة القرآن رقم 43

تفسير صفحة القرآن رقم 44

تفسير صفحة القرآن رقم 45

تفسير صفحة القرآن رقم 46

تفسير صفحة القرآن رقم 47

تفسير صفحة القرآن رقم 48

تفسير صفحة القرآن رقم 49

تفسير صفحة القرآن رقم 50

تفسير صفحة القرآن رقم 51

تفسير صفحة القرآن رقم 52

تفسير صفحة القرآن رقم 53

تفسير صفحة القرآن رقم 54

تفسير صفحة القرآن رقم 55

تفسير صفحة القرآن رقم 56

تفسير صفحة القرآن رقم 57

تفسير صفحة القرآن رقم 58

تفسير صفحة القرآن رقم 59

تفسير صفحة القرآن رقم 60

تفسير صفحة القرآن رقم 61

تفسير صفحة القرآن رقم 62

تفسير صفحة القرآن رقم 63

تفسير صفحة القرآن رقم 64

تفسير صفحة القرآن رقم 65

تفسير صفحة القرآن رقم 66

تفسير صفحة القرآن رقم 67

تفسير صفحة القرآن رقم 68

تفسير صفحة القرآن رقم 69

تفسير صفحة القرآن رقم 70

تفسير صفحة القرآن رقم 71

تفسير صفحة القرآن رقم 72

تفسير صفحة القرآن رقم 73

تفسير صفحة القرآن رقم 74

تفسير صفحة القرآن رقم 75

تفسير صفحة القرآن رقم 76

تفسير صفحة القرآن رقم 77

تفسير صفحة القرآن رقم 78

تفسير صفحة القرآن رقم 79

تفسير صفحة القرآن رقم 80

تفسير صفحة القرآن رقم 81

تفسير صفحة القرآن رقم 82

تفسير صفحة القرآن رقم 83

تفسير صفحة القرآن رقم 84

تفسير صفحة القرآن رقم 85

تفسير صفحة القرآن رقم 86

تفسير صفحة القرآن رقم 87

تفسير صفحة القرآن رقم 88

تفسير صفحة القرآن رقم 89

تفسير صفحة القرآن رقم 90

تفسير صفحة القرآن رقم 91

تفسير صفحة القرآن رقم 92

تفسير صفحة القرآن رقم 93

تفسير صفحة القرآن رقم 94

تفسير صفحة القرآن رقم 95

تفسير صفحة القرآن رقم 96

تفسير صفحة القرآن رقم 97

تفسير صفحة القرآن رقم 98

تفسير صفحة القرآن رقم 99

تفسير صفحة القرآن رقم 100

تفسير صفحة القرآن رقم 101

تفسير صفحة القرآن رقم 102

تفسير صفحة القرآن رقم 103

تفسير صفحة القرآن رقم 104

تفسير صفحة القرآن رقم 105

تفسير صفحة القرآن رقم 106

تفسير صفحة القرآن رقم 107

تفسير صفحة القرآن رقم 108

تفسير صفحة القرآن رقم 109

تفسير صفحة القرآن رقم 110

تفسير صفحة القرآن رقم 111

تفسير صفحة القرآن رقم 112

تفسير صفحة القرآن رقم 113

تفسير صفحة القرآن رقم 114

تفسير صفحة القرآن رقم 115

تفسير صفحة القرآن رقم 116

تفسير صفحة القرآن رقم 117

تفسير صفحة القرآن رقم 118

تفسير صفحة القرآن رقم 119

تفسير صفحة القرآن رقم 120

تفسير صفحة القرآن رقم 121

تفسير صفحة القرآن رقم 122

تفسير صفحة القرآن رقم 123

تفسير صفحة القرآن رقم 124

تفسير صفحة القرآن رقم 125

تفسير صفحة القرآن رقم 126

تفسير صفحة القرآن رقم 127

تفسير صفحة القرآن رقم 128

تفسير صفحة القرآن رقم 129

تفسير صفحة القرآن رقم 130

تفسير صفحة القرآن رقم 131

تفسير صفحة القرآن رقم 132

تفسير صفحة القرآن رقم 133

تفسير صفحة القرآن رقم 134

تفسير صفحة القرآن رقم 135

تفسير صفحة القرآن رقم 136

تفسير صفحة القرآن رقم 137

تفسير صفحة القرآن رقم 138

تفسير صفحة القرآن رقم 139

تفسير صفحة القرآن رقم 140

تفسير صفحة القرآن رقم 141

تفسير صفحة القرآن رقم 142

تفسير صفحة القرآن رقم 143

تفسير صفحة القرآن رقم 144

تفسير صفحة القرآن رقم 145

تفسير صفحة القرآن رقم 146

تفسير صفحة القرآن رقم 147

تفسير صفحة القرآن رقم 148

تفسير صفحة القرآن رقم 149

تفسير صفحة القرآن رقم 150

تفسير صفحة القرآن رقم 151

تفسير صفحة القرآن رقم 152

تفسير صفحة القرآن رقم 153

تفسير صفحة القرآن رقم 154

تفسير صفحة القرآن رقم 155

تفسير صفحة القرآن رقم 156

تفسير صفحة القرآن رقم 157

تفسير صفحة القرآن رقم 158

تفسير صفحة القرآن رقم 159

تفسير صفحة القرآن رقم 160

تفسير صفحة القرآن رقم 161

تفسير صفحة القرآن رقم 162

تفسير صفحة القرآن رقم 163

تفسير صفحة القرآن رقم 164

تفسير صفحة القرآن رقم 165

تفسير صفحة القرآن رقم 166

تفسير صفحة القرآن رقم 167

تفسير صفحة القرآن رقم 168

تفسير صفحة القرآن رقم 169

تفسير صفحة القرآن رقم 170

تفسير صفحة القرآن رقم 171

تفسير صفحة القرآن رقم 172

تفسير صفحة القرآن رقم 173

تفسير صفحة القرآن رقم 174

تفسير صفحة القرآن رقم 175

تفسير صفحة القرآن رقم 176

تفسير صفحة القرآن رقم 177

تفسير صفحة القرآن رقم 178

تفسير صفحة القرآن رقم 179

تفسير صفحة القرآن رقم 180

تفسير صفحة القرآن رقم 181

تفسير صفحة القرآن رقم 182

تفسير صفحة القرآن رقم 183

تفسير صفحة القرآن رقم 184

تفسير صفحة القرآن رقم 185

تفسير صفحة القرآن رقم 186

تفسير صفحة القرآن رقم 187

تفسير صفحة القرآن رقم 188

تفسير صفحة القرآن رقم 189

تفسير صفحة القرآن رقم 190

تفسير صفحة القرآن رقم 191

تفسير صفحة القرآن رقم 192

تفسير صفحة القرآن رقم 193

تفسير صفحة القرآن رقم 194

تفسير صفحة القرآن رقم 195

تفسير صفحة القرآن رقم 196

تفسير صفحة القرآن رقم 197

تفسير صفحة القرآن رقم 198

تفسير صفحة القرآن رقم 199

تفسير صفحة القرآن رقم 200

تفسير صفحة القرآن رقم 201

تفسير صفحة القرآن رقم 202

تفسير صفحة القرآن رقم 203

تفسير صفحة القرآن رقم 204

تفسير صفحة القرآن رقم 205

تفسير صفحة القرآن رقم 206

تفسير صفحة القرآن رقم 207

تفسير صفحة القرآن رقم 208

تفسير صفحة القرآن رقم 209

تفسير صفحة القرآن رقم 210

تفسير صفحة القرآن رقم 211

تفسير صفحة القرآن رقم 212

تفسير صفحة القرآن رقم 213

تفسير صفحة القرآن رقم 214

تفسير صفحة القرآن رقم 215

تفسير صفحة القرآن رقم 216

تفسير صفحة القرآن رقم 217

تفسير صفحة القرآن رقم 218

تفسير صفحة القرآن رقم 219

تفسير صفحة القرآن رقم 220

تفسير صفحة القرآن رقم 221

تفسير صفحة القرآن رقم 222

تفسير صفحة القرآن رقم 223

تفسير صفحة القرآن رقم 224

تفسير صفحة القرآن رقم 225

تفسير صفحة القرآن رقم 226

تفسير صفحة القرآن رقم 227

تفسير صفحة القرآن رقم 228

تفسير صفحة القرآن رقم 229

تفسير صفحة القرآن رقم 230

تفسير صفحة القرآن رقم 231

تفسير صفحة القرآن رقم 232

تفسير صفحة القرآن رقم 233

تفسير صفحة القرآن رقم 234

تفسير صفحة القرآن رقم 235

تفسير صفحة القرآن رقم 236

تفسير صفحة القرآن رقم 237

تفسير صفحة القرآن رقم 238

تفسير صفحة القرآن رقم 239

تفسير صفحة القرآن رقم 240

تفسير صفحة القرآن رقم 241

تفسير صفحة القرآن رقم 242

تفسير صفحة القرآن رقم 243

تفسير صفحة القرآن رقم 244

تفسير صفحة القرآن رقم 245

تفسير صفحة القرآن رقم 246

تفسير صفحة القرآن رقم 247

تفسير صفحة القرآن رقم 248

تفسير صفحة القرآن رقم 249

تفسير صفحة القرآن رقم 250

تفسير صفحة القرآن رقم 251

تفسير صفحة القرآن رقم 252

تفسير صفحة القرآن رقم 253

تفسير صفحة القرآن رقم 254

تفسير صفحة القرآن رقم 255

تفسير صفحة القرآن رقم 256

تفسير صفحة القرآن رقم 257

تفسير صفحة القرآن رقم 258

تفسير صفحة القرآن رقم 259

تفسير صفحة القرآن رقم 260

تفسير صفحة القرآن رقم 261

تفسير صفحة القرآن رقم 262

تفسير صفحة القرآن رقم 263

تفسير صفحة القرآن رقم 264

تفسير صفحة القرآن رقم 265

تفسير صفحة القرآن رقم 266

تفسير صفحة القرآن رقم 267

تفسير صفحة القرآن رقم 268

تفسير صفحة القرآن رقم 269

تفسير صفحة القرآن رقم 270

تفسير صفحة القرآن رقم 271

تفسير صفحة القرآن رقم 272

تفسير صفحة القرآن رقم 273

تفسير صفحة القرآن رقم 274

تفسير صفحة القرآن رقم 275

تفسير صفحة القرآن رقم 276

تفسير صفحة القرآن رقم 277

تفسير صفحة القرآن رقم 278

تفسير صفحة القرآن رقم 279

تفسير صفحة القرآن رقم 280

تفسير صفحة القرآن رقم 281

تفسير صفحة القرآن رقم 282

تفسير صفحة القرآن رقم 283

تفسير صفحة القرآن رقم 284

تفسير صفحة القرآن رقم 285

تفسير صفحة القرآن رقم 286

تفسير صفحة القرآن رقم 287

تفسير صفحة القرآن رقم 288

تفسير صفحة القرآن رقم 289

تفسير صفحة القرآن رقم 290

تفسير صفحة القرآن رقم 291

تفسير صفحة القرآن رقم 292

تفسير صفحة القرآن رقم 293

تفسير صفحة القرآن رقم 294

تفسير صفحة القرآن رقم 295

تفسير صفحة القرآن رقم 296

تفسير صفحة القرآن رقم 297

تفسير صفحة القرآن رقم 298

تفسير صفحة القرآن رقم 299

تفسير صفحة القرآن رقم 300

تفسير صفحة القرآن رقم 301

تفسير صفحة القرآن رقم 302

تفسير صفحة القرآن رقم 303

تفسير صفحة القرآن رقم 304

تفسير صفحة القرآن رقم 305

تفسير صفحة القرآن رقم 306

تفسير صفحة القرآن رقم 307

تفسير صفحة القرآن رقم 308

تفسير صفحة القرآن رقم 309

تفسير صفحة القرآن رقم 310

تفسير صفحة القرآن رقم 311

تفسير صفحة القرآن رقم 312

تفسير صفحة القرآن رقم 313

تفسير صفحة القرآن رقم 314

تفسير صفحة القرآن رقم 315

تفسير صفحة القرآن رقم 316

تفسير صفحة القرآن رقم 317

تفسير صفحة القرآن رقم 318

تفسير صفحة القرآن رقم 319

تفسير صفحة القرآن رقم 320

تفسير صفحة القرآن رقم 321

تفسير صفحة القرآن رقم 322

تفسير صفحة القرآن رقم 323

تفسير صفحة القرآن رقم 324

تفسير صفحة القرآن رقم 325

تفسير صفحة القرآن رقم 326

تفسير صفحة القرآن رقم 327

تفسير صفحة القرآن رقم 328

تفسير صفحة القرآن رقم 329

تفسير صفحة القرآن رقم 330

تفسير صفحة القرآن رقم 331

تفسير صفحة القرآن رقم 332

تفسير صفحة القرآن رقم 333

تفسير صفحة القرآن رقم 334

تفسير صفحة القرآن رقم 335

تفسير صفحة القرآن رقم 336

تفسير صفحة القرآن رقم 337

تفسير صفحة القرآن رقم 338

تفسير صفحة القرآن رقم 339

تفسير صفحة القرآن رقم 340

تفسير صفحة القرآن رقم 341

تفسير صفحة القرآن رقم 342

تفسير صفحة القرآن رقم 343

تفسير صفحة القرآن رقم 344

تفسير صفحة القرآن رقم 345

تفسير صفحة القرآن رقم 346

تفسير صفحة القرآن رقم 347

تفسير صفحة القرآن رقم 348

تفسير صفحة القرآن رقم 349

تفسير صفحة القرآن رقم 350

تفسير صفحة القرآن رقم 351

تفسير صفحة القرآن رقم 352

تفسير صفحة القرآن رقم 353

تفسير صفحة القرآن رقم 354

تفسير صفحة القرآن رقم 355

تفسير صفحة القرآن رقم 356

تفسير صفحة القرآن رقم 357

تفسير صفحة القرآن رقم 358

تفسير صفحة القرآن رقم 359

تفسير صفحة القرآن رقم 360

تفسير صفحة القرآن رقم 361

تفسير صفحة القرآن رقم 362

تفسير صفحة القرآن رقم 363

تفسير صفحة القرآن رقم 364

تفسير صفحة القرآن رقم 365

تفسير صفحة القرآن رقم 366

تفسير صفحة القرآن رقم 367

تفسير صفحة القرآن رقم 368

تفسير صفحة القرآن رقم 369

تفسير صفحة القرآن رقم 370

تفسير صفحة القرآن رقم 371

تفسير صفحة القرآن رقم 372

تفسير صفحة القرآن رقم 373

تفسير صفحة القرآن رقم 374

تفسير صفحة القرآن رقم 375

تفسير صفحة القرآن رقم 376

تفسير صفحة القرآن رقم 377

تفسير صفحة القرآن رقم 378

تفسير صفحة القرآن رقم 379

تفسير صفحة القرآن رقم 380

تفسير صفحة القرآن رقم 381

تفسير صفحة القرآن رقم 382

تفسير صفحة القرآن رقم 383

تفسير صفحة القرآن رقم 384

تفسير صفحة القرآن رقم 385

تفسير صفحة القرآن رقم 386

تفسير صفحة القرآن رقم 387

تفسير صفحة القرآن رقم 388

تفسير صفحة القرآن رقم 389

تفسير صفحة القرآن رقم 390

تفسير صفحة القرآن رقم 391

تفسير صفحة القرآن رقم 392

تفسير صفحة القرآن رقم 393

تفسير صفحة القرآن رقم 394

تفسير صفحة القرآن رقم 395

تفسير صفحة القرآن رقم 396

تفسير صفحة القرآن رقم 397

تفسير صفحة القرآن رقم 398

تفسير صفحة القرآن رقم 399

تفسير صفحة القرآن رقم 400

تفسير صفحة القرآن رقم 401

تفسير صفحة القرآن رقم 402

تفسير صفحة القرآن رقم 403

تفسير صفحة القرآن رقم 404

تفسير صفحة القرآن رقم 405

تفسير صفحة القرآن رقم 406

تفسير صفحة القرآن رقم 407

تفسير صفحة القرآن رقم 408

تفسير صفحة القرآن رقم 409

تفسير صفحة القرآن رقم 410

تفسير صفحة القرآن رقم 411

تفسير صفحة القرآن رقم 412

تفسير صفحة القرآن رقم 413

تفسير صفحة القرآن رقم 414

تفسير صفحة القرآن رقم 415

تفسير صفحة القرآن رقم 416

تفسير صفحة القرآن رقم 417

تفسير صفحة القرآن رقم 418

تفسير صفحة القرآن رقم 419

تفسير صفحة القرآن رقم 420

تفسير صفحة القرآن رقم 421

تفسير صفحة القرآن رقم 422

تفسير صفحة القرآن رقم 423

تفسير صفحة القرآن رقم 424

تفسير صفحة القرآن رقم 425

تفسير صفحة القرآن رقم 426

تفسير صفحة القرآن رقم 427

تفسير صفحة القرآن رقم 428

تفسير صفحة القرآن رقم 429

تفسير صفحة القرآن رقم 430

تفسير صفحة القرآن رقم 431

تفسير صفحة القرآن رقم 432

تفسير صفحة القرآن رقم 433

تفسير صفحة القرآن رقم 434

تفسير صفحة القرآن رقم 435

تفسير صفحة القرآن رقم 436

تفسير صفحة القرآن رقم 437

تفسير صفحة القرآن رقم 438

تفسير صفحة القرآن رقم 439

تفسير صفحة القرآن رقم 440

تفسير صفحة القرآن رقم 441

تفسير صفحة القرآن رقم 442

تفسير صفحة القرآن رقم 443

تفسير صفحة القرآن رقم 444

تفسير صفحة القرآن رقم 445

تفسير صفحة القرآن رقم 446

تفسير صفحة القرآن رقم 447

تفسير صفحة القرآن رقم 448

تفسير صفحة القرآن رقم 449

تفسير صفحة القرآن رقم 450

تفسير صفحة القرآن رقم 451

تفسير صفحة القرآن رقم 452

تفسير صفحة القرآن رقم 453

تفسير صفحة القرآن رقم 454

تفسير صفحة القرآن رقم 455

تفسير صفحة القرآن رقم 456

تفسير صفحة القرآن رقم 457

تفسير صفحة القرآن رقم 458

تفسير صفحة القرآن رقم 459

تفسير صفحة القرآن رقم 460

تفسير صفحة القرآن رقم 461

تفسير صفحة القرآن رقم 462

تفسير صفحة القرآن رقم 463

تفسير صفحة القرآن رقم 464

تفسير صفحة القرآن رقم 465

تفسير صفحة القرآن رقم 466

تفسير صفحة القرآن رقم 467

تفسير صفحة القرآن رقم 468

تفسير صفحة القرآن رقم 469

تفسير صفحة القرآن رقم 470

تفسير صفحة القرآن رقم 471

تفسير صفحة القرآن رقم 472

تفسير صفحة القرآن رقم 473

تفسير صفحة القرآن رقم 474

تفسير صفحة القرآن رقم 475

تفسير صفحة القرآن رقم 476

تفسير صفحة القرآن رقم 477

تفسير صفحة القرآن رقم 478

تفسير صفحة القرآن رقم 479

تفسير صفحة القرآن رقم 480

تفسير صفحة القرآن رقم 481

تفسير صفحة القرآن رقم 482

تفسير صفحة القرآن رقم 483

تفسير صفحة القرآن رقم 484

تفسير صفحة القرآن رقم 485

تفسير صفحة القرآن رقم 486

تفسير صفحة القرآن رقم 487

تفسير صفحة القرآن رقم 488

تفسير صفحة القرآن رقم 489

تفسير صفحة القرآن رقم 490

تفسير صفحة القرآن رقم 491

تفسير صفحة القرآن رقم 492

تفسير صفحة القرآن رقم 493

تفسير صفحة القرآن رقم 494

تفسير صفحة القرآن رقم 495

تفسير صفحة القرآن رقم 496

تفسير صفحة القرآن رقم 497

تفسير صفحة القرآن رقم 498

تفسير صفحة القرآن رقم 499

تفسير صفحة القرآن رقم 500

تفسير صفحة القرآن رقم 501

تفسير صفحة القرآن رقم 502

تفسير صفحة القرآن رقم 503

تفسير صفحة القرآن رقم 504

تفسير صفحة القرآن رقم 505

تفسير صفحة القرآن رقم 506

تفسير صفحة القرآن رقم 507

تفسير صفحة القرآن رقم 508

تفسير صفحة القرآن رقم 509

تفسير صفحة القرآن رقم 510

تفسير صفحة القرآن رقم 511

تفسير صفحة القرآن رقم 512

تفسير صفحة القرآن رقم 513

تفسير صفحة القرآن رقم 514

تفسير صفحة القرآن رقم 515

تفسير صفحة القرآن رقم 516

تفسير صفحة القرآن رقم 517

تفسير صفحة القرآن رقم 518

تفسير صفحة القرآن رقم 519

تفسير صفحة القرآن رقم 520

تفسير صفحة القرآن رقم 521

تفسير صفحة القرآن رقم 522

تفسير صفحة القرآن رقم 523

تفسير صفحة القرآن رقم 524

تفسير صفحة القرآن رقم 525

تفسير صفحة القرآن رقم 526

تفسير صفحة القرآن رقم 527

تفسير صفحة القرآن رقم 528

تفسير صفحة القرآن رقم 529

تفسير صفحة القرآن رقم 530

تفسير صفحة القرآن رقم 531

تفسير صفحة القرآن رقم 532

تفسير صفحة القرآن رقم 533

تفسير صفحة القرآن رقم 534

تفسير صفحة القرآن رقم 535

تفسير صفحة القرآن رقم 536

تفسير صفحة القرآن رقم 537

تفسير صفحة القرآن رقم 538

تفسير صفحة القرآن رقم 539

تفسير صفحة القرآن رقم 540

تفسير صفحة القرآن رقم 541

تفسير صفحة القرآن رقم 542

تفسير صفحة القرآن رقم 543

تفسير صفحة القرآن رقم 544

تفسير صفحة القرآن رقم 545

تفسير صفحة القرآن رقم 546

تفسير صفحة القرآن رقم 547

تفسير صفحة القرآن رقم 548

تفسير صفحة القرآن رقم 549

تفسير صفحة القرآن رقم 550

تفسير صفحة القرآن رقم 551

تفسير صفحة القرآن رقم 552

تفسير صفحة القرآن رقم 553

تفسير صفحة القرآن رقم 554

تفسير صفحة القرآن رقم 555

تفسير صفحة القرآن رقم 556

تفسير صفحة القرآن رقم 557

تفسير صفحة القرآن رقم 558

تفسير صفحة القرآن رقم 559

تفسير صفحة القرآن رقم 560

تفسير صفحة القرآن رقم 561

تفسير صفحة القرآن رقم 562

تفسير صفحة القرآن رقم 563

تفسير صفحة القرآن رقم 564

تفسير صفحة القرآن رقم 565

تفسير صفحة القرآن رقم 566

تفسير صفحة القرآن رقم 567

تفسير صفحة القرآن رقم 568

تفسير صفحة القرآن رقم 569

تفسير صفحة القرآن رقم 570

تفسير صفحة القرآن رقم 571

تفسير صفحة القرآن رقم 572

تفسير صفحة القرآن رقم 573

تفسير صفحة القرآن رقم 574

تفسير صفحة القرآن رقم 575

تفسير صفحة القرآن رقم 576

تفسير صفحة القرآن رقم 577

تفسير صفحة القرآن رقم 578

تفسير صفحة القرآن رقم 579

تفسير صفحة القرآن رقم 580

تفسير صفحة القرآن رقم 581

تفسير صفحة القرآن رقم 582

تفسير صفحة القرآن رقم 583

تفسير صفحة القرآن رقم 584

تفسير صفحة القرآن رقم 585

تفسير صفحة القرآن رقم 586

تفسير صفحة القرآن رقم 587

تفسير صفحة القرآن رقم 588

تفسير صفحة القرآن رقم 589

تفسير صفحة القرآن رقم 590

تفسير صفحة القرآن رقم 591

تفسير صفحة القرآن رقم 592

تفسير صفحة القرآن رقم 593

تفسير صفحة القرآن رقم 594

تفسير صفحة القرآن رقم 595

تفسير صفحة القرآن رقم 596

تفسير صفحة القرآن رقم 597

تفسير صفحة القرآن رقم 598

تفسير صفحة القرآن رقم 599

تفسير صفحة القرآن رقم 600

تفسير صفحة القرآن رقم 601

تفسير صفحة القرآن رقم 602

تفسير صفحة القرآن رقم 603

تفسير صفحة القرآن رقم 604


تيسير اللطيف المنان في خلاصة تفسير القرآن

تم تصدير هذا الكتاب آليا بواسطة المكتبة الشاملة

الكتاب : تيسير اللطيف المنان في خلاصة تفسير القرآن
المؤلف : عبد الرحمن بن ناصر السعدي
الطبعة : الأولى
الناشر : وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
تاريخ النشر : 1422هـ
عدد الصفحات : 368
عدد الأجزاء : 1
مصدر الكتاب : موقع الإسلام
http://www.al-islam.com
[ ضمن مجموعة كتب من موقع الإسلام ، ترقيمها غير مطابق للمطبوع ، وغالبها مذيلة بالحواشي ]

بسم الله الرحمن الرحيم
الحمد لله ، نحمده ونستعينه ونستغفره ونتوب إليه ، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ، من يهد الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما كثيرا .

(1/1)

أما بعد ، فقد كنت كتبت كتابا في تفسير القرآن مبسوطا مطولا ، يمنع القراء من الاستمرار بقراءته ، ويفتر العزم عن نشره ، فأشار علي بعض العارفين الناصحين أن أكتب كتابا غير مطول ، يحتوي على خلاصة ذلك التفسير ، ونقتصر فيه على الكلام على بعض الآيات التي نختارها وننتقيها من جميع مواضيع علوم القرآن ومقاصده ، فاستعنت الله على العمل على هذا الرأي الميمون ، لأمور كثيرة منها : أنه بذلك يكون متيسرا على المشتغلين ، معينا للقارئين ، ومنها : أن القرآن العظيم ليس كغيره من الكتب في الترتيب والتبويب ، لأنه بلغ في البلاغة نهايتها ، وفي الحسن غايته ، وفي الأسلوب البديع ، والتأثير العجيب ما هو أكبر الأدلة على أنه كلام الله ، وتنزيل من حكيم حميد ، فتجده في آية واحدة يجمع بين الوسائل والمقاصد ، وبين الدليل والمدلول ، وبين الترغيب والترهيب ، وبين العلوم الأصولية والفروعية ، وبين العلوم الدينية والدنيوية والأخروية ، وبين الأغراض المتعددة والمقاصد النافعة ، ويعيد المعاني النافعة على العباد ، ليتم علمهم ، وتكمل هدايتهم ، ويستقيم سيرهم على الصراط المستقيم ، علما وعملا .

(1/2)

فالوقوف على تفسير بعض القرآن يعين أعظم عون على معرفة باقيه ، والله جعله مثاني تثنى فيه العلوم النافعة ، والمعاني الجليلة الكاملة ، وهذا من تيسيره تعالى لكتابه ، قال تعالى :
{ وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } [القمر : 17] .
ومما يدعو إلى هذا ما تحتوي عليه هذه المقدمة المذكورة بقولنا :

(1/3)

مقدمة
في ذكر أوصاف القرآن العامة الجامعة
قد وصف الله كتابه بأوصاف جليلة عظيمة تنطبق على جميعه ، وتدل أكبر دلالة على أنه الأصل والأساس لجميع العلوم النافعة ، والفنون المرشدة لخير الدنيا والآخرة :
وصفه بالهدى والرشد ، والفرقان ، وأنه مبين وتبيان لكل شيء ; فهو في نفسه هدى ، ويهدي الخلق لجميع ما يحتاجونه من أمور دينهم ودنياهم ، ويرشدهم إلى كل طريق نافع ، ويفرق لهم بين الحق والباطل ، والهدى والضلال ، وبين أهل السعادة والشقاوة بذكر أوصاف الفريقين ، وفيه بيان الأصول والفروع بذكر أدلتها النقلية والعقلية ، فوصفه بهذه الأوصاف المطلقة العامة التي لا يشذ عنها شيء في آيات كثيرة .

(1/4)

وقيد هدايته في بعض الآيات بعدة قيود : قيد هدايته بأنه هدى للمؤمنين المتقين ; لقوم يعقلون ، ويتفكرون ، ولمن قصده الحق ، وهذا بيان منه تعالى لشرط هدايته ; وهو أن المحل لا بد أن يكون قابلا وعاملا ، فلا بد لهدايته من عقل وتفكير وتدبر لآياته ; فالمعرض الذي لا يتفكر ولا يتدبر آياته لا ينتفع به ، ومن ليس قصده الحق ولا غرض له في الرشاد ، بل قصده فاسد ، وقد وطن نفسه على مقاومته ومعارضته ، ليس له من هدايته نصيب ; فالأول حرم هدايته لفقد الشرط ، والثاني لوجود المانع ; فأما من أقبل عليه ، وتفكر في معانيه وتدبرها بحسن فهم ، وحسن قصد ، وسلم من الهوى ، فإنه يهتدي به إلى كل مطلوب ، وينال به كل غاية جليلة ومرغوب .
ووصفه بأنه رحمة ، وهي الخير الديني والدنيوي والأخروي المترتب على الاهتداء بالقرآن ، فكل من كان أعظم اهتداء به فله من الرحمة والخير والسعادة والفلاح بحسب ذلك .
ووصفه بأنه نور ، وذلك لبيانه وتوضيحه العلوم النافعة ، والمعاني الكاملة ، وأن به يخرج العبد من جميع الظلمات : ظلمات الجهل والكفر والمعاصي والشقاء ، إلى نور العلم واليقين والإيمان والطاعة والرشاد المتنوع .

(1/5)

ووصفه بأنه شفاء لما في الصدور ، وذلك يشمل جميع أمراض القلوب ; فهو يوضح أمراض القلوب ويشخصها ، ويرشد العباد إلى كل وسيلة يحصل بها زوالها وشفاؤها ، فيذكر لهم أمراض الجهل والشكوك والحيرة وأسباب ذلك ، ويرشدهم إلى قلعها بالعلوم النافعة واليقين الصادق ، وسلوك الطرق الصحيحة المزيلة لهذه العلل ، ويذكر لهم أمراض الشهوات والغي ، ويبين لهم أسبابها وعلاماتها وآثارها الضارة ، ويذكر لهم ما به تعالج من المواعظ والتذكر والترغيب والترهيب ، والمقابلة بين الأمور ، وترجيح ما ترجحت مصلحته العاجلة والآجلة .
ووصفه بأنه كله محكم ، وكله متشابه في الحسن ، وبعضه متشابه من وجه ، محكم من وجه آخر .
فأما وصفه في عدة آيات أنه كله محكم ، فلبلاغته وبيانه التام ، واشتماله على غاية الحكمة في تنزيل الأمور منازلها ، ووضعها مواضعها ، وأنه متفق غير مختلف ، ليس فيه اختلاف ولا تناقض بوجه من الوجوه .

(1/6)

وأما حسنه فلما فيه من البيان التام لجميع الحقائق ، ولأنه بين أحسن المعاني النافعة في العقائد والأخلاق والآداب والأعمال ، فهي في غاية الحسن لفظا ومعنى ، وآثارها أحسن الآثار ، وكل هذه المعاني المثناة في القرآن يشهد بعضها لبعض في الحسن والكمال ، ويصدق بعضها بعضا .
وأما وصفه بأن منه آيات محكمات هن أم الكتاب ، وأخر متشابهات ، فالمتشابهات هي التي يقع الإشكال في دلالتها لسبب من الأسباب اللفظية والعبارات المركبة ، فأمر الله بردها إلى المحكمات الواضحة ، بينة المعاني ، التي هي نص في المراد ; فإذا ردت المتشابهات إلى المحكمات صارت كلها محكمات ، وزال الشك والإشكال ، وحصل البيان للهدى من الضلال .

(1/7)

ووصفه بأنه كله صلاح ، ويهدي إلى الإصلاح ، وإلى أقوم الأمور وأرشدها وأنفعها في كل شيء من دون استثناء ، وهذا الوصف المحيط لا يخرج عنه شيء ، فهو إصلاح للعقائد والقلوب ، وللأخلاق والأعمال ، ويهدي إلى كل صلاح ديني ودنيوي بحيث تقوم به الأمور ، وتعتدل به الأحوال ، ويحصل به الكمال المتنوع من كل وجه بالإرشاد إلى كل وسيلة نافعة تؤدي إلى المقاصد والغايات المطلوبة ، فلا سبيل إلى الهداية والصلاح والإصلاح لجميع الأمور إلا بسلوك الطرق التي أرشد إليها القرآن ، وحث العباد عليها .
فمتى عرفت أن القرآن العظيم موصوف كله بهذه الأوصاف التي هي أعلى الأوصاف وأكملها وأتمها وأنفعها للعباد ، وأنه أعيدت فيه هذه المعاني الجليلة ، ومزجت فيه مزجا عجيبا غريبا في كماله وحسنه ، فهمت أن طالب العلم إذا وقف على تفسير بعض الآيات تدرب بها ، وتوسل بها إلى معرفة بقية الآيات .

(1/8)

لهذه الأسباب وغيرها رأينا أن المصلحة تدعو إلى الاقتصار على خلاصة ذلك التفسير ; راجين من الرب أن يتم نعمته ، وأن يحصل به المقصود ; ورأينا أن الأحسن أن نذكر كل موضوع على حدته ، لما فيه من التقريب والسهولة وجمع المعاني التي من فن واحد في موضع واحد ; مع أنه - كما تقدم - لا بد أن يدخل في آيات الأصول كثير من الفروع ، وفي آيات الفروع كثير من الأصول ، ويدخل فيها من الترغيب والترهيب والقصص شيء كثير ; وهذا المزج العجيب من كمال القرآن وعظم تأثيره ، فإنه كتاب تعليم يزيل الجهالات المتنوعة ، وكتاب تربية يقوم الأخلاق والأعمال ، فهو يعلم ويقوم ويهذب ويؤدب بأعلى ما يكون من الطرق ، التي لا يمكن للحكماء والعقلاء أن يقترحوا مثلها ، ولا ما يقاربها .

(1/9)

علوم التوحيد والعقائد والأصول
1 - { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ }{ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }{ الرَّحْمَنِ الرَّحِيمِ }{ مَالِكِ يَوْمِ الدِّينِ }{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ }{ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ }{ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } [سورة الفاتحة] .
أي : أبتدئ بكل اسم لله تعالى ، لأن لفظ " اسم " مفرد مضاف ، فيعم جميع أسماء الله الحسنى ; فيكون العبد مستعينا بربه ، وبكل اسم من أسمائه على ما يناسبه من المطالب ، وأجل ما يستعان به على عبادة الله ; وأجل ذلك الاستعانة على قراءة كلام الله ، وتفهم معانيه ، والاهتداء بهديه .
( الله ) هو المألوه المستحق لإفراده بالمحبة والخوف والرجاء وأنواع العبادة كلها ، لما اتصف به من صفات الكمال ، وهي التي تدعو الخلق إلى عبادته والتأله له .

(1/10)

{ الرَّحْمَنِ الرَّحِيمِ } : اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء ، وعمت كل مخلوق ، وكتب الرحمة الكاملة للمتقين المتبعين لأنبيائه ورسله ; فهؤلاء لهم الرحمة المطلقة المتصلة بالسعادة الأبدية ، ومن عداهم محروم من هذه الرحمة الكاملة ، لأنه الذي دفع هذه الرحمة وأباها بتكذيبه للخبر ، وتوليه عن الأمر ، فلا يلومن إلا نفسه .
واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها ما دل عليه الكتاب والسنة من الإيمان بأسماء الله كلها ، وصفاته جميعها ، وبأحكام تلك الصفات ; فيؤمنون - مثلا - بأنه رحمن رحيم : ذو الرحمة العظيمة التي اتصف بها ، المتعلقة بالمرحوم ، فالنعم كلها من آثار رحمته ، وهكذا يقال في سائر الأسماء الحسنى ; فيقال عليم : ذو علم عظيم ، يعلم به كل شيء ، قدير : ذو قدرة يقدر على كل شيء ، فإن الله قد أثبت لنفسه الأسماء الحسنى ، والصفات العليا ، وأحكام تلك الصفات ، فمن أثبت شيئا منها ونفى الآخر كان مع مخالفته للنقل والعقل متناقضا مبطلا .

(1/11)

{ الْحَمْدُ لِلَّهِ } : الحمد هو الثناء على الله بصفات الكمال ، وبأفعاله الدائرة بين الفضل والعدل ، المشتملة على الحكمة التامة ; ولا بد في تمام حمد الحامد من اقتران محبة الحامد لربه وخضوعه له ، فالثناء المجرد من محبة وخضوع ليس حمدا كاملا .
{ رَبِّ الْعَالَمِينَ } : الرب هو المربي جميع العالمين بكل أنواع التربية ، فهو الذي خلقهم ورزقهم وأنعم عليهم بالنعم الظاهرة والباطنة ، وهذه التربية العامة لجميع الخلق ، برهم وفاجرهم ، بل المكلفون منهم وغيرهم .
وأما التربية الخاصة لأنبيائه وأوليائه ، فإنه مع ذلك يربي إيمانهم فيكمله لهم ، ويدفع عنهم الصوارف والعوائق التي تحول بينهم وبين صلاحهم وسعادتهم الأبدية ، وتيسيرهم لليسرى وحفظهم من جميع المكاره ، وكما دل ذلك على انفراد الرب بالخلق والتدبير والهداية وكمال الغنى ، فإنه يدل على تمام فقر العالمين إليه بكل وجه واعتبار ، فيسأله من في السماوات والأرض - بلسان المقال والحال - جميع حاجاتهم ، ويفزعون إليه في مهماتهم .

(1/12)

{ مَالِكِ يَوْمِ الدِّينِ } : المالك هو من اتصف بالصفات العظيمة الكاملة التي يتحقق بها الملك ، التي من آثارها أنه يأمر وينهى ، ويثيب ويعاقب ، ويتصرف في العالم العلوي والسفلي التصرف التام المطلق بالأحكام القدرية والأحكام الشرعية ، وأحكام الجزاء ، فلهذا أضاف ملكه ليوم الدين مع أنه المالك المطلق في الدنيا والآخرة ; فإنه يوم القيامة الذي يدين الله فيه العباد بأعمالهم خيرها وشرها ، ويرتب عليها جزاءها ، وتشاهد الخليقة - من آثار ملكه وعظمته وسعته ، وخضوع الخلائق كلها لعظمته وكبريائه ، واستواء الخلق في ذلك اليوم على اختلاف طبقاتهم في نفوذ أحكامه عليهم - ما يعرفون به كمال ملكه ، وعظمة سلطانه .

(1/13)

{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } أي : نخصك يا ربنا وحدك بالعبادة والاستعانة ، فلا نعبد غيرك ، ولا نستعين بسواك ; فالعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال ، الظاهرة والباطنة ، فهي القيام بعقائد الإيمان وأخلاقه وأعماله محبة لله وخضوعا له ، والاستعانة هي الاعتماد على الله في جلب المنافع ودفع المضار مع الثقة به في حصول ذلك ، وهذا التزام من العبد بعبودية ربه ، وطلب من ربه أن يعينه على القيام بذلك ، وبذلك يتوسل إلى السعادة الأبدية والنجاة من جميع الشرور ، فلا سبيل لذلك إلا بالقيام بعبادة الله والاستعانة به ، وعلم بذلك شدة افتقار العبد لعبادة الله والاستعانة به .

(1/14)

{ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } : أي : دلنا وأرشدنا ، ووفقنا للعلم بالحق والعمل به ، الذي هو الصراط المستقيم ، المعتدل الموصل إلى الله وإلى جنته وكرامته ، وهذا يشمل الهداية إلى الصراط ، وهي التوفيق للزوم دين الإسلام ، وترك ما سواه من الأديان الباطلة ، ويشمل الهداية في الصراط وقت سلوكه علما وعملا ; فهذا الدعاء من أجمع الأدعية وأنفعها للعبد ، ولهذا أوجبه الله ويسره ، وهذا الصراط هو طريق و { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } : بالنعمة التامة المتصلة بالسعادة الأبدية ، وهم الأنبياء والصديقون والشهداء والصالحون ، { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ } : وهم الذين عرفوا الحق وتركوه كاليهود ونحوهم ، { وَلَا الضَّالِّينَ } : الذين ضلوا عن الحق كالنصارى ونحوهم .

(1/15)

فهذه السورة على إيجازها قد جمعت علوما جمة ، تضمنت أنواع التوحيد الثلاثة : توحيد الربوبية يؤخذ من قوله : { رَبِّ الْعَالَمِينَ } ، وتوحيد الألوهية من قوله : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } ، فهو المألوه بعبادته والاستعانة به ، وتوحيد الأسماء والصفات بأن يثبت لله صفات الكمال كلها التي أثبتها لنفسه ، وأثبتها له رسوله صلى الله عليه وسلم .
وقد دل على ذلك إثبات الحمد لله ; فإن الأسماء الحسنى والصفات العليا وأحكامها كلها محامد ومدائح لله تعالى ، وتضمنت إثبات الرسالة في قوله : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } ، لأنه الطريق الذي عليه النبي صلى الله عليه وسلم ، وذلك فرع عن الإيمان بنبوته ورسالته ، وتضمنت إثبات الجزاء ، وأنه بالعدل ، وذلك مأخوذ من قوله : { مَالِكِ يَوْمِ الدِّينِ } .
وتضمنت إثبات مذهب أهل السنة والجماعة في القدر ، وأن جميع الأشياء بقضاء الله وقدره ، وأن العبد فاعل حقيقة ، ليس مجبورا على أفعاله ، وهذا يفهم من قوله : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } ، فلولا أن مشيئة العبد مضطر فيها إلى إعانة ربه وتوفيقه لم يسأل الاستعانة .

(1/16)

وتضمنت أصل الخير ومادته ، وهو الإخلاص الكامل لله في قول العبد : إياك نعبد وإياك نستعين .
ولما كانت هذه السورة بهذه العظمة والجلالة أوجبها الشارع على المكلفين في كل ركعة من صلاتهم فرضا ونفلا ; وفيها تعليم الله لعباده كيف يحمدونه ويثنون عليه ، ويمجدونه بمحامده ، ثم يسألون ربهم جميع مطالبهم .
ففيها دليل على افتقارهم إلى ربهم في الأمرين : مفتقرين إليه في أن يملأ قلوبهم من محبته ومعرفته ، ومفتقرين إليه في أن يقوم بمصالحهم يوفقهم لخدمته ، والحمد لله رب العالمين .
2 - { قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } [آل عمران : 84] .

(1/17)

هذه الآية الكريمة لها شأن كبير ; كان - عليه الصلاة والسلام - يقرؤها كثيرا في الركعة الأولى من سنة الصبح ، وقد اشتملت على جميع ما يجب الإيمان به ، فإن الإيمان الشرعي هو تصديق القلب التام وإقراره بهذه الأصول ، المتضمن لأعمال الجوارح ولأعمال القلوب ; وهو بهذا الاعتبار يدخل فيه الإسلام ، وتدخل فيه الأعمال الصالحة كلها ; فهي إيمان ، وهي من آثار الإيمان ، فإذا أطلق الإيمان دخل فيه ما ذكر ، وكذلك إذا أطلق الإسلام فإنه يدخل فيه الإيمان ، فإذا قرن بين الإسلام والإيمان فسر الإيمان بما في القلب من العقائد الصحيحة والإرادات الصالحة ، وفسر الإسلام بالأعمال الظاهرة .
وكذلك إذا جمع بين الإيمان والعمل الصالح ، الإيمان لما في الباطن ، والعمل الصالح هو الظاهر ، ومع إطلاق الإيمان يدخل فيه العمل الصالح ، كما في كثير من الآيات ; فقوله تعالى : { قُلْ آمَنَّا بِاللَّهِ } . . . ) إلخ ، أي : قولوا ذلك بألسنتكم متواطئة عليها قلوبكم ، وهذا هو القول التام الذي يترتب عليه الثواب والجزاء ; فكما أن النطق باللسان بدون اعتقاد القلب ليس بإيمان ، بل هو نفاق ، فكذلك القول الخالي من عمل القلب عديم التأثير قليل الفائدة .

(1/18)

وفي قوله : ( قُلْ ) إشارة إلى الإعلان بالعقيدة والصدع بها والدعوة لها ; إذ هي أصل الدين وأساسه ، وفي مثل قوله : ( آمنا ) - وما أشبهها من الآيات التي يضاف الفعل فيها إلى ضمير الجمع - إشارة إلى أنه يجب على الأمة الاعتصام بحبل الله جميعا ، والحث على الائتلاف ، والنهي عن الافتراق ، وأن المؤمنين كالجسد الواحد ، عليهم السعي لمصالحهم كلها جميعا ، والتناصح التام .
وفيه دلالة على جواز إضافة الإنسان إلى نفسه الإيمان على وجه التقييد ، بأن يقول : أنا مؤمن بالله ; كما يقول : آمنت بالله ، بل هذا الأخير من أوجب الواجبات ، كما أمر الله به أمرا حتما ، بخلاف قول العبد : أنا مؤمن ، ونحوه ، فإنه لا يقال إلا مقرونا بالمشيئة لما فيه من تزكية النفس ; لأن الإيمان المطلق يشمل القيام بالواجبات وترك المحرمات ، فهو كقوله : أنا متق أو ولي أو من أهل الجنة ، وهذا التفريق هو مذهب محققي أهل السنة والجماعة .
فقوله : { آمَنَّا بِاللَّهِ } أي : بأنه واجب الوجود ، واحد أحد فرد صمد ، متصف بكل صفة كمال ، منزه عن كل نقص ، مستحق لإفراده بالعبودية كلها ، وهو يتضمن الإخلاص التام .

(1/19)

{ وَمَا أُنْزِلَ عَلَيْنَا } يدخل فيه : الإيمان بألفاظ الكتاب والسنة ومعانيهما ، كما قال تعالى : { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } [النساء : 113] ، { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } [النحل : 44] .
فيدخل في هذا الإيمان بما تضمنه كتاب الله وسنة رسوله : من أسماء الله وصفاته وأفعاله ، وصفات رسله ، واليوم الآخر والغيوب كلها ، والإيمان بما تضمنه الكتاب والسنة أيضا : من الأحكام الشرعية : الأمر والنهي وأحكام الجزاء ، وغير ذلك .

(1/20)

{ وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ } [البقرة : 136] . . إلخ : فيه الإيمان بجميع الكتب المنزلة على جميع الأنبياء ، والإيمان بالأنبياء عموما ، وخصوصا ما نص عليهم منهم في الآية الكريمة وغيرها ، لشرفهم ولكونهم أتوا بالشرائع الكبار ، فمن براهين الإسلام ومحاسنه ، وأنه دين الله الحق : الأمر بالإيمان بكل كتاب أنزله الله ، وكل رسول أرسله الله مجملا ومفصلا ; فكل من ادعى أنه على دين حق كاليهود والنصارى ونحوهم فإنهم يتناقضون ، فيؤمنون ببعض ويكفرون ببعض ، فيبطل كفرهم وتكذيبهم تصديقهم ، ولهذا أخبر عنهم أنهم الكافرون حقا ، وأنه لا سبيل يسلك إلى الله إلا سبيل الإيمان بجميع الرسل ، وبجميع الكتب المنزلة على الرسل .

(1/21)

وفي قوله تعالى : { وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ } [البقرة : 136] برهان على أن الأنبياء وسائط بين الله وبين خلقه في تبليغ دينه ، وأنه ليس لهم من الأمر شيء ; وفي الإخبار بأنه من ربهم بيان أن من كمال ربوبيته لعباده التربية التامة أنه أرسل إليهم رسله ، وأنزل عليهم كتبه ، ليعلموهم ويزكوهم ويخرجوهم من الظلمات إلى النور ، وأنه لا يليق بربوبيته وحكمته أن يتركهم سدى ، لا يؤمرون ولا ينهون ، ولا يثابون ولا يعاقبون .
ويفهم من الآية الكريمة الفرق بين الأنبياء الصادقين ، وبين من يدعي النبوة من الكاذبين ; فإن الأنبياء يصدق بعضهم بعضا ، ويشهد بعضهم لبعض ، ويكون كل ما جاءوا به متفقا لا يتناقض ، لأنه من عند الله ، محكم منتظم ، وأما الكذبة فإنهم لا بد أن يتناقضوا في أخبارهم وأوامرهم ونواهيهم ، ويعلم كذبهم بمخالفته لما يدعو إليه الأنبياء الصادقون .
فلما بين تعالى جميع ما يجب الإيمان به ، عموما وخصوصا ، وكان القول لا يغني عن العمل ، قال : { وَنَحْنُ لَهُ مُسْلِمُونَ } أي : خاضعون لعظمته ، منقادون لعبادته بباطننا وظاهرنا ، مخلصون له بذلك ; فإن تقديم المعمول على العامل يدل على الحصر .

(1/22)

فهذه الأصول المذكورة في هذه الآية قد أمر الله بها في كتابه في عدة آيات من القرآن إجمالا وتفصيلا ، وأثنى على القائمين بها ، وأخبر بما يترتب عليها من الخير والثواب ; وأنها تكمل العبد وترقيه في عقائده وأخلاقه وآدابه ، وتجعله عدلا معتبرا في معاملاته ، وتوجب له خير الدنيا والآخرة ، ويحيا بها الحياة الطيبة في الدارين ، وتجلب له السعادتين ، وتدفع عنه شرور الدنيا والآخرة ، وقد أخبر في هذه السورة أن الرسول والمؤمنين قاموا بهذه الأصول علما وتصديقا وإقرارا ، وعملا ودعوة وهداية وإرشادا ، فكتب أهل العلم المصنفة في العقائد كلها تفصيل لما في هذه الآية الكريمة .

(1/23)

3 - { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } [البقرة : 255] .
أخبر النبي صلى الله عليه وسلم أن هذه الآية أعظم آيات القرآن على الإطلاق ، وأنها تحفظ قارئها من الشياطين والشرور كلها ، لما احتوت عليه من معاني التوحيد والعظمة ، وسعة صفات الكمال لله تعالى ; فأخبر أنه الله الذي له جميع معاني الألوهية ، وأنه لا يستحق الألوهية غيره ، فألوهية غيره وعبادة غيره باطلة ضارة في الحال والمآل ; وعبادته وحده لا شريك له هي الحق الموصلة إلى كل كمال ; وأنه الحي كامل الحياة ، فمن كمال حياته أنه السميع البصير القدير ، المحيط علمه بكل شيء ، الكامل من كل وجه .

(1/24)

ف { الْحَيُّ } : يتضمن جميع الصفات الذاتية ، و { الْقَيُّومُ } : الذي قام بنفسه ، واستغنى عن جميع المخلوقات ، وقام بها فأوجدها وأبقاها ، وأمدها بكل ما تحتاج إليه في بقائها ; ف { الْقَيُّومُ } : يتضمن جميع صفات الأفعال ، ولهذا ورد أن اسم الله الأعظم الذي إذا دعي به أجاب ، وإذا سئل به أعطى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } ، فإن هذين الاسمين الكريمين يدخل فيهما جميع الكمالات الذاتية والفعلية .
ومن كمال حياته وقيوميته أنه { لَا تَأْخُذُهُ سِنَةٌ } أي : نعاس ، { وَلَا نَوْمٌ } ، لأنهما يعرضان للمخلوق الذي يعتريه الضعف والعجز والانحلال ، وينزه عنهما ذو العظمة والكبرياء والجلال .
وأخبر أنه مالك لجميع ما في السماوات وما في الأرض ، فكلهم عبيده ومماليكه ، لا يخرج أحد منهم عن هذا الوصف اللازم ; فهو المالك لجميع الممالك ، وهو الذي اتصف بصفات الملك الكامل ، والتصرف التام النافذ ، والسلطان والكبرياء .

(1/25)

ومن تمام ملكه أنه لا يشفع عنده أحد إلا بإذنه ; فكل الوجهاء والشفعاء عبيد له ، مماليك لا يقدمون على الشفاعة لأحد حتى يأذن لهم : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ } [الزمر : 44] .
ولا يشفعون إلا لمن ارتضاه الله ، ولا يرضى إلا عمن قام بتوحيده واتباع رسله ، فمن لم يتصف بهذا فليس له في الشفاعة نصيب ، وأسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال : « لا إله إلا الله خالصا من قلبه » .

(1/26)

ثم أخبر عن علمه الواسع المحيط ، وأنه يعلم ما بين أيدي الخلائق من الأمور المستقبلة التي لا نهاية لها { وَمَا خَلْفَهُمْ } [البقرة : 255] ، من الأمور الماضية التي لا حد لها ، وأنه لا تخفى عليه خافية ، يعلم خائنة الأعين وما تخفي الصدور ، { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يا بِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } ، وأن الخلق لا يحيط أحد منهم بشيء من علم الله ، ولا معلوماته إلا بما شاء منهما ، وهو ما أطلعهم عليه من الأمور الشرعية والقدرية ، وهو جزء يسير جدا بالنسبة إلى علم الباري ، تضمحل العلوم كلها في علم الباري ومعلوماته ، كما قال أعلم المخلوقات ، وهم الرسل والملائكة : { سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا } [البقرة : 32] .

(1/27)

ثم أخبر عن عظمته وجلاله ، وأن كرسيه وسع السماوات والأرض ، وأنه قد حفظهما بما فيهما من العوالم بالأسباب والنظامات التي جعلها الله في مخلوقاته مع ذلك فلا يؤوده - أي : يثقله - حفظهما ، لكمال عظمته وقوة اقتداره وسعة حكمته في أحكامه .
{ وَهُوَ الْعَلِيُّ } بذاته على جميع مخلوقاته ، فهو الرفيع الذي باين جميع مخلوقاته ; وهو العلي بعظمة صفاته ، الذي له كل صفة كمال ، ومن تلك الصفات أكملها ومنتهاها ، وَهُوَ الْعَلِيُّ الذي قهر جميع المخلوقات ، ودانت له كل الموجودات ، وخضعت له الصعاب ، وذلت له الرقاب .
{ الْعَظِيمُ } : الجامع لجميع صفات العظمة والكبرياء والمجد ، الذي تحبه القلوب ، وتعظمه الأرواح ، ويعرف العارفون أن عظمة كل موجود - وإن جلت عن الصفة - فإنها مضمحلة في جانب عظمة العلي العظيم ، فتبارك الله ذو الجلال والإكرام .
فآية احتوت على هذه المعاني التي هي أجل المعاني وأفرضها على العباد ، يحق أن تكون أعظم آيات القرآن ، ويحق لمن قرأها متدبرا متفقها أن يمتلئ قلبه أن اليقين والعرفان والإيمان ، وأن يكون بذلك محفوظا من شرور الشيطان ، وقد نعت الباري نفسه الكريمة بهذه الأوصاف في عدة آيات من كتابه .

(1/28)

4 - { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } [آل عمران : 18] .
هذه أجل الشهادات على الإطلاق ; فإنها صدرت من الملك العظيم ، ومن ملائكته وأنبيائه وأهل العلم على أجل مشهود عليه ; وهو توحيد الله وقيامه بالقسط ، وذلك يتضمن الشهادة على جميع أحكام الشرع ، وأحكام الجزاء ; فإن الدين أصله وقاعدته توحيد الله ، وإفراده بالعبادة ، والاعتراف بانفراده بصفات العظمة والكبرياء والمجد والعز والجلال ، وبنعوت الجود والبر والرحمة والإحسان والجمال ، وبكماله المطلق الذي لا يحصي أحد من الخلق أن يحيطوا بشيء منه ، أو يبلغوه ، أو يصلوا إلى الثناء عليه ، بل هو كما أثنى على نفسه ، وفوق ما يثني عليه عباده .

(1/29)

وأما القسط فهو العدل الكامل ; والله تعالى هو القائم بالعدل في شرعه وخلقه وجزائه ; فإن العبادات الشرعية والمعاملات وتوابعها ، والأمر والنهي كله عدل وقسط ، لا ظلم فيه بوجه من الوجوه ، بل هو في غاية الإحكام والانتظام ، في غاية الحكمة ، والجزاء على الأعمال كله دائر بين فضل الله وإحسانه على الموحدين المؤمنين به ، وبين عدله في عقوبة الكافرين والعاصين ، فإنه لم يهضمهم شيئا من حسناتهم ، ولم يعذبهم بغير ما كسبوا : { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [الأنعام : 164] .
قال تعالى : { قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ } [الأنعام : 19] ، فتوحيد الله ودينه قد ثبت ثبوتا لا ريب فيه ، وهو أعظم الحقائق وأوضحها ; وقد شهد الله له بذلك بما أقام من الآيات والبراهين والحجج المتنوعة عليه ، ومن شهادته تعالى أنه أقام أهل العلم العارفين بهذه الشهادة ، فإنهم المرجع للعباد في تحقيق كل حق ، وإبطال كل باطل ، لما خصهم الله به من العلم الصحيح ، واليقين التام ، والمعرفة الراسخة .

(1/30)

وهذا من جملة فضائل العلم وأهله ، فإن الله جعلهم وسائط بينه وبين عباده ، يبلغونهم توحيده ودينه ، وشرائعه الظاهرة والباطنة ; وأمر الناس بسؤالهم والرجوع إلى قولهم ، وأنهم هم الأئمة المتبوعون ، وغيرهم تابع لهم في الدنيا والآخرة ، ولهذا لهم الكلمة الرفيعة حتى في الآخرة ، لما ذكر تعالى اختصام الخلق واختلافهم ذكر القول الفصل في ذلك ، الصادر من أهل العلم : { وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ } [الروم : 56] .
وفي هذا دليل على كمال عدل أهل العلم ; فإن الله استشهد بهم على عباده ، وذلك تعديل منه لهم ، وفي هذا من الشرف وعلو المكانة ما لا يخفى .

(1/31)

5 - { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ } [محمد : 19] .
العلم لا بد فيه من إقرار القلب ، ومعرفته بمعنى ما طلب منه علمه ، ولا يتم ذلك إلا بالعمل بمقتضى ذلك العلم في كل مقام بحسبه ; وهذا العلم الذي أمر الله به فرض عين على كل إنسان ، لا يسقط عن أحد كائنا من كان .
والضرورة إلى هذا العلم والعمل بمقتضاه - من تمام التأله لله - فوق كل ضرورة ، والعلم بالشيء يتوقف على معرفة الطريق المفضي إلى معرفته وسلوكها .
والطريق إلى العلم بأنه { لَا إِلَهَ إِلَّا هُوَ } [البقرة : 163] على وجه الإجمال والعموم أمور :
أحدها : - وهو أعظمها وأوضحها وأقواها - تدبر أسماء الله وصفاته وأفعاله الدالة على كماله وعظمته وجلاله ; فإن معرفتها توجب العلم بأنه لا يستحق الألوهية سواه ، وتوجب بذل الجهد في التأله والتعبد لله الكامل ، الذي له كل حمد ومجد وجلال وجمال .
الثاني : العلم بأنه الرب المنفرد بالخلق والرزق والتدبير ، فبذلك يعلم أنه المنفرد بالألوهية .

(1/32)

الثالث : العلم بأنه المنفرد بالنعم الظاهرة والباطنة الدينية والدنيوية ، فإن ذلك يوجب تعلق القلب به محبة وإنابة ، والتأله له وحده لا شريك له .
الرابع : ما يراه العباد ويسمعونه من الثواب لأوليائه القائمين بتوحيده من النصر لرسله وأتباعهم ، ومن النعم العاجلة المشاهدة ، ومن عقوبته لأعدائه المشركين به ، فإن هذا برهان على أنه وحده المستحق للألوهية .
الخامس : معرفة أوصاف الأوثان والأنداد التي عبدت مع الله ، واتخذت آلهة ، وأنها فقيرة إلى الله من كل وجه ، ناقصة من كل وجه ، لا تملك لنفسها ، ولا لمن عبدها نفعا ولا ضرا ، ولا موتا ولا حياة ولا نشورا ; فالعلم بذلك يعلم به بطلان إلهيتها ، وأن ما يدعون من دون الله هو الباطل ، وأن الله هو الإله الحق المبين .
السادس : اتفاق كتب الله على ذلك ، وتواطؤها عليه .
السابع : اتفاق الأنبياء والرسل والعلماء الربانيين على ذلك ، وشهادتهم به ، وهم خواص الخلق ، وأكملهم أخلاقا وعقولا وعلما ويقينا .

(1/33)

الثامن : ما أقامه الله من الأدلة والآيات الأفقية والنفسية ، التي تدل على التوحيد أعظم دلالة وأوضحها ، وتنادي عليه بلسان المقال ولسان الحال ، بما أودعها من لطائف صنعته وبديع حكمته وغرائب خلقه .
التاسع : ما أودعه الله في شرعه من الآيات المحكمة والأحكام الحسنة والحقوق العادلة والخير الكثير ، وجلب المنافع كلها ودفع المضار ، ومن الإحسان المتنوع ، وذلك يدل أكبر دلالة أنه الله الذي لا يستحق العبادة سواه ، وأن شريعته التي نزلت على ألسنة رسله شاهدة بذلك .
فهذه الطرق التي لا تحصى أنواعها وأفرادها قد أبدأها الله في كتابه وأعادها ، ونبه بها العباد على هذا المطلوب الذي هو أعظم المطالب وأجل الغايات ، فمن سلك طريقا من هذه الطرق أفضت به إلى العلم واليقين بأنه لا إله إلا هو ، وكلما ازداد العبد سلوكا لهذه الطرق ، ورغبة فيها ومعرفة ازداد يقينه ورسخ إيمانه ، وكان الإيمان في قلبه أرسخ من الجبال ، وأحلى من كل لذيذ وأنفس من كل نفيس .
والطريق الأعظم الجامع لذلك كله تدبر القرآن العظيم والتأمل في آياته ، فإنه الباب الأعظم إلى العلم بالتوحيد ، ويحصل به من تفاصيله وجمله ما لا يحصل من غيره .

(1/34)

وقوله : { وَاسْتَغْفِرْ لِذَنْبِكَ } [محمد : 19] أي : اطلب من ربك المغفرة لذنبك بأن تفعل الأسباب التي تحصل بها المغفرة : من الدعاء بالمغفرة والتوبة النصوح ، وفعل الحسنات الماحية ، وترك الذنوب ، والعفو عن الخلق والإحسان إليهم ، ومن ذلك الاستغفار لهم ، فلهذا قال : { وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } فهذا من ثمرات الإيمان بسبب إيمانهم كان لهم حق على كل مسلم أن يدعو لهم بالمغفرة .
وإذا كان العبد مأمورا بالاستغفار للمؤمنين والمؤمنات فمن لوازم ذلك أن يكون ناصحا لهم ، يحب لهم من الخير ما يحب لنفسه ، ويكره لهم من الشر ما يكره لنفسه ، ويحثهم على الخير ، وينهاهم عن الشر ، ويعفو عن معايبهم ومساويهم ، ويحرص على اجتماعهم اجتماعا تتألف به قلوبهم ، ويزول ما بينهم من الأحقاد المفضية للمعاداة والشقاق ، فإنه بالائتلاف تقل الذنوب ، وبالافتراق تكثر الشرور والمعاصي ، { وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ } أي : تصرفاتكم وحركاتكم وذهابكم ومجيئكم ، وما إليه تنتهون وبه تستقرون ، فهو المحيط بكم في كل أحوالكم ; وهذا فيه التخويف والترغيب من الجزاء على الأعمال حسنها وسيئها .

(1/35)

6 - { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ }{ هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ }{ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } [الحشر : 22 - 24] .
هذه الآيات الكريمة قد اشتملت على كثير من أسماء الله الحسنى التي عليها مدار التوحيد والاعتقاد ، فأخبر أنه المألوه الذي لا يستحق العبادة سواه ; وذلك لكماله العظيم وإحسانه الشامل ، وتدبيره العام وحكمه الشاملة ، فهو الإله الحق ، وما سواه فعبوديته باطلة ، لأنه خال من الكمال ، ومن الأفعال التي فيها النفع والضر .
ووصف نفسه بالعلم المحيط بما حضر وغاب ، وما مضى وما يستقبل وما هو حاضر ، وما في العالم العلوي وما في العالم السفلي ، وما ظهر وما بطن ، فلا تخفى عليه خافية في مكان من الأمكنة ، ولا زمان من الأزمنة .

(1/36)

ومن كمال علمه وقدرته أنه يعلم ما تنقص الأرض من الأموات ، وما تفرق من أجزائهم ، وما استحال من حال إلى حال ; أحاط علما بذلك على وجه التفصيل ، فلا يعجزه إعادتهم للبعث والجزاء .
ووصف نفسه بأنه { الرَّحْمَنُ الرَّحِيمُ } الذي وسعت رحمته الخليقة بأسرها ، وملأت الوجود كله ; ووصف نفسه بأنه { الْمَلِكُ } ، وهو الذي له الملك التام المطلق ، له صفات الملك التي هي نعوت العظمة والكبرياء والعز والسلطان ، وله التصرف المطلق في جميع الممالك ، الذي لا ينازعه فيه منازع ، والموجودات كلها عبيده وملكه ، ليس لهم من الأمر شيء .

(1/37)

وأخبر أنه { الْقُدُّوسُ السَّلَامُ } أي : المقدس المعظم ، السالم من جميع العيوب والنقائص المنافية لكماله ، { الْمُؤْمِنُ } : المصدق لرسله وأنبيائه بما جاؤوا به من الآيات البينات والبراهين القاطعات والحجج الواضحات ، الذي له العلم كله ، ويعلم من أوصافه المقدسة ونعوته العظيمة ما لا يعلمه بشر ولا ملك ، ويحب نفسه وما هو عليه من الجلال والجمال ، { الْعَزِيزُ } : الذي له العزة كلها ، عزة القوة والقدرة ، فهو القوي المتين ، وعزة القهر والغلبة لكل مخلوق ، فكلهم نواصيهم بيده ، وليس لهم من الأمر شيء ، وعزة الامتناع الذي تمنع بعزته عن كل مخلوق ، فلا يعارض ولا يمانع ، وليس له نديد ولا ضديد ، { الْجَبَّارُ } : الذي قهر جميع المخلوقات ، ودانت له الموجودات ، واعتلى على الكائنات ، وجبر بلطفه وإحسانه القلوب المنكسرات ، { الْمُتَكَبِّرُ } : عن النقائص والعيوب ، وعن مشابهة أحد من خلقه ، ومماثلتهم لعظمته وكبريائه ، { سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } : وهذا تنزيه عام عن كل ما وصفه به من أشرك به ولم يقدره حق قدره .

(1/38)

{ هُوَ اللَّهُ الْخَالِقُ } : لجميع المخلوقات ، { الْبَارِئُ } : بحكمته ولطفه لجميع البريات ، { الْمُصَوِّرُ } : بحسن خلقه لجميع الموجودات ، أعطى كل شيء خلقه ، ثم هدى كل مخلوق وكل عضو لما خلق له وهيئ له .
فالله تعالى قد تفرد بهذه الأوصاف المتعلقة بخلقه ، لم يشاركه في ذلك مشارك ، وهذا من براهين توحيده ، وأن من تفرد بالخلق والبرء والتصوير فهو المستحق للعبودية ونهاية الحب وغاية الخضوع ، { لَهُ الْأَسْمَاءُ الْحُسْنَى } : وقد ورد في الحديث الصحيح : « إن لله تسعة وتسعين اسما ; مائة إلا واحدا ، من أحصاها دخل الجنة » - يعني : أحصى ألفاظها وحفظها وعقلها وتعبد لله بها - ، فهو تعالى الذي له كل اسم حسن ، وكل صفة جلال وكمال ، فيستحق من عباده كل إجلال وتعظيم وحب وخضوع ، { يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ } : يعني : من المكلفين والحيوانات والأشجار والجمادات ، { وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } [الإسراء : 44] ، { وَهُوَ الْعَزِيزُ الْحَكِيمُ } : في خلقه وشرعه .

(1/39)

7 - بسم الله الرحمن الرحيم { قُلْ هُوَ اللَّهُ أَحَدٌ }{ اللَّهُ الصَّمَدُ }{ لَمْ يَلِدْ وَلَمْ يُولَدْ }{ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [سورة الإخلاص] .
أي : ( قل ) قولا جازما فيه ، معتقدا له ، عارفا بمعناه ، عاملا بمقتضاه من الإيمان بالله والتعظيم والخضوع ، { هُوَ اللَّهُ أَحَدٌ } أي : الذي انحصرت فيه الأحدية ، وهي التفرد بكل صفة كمال ، الذي لا يشاركه في ذلك مشارك ; الذي له الأسماء الحسنى والصفات العلى والأفعال المقدسة والتصرف المطلق ، { اللَّهُ الصَّمَدُ } أي : السيد الذي قد انتهى سؤدده ; العليم الذي قد كمل علمه ، الحليم الذي قد كمل في حلمه ، وفي قدرته وفي جميع أوصاف كماله ، ولأجل هذا صمدت له المخلوقات كلها ، وقصدته في كل حاجاتها ، وفزعت إليه الخليقة في مهماتها وملماتها .
فالصمد هو الذي صمدت له المخلوقات لما اتصف به من جميع الكمالات ، ومن كماله أنه { لَمْ يَلِدْ وَلَمْ يُولَدْ } ، لأنه الغني المالك ، فاتخاذ الولد ينافي ملكه وغناه ، { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } أي : ليس له مكافئ ولا مثيل في أسمائه وصفاته وأفعاله ، تبارك وتعالى .

(1/40)

فهذه السورة أصل عظيم من أصول الإيمان ، وقد تضمنت توحيد الأسماء والصفات ، ومن لوازم ذلك توحيد الإلهية ، وأن المتفرد بالوحدانية من كل وجه ، الذي ليس له مثيل بوجه من الوجوه ، هو الذي لا تنبغي العبادة إلا له ، لا إله إلا هو .
8 - { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } [البقرة : 163] ، يخبر الله تعالى ، وهو أصدق القائلين ، أنه { إِلَهٌ وَاحِدٌ } أي : متوحد منفرد في ذاته وأسمائه وصفاته وأفعاله ; فليس له شريك ، ولا سمي له ، ولا كفو ولا مثل ولا نظير ولا خالق ولا مدبر غيره .
فإذا تقرر أنه كذلك فهو المستحق لأن يؤله ويعبد بجميع أنواع العبادة ، ولا يشرك به أحد من خلقه ، لأنه { الرَّحْمَنُ الرَّحِيمُ } : المتصف بالرحمة العظيمة التي لا يماثلها رحمة أحد ، فقد وسعت كل شيء ، وعمت كل حي .
فبرحمته وجدت المخلوقات ، وبرحمته حصلت لها أنواع الكمالات ، وبرحمته اندفع عن العباد كل نقمة ، وبرحمته عرف عباده نفسه بصفاته وآلائه ، وبين لهم كل ما يحتاجونه من أمور دينهم ومصالح دنياهم بإرسال الرسل وإنزال الكتب .

(1/41)

فإذا علم أن ما بالعباد من نعمة دقت أو جلت فمن الله ، وأن أحدا من المخلوقين لا ينفع أحدا ، علم أنه لا يستحق العبادة إلا المتفرد بالنعم ، الدافع للمكاره ، وتعين على العباد أن يفردوه بالمحبة ، والخوف والرجاء والتعظيم والتوكل ، وغير ذلك من أنواع الطاقات ، وإن من أظلم الظلم وأقبح القبيح وأعظم الضلال أن يعدل عن عبادته إلى عبادة العبيد ، وأن يشرك المخلوقين من تراب بالرب العظيم ، وأن يسوى المخلوق العاجز القاصر الناقص من كل وجه بالرب الخالق المدبر القوي ، الذي قهر كل شيء ، وخضعت له الرقاب .
ففي هذه الآية إثبات وحدانية البارئ وإلهيته ، وتقريرها بنفيها عن غيره من المخلوقين ، والاستدلال على ذلك بتفرده بالرحمة ، التي من آثارها جميع البر والإحسان في الدنيا والآخرة ، ثم ذكر الأدلة التفصيلية بقوله :

(1/42)

9 - { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } [البقرة : 164] .
أخبر تعالى أن في هذه المخلوقات العظيمة آيات ، أي : أدلة ، على وحدانية الباري وإلهيته ، وعظيم سلطانه ورحمته ، وسائر صفاته ، وآية على البعث والجزاء لقوم يعقلون ; أي : لهم عقول يعملونها فيما خلقت له ; فعلى حساب ما من الله على عبده من العقل ، وصرفه في التفكر في الآيات ينتفع بها ويعرفها ويعقلها بعقله وفكره وتدبره ; ففي خلق السماوات ، في ارتفاعها واتساعها وإحكامها وإتقانها ، وما جعل الله فيها من الشمس والقمر والنجوم وجريانها بانتظام عجيب ، لمصالح العباد .

(1/43)

وفي خلق الأرض ; وجعلها مهادا للخلق يمكنهم القرار عليها ، والانتفاع بما عليها والاعتبار ; ما يدل ذلك على انفراد الله بالخلق والتدبير ، وبيان قدرته العظيمة التي بها خلقها ، وحكمته التي بها أتقنها وأحسنها ونظمها ، وعلمه ورحمته التي بها أودع ما أودع فيها من منافع الخلق ومصالحهم وضروراتهم وحاجاتهم ; وفي ذلك أبلغ دليل وبرهان على كماله من كل وجه ، وأن يفرد بالعبادة لانفراده بالخلق والتدبير والقيام بشؤون عباده .
وفي ( اختلاف الليل والنهار ) وهو : تعاقبهما على الدوام إذا ذهب أحدهما خلفه الآخر ; وفي اختلافهما في الحر والبرد والتوسط ، وفي الطول والقصر والتوسط ، وما ينشأ عن ذلك من الفصول التي بها انتظام مصالح الآدميين وحيواناتهم وأشجارهم وزروعهم والنوابت كلها ، كل ذلك بتدبير وتسخير تحير في حسنه العقول ، ويعجز عن إدراك كنهه الرجال الفحول ، وذلك يدل على قدرة مصرفها وسعة علمه وشمول حكمته ، وعموم رحمته ولطفه الشامل ، وعظمته وكبريائه وسلطانه العظيم ، يضطر العباد إلى معرفة ربهم ، وإخلاص العبادة له وحده لا شريك له .

(1/44)

وفي ( الفلك التي تجري في البحر ) وهي : السفن والمراكب ونحوها مما ألهم الله عباده صنعتها ، وأقدرهم عليها بتيسير أسبابها ، ثم سخر لها هذا البحر العظيم والرياح التي تحملها بما فيها من الركاب والأموال والبضائع التي هي من منافع الناس ، وبها تنتظم معايشهم .
فمن الذي ألهمهم صنعتها وأقدرهم عليها ، وخلق لهم من الآلات المتنوعة ما به يعملونها ؟ أم من الذي سخر لها هذا البحر تجري فيه - بإذنه وتسخيره - الرياح ؟ أم من الذي خلق للمراكب البرية والبحرية والهوائية النار والمعادن المتنوعة المعينة على حملها وحمل ما فيها من الأموال الثقيلة جدا ؟

(1/45)

فهل هذه الأمور حصلت صدفة واتفاقا ؟ أم استقل بعملها وخلق أسبابها هذا المخلوق الضعيف العاجز الذي خرج من بطن أمه لا يعلم شيئا ، وليس له قدرة على شيء ، ثم أعطاه خالقه القدرة وعلمه ما لم يكن يعلم ؟ أم تقول : - والحق تقول - : بل المسخر لذلك الرب الواحد ، العظيم العليم الحكيم القدير ; الذي لا يعجزه شيء ، ولا يمتنع عليه شيء ، بل الأشياء كلها قد دانت لربوبيته ، واستكانت لعظمته ، وخضعت لجبروته ; وغاية العبد الضعيف أن جعله الله جزءا من أجزاء الأسباب التي بها وجدت هذه الأمور العظام ، فهذا يدل على رحمة الله وعنايته بعباده ، ويدعو العباد إلى أن يعبدوه وحده لا شريك له ، وينيبوا إليه في كل حال .
{ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ } : وهو المطر النازل من السحاب ، { فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا } : فأظهرت أنواع الأقوات وأصناف الأشجار والنباتات التي لا يمكن للعباد أن يعيشوا بدونها .

(1/46)

أليس ذلك برهانا على قدرة من أنزله وأخرج به ما أخرج ، وعلى رحمته ولطفه بعباده ، وشدة افتقار الخليقة إليه في كل أحوالهم ، وهو يحدوهم إلى إخلاص الدين له والإنابة إليه ، والقيام بعبوديته ظاهرا وباطنا ؟
وكذلك هو دليل على إحياء الله للموتى كما قال تعالى : { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [فصلت : 39] .
وقد ذكر الله هذا البرهان على البعث في عدة آيات ، كما ذكر ابتداء الخلق برهانا على إعادته ، وكما ذكر كمال علمه وقدرته ، وخلق السماوات والأرض ، وأنه جعل للعباد من الشجر الأخضر نارا برهانا بينا على البعث .
وقوله : { وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ } أي : نشر في أقطار الأرض من الدواب المتنوعة ، وسخرها للآدميين ينتفعون بها من وجوه كثيرة ، ومع هذا فهو قائم بأرزاقها ، متكفل بأقواتها ، فما من دابة في الأرض إلا على الله رزقها ، ويعلم مستقرها ومستودعها .

(1/47)

وفي تصريف الرياح آيات عظيمة على وحدانية الله وتفرده بالكمال المطلق ، فتارة تكون باردة وحارة وبين ذلك ، وجنوبا وشمالا ، ودبورا ( أي : غربية ) ، وبين ذلك ، وتارة تثير السحاب ، وتارة تؤلف بينه ، وتارة تلقحه وتدره ، وتارة تمزقه وتزيل ضرره ، وتارة ترسل بالرحمة ، وتارة ترسل بالعذاب ، فمن الذي صرفها هذا التصريف ، ورتب عليها من المنافع للعباد كثيرا إلا العزيز الحكيم ، الرحيم اللطيف بعباده ، المستحق للمحبة والثناء والشكر والحمد من الحقيقة ؟
وفي تسخير السحاب بين السماء والأرض على خفته ولطافته يحمل الماء الكثير ، فيسوقه الله إلى حيث يشاء ، ويجعله حياة للبلاد والعباد ، ويروي به التلول والوهاد ، وينزله على الخلق وقت حاجتهم إليه ، ويصرف عنهم ضرره ، فينزله رحمة ولطفا ، ويصرفه عناية وعطفا .
فما أعظم سلطانه وأغزر إحسانه وألطف امتنانه ، أليس من أقبح القبيح وأظلم الظلم أن يتمتع العباد برزقه ويعيشوا ببره ، وهم يستعينون بذلك على مساخطه ومعاصيه ؟ ومع ذلك من كمال حلمه وعفوه وصفحه يوالي عليهم الإحسان ، خيره إليهم على الدوام نازل ، وشرهم إليه في كل وقت صاعد .

(1/48)

والحاصل أنه كلما تدبر العاقل في هذه المخلوقات ، وتغلغل فكره في بدائع الكائنات ، علم أنها خلقت للحق وبالحق ، وأنها صحائف آيات ، وكتب براهين ودلالات على جميع ما أخبر به عن نفسه ووحدانيته ، وما أخبرت به الرسل من اليوم الآخر ، وأنها مدبرات مسخرات ، ليس لها تدبير ولا استعصاء على مدبرها ومصرفها ، فتعرف أن العالم العلوي والسفلي كلهم إليه مفتقرون ، وإليه صامدون ، وأنه الغني بالذات عن جميع المخلوقات ، فلا إله إلا هو ، ولا رب سواه .
ولنقتصر على هذا الأنموذج من الآيات المتعلقة بالتوحيد ، مع ما دخل في ضمنها من الإيمان بالجزاء والبعث ، وبالرسل والكتب ، وقد قرن الله ذلك بأدلته وبراهينه الموصلة إلى العلم التام ، واليقين الراسخ ، وبذلك يعلم أن هذه الأصول الثلاثة متلازمة : التوحيد والرسالة والمعاد ، كما أن في ضمن الآيات المتعلقة بالجزاء شيئا كثيرا من متعلقات التوحيد والرسالة ، فسبحان من جعل في كلامه الهدى والرشاد ، وإصلاح العباد .

(1/49)

فصل
10 - { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } [آل عمران : 164] .
هذه المنة التي امتن الله بها على عباده المؤمنين أكبر المنن ، بل هي أصلها ; وهي الامتنان عليهم بهذا الرسول الكريم ، الذي جمع الله به جميع المحاسن الموجودة في الرسل ; ومن كماله العظيم هذه الآثار التي جعلها الله نتيجة رسالته ، التي بها كمال المؤمنين علما وعملا ، وأخلاقا وآدابا ، وبها زال عنهم كل شر وضرر ، فبعثه الله من أنفسهم وأنفسهم وقبيلتهم ، يعرفون نسبه أشرف الأنساب ، وصدقه وأمانته وكماله الذي فاق به الأولين والآخرين ، ناصحا لهم مشفقا ، حريصا على هدايتهم .

(1/50)

{ يَتْلُو عَلَيْهِمْ آيَاتِهِ } : فيعلمهم ألفاظها ، ويشرح لهم معانيها ، { وَيُزَكِّيهِمْ } أي : يطهرهم من الشرك والمعاصي والرذائل وسائر الخصال الذميمة ، ويزكيهم أيضا أي : ينميهم ، فيحثهم على الأخلاق الجميلة ، فإن التزكية تتضمن هذين الأمرين : التطهير من المساوئ ، والتنمية بالمحاسن ; { وَيُعَلِّمُهُمُ الْكِتَابَ } : وهو القرآن ، { وَالْحِكْمَةَ } : وهي السنة .
فالكتاب والسنة بهما أكمل الله للرسول وأمته الدين ، وبهما حصل العلم بأصول الدين وفروعه ، وبهما حصلت جميع العلوم النافعة ، وما يترتب عليها من الخيرات ، وزوال الشرور ، وبهما حصل العلم اليقيني بجميع الحقائق النافعة ، وبهما الهداية والصلاح للبشر .

(1/51)

فمحمد صلى الله عليه وسلم هو الإمام الأعظم المعلم لهذين الأمرين ، اللذين ينابيع العلوم كلها تتفجر من معينهما ، فعلم صلى الله عليه وسلم أمته الكتاب والحكمة ، وأوقفهم على حكم الأحكام وأسرارها ، فكانت حياته كلها - أقواله وأفعاله وتقريراته وهديه ، وأخلاقه الظاهرة والباطنة ، وسيرته الكاملة المتنوعة في كل فن من الفنون - تعليما منه للمؤمنين ، وشرحا للكتاب والحكمة ، فجمع لهم بين تعليم الأحكام الأصولية والفروعية ، وما به تدرك وتنال ، والطرق التي تفضي إليها عقلا ونقلا وتفكيرا وتدبرا ، واستخراجا للعلوم الكونية من مظانها وينابيعها ، وبين لهم فوائد ذلك كله وثمراته ، وشرح لهم الصراط المستقيم ، اعتقاداته وأخلاقه وأعماله ، وما لسالكه عند الله من الخير العاجل والآجل ، وما على المنحرف عنه من العقاب والضرر العاجل والآجل .

(1/52)

فكان خيار المؤمنين بهذا التعليم الصادر من النبي الكريم مباشرة ، وتبليغا من العلماء الربانيين الراسخين في العلم ، ومن الهداة المهديين ، ومن أكابر الصديقين ، وحصل لسائر المؤمنين من هذا التعليم نصيب وافر من الخير العظيم على حسب طبقاتهم ومنازلهم ، وذلك فضل الله يؤتيه من يشاء ، والله ذو الفضل العظيم ، فخرجوا بهذا التعليم من جميع الضلالات ، وانجالت عنهم الشرور المتنوعة والجهالات ، وتم لهم النور الكامل ، وانقشعت عنهم الظلمات .
فيا لها من نعمة لا يقدر قدرها ، ولا يحصي المؤمنون كنه شكرها .

(1/53)

11 - { وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا }{ وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا }{ قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا } [الفرقان : 4 - 6] .
ذكر الله تعالى في هذا قدح المكذبين لمحمد صلى الله عليه وسلم ، وإدلاءهم بهذه الشبه التي يعلمون ويعلم الناس بطلانها ، فزعموا أنه افترى هذا القرآن ، وأنه ساعده على ذلك قوم آخرون ، فرد الله عليهم هذه المقالة المنتهية في القبح بأن هذا ظلم عظيم ، وجراءة يعجب السامع كيف سولت لهم أنفسهم هذا القول الهراء ، وأنه من الزور والظلم ; فإنهم قد كانوا يعرفون بلا شك صدقه وأمانته التي لا يلحقه فيها أحد ، وأنه لم يجتمع بأحد من أهل العلم ، ولا رحل في طلبه ، وقد نشأ بين أمة أمية في غاية الجهل والضلال ، وقد جاءهم بهذا الكتاب العظيم الذي لم يطرق العالم أعظم منه ، ولا أعلى معاني وأغزر علما ، ولا أبلغ من ألفاظه ومعانيه ، وأتم من حكمه وحكمه ومبانيه .

(1/54)

وقد تحدى أقصاهم وأدناهم ، وأفرادهم وجماعتهم ، وأولهم وآخرهم أن يأتي بمثله أو بعشر سور من مثله ، أو بسورة واحدة من مثله ; وصرح لهم أنهم إن أتوا بشيء من مثله فهم صادقون ، وهم أهل الفصاحة والبلاغة في الكلام ، فعجزوا غاية العجز عن معارضته والإتيان بمثله ، واتضح لهم ولغيرهم عيهم وعجزهم ، وتبين بطلان دعواهم .
وكل من حاول أن يأتي بكلام يعارض به ما جاء به الرسول صار كلامه ضحكة للصبيان فضلا عن أهل النظر والعقول ، وكل شبهة يدلون بها في معارضة الرسول من حين يوجه لها النظر الصحيح تضمحل وتزهق ، { إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } [الإسراء : 81] .
ومن جراءتهم أنهم قالوا : إن هذا القرآن الذي جاء به محمد أساطير الأولين ، اكتتبها من كتب الأولين المسطورة ، فهي تملى عليه بكرة وأصيلا ، فيا ويحهم ! من الذي عندهم في بطن مكة يمليها ؟ وهل يوجد في ذلك الوقت في مكة أو ما حولها كتب تملى ؟ ولو فرض وقدر أنه يوجد أحد ، لم يختص محمد وحده بالأخذ عنه ؟

(1/55)

ولما كانت هذه مقالة زور وافتراء ، لا يخفى كذبها على أحد ، تشبثوا وقالوا : كان محمد يجلس إلى قين حداد في مكة فارسي فيتعلم منه ، فلهذا قال عنهم : { وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } [النحل : 103] : بالغ في البيان والبلاغة نهايتها وغايتها .
فلا يمكن الجمع بين النقيضين : أن يتعلمه من هذا الأبكم أعجمي اللسان ، الذي لم يعرف عنه علم يرجع إليه ، ولا معرفة يتميز بها ، وهذا القرآن الذي جاء به مع كمال بلاغته حوى علوم الأولين والآخرين .

(1/56)

ولما كان هذا القول الذي قالوه ، والمكابرة التي تجرءوا عليها قد علم الموافق والمخالف كذبها وافتراءها ، وكان جميع أعداء الرسول لهم ورثة ، يقومون بالعداوة للرسول والدين ، ويعطونها حقها ولو جلبت عليهم ما جلبت من الدخول في الكذب والافتراء والمكابرة ، وقد عرف هؤلاء الأعداء المتأخرون مكابرة إخوانهم الذين باشروا تكذيب الرسول ، ورأوا أن مقالتهم قد بطلت واضمحلت ، وبان زورها لكل أحد ، صاغها هؤلاء المكذبون بعبارة موهوها ، وظنوا أنها بهذا التمويه تروج ، فزعموا - وما أسمجه وأكذبه من زعم - أن محمدا كان يتعلم من نفسه ; وأنه كان يخلو بالطبيعة : السماء والأرض والشمس والقمر والنجوم ، فيعطيها لبه ، ويناجيها بقلبه ، فيخيل إليه أصناف التخاييل ، فيأتي بها إلى الناس زاعما أنها من وحي الله على يد جبريل ، وأن هذه التخيلات من الأمور العالية التي يعتاد الإتيان بها أهل الرأي والحجى .

(1/57)

ولما رأوا آثارها الجليلة في الإسلام وأهله ، وتعاليمه وتقويمه للأمم ، وبهرهم هذا النور العظيم لجأوا إلى هذا التحذلق الذي منتهاه وغايته أنهم صوروا النبي صلى الله عليه وسلم ورقوه إلى رجل من الطبيعيين ، كما قال هذا القول الباطل أحد ملاحدة الإفرنسيين ، وتلقاها عنه بعض الملاحدة العصريين ، وهو مبني على إنكار وجود رب العالمين ، وأنه ما ثم إلا عمل الطبيعة ، وقد علم الناس أن هذا القول المزور أعظم مكابرة ومباهتة من قول الأولين ، وأن هذا الافتراء الذي ولدوه بعد مئات السنين أوضح ضلالا وظلما وجراءة ووقاحة من زور الأولين ، وأن هؤلاء الأراذل الذين أعجبوا بآرائهم وتاهوا بعقولهم قد بين الله كذبهم فيما قالوه ، وأن عقولا ولدت هذه الأقوال المؤتفكة والخيالات الفاسدة والمقالات الفاسدة لعقول سافلة وآراء ساقطة ، يعرف فسادها بنتائجها ومكابرتها ، وإنكارها أجلى الحقائق ، ولهذا قال تعالى : { قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ } [الفرقان : 6] .

(1/58)

فالرب القادر العظيم ، الذي أحاط علمه بجميع الأسرار ، وعلم أحوال العباد حاضرها ومستقبلها ، فأنزله لهدايتهم ، وجعله منارا وعلما يهتدي به المهتدون في كل وقت وحين .
فجميع الحقائق التي دعا إليها هذا الرسول وهذا القرآن حقائق ثابتة نافعة للعباد ، لا يأتي من الحقائق ما يغيرها ، ومحال أن يأتي شيء أصلح منها أو مثلها أو يقاربها : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [المائدة : 50] .
ومن كمال علمه وقدرته أنه لو تقول عليه أحد بمثل هذه المقالة لعاجله بالعقوبة ، فلما أيد من جاء بها بنصره وحججه ، ورأى العباد آياته في الآفاق وفي أنفسهم ، التي يتبين بها أنه الحق ، وما سواه ضلال ، علم بذلك أن هذا الرسول أصدق الخلق وأنصحهم وأبرهم وأعلمهم وأخشاهم وأتقاهم لربه ، وأن أعداءه المكذبين له أكذب الخلق وأغشهم ، وأعظمهم جهلا وضلالا وغيا وفسادا في كل زمان ومكان .

(1/59)

ومن مكابرة أعداء الرسول أنهم جعلوا يتناقضون في مقالاتهم ، ويتفننون في إفكهم المكشوف كذبه ، فمنهم من قال : إنه مجنون ، ومنهم من قال : ساحر وكاهن ، ومنهم من قال : مسحور ، ومنهم من قال : لو كان صادقا لجاءت الملائكة تؤيده ، ولو كان صادقا لأغناه الله عن المشي في الأسواق ، وجعل له جنات وأنهارا وأموالا كثيرة . . وكل يعلم أن هذه الأقوال - مع تناقضها - ليست من الشبه فضلا عن كونها من الحجج ، ولهذا قال تعالى معجبا : { انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا } [الإسراء : 48] .
ومثل هذه الأقوال التي يذكرها الله عن المكذبين للرسول هي بنفسها تدل على كذبهم ومكابرتهم قبل أن يعرف بطلانها من الأدلة الأخرى ، وإذا وزنت هذه الأقوال الجارية من الأولين رأيت نظيرها وأقبح منها جارية من الملاحدة المتأخرين ; ويأبى الله إلا أن يتم نوره ولو كره الكافرون : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } [التوبة : 33] .

(1/60)

فما جاء به الرسول من الهدى في جميع أبواب العلوم النافعة ، والدين الحق الذي هو الصلاح المطلق ، أكبر الأدلة على أنه رسول الله حقا ، وأكبر الأدلة على إبطال كل ما ناقضه من أقوال المؤتفكين ; والحمد لله رب العالمين .
12 - { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ }{ مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ }{ وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ }{ وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ }{ فَسَتُبْصِرُ وَيُبْصِرُونَ }{ بِأَيِّيكُمُ الْمَفْتُونُ }{ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } [القلم : 1 - 7] .
يقسم تعالى بالقلم ، وهو اسم جنس شامل للأقلام التي تكتب بها أنواع العلوم ، ويسطر بها المنثور والمنظوم ، وذلك أن القلم ، وما يسطر به من أنواع الكلام من آياته العظيمة التي تستحق أن يقسم بها على براءة نبيه محمد صلى الله عليه وسلم مما نسبه إليه أعداؤه من الجنون ، فنفى عنه ذلك بنعمة ربه عليه وإحسانه ، إذ من عليه بالعقل الكامل والرأي السديد ، والكلام الفصل الذي هو من أحسن ما جرت به الأقلام وسطره الأنام ، وهذا هو السعادة في الدنيا .

(1/61)

ثم ذكر سعادته في الآخرة فقال : { وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ } أي : لأجرا عظيما - كما يفيده التنكير - غير مقطوع ، بل هو دائم متتابع مستمر ، وذلك لما أسلفه صلى الله عليه وسلم من المقامات العالية في الدين والأخلاق الرفيعة ; ولهذا قال : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } فعلا صلى الله عليه وسلم بخلقه العظيم على جميع الخلق ، وفاق الأولين والآخرين ، وكان خلقه العظيم - كما فسرته به عائشة رضي الله عنها - هذا القرآن الكريم ، وذلك نحو قوله تعالى : { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } [الأعراف : 199] ، { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } [آل عمران : 159] ، { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [التوبة : 128] .

(1/62)

وما أشبهها من الآيات الدالات على اتصافه صلى الله عليه وسلم بمكارم الأخلاق ، والآيات التي فيها الحث على كل خلق جميل ، فكان أول الخلق امتثالا لها وسبقا إليها وإلى تكميلها ، فكان له منها أكملها وأجلها وأعلاها ، وهو في كل خصلة منها في الذروة العليا ، فكان سهلا لينا قريبا من الناس ، مجيبا لدعوة من دعاه ، قاضيا لحاجة من استقضاه ، جابرا لقلب من سأله ، لا يحرمه ولا يرده خائبا ، وإذا أراد أصحابه أمرا وافقهم عليه ، وتابعهم فيه إذا لم يكن في ذلك محذور ، وإن عزم على أمر لم يستبد به دونهم ، بل يشاورهم ويؤامرهم ، وكان يقبل من محسنهم ، ويعفو عن مسيئهم ، ولم يكن يعاشر جليسا إلا أتم عشرة وأحسنها ، فكان لا يعبس في وجهه ، ولا يغلظ له في كلامه ، ولا يطوي عنه بشره ، ولا يمسك عليه فلتات لسانه ، ولا يؤاخذه بما يصدر منه من جفوة ، بل يحسن إليه غاية الإحسان ، ويحتمله غاية الاحتمال صلى الله عليه وسلم .

(1/63)

فلما أنزله الله بأعلى المنازل ، وكان أعداؤه يقولون : إنه مجنون مفتون قال : { فَسَتُبْصِرُ وَيُبْصِرُونَ }{ بِأَيِّيكُمُ الْمَفْتُونُ } ، وقد تبين أنه كان أهدى الناس وأكملهم وأنفعهم لنفسه ولغيره ، وأن أعداءه أضل الناس للناس ، وأنهم هم الذين فتنوا عباد الله ، وأضلوهم عن سبيله ، وكفى بعلم الله بذلك ، فإنه المحاسب المجازي و { هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } .
وفيه تهديد للضالين ، ووعد للمهتدين ، وبيان لحكمة الله في هدايته من يصلح للهداية دون غيره .

(1/64)

فصل
13 - { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } - إلى آخر السورة الكريمة - [الزمر : 68 وما بعدها] .
من أهم أصول الإيمان : الإيمان باليوم الآخر ، وهو الإيمان بكل ما أخبر الله به ورسوله بعد الموت من فتنة القبر ونعيمه وعذابه ، وأحوال يوم القيامة وما يكون فيه ، ومن صفات الجنة والنار ، وصفات أهلهما .

(1/65)

فالإيمان باليوم الآخر هو الإيمان بذلك كله جملة وتفصيلا ، أما أحوال القبر وفتنته وعذابه ونعيمه وتفاصيل ذلك ، فقد تواترت به الأحاديث الصحيحة والحسنة عن رسول الله صلى الله عليه وسلم كما هو معروف ، والقرآن أشار إليه في عدة آيات ، وأما ما يكون بعد ذلك فإذا أراد الملك القادر بعث العباد وحشرهم وجزاءهم ( نُفِخَ فِي الصُّورِ ) وهو : قرن عظيم لا يعلم عظمه إلا الذي خلقه ، كما ورد في حديث الصور المشهور ، أو نفخ في الصور على وجه لا يعلم كنهه إلا الله نفخة الصعق والفزع ، انزعج لهذا أهل السماوات والأرض وصعقوا إلا من شاء الله من خلقه ، { ثُمَّ نُفِخَ فِيهِ أُخْرَى } : نفخة البعث ، { فَإِذَا هُمْ قِيَامٌ } من أجداثهم كاملي الخلقة ، ينظرون ما يستقبلهم من هذه الحياة الأخروية التي يجازى فيها العباد بأعمالهم ، حسنها وسيئها .
أما المؤمنون الطائعون فيقومون مطمئنين طامعين في فضل ربهم ورحمته ، مستبشرين بثوابه وعفوه ومغفرته ، يحشرون إلى موقف القيامة وفدا مكرمين ، وأما المجرمون فيقومون فزعين خائفين متحسرين ، يدعون بالويل والثبور ، يقولون : يا ويلنا ، من بعثنا من مرقدنا ؟ فيساقون إلى جهنم وردا .

(1/66)

فحينئذ تكثر القلاقل والأهوال ، ويشيب الولدان من هول ذلك اليوم وفظاعته : { يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } [الحج : 2] .
{ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ }{ وَأُمِّهِ وَأَبِيهِ }{ وَصَاحِبَتِهِ وَبَنِيهِ }{ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ }{ وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ }{ ضَاحِكَةٌ مُسْتَبْشِرَةٌ }{ وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ }{ تَرْهَقُهَا قَتَرَةٌ }{ أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ } [عبس : 34 - 42] .
{ وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا }{ الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } [الفرقان : 25 - 26] .
وتكور الشمس والقمر ، وتنثر النجوم ، فتذهب هذه الأنوار المشاهدة ، وتشرق الأرض بنور ربها ، وينزل الله لفصل القضاء بين عباده ، ومحاسبتهم على أعمالهم .

(1/67)

أما المؤمنون : فيحاسبهم حسابا يسيرا يقرهم بذنوبهم ، ثم يغفرها ويسترها عن الخلائق ، ويضاعف لهم الحسنات ، ويعطيهم من فضله وإحسانه ما لا تبلغه أعمالهم ، ويعطون كتبهم بأيمانهم إكراما واحتراما ، كما تبيض وجوههم ، وتثقل موازينهم ; ويغتبطون بذلك ، ويستبشرون به ، فيقولون لإخوانهم ومعارفهم ومحبيهم : { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ }{ إِنِّي ظَنَنْتُ } [أي : أيقنت] { أَنِّي مُلَاقٍ حِسَابِيَهْ }{ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ } . . الآيات [الحاقة : 19 - 21 وما بعدها] .
ويساقون إلى الجنة زمرا ، كل طائفة منهم مع نظرائهم في الخير بحسب طبقاتهم وسبقهم ، كما يردون في عرصات القيامة حوض نبيهم ، فيشربون منه شربة هنيئة لا يظمأون بعدها ، ويمرون على الصراط على قدر أعمالهم كلمح البصر ، وكالبرق الخاطف ، وكأجاويد الخيل والإبل ، وكسعي الرجال ، وكمشيهم ، ودون ذلك .

(1/68)

فإذا عبروا على الصراط وقفوا على قنطرة بين الجنة والنار ، فيقتص بعضهم من بعض مظالم وتبعات كانت بينهم في الدنيا ، حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة ، حتى إذا جاؤوها وفتحت أبوابها بشفاعة محمد صلى الله عليه وسلم فتلقاهم خزنة الجنة ، يسلمون عليهم ، ويهنونهم بالنجاة من العذاب وحصول الخير والثواب والخلود الأبدي بسبب طيبهم ، ولهذا قالوا : { سَلَامٌ عَلَيْكُمْ طِبْتُمْ } [الزمر : 73] أي : طابت قلوبكم بالعقائد الصحيحة الصادقة ، والأخلاق الجميلة ، وألسنتكم بذكر الله والثناء عليه ، وجوارحكم بخدمته والقيام بطاعته : { فَادْخُلُوهَا خَالِدِينَ } [الزمر : 73] .

(1/69)

فإذا دخلوها ورأوا ما فيها من النعيم المقيم ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ، حمدوا الله على منته عليهم بالسوابق والإيمان والأعمال الصالحة ، وبإنجاز ما وعدهم به على ألسنة رسله ، وعلى أن الله أورثهم الجنة يتبوءون من خيراتها حيث يشاءون وأنى يشاءون مما تشتهيه الأنفس وتلذ الأعين من نعيم القلوب والأرواح ، ومن نعيم الأبدان والأجسام : { عَلَى سُرُرٍ مَوْضُونَةٍ }{ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ }{ يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ }{ بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ }{ لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ }{ وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ }{ وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ }{ وَحُورٌ عِينٌ }{ كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ } [الواقعة : 15 - 23] ، خيرات الأخلاق ، حسان الوجوه ، قد جمع الله لهن حسن البواطن والظواهر ، فهن سرور النفس ، وقرة النواظر .

(1/70)

وتمام ذلك أن الله يحل عليهم رضوانه فلا يسخط عليهم أبدا ، وأنه يقال لهم : ( إن لكم أن تشبوا فلا تهرموا أبدا ، وإن لكم أن تصحوا فلا تمرضوا أبدا ، وإن لكم أن تنعموا فلا تبأسوا أبدا ، وإن لكم أن تحيوا فلا تموتوا أبدا ) ، فلهم كل ما يشاءون فيها وتتعلق به أمانيهم ، ولهم فوق ذلك مما لم تبلغه أمانيهم ، ولهم نعيم أعلى من ذلك كله ، وهو التمتع بالنظر إلى وجهه الكريم ، وسماع خطابه ، والابتهاج برضاه وقربه ، والسرور بمحبته ، وذكره وحمده ، والثناء عليه وشكره ، مما يشاهدون من كثرة الخيرات ، وسوابغ النعم والهبات ، وزيادة النعيم وتواصله ، ومما يزدادون من معرفته والأنس به ، فتبارك الله ذو الجلال والإكرام .

(1/71)

وأما الكافرون المجرمون : فيحاسبهم الله على ما أسلفوه من الجرائم ، ويقرعهم ويخزيهم بين الخلائق ، ويعطون كتبهم من وراء ظهورهم بشمائلهم ، وتسود منهم الوجوه ، وتخف موازينهم ، ويساقون إلى جهنم جياعا عطاشا منزعجين مرعوبين زمرا ، كل طائفة تحشر مع نظيرها من أهل الشر : { حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا } [الزمر : 71] في وجوههم ، ففاجأهم حرها المفظع ، وحل بهم الفزع الأكبر الذي لا يشبهه فزع ، وتلقتهم خزنة الجحيم ، يوبخونهم على ما قدموه ، وقالوا لهم : { أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى } [الزمر : 71] قد جاءتنا الرسل ، وبلغتنا النذر ، فما كان منا إليهم إلا الاستهزاء بهم والتكذيب ، فلو كان لنا أسماع واعية ، وعقول نافعة ما وصلنا إلى هذه الدار ، بل خالفنا المنقول والمعقول : { فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ } [الملك : 11] .

(1/72)

ما أشد شقاءهم وعناءهم ؛ ينوع عليهم العذاب أنواعا ، فتارة يعذبون بالسعير المحرق لظواهرهم وبواطنهم ، كلما نضجت جلودهم بدلوا جلودا غيرها ، وتارة بالزمهرير الذي قد بلغ برده أن يهري اللحوم ويكسر العظام ، وتارة بالجوع المفرط والعطش المفظع ، وإذا استغاثوا لذلك أغيثوا بعذاب آخر ، ولون من الشقاء ينسي ما سبقه ، فيغاثون بطعام ذي غصة ; بشجرة الزقوم التي تخرج في أصل الجحيم ، وثمرها في غاية المرارة والنتن والحرارة ، إذا وصلت بطونهم غلت فيها كغلي الحميم الذي يوقد عليه في النار .

(1/73)

{ وَإِنْ يَسْتَغِيثُوا } [للشراب] { يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ } [الكهف : 29] إذا قرب إليها فلا يدعهم العطش مع ذلك أن يتناولوها ، فإذا وصلت إلى بطونهم قطعت أمعاءهم ، ولا يزالون في عذاب متنوع شديد ، لا يفتر عنهم العذاب ساعة ، ولا يرجون رحمة ولا فرجا ، يتمنون الممات ليستريحوا ، فينادون مالكا ( رئيس خزنة النار ) : { يا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ } ، فيقول لهم : { إِنَّكُمْ مَاكِثُونَ } ، فلا تلوموا إلا أنفسكم لما أسلفتموه من الجرائم : { لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } [الزخرف : 78] .

(1/74)

وينادون أهل الجنة مستغيثين بهم : { أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ } ، فيقول لهم أهل الجنة : { إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ } ، وينادون ربهم فيقولون : { رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ }{ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ } [المؤمنون : 106 - 107] ، فيجيبهم الله : { اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ } [المؤمنون : 108] ، فحينئذ ييأسون من كل خير ، ومن كل فرج وراحة ، ويتيقنون أنه الخلود الدائم والعذاب الأبدي والشقاء المستمر . . فنسأل الله الجنة ، وما قرب إليها من قول وعمل ، ونعوذ به من النار ، وما قرب إليها من قول وعمل .

(1/75)

فصل
14 - { وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ }{ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ } [الأنبياء : 19 - 20] .
الإيمان بالملائكة أحد أصول الإيمان ، ولا يتم الإيمان بالله وكتبه ورسله إلا بالإيمان بالملائكة ، وقد وصفهم الله بأكمل الصفات ، وأنهم في غاية القوة على عبادة الله والرغبة العظيمة فيها ، وأنهم يسبحون الليل والنهار لا يفترون ، وأنهم لا يستكبرون عن عبادته ، بل يرونها من أعظم نعمه عليهم ، وأنهم لا يعصون الله ما أمرهم ، ويفعلون ما يؤمرون .

(1/76)

ففي هذا بيان كمال محبتهم لربهم ، وقوة إنابتهم إليه ، ونشاطهم التام في طاعته ، وأنهم لا يعصونه طرفة عين ، وهم الوسائط بينه وبين رسله ، وخصوصا جبريل أفضلهم وأعظمهم وأقواهم وأرفعهم عند الله منزلة ; فإنه ذو : { قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ }{ مُطَاعٍ ثَمَّ أَمِينٍ } [التكوير : 20 - 21] ، { وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ } [التكوير : 24] ، { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ }{ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ }{ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } [الشعراء : 192 - 194] .

(1/77)

وكما أنهم الوسائط بينه وبين عباده في تبليغ الوحي والشرائع إلى الأنبياء ، فهم الوسائط في التدبيرات القدرية ; فإن الله وصفهم بأنهم المدبرات أمرا ، فكل طائفة منهم قد وكله على عمل هو قائم به بإذن الله ، فمنهم : الموكلون بالغيث والنبات ، والموكلون بحفظ العباد مما يضرهم ، وبحفظ أعمالهم وكتابتها ; والموكلون بقبض الأرواح ، وبتصوير الأجنة في الأرحام ، وكتابة ما يجري عليها في الحال والمآل ، والموكلون على الجنة والنار ، ومنهم حملة العرش ومن حوله من الملائكة المقربين ، إلى غير ذلك مما وصفوا به في الكتاب والسنة .

(1/78)

فيجب الإيمان بهم إجمالا وتفصيلا ، وكثير من سور القرآن فيها ذكر الملائكة والخبر عنهم ، فعلينا أن نؤمن بذلك كله ، ولا تكاد تجد أحدا ينكر وجود الملائكة إلا الزنادقة المنكرين لوجود ربهم ، ومن تستر بالإسلام منهم فإنه ينكر الملائكة حقيقة ، وينكر خبر الله ورسوله عنهم ، ويفسر الملائكة تفسيرا وتحريفا خبيثا ، فيزعم أن الملائكة هي القوى الخيرية والصفات الحسنة الموجودة في الإنسان ، وأن الشياطين هي القوى الشريرة فيه ، وغرضهم من هذا التحريف دفع الشنعة عنهم ، وقد ازدادوا بهذا التحريف شرا إلى شرهم ، وراج هذا التحريف الخبيث على بعض الذين يحسنون الظن بهؤلاء الزنادقة ، وليس عندهم بصيرة في أديان الرسل وإن أظهروا تعظيمهم ، فإن زنادقة الفلاسفة أعظم في قلوبهم من الرسل ، وكفى بالعبد ضلالا وغيا أن يصل إلى هذه الحال ، ونعوذ بالله من مضلات الفتن .

(1/79)

ولم تزل بهم هذه الجرأة والخضوع لأقوال جهلة الزنادقة حتى فسروا الملائكة بذلك التحريف ، وحتى زعم بعضهم أن سجود الملائكة لآدم ليس حقيقة ، وإنما ذلك تسخير الله للآدميين جميع ما في الأرض من القوى والمعادن وغيرها ، فأنكر ما هو معلوم بالضرورة بخبر الله الصريح في كتابه وخبر رسوله ، وقال هذه المقالة التي فيها - مع تكذيب الله ورسوله - تسوية كفار الآدميين وفجرتهم وأولهم وآخرهم بآدم ، ومضمون ذلك بل صريح قولهم : إن الملائكة سجدت لجميع الآدميين برهم وفاجرهم ; فأين قول الناس في موقف القيامة : يا آدم أنت الذي خلقك الله بيده ، ونفخ فيك من روحه ، وأسجد لك ملائكته . . ؟
ولولا أن مثل هذه التحريفات والتكذيب لله ورسوله موجود في كتب من يشار إليهم بالعلم لم يكن بنا حاجة إلى دفع هذا القول الجريء ، الذي يعلم كل مسلم لم تغيره العقائد الباطلة بطلانه .

(1/80)

ولنقتصر على هذا المقدار من الإشارة إلى العقائد المتعلقة بالتوحيد والرسالة واليوم الآخر والجزاء - وإن كان القرآن معظمه في تقرير هذه الأصول العظيمة - لشدة الحاجة والضرورة إليها في كل وقت وحال ، ولكن حصل - ولله الحمد - التنبيه الذي يحصل به المقصود ، ويعين على غيره ، والله أعلم .
فصل
في ذكر الفوائد والثمرات المترتبة على التحقق بهذه العقائد الجليلة
اعلم أن خير الدنيا والآخرة من ثمرات الإيمان الصحيح ، وبه يحيا العبد حياة طيبة في الدارين ، وبه ينجو من المكاره والشرور ، وبه تخف الشدائد ، وتدرك جميع المطالب ، ولنشر إلى هذه الثمرات على وجه التفصيل ، فإن معرفة فوائد الإيمان وثمراته من أكبر الدواعي إلى التزود منه .
فمن ثمرات الإيمان : أنه سبب رضا الله الذي هو أكبر شيء ، فما نال أحد رضا الله في الدنيا والآخرة إلا بالإيمان وثمراته ، بل صرح الله به في كتابه في مواضع كثيرة ، وإذا رضي الله عن العبد قبل اليسير من عمله ونماه ، وغفر الكثير من زلَلِه ومحاه .

(1/81)

ومنها : أن ثواب الآخرة ودخول الجنة والتنعم بنعيمها ، والنجاة من النار وعقابها ، إنما يكون بالإيمان ، فأهل الإيمان هم أهل الثواب المطلق ، وهم الناجون من جميع الشرور .
ومنها : أن الله يدفع ويدافع عن الذين آمنوا شرور الدنيا والآخرة ، فيدفع عنهم كيد شياطين الإنس والجن ، ولهذا قال تعالى : { إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } [النحل : 99] .
ولما ذكر إنجاءه ذا النون قال : { وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } [الأنبياء : 88] أي : من الشدائد والمكاره إذا وقعوا فيها ، والإيمان بنفسه وطبيعته يدفع الإقدام على المعاصي ، وإذا وقعت من العبد دفع عقوباتها بالمبادرة إلى التوبة ، كما قال صلى الله عليه وسلم : « لا يزني الزاني حين يزني وهو مؤمن » . . ) إلى آخر الحديث .
فبين أن الإيمان يدفع وقوع الفواحش ، وقال تعالى : { إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ } [الأعراف : 201] .

(1/82)

ومنها : أن الله وعد المؤمنين القائمين بالإيمان حقيقة بالنصر ، وأحقه على نفسه ، فمن قام بالإيمان ولوازمه ومتمماته فله النصر في الدنيا والآخرة ، وإنما ينتصر أعداء المؤمنين عليهم إذا ضيعوا الإيمان ، وضيعوا حقوقه وواجباته المتنوعة .
ومنها : أن الهداية من الله للعلم والعمل ولمعرفة الحق وسلوكه هي بحسب الإيمان والقيام بحقوقه ، قال تعالى : { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ } [المائدة : 16] .
ومعلوم أن اتباع رضوان الله - الذي هو حقيقة الإخلاص - هو روح الإيمان وساقه الذي يقوم عليه ، وقال تعالى : { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } [التغابن : 11] ، فهذه هداية عملية ، هداية توفيق وإعانة على القيام بوظيفة الصبر عند حلول المصائب إذا علم أنها من عند الله فرضي وسلم وانقاد .

(1/83)

ومنها : أن الإيمان يدعو إلى الزيادة من علومه وأعماله الظاهرة والباطنة ; فالمؤمن بحسب إيمانه لا يزال يطلب الزيادة من العلوم النافعة ، ومن الأعمال النافعة ظاهرا وباطنا ، وبحسب قوة إيمانه يزيد إيمانه ورغبته وعمله ; كما قال تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا } [الحجرات : 15] .
{ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } [الأنفال : 2] .
{ فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ } [التوبة : 124] .
ومنها : أن المؤمنين بالله وبكماله وعظمته وكبريائه ومجده أعظم الناس يقينا وطمأنينة وتوكلا على الله ، وثقة بوعده الصادق ، ورجاء لرحمته ، وخوفا من عقابه ، وأعظمهم إجلالا لله ومراقبة ، وأعظمهم إخلاصا وصدقا ، وهذا هو صلاح القلوب ، لا سبيل إليه إلا بالإيمان .

(1/84)

ومنها : أنه لا يمكن للعبد أن يقوم بالإخلاص لله ولعباد الله ونصيحتهم على وجه الكمال إلا بالإيمان ، فإن المؤمن تحمله عبودية الله ، وطلب التقرب إلى الله ، ورجاء ثوابه ، والخشية من عقابه على القيام بالواجبات التي لله ، والتي لعباد الله .
ومنها : أن المعاملات بين الخلق لا تتم وتقوم إلا على الصدق والنصح وعدم الغش بوجه من الوجوه ، وهل يقوم بها على الحقيقة إلا المؤمنون ؟
ومنها : أن الإيمان أكبر عون على تحمل المشقات ، والقيام بأعباء الطاعات ، وترك الفواحش التي في النفوس داع قوي إلى فعلها ، فلا تتم هذه الأمور إلا بقوة الإيمان .
ومنها : أن العبد لا بد أن يصاب بشيء من الخوف والجوع ، ونقص من الأموال والأنفس والثمرات ، وهو بين أمرين : إما أن يجزع ويضعف صبره ، فيفوته الخير والثواب ، ويستحق على ذلك العقاب ، ومصيبته لم تقلع ولم تخف ، بل الجزع يزيدها . وإما أن يصبر فيحظى بثوابها ، والصبر لا يقوم إلا على الإيمان ; وأما الصبر الذي لا يقوم على الإيمان كالتجلد ونحوه فما أقل فائدته ، وما أسرع ما يعقبه الجزع ، فالمؤمنون أعظم الناس صبرا ويقينا وثباتا في مواضع الشدة .

(1/85)

ومنها : أن الإيمان يوجب للعبد قوة التوكل على الله ، لعلمه وإيمانه أن الأمور كلها راجعة إلى الله ومندرجة في قضائه وقدره ، وأن من اعتمد عليه كفاه ، ومن توكل على الله فقد توكل على القوي العزيز القهار ، ومع أنه يوجب قوة التوكل فإنه يوجب السعي والجد في كل سبب نافع ، لأن الأسباب النافعة نوعان : دينية ودنيوية ، فالأسباب الدينية : هي إيمان ، وهي من لوازم الإيمان .
والأسباب الدنيوية قسمان : سبب : معين على الدين ، ويحتاج إليه الدين ، فهو أيضا من الدين كالسعي في القوة المعنوية والمادية التي فيها قوة المؤمنين .

(1/86)

وسبب : لم يوضع في الأصل معينا على الدين ، ولكن المؤمن لقوة إيمانه ورغبته فيما عند الله من الخير يسلك إلى ربه ، وينفذ إليه مع كل سبب وطريق ، فيستخرج من المباحات بنيته وصدق معرفته ولطف علمه بابا يكون به معينا على الخير ، مجما للنفس ، مساعدا لها على القيام بحقوق الله وحقوق عباده الواجبة والمستحبة ، فيكون هذا المباح حسنا في حقه ، عبادة لله ، لما صحبه من النية الصادقة ، حتى أن بعض المؤمنين الصادقين في إيمانهم ومعرفتهم ربما نوى في نومه وراحاته ولذاته التقوي على الخير ، وتربية البدن لفعل العبادات ، وتقويته على الخير ، وكذلك في أدويته وعلاجاته التي يحتاجها ; وربما نوى في اشتغاله في المباحات أو بعضها الاشتغال عن الشر ، وربما نوى بذلك جذب من خالطه وعاشره بمثل الأمور على فعل خير أو انكفاف عن شر .
وربما نوى بمعاشرته الحسنة إدخال السرور والانبساط على قلوب المؤمنين ، ولا ريب أن ذلك كله من الإيمان ولوازمه ، ولما كان الإيمان بهذا الوصف قال تعالى في عدة آيات من كتابه : { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } [المائدة : 23] .

(1/87)

ومنها : أن الإيمان يشجع العبد ، ويزيد الشجاع شجاعة ، فإنه لاعتماده على الله العزيز الحكيم ولقوة رجائه وطمعه فيما عنده تهون عليه المشقات ، ويقدم على المخاوف واثقا بربه ، راجيا له ، راهبا من نزوله من عينه لخوفه من المخلوقين ; ومن الأسباب لقوة الشجاعة أن المؤمن يعرف ربه حقا ، ويعرف الخلق حقا ، فيعرف أن الله هو النافع الضار ، المعطي المانع ، الذي لا يأتي بالحسنات إلا هو ، ولا يدفع السيئات إلا هو ، وأنه الغني من جميع الوجوه ، وأنه أرحم بعباده من الوالدة بولدها ، وألطف به من كل أحد ، وأن الخلق بخلاف ذلك كله ; ولا ريب أن هذا داع قوي عظيم يدعو إلى قوة الشجاعة ، وقصر خوف العبد ورجائه على ربه ، وأن ينتزع من قلبه خوف الخلق ورجاءهم وهيبتهم .

(1/88)

ومنها : أن الإيمان هو السبب الأعظم لتعلق القلب بالله في جميع مطالبه الدينية والدنيوية ; والإيمان القوي يدعو إلى هذا المطلب الذي هو أعلى الأمور على الإطلاق ، وهو غاية سعادة العبد ; وفي مقابلة هذا يدعو إلى التحرر من رق القلب للمخلوقين ، ومن التعلق بهم ; ومن تعلق بالخالق دون المخلوق في كل أحواله حصلت له الحياة الطيبة ، والراحة الحاضرة ، والتوحيد الكامل ، كما أن من عكس القضية نقص إيمانه وتوحيده ، وانفتحت عليه الهموم والغموم والحسرات .
ولا ريب أن هذين الأمرين تبع لقوة الإيمان وضعفه ، وصدقه وكذبه ، وتحققه حقيقة أو دعواه والقلب خال منه .

(1/89)

ومنها : أن الإيمان يدعو إلى حسن الخلق مع جميع طبقات الناس ، كما فال النبي صلى الله عليه وسلم : « أكمل المؤمنين إيمانا أحسنهم خلقا » ، وجماع حسن الخلق : أن يتحمل العبد الأذى منهم ، ويبذل إليهم ما استطاع من المعروف القولي والبدني والمالي ، وأن يخالقهم بحسب أحوالهم بما يحبون إذا لم يكن في ذلك محذور شرعي ، وأن يدفع السيئة بالتي هي أحسن ، ولا يقوم بهذا الأمر إلا المؤمنون الكمل ; قال تعالى : { وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ } [فصلت : 35] .
وإذا ضعف الإيمان أو نقص أو انحرف أثر ذلك في أخلاق العبد انحرافا بحسب بعده عن الإيمان .
ومنها : أن الإيمان الكامل يمنع من دخول النار بالكلية ، كما منع صاحبه في الدنيا من عمل المعاصي ، ومن الإصرار على ما وقع منه منها ، والإيمان الناقص يمنع الخلود في النار وإن دخلها كما تواترت بذلك النصوص بأنه يخرج من النار من كان معه مثقال حبة خردل من إيمان .

(1/90)

ومنها : أن الإيمان يوجب لصاحبه أن يكون معتبرا عند الخلق أمينا ، ويوجب للعبد العفة عن دماء الناس وأموالهم وأعراضهم ; وفي الحديث « المؤمن من أمنه الناس على دمائهم وأموالهم » ; وأي شرف دنيوي أبلغ من هذا الشرف الذي يبلغ بصاحبه أن يكون من الطبقة العالية من الناس ، لقوة إيمانه ، وتمام أمانته ، ويكون محل الثقة عندهم ، وإليه المرجع في أمورهم ، وهذا من ثمرات الإيمان الجليلة الحاضرة .
ومنها : أن قوي الإيمان يجد في قلبه من ذوق حلاوته ولذة طعمه واستحلاء آثاره ، والتلذذ بخدمة ربه ، وأداء حقوقه وحقوق عباده - التي هي موجب الإيمان وأثره - ما يزري بلذات الدنيا كلها بأسرها ، فإنه مسرور وقت قيامه بواجبات الإيمان ومستحباته ، ومسرور بما يرجوه ويؤمله من ربه من ثوابه وجزائه العاجل والآجل ، ومسرور بأنه ربح وقته الذي هو زهرة عمره وأصل مكسبه ، ومحشو قلبه أيضا من لذة معرفته بربه ومعرفته بكماله وكمال بره ، وسعة جوده وإحسانه ولذة محبته والإنابة إليه الناشئة عن معرفته بأوصافه ، وعن مشاهدة إحسانه ومننه .

(1/91)

فالمؤمن يتقلب في لذات الإيمان وحلاوته المتنوعة ، ولهذا كان الإيمان مسليا عن المصيبات مهونا للطاعات ، ومانعا من وقوع المخالفات ، جاعلا إرادة العبد وهواه تبعا لما يحبه الله ويرضاه ، كما قال النبي صلى الله عليه وسلم : « لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به » .
ومنها : أن الإيمان هو السبب الوحيد للقيام بذروة سنام الدين ، وهو : الجهاد البدني والمالي والقولي ، جهاد الكفار بالسيف والسنان ، وجهاد الكفار والمنافقين والمنحرفين في أصول الدين وفروعه بالحكمة والحجة والبرهان ، فكلما قوي إيمان العبد علما ومعرفة وإرادة وعزيمة قوي جهاده ، وقام بكل ما يقدر عليه بحسب حاله ومرتبته ، فنال الدرجة العالية والمنزلة الرفيعة ، وإذا ضعف الإيمان ترك العبد مقدوره من الجهاد القولي بالعلم والحجة والنصيحة والأمر بالمعروف والنهي عن المنكر ، وضعف جهاده البدني لعدم الحامل له على ذلك ، ولهذا قال تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ } [الحجرات : 15] .

(1/92)

فصادق الإيمان يحمله صدقه على القيام بهذه المرتبة التي هي مرتبة الطبقتين العاليتين بعد النبيين : طبقة الصديقين المجاهدين بالعلم والحجة والتعليم والنصيحة ، وطبقة الشهداء الذين قاتلوا في سبيل الله ثم قتلوا أو ماتوا من دون قتل ; وهذا كله من ثمرات الإيمان ومن تمامه وكماله ; وبالجملة فخير الدنيا والآخرة كله فرع عن الإيمان ومترتب عليه ، والهلاك والنقص إنما يكون بفقد الإيمان ونقصه ; والله المستعان .

(1/93)

فصل
في ذكر بعض الآيات الحاثة على القيام بحقوق الله وحقوق الخلق
قال تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا } [النساء : 36] .
والآيات التي في سورة الإسراء : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } [الإسراء : 23] إلى قوله : { ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا } [الإسراء : 39] .

(1/94)

هذه الآيات الكريمة فيها الأمر بعبادة الله وحده لا شريك له ، والدخول تحت رق عبوديته التي هي غاية شرف العبد ، والانقياد لأوامره واجتناب نواهيه محبة له وذلا له ، وإخلاصا لله وإنابة له في جميع الحالات وفي جميع العبادات الظاهرة والباطنة ، وفيها النهي عن الشرك به شيئا ، سواء كان شركا أكبر : بأن يصرف نوعا من أنواع العبادة لغير الله ، أو شركا أصغر : مثل وسائل الشرك كالحلف بغير الله والرياء ، ونحو ذلك مما يتذرع به إلى الشرك ، بل الواجب المتعين إخلاص العبادة لمن له الكمال المطلق من جميع الوجوه ، والتدبير الكامل الشامل الذي لا يشركه ولا يعينه عليه أحد .
ثم بعدما أمر بالقيام بحق الله المقدم على كل حق أمر بالقيام بحقوق ذوي الحقوق من الخلق : الأهم فالأهم ، فقال : { وَبِالْوَالِدَيْنِ إِحْسَانًا } ، أي : أحسنوا إليهم بالقول الكريم ، والخطاب اللطيف ، وبالفعل : بالقيام بطاعتهما ، واجتناب معصيتهما ، والحذر من عقوقهما ، والإنفاق عليهما ، وإكرام من له تعلق بهما ، وصلة الرحم التي لا رحم لك إلا من جهتهما .

(1/95)

{ إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } .
{ وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } [الإسراء : 24] ، والأمر بالإحسان إلى الوالدين وإطلاقه يدخل فيه كل ما عده الناس إحسانا ، وذلك يختلف باختلاف الأوقات والأحوال والأشخاص .
وفيه النهي عن ضد الإحسان إليهما ، وهو أمران : الإساءة والعقوق الذي هو إيصال الأذى القولي والفعلي إليهما ، وترك القيام ببعض حقوقهما الواجبة ، والأمر الثاني : ترك الإحسان وترك الإساءة ، فإن ذلك داخل في العقوق ، فلا يسع الولد أن يقول إذا قمت بواجب والدي وتركت معصيتهما فقد قمت بحقهما ، فيقال : بل عليك أن تبذل لهما من الإحسان الذي تقدر عليه ما يجعلك في مرتبة الأبرار البارين بوالديهم .

(1/96)

وقوله : { كَمَا رَبَّيَانِي صَغِيرًا } : بيان لبعض الأسباب الموجبة للبر ، وأن الوالدين اشتركا في تربية بدنك وروحك بالتغذية والكسوة والحضانة والقيام بكل المؤن ، وبالتعليم والإرشاد والإلزام بطاعة الله والآداب والأخلاق الجميلة ، وفي هذا دليل على أن كل من له عليك حق تربية - بقيام بمؤنة نفقة وكسوة وغيرها - أن له حقا عليك بالإحسان والبر والدعاء ; وأعلى من ذلك من له حق عليك بتربية عقلك وروحك تربية علمية تهذيبية أن له الحق الأكبر عليك ; وهذا من جملة فضائل أهل العلم المعلمين العاملين ، ومن حقوقهم على الناس ، فإنهم ربما فاقوا في هذه التربية تربية الوالدين بأضعاف مضاعفة ، وذلك فضل الله يؤتيه من يشاء .
وقوله : { وَبِذِي الْقُرْبَى } أي : أحسنوا إلى أقاربكم القريب منهم والبعيد بالقول والفعل ، وأوصلوا لهم من الهدايا والصدقات والبر والإحسان المتنوع ما يشرح صدورهم ، وتتيسر به أمورهم ، وتكونوا بذلك واصلين ، وللأجر من الله حائزين .

(1/97)

{ وَالْيَتَامَى } : هم الذين فقدت آباؤهم وهم صغار ، فمن رحمة أرحم الراحمين أمر الناس برحمتهم والحنو عليهم والإحسان إليهم ، وكفالتهم وجبر خواطرهم وتأديبهم ، وأن يربوهم أحسن تربية كما يربون أولادهم ، سواء كان اليتيم ذكرا أو أنثى ، قريبا أو غير قريب .
{ وَالْمَسَاكِينِ } : وهم الذين أسكنتهم الحاجة والفقر فلم يحصلوا على كفايتهم ولا كفاية من يمونون ، فأمر تعالى بسد خلتهم ، ودفع فاقتهم ، والحض على ذلك ، وقيام العبد بما أمكنه من ذلك من غير ضرر عليه .
{ وَالْجَارِ ذِي الْقُرْبَى } أي : الجار القريب الذي له حق الجوار وحق القرابة .
{ وَالْجَارِ الْجُنُبِ } : الذي ليس بقريب ، فعلى العبد القيام بحق جاره مطلقا ، مسلما كان أو كافرا ، قريبا أو بعيدا ، بكف أذاه عنه ، وتحمل أذاه ، وبذل ما يهون عليه ويستطيعه من الإحسان ، وتمكينه من الانتفاع بجداره ، أو طريق ماء على وجه لا يضر الجار ، وتقديم الإحسان إليه على الإحسان على من ليس بجار ، وكلما كان الجار أقرب بابا كان آكد لحقه ، فينبغي للجار أن يتعاهد جاره : بالصدقة والهدية والدعوة واللطافة بالأقوال والأفعال ؛ تقربا إلى الله وإحسانا إلى أخيه صاحب الحق .

(1/98)

{ وَالصَّاحِبِ بِالْجَنْبِ } قيل : هو الرفيق في السفر ، وقيل : هو الزوجة ، وقيل : هو الرفيق مطلقا في الحضر والسفر ، وهذا أشمل ، فإنه يشمل القولين الأولين ، فعلى الصاحب لصاحبه حق زائد على مجرد إسلامه من مساعدته على أمور دينه ودنياه ، والنصح له والوفاء معه في العسر واليسر ، والمنشط والمكره ، وأن يحب له ما يحب لنفسه ، ويكره له ما يكره لنفسه ; وكلما زادت الصحبة تأكد الحق وزاد .
{ وَابْنِ السَّبِيلِ } : وهو الغريب في غير بلده ، سواء كان محتاجا أو غير محتاج ، فحث الله على الإحسان إلى الغرباء ، لكونهم في مظنة الوحشة والحاجة ، وتعذر ما يتمكنون عليه في أوطانهم ، فيتصدق على محتاجهم ، ويجبر خاطر غير المحتاج بالإكرام والهدية والدعوة والمعاونة على سفره .

(1/99)

{ وَمَا مَلَكَتْ أَيْمَانُكُمْ } أي : من الرقيق والبهائم بالقيام بكفايتهم ، وأن لا يحملوا ما لا يطيقون ، وأن يعاونوا على مهماتهم ، وأن يقام بتقويمهم وتأديبهم النافع ; فمن قام بهذه المأمورات فهو الخاضع لربه المتواضع لعباد الله المنقاد لأمر الله وشرعه ، الذي يستحق الثواب الجزيل والثناء الجميل ; ومن لم يقم بذلك فإنه عبد معرض عن ربه ، عات على الله ، متكبر على عباد الله ، معجب بنفسه ، فخور بأقواله على وجه الكبر والعجب واحتقار الخلق ، وهو في الحقيقة السافل المحتقر .

(1/100)

ولهذا قال : { إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا } فهؤلاء ما بهم من الأوصاف القبيحة تحملهم على البخل بالحقوق الواجبة ، ويأمرون الناس بأقوالهم وأفعالهم بالبخل ، { وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } [النساء : 37] ، أي : من العلم الذي يهتدي به الضالون ، ويسترشد به الجاهلون ، فيكتمونه عنهم ، ويظهرون لهم من الباطل ما يحول بينهم وبين الحق ; فهؤلاء جمعوا بين البخل بالمال والبخل بالعلم ، وبين السعي في خسارة أنفسهم والسعي في خسارة غيرهم ، وهذه هي صفات الكافرين ، ولهذا قال : { وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } [النساء : 37] أي : كما استهانوا بالحق ، وتكبروا على الخلق ، واستهانوا بالقيام بالحقوق ، أهانهم الله بالعذاب الأليم والخزي الدائم .

(1/101)

وقال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } [الإسراء : 29] أي : احذر هذين الخلقين الرذيلين : البخل بالواجبات وفي بذل المال فيما ينبغي بذله فيه ، والتبذير بالنفقة فيما لا ينبغي أو زيادة على ما ينبغي ، { فَتَقْعُدَ } : إن فعلت ذلك { مَلُومًا } أي : تلام على ما فعلت من الإسراف ، لأن كل عاقل يعرف أن الإسراف مناف للعقل الصحيح ; كما أنه مناف للشرع ، فإن الله جعل الأموال قياما لمصالح الخلق ; فكما أن منعها وإمساكها عن وضعها فيما جعلت له مذموم فكذلك بذلها في الأمور الضارة ، أو الزيادة غير اللائقة في الأمور العادية وغيرها مذموم ، لأنه إتلاف للمال بغير مصلحة ، وانحراف في حسن التصرف والتدبير ، وضعف التدبير وعدم انتظامه مذموم في كل شيء ، كما أن حسن التدبير محمود ونافع لفاعله وغيره .
{ مَحْسُورًا } أي : فارغ اليد ، فلا بقي ما في يدك من المال ، ولا خلفه مدح وثناء .

(1/102)

وهذا الأمر بإيتاء ذي القربى وغيرهم مع القدرة ، فأما مع العدم أو تعذر النفقة الحاضرة فأمر تعالى أن يردوا ردا جميلا ، فقال : { وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا } [الإسراء : 28] أي : تعرضن عن إعطائهم حاضرا ، ولكنك ترجو فيما بعد ذلك تيسير الأمر من الله ، { فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا } أي : لطيفا برفق ووعد بالجميل عند الوجود ، واعتذار بعدم الإمكان في الوقت الحاضر ، لينقلبوا عنك مطمئنة قلوبهم ، عاذرين راجين كما قال تعالى : { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ } [البقرة : 263] .
وهذا من لطف الله بالعباد ، أمرهم بانتظار الرحمة والرزق منه ؛ لأن انتظار ذلك عبادة ، وسبب لحصوله ، فإن الله عند ظن عبده به ، وكذلك وعدهم أن يعطوهم إذا وجدوا عبادة حاضرة لمن وعدوا ، لأن الهم بفعل الخير والحسنة خير ، ولهذا ينبغي للعبد أن يفعل ما يقدر عليه من الخير ، وينوي فعل ما لم يقدر عليه إذا قدر ، ليثاب على ذلك ، ولعل الله ييسره له .

(1/103)

وفي قوله : { ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا } فيه : الحث على تعليق القلب والرجاء والطمع بالله ، وصرف التعلق بالمخلوقين ، فالموفق : في حال الوجود والغنى قلبه متعلق بحمد الله وشكره والثناء عليه ، لا ينسى ولا يبطر النعمة ، وفي حال الفقد والفقر صابر راض راج من الله فضله وخيره ورحمته ، وهذا من أجل عبادات القلوب المقربة إلى علام الغيوب .
{ وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ } [الإسراء : 31] ، وذلك أن الله أرحم بعباده من الوالدة بولدها ، فنهى الوالدين عن هذا الخلق الذي هو من أرذل الأخلاق وأسقطها : قتل أولادهم خشية من الفقر والإملاق ، ففيه عدة جنايات : قتل النفس الذي هو من أعظم الفساد ، وأشنع من ذلك قتل الأولاد الذين هم فلذ الأكباد ، وسوء الظن برب العالمين ، وجهلهم وضلالهم البليغ ، إذ ظنوا أن وجودهم يضيق عليهم الأرزاق ، فتكفل لهم بقيامه برزق الجميع .

(1/104)

فأين هذا الخلق الشنيع من أخلاق خواص المؤمنين الذين كلما كثرت أولادهم وعوائلهم قوي ظنهم بالله ، ورجوا زيادة فضله وقاموا بمؤنتهم مطمئنة نفوسهم ، حامدين ربهم أن جعل رزقهم على أيديهم ، ومثنين على ربهم إذ أقدرهم على ذلك ، وراجين ثواب ذلك عنده ، ومشاهدين لمنة الله عليهم بذلك ؟ قال صلى الله عليه وسلم : « هل تنصرون وترزقون إلا بضعفائكم بدعائهم ورغبتهم إلى الله » .
{ وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا } [الإسراء : 32] ، والنهي عن قربان الزنا يشمل النهي عنه وعن جميع دواعيه ومقدماته ، كالنظر المحرم ، والخلوة بالأجنبية ، وخطاب من يخشى الفتنة بخطابه ونحو ذلك ; ووصف الزنا بأقبح الأوصاف : بأنه فاحشة ، أي : جريمة عظيمة تستفحش شرعا وعقلا ، لأن فيها انتهاك حرمة الشرع والتهاون به ، وفيه إفساد المرأة ، وإفساد الأنساب ، واختلاط المياه ، وفيه إضرار بأهلها وبزوجها وبكل من يتصل بها ، وفيه من المفاسد شيء كثير .

(1/105)

وأمر تعالى بإيفاء المكاييل والموازين والمعاملات كلها بالقسط من غير بخس ولا نقص ولا غش ولا كتمان ، وفي ضمن ذلك الأمر بالصدق والنصح في جميع المعاملات ، فإنه بذلك يصلح الدين والدنيا ، ولذلك قال : { ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } [الإسراء : 35] أي : هو خير في الحاضر ، وأحسن عاقبة في الآجل ، يسلم به العبد من التبعات ، وتحل البركة في هذه المعاملة .
وقوله : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } [الإسراء : 36] أي : ولا تتبع ما ليس لك به علم ، بل تثبت في كل ما تقوله وتفعله ، فإن التثبت في الأمور كلها دليل على حسن الرأي وقوة العقل ، وبه تتوضح الأمور ، ويعرف بعد ذلك هل الإقدام خير أم الإحجام ؟ لأن المتثبت لا بد أن يعمل فكره ويشاور في الأمور التي عليه أن يتثبت فيها ; والفكر والمشاورة اكبر الأسباب لإصابة الصواب والسلامة من التبعة ، ومن الندم الصادر من العجلة ، ومن عدم استدراك الفارط ، ولهذا قال :

(1/106)

{ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } [الإسراء : 36] أي : لا بد أن تسأل عن حركة هذه الجوارح ، وهل هي حركات نافعة بأن وضعت فيما يقرب إلى الله ، أم ضارة بأن وجهت إلى معصية الله ؟ فليتعاهد العبد بحفظها عن الأمور الضارة ليعد لهذا السؤال جوابا ، فمن استعملها بطاعة الله فقد زكاها ونماها ، وأثمرت له النعيم المقيم ، ومن استعملها في ضد ذلك فقد دساها وأسقطها وأوصلته إلى العذاب الأليم .

(1/107)

وقوله : { وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا } [الإسراء : 37] أي : لا تتكبر على الحق ، ولا على الخلق ، فإن التكبر من أرذل الأخلاق ، والمتكبر المعجب بنفسه لن يبلغ ما يظنه وتطمح له نفسه من الخيالات الفاسدة أنه في مقام رفيع على الخلق ، بل هو ممقوت عند الله وعند خلقه ، مبغوض محتقر قد نزل بخلقه هذا إلى أسفل سافلين ، ففاته مطلوبه من كبره وعجبه ، وحصل على نقيضه ، ومن مضار الكبر أنه صح الحديث عن النبي صلى الله عليه وسلم أنه : « لا يدخل الجنة من كان في قلبه مثقال حبة خردل من كبر » ، والنار مثوى المتكبرين ، والكبر هو بطر الحق ، وغمط الناس ، أي : احتقارهم وازدراؤهم ، وهذه الأوامر الحسنة والإرشادات في هذه الآيات من الحكمة العالية التي أوحاها الله لرسوله صلى الله عليه وسلم ; وهي من أعظم محاسن الدين ، فالدين هو دين الحكمة التي هي معرفة الصواب والعمل بالصواب ، ومعرفة الحق والعمل بالحق في كل شيء .
{ وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا } [الفرقان : 63 وما بعدها] .

(1/108)

العبودية لله نوعان : عبودية لربوبية الله وملكه ، فهذه يشترك فيها سائر الخلق مسلمهم وكافرهم ، فكلهم عبيد لله مربوبون مدبرون ، وعبودية لألوهيته ورحمته ، وهي عبودية أنبيائه وأوليائه ، وهي المراد هنا ، ولهذا أضافها إلى اسمه ( الرَّحْمَنِ ) تنبيها على أنهم إنما وصلوا إلى هذه الحال برحمته بهم ولطفه وإحسانه ، فذكر صفاتهم ، أكمل الصفات ، وبالاتصاف بها يكون العبد متحققا بعبوديته الخاصة النافعة المثمرة للسعادة الأبدية ، فوصفهم بأنهم { يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } أي : ساكنين متواضعين لله وللخلق ، فهذا وصف لهم بالوقار والسكينة والتواضع لله ولعباده ، { وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ } أي : خطاب جهل ، فإنه أضاف الخطاب لهذا الوصف ، { قَالُوا سَلَامًا } أي : خاطبوهم خطابا يسلمون فيه من الإثم ، ولا يقابلون الجاهل بجهله ، وهذا ثناء عليهم بالرزانة والحلم العظيم والعفو عن الجاهل ومقابلة المسيء بالإحسان .

(1/109)

{ وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } [الفرقان : 64] أي : يكثرون من صلاة الليل مخلصين فيها لربهم متذللين له كما قال تعالى : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا } [السجدة : 16] ، { وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ } [الفرقان : 65] أي : ادفعه عنا بالعصمة من أسبابه ، ومغفرة ما وقع منا مما هو مقتض للعذاب ، { إِنَّ عَذَابَهَا كَانَ غَرَامًا } [الفرقان : 65] أي : ملازما لأهلها ملازمة الغريم لغريمه ، { إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } [الفرقان : 66] وهذا منهم على وجه التضرع لربهم ، وبيان شدة حاجتهم إليه ، وأنه ليس في طاقتهم احتمال هذا العذاب ، وليتذكروا منة الله عليهم ، فإن صرف الشدة يعظم وقعه بحسب شدتها وفظاعتها .

(1/110)

{ وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } [الفرقان : 67] أي : النفقات الواجبة والمستحبة ، { لَمْ يُسْرِفُوا } أي : يزيدوا على الحد فيدخلوا في قسم التبذير وإهمال الحقوق الواجبة ، { وَلَمْ يَقْتُرُوا } : فيدخلوا في باب الشح والبخل ، وكان إنفاقهم بين الإسراف والتقتير { قَوَامًا } : تقوم به الأحوال ; فإنهم يبذلون في الواجبات من الزكوات والكفارات والنفقات الواجبة ، وفيما ينبغي من الأمور النافعة على المحتاجين ، وفي المشاريع الخيرية ، وفي الأمور الضرورية والكمالية الدينية والدنيوية من غير ضرر ولا إضرار ، وهذا من اقتصادهم وعقلهم وحسن تدبيرهم .

(1/111)

{ وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } [الفرقان : 68] : لا دعاء عبادة ولا دعاء مسألة ، بل يعبدونه وحده مخلصين له الدين حنفاء ، مقبلين عليه معرضين عما سواه ، { وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ } [الفرقان : 68] : وهي نفس المسلم والكافر المعاهد ، { إِلَّا بِالْحَقِّ } [الفرقان : 68] : كقتل النفس بالنفس ، والزاني المحصن ، والتارك لدينه المفارق للجماعة ، { وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ } [الفرقان : 68] المذكور من الشرك بالله وقتل النفس التي حرم الله والزنا ، { يَلْقَ أَثَامًا }{ يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ } [الفرقان : 68 - 69] أي : العذاب ، { مُهَانًا } [الفرقان : 69] .

(1/112)

فالوعيد بالخلود لمن فعلها كلها ثابت في الكتاب والسنة وإجماع الأمة ، كذلك لمن أشرك بالله ، وكذلك الوعيد بالعذاب الشديد على كل واحد من هذه الثلاثة ؛ لكونها كلها من أكبر الكبائر ، وأما خلود القاتل بغير حق والزاني ، فقد دلت النصوص القرآنية وتواترت الأحاديث النبوية أن جميع المؤمنين وإن دخلوا النار فسيخرجون منها ، ولا يخلد فيها مؤمن ، فإن الإيمان الكامل يمنع من دخولها ، ومطلق الإيمان ولو مثقال ذرة يمنع من الخلود فيها كما تقدم .
ونص الله على ثلاثة هذه الأشياء لأنها أكبر الكبائر ، وفسادها كبير ، فالشرك فيه فساد الأديان بالكلية ، والقتل فيه فساد الأبدان ، والزنا فيه فساد الأعراض { إِلَّا مَنْ تَابَ } [الفرقان : 70] : عن هذه المعاصي وغيرها بأن أقلع عنها في الحال ، وندم على فعلها ، وعزم عزما جازما أن لا يعود ، { وَآمَنَ } [الفرقان : 70] : بالله إيمانا صحيحا يقتضي فعل الواجبات ، وترك المحرمات ، { وَعَمِلَ عَمَلًا صَالِحًا } [الفرقان : 70] : فيدخل فيه جميع الصالحات من واجب ومستحب .

(1/113)

{ فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } [الفرقان : 70] : بأن يوفقهم للخير ، فتبدل أقوالهم وأفعالهم التي كانت مستعدة لفعل السيئات تتبدل حسنات ، فيتبدل شركهم إيمانا ، ومعصيتهم طاعة ، وتتبدل نفس السيئات التي عملوها ، ثم أحدثوا عن كل ذنب منها توبة وندما وإنابة وطاعة ، تبدل حسنات كما هو ظاهر الآية ، وورد فيه حديث الرجل الذي حاسبه الله ببعض ذنوبه ، فعددها عليه ; ثم أبدل مكان كل سيئة حسنة إلى آخر الحديث .
{ وَكَانَ اللَّهُ غَفُورًا } [الفرقان : 70] : لمن تاب ، يغفر ذنوبه كلها ، { رَحِيمًا } [الفرقان : 70] : بعباده إذ دعاهم إلى التوبة بعد مبارزته بالعظائم ; ثم وفقهم لها ثم قبلها منهم ، { وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } أي : فليعلم أن توبته في غاية الكمال ؛ لأنها رجوع إلى الطريق الموصل إلى الله ، الذي هو عين سعادة العبد وفلاحه ، فليخلص فيها ، وليخلصها من شوائب الأغراض الفاسدة .
والمقصود من هذا الحث على تكميل التوبة ، وأن تكون على أكمل الوجوه وأجلها ؛ لتحصل له ثمراتها الجليلة .

(1/114)

{ وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ } [الفرقان : 72] أي : لا يحضرون الزور ، أي : القول المحرم والفعل المحرم ، فيجتنبون جميع المجالس المشتملة على كل قول وفعل محرم ، كالخوض في آيات الله بالباطل ، والجدل الباطل ، والغيبة والنميمة ، والسب والقذف ، والاستهزاء وشرب الخمر ، والغناء المحرم ، وفرش الحرير والصور ، ونحو ذلك ، وإذا كانوا لا يشهدون الزور فإنهم من باب أولى لا يفعلونه ولا يقولونه ; وشهادة الزور داخلة في قول الزور .
{ وَإِذَا مَرُّوا بِاللَّغْوِ } [الفرقان : 72] : وهو الكلام الذي لا فائدة فيه ، دينية ولا دنيوية ، ككلام السفهاء ونحوهم ، { مَرُّوا كِرَامًا } [الفرقان : 72] أي : نزهوا أنفسهم وأكرموها عن الخوض فيه ، ورأوه سفها منافيا لمكارم الأخلاق .
وفي قوله : { وَإِذَا مَرُّوا بِاللَّغْوِ } إشارة إلى أنهم لا يقصدون حضوره ، ولا سماعه ، ولكن يحصل ذلك بغير قصد ، فيكرمون أنفسهم عنه .

(1/115)

{ وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ } [الفرقان : 73] : التي أمروا بالاستماع لها والاهتداء بها { لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } [الفرقان : 73] أي : لم يقابلوها بالإعراض عنها ، والصمم عن سماعها ، وصرف القلب عنها كما يفعله من لم يؤمن بها ويصدق ، وإنما حال هؤلاء الأخيار عند سماعها كما قال تعالى : { إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ } [السجدة : 15] .
يقابلونها بالقبول والافتقار إليها والانقياد والتسليم لها ; وتجد عندهم آذانا سامعة ، وقلوبا واعية ، فيزداد بها إيمانهم ، ويتم بها يقينهم ، وتحدث لهم فرحا ونشاطا واغتباطا ، لما يعلمون أنها أفضل المنن الواصلة إليهم من ربهم .

(1/116)

{ وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا } [الفرقان : 74] أي : قرنائنا من أصحاب وأخلاء وأقران وزوجات ، { وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ } [الفرقان : 74] أي : تقر بهم أعيننا ، وإذا استقرأنا حالهم وصفاتهم عرفنا من علو هممهم ومراتبهم أن مقصودهم بهذا الدعاء لذرياتهم أن يطلبوا منه صلاحهم ; فإن صلاح الذرية عائد إليهم وإلى والديهم ؛ لأن النفع يعود على الجميع ، بل صلاحهم يعود إلى نفع المسلمين عموما ؛ لأن بصلاح المذكورين صلاحا لكل من له تعلق بهم ، ثم يتسلسل الصلاح والخير .
{ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } [الفرقان : 74] أي : أوصلنا يا ربنا إلى هذه الدرجة العالية ، درجة الصديقين والكمل من عباد الله الصالحين ، وهي درجة الإمامة في الدين ، وأن يكونوا قدوة للمتقين في أقوالهم وأفعالهم ، يقتدي بأقوالهم وأفعالهم ، ويطمأن إليها لثقة المتقين بعلمهم ودينهم ، ويهتدي المهتدون بهم ، ومن المعلوم أن الدعاء بحصول شيء دعاء به ، وبما لا يتم إلا به ، وهذه الدرجة درجة الإمامة في الدين التي لا تتم إلا بالصبر واليقين .

(1/117)

كما قال تعالى : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } [السجدة : 24] فهذا الدعاء يستلزم من حصول الأعمال الصالحة ، والصبر على طاعة الله ، وعن معصيته وعلى أقداره المؤلمة ، ومن العلم النافع التام الراسخ الذي يوصل صاحبه إلى درجة اليقين خيرا كثيرا وعطاء جزيلا .
ولما كانت هممهم وأعمالهم عالية كان الجزاء من جنس العمل ، فجازاهم من جنس عملهم فقال : { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ } [الفرقان : 75] أي : المنازل العالية الرفيعة الجامعة لكل نعيم روحي وبدني بسبب صبرهم على القيام بهذه الأعمال الجليلة ، { وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا } [الفرقان : 75] من ربهم ، ومن الملائكة الكرام ، ومن بعضهم على بعض ، ويسلمون من جميع المنغضات والمكدرات .

(1/118)

والحاصل أن الله وصفهم بالوقار والسكينة ، والتواضع له ولعباده ، وحسن الأدب ، والحلم وسعة الخلق ، والعفو عن الجاهلين والإعراض عنهم ، ومقابلة إساءتهم بالإحسان ، وقيام الليل والإخلاص فيه ، والخوف من النار ، والتضرع لربهم أن ينجيهم منها ، وأنهم يخرجون الواجبات والمستحبات في النفقات على وجه الاقتصاد ، وإذا كانوا مقتصدين في النفقات التي جرت عادة أكثر الخلق بالتفريط فيها أو الإفراط ، فاقتصادهم وتوسطهم في غيرها من باب أولى ، ووصفهم بالسلامة من كبائر الذنوب وفواحشها ، وبالتوبة مما يصدر منهم منها .

(1/119)

ومنها الإخلاص لله في عبادته ; وأنهم لا يحضرون مجالس المنكر والفسوق القولية والفعلية ، ولا يفعلونها ; وأنهم يتنزهون عن اللغو والأقوال الرديئة التي لا خير فيها ولا نفع ، وذلك يستلزم كمال إنسانيتهم ومروءتهم ، وكمالهم ورفعة نفوسهم عن كل أمر رذيل ، وأنهم يقابلون آيات الله بالقبول لها ، والتفهم لمعانيها ، والعمل بها ، والاجتهاد في تنفيذ أحكامها ، وأنهم يدعون ربهم بأكمل دعاء ينتفعون به ، وينتفع به من يتعلق بهم ، وينتفع به المسلمون من صلاح أزواجهم وذريتهم ، ومن لوازم ذلك سعيهم في تعليمهم ، ووعظهم ونصحهم ، لأن من حرص على شيء ودعا الله في حصوله لا بد أن يكون مجتهدا في تحصيله بكل طريق ; مستعينا بربه في تسهيل ذلك ، وأنهم دعوا الله في حصول أعلى الدرجات الممكنة لهم ، وهي درجة الإمامة والصديقية .
فلله ما أعلى هذه الصفات ، وأرفع هذه الهمم ، وأجل هذه المطالب ، وأزكى تلك النفوس ، ولله فضل الله عليهم ، ولطفه بهم الذي أوصلهم إلى هذه المقامات والمنازل ، ولله الحمد من جميع عباده ؛ إذ بين لهم أوصافهم وحثهم عليها ، وأعان السالكين ويسر الطريق لمن سلك رضوانه ، والله الموفق المعين .

(1/120)

{ خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } [الأعراف : 199] : هذه الآية الكريمة جامعة لمعاني حسن الخلق مع الناس ، وما ينبغي للعبد سلوكه في معاملتهم ومعاشرتهم ، فأمر تعالى بأخذ { الْعَفْوَ } : وهو ما سمحت به أنفسهم ، وسهلت به أخلاقهم من الأعمال والأخلاق ، بل يقبل ما سهل ، ولا يكلفهم ما لا تسمح به طبائعهم ، ولا ما لا يطيقونه ، بل عليه أن يشكر من كل أحد ما قابله به من قول وعمل وخلق جميل ، وما هو دون ذلك ، ويتجاوز عن تقصيرهم ، ويغض طرفه عن نقصهم ، وعما أتوا به وعاملوه به من النقص ، ولا يتكبر على صغير لصغره ، ولا ناقص العقل لنقصه ، ولا الفقير لفقره ، بل يعامل الجميع باللطف ، وما تقتضيه الحال الحاضرة ، وبما تنشرح له صدورهم ، ويوقر الكبير ، ويحنو على الصغير ، ويجامل النظير .

(1/121)

{ وَأْمُرْ بِالْعُرْفِ } : وهو كل قول حسن وفعل جميل وخلق كامل للقريب والبعيد ، فاجعل ما يأتي إلى الناس منك : إما تعليم علم ديني أو دنيوي ، أو نصيحة أو حث لهم على خير من عبادة الله ، وصلة رحم ، وبر الوالدين ، وإصلاح بين الناس ، أو رأي مصيب ، أو معاونة على بر وتقوى ، أو زجر عن قبيح ، أو إرشاد إلى مصلحة دينية أو دنيوية ، أو تحذير من ضد ذلك .
ولما كان لا بد للعبد من أذية الجاهلين له بالقول أو بالفعل أمر الله بالإعراض عنهم ، وعدم مقابلة الجاهلين بجهلهم ، فمن آذاك بقوله أو فعله فلا تؤذه ، ومن حرمك فلا تحرمه ، ومن قطعك فصله ، ومن ظلمك فاعدل فيه ، فبذلك يحصل لك من الثواب من الله ، ومن راحة القلب وسكونه ، ومن السلامة من الجاهلين ، ومن انقلاب العدو صديقا ، ومن التبوء من مكارم الأخلاق أعلاها ، أكبر حظ وأوفر نصيب ، قال تعالى : { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ }{ وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ } [فصلت : 34 - 35] .

(1/122)

ولنقتصر في هذا الموضوع على هذه الآيات ، ففيها الهدى والشفاء والخير كله .

(1/123)

فصل
في أحكام الشرع الفروعية المتنوعة في الصلاة والزكاة مع ما ينضم إليهما من المعاني الأخرى
قال تعالى : { أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا }{ وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [الإسراء : 78 و79] .
هذا الأمر من الله لعباده بالصلاة التي أمر بها في آيات متعددة ، ويأتي الأمر بها في القرآن بلفظ الإقامة كهذه الآية ، ومثل : { وَأَقِيمُوا الصَّلَاةَ } [البقرة : 43] ، ونحوها ، وهو أبلغ من قوله : ( افعلوها ) ، فإن هذا أمر بفعلها ، وبتكميل أركانها وشروطها ومكملاتها ظاهرا وباطنا ، وبجعلها شريعة ظاهرة قائمة من أعظم شعائر الدين .

(1/124)

وفي هذه الآية زيادة عن بقية الآيات ، وهي الأمر بها لأوقاتها الخمسة أو الثلاثة ، وهذه هي الفرائض ، وإضافتها إلى أوقاتها من باب إضافة الشيء إلى سببه الموجب له ف { لِدُلُوكِ الشَّمْسِ } أي : زوالها واندفاعها من المشرق نحو المغرب ، فيدخل في هذا صلاة الظهر وهو أول الدلوك ، وصلاة العصر وهو آخر الدلوك { إِلَى غَسَقِ اللَّيْلِ } أي : ظلمته ; فدخل في ذلك صلاة المغرب وهو ابتداء الغسق ، وصلاة العشاء الآخرة ، وبها يتم الغسق والظلمة ، { وَقُرْآنَ الْفَجْرِ } أي : صلاة الفجر ، وسماها قرآنا لمشروعية إطالة القراءة فيها ، ولفضل قراءتها لكونها مشهودة ، يشهدها الله ، وتشهدها ملائكة الليل وملائكة النهار .
* ففي هذه الآية الكريمة فوائد :
منها : ذكر الأوقات الخمسة صريحا ; ولم يصرح بها في القرآن في غير هذه الآية ، وأتت ظاهرة في قوله : { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ } [الروم : 17] ، وفيها أن هذه المأمورات كلها فرائض ، لأن الأمر بها مقيد في أوقاتها ، وهذه هي الصلوات الخمس وقد تستتبع ما يتبعها من الرواتب ونحوها .

(1/125)

ومنها : أن الوقت شرط لصحة الصلاة ، وسبب لوجوبها ; ويرجع في مقادير الأوقات إلى تقدير النبي صلى الله عليه وسلم ، كما يرجع إليه في تقدير ركعات الصلاة وسجداتها وهيئاتها .
وفيها : أن العصر والظهر يجمعان للعذر ، وكذلك المغرب والعشاء ، لأن الله جمع وقتهما في وقت واحد للمعذور ، ووقتان لغير المعذور .
وفيها : فضيلة صلاة الفجر ، وفضيلة إطالة القرآن فيها ، وأن القراءة فيها ركن ، لأن العبادة إذا سميت ببعض أجزائها دل ذلك على فضيلته وركنيته ، وقد عبر الله عن الصلاة بالقراءة وبالركوع وبالسجود وبالقيام ، وهذه كلها أركانها المهمة .
قوله : { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ } أي : صل به في أوقاته { نَافِلَةً لَكَ } أي : لتكون صلاة الليل زيادة لك في علو المقامات ورفع الدرجات ، بخلاف غيرك فإنها تكون كفارة لسيئاته .

(1/126)

ويحتمل أن يكون المعنى أن الصلوات الخمس فرض عليك وعلى المؤمنين ، وأما صلاة الليل فإنها فرض عليك وحدك دون المؤمنين لكرامتك على الله ، إذ جعل وظيفتك أكثر من غيرك ، ومن عليك بالقيام بها ؛ ليكثر ثوابك ، ويرتفع مقامك ، وتنال بذلك المقام المحمود ، وهو المقام الذي يحمده فيه الأولون والآخرون ; مقام الشفاعة العظمى حين يستشفع الخلائق بأكابر الأنبياء ، آدم ونوح وإبراهيم وموسى وعيسى - عليهم السلام - ، وكلهم يعتذر ويتأخر عنها حتى يستشفعوا بسيد ولد آدم ؛ ليرحمهم الله من هم الموقف وكربه ، ويفصل بينهم ، فيشفعه الله ، ويقيمه مقاما يغبطه به الأولون والآخرون ، وتكون له اليد البيضاء على جميع الخلق ، صلى الله عليه وسلم تسليما كثيرا ، وأدخلنا في شفاعته ، ومن علينا بالسعي في أسباب شفاعته التي أهمها إخلاص الأعمال لله ، وتحقيق متابعته في هديه وقوله وعمله .

(1/127)

{ وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [البقرة : 148] : لما أمر الله تعالى رسوله خصوصا والمؤمنين عموما باستقبال بيته الحرام ، أخبر أن كل أهل دين لهم وجهة يتوجهون إليها في عباداتهم ، وليس الشأن في القبل والوجهات المعينة ، فإنها من الشرائع التي تختلف باختلاف الأزمنة ، ويدخلها النسخ والنقل من جهة إلى أخرى ، ولكن الشأن كل الشأن في امتثال طاعة الله على الإطلاق ، والتقرب إليه ، وطلب الزلفى عنده .
فهذا هو عنوان السعادة ومنشور الولاية ، وهو الذي إذا لم تتصف به النفوس حصلت لها الخسارة في الدنيا والآخرة ، كما أنها إذا اتصفت به فهي الرابحة على الحقيقة ، وهذا أمر متفق عليه في جميع الشرائع ، وهو الذي خلق الله له الخلق وأمرهم به .

(1/128)

والأمر بالاستباق إلى الخيرات قدر زائد على الأمر بفعلها ; فإن الاستباق إليها يتضمن : الأمر بفعلها ، وتكميلها ، وإيقاعها على أكمل الأحوال ، والمبادرة إليها ، ومن سبق في الدنيا إلى الخيرات فهو السابق في الآخرة إلى الجنات ، فالسابقون أعلى الخلق درجة ، و { الْخَيْرَاتِ } : تشمل جميع الفرائض والنوافل من صلاة وصيام وزكاة وصدقة وحج وعمرة وجهاد ، ونفع متعد وقاصر .
فهذه الآية تحث على الإتيان بكل ما يكمل هذه العبادات من ركن وواجب وشرط ومستحب ، ومكمل ومتمم ظاهرا وباطنا : كالمبادرة في أول الوقت ، وفعل السنن المكملات ، والمبادرة إلى إبراء الذمم من الواجبات ، وفعل جميع الآداب المتعلقة بالعبادات . . . فلله ما أجمعها من آية وأنفعها .
ولما كان أقوى ما يحث النفوس إلى المسارعة إلى الخيرات ما رتب الله عليها من الثواب ، وما يخشى بتفويتها من الحرمان والعقاب قال : { أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ؛ فيجمع الله العباد يوم القيامة بقدرته ، ويجازيهم بما أسلفوه من الأعمال خيرها وشرها .

(1/129)

{ حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ }{ فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا } [البقرة : 238 و239] . . إلى آخر الآية : يأمر تعالى بالمحافظة على الصلوات عموما ، وعلى الصلاة الوسطى وهي صلاة العصر خصوصا ، لفضلها وشرفها وحضور ملائكة الليل والنهار فيها ، ولكونها ختام النهار ، والمحافظة على الصلوات عناية العبد بها من جميع الوجوه التي أمر الشارع بها وحث عليها من : مراعاة الوقت ، وصلاة الجماعة ، والقيام بكل ما به تكمل وتتم ، وأن تكون صلاة كاملة تنهى صاحبها عن الفحشاء والمنكر ، ويزداد بها إيمانه ، وذلك إذا حصل فيها حضور القلب وخشوعه الذي هو لبها وروحها ، ولهذا قال : { وَقُومُوا لِلَّهِ قَانِتِينَ } أي : مخلصين خاشعين لله ، فإن القنوت هو دوام الطاعة مع الخشوع ; ومن تمام ذلك سكون الأعضاء عن كل كلام لا تعلق له بالصلاة .
وفيها أن القيام في صلاة الفريضة ركن إن كان المراد بالقيام هنا الوقوف ، فإن أريد به القيام بأفعال الصلاة عموما دل على الأمر بإقامتها كلها ، وأن تكون قائمة تامة غير ناقصة .

(1/130)

{ فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا } أي : فصلوا الصلاة رجالا ، أي : ماشين على أرجلكم أو ساعين عليها ، أو ركبانا على الإبل وغيرها من المركوبات ، وحذف المتعلق ليعم الخوف من العدو والسبع ، ومن فوات ما يتضرر بفواته أو تفويته ، وفي هذه الحال لا يلزمه استقبال القبلة ، بل قبلته حيثما كان وجهه .
ومثل ذلك إذا اشتبهت القبلة في السفر ، ومثل ذلك صلاة النافلة في السفر على الراحلة ، وكل هذا داخل في قوله : { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ } [البقرة : 115] : فهذه صلاة المعذور بالخوف ، فإذا حصل الأمن صلى صلاة كاملة ، ويدخل في قوله : { فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ } [البقرة : 239] : تكميل الصلوات ; ويدخل فيه أيضا الإكثار من ذكر الله شكرا له على نعمة الأمن ، وعلى نعمة التعليم .

(1/131)

وفي الآية الكريمة فضيلة العلم ، وأن على من علمه الله ما لم يكن يعلم الإكثار من ذكر الله ; وفيه تنبيه على أن الإكثار من ذكر الله سبب لنيل علوم أخر لم يكن العبد ليعرفها ، فإن الشكر مقرون بالمزيد ، وقد ذكر الله صلاة الخوف في سورة النساء في قوله : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ } [النساء : 102] ، فأمر بها على تلك الصفة تحصيلا للجماعة لها ، وقياما للألفة ، وجمعا بين القيام بالصلاة والجهاد حسب الإمكان ، وبالقيام بالواجبات مع التحرز من شرور الأعداء ; فسبحان من جعل في كتابه الهدى والنور والرشاد ، وإصلاح الأمور كلها .

(1/132)

فصل
قال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } [البقرة : 43] ، وقال : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ } [التوبة : 103] ، وقال : { يا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } [البقرة : 267] ، وقال : { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } [الأنعام : 141] .

(1/133)

قد جمع الله في كتابه في آيات كثيرة بين الأمر بإقام الصلاة وإيتاء الزكاة ؛ لأنهما مشتركتان في أنهما من أهم فروض الدين ، ومباني الإسلام العظيمة ، والإيمان لا يتم إلا بهما ، ومن قام بالصلاة وبالزكاة كان مقيما لدينه ، ومن ضيعهما كان لما سواهما من دينه أضيع ، فالصلاة فيها الإخلاص التام للمعبود ، وهي ميزان الإيمان ، والزكاة فيها الإحسان إلى المخلوقين ، وهي برهان الإيمان ، ولهذا اتفق الصحابة على قتال مانعي الزكاة ، وقال أبو بكر رضي الله عنه : " لأقاتلن من فرق بين الصلاة والزكاة " .
فقوله تعالى : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً } : هذا الأمر موجه للنبي صلى الله عليه وسلم ، ومن قام مقامه أن يأخذ من أموال المسلمين صدقة ، وهي الزكاة ، وهذا شامل لجميع الأموال المتمولة من أنعام وحروث ونقود وعروض ، كما صرح به في الآية الأخرى : { مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ } : من النقود والعروض والماشية المنماة ، { وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ } : من الحبوب والثمار .

(1/134)

وقد وضح النبي صلى الله عليه وسلم النصب في هذه الأنواع كلها ، وبين مقدار الواجب منها ، وأنها عشر الخارج من الأرض مما يسقى بلا مؤنة ، ونصف عشره فيما سقي بمؤنة ، وربع العشر من أموال التجارة ، وذلك إذا حال الحول في أموال التجارة ، وحصل الحصاد والجذاذ وقت حصول الثمار ، كما هو صريح الآية المذكورة .
وأمر تعالى بإخراج الوسط ، فلا يظلم رب المال فيؤخذ العالي من ماله - إلا أن يختار هو ذلك - ولا يحل له أن يتيمم الخبيث - وهو الرديء من ماله - فيخرجه ، ولا تبرأ بذلك ذمته إن كانت فرضا ، ولا يتم له الأجر والثواب إن كانت نفلا ; وبين تعالى الحكمة في ذلك ، وأنها حكمة معقولة : فكما أنكم لا ترضون ممن عليه حق لكم أن يعطيكم الرديء من ماله الذي هو دون حقكم إلا أن تقبلوه على وجه الكراهة والإغماض ، فكيف ترضون لربكم ولإخوانكم ما لا ترضونه لأنفسكم ؟ فليس هذا من الإنصاف والعدل .

(1/135)

وبين تعالى الحكمة في الزكاة وبيان مصالحها العظيمة ، فقال : { تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } فهذه كلمة جامعة ، يدخل فيها من المنافع للمُعْطِي والْمُعْطَى والمال والأمور العمومية والخصوصية شيء كثير ، فقوله : { تُطَهِّرُهُمْ } أي : من الذنوب ومن الأخلاق الرذيلة ، فإن من أعظم الذنوب وأكبرها منع الزكاة ، وأيضا إعطاؤها سبب لمغفرة ذنوب أخرى ، فإنها من أكبر الحسنات ، والحسنات يذهبن السيئات .

(1/136)

ومن أشنع الأخلاق الرذيلة البخل ، والزكاة تطهره من هذا الخلق الرذيل ، ويتصف صاحبها بالرحمة والإحسان ، والشفقة على الخلق ، وتطهر المال من الأوساخ والآفات ، فإن للأموال آفات مثل آفات الأبدان ، وأعظم آفاتها أن تخالطها الأموال المحرمة ; فهي للأموال مثل الجرب تسحته ، وتحل به النكبات والنوائب المزعجة ، فإخراج الزكاة تطهير له من هذه الآفة المانعة له من البركة والنماء ، فيستعد بذلك للنماء والبركة ، وتوجيهه للأمور النافعة ، وأما قوله : { وَتُزَكِّيهِمْ بِهَا } فالزكاة هي النماء والزيادة ، فهي تنمي المؤتي للزكاة ، تنمي أخلاقه ، وتحل البركة في أعماله ، ويزداد بالزكاة ترقيا في مكارم الأخلاق ومحاسن الشيم ; وتنمي المال بزوال ما به ضرره وحصول ما فيه خيره ، وتحل فيه البركة من الله .

(1/137)

ولهذا قال النبي صلى الله عليه وسلم : « ما نقصت صدقة من مال » ، بل تزيده ، وتنمي أيضا المخرج إليه فتسد حاجته ، وتقوم المصلحة الدينية التي تصرف فيها الزكاة كالجهاد والعلم والإصلاح بين الناس والتأليف ونحوها ، وأيضا تدفع عادية الفقر والفقراء ، فإن أرباب الأموال إذا احتكروها واحتجزوها ، ولم يؤدوا منها شيئا للفقراء ، اضطر الفقراء وهم جمهور الخلق وثاروا بالشر والفساد على أرباب الأموال ، وبهذا ونحوه تسلطت البلاشفة على الخلق ; فالقيام بالدين الإسلامي على وجهه بعقائده وحقائقه وأخلاقه وأداء حقوقه هو السد المانع شرعا وقدرا لهذه الطائفة التي بها فساد الأديان والدنيا والآخرة ، وأمر تعالى الآخذ منهم الزكاة أن يصلي عليهم فيدعو لهم بالبركة ، فإن في ذلك تطمينا لخواطرهم ، وتسكينا لقلوبهم ، وتنشيطا لهم ، وتشجيعا على هذا العمل الفاضل ، وكما أن الإمام والساعي مأمور بالدعاء للمزكي عند أخذها فالفقير المحتاج إذا أعطيها من باب أولى أن يشرع له الدعاء للمعطي تسكينا لقلبه ، وفي هذا إعانة على الخير .

(1/138)

ودل تعليل الآية الكريمة أن كل ما أعان على فعل الخير ، ونشط عليه ، وسكن قلب صاحبه أنه مطلوب ومحبوب لله ، وأنه ينبغي للعبد مراعاته وملاحظته في كل شأن من شؤونه ، فإن من تفطن له فتح له أبوابا نافعة له ولغيره بلا تعب ولا مشقة ، وأنه ينبغي إدخال السرور على المؤمنين .
ولما أمر في آية البقرة بالنفقات قال : { وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } : غني بذاته عن جميع المخلوقين ، وهو الغني عن نفقات المنفقين وطاعات الطائعين ، وإنما أمرهم بها وحثهم عليها لمحض مصلحتهم ونفعهم ، وبمحض فضله وكرمه عليهم ، إذ تفضل عليهم بالأمر بهذه الأعمال ، والتوفيق لفعلها ، التي توصل أصحابها إلى أعلى المقامات ، وأفضل الكرامات .

(1/139)

ومع كمال غناه وسعة عطاياه فهو الحميد فيما يشرعه لعباده من الأحكام الموصلة لهم إلى دار السلام ، وحميد في أفعاله التي لا تخرج عن الفضل والعدل والحكمة ، وحميد الأوصاف ؛ لأن أوصافه كلها محاسن وكمالات ، لا يدرك العباد كنهها ، ولا يقدرونها حق قدرها ، فلما حثهم على الإنفاق النافع نهاهم عن الإمساك الضار ! وبين لهم أنهم بين داعيين : داعي الرحمن يدعوهم إلى الخير ، ويعدهم عليه الفضل ، والثواب العاجل والآجل ، وخلف ما أنفقوا ; وداعي الشيطان الذي يحثهم على الإمساك ، ويخوفهم إن أنفقوا افتقروا ; فمن كان مجيبا لداعي الرحمن وأنفق مما رزقه الله فليبشر بمغفرة الذنوب ، وحصول كل مطلوب ; ومن كان مجيبا لداعي الشيطان فإنه إنما يدعو حزبه ليكونوا من أصحاب السعير ; فليختر العبد أي الأمرين أليق به ، وختم الآية بالإخبار بأنه " واسع عليم " أي : واسع الصفات ، كثير الهبات ، عليم بمن يستحق المضاعفة من العاملين المخلصين الصادقين ، وعليم بمن هو أهل لذلك ، فيوفقه لفعل الخيرات وترك المنكرات .

(1/140)

{ إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } [التوبة : 60] .
المراد بالصدقات هنا الزكاة ، فهؤلاء الثمانية هم أهلها ، إذا دفعت إلى جهة من هذه الجهات أجزأت ووقعت موقعها ، وإن دفعت في غير هذه الجهات لم تجز ; وهؤلاء المذكورون فيها قسمان : قسم يأخذ لحاجته كالفقراء والمساكين والرقاب وابن السبيل والغارم لنفسه ، وقسم يأخذ لنفعه العمومي والحاجة إليه ، وهم البقية .

(1/141)

فأما الفقراء والمساكين فهم خلاف الأغنياء ، والفقير أشد حاجة من المسكين ، لأن الله بدأ به ، والأهم مقدم في الذكر غالبا ، ولكن الحاجة تجمع الصنفين ، { وَالْعَامِلِينَ عَلَيْهَا } : وهم السعاة الذين يجبونها ويكتبونها ويحفظونها ، ويقسمونها على أهلها ، فهم يعطون ولو كانوا أغنياء لأنها بمنزلة الأجرة في حقهم ، { وَالْمُؤَلَّفَةِ قُلُوبُهُمْ } : وهم سادات العشائر والرؤساء الذين إذا أعطوا حصل في إعطائهم مصلحة للإسلام والمسلمين ، إما دفع شرهم عن المسلمين ، وإما رجاء إسلامهم وإسلام نظرائهم ، أو جبايتها ممن لا يعطيها أو يرجى قوة إيمانهم ، { وَفِي الرِّقَابِ } أي : في فكها من الرق كإعانة المكاتبين ، وكبذلها في شراء الرقاب لعتقها ، وفي فك الأسارى من المسلمين عند الأعداء ، { وَالْغَارِمِينَ } : للإصلاح بين الناس إذا كان الصلح يتوقف على بذل مال ، فيعانون على القيام بهذه المهمة والمصلحة العظيمة ، وهي الإصلاح بين الناس ، ولو أغنياء ، ومن الغارمين من ركبتهم ديون للناس وعجزوا عن وفائها ، فيعانون من الزكاة لوفائها ، { وَفِي سَبِيلِ اللَّهِ } أي : بذلها في إعانة المجاهدين بالزاد والمزاد والمركوب والسلاح

(1/142)

ونحوها مما فيه إعانة المجاهدين ، ومن الجهاد التخلي لطلب العلم الشرعي والتجرد للاشتغال به ، { وَاِبْنِ السَّبِيلِ } : وهو الغريب المنقطع به في غير بلده ، فيعان على سفره من الزكاة .
فالله تعالى فرضها لهؤلاء الأصناف بحسب حكمته وعلمه ، ووضعه الأشياء مواضعها ، فإن سد الكفايات وقيام المصالح العمومية النافعة من الفروض على المسلمين ، وهي على أهل الأموال شكر منهم لله تعالى على نعمته بالمال ، وتطهير لهم ولها ، ونماء وبركة ، واتصاف بصفات الأخيار ، وسلامة من نعوت الأشرار .

(1/143)

فصل
في الطهارة بالماء والتيمم
قال الله تعالى : { يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } [المائدة : 6] .
هذه الآيات جمع الله فيها أحكام طهارة الماء وطهارة التيمم ، والتنبيه على شروطهما ، وبيان كيفياتهما ، وذكر فوائد ذلك ، وثمراته الطيبة ، فبين فيها الأحكام وحكمها وأسرارها ، وهي أحكام كثيرة تستفاد من هذا الموضع .

(1/144)

منها : أن الطهارة من الحدثين شرط لصحة الصلاة ؛ لقوله : { إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا } . . إلخ ، ومنها : أن ذلك عام للفرائض من الصلوات والنوافل ، فكل ما يسمى صلاة فلا بد فيه من هذه الطهارة .
ومنها : اشتراط النية للطهارة ؛ لقوله : { إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ } أي : لأجل الصلاة ، فإن المتطهر إما أن ينوي رفع ما عليه من الأحداث ، أو ينوي الصلاة ونحوها مما يحتاج إلى الطهارة ، أو ينويهما .
ومنها : أن غسل هذه الأعضاء لا بد منه في الحدث الأصغر ، فحد الوجه ما يدخل في مسماه ، وما تحصل به المواجهة ، وذلك من الأذن إلى الأذن عرضا ، ومن منابت شعر الرأس إلى ما انحدر من اللحيين والذقن طولا مع مسترسل اللحية ، لأن هذا هو الذي تحصل به المواجهة ، وأما اليدان فقد حدهما الله إلى المرفقين ، فقال العلماء : إن ( إِلَى ) بمعنى مع المرفقين ، وأيدوا هذا بأن النبي صلى الله عليه وسلم أدار الماء على مرفقيه ، وكذلك يقال في الرجلين إلى الكعبين ، وأما الرأس فإنه يتعين استيعاب مسحه ، فإن الله أمر بمسحه ، والباء للإلصاق الذي يقتضي إلصاق المسح بهذا الممسوح ، وليست للتبعيض .

(1/145)

ومنها : أن الترتيب بين هذه الأعضاء الأربعة شرط ، لأن الله رتبها ، وأدخل عضوا ممسوحا بين الأعضاء المغسولة ، ولا يعلم لهذا فائدة سوى الترتيب وعموم قوله صلى الله عليه وسلم : « ابدأ بما بدأ الله به » ، فهو وإن كان واردا في الحج فإنه يعم كل شيء ، مع أن جميع الواصفين لوضوئه صلى الله عليه وسلم ذكروه مرتبا .
ومنها : أن الموالاة شرط أيضا ، ووجه ذلك أن الله تعالى ذكر الوضوء مقترنا بعض الأعضاء ببعض بالواو الدالة على اجتماع هذه العبادة بوقت واحد ، فإذا فرقها في وقتين لم تكن عبادة واحدة كما لو فرق الصلاة ، وبفعل النبي صلى الله عليه وسلم الدائم الذي كأنك تشاهده أنه كان يوالي بين أعضاء وضوئه ، وهذا أولى من استدلال كثير من أهل العلم بقصة صاحب اللمعة الذي أمره النبي صلى الله عليه وسلم أن يعيد الوضوء كله ، فهو وإن كان فيه بعض الدلالة على هذه المسألة ، لكن يحتمل أن أمره بالإعادة كأمر المسيء في صلاته أن يعيد ، لأنه رآه مخلا بوضوئه غير متمم له .

(1/146)

ومنها : بيان الطهارة الكبرى ، كيفيتها وذكر سببها ، فكيفيتها : أن يطهر العبد جميع ظاهر بدنه بالماء ؛ لقوله : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } : فلم يخصه بعضو أو بأعضاء معينة ، بل جعل الله التطهير لجميع البدن ، فعلى المتطهر أن يعمم التطهير لجميع ظاهر بدنه وما تحت الشعور ، خفيفة أو كثيفة ، وأن يكون ذلك غسلا لا مسحا .
ومنها : أن طهارة الحدث الأكبر لا ترتيب فيها ولا موالاة .
ومنها : أن من أسبابها الجنابة ، والجنابة قد عرفها المسلمون عن نبيهم صلى الله عليه وسلم أنها : إنزال المني يقظة أو مناما - وإن لم يكن جماع - ، أو الجماع - وإن لم يحصل إنزال - ، أو وجود الأمرين كليهما .
وقد بين الله أيضا في سورة البقرة سببا آخر للاغتسال وهو الحيض في قوله : { وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } [البقرة : 222] فأضاف التطهير فيها إلى البدن كله كالجنابة ، ويشمل ذلك النفاس ، وأما التطهير من إسلام الكافر وتطهير الميت فإنه يؤخذ من السنة .

(1/147)

ومنها : ما استدل به كثير من أهل العلم في قراءة الجر في قوله : { وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ } أنها تدل على مسح الخفين الذي بينته السنة وصرحت به ، وأما قراءة النصب في ( أَرْجُلِكُمْ) فإنها معطوفة على المغسولات .
ومنها : مشروعية التيمم ، وأن سببه أحد أمرين : إما عدم الماء لقوله : { فَلَمْ تَجِدُوا مَاءً } ، أو التضرر باستعماله لقوله : { وَإِنْ كُنْتُمْ مَرْضَى } ، فكل ضرر يعتري العبد إذا استعمل الماء فإنه يسوغ له العدول إلى التيمم ; وأنواع الضرر كثيرة ; وأما ذكر السفر فلأنه مظنة الحاجة إلى التيمم لفقد الماء كتقييد الرهن في السفر ، لا لأن السفر وحده مسوغ للتيمم كما ظنه بعض الناس ، وهو مناف لقوله : { فَلَمْ تَجِدُوا مَاءً } .
ومنها : أن التيمم بكل ما تصاعد على وجه الأرض سواء كان له غبار أم لا ، إذا كان طيبا غير خبيث ، والخبيث هو النجس في هذا الموضع .
ومنها : أن التيمم خاص بعضوين : بالوجه واليدين ، وأن اليدين عند الإطلاق وعدم التقييد هما الكفان كما في آية السرقة ، وإذا قيدت كما في آية الوضوء إلى المرفقين تقيدت بذلك .

(1/148)

ومنها : التنبيه على ما يوجب الطهارة الصغرى ، وهو الإتيان من الغائط ، يعني : خروج الخارج من أحد السبيلين ، وملامسة النساء لشهوة ، والسنة بينت الوضوء من النوم الكثير ، ولمس الفرج ، وأكل لحوم الإبل على اختلاف من أهل العلم في ذلك .
ومنها : أن التيمم كما أنه مشروع في الحدث الأصغر ، فكذلك في الحدث الأكبر ؛ لأن الله تعالى ذكره بعد سبب الطهارتين .
ومنها : أنه في طهارة التيمم تستوي فيه الطهارة الصغرى بالكبرى في مسح العضوين فقط .
ومنها : أن الآية الكريمة تدل على أن طهارة التيمم تنوب وتقوم مقام طهارة الماء عند عدمه ، أو التضرر باستعماله ؛ لأن الله أنابه منابه ، وسماه طهارة .
وكذلك الأحاديث الكثيرة تدل على هذا ، وبهذا يعرف أن الصحيح أن طهارة التيمم لا تبطل بخروج وقت ولا دخوله ، ولا غير ذلك مما قاله كثير من أهل العلم ، بل إنها تبطل بأحد أمرين : إما حصول ناقض من نواقض الطهارة ، وإما وجود الماء أو زوال الضرر المانع من استعمال الماء .

(1/149)

ومنها : أن الماء المتغير بالطاهرات - ولو تغيرا كثيرا - أنه يجب تقديمه على طهارة التيمم ، لأن قوله : { فَلَمْ تَجِدُوا مَاءً } نكرة في سياق النفي ، فيعم أي ماء سوى الماء النجس .
ومنها : ما استدل به كثير من أهل العلم أن من كان في موضع ليس فيه ماء ، وهو يشك في وجوده فيما يقاربه أن عليه أن يطلبه ، ويفتش فيما حوله قبل أن يعدل إلى التيمم ، لأن قوله : { فَلَمْ تَجِدُوا } لا يقال إلا بعد طلب ما يمكن طلبه من دون مشقة ، وهو استدلال لطيف .
ومنها : أنه لا بد في الطهارة من النية ؛ لقوله في طهارة الماء : { إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا } . . . ) إلى آخره ، وفي طهارة التيمم : { فَتَيَمَّمُوا } أي : اقصدوا { صَعِيدًا طَيِّبًا } ومن لازم ذلك النية .
ومنها : أن هذه الأحكام التي شرعها الله لعباده إنما ذلك رحمة منه بعباده ؛ ليقوموا بالعبادات التي تتوقف سعادتهم وفلاحهم عليها ، وأنه يريد إتمام نعمته عليهم بالأوامر الشرعية التي لا مشقة فيها ولا حرج ؛ لينالوا الفضل العظيم من ربهم ، فمنه التفضل على عباده بالسبب والمسبب .

(1/150)

ومنها : أن طهارة التيمم - وإن لم يشاهد فيها نظافة حسية - فإن فيها طهارة معنوية ناشئة عن امتثال العبد لأمر الله ورسوله .
ومنها : القاعدة الكلية في قوله : { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } ، وأن الحرج منفي شرعا في جميع ما شرعه الله لعباده ، فأصل العبادات في غاية السهولة على المكلفين ، ثم إذا عرضت فيها عوارض عجز أو مرض أو تعذر لبعض شروطها فإن الشارع يخففها تخفيفا يناسب ذلك العارض .
ومنها : أن هذه الأحكام وغيرها من محاسن الدين الإسلامي ، لما فيها من المنافع للعباد في قلوبهم وأبدانهم وأخلاقهم ، والتقرب بها إلى الله ، والتوسل بها إلى ثوابه العاجل والآجل ، فجميع الأحكام من أكبر الأدلة على حسن دين الإسلام ، وأنه الدين الحق الذي فيه الصلاح والإصلاح ، وأن سعادة الدنيا والآخرة منوطة به ، مترتبة عليه ، فتأمل أحكام الله وما فيها من الحكم والأسرار والمنافع ودفع المضار ، تجد هذا مشاهدا فيها .

(1/151)

فصل
في صلاة الجمعة والسفر والأذان
قال تعالى : { يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ }{ فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ }{ وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ } [الجمعة : 9 - 11] .

(1/152)

يأمر تعالى عباده المؤمنين بالحضور لصلاة الجمعة ، والمبادرة إليها من حين ينادى لها ; والمراد بالسعي هنا : الاهتمام بها وعدم الاشتغال بغيرها ، لا المراد به العدو الذي نهى عنه النبي صلى الله عليه وسلم عند المضي إلى الصلاة ، فالمشي إلى الصلاة بسكينة ووقار هو المراد بالسعي هنا { وَذَرُوا الْبَيْعَ } أي : اتركوه في هذه الحالة التي أمرتم بالمضي فيها إلى الصلاة ; وإذا أمر بترك البيع الذي ترغب فيه النفوس ، وتحرص عليه ، فترك غيره من الشواغل من باب أولى ، كالصناعات وغيرها .
{ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } : حقائق الأمور وثمراتها ، وذلك الخير هو امتثال أمر الله ورسوله ، والاشتغال بهذه الفريضة ، التي هي من أهم الفرائض ، واكتساب خيرها وثوابها ، وما رتب الشارع على السعي لها ، والمبادرة والتقدم والوسائل ، والمتممات لها من الخير والثواب ، ولما في ذلك من اكتساب الفضائل ، واجتناب الرذائل ، فإن من أرذل الخصال الحرص والجشع الذي يحمل العبد على تقديم الكسب الدنيء على الخير الضروري .

(1/153)

ومن الخير أن من قدم أمر الله ، وآثر طاعته على هوى نفسه ، كان ذلك برهان إيمانه ، ودليل رغبته ، وإنابته إلى ربه ، ومن ترك شيئا لله عوضه الله خيرا منه ، ومن قدم هواه على طاعة مولاه فقد خسر دينه ، وتبع ذلك خسارة دنياه .
وهذا الأمر بترك البيع مؤقت إلى انقضاء الصلاة { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ } لطلب المكاسب المباحة ، { وَابْتَغُوا مِنْ فَضْلِ اللَّهِ } أي : ينبغي للمؤمن الموفق وقت اشتغاله في مكاسب الدنيا أن يقصد بذلك الاستعانة على قيامه بالواجبات ، وأن يكون مستعينا بالله في ذلك ، طالبا لفضله جاعلا الرجاء والطمع في فضل الله نصب عينيه ، فإن التعلق بالله والطمع في فضله من الإيمان ومن العبادات .

(1/154)

ولما كان الاشتغال بالتجارة مظنة الغفلة عن ذكر الله وطاعته أمر الله بالإكثار من ذكره ، فقال : { وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } أي : في حال قيامكم وقعودكم ، وفي تصرفاتكم وأحوالكم كلها ، فإن ذكر الله طريق الفلاح الذي هو الفوز بالمطلوب ، والنجاة من المرهوب ، ومن المناسب في هذا أن يجعل المعاملة الحسنة والإحسان إلى الخلق نصب عينيه ، فإن هذا من ذكر الله ، فكل ما قرب إلى الله فإنه من ذكره ، وكل أمر يحتسبه العبد فإنه من ذكره ، فإذا نصح في معاملته وترك الغش تقرب في هذه المعاملة إلى الله ؛ لأن الله يحبها ، ولأنها تمنع العبد من المعاملة الضارة ، وكلما سامح أحدا أو حاباه في ثمن أو مثمن أو تيسير أو إنظار أو نحوه فإنه من الإحسان والفضل ، وهو من ذكر الله ، قال تعالى : { وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ } [البقرة : 237] .

(1/155)

{ وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا } أي : خرجوا من المسجد حرصا على تلك التجارة واللهو ، وتركوا ذلك الخير الحاضر ، حتى إنهم تركوا النبي صلى الله عليه وسلم قائما يخطب ، وذلك لحاجتهم لتلك العير التي قدمت المدينة ، وقبل أن يعلموا حق العلم ما في ذلك من الذم وسوء الأدب ، فاجتماع الأمرين حملاهم على ما ذكر ; وإلا فهم رضي الله عنهم كانوا أرغب الناس في الخير ، وأعظمهم حرصا على الأخذ عن الرسول ، وعلى توقيره وتبجيله .
وحالهم المعلومة في ذلك أكبر شاهد ، ولكن لكل جواد كبوة ، ثم إن الكبوة التي عوتب عليها العبد ، وتاب منها وأناب ، وغفرها الله ، وأبدل مكانها حسنة ، لا يحل لأحد اللوم عليها ، قل لمن قدم اللهو والتجارة على الطاعة : ما عند الله خير من اللهو ومن التجارة ، التي وإن حصل منها بعض المقاصد فإن ذلك قليل منغص مفوت لخير الآخرة .

(1/156)

وليس الصبر على طاعة الله مفوتا للرزق ; فإن الله خير الرازقين ، فمن اتقى الله رزقه من حيث لا يحتسب ، ومن قدم الاشتغال بالتجارة على طاعة الله لم يبارك له في ذلك ، وكان هذا دليلا على خلو قلبه من ابتغاء الفضل من الله ، وانقطاع قلبه عن ربه ، وتعلقه بالأسباب ، وهذا ضرر محض يعقب الخسران .
* وفي هذه الآيات فوائد عديدة :
منها : أن الجمعة فريضة على المؤمنين يجب عليهم السعي لها والاهتمام بشأنها ، وأن الخيرات المترتبة عليها لا يقابلها شيء .
ومنها مشروعية الخطبتين ، وأنهما فريضتان ، وأن المشروع أن يكون الخطيب قائما ؛ لأن قوله : { فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } [الجمعة : 9] يشمل السعي إلى الصلاة وإلى الخطبتين ، وأيضا فإن الله ذم من ترك استماع الخطبة .
ومنها : مشروعية النداء يوم الجمعة وغيرها ، لأن التقييد بيوم الجمعة دليل على أن هناك نداء لبقية الصلوات الخمس ، كما قال تعالى : { وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا } [المائدة : 58] .
ومنها : النهي عن البيع والشراء بعد نداء الجمعة ، وذلك يدل على التحريم وعدم النفوذ .

(1/157)

ومنها : أن الوسائل لها أحكام المقاصد ، فإن البيع في الأصل مباح ، ولكن لما كان وسيلة لترك الواجب نهى الله عنه .
ومنها : تحريم الكلام والإمام يخطب ، لأنه إذا كان الاشتغال بالبيع ونحوه - ولو كان المشتغل بعيدا عن سماع الخطبة - محرما فمن كان حاضرا تعين عليه أن لا يشتغل بغير الاستماع ، كما أيد هذا الاستنباط الأحاديث الكثيرة .
ومنها : أن المشتغل بعبادة الله وطاعته إذا رأى من نفسه الطموح إلى ما يلهيها عن هذا الخير من اللذات الدنيوية والحظوظ النفسية شرع أن يذكرها ما عند الله من الخيرات ، وما لمؤثر الدين على الهوى ، وما يترتب من الضرر والخسران على ضده .

(1/158)

{ وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا } [النساء : 101] .
أي : إذا سافرتم في الأرض لتجارة أو عبادة أو غيرهما فقد خفف الله عنكم ، ورفع عنكم الجناح ، وأباح لكم ، بل أحب لكم أن تقصروا الصلاة الرباعية إلى ركعتين ، فإن حصل مع ذلك خوف فلا حرج في قصر كيفية الصلوات كلها ؛ وهذا والله أعلم الحكمة في تقييد القصر بالخوف ؛ لأنه من المعلوم المتواتر عن النبي صلى الله عليه وسلم جواز القصر في السفر ، ولو كان ليس فيه خوف ، ولكن إذا اجتمع السفر والخوف كان رخصة في قصر العدد للرباعية والهيئة لغيرها ، فإن وجد الخوف وحده ، ترتب عليه قصر الهيئات على الصفة التي ثبتت عن النبي صلى الله عليه وسلم ، وإن وجد السفر وحده لم يكن فيه إلا قصر العدد .
ولهذا لما سئل النبي صلى الله عليه وسلم عن هذا القيد قال : « صدقة تصدق الله عليكم بها ; فاقبلوا صدقته » ، أو يقال : هذا القصر المذكور في الآية الكريمة مطلق ، والسنة عن النبي صلى الله عليه وسلم تقيده وتبين المراد به .

(1/159)

{ وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } [التوبة : 84] .
أي : ولا تصل على أحد مات من المنافقين ، ولا تقم على قبره بعد الدفن لتدعو له ، فإن الصلاة عليهم والوقوف على قبورهم للدعاء لهم شفاعة لهم ، وهم لا تنفع فيهم الشفاعة { إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } : خارجون عن دين الله بالكلية ; ومن كان كافرا ومات على ذلك فما تنفعه شفاعة الشافعين ، وفي ذلك عبرة لغيرهم وزجر ونكال لهم ، وهكذا كل من علم منه الكفر والنفاق فإنه لا يصلى عليه ، ولا يدعى له بالمغفرة .
وفي هذه الآية مشروعية الصلاة على المؤمنين ، والوقوف على قبورهم خصوصا وقت دفنهم للدعاء لهم ، وإن هذا كان عادته صلى الله عليه وسلم مع المؤمنين ، وقد بينت السنة وجوب تجهيز الميت المسلم بالتغسيل والتكفين والصلاة عليه وحمله ودفنه كما هو معلوم .

(1/160)

فصل
في الصيام وتوابعه
قال الله تعالى : { يا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } إلى قوله : { وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } [البقرة : 183 - 185] .
يخبر تعالى بمنته على عباده المؤمنين بفرضه عليهم الصيام كما فرضه على الأمم السابقة ، لأنه من الشرائع الكبار التي هي مصلحة للخلق في كل زمان ، وفي هذا حث للأمة أن ينافسوا الأمم في المسارعة إليه وتكميله ، وبيان عموم مصلحته ، وثمراته التي لا تستغني عنها جميع الأمم ; ثم ذكر حكمته بقوله : { لَعَلَّكُمْ تُفْلِحُونَ } ، فإن الصيام من أكبر أسباب التقوى ؛ لأن فيه امتثال أمر الله واجتناب نهيه .
فالصيام هو الطريق الأعظم للوصول إلى هذه الغاية التي فيها سعادة العبد في دينه ودنياه وآخرته ، فالصائم يتقرب إلى الله بترك المشتهيات ؛ تقديما لمحبة ربه على محبة نفسه ، ولهذا اختصه الله من بين الأعمال حيث أضافه إلى نفسه في الحديث الصحيح ، وهو من أعظم أصول التقوى ، فإن الإسلام والإيمان لا يتم بدونه .

(1/161)

وفيه من حصول زيادة الإيمان ، والتمرن على الصبر والمشقات المقربة إلى رب العالمين ، وأنه سبب لكثرة الطاعات من صلاة وقراءة وذكر وصدقة وغيرها ما يحقق التقوى ، وفيه من ردع النفس عن الأمور المحرمة من أقوال وأفعال ما هو من أصول التقوى .
ومنها : أن في الصيام من مراقبة الله بترك ما تهوى نفسه مع قدرته عليه - لعلمه باطلاع ربه عليه - ما ليس في غيره ، ولا ريب أن هذا من أعظم عون على التقوى .
ومنها : أن الصيام يضيق مجاري الشيطان « فإنه يجري من ابن آدم مجرى الدم » ، فبالصيام يضعف نفوذه ، وتقل معاصي العبد .
ومنها : أن الغني إذا ذاق ألم الجوع أوجب له ذلك ، وحمله على مواساة الفقراء المعدمين ، وهذا كله من خصال التقوى .
ولما ذكر أنه فرض عليهم الصيام أخبر أنها { أَيَّامٍ مَعْدُودَاتٍ } أي : قليلة سهلة ، ومن سهولتها أنها في شهر معين يشترك فيه جميع المسلمين ; ولا ريب أن الاشتراك هذا من المهونات المسهلات ، ومن ألطاف المولى ومعونته للصائمين ، ثم سهل تسهيلا آخر فقال : { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } وذلك للمشقة - غالبا - رخص الله لهما في الفطر .

(1/162)

ولما كان لا بد من تحصيل العبد لمصلحة الصيام أمرهما أن يقضياه في أيام أخر ، إذا زال المرض ، وانقضى السفر ، وحصلت الراحة .
وفي قوله : { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } دليل على أنه يقضي عدد أيام رمضان كاملا كان أو ناقصا ، وعلى أنه يجوز أن يقضي أياما قصيرة باردة عن أيام طويلة حارة كالعكس .
وبهذا أجبنا عن سؤال ورد علينا : أنه يوجد مسلمون في بعض البلاد التي يكون في بعض الأوقات ليلها نحو أربع ساعات أو تنقص ، فيوافق ذلك رمضان ، فهل لهم رخصة في الإطعام إذا كانوا يعجزون عن تتميمها ؟
فأجبنا : إن العاجز منهم في هذا الوقت يؤخره إلى وقت آخر ، يقصر فيه النهار ، ويتمكن فيه من الصيام كما أمر الله بذلك المريض ، بل هذا أولى ، وأن الذي يقدر على الصيام في هذه الأيام الطوال يلزمه ولا يحل له تأخيره إذا كان صحيحا مقيما ، هذا حاصل الجواب .

(1/163)

وقوله : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } قيل : هذا في أول الأمر وفي ابتداء فرض الصيام لما كانوا غير معتادين للصيام ، وكان ابتداء فرضه حتما فيه مشقة عليهم ، درجهم الرب الحكيم بأسهل ما يكون ، وخير المطيق للصوم بين أن يصوم ، وهو الأفضل الأكمل ، أو يطعم ويجزيه ، ثم لما تمرنوا على الصيام ، وكان ضروريا على المطيقين فرضه عليهم حتما .
وقيل إن قوله : { وَعَلَى الَّذِينَ يُطِيقُونَهُ } أي : يتكلفون الصيام ، ويشق عليهم مشقة لا تحتمل كالكبير والمريض الميئوس من برئه ، فدية طعام مسكين عن كل يوم يفطره .
وقوله : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } أي : الصوم المفروض عليكم هو شهر رمضان ، الشهر العظيم الذي حصل لكم من الله فيه الفضل العظيم ، وهو إنزال القرآن الذي فيه هدايتكم لجميع مصالحكم الدينية والدنيوية ، وفيه بيان الحق وتوضيحه ، والفرقان بين الحق والباطل ، والهدى والضلال ، وأهل السعادة من أهل الشقاوة ، فحقيق بشهر هذا فضله ، وهذا إحسان الله العظيم فيه عليكم أن يكون معظما محترما ، موسما للعباد مفروضا فيه الصيام .

(1/164)

فلما قرر فرضيته ، وبين حكمته في ذلك وفي تخصيصه قال : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } أي : من حضر الشهر وهو قادر تحتم عليه صيامه ، { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } : أعاد ذلك تأكيدا له ، ولئلا يظن أنه أيضا منسوخ مع ما نسخ من التخيير للقادر .
{ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ } أي : يريد الله أن ييسر ويسهل عليكم الطرق الموصلة إلى رضوانه أعظم تيسير ليسهل سلوكها ، ويعين عليها بكل وسيلة ؛ ليرغب فيها العباد ، وهذا أصل عظيم من أصول الشريعة ، بل كلها تدور على هذا الأصل ، فإن جميع الأوامر لا تشق على المكلفين ، وإذا حصل بعض المشاق والعجز خفف الشارع من الواجبات بحسب ما يناسب ذلك ، فيدخل في هذا جميع التخفيفات في جواز الفطر ، وتخفيفات السفر ، والأعذار لترك الجمعة والجماعة .

(1/165)

وقوله : { وَلِتُكْمِلُوا الْعِدَّةَ } وذلك لئلا يتوهم متوهم أن صيام رمضان يحصل المقصود ببعضه دفع هذا الوهم بقوله : { وَلِتُكْمِلُوا الْعِدَّةَ } وأمر بشكره على إتمامه ؛ لأن من أكبر منن الله على عبده توفيقه لإتمامه وتكميله وتبيين أحكامه للعبيد ، { وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ } هداية التعليم وهداية التوفيق والإرشاد .

(1/166)

{ وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } [البقرة : 186] .
هذا سؤال وجواب ، أي : إذا سألك العباد عن ربهم ، وبأي طريق يدركون منه مطالبهم ، فأجبهم بهذا الجواب الذي يأخذ بمجامع القلوب ، ويوجب أن يعلق العبد بربه بكل مطلوب ديني ودنيوي ، فأخبرهم أن الله قريب من الداعين ، ليس على بابه حجاب ولا بواب ، ولا دونه مانع في أي وقت وأي حال ، فإذا أتى العبد بالسبب والوسيلة ، وهو الدعاء لله المقرون بالاستجابة له بالإيمان به والانقياد لطاعته ، فليبشر بالإجابة في دعاء الطلب والمسألة ، وبالثواب والأجر والرشد إذا دعا دعاء العبادة ، وكل القربات الظاهرة والباطنة تدخل في دعاء العبادة ، لأن المتعبد لله طالب بلسان مقاله ولسان حاله من ربه قبول تلك العبادة والإثابة عليها .

(1/167)

وفي هذه الآية تنبيه على الأسباب الموجبة لإجابة الدعاء التي مدارها على الإيمان بالله ، وتحقيقه بالانقياد لله امتثالا لأمره واجتنابا لنهيه ; وتنبيه أيضا على أن موانع الإجابة ترك تحقيق الإيمان وترك الانقياد ، فأكل الحرام وعمل المعاصي من موانع الإجابة ، وهي تنافي الاستجابة لله ، وفيه تنبيه على أن الإيمان بالله والاستجابة له سبب إلى حصول العلم ، لأن الرشد هو الهدى التام علما وعملا ، ونظير هذا قوله تعالى :
{ يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } [الأنفال : 29] أي : علما تفرقون به بين الحق والباطل ، وبين كل ما يحتاج إلى تفصيله .
{ أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } إلى قوله : { كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } [البقرة : : 187] .

(1/168)

كان أول ما فرض الصيام منع المسلمون من الأكل والشرب في الليل إذا ناموا ، فحصلت المشقة لكثير منهم ، فخفف الله ذلك ، وأباح في ليالي الصيام كلها الأكل والشرب والجماع ، سواء نام أو لم ينم ؛ لكونهم يختانون أنفسهم بترك بعض ما أمروا به لو بقي الأمر على ما كان أولا ، فتاب الله عليكم بأن وسع لكم أمرا لولا توسعته لكان داعيا إلى الإثم والإقدام على المعاصي ، وعفا عنكم ما سلف من التخون .
{ فَالْآنَ } بعد هذه الرخصة والسعة من الله { بَاشِرُوهُنَّ } : وطئا وقبلة ولمسا ، { وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ } أي : اقصدوا في مباشرتكم لزوجاتكم التقرب إلى الله بذلك ، واقصدوا أيضا حصول الذرية وإعفاف الفرج وحصول جميع مقاصد النكاح ; وابتغوا أيضا ليلة القدر ، فإياكم أن تشتغلوا بهذه اللذة وتوابعها وتضيعوا ليلة القدر ، وهي مما كتبه الله لهذه الأمة ، وفيها من الخير العظيم ما يعد تفويته من أعظم الخسران ، فاللذة مدركة ، وليلة القدر إذا فاتت لم تدرك ، ولم يعوض عنها شيء .

(1/169)

{ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } : هذا غاية جواز الأكل والشرب والجماع في ليالي الصيام ; وفيه أن هذه الثلاثة إذا وقعت وصاحبها شاك في طلوع الفجر فلا حرج عليه ، ودليل على استحباب السحور ، وأنه يستحب تأخيره أخذا من معنى رخصة الله وتسهيله على العباد ، ودليل على أنه يجوز أن يدركه الفجر وهو جنب من الجماع قبل أن يغتسل ؛ لأن من لازم إباحة الجماع إلى طلوع الفجر أن يدركه الفجر وهو جنب ، ولازم الحق حق ، ثم إذا طلع الفجر أتموا الصيام ، أي : أمسكوا عن المفطرات إلى الليل ، وهو غروب الشمس .
ولما كانت إباحة الوطء في ليالي الصيام ليست إباحة عامة لكل أحد ، استثنى تعالى المعتكف بقوله : { وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } أي : وأنتم متصفون بذلك ; ودلت الآية على مشروعية الاعتكاف ؛ وهو لزوم المساجد لطاعة الله ، وأن الاعتكاف لا يصح إلا بمسجد ; ويستفاد من تعريف المساجد بالألف واللام أنها المساجد التي يعرفها المسلمون ، وأنها التي تقام فيها الصلوات الخمس .

(1/170)

وفيه أن الوطء من مفسدات الاعتكاف تلك المذكورات ، وهي تحريم الأكل والشرب والجماع ونحوها من مفطرات الصيام ، وتحريم الوطء على المعتكف ، ونحو ذلك من المحرمات التي حدها لعباده ، ونهاهم عنها : { فَلَا تَقْرَبُوهَا } أي : لا تفعلوها ، ولا تحوموا حولها ، وتفعلوا وسائلها ، والعبد مأمور بترك المحرمات ، والبعد عنها بترك كل وسيلة تدعو إليها .
وأما الأوامر فيقول الله فيها : { تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا } ، كما ينهى عن مجاوزتها : { فَلَا تَعْتَدُوهَا } ، كذلك البيان السابق والتوضيح التام من الله لعباده : { كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } : فإن العلم الصحيح سبب للتقوى ؛ لأنهم إذا بان لهم الحق اتبعوه ، وإذا بان لهم الباطل اجتنبوه ، ومن علم الحق فتركه والباطل فاتبعه كان أعظم لجرمه وأشد لإثمه .

(1/171)

فصل
في الحج وتوابعه
قال الله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } [آل عمران : 97] .
وقال : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } [البقرة : 196] إلى آخر الآيات المتعلقة بالحج .
لما قال الله تعالى : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ }{ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا } [آل عمران : 96 و 97] .
وكان في ذلك تنبيه على الحكم والأسرار والمصالح والبركات المتنوعة المحتوي هذا البيت العظيم عليها ، وكان ذلك داعيا إلى تعظيمه بغاية ما يمكن من التعظيم ، أوجب الله على العباد حجه وقصده لأداء المناسك التي فعلها رسول الله صلى الله عليه وسلم ، وعلمها أمته ، وأمرهم أن يأخذوا عنه مناسكهم .

(1/172)

فأوجبه على من استطاع إليه سبيلا بأن قدر على الوصول إليه بأي مركوب متيسر ، وبزاد يتزوده ويتم به السبيل ، وهذا هو الشرط الأعظم لوجوب الحج ، وهذه الآية صريحة في فرضية الحج ، وأنه لا يتم للعبد إسلام ولا إيمان وهو مستطيع إلا بحجه ، وأن الله إنما أمر به العباد رحمة منه بهم ، وإيصالا لهم إلى أجل مصالحهم وأعلى مطالبهم ، وإلا فالله غني عن العالمين وطاعتهم ، فمن كفر فلم يلتزم لشرع الله فهو كافر ، ولن يضر إلا نفسه .
وأما آية البقرة فإن الله أمر فيها بإتمام الحج والعمرة بأركانهما وشروطهما وجميع متمماتهما ; ولا فرق في ذلك بين الفرض والنفل ، وبهذا تميز الحج والعمرة عن غيرهما من العبادات ; وإن من شرع فيهما وجب عليه إتمامهما لله مخلصا ، ويدخل في الأمر بإتمامهما أنه ينبغي للعبد أن يجتهد غاية الاجتهاد في فعل كل قول وفعل ووصف وحالة بها تمام الحج والعمرة ، وذلك شيء كثير مفصل في كتب أهل العلم ، وأن من دخل فيهما فلا يخرج منهما إلا بإتمامهما والتحلل منهما إلا بما استثناه الله وهو الحصر .

(1/173)

ولهذا قال : { فَإِنْ أُحْصِرْتُمْ } [البقرة : 196] أي : منعتم من الوصول إلى البيت ، ومن تتميم المناسك بمرض أو عدو أو ذهاب نفقة أو ضللتم الطريق أو غير ذلك من أنواع الحصر الداخلة في عموم قوله : { أُحْصِرْتُمْ } ، فاذبحوا ما تيسر من الهدي وهو شاة أو سبع بدنة أو سبع بقرة يذبحها المحصر ويحلق رأسه ويحل من إحرامه بسبب الحصر ، كما فعل النبي صلى الله عليه وسلم وأصحابه لما صدهم المشركون عن البيت وهم محرمون عام الحديبية ، فإن لم يتيسر الهدي على المحصر فهل يكفيه الحلق وحده ويحل ، كما فعله الصحابة الذين لم يكن معهم هدي - وهو الصحيح - أو ينوب عن الهدي صيام عشرة أيام قياسا على هدي التمتع كما قاله آخرون ثم يحل ؟

(1/174)

ثم قال تعالى : { وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } ، وفي هذا أن المحرم يحرم عليه إزالة شيء من شعر بدنه تعظيما لهذا النسك ، وقاس عليه أهل العلم إزالة الأظفار بجامع الترفه ، ويستمر المنع من ذلك حتى يبلغ الهدي محله ، وهو وقت ذبحه يوم النحر ، والأفضل أن يكون الحلق بعد النحر ، ويجوز أن يقدم الحلق على النحر كما رخص في ذلك النبي صلى الله عليه وسلم حين سئل عمن قدم الحلق أو الرمي أو الذبح أو الطواف بعضها على بعض ، فقال : « افعل ولا حرج » .

(1/175)

ويستدل بالآية الكريمة على أن المتمتع كالقارن والمفرد لا يحل من عمرته إذا كان سائقا للهدي حتى يبلغ الهدي محله ، فقيل : إنه إذا حل من عمرته بأن فرغ من الطواف والسعي بادر بالدخول بالحج بالنية ، وقيل : إنه بسوقه للهدي صار قارنا ، وأن الهدي الذي استصحبه - حيث إنه كان للنسكين كليهما - مزج بين النسكين وصار صاحبه قارنا ، وهذا هو القول الصواب ، وإنما منع تعالى من الحل لمن ساق الهدي قبل محله لما في سوق الهدي ، وما يتبعه من كشف الرأس ، وترك أخذ الشعور ونحوها من الذل والخضوع لله والانكسار له ، والتواضع الذي هو روح النسك وعين صلاح العبد وكماله ، وليس عليه في ذلك ضرر ; فإذا حصل الضرر بأن كان به أذى من رأسه من مرض ينتفع بحلق رأسه أو قروح أو قمل أو نحو ذلك ، فإنه يحل له أن يحلق رأسه ، ولكن يكون عليه فدية تخيير ، يخير بين صيام ثلاثة أيام ، أو إطعام ستة مساكين ، أو ذبح شاة ، وهذه تسمى فدية الأذى ، وألحق بذلك إذا قلم أظفاره ، أو لبس الذكر المخيط ، أو غطى رأسه ، أو تطيب المحرم من ذكر وأنثى ، فكل هذا فديته فدية تخيير بين الصيام أو الإطعام أو النسك .

(1/176)

وأما فدية قتل الصيد فقد ذكر الله التخيير فيها بين ذبح المثل من النعم ، أو تقويمه بطعام فيطعم كل مسكين مدبر أو نصف صاع من غيره ، أو يصوم عن إطعام كل مسكين يوما ; فهذه الأنواع فديتها تخيير .
وأما المتمتع والقارن فإن هديهما هدي نسك ، غير هدي جبران ، وهو على الترتيب ، إن تيسر الهدي وجب الهدي ، فإن لم يتيسر فعليه صيام عشرة أيام ، ثلاثة في الحج - ولا يؤخرها عن أيام التشريق - ، وسبعة إذا رجع - أي : فرغ من جميع شؤون النسك - ، ودل إطلاق إيجاب الصيام على أنه يجوز فيها التتابع والتفريق .
( ذَلِكَ ) أي : وجوب الهدي على المتمتع والقارن ; أو بدله لمن لم يجد من الصيام ، { لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } : وهم الأفقية ؛ لأن من الحكمة في إيجاب الهدي على الأفقي أنه لما حصل نسكين في سفرة واحدة كان هذا من أعظم نعم الله ، فكان عليه أن يشكر الله على هذه النعمة الجليلة ، ومن جملة الشكر إيجاب الهدي عليه .

(1/177)

وأما المقيمون في مكة أو كانوا في قربها - بحيث لا يقال لهم مسافرون - فليس عليهم هدي ولا بدله لما ذكرنا من الحكمة وَاتَّقُوا اللَّهَ : في جميع أموركم بامتثال أوامره واجتناب نواهيه ، ومن ذلك امتثالكم لهذه المأمورات في هذه العبادة الجليلة ، واجتنابكم لمحظوراتها ، { وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } أي : لمن عصاه ، وذلك موجب للتقوى ، فإن من خاف عقاب الله انكف عن السيئات ، كما أن من رجا ثواب الله عمل لما يوصله إلى الثواب ، وأما من لم يخف الله فإنه لا بد أن يتجرأ على المحارم ، ويتهاون بالفرائض .

(1/178)

ثم أخبر تعالى أن الحج واقع في أشهر معلومات عند المخاطبين ، بحيث لا تحتاج إلى تعيين كما احتاج الصيام لتعيين شهره ، وكما بين تعالى أوقات الصلوات الخمس ، وأما الحج فقد كان من ملة إبراهيم التي لم تزل مستمرة في ذريته ، معروفة بينهم ، والمراد بالأشهر المعلومات عند الجمهور : شوال وذو القعدة ، وعشر أو ثلاثة عشر من ذي الحجة ، فهي التي يقع فيها الإحرام بالحج غالبا ، وهي التي تقع فيها أفعال الحج : أركانه وواجباته ومكملاته ، { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } أي : عقده وأحرم به ؛ لأن الشروع فيه يصيره فرضا ولو كان قبل ذلك نفلا .

(1/179)

واستدل بهذه الآية الشافعي ، ومن قال بقوله : إنه لا يجوز الإحرام بالحج قبل أشهره ، ولو قيل : إن الآية فيها دلالة لقول الجمهور بصحة الإحرام بالحج قبل أشهره لكان قريبا ، لأن قوله : { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } دليل على أنه يقع الفرض فيهن وفي غيرهن ، وإلا لما كان في القيد فائدة { فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } أي : يجب عليكم أن تعظموا حرمة الإحرام بالحج ، وخصوصا الواقع في أشهره ، وتصونوه عن كل ما يفسده أو ينقضه من الرفث ، وهو الجماع ومقدماته الفعلية والقولية ، خصوصا التكلم في أمور النكاح بحضرة النساء ، { وَلَا فُسُوقَ } : وهو جميع المعاصي ، ومنها محظورات الإحرام ، { وَلَا جِدَالَ } والجدال هو المماراة والمنازعة والمخاصمة ؛ لكونها تثير الشر وتوقع العداوة ، والمقصود من الحج الذل والانكسار لله ، والتقرب إليه بما أمكن من القربات ، والتنزه عن مقارفة السيئات ، فإنه يكون بذلك مبرورا ، والحج المبرور ليس له جزاء إلا الجنة ، وهذه الأشياء - وإن كانت ممنوعة في كل زمان ومكان - فإنه يتأكد المنع منها في الحج .

(1/180)

واعلم أنه لا يتم التقرب إلى الله بترك المعاصي حتى يفعل الأوامر ، فلهذا أتبعه بقوله : { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } أتى ( بِمَنْ ) المفيدة لتنصيص العموم ؛ فكل عبادة وقربة فإنها تدخل في هذا ، والإخبار بعلمه يتضمن الحث على أفعال الخير خصوصا في تلك البقاع الشريفة والحرمات المنيفة فإنه ينبغي اغتنام الخيرات والمنافسة فيها من صلاة وصيام وصدقة وقراءة وطواف وإحسان قولي وفعلي ، { وَتَزَوَّدُوا } : لهذا السفر المبارك ؛ فإن التزود فيه الاستغناء عن الخلق وعدم التشوف لما عندهم ، وإعانة المسافرين ، والتوسعة على الرفقة ، والانبساط والسرور في هذا السفر ، وزيادة التقرب إلى الله تعالى ، وهذا الزاد المراد به إقامة البنية بلغة ومتاع ، وأما الزاد الحقيقي المستمر نفعه لصاحبه في دنياه وأخراه فهو زاد التقوى الذي هو زاد إلى دار القرار ، وهو الموصل لأكمل لذة وأجل نعيم دائما أبدا ; ومن ترك هذا الزاد فهو المنقطع به الذي هو عرضة لكل شر وممنوع من الوصول إلى دار المتقين .

(1/181)

وقد يتمكن الموفق من جعل الزاد الحسي يجمع الزادين : بأن يقصد به وجه الله ، والقيام بواجب النفس والرفقة ومن يتصل به ، والقيام بالإحسان المستحب ، وقصد امتثال أمر الله ، فالنية هي الأساس لكل خير ، التي تجعل الناقص كاملا والعادة عبادة ، ثم قال : { وَاتَّقُونِ يا أُولِي الْأَلْبَابِ } أي : يا أهل العقول الرزينة اتقوا ربكم الذي تقواه أعظم ما تأمر به العقول ، وتركها دليل على فساد العقل والرأي .
ولما أمر بتقواه أخبر أن ابتغاء فضله بالاشتغال بالتكسب في التجارة في مواسم الحج وغيرها ليس فيه حرج إذا لم يشغل عما يجب إذا كان المقصود هو الحج ، وكان الكسب حلالا منسوبا إلى فضل الله معترفا فيه بنعمة الله ، لا منسوبا إلى حذق العبد والوقوف مع السبب ونسيان المسبب ، فإن هذا هو الحرج بعينه في كل وقت ، فكيف إذا قارن النسك الفاضل .
وفي قوله : { فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ } دلالة على أمور :
* أحدها : أن الوقوف بعرفة من المشاعر الجليلة ، ومن أركان الحج ، فإن الإفاضة من عرفات لا تكون إلا بعد الوقوف الذي هو ركن الحج الأعظم بعد الطواف .

(1/182)

* الثاني : الأمر بذكر الله عند المشعر الحرام ، وهو المزدلفة ، وذلك أيضا معروف ، يكون الحاج ليلة النحر بائنا بها ، وبعد صلاة الفجر يقف في المزدلفة داعيا حتى يسفر جدا ، ويدخل في ذكر الله عند المشعر الحرام ما يقع في المشعر من الصلوات فرضها ونفلها .
* الثالث : أن الوقوف بمزدلفة متأخر عن الوقوف بعرفة ، كما تدل عليه ( الفاء ) المفيدة للترتيب .
* الرابع والخامس : أن عرفات ومزدلفة كليهما من مشاعر الحج المقصود فعلها وإظهارها .
* السادس : أن مزدلفة في الحرم ، كما قيده بالمشعر الحرام .
* السابع : أن عرفة بالحل كما هو مفهوم التقييد بمزدلفة .

(1/183)

{ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ } أي : اذكروا الله كما من عليكم بالهداية بعد الضلالة ، وكما علمكم ما لم تكونوا تعلمون ، فهذه من أكبر النعم التي يجب شكرها ومقابلتها بالإكثار من ذكر المنعم بالقلب واللسان ، { ثُمَّ أَفِيضُوا } أي : من مزدلفة { مِنْ حَيْثُ أَفَاضَ النَّاسُ } : من لدن إبراهيم إلى هذا الوقت ، والمقصود من هذه الإفاضة كان معروفا عندهم ، وهو رمي الجمار ، وذبح الهدايا ، والطواف ، والسعي ، والمبيت بمنى ليالي أيام التشريق ، وتكميل بقية المناسك .

(1/184)

ولما كانت هذه الإفاضة يقصد بها ما ذكر ، والمذكورات آخر المناسك ، أمر تعالى بعد الفراغ منها باستغفاره ؛ خشية الخلل الواقع من العبد في أداء العبادة وتقصيره فيها ، وبالإكثار من ذكره ؛ شكرا له على نعمة التوفيق لهذه العبادة العظيمة وتكميلها ، وهكذا ينبغي للعبد كلما فرغ من عبادة أن يستغفر الله عن التقصير ، ويشكره على التوفيق ، فهذا حقيق بأن الله يجبر له ما نقص منها ويتقبلها ، ويزيده نعما أخرى ، لأن من جهل حق ربه فرأى نفسه أنه قد كمل حقوق العبادة فأعجب بنفسه ، ومن بعبادته على ربه ، وتراءى له أنه قد جعلت له محلا ومنزلة رفيعة ، فهذا حقيق بالمقت ، ويخشى عليه من رد العمل .

(1/185)

ثم أخبر تعالى عن أحوال الخلق ، وأن الجميع يسألونه مطالبهم ، ويستدفعونه ما يضرهم ; ولكن هممهم ومقاصدهم متباينة ، فمنهم من يقول : { رَبَّنَا آتِنَا فِي الدُّنْيَا } أي : يسأل ربه من مطالب دنياه وشهواته فقط ، { وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } لا رغبة له فيها ، ولا حظ له منها ، ومنهم عالي الهمة من يدعو الله لمصلحة الدارين ، ويفتقر إلى ربه في مهمات دينه ودنياه ، وكل من هؤلاء وهؤلاء له نصيب من كسبهم وعملهم ، وسيجازيهم الله على حسب أعمالهم ونياتهم ، جزاء دائرا بين الفضل والإحسان والكرم للمقبولين ، وبين العدل والحكمة لغيرهم ، وفي هذه الآية دليل على أن الله تعالى يقبل دعوة كل داع ، مسلما كان أو كافرا ، برا أو فاجرا ، ولكن ليست إجابته دعاء من دعاه دليلا على محبته وقربه منه إلا في مطالب الآخرة ومهمات الدين ، فمن أجيبت دعوته في هذه الأمور الدائم نفعها كان من البشرى ، وكان أكبر دليل على بره وقربه من ربه .

(1/186)

والحسنة المطلوبة في الدنيا يدخل فيها كل ما يحسن وقعه عند العبد ، وما به تكمل حياته ، من رزق هنيء واسع حلال ، وزوجة صالحة ، وولد تقر به العين ، ومن راحة وعلم نافع وعمل صالح ، وما يتبع ذلك من المطالب النافعة المحبوبة والمباحة .
وأما حسنة الآخرة فهي السلامة من العقوبات التي يستقبلها العباد من عذاب القبر والموقف وعذاب النار ، وحصول رضا الله ، والفوز بالنعيم المقيم ، والقرب من الرب الرحيم ، فهذا الدعاء أجمع الأدعية وأكملها وأولاها بالإيثار ، ولهذا كان النبي صلى الله عليه وسلم يكثر من الدعاء به ، ويحث عليه .

(1/187)

ولما أكمل الله تعالى أحكام النسك أمر بالإكثار من ذكره في الأيام المعدودات ، وهي أيام التشريق في قول جمهور المفسرين ، وذلك لمزيتها وشرفها وكون بقية المناسك تفعل بها ، ولكون الناس فيها أضيافا لله ، ولهذا حرم صيامها ، فللذكر فيها مزية ليست لغيرها ; ولهذا قال النبي صلى الله عليه وسلم : « أيام التشريق أيام أكل وشرب وذكر لله » ، ويدخل في ذكر الله رمي الجمار ، والتكبير عند رميها ، والدعاء بين الجمرتين ، والذبح والتسمية فيه ، والصلوات التي تفعل فيها من فرائض ونوافل ، والذكر المقيد بعد الفرائض فيها ، وعند كثير من أهل العلم أنه يستحب فيها التكبير المطلق كالعشر ، فجميع ما يقرب إلى الله داخل بذكره : { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ } أي : خرج من منى ، ونفر منها قبل غروب الشمس فلا إثم عليه ، ومن تأخر بأن بات بها ليلة الثالث من أيام التشريق ؛ ليرمي من غده فلا إثم عليه ، وهذا تخفيف من الله على عباده حين أباح الأمرين ، مع أن التأخر أرجح لموافقته فعل النبي صلى الله عليه وسلم وزيادة العبادات ، وقوله : { لِمَنِ اتَّقَى } هذا من الاحتراز العالي ، لأن نفي الحرج يوهم العموم ، فقيل ذلك بهذا الشرط الذي هو

(1/188)

شرط لنفي الحرج في كل شيء ، { وَاتَّقُوا اللَّهَ } : بامتثال أوامره ، واجتناب نواهيه ، { وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ } فمجازيكم بأعمالكم ، فمن اتقاه وجد عنده جزاء المتقين ، ومن لم يتقه عاقبه عقوبة تارك التقوى ، فإن التقوى هي ميزان الثواب والعقاب في القائم بها والمضيع لها ، فالعلم بالجزاء والإيمان به هو أعظم الدواعي للقيام بالتقوى .
{ وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } الآية - وما تلاها - [الحج : 26 - 29] .
يذكر الله تعالى عظمة البيت الحرام وجلالته ، وعظمة بانيه ، وهو خليل الرحمن فقال : { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ } أي : هيأناه له وأنزلناه إياه ، بحيث جعل قسما من ذريته هم سكانه ، وأمره الله ببنيانه ، فبناه وأسسه على تقوى الله ورضوانه هو وابنه إسماعيل بنية صادقة وخضوع لله وإخلاص ودعاء منهما أن يتقبل منهما هذا العمل الجليل ، فتقبله الله .

(1/189)

فهذه آثار القبول لهذا البيت في كل وقت وجيل متواصلة ، ووصاه بأن لا يشرك به شيئا ، بأن ينفي الشرك عنه ، وعن ذريته ، وعمن وصلت إليه دعوته ، { وَطَهِّرْ بَيْتِيَ } أي : من الشرك والمعاصي ، ومن الأنجاس والأدناس ، وأضافه إلى نفسه ليكتسب شرفا إلى شرفه ، ولتعظم محبته في القلوب ، لكونه بيت محبوبها الأعظم ، وتنصب وتهوي إليه الأفئدة من كل جانب ، وليكون أعظم لتطهيره وتعظيمه للطائفين به ; والقائمين عنده للعبادات المتنوعة ، { وَالرُّكَّعِ السُّجُودِ } أي : المصلين ، أي : طهره لهؤلاء الفضلاء الذين ليس لهم هم إلا طاعة مولاهم وما يقربهم إليه ، فهؤلاء لهم الحق ، ومن إكرامهم تطهير هذا البيت لهم ، وتهيئته لما يريدونه عنده ، ويدخل في تطهيره تطهيره من الأصوات اللاغية المرتفعة التي تشوش على المتعبدين بالصلاة والطواف والقراءة وغيرها ، وقدم الطواف لاختصاصه بهذا البيت ، ثم الاعتكاف لاختصاصه بجنس المساجد ، { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ } أي : أعلمهم به وادعهم إليه ، وبلغ دانيهم وقاصيهم فرضه وفضيلته ، فإنك إذا دعوتهم عن أمر الله أتوك حجاجا وعمارا { رِجَالًا } أي : مشاة على أرجلهم من الشوق ، { وَعَلَى كُلِّ

(1/190)

ضَامِرٍ } أي : ناقة ضامر تقطع المهامه والمفاوز ، وتواصل السير حتى تأتي إلى أشرف الأماكن { مِنْ كُلِّ فَجٍّ عَمِيقٍ } أي : مكان وبلد بعيد ، وقد فعل الخليل صلى الله عليه وسلم ذلك ، ثم من بعده ابنه محمد صلى الله عليه وسلم ، فدعيا الناس إلى حج هذا البيت ، وأبديا وأعادا فيه فحصل ما وعد الله به ، أتاه الناس رجالا وركبانا من مشارق الأرض ومغاربها .
ثم ذكر فوائد زيارة بيت الله الحرام مرغبا فيه فقال : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } أي : لينالوا بوصولهم لبيت الله في الأنساك منافع متنوعة دينية ، ومنافع دنيوية كالتكسب وحصول الأرباح ، وهذا أمر مشاهد يعرفه كل أحد ، فجميع العلوم والعبادات الدينية التي تفعل في تلك البقاع الفاضلة ، وما جعل الله لها من التضعيف داخل في هذه المنافع ، وجميع المنافع الدنيوية التي لا تعد ولا تحصى داخلة في ذلك ; فصدق الله وعده ، وأنجز ما قاله ، وكان ذلك آية وبرهانا على توحيده وصدق رسله .

(1/191)

وقوله : { وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ } ، وهذه تجمع الأمرين : الدينية والدنيوية ; أي : ليذكروا اسم الله عند ذبح الهدايا ؛ شكرا لله على ما رزقهم منها ويسرها لهم ، فإذا ذبحتموها { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } أي : شديد الفقر .

(1/192)

والآية الأخرى : { وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ } [الحج : 36] . { الْقَانِعَ } وهو الفقير الذي لا يسأل الناس ، { وَالْمُعْتَرَّ } الفقير السائل ، وفي هذا الأمر بالأكل والإهداء والصدقة ، فإن الأمر يشمل أكل أهلها منها وإهداءهم للأغنياء ، { ثُمَّ لْيَقْضُوا تَفَثَهُمْ } أي : يستكملوا بقية أنساكهم ، ويزيلوا عنهم محظورات الإحرام ، وما ترتب عليها من الشعث ونحوه { وَلْيُوفُوا نُذُورَهُمْ } التي أوجبوها على أنفسهم من الحج والعمرة والهدايا ، فنفس عقد العبد للإحرام إيجاب منه على نفسه ، { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } أي : القديم أقدم المساجد على الإطلاق ، المعتق من تسلط الجبابرة عليه ، وتخصيص الطواف به دون غيره من المناسك لفضله وشرفه ، ولكونه المقصود وما قبله وما بعده وسائل وتوابع ، ولأنه يتعبد به لله مع الأنساك ووحده ، وأما بقية الأنساك فلا تكون عبادة إلا إذا كانت تابعة لنسك .

(1/193)

فصل
في آيات تتعلق بالجهاد وتوابعه
قال تعالى : { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } ... [الحج : 39 و 40] .
كان المسلمون في أول الأمر مأمورين بكف الأيدي عن قتال الكفار ، وإنما جهادهم بالدعوة لحكمة ظاهرة ، فلما اضطهدوا واضطرهم الأعداء إلى ترك بلادهم وأوطانهم ، وقتلوا من قتلوا ، وحبسوا من حبسوا ، وجدوا في العداوة البليغة بكل طريق ، وهاجر المسلمون بسبب ذلك إلى المدينة ، وقواهم الله على قتال الأعداء ، وقد رماهم الأعداء عن قوس واحدة ، فحينئذ أذن الله لهم في القتال ، ولهذا قال : { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا } لمنعهم من دينهم ، وإخراجهم من ديارهم ، ومطاردتهم لهم في كل مكان ، { وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } ، وهذا مع أمره لهم بفعل الأسباب ، ومقاومة الأعداء بكل مستطاع أمر لهم بالتوكل عليه ، واستنصاره ، والطلب منه .

(1/194)

ثم ذكر صفة عدوانهم ، فقال : { الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ } بالأذية والفتنة بغير حق إلا أن ذنبهم إيمانهم بالله ، واعترافهم بأنه ربهم وإلههم ، وأنهم أخلصوا له الدين ، وتبرءوا من عبادة المخلوقين ، وهذا كما قال تعالى : { وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } [البروج : 8] .
وهذا ظاهر في حكمة الجهاد ، وعظم مصلحته ، وأنه من الضروريات في الدين ; فإن المقصود به إقامة دين الله ، والدعوة إلى عبادته التي خلق الله المكلفين لها ، وأوجبها عليهم ، ودفع كل من قاوم الأمر الضروري ، ومقاومة الظالمين المعتدين على دين الله وعلى المؤمنين من عباده كما قال تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } [الأنفال : 39] .

(1/195)

ولهذا قال : { وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا } : فلولا مدافعة الله الناس بعضهم ببعض بأسباب متعددة ، وطرق متنوعة قدرية وشرعية ، وأعظمها وأجلها وأزكاها الجهاد في سبيله لاستولى الكفار الظالمون ، ومحقوا أديان الرسل ، فقتلوا المؤمنين بهم ، وهدموا معابدهم ، ولكن ألطاف الله عظيمة ، وأياديه جسيمة ، وبهذا وشبهه يعرف حكمة الجهاد الديني ، وأنه من الضروريات لا كقتال الظلمة المبني على العداوات والجشع والظلم والاستعباد للخلق ، بل الجهاد الإسلامي مرماه وغرضه الوحيد إقامة العدل ، وحصول الرحمة ، واستعباد الخلق لخالقهم ، وأداء الحقوق كلها ، ونصر المظلومين ، وقمع الظالمين ، ونشر الصلاح والإصلاح المطلق بكل وجه واعتبار ، وهو من أعظم محاسن دين الإسلام .

(1/196)

{ يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ }{ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ }{ وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } [الأنفال : 45 - 47] .
هذه الآيات تضمنت الأمر بجهاد الأعداء ، والإرشاد إلى الأسباب التي ينبغي للجيوش والمجاهدين الأخذ بها ، فمن أعظمها وأهمها أمران : الصبر ، وهو الثبات التام وإبداء كل مجهود في تحصيل ذلك ، والثاني : التوكل على الله ، والتضرع إليه ، والإكثار من ذكره ، فمتى اجتمع الأمران على وجه الكمال والتكميل فقد أتى المجاهدون بالأسباب الوحيدة للنصر والفلاح ، فليبشروا بنصر الله وليثقوا بوعده .

(1/197)

فيدخل بالأمر بالصبر والثبات تمرين النفوس على ذلك ، فإنه من يتصبر يصبره الله ، وتعلم الرمي والركوب والفنون العسكرية المناسبة للزمان ، فإن التعليم وتعلم أمور الجهاد من أكبر العون على الثبات والصبر ; ومن ذلك الحث على الشجاعة ، والسعي في أسبابها ، والترغيب في فضائل الجهاد ، وما فيه من الثمرات العاجلة والآجلة ، وما في تضييعه من ضياع الدين والدنيا ، واستيلاء الأعداء ، والذل والدمار ، فإن النفوس الأبية والهمم العلية لا ترضى لأنفسها بغير هذا الخلق الفاضل الذي هو أعلى الأخلاق وأنفعها ، قال تعالى :
{ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ } [النساء : 104] ، فحثهم على الصبر بتأملهم وطمعهم في الأجر والثواب وإدراك المقامات العالية .
وقال أيضا في ذم الناكلين ، وترغيب التائبين الصابرين :

(1/198)

{ ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ }{ وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ } [التوبة : 120 و 121] .
وقال عن المنافقين ونكولهم عن مشقة الجهاد : { وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ } [التوبة : 81] أي : لو كان عندهم فقه نافع في تنزيل الأشياء منازلها ، وتقديم ما ينبغي تقديمه لآثروا مشقة الجهاد على راحة القعود الضار عاجلا وآجلا .
وفي هذا أنه بحسب فقه العبد وعلمه ويقينه يكون قيامه بالجهاد ، وصبره عليه وثباته ، ومن دواعي الصبر وهو من الفقه أيضا أنه إذا علم المجاهد أنه على الحق ويجاهد أهل الباطل أن هذا أعلى الغايات وأشرفها وأحقها ، وأن الحق منصور وعاقبته حميدة .

(1/199)

ومن دواعي الصبر الثقة بالله وبوعده ؛ فإن الله وعد الصابرين العون والنصر ، وأنه معهم في كل أحوالهم ، ومن كان الله معه فلو اجتمع عليه من بأقطارها لم يخف إلا الله ، ومما يعين على الصبر والثبات ( الأمر الثاني ) وهو التوكل على الله ، وقوة الاعتماد عليه ، والتضرع إليه في طلب النصر ، والإكثار من ذكره ، كما قال تعالى هنا حيث رتب على هذا الفلاح : { وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } وقال تعالى : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } [البقرة : 249] .
وقال تعالى : { وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ }{ وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ }{ فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآخِرَةِ } [آل عمران : 146 - 148] .

(1/200)

وقال تعالى : { يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ } . . . [محمد : 6] أي : تقوموا بدينه وبالحق الذي جاء به رسوله مخلصين لله ، قاصدين أن تكون كلمة الله هي العليا ينصركم ، ويثبت أقدامكم ، وقال تعالى :
{ إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } [آل عمران : 160] .
فإخباره بأنه المتفرد بنصرهم ، وأن غيره لا يملك من النصر شيئا ، وأمرهم بالتوكل عليه أمر لهم بأقوى الأسباب النافعة في هذا المقام العظيم ; وقال تعالى : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } [الطلاق : 3] ، { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } [الزمر : 36] .
أي : الذي قام بعبوديته ، فبحسب توكلهم عليه ، وقيامهم بعبوديته يحصل لهم النصر ، والكفاية التامة .

(1/201)

ومن أسباب النصر والصبر والثبات : اتفاق القلوب ، وعدم التفرق والتنازع ، فإن ذلك محلل للقوة ، موجب للفشل ، وأما اجتماع الكلمة ، وقيام الألفة بين المؤمنين ، واتفاقهم على إقامة دينهم وعلى نصره فهذا أقوى القوى المعنوية التي هي الأصل ، والقوة المادية تبع لها ، والكمال : الجمع بين الأمرين كما أمر الله بذلك في هذه الآية ، وفي قوله :
{ وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ } [الأنفال : 60] .
ومن أسباب الثبات والنصر : حسن النية ، وكمال الإخلاص في إعلاء كلمة الحق ; فلهذا حذر تعالى من مشابهة الذين خرجوا من ديارهم بطرا ورئاء الناس ، ويصدون عن سبيل الله ، فهؤلاء لما لم يعتمدوا على ربهم ، وأعجبوا بأنفسهم ، وخرجوا أشرين بطرين ، وكان قتالهم لنصر الباطل باءوا بالخيبة والفشل والخذلان ، ولهذا أدب خيار الخلق لما حصل من بعضهم الإعجاب بالكثرة في غزوة حنين حيث قال القائل : لن نغلب اليوم عن قلة . فقال :

(1/202)

{ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } [التوبة : 25] ، فلما زال هذا الأمر عنهم ، وعرفوا ضعفهم وعاقبة الإعجاب : { أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا } [التوبة : 26] .
ومن الأسباب التي أرشد الله إليها في القتال : الثبات والصبر وحسن التدبير ، والنظام الكامل في جميع الحركات العسكرية ، قال تعالى :
{ وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ } [آل عمران : 121] .

(1/203)

وكان صلى الله عليه وسلم يرتب الجيش ، وينزلهم منازلهم ، ويجعل في كل جنبة كفئها ، ويسد الثغرات التي يخشى أن يتسرب منها العدو ، يحفظ المكامن ، ويبعث العيون لتعرف أحوال العدو ، ويستعين بمشاورة أصحابه كما أمر الله بذلك ، خصوصا في هذا الأمر المهم ، وتعرف أسرار العدو ، وبث العيون ، ووضع الجواسيس السريين الذين لا يكاد يشعر بهم ، كما أن من المهم التحرز من جواسيس العدو ، وعمل الأسباب لأخذ الحذر من ذلك بحسب ما يليق ، ويناسب الزمان والمكان .
ومن المهم أيضا أن تفعل جميع الأسباب الممكنة في إخلاص الجيوش ، وقتالها عن الحق ، وأن تكون غايتها كلها واحدة لا يزعزعها عن هذا الغرض السامي فقد رئيس ، أو انحراف كبير ، أو تزعزع مركز قائد ، أو توقف في صمودها في طريقها النافع على أمور خارجية ، فإنه متى كانت هذه الغاية العالية هي التي يسعى لها أهل الحل والعقد ، ويعملون لها التعليمات القولية والفعلية ، كانت الجيوش التي على هذا الوصف مضرب المثل في الكمال وسداد الأحوال ، وحصول المقاصد الجليلة ; ولهذا أرشد الله المؤمنين يوم أحد إلى هذا النظام العجيب ، فقال تعالى :

(1/204)

{ وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ } [آل عمران : 144] .
فنبههم على أنه وإن كان محمد هو الإمام الأعظم ، والرسول المعظم ، فإنه لا ينبغي لكم أن يفت فقده في عزيمتكم ، وانحلال قوتكم ، بل أنتم تقاتلون لله ، وعلى الحق الذي بعث به رسوله ، ولدفع الباطل والشرور ، فاجعلوا هذه الغاية نصب أعينكم ، وأساس عملكم ، وامضوا قدما في سبيل الله غير هائبين ، ولا متأثرين إذا أتت الأمور على خلاف مرادكم ، فإن الأمور هكذا تكون : تارة لك ، وتارة عليك ، والكمال كل الكمال أن يكون العبد عبدا لله في الحالين ، في السراء والضراء ، في حال إتيان الأمور على ما يحب ، أو ضد ذلك ، وهذا الوصف هو كمال الفرد ، وكمال الجماعات ، والله الموفق .

(1/205)

ومن الأمور المهمة جدا أن يكون الرئيس رحيما برعيته ، ناصحا محبا للخير ، ساعيا فيه جهده ، كثير المراودة والمشاورة لهم ، خصوصا لأهل الرأي والحجا منهم ; وأن تكون الرعية مطيعة منقادة ، ليس عندهم منازعات ولا مشاغبات ، قال تعالى :
{ يا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [النساء : 59] أي : إذا حصل النزاع في أي أمر من الأمور ، خصوصا في الأمور المتعلقة في سياسة الحرب ، ردت إلى هذا الأصل الذي يطمئن إليه المؤمنون ، ويلجأ إليه كبارهم وصغارهم ، لعلمهم أنه فرض على جميعهم ، ولعلمهم أن حكم الله ورسوله هو الخير والصلاح ، وأن الله يعلم من مصالحهم ما لا يعلمون ، ويرشدهم إلى كل ما به ينتفعون .

(1/206)

ومن الأمور المهمة جدا سلوك طريق الحق ، والعدل في قسمة الغنائم ، وأن لا تكون ظالمة مستبدا بها الأقوياء ، محروما منها الضعفاء ، أو تكون فوضى ، فإن هذين الأمرين مع ضررهما في الدين - وإن هذا لا يحل ولا يجوز ، وهو من أعظم المحرمات - فإنهما يضران غاية الضرر في الجيوش في وقوع العداوات ، وحصول الجشع والطمع ، وكون وجهتها تكون متباينة ، فبذلك ينحل النظام ، ويقع الفشل ، ويكون هذا الأمر أعظم سلاح للأعداء على المسلمين .
ومن الأمور المهمة جدا أيضا - وهي عون كبير في الحروب - السعي بقدر الاستطاعة في إيقاع الانشقاق في صفوف الأعداء ، وفعل كل سبب يحصل به تفريق شملهم وتفريق وحدتهم ، ومهادنة من يمكن مهادنته منهم ، وبذل الأموال للرؤساء إذا غلب على الظن أن ينكف شرهم عن المسلمين ، فكم حصل بهذا الطريق من نكاية العدو ما لا يحصل بالجيوش الكثيرة ، ولهذا قال :
{ إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ } [النساء : 90] .

(1/207)

فذكر الله هذه المصلحة العظيمة في الكف عن أمثال هؤلاء الموصوفين .
وللموفقين من الرؤساء وقواد الجيوش في هذه الأمور مقامات معروفة صار لهم فيها اليد البيضاء على المسلمين .
فانظر إلى هذه التعاليم الإلهية التي هي النظام الكامل الوحيد في جميع الأزمنة والأمكنة ، واستدل بذلك على أن الإسلام الحقيقي هو الدين الحق الذي إليه ملجأ الخليقة ، وبه سعادتها وسلامتها من الشرور ، وأن النقص والهبوط بتضييع تعاليم هذا الدين الذي أكمله الله ، وأتم به النعمة على المؤمنين .

(1/208)

فصل
في البيوع وأنواع المعاملات
قال الله تعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } [البقرة : 275] .
{ يا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً } [آل عمران : 130] .
وقال : { يا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } [النساء : 29] .
{ يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } إلى قوله : { وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [البقرة : 282] .

(1/209)

اشتملت هذه الآيات الكريمات على أحكام جمة وفوائد مهمة ، منها أن الأصل في البيوع والمعاملات والتجارات كلها الحل والإطلاق ، كما هو صريح هذه الآيات ، لا فرق بين تجارة الإدارة التي يديرها التجار بينهم ، هذا يأخذ العوض ، وهذا يعطي المعوض ، ولا بين التجارة في الديون الحال ثمنها ، المؤجل مثمنها كالسلم ، وبيع السلع بأثمان مؤجلة لعموم قوله : { إِذَا تَدَايَنْتُمْ بِدَيْنٍ } ، ولا بين تجارة التربص والانتظار ، بأن يشتري السلع في أوقات رخصها ، وينتظر بها الفرص من مواسم وغيرها ، ولا بين التجارة بالتصدير والتوريد من محل إلى آخر ، ولا بين التجارة والتكسب أفرادا ومشتركين ، فكل هذه الأنواع وما يتبعها قد أباحها الشارع وأطلقها لعباده ؛ رحمة بهم ، وقياما لمصالحهم ، ودفعا للأضرار عنهم ، وكلها جائزة بما يقترن بها ويتبعها من شروط ووثائق ونحوها إذا سلمت من المحاذير الشرعية التي نبه الله عليها ورسوله ، يدخل في هذا العموم جميع أجناس المبيعات وأنواعها وأفرادها من عقارات وحيوانات وأمتعة وأطعمة وأوان وأشربة وأكسية وفرش وغيرها ، وكلها لا بد أن تقترن بهذا الشرط الذي ذكره الله ، وهو التراضي بين المتعاوضين ، الرضا

(1/210)

الصادر عن معرفة ، وأما السفيه والمجنون ومن لا يعتبر كلامه فوليه يقوم مقامه في معاملاته .
وأعظم المحاذير المانعة من صحة المعاملات : الربا والغرر والظلم .
فالربا الذي حرمه الله ورسوله يدخل فيه ربا الفضل ، وهو بيع المكيل بالمكيل من جنسه متفاضلا ، وبيع الموزون بالموزون من جنسه متفاضلا ، ويشترط في هذا النوع في حله ما شرط الشارع ، وهو التماثل بين المبيعين بمعياره الشرعي ، مكيلا كان أو موزونا ، والقبض للعوضين قبل التفرق ، وربا النسيئة : وهو بيع المكيل بالمكيل إلى أجل ، أو غير مقبوض - ولو من غير جنسه - وبيع الموزون بالموزون إلى أجل أو بلا قبض ، ويستثنى من هذا السلم .

(1/211)

وأشد أنواع هذا النوع قلب الديون في الذمم ، وهو الذي ذكره بقوله : { لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً } [آل عمران : 130] .
وذلك إذا حل ما في ذمة المدين ، قال له الغريم : " إما أن تقضيني ديني ، وإما أن تزيد في ذمتك " ، فيتضاعف ما في ذمة المعسر أضعافا مضاعفة بلا نفع ولا انتفاع ، وذلك أن المعسر قد أوجب الله على غريمه إنظاره كما قال تعالى : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } [البقرة : 280] .

(1/212)

وسواء كان قلب الدين المذكور صريحا أو يتحيل عليه بحيلة ليست مقصودة ، وإنما يراد بها التوصل إلى مضاعفة ما في ذمة الغريم ، فهذا الذي قد توعده الله بهذا الوعيد الشديد ، وأن الذين يأكلون الربا لا يقومون من قبورهم إلى بعثهم ونشورهم إلا كما يقوم الذي يتخبطه الشيطان من المس ، أي : من الجنون ، فيقومون مرعوبين منزعجين قد اختلت حركاتهم لما يعلمون ما أمامهم من القلاقل والأهوال المزعجة والعقوبات لأكلة الربا ، وقد آذنهم الله بمحاربته ومحاربة رسوله إذا لم يتوبوا ، ومن كان محاربا لله ورسوله فإنه مخذول ، وإن عواقبه وخيمة ، وإن استدرج في وقت فآخر أمره المحق والبوار ، قال تعالى : { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } [البقرة : 276] ، { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ } [الروم : 39] .

(1/213)

فالمرابي يأخذه الأمن والغرور الحاضر ، ولا يدري ما خبئ له في مستقبل أمره ، وأن الله سيجمع له بين عقوبات الدنيا والآخرة ، إلا إن تاب وأناب ، فإذا تاب فله ما سلف ، وأما العقود الحاضرة فالزيادة لا تحل ، وعليه أن ينزل على رأس ماله ، كما قال تعالى : { وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ } [البقرة : 279] : بأخذ الزيادة ، { وَلَا تُظْلَمُونَ } بأخذ بعض رؤوس أموالكم .
ومن أنواع الربا : القرض الذي يجر نفعا ; فإن القرض من الإحسان والمرافق بين العباد ، فإذا دخلته المعاوضة وشرط المقرض على المقترض رد خير منه بالصفة أو المقدار ، أو شرط نفعا أو محاباة في معاوضة أخرى ، فهو من الربا ؛ لأنه في الحقيقة دراهم بدراهم مؤخرة ، والربح ذلك النفع المشروط ، فالله تعالى وعظ المؤمنين عن تعاطي الربا كله والمعاملة به ، وأن يكتفوا بالمكاسب الطيبة التي فيها البركة وصلاح الدين والدنيا ، وفيها تزكو الأخلاق ، ويحصل الاعتبار وحسن المعاملة والصدق والعدل وأداء الحقوق والسلامة من جميع التبعات .

(1/214)

ومن المحاذير في المعاملات محذور الميسر والغرر ، فإن الله حرم في كتابه الميسر ، وقرنه بالخمر ، وذكر مضار ذلك ومفاسده ، والميسر يدخل في المعاملات كما يدخل في المغالبات ، فكما أن المراهنات والمقامرات وتوابعها من الميسر ، فالبيوع التي فيها غرر ومخاطرات وجهالات داخلة في الميسر ، ولهذا قال صلى الله عليه وسلم كلمة جامعة « نهى عن بيع الغرر » ، فيدخل في ذلك بيع الحمل في البطن ، وبيع الآبق والشارد ، والشيء الذي لم ير ولم يوصف ، ودخل فيه بيع الملامسة والمنابذة ، وجميع العقود التي فيها جهالة بينة ؛ وذلك لأن أحد المتعاملين إما أن يغنم ، وإما أن يغرم ، وهذا مخالف لمقاصد المعاوضات التي يقصد أن يكون العوض في مقابلة المعوض على وجه يستوي فيه علم المتعاوضين ، فإذا جهل الثمن أو المثمن ، أو كان الأجل في الديون غير مسمى ولا معلوم دخل هذا في بيع الغرر والميسر الذي زجر الله عنه .

(1/215)

ومن المحاذير المنهي عنها في المعاملات : الظلم والغش والتدليس وبخس المكاييل والموازين وبخس الحقوق أخذا وإعطاء ، بأن يأخذ أكثر مما له ، أو يعطي أقل مما عليه ، فهذا من أعظم المحرمات ، وقد توعد الله عليه بالعقوبات في الدنيا والآخرة ، وأهلك أمة عظيمة بسبب هذه المعاملة الخبيثة ، وهذه المعاملات المحرمة تدخل في قوله : { لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } [النساء : 29] ، كما يدخل فيه الغضب والسرقة ونحوهما .

(1/216)

وفي آية الدين من الفوائد سوى ما تقدم : الأمر بكتابة المعاملات ، والإشهاد عليها ، وأن يكون الكاتب عدلا عارفا بالكتابة وبما ينبغي أن يكتب ; وهذا الأمر للندب والاستحباب عند جمهور العلماء ، إلا إذا وجب حفظ المال ، وكان على دين مؤجل أو غير مقبوض ، فإنه لا يتم حفظه إلا بذلك ، وما لا يتم الواجب إلا به فهو واجب ، وفيها أن الكاتب لا يكتب إلا ما أملاه من عليه الحق إن كان رشيدا ، ووليه إن كان عاجزا ضعيفا كالمجنون والصغير والسفيه ، وأن على صاحب الحق أن يقر بالحق كله من غير بخس ، أي : نقص لعدده أو صفته .
وتدل الآية أن الإقرار من أعظم الطرق التي تثبت بها الحقوق في الذمم ، كما يثبت فيها براءة الذمم المشتغلة بالحقوق إذا أقر من له الحق بالإقباض أو الإبراء المعتبر ، وأنه لا يعذر من أقر لو ادعى الغلط أو الكذب ونحوه .
وفيها الإرشاد إلى حفظ الحقوق بالإشهاد والكتابة والرهن إذا احتيج إليه في سفر أو غيره ، وأن نصاب الشهادة في المعاملات كلها من عقود وفسوخ وثبوت وشروط وابراء ونحوها رجلان مرضيان إن أمكن ، وإلا فرجل واحد وامرأتان ، وثبت في السنة قبول شهادة الواحد مع يمين صاحب الحق .

(1/217)

وفيها أن شهادة الفساق والمجهولين غير مقبولة ، وأن الاعتبار بمن يرضاه الناس ويعتبرونه .
وفيها أن شهادة المرأتين تقوم مقام شهادة الرجل لكمال حفظ الرجل وقوة ذاكرته ، كما نبه عليه بقوله : { أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى } [البقرة : 282] .
وفيها دلالة أن من نسي شهادة فتذكرها ، أو ذكرها فذكرها أن شهادته صحيحة .
وفيها أنه لا يحل أن يشهد إلا بما علمه وتيقنه ، فإن شك فيه لم يحل له أن يشهد .
وفيها بيان الحكمة العظيمة في هذه الإرشادات من الرب في حفظ المعاملات ، وأن ذلك صلاح للعباد في معاملاتهم ، وأن تكون جارية على القسط ، وأنها تقطع الخصومات والمنازعات ، وتبرئ الذمم ، وتمنع الظالم من ظلمه ، فلهذا قال :
{ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا } [البقرة : 282] .
فكم حصل بهذه الوثائق التي أرشد الله إليها من مصالح عظيمة ، وكم اندفع بها من مفاسد وشرور كثيرة ، فسبحان من جعل شرعه صلاحا لدين العباد ودنياهم .

(1/218)

وفيها أن التجارة الحاضرة لا بأس بترك كتابتها لكون التقابض يغني غالبا عن ذلك ، ولمشقة كثرة ذلك ، وأما الشهادة فلا ينبغي تركها خصوصا في الأمور المهمة وقوله :
{ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ } [البقرة : 282] .
يحتمل أنه مبني للفاعل أو للمفعول ، والمعنى يشمل الأمرين ; فالكاتب والشهيد يجب عليه أن يعدل في كتابته وشهادته ، ولا يحل له أن يميل مع أحدهما لغرض من أغراضه ، ولا يضارهما بأخذ أجرة لا تحل له على شهادته ، أو يماطل في شهادته وكتابته مماطلة تضرهما أو أحدهما ، وكذلك المعاملان لا يحل أن يضارا الكاتب والشهيد بأن يكلفاه ما لا يطيقه ، أو يتضرر به ، لأن الشاهد والكاتب محسنان ، حقهما أن يشكرا على ذلك ، فمضارتهما تنافي ذلك .
وفيها أن تعلُّم الكتابة من الأمور المحبوبة لله ، وأنه نعمة من الله على من علمه الله الكتابة ، فمن شكر هذه النعمة - أن لا يأبى كاتب أن يكتب كما علمه الله .

(1/219)

ويستفاد من المعنى المقصود أن الله شرع هذه الأمور حفظا للحقوق ، وأنه ينبغي تعلم كتابة الوثائق والاصطلاحات الجارية بين الناس في المعاملات ؛ حتى يكون الكاتب بهذه الصفة التي يحرر فيها المعاملات ، فينتفع الناس بحفظ حقوقهم ، فلا يكفي مجرد الكتابة من غير معرفة بهذه الأمور ، كما أنه لا بد أن يكون الكاتب معتبرا ثقة ؛ ليحصل الاعتماد على كتابته والطمأنينة إليها .
ويستفاد من هذا أن الخط المعروف صاحبه وثقته أنه معتبر معمول به ؛ ليتم المقصود من الكتابة في حياة الكاتب وبعد موته .
وفيها وجوب أداء الشهادة وتعينها على من تحملها ، وأن كتمان الشهادة من كبائر الذنوب ، وكما أن شهادة الزور بأن يشهد بثبوت ما ليس بثابت ، أو بالبراءة من الحق الثابت وهو كاذب من أكبر الكبائر ، فكذلك السكوت عن أداء الشهادة ، وكلا الأمرين ظلم لصاحب الحق بتفويت حقه ، وظلم أيضا للنفس بوقوع الإثم ، وظلم للظالم لإعانته على الإثم والعدوان .
وفيها مشروعية الوثائق بالحقوق ، وهي أربعة : الشهادة والرهن - كما هو مذكور في هذا الموضع - والضمان والكفالة ، يؤخذ من الاعتبار على هذا المعنى ، ومن قوله : { وَأَنَا بِهِ زَعِيمٌ } [يوسف : 72] .

(1/220)

أي : كفيل وضامن ، وشرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه ، وتقييد الرهن بالسفر لا يدل على أنه لا يكون رهن في الحضر ، بل قيد لأجل الحاجة إليه لعدم الكاتب غالبا .
وفيها ثبوت الولاية على القاصرين - لجنون أو صغر أو سفه - لقوله : { فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ } [البقرة : 282] .
فأقامه في التصرفات في ماله مقام المالك الرشيد ، وعليه أن يفعل في أموالهم ما هو الأصلح ، قال تعالى : { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } [الأنعام : 152] .
ولا يدفع إليهم حتى يرشدوا ، ويعرف ذلك بالاختبار والتجربة كما قال تعالى : { وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } [النساء : 6] .

(1/221)

وفيها في قوله : { وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ } [البقرة : 282] من الفوائد : التنبيه على أن كل من فعل إحسانا ومعروفا أن عليه أن يتممه ويكمله بالتسهيل والتيسير وعدم المضارة ، وأن للمحسنين على الناس أن يشكروا لهم معروفهم ، وأن لا يكلفوهم الضرر والمشقة جزاء لهم على إحسانهم ، وترغيبا في الإحسان .
واستدل بقوله تعالى : { وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ } [البقرة : 282] أن تقوى الله وسيلة إلى حصول العلم ، كما أن العلم سبب للتقوى ، وأوضح من هذا قوله تعالى :
{ يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } [الأنفال : 29] أي : علما تفرقون به بين الحق والباطل ، وبين الحقائق المحتاج إليها .
وفيها أنه كما أنه من العلوم النافعة تعليم الأمور الدينية المتعلقة بالعبادات والمعاملات ، فمنه أيضا تعليم الأمور الدنيوية المتعلقة بالمعاملات ، فإن الله حفظ على العباد أمور دينهم ودنياهم ، وكتابه العظيم فيه تبيان كل شيء .

(1/222)

وفيها أنه يجوز التعامل بغير وثيقة ، بل بمجرد الاستئمان لقوله : { فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ } [البقرة : 283] .
ولكن في هذه الحال تتوقف الثقة على التقوى والخوف من الله ، وإلا فصاحب الحق مخاطر ، فلهذا وعظ الله من عليه الحق أن يؤدي أمانته ، ويؤخذ من هذا أن من عاملك ورضي بأمانتك ووثق فيك أنه قد فعل معك معروفا ، ورآك موضع الثقة والأمانة ; فيتأكد عليك أداء الأمانة من الجهتين : أداء لحق الله ، ووفاء بحق من وثق فيك ومكافأة له .
فصل
قال الله تعالى : { إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ } [القصص : 26] ، وقال يوسف :
{ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } [يوسف : 55] .

(1/223)

يؤخذ من هاتين الآيتين أنه ينبغي أن يتخير في الإجارات والجعالات والأمانات والولايات كلها - كبيرة كانت أو صغيرة - من جمع الوصفين : القوة على ذلك العمل ، والكفاءة والحفظ وتوابع ذلك من جميع ما تقوم به الأعمال ، والأمر الثاني : الأمانة ، فبالأمانة تتم به الثقة ، ويعلم نصحه وبذله الواجب ، وبالكفاءة والقوة يحصل العمل ويتم ويتقن ، فإن وجد الجامع للوصفين على وجه الكمال فليستمسك بغرزه ، وإلا اكتفى بالأمثل فالأمثل ، ونقص الأعمال كلها من الإخلال بالوصفين أو أحدهما .

(1/224)

فصل في آيات المواريث
قال الله تعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } إلى قوله : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ } [النساء : 11 - 13] .
والتي في آخر السورة :
{ يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ } إلى آخرها [النساء : 176] .
تضمنت هذه الآيات الكريمة أحكام المواريث في غاية البيان والتفصيل والإيضاح ، وفي غاية الحكمة ، فتوصيته للعباد بأولادهم من كمال رحمته وعنايته ، وأنه أرحم بهم من والديهم ، ولذلك وصى الوالدين بالأولاد ، فالأولاد عند والديهم وصايا من الله وأمانات عندهم ; على الوالدين أن يربوهم تربية نافعة لدينهم ودنياهم ، فإن فعلوا فقد قاموا بهذه الأمانة ، وإلا فقد ضيعوها ، وباءوا بإثمها وخسرانها ، فذكر الله ميراث الأولاد ، وأن لهم ثلاث حالات : الحالة الأولى : إما أن يجتمع الذكور والإناث ، فحينئذ يتقاسمون المال ، أو ما أبقت الفروض على عدد رؤوسهم : { لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } [النساء : 11] سواء كانوا أولاد صلب أو أولاد ابن ، ويؤخذ من هذا :

(1/225)

الحالة الثانية : أن يكون الأولاد ذكورا فقط ، فإنهم يتقاسمونه متساوين ، ومن ارتفعت درجته حجب من دونه من الأولاد إذا كان الرفيع من الذكور .
الحالة الثالثة : إذا كن إناثا ، فإن كانت واحدة فلها النصف ، سواء كانت بنت صلب أو بنت ابن ، وإن كانتا اثنتين فأكثر فلهما الثلثان ، ومن الحكمة في الإتيان بقوله : { فَوْقَ اثْنَتَيْنِ } [النساء : 11] التنبيه على أنه لا يزيد الفرض وهو الثلثان بزيادتهن على الثنتين ، كما زاد فرض النصف لما صرن أكثر من واحدة ، وقد نص الله على أن الأختين فرضهما الثلثان ، فالبنتان من باب أولى وأحرى ، فإن كان البنتان بنات صلب لم يبق لبنات الابن شيء ، وصار البقية بعد فرض البنات للعاصب ، وإن كانت العالية واحدة أخذت النصف ، وباقي الثلثين وهو السدس لبنت أو بنات الابن .
هذا ميراث الأولاد قد استوعبته الآية استيعابا ، وقد علمنا من ذلك أن لفظ الولد يشمل الذكر والأنثى من أولاد الصلب وأولاد الابن وإن نزل ، وأما أولاد البنات فلا يدخلون في إطلاق اسم الأولاد في المواريث .

(1/226)

ثم ذكر الله ميراث الأبوين : الأم والأب ، فجعل الله للأم سدسا وثلثا ، جعل لها السدس مع وجود أحد من الأولاد مطلقا ، منفردين أو متعددين ، أولاد صلب أو أولاد ابن ، وكذلك جعل لها السدس بوجود جمع من الإخوة والأخوات اثنين فأكثر ، وجعل لها الثلث إذا فقد الشرطان المذكوران .
وأما ثلث الباقي في زوج أو زوجة وأبوين فقيل إنه يؤخذ من قوله : { وَوَرِثَهُ أَبَوَاهُ } [النساء : 11] ، فإذا كان معهما أحد الزوجين خرجت عن هذا فلم يكن لها ثلث كامل ، أو يقال : إن الله أضاف الميراث للأبوين - وهو الأب والأم - فيكون لها ثلث ما ورثه الأبوان ، ويكون ما يأخذه الزوج أو الزوجة بمنزلة ما يأخذه الغريم . . فالله أعلم .
وأما الأب فقد فرض الله له السدس مع وجود أحد من الأولاد ، فإن كان الأولاد ذكورا لم يزد الأب على السدس ، وصار الأبناء أحق بالتقديم من الأب بالتعصيب بالإجماع .

(1/227)

وإن كان الأولاد إناثا واحدة أو متعددات فرض له السدس ولهن أو لها الفرض ، فإن بقي شيء فهو لأولى رجل ، وهو الأب هنا ; لأنه أقرب من الإخوة وبنيهم ومن الأعمام وبنيهم ، فجمع له في هذه الحال بين الفرض والتعصيب ، وإن استغرقت الفروض التركة لم يبق للأب زيادة عن السدس ، كما لو خلف أبوين وابنتين ; فلكل واحد من الأبوين السدس ، وللبنتين الثلثان .
ومفهوم الآية الكريمة أنه إذا لم يكن أولاد ذكور ولا إناث ، أن الأب يرث بغير تقدير ، بل بالعصب ، بأن يأخذ المال كله إذا انفرد ، أو ما أبقت الفروض إن كان معه أصحاب فروض ، وهو إجماع ، وحكم الجد حكم الأب في هذه الأحكام إلا في العمريتين ; فإن الأم ترث ثلثا كاملا مع الجد ; وأما ميراث الجدة السدس عند عدم الأم فهو في السنة .
ثم ذكر الله ميراث الزوجين ، وأن الزوج له نصف ما تركت زوجته إن لم يكن لها ولد ، فإن كان لها ولد فله الربع ، وأن الزوجة واحدة أو متعددات لها الربع مما ترك الزوج إن لم يكن له ولد ، فإن كان للزوج ولد منها أو من غيرها ذكر أو أنثى ، ولد صلب أو ولد ابن فلها أو لهن الثمن .

(1/228)

ثم ذكر الله ميراث الإخوة من الأم ، وأنهم لا يرثون إلا إذا كانت الورثة كلالة ليس فيهم أحد من الفروع ولا الأب والجد ، فللواحد من الإخوة من الأم أو الأخوات السدس ، وللأنثيين فأكثر الثلث ، يستوي فيه ذكرهم وأنثاهم ، وهذه الفروض كلها ذكر الله أنها من بعد الوصية إذا حصل الإيصاء بها ، ومن بعد الدين ، وقد قضى النبي صلى الله عليه وسلم : أن الدين قبل الوصية ، وقد اتفق العلماء على ذلك ، وشرط الله في الوصية أن لا تكون على وجه المضارة بالورثة ، فإن كانت كذلك فإنها وصية إثم وجنف يجب تعديلها ورد الظلم الواقع فيها .
وأخبر تعالى أن هذه التقديرات والفرائض حدود الله قدرها وحددها ، فلا يحل مجاوزتها ، ولا الزيادة فيها والنقصان ، بأن يعطى وارث فوق حقه ، أو يحرم وارث ، أو ينقص عن حقه .

(1/229)

ثم ذكر في آخر السورة ميراث الإخوة لغير أم وأخواتهم بأن الأنثى الواحدة لها النصف ، وللثنتين فأكثر الثلثان ، وإن اجتمع رجال ونساء فللذكر مثل حظ الأنثيين ، ويقال فيهم كما يقال في الأولاد إذا كانوا ذكورا تساووا إذا كانوا أشقاء أو لأب ، فإن وجد هؤلاء وهؤلاء حجب الأشقاء الإخوة للأب ، وإن كن نساء شقيقات وأخوات لأب ، واستغرق الشقيقات الثلثين لم يبق للأخوات للأب شيء ; فإن كانت الشقيقة واحدة أخذت نصفها ، وأعطيت الأخت للأب أو الأخوات السدس تكملة الثلثين .
وما سوى هذه الفروض فإن الورثة من إخوة لغير أم وبنيهم وأعمام وبنيهم وولاء يدخلون في قوله صلى الله عليه وسلم في حديث ابن عباس الصحيح : « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » . رواه مسلم ، فيقدم الإخوة ثم بنوهم ثم الأعمام ثم بنوهم ثم الولاء ; ويقدم منهم الأقرب منزلة ، فإن استوت منزلتهم قدم الأقوى وهو الشقيق على الذي لأب . والله أعلم .

(1/230)

فصول تتعلق بالنكاح وتوابعه من الأحكام
قال الله تعالى : { وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا }{ وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } [النساء : 3 و 4] .

(1/231)

لما من الباري على عباده بالنكاح قدرا وأباحه شرعا ، بل أحبه ورضيه وحث عليه ؛ لما يترتب عليه من المصالح الكثيرة ، رتب عليه أحكاما كثيرة وحقوقا متنوعة تدور كلها على الصلاح وإصلاح أحوال الزوجين ، ودفع الضرر والفساد ، وهي من محاسن الشريعة ، والشريعة كلها محاسن ، وجلب للمصالح ، ودرء للمفاسد ، يقول تعالى هنا : { وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا } أي : تقوموا بحق النساء اليتامى اللاتي تحت حجوركم وولايتكم لعدم محبتكم إياهن فاعدلوا إلى غيرهن { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ } أي : ينبغي أن تختاروا منهن الطيبات في أنفسهن اللاتي تطيب لكم الحياة بالاتصال بهن ، الجامعات للدين والحسب والعقل والآداب الحسنة وغير ذلك من الأوصاف الداعية لنكاحهن .
وفي هذه الآية الحث على الاختيار قبل الخطبة ، وأنه ينبغي أن لا يتزوج إلا الجامعة للصفات المقصودة بالنكاح ، فإن النكاح يقصد لأمور كثيرة من أهمها كفاءة البيت والعائلة وحسن التدبير وحسن التربية ، وأهم صفة هذا النوع الدين والعقل .
ويقصد به إحصان الفرج ، والسرور في الحياة ، وعمدة هذا حسن الأخلاق الظاهرة ، وحسن الخلائق الباطنة .

(1/232)

ويقصد به نجابة الأولاد وشرفهم ، وأساسه الحسب والنسب الرفيع ، ولهذا أباح الشارع بل أمر بالنظر لمن يخطبها ؛ ليكون على بصيرة من أمره .
{ مَثْنَى وَثُلَاثَ وَرُبَاعَ } أي : من أحب أن يتزوج اثنتين فليفعل ، أو ثلاثا أو أربعا فليفعل ، ولا يزيد على الأربع ؛ لأن الآية سيقت للامتنان ، فلا يجوز الزيادة على غير ما سمى الله إجماعا ، وذلك أن الرجل قد لا تندفع شهوته بالواحدة ، أو لا يحصل مقصوده أو مقاصده بها ، كما تقدم أن النكاح له عدة مقاصد ، فلهذا أباح الله له هذا العدد ؛ لأن في الأربع غنية لكل أحد إلا ما ندر ، ومع هذا فإذا خاف من نفسه الجور والظلم بالزيادة على الواحدة فليقتصر على الواحدة ، أو على ملك يمينه التي لا يجب عليه لها قسم كالزوجات ، ذَلِكَ أي : الاقتصار على واحدة من الزوجات ، أو ما ملكت اليمين ، أدنى أن لا تعولوا أي : تظلموا وتجوروا .

(1/233)

ويستفاد من هذا المعنى أن تعرض العبد للأمر الذي يخاف منه الجور والظلم وعدم القيام بالواجب - ولو كان مباحا - لا ينبغي له أن يتعرض له ، بل يلزم السعة والعافية ، فإن العافية خير ما أعطي العبد ، ولما كان كثير من الناس يظلمون النساء ويهضمونهن حقوقهن ، وخصوصا الصداق الذي يكون شيئا كثيرا دفعة واحدة يشق عليهم ، حثهم على إيتاء النساء صدقاتهن أي : مهورهن { نِحْلَةً } أي : عن حال طمأنينة وطيب نفس من غير مطل ولا بخس منه شيئا .

(1/234)

وفيه أن المهر للمرأة ، وأنه يدفع إليها أو إلى وكيلها إن كانت رشيدة ، أو إلى وليها إن لم تكن رشيدة ، وأنها تملكه بالعقد لأنه أضافه إليها وأمر بإعطائه لها ، وذلك يقتضي الملك ، { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ } أي : من الصداق ، { نَفْسًا } بإسقاط شيء منه ، أو تأخيره ، أو المحاباة في التعوض عنه { فَكُلُوهُ هَنِيئًا مَرِيئًا } لا تبعة عليكم فيه ولا حرج ; وهذا دليل على أن للمرأة الرشيدة التصرف في مالها ، ولو بالتبرع ، وأنه ليس لوليها من الصداق شيء إلا ما طابت نفسها به إذا كانت رشيدة ، ويؤخذ من الأمر بنكاح ما طاب من النساء تحريم نكاح الخبيثة التي لا يحل للمسلم نكاحها ، وهي الكافرة غير الكتابية ، وكذلك الزانية حتى تتوب كما نص الله على الثنتين .
وفي هذه الآية دليل على أنه لا بد في النكاح من صداق ، وأنه يجوز في الكثير واليسير للعموم ، وأنه لا يباح لأحد أن يتزوج بدون صداق ، وإن لم يسم فمهر المثل ، إلا النبي صلى الله عليه وسلم فإن له ذلك خاصة ، كما قال تعالى :

(1/235)

{ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } [الأحزاب : 50] .
وفي قوله : { فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ } [البقرة : 232] دليل على اعتبار الولي في النكاح ، وهو العاصب ، ويقدم منهم الأقرب فالأقرب ، فإن تعذر الولي القريب والبعيد لعدم أو جهل أو غيبة طويلة قام الحاكم مقام الولي ، فالسلطان والحاكم ولي من لا ولي لها من النساء .
{ يا أَيُّهَا الَّذِينَ آمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } إلى قوله : { مِيثَاقًا غَلِيظًا } [النساء : 19 - 21] .

(1/236)

كان أهل الجاهلية إذا مات أحدهم ورثت زوجته عنه كما يورث ماله ، فرأى قريبه كأخيه وابن عمه أنه أحق بها من نفسها ، ويحجرها عن غيره ، فإن رضي بها تزوجها على غير صداق ، أو على صداق يحبه هو دونها ، وإن لم يرض بزواجها عضلها ومنعها من الأزواج إلا بعوض من الزوج أو منها ، وكان منهم أيضا من يعضل زوجته التي هي في حباله ، فيمنعها من حقوقها ، ومن التوسعة لها لتفتدي منه ، فنهى الله المؤمنين عن هذه الأحوال القبيحة الجائرة { إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } كالزنا والكلام الفاحش وأذيتها لزوجها ومن يتصل به ، فيجوز في هذه الحال أن يعضلها مقابلة لها على فعلها لتفتدي منه ; فإن هذا الافتداء بحق لا بظلم ، ثم قال : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } ، وهذا يشمل المعاشرة القولية والفعلية ، فعلى الزوج أن يعاشر زوجته ببذل النفقة والكسوة والمسكن اللائق بحاله ، ويصاحبها صحبة جميلة بكف الأذى ، وبذل الإحسان ، وحسن المعاملة والخلق ، وأن لا يمطلها بحقها ، وهي كذلك عليها ما عليه من العشرة ، وكل ذلك يتبع العرف في كل زمان ومكان وحال ما يليق به ، قال تعالى :

(1/237)

{ لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا } [الطلاق : 7] .
وقوله : { فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } أي : ينبغي لكم يا معشر الأزواج أن تمسكوا زوجاتكم ولو كرهتموهن ، فإن في ذلك خيرا كثيرا :
منها : امتثال أمر الله ورسوله الذي فيه سعادة الدنيا والآخرة .

(1/238)

ومنها : أن إجباره نفسه ، ومجاهدته إياها مع عدم محبة زوجته تمرين على التخلق بالأخلاق الجميلة ، وربما زالت الكراهة وخلفتها المحبة ، وربما زالت الأسباب التي كرهها لأجلها ، وربما رزق منها ولدا صالحا نفع الله به والديه في الدنيا والآخرة ، ولا بد لهذه الكراهة من أسباب من الزوجة ، فينبغي إذا كره منها خلقا لحظ بقية أخلاقها ، وما فيها من المقاصد الأخر ، ويجعل هذا في مقابلة هذا ، وهذا عنوان الإنصاف والرأي الأصيل ، فإن النزق الطائش الذي ليس عنده إنصاف يلاحظ بعض أغراضه النفسية ، فإذا لم يأت على ما يريد أهدر المحاسن والمناقب الأخر ، وهذا لا يكاد يصفو له خل في حياته ، لا زوجة ولا صاحب ولا حبيب ، بل هو سريع التقلب .
أما الرجل الحازم الوفي الذكي فإنه يوازن بين الأمور ، ويقدم الحق السابق ، ويفي بالسوابق ، ويكون نظره للمحاسن أرجح من نظره للمساوئ .

(1/239)

فإن وصل إلى الدرجة العالية التي لا يصل إليها إلا أفراد من كمل الرجال جعل المحاسن نصب عينيه ، وأغضى عن المساوئ بالكلية ، وعفا عنها لله ولحق صاحب الحق ، فهذا قد كسب الأجر والراحة والخلق الذي لا يلحق ، وذلك فضل الله يؤتيه من يشاء ، وهذا الصبر المأمور به إنما هو مع الإمكان ، فإن كان لا بد من الفراق ، ولم يبق للصبر والإمساك موضع ، فالله قد أباح الفراق ، فلهذا قال : { وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ } أي : فلا حرج عليكم ، ولكن إذا آتيتم إحداهن أي : الزوجة السابقة أو اللاحقة ( قِنْطَارًا ) وهو المال الكثير ، { فَلَا تَأْخُذُوا مِنْهُ شَيْئًا } ، بل وفروه لهن ولا تمطلوهن ، وهذا يدل على جواز إعطاء النساء من المهور وغيرها المال الكثير ، وأنها بذلك تملكه ، ولكن الأكمل والأفضل التساهل في المهور اقتداء بالنبي صلى الله عليه وسلم ، وتسهيلا للنكاح ولطرقه وبراءة للذمم .

(1/240)

ثم ذكر الحكمة في تحريم أخذ الزوج ما أعطاه لزوجته ، فقال : { أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا }{ وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا } ، وبيان ذلك أن الأنثى قبل عقد النكاح محرمة على الزوج ، وهي لم ترض بهذا الحل إلا بالعقد والميثاق الغليظ الذي عقد على ذلك العوض المشروط ، فإذا دخل عليها وباشرها ، وأفضى إليها وأفضت إليه ، وباشرها المباشرة التي كانت قبل هذه الأمور حراما فقد استوفى المعوض ، فثبت عليه العوض تاما ، فكيف يستوفي المعوض ثم يرجع على العوض ؟ لا ريب أن هذا من المنكرات القبيحة شرعا وعقلا وفطرة .
{ وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ } [النساء : 22] .
ثم عدد المحرمات إلى أن قال :
{ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } [النساء : 24] .

(1/241)

قد استوفى الباري المحرمات في النكاح في هذه الآيات في النسب والرضاع والمصاهرة ، أما المحرمات بالمصاهرة فإن تزوج الرجل امرأة ترتب على هذا الزواج أربعة أحكام : تحريم هذه الزوجة على أولاده وإن نزلوا نسبا ورضاعا ، وتحريمها على آبائه وإن علوا نسبا ورضاعا ، وحرمت عليه أمها في الحال ، وأما بنتها فإن كان قد دخل بزوجته حرمت أيضا ، وصارت ربيبة ، لا فرق بين بنتها من زوج سابق له ، أو من زوج خلفه عليها .

(1/242)

وأما المحرمات بالنسب فتحرم الأمهات ، وهن كل أنثى لها عليك ولادة ، وهي التي تخاطبها بالأم والجدة وإن علت من كل جهة ، وتحرم البنات ، وهن كل أنثى تخاطبك بالأبوة أو بالجدودة من بنات الابن وبنات البنات وإن نزلن ، وتحرم الأخوات شقيقات كن أو لأب أو لأم ، وبنات الإخوة وبنات الأخوات مطلقا ، وتحرم العمات والخالات ، وهن كل أخت لأحد آبائك وإن علا ، أو أحد أمهاتك وإن علون ، وما سوى ذلك من الأقارب حلال كبنات الأعمام ، وبنات العمات ، وبنات الأخوال ، وبنات الخالات ، ولهذا ذكر الله هذا الحل والتحريم المهم في موضعين : في هذا الموضع صرح بالمحرمات السبع وقال : { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } ، وفي سورة الأحزاب أتى بها بأسلوب آخر ، فقال في الحل : { وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ } [سورة الأحزاب : الآية 50] أي : فهن حلال ، ومن عداهن من الأقارب حرام .

(1/243)

وأما المحرمات بالرضاع فإنهن نظير المحرمات بالنسب من جهة المرضعة وصاحب اللبن ، فالمرضعة أم للرضيع ، وأمهاتها جداته ، وإخوتها وأخواتها أخواله وخالاته ، وأولادها إخوته وأخواته ، وهو عم لأولادهم أو خال ، وكذلك صاحب اللبن .
وأما الانتشار من جهة الطفل الراضع فلا ينتشر التحريم لأحد من أقاربه إلا لذريته فقط ، وتقييد الآية في الربيبة بقوله : { اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ } بيان لأغلب أحوالها ، ولبيان أعلى حكمة تناسب حكمة التحريم ، وأنها إذا كانت في حجرك بمنزلة بناتك لا يليق إلا أن تكون من محارمك .
وتقييدها الآخر بقوله : { وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ } يخرج ابن التبني لا يخرج ابن الرضاع في قول جمهور العلماء ، { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ } أي : ذوات الأزواج ، فكل أنثى في عصمة زوج أو في بقية عدته لا تحل لغيره ؛ لأن الأبضاع ليست محل اشتراك ، بل قصد تمييزها التام ، ولهذا شرعت العدة والاستبراء ، ونحو ذلك .

(1/244)

وقوله : { إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ } : المراد بهذا الملك ملك السبي ، إذا سبيت المرأة ذات الزوج من الكفار في القتال الشرعي حلت للمسلمين ، ولكن بعد الاستبراء أو العدة ، فزوجها الحربي الذي في دار الحرب لم يبق له فيها حق ، ولا له حرمة ، فلهذا حلت للمسلمين كما حل لهم ماله ودمه ، لأنه ليس له عهد ولا مهادنة .
وقوله : { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } أي : ما سوى ما نص الله على تحريمه : سبع بالنسب ، وسبع بالرضاع ، وأربع بالصهر ، فما عداهن فإنه حلال ، إلا أنه حرم تعالى الجمع بين الأختين ، وحرم النبي صلى الله عليه وسلم الجمع بين المرأة وعمتها ، وحرم على الأحرار نكاح المملوكات لما فيه من إرقاق الولد ، ولما فيه من الدناءة والضرر العائد للأولاد ؛ لتنازع الملاك ، وتنقلات الأرقاء ، لكن إذا رجحت مصلحة الإباحة فقد أباحه الله بشرط المشقة لحاجة متعة أو خدمة ، وأن لا يقدر على الطول للحرة ، وأن تكون الأمة مؤمنة بإذن أهلها ، فعند اجتماع هذه الشروط كلها يحل للحر نكاح الإماء .

(1/245)

وقوله : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } [النساء : 34] .

(1/246)

هذا خبر وأمر ، أي : الرجال قوامون على النساء في أمور الدين والدنيا ، يلزمونهن بحقوق الله ، والمحافظة على فرائضه ، ويكفونهن عن جميع المعاصي والمفاسد ، وبتقويمهن بالأخلاق الجميلة والآداب الطيبة ، وقوامون أيضا عليهن بواجباتهن من النفقة والكسوة والمسكن وتوابع ذلك ، { بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } أي : ذلك بسبب فضل الرجال عليهن وإفضالهم عليهن ، فتفضيل الرجال على النساء من وجوه متعددة : من كون الولايات كلها مختصة بالرجال والنبوة والرسالة ، وباختصاصهم بالجهاد البدني ، ووجوب الجماعة والجمعة ونحو ذلك ، وبما تميزوا به عن النساء من العقل والرزانة والحفظ والصبر والجلد والقوة التي ليست للنساء ، وكذلك يده هي العليا عليها بالنفقات المتنوعة ، بل وكثير من النفقات الأخر والمشاريع الخيرية ، فإن الرجال يفضلون النساء بذلك كما هو مشاهد ، ولهذا حذف المتعلق في قوله : { وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } ليدل على هذا التعميم ، فعلم من ذلك أن الرجل كالوالي والسيد على امرأته ، وهي عنده أسيرة عانية تحت أمره وطاعته ، فليتق الله في أمرها ، وليقومها

(1/247)

تقويما ينفعه في دينه ودنياه ، وفي بيته وعائلته يجد ثمرات ذلك عاجلا وآجلا ، وإلا يفعل فلا يلومن إلا نفسه ; وهن قسمان :
القسم الأول : قسم هن أعلى طبقات النساء ، وخير ما حازه الرجال ، وهن المذكورات في قوله : { فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ } أي : مطيعات لله ولأزواجهن ، قد أدت الحقين ، وفازت بكفلين من الثواب ، حافظات أنفسهن من جميع الريب ، وحافظات لأمانتهن ورعاية بيوتهن ، وحافظات للعائلة بالتربية الحسنة ، والأدب النافع في الدين والدنيا ، وعليهن بذل الجهد والاستعانة بالله على ذلك ؛ فلهذا قال : { بِمَا حَفِظَ اللَّهُ } أي : إذا وفقن لهذا الأمر الجليل فليحمدن الله على ذلك ، ويعلمن أن هذا من حفظه وتوفيقه وتيسيره لها ، فإن من وكل إلى نفسه فالنفس أمارة بالسوء ، ومن شاهد منة الله ، وتوكل على الله ، وبذل مقدوره في الأعمال النافعة ، كفاه الله ما أهمه ، وأصلح له أموره ، ويسر له الخير ، وأجراه على عوائده الجميلة .

(1/248)

والقسم الثاني : هن الطبقة النازلة من النساء ، وهن بضد السابقات في كل خصلة ، اللاتي من سوء أخلاقهن وقبح تربيتهن تترفع على زوجها ، وتعصيه في الأمور الواجبة والمستحبة ، فأمر الله بتقويمهن بالأسهل فالأسهل ، فقال : { وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ } أي : بينوا لهن حكم الله ورسوله في وجوب طاعة الأزواج ، ورغبوهن في ذلك بما يترتب عليه من الثواب ، وخوفوهن معصية الأزواج ، وذكروهن ما في ذلك من العقاب ، وما يترتب عليه من قطع حقوقها ، وإباحة هجرها وضربها ، فإن تقومن بالوعظ والتذكير فذلك المطلوب ، وحصل الاتفاق الذي لا يشوبه مكدر ، فإن لم يفد التذكير فاهجروهن في المضاجع ، بأن لا ينام عندها ، ولا يباشرها بجماع ولا غيره ؛ لعل الهجر ينجع فيها ، ذلك بمقدار ما يحصل به المقصود فقط ، فإن القصد بالهجر نفع المهجور وأدبه ، ليس الغرض منه شفاء النفس كما يفعله من لا رأي له إذا خالفته زوجته أو غيرها ، ولم يحصل مقصوده ، هجر هجرا مستمرا ، أي : بقي متأثرا بذلك ، عاتبا على من لم يواته على ما يحب ، ووصلت به الحال إلى الحقد الذي هو من الخصال الذميمة ، فهذا ليس من الهجر الجميل النافع ، وإنما هو من

(1/249)

الحقد الضار بصاحبه ، الذي لا يحصل به تقويم ولا مصلحة ، فإن نفع الهجر للزوجة وإلا انتقل إلى ضربها ضربا خفيفا غير مبرح ، فإن حصل المقصود ، ورجعت إلى الطاعة ، وتركت المعصية ، عاد الزوج إلى عشرتها الجميلة ، ولا سبيل له إلى غير ذلك من أذيتها ؛ لأنها رجعت إلى الحق .
وهذا الدواء لكل عاص ومجرم ، إن الشارع رغبه إذا ترك إجرامه عاد حقه الخاص والعام كما في حق التائب من الظلم وقطع الطريق وغيرها ، فكيف الزوج مع زوجته .
وفي هذه الآية ونحوها فائدة نافعة ، وهي أنه ينبغي لمن عاد إلى الحق أن لا يذكر الأمور السالفة ، فإن ذلك أحرى للثبات على المطلوب ، فإن تذكير الأمور الماضية ربما أثار الشر ، فانتكس المرض ، وعادت الحال إلى أشد من الأولى .

(1/250)

{ وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا } [النساء : 35] .

(1/251)

هذه حالة أخرى غير الحالة السابقة التي يمكن للزوج معالجتها ، وهذه إذا استطار الشر بين الزوجين ، وبلغت الحال إلى الخصام وعدم الالتئام ، ولم ينفع في ذلك وعظ ولا كلام { فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا } عدلين عاقلين يعرفان الجمع والتفريق ، ويفهمان الأمور كما ينبغي ، فإن الحكم لا بد أن يتصف بهذه الأوصاف ، فيبحثان في الأسباب التي أدت بهما إلى هذه الحال ، ويسألان كلا منهما ما ينقم على صاحبه ، ويزيلان ما يقدران عليه من المعتبة بترغيب الناقم على الآخر بالإغضاء عن الهفوات واحتمال الزلات ، وإرشاد الآخر إلى الوعد بالرجوع ، وإرشاد كل منهما إلى الرضى والنزول عن بعض حقه ، فكم حصل بهذا الطريق من المصالح شيء كثير ، وإن أمكنهما إلزام المتعصب على الباطل منهما بالحق فَعَلَا ، ومهما وجدا طريقا إلى الإصلاح والاتفاق والملاءمة بينهما لم يعدلا عنها ، إما بتنازل عن بعض الحقوق ، أو ببذل مال ، أو غير ذلك ، فإن تعذرت الطرق كلها ، ورأيا أن التفريق بينهما أصلح لتعذر الملاءمة فرقا بينهما بما تقتضيه الحال بعوض أو بغير عوض ، ولا يشترط في هذا رضى الزوج ؛ لأن الله سماهما حكمين لا وكيلين ، ومن

(1/252)

قال إنهما وكيلان اشترط في التفريق رضى الزوج ، ولكن هذا القول ضعيف ، ولمحبة الباري للاتفاق بينهما وترجيحه على الآخر قال : { إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا } أي : بسبب الرأي الميمون ، والكلام اللطيف ، والوعد الجميل الذي يجذب القلوب ، ويؤثر فيها : { إِنَّ اللَّهَ كَانَ عَلِيمًا } : بالسرائر والظواهر مطلعا على الخفايا ، فمن كمال علمه وحكمته شرع لكم هذه الأحكام الجليلة التي هي الطريق الوحيد إلى القيام بالحقوق : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [المائدة : 50] .
{ وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } [النساء : 128] .

(1/253)

هذه حالة من أحوال الزوجين غير الأحوال السابقة ؛ لأن الحالتين السابقتين : حالة نشوز الزوجة ، وحالة وقوع الخصام واستطارة الشر بينهما ، وهذه إذا كان الزوج هو الراغب عن زوجته ، إما عدم محبة وإما طمعا ، فأرشد الله في هذه الحال إلى الطريق الذي تستقيم به الأمور ، وهو طريق الصلح من المرأة أو وليها ليعود الزوج إلى الاستقامة ، بأن تسمح المرأة عن بعض حقها اللازم لزوجها على شرط البقاء معه ، وأن يعود إلى مقاصد النكاح أو بعضها ، كأن ترضى ببعض النفقة أو الكسوة أو المسكن ، أو تسقط حقها من القسم ، أو تهب يومها وليلتها لزوجها أو لضرتها بإذنه ، فمتى اتفقا على شيء من ذلك فلا حرج ولا بأس ، وهو أحسن من المقاضاة في الحقوق المؤدية إلى الجفاء أو إلى الفراق ، ولهذا قال : { وَالصُّلْحُ خَيْرٌ } .
وهذا أصل عظيم في جميع الأشياء ، وخصوصا في الحقوق المتنازع فيها أن المصالحة فيها خير من استقصاء كل منهما على حقه كله ؛ لما في الصلح من بقاء الألفة ، والاتصاف بصفة السماح ، وهو جائز بين المسلمين في كل الأبواب - إلا صلحا أحل حراما أو حرم حلالا - .

(1/254)

واعلم أن كل حكم من الأحكام لا يتم ولا يكمل إلا بوجود مقتضيه وانتفاء موانعه ، فمن ذلك هذا الحكم الكبير الذي هو الصلح ، فذكر تعالى المقتضى لذلك ، فقال : { وَالصُّلْحُ خَيْرٌ } والخير كل عاقل يطلبه ويرغب فيه ، فإن كان مع ذلك قد أمر الله به وحث عليه ازداد المؤمن طلبا له ورغبة فيه ، وذكر المانع بقوله : { وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ } أي : جبلت النفوس على الشح ، وهو الاستئثار والتفرد في الحقوق ، وعدم الرغبة في بذل ما على الإنسان ، والحرص على الحق الذي له ، فالنفوس مجبولة على ذلك طبعا ، أي : فينبغي لكم أن تحرصوا على قلع هذا الخلق الدنيء من نفوسكم ، وتقليله وتلطيفه وتستبدلوا به ضده ، وهو السماحة ببذل جميع الحقوق التي عليك ، والاقتناع ببعض الحق الذي لك ، والإغضاء عن التقصير ، فمتى وفق العبد لهذا الخلق الطيب سهل عليه الصلح بينه وبين كل من بينه وبينه منازعة ومعاملة ، وتسهلت الطريق الموصلة إلى المطلوب ، ومن لم يكن بهذا الوصف تعسر الصلح أو تعذر ؛ لأنه لا يرضيه إلا جميع ما له كاملا مكملا ، ولا يهون عليه أن يؤدي ما عليه ، فإن كان خصمه مثله اشتد الأمر .

(1/255)

ثم قال : { وَإِنْ تُحْسِنُوا وَتَتَّقُوا } أي : تحسنوا في عبادة الخالق ، والإحسان أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك ، وتحسنوا إلى المخلوقين بكل إحسان قولي أو فعلي ، وتتقوا الله بفعل جميع المأمورات ، وترك جميع المحظورات ، أو تحسنوا بفعل المأمور ، وتتقوا بترك المحظور { فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } فيجازيكم على قيامكم بالإحسان والتقوى ، أو على عدم ذلك بالجزاء بالفضل والعدل .
{ وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } [النساء : 129] .

(1/256)

يخبر تعالى أنه ليس في قدرة الأزواج العدل التام بين زوجاتهم ، فإن العدل التام يقتضي أن يكون الداعي والحب على السواء ، والميل القلبي على السواء ، ويقتضي مع ذلك الإيمان الصادق ، والرغبة في مكارم الأخلاق للعمل بمقتضى ذلك ، وهذا متعذر غير ممكن ، فلذلك عذر الله الأزواج ، وعفا عنهم عما لا يقدرون عليه ، ولكنه أمرهم بالعدل الممكن فقال : { فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ } أي : لا تميلوا إلى إحداهن عن الأخرى ميلا كثيرا ، بحيث لا تؤدون حقوقهن الواجبة ، بل افعلوا مستطاعكم من العدل ، فالنفقة والكسوة والقسم في المبيت والفراش ونحو ذلك مقدور ، فعليكم العدل فيها بينهن ، بخلاف الحب والوطء وتوابع ذلك ، فالعبد لا يملك نفسه فعذره الله ، وقوله : { فَتَذَرُوهَا كَالْمُعَلَّقَةِ } يعني : أن الزوج إذا مال عن زوجته وزهد فيها ولم يقم بحقوقها الواجبة ، وهي في حباله أسيرة عنده صارت كالمعلقة التي لا زوج لها فتستريح ، ولا ذات زوج يقوم بحقوقها ، وإن تصلحوا فيما بينكم وبين زوجاتكم بوجه من وجوه الصلح كما تقدم ، وبمجاهدة أنفسكم على فعل ما لا تهواه النفس احتسابا وقياما بحق الزوجة ، وتصلحوا

(1/257)

أيضا فيما بينكم وبين الناس فيما تنازعتم به من الحقوق ، وتتقوا الله بامتثال أمره واجتناب نهيه { فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } .
{ وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا } [النساء : 130] .
يعني : إذا تعذر الاتفاق والالتئام فلا بأس بالفراق ، فقال : { وَإِنْ يَتَفَرَّقَا } أي : بفسخ أو طلاق أو خلع أو غير ذلك { يُغْنِ اللَّهُ كُلًّا } من الزوجين { مِنْ سَعَتِهِ } أي : من فضله وإحسانه العام الشامل ، فيغني الزوج بزوجة خير له منها ، ويغنيها من فضله برزق من غير طريقه ، فإنها وإن توهمت أنه إذا فارقها زوجها المنفق عليها القائم بمؤنتها ينقطع عنها الرزق ، فسوف يغنيها الله من فضله ، فإن رزقها ليس على الزوج ولا على غيره ، بل على المتكفل القائم بأرزاق الخليقة كلها ، وخصوصا من تعلق قلبه به ورجاه رجاء قلبيا طامعا في فضله كل وقت ، فإن الله عند ظن عبده به ، ولعل الله يرزقها زوجا خيرا لها منه وأنفع { وَكَانَ اللَّهُ وَاسِعًا } أي : واسع الرحمة كثير الإحسان { حَكِيمًا } في وضعه الأمور مواضعها .

(1/258)

وفي الآية تنبيه على أنه ينبغي للعبد أن يعلق رجاءه بالله وحده ، وأن الله إذا قدر له سببا من أسباب الرزق والراحة أن يحمده على ذلك ، ويسأله أن يبارك فيه له ، فإن انقطع أو تعذر ذلك السبب فلا يتشوش قلبه ، فإن هذا السبب من جملة أسباب لا تحصى ولا يتوقف رزق العبد على ذلك السبب المعين ، بل يفتح له سببا غيره أحسن منه وأنفع ، وربما فتح له عدة أسباب ، فعليه في أحواله كلها أن يجعل فضل ربه ، والطمع في بره نصب عينيه وقبلة قلبه ، ويكثر من الدعاء المقرون بالرجاء ; فإن الله يقول على لسان نبيه : « أنا عند ظن عبدي بي ، فإن ظن بي خيرا فله ، وإن ظن بي شرا فله » ، وقال : « إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي » .

(1/259)

فصل
قال الله تعالى في أحكام الطلاق والعدد :
{ الطَّلَاقُ مَرَّتَانِ } إلى قوله : { وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } [البقرة : 229 - 231] .
وقال : { يا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } . . الآيات [الطلاق : 1 وما بعدها] .
ذكر الله أحكام الفراق كما ذكر أحكام النكاح والدخول فيه ، تقدم أنه تعالى حث الزوج على الصبر على زوجته ما دام متمكنا من الصبر ، وفي هذا ذكر الله أنه إذا كان لا بد له من الطلاق ، فعليه أن يطلق زوجته لعدتها ، أي : لتستقبل عدتها ، وذلك أن يطلقها مرة واحدة في طهر لم يجامعها فيه ، أو يطلقها وهي حامل قد تبين حملها ، أو وهي آيسة أو صغيرة ؛ لأنها في هذه الأحوال كلها تبتدئ بالعدة البينة الواضحة ، فمن طلقها أكثر من واحدة ، أو وهي حائض أو نفساء ، أو في طهر قد وطئ فيه ولم يتبين حملها فإنه آثم متعد لحدود الله ، وإذا طلقها هذا الطلاق المشروع فله أن يراجعها ما دامت في العدة كما قال تعالى :
{ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا } [البقرة : 228] .
وسواء رضيت أو كرهت .

(1/260)

وهذا الطلاق الذي يتمكن فيه العبد من الرجعة هو الطلاق بواحدة إلى ثنتين بلا عوض ، فإن طلقها الطلقة الثالثة فلا تحل له حتى تنقضي عدتها ، وتنكح زوجا غيره نكاح رغبة لا نكاح تحليل ، ويطأها ويطلقها رغبة في طلاقها ، وتنقضي عدتها منه فله أن ينكحها برضاها ، وببقية شروط النكاح من الولي ومن الصداق وغيره ، فإن طلقها بعوض بلفظ الطلاق أو الخلع أو الفداء ، أو غيرها من الألفاظ ، فقد أباح الله هذا الفداء عند الحاجة ، وهي التي نص عليها بقوله : { فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } [البقرة : 229] سواء كان العوض بقليل أو كثير لعموم الآية ، فإذا فارقها على هذا الوجه حصل لها الفكاك منه ، ولم يكن له عليها رجعة إلا إذا شاءت بنكاح جديد ، وعند التراجع بين الزوجين إذا رغب كل منهما في الآخر ، فليس لولي الأنثى أن يعضلها ويمنعها أن تراجع بعلها الأول أو الذي فارقها ، بغضا له أو نكاية له وغضبا عليه ، أو طمعا في بذلها أو بذله له شيئا من المال ، فكل هذا لا يحل للولي أن يفعله ، بل عليه أن يسعى في التأليف بينها وبين زوجها ، وأقل ما عليه أن لا يعارض في ذلك ،

(1/261)

وإذا كان منهيا عن ذلك بعد الطلاق أو الفداء ونحوهما ، فكيف في ابتداء الأمر ؟ ولكن بشرط أن يكون الزوج كفئا وترضى المرأة فيه .
وأما إذا منعها من تزوج من ليس كفئا لها في دينه أو غيره من الصفات المعتبرة شرعا فهو محسن ، لأن منعها عما فيه ضررها إحسان عليها ، وهذا أحد الأسباب في اعتبار الولي للمرأة في النكاح ، وفي قوله في الرجعة :

(1/262)

{ إِنْ أَرَادُوا إِصْلَاحًا } [البقرة : 228] .
وفي التراجع { إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ } اعتبار هذا الشرط في الرجعة والتراجع ، وإلا فلا يراجع ، ولا يتراجعا للضرار وللبقاء على غير ما يحبه الله ، وفي هذا أن الأفعال مبنية على مقاصدها ، وأن الأمر الذي يقصد فيه الخير والصلاح لا بد أن يجعل الله فيه بركة ، كما أن الذي يقصد به غير ذلك ولو مكن منه العبد فإنه ضرر حاضر ، ويخشى أن تكون عواقبه ذميمة .
ويستفاد من هذا معنى كلي نافع ، وهو أنه ينبغي للعبد إذا أراد أن يدخل في أمر من الأمور مثل الأمور التي يترتب عليها حقوق كثيرة ، ومثل الولايات الكبار والصغار والأمور المهمة أن يتأنى وينظر في نفسه وعاقبة أمره ، فإن رأى من نفسه قوة على ذلك ، ووثق بقيامه بما فيها من الحقوق تقدم إليها متوكلا على الله ، وإلا أحجم واغتنم السلامة عن الدخول في الأمور الخطرة ، وأمر تعالى الأزواج أن يمسكوا زوجاتهم بمعروف أو يسرحوهن بمعروف ، فإن أمسكها أمسكها بعشرة حسنة ، وإن فارقها فليكن على وجه الشرع بطمأنينة من غير مغاضبة ولا مشاتمة ولا عداوات تقع بينه وبينها ، أو بينه وبين أهلها .

(1/263)

ومن التسريح بالمعروف أن يعطيها شيئا من المال تتمتع به وينجبر به خاطرها ، وتذهب عن زوجها شاكرة ، ولا يكون لهذا الفراق على هذا الوجه إلا العواقب الطيبة للطرفين .
ولما بين الباري هذه الأحكام الجليلة غاية التبيين ، وكان القصد بها أن يعلمها العباد ويعملوا بها ، ويقفوا عندها ولا يتجاوزوها ، فإنه لم ينزلها عبثا بل أنزلها بالعلم والصدق والحق النافع والجد ، نهى عن اتخاذها هزوا أي : لعبا بها ، وهو التجري عليها وعدم الامتثال لواجبها مثل المضارة في الإمساك والإرسال ، أو كثرة الطلاق وجمع الثلاث ، وقال : { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ } [البقرة : 231] عموما باللسان حمدا وثناء ، وبالقلب اعترافا وإقرارا ، وبالأركان بأن يستعان بنعمه على طاعته ، وخصوصا ما أنزل عليكم من الكتاب والحكمة ، فإن في الكتاب والسنة من بيان الحق والهدى من الضلال ، والحلال من الحرام ، وجميع ما يحتاجه العباد في أمور دينهم ودنياهم ما يوجب للعباد أن يشكروه شكرا كثيرا ، ويقوموا بحقه ويخضعوا لأحكامه ، وختم الآيات بعموم علمه تنبيه على أن أحكامه قد شرعها العليم الحكيم صالحة للعباد في كل زمان ومكان .

(1/264)

وقد ذكر عدة المفارقة بحسب أحوالها في كتابه ، فذكر أن المفارقة بطلاق إن كانت تحيض باستكمال ثلاثة قروء من بعد وقوع الطلاق عليها ، وأن الآيسة والتي لم تحض لصغر ونحوه عدتها ثلاثة أشهر ، وأن المفارقة بموت زوجها تربص أربعة أشهر وعشرا ، وأن الحامل من المفارقات في الحياة وبعد الممات عدتها بوضع الحمل .
وفي هذه العدد وتقديرها من الأسرار والحكم والمنافع للزوجين وغيرهما ما هو من آيات الله للمتأملين المستبصرين ، وقال تعالى :
{ يا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا } [الأحزاب : 49] .
ففي هذه الآية أن المفارقة في الحياة بطلاق ونحوه ليس لزوجها عليها عدة إذا لم يدخل أو يخل بها ، بل بمجرد ما يطلقها لها التزوج في الحال .
وفي هذا أن العدة تثبت بالدخول ، وكذلك الخلوة ، كما ثبت عن الخلفاء الراشدين ، ومفهوم الآية أن الفراق بالموت تعتد له الزوجة المعقود عليها ولو قبل الدخول ، وكما يؤخذ من مفهوم هذه فإنه يؤخذ من عموم قوله :

(1/265)

{ وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ } . . الآية [البقرة : 234] .
وفيها أن العدة من حقوق الزوج ؛ لتمكنه من الرجعة ولحفظ فراشه ومائه من الاختلاط ، وحق لها أيضا ; فإن المعتدة نوعان : نوع حامل لها النفقة بكل حال . قال تعالى :
{ وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ } [الطلاق : 6] .
ونوع غير حامل ، وهي أيضا نوعان : مفارقة بائنة بموت أو فسخ أو خلع أو ثلاث أو عوض ، فهؤلاء كلهن لا نفقة لهن ولا كسوة ولا مسكن إلا على وجه المعروف والإحسان ، ومفارقة رجعية فما دامت في العدة فلها النفقة والكسوة والمسكن وتوابعها على الزوج ، وحكمها حكم الزوجة التي في حباله في كل حال إلا في القسم فلا قسم له ؛ لأن الله سماه بعلا لها في قوله : { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ } [البقرة : 228] ولأن له أن يرجعها إلى الزوجية التامة رضيت أو كرهت ما دامت في العدة .

(1/266)

وفي قوله : { وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ } [البقرة : 228] دليل على أمانتها على نفسها ، وقبول قولها في وجود الحيض وانقطاعه ؛ لأنه توعدها بكتمان ذلك ، وهذا دليل على أن قولها معتبر ، وفي قوله : { إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ } [الأحزاب : 49] دليل على أنه لا يقع الطلاق إلا بعد النكاح ، وأن من علق طلاقا بنكاح امرأة لم ينعقد هذا التعليق ، ولم يقع عليها شيء إذا نكحها ؛ لأن النكاح لا يراد به خلاف مقصوده ، وهذا بخلاف تعليق عتق المملوك للغير بملكه إياه ، فإنه صحيح ويعتق إذا ملكه ؛ لأن تملك الرقيق يقصد به العتق ، وهو مقصود شرعي صحيح .
وقوله : { فَمَتِّعُوهُنَّ } [الأحزاب : 49] فيه الأمر بتمتيع المفارقة بالطلاق قبل المسيس مطلقا ، وفي آية البقرة الأمر بالتمتيع إذا لم يسم لها مهرا ، فإن سمى لها مهرا فإنه يتنصف إذا طلقها قبل الدخول ، ويكون نصف الصداق هو المتعة كما قال تعالى :

(1/267)

{ لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ }{ وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ } [البقرة : 236 - 237] .
فحث على العفو في هذا الموضع الخاص لنفعه وعظم موقعه ، وقال : { وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ } [البقرة : 237] وهذا إرشاد عظيم نافع في جميع المعاملات أنه ينبغي للعبد فيها أن لا يستقصي في كل شيء ، بل يجعل للفضل محلا من عفو ومحاباة وإعطاء أزيد مما في الذمة قدرا أو وصفا ، وقبول أدنى من الحق كمية وكيفية ، فكم حصل بهذا الفضل - وإن كان طفيفا - خير كثير وأجر كبير ، ومعروف وبركة ، وراحة فكر وطمأنينة قلب .

(1/268)

وفي قوله : { وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ } [البقرة : 241] .
وهذا العموم يقتضي أن كل مطلقة لها على زوجها متعة ، لكن إن كانت غير مدخول بها ولم يسم لها مهر ، فالمتعة واجبة كما تقدم بحسب يسار الزوج وإعساره ، وإن كان قد سمي لها مهر تنصف المهر وكان النصف الحاصل لها هو المتعة ، فإن لم يكن الأمر كذلك كانت المتعة حقا معروفا وإحسانا جميلا ؛ لما فيها من جبر خاطرها وقضاء نوائبها التي هي مظنة الحاجة إليها في تلك الحال ، وكون ذلك عنوانا على التسريح بالمعروف ، ودفعا للمشاغبات والعداوات التي تحدث لكثير من الناس عند الطلاق ، واحتياطا لبراءة ذمته مما لعله لحقه لها من الحقوق ، وتسهيلا للرجعة أو المراجعة إذا تغيرت الحال ، وأحدث الله بعد ذلك أمرا ، ولها من الفوائد شيء كثير ، ومدح الله هذه الأحكام الجليلة بقوله :
{ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ } [البقرة : 242] .
فسمى هذه الأحكام آيات ؛ لأنها تدل أكبر دلالة على عنايته ولطفه بعباده ، وأنه شرع لهم من الأحكام ، الأحكام الصالحة لكل زمان ومكان ، ولا يصلح العباد غيرها .

(1/269)

فصل في آيات في الإيلاء والظهار واللعان
قال تعالى : { لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }{ وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } [البقرة : 226 و 227] .
وقال : { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا } . . الآيات . [المجادلة : 1] .
وقال في اللعان : { وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ } . . الآيات . [النور : 6] .

(1/270)

من جملة الأحكام المنتشرة المتعلقة بالزوجة أنه قد يؤلي منها أو يظاهر منها ، والفرق بين الإيلاء والظهار أن الإيلاء هو الحلف بالله على ترك وطء زوجته أبدا ، أو مدة طويلة تزيد على أربعة أشهر إذا كان قادرا على الوطء ، فإذا فعل ذلك وحلف هذا الحلف فلا يخلو : إما أن تطالبه الزوجة بحقها من الوطء أو لا تطالبه ، فإن لم تطالبه ترك وشأنه ، فإن وطئ في هذه المدة فقد حنث ، وعليه كفارة يمين ، وإلا فلا كفارة عليه ، وإن طالبته بالوطء أمر بذلك وجعل له أربعة أشهر ، فإن فاء ورجع إلى الوطء فذلك هو المطلوب منه ، وهو أحب الأمرين إلى الله ، وإن أبى وامتنع ومضت الأربعة الأشهر وهو مصر على عدم وطئها وهي مقيمة على طلب حقها ، أجبر على أحد أمرين : إما أن يفيء ويكفر كفارة يمين ، وإما أن يطلق ، فإن امتنع من كل منهما طلق الحاكم عليه .
وأما الظهار فأن يحرم زوجته ويقول لها : أنت علي كظهر أمي ، أو نحوه من ألفاظ التحريم الصريحة ، فهذا قد أتى منكرا من القول وزورا ، وكذب أعظم كذب إذ شبه من هي حلال بمن هي أعظم المحرمات ، وهي الأم ، ولهذا قال :

(1/271)

{ الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا } [المجادلة : 2] .
ثم عرض التوبة فقال :
{ وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } - تتمة الآية - [المجادلة : 2] .
ثم ذكر طريقها بالكفارة ، فأمر المظاهر أن يعتق رقبة من قبل أن يمسها فإن لم يجد صام شهرين متتابعين من قبل المسيس أيضا ، فإن لم يستطع أطعم ستين مسكينا ، فبعد هذه الكفارة تحل له الزوجة وتنحل يمينه .

(1/272)

وأما اللعان فإن الزوج إذا رمى زوجته بالزنا ، ولم يكن له على ذلك أربعة شهود ، ولم تعترف بل أقامت على الإنكار ، فعليه ما على من قذف المحصنات من جلد ثمانين جلدة إلا أن يلاعنها ، وذلك بأن يشهد أربع مرات أنه لمن الصادقين فيما رماها به من الزنا ، ويقول في الخامسة داعيا على نفسه ، وأن لعنة الله عليه إن كان من الكاذبين ، فحينئذ يترتب عليها الحد أو الحبس حتى تقر ، إلا أن تقابله بلعان يدرأ عنها العذاب ، بأن تقول أربعا : أشهد بالله إنه لمن الكاذبين فيما رماني به من الزنا ، وتزيد في الخامسة وأن غضب الله عليها إن كان من الصادقين ، فعند ذلك يحصل الفراق الأبدي بينه وبينها .
والحكمة في تخصيص الزوج بسقوط حد القذف عنه إذا لاعن أن الزوج محتاج ، وربما كان مضطرا إلى رميها لنفي ما يلحقه من أولاد غيره ولحقه وإفساد فراشه ، وأما القاذف : إذا كان غير زوج ، إذا قذف غيره بالزنا ، فإن الله قال في حده :

(1/273)

{ وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ } { إِلَّا الَّذِينَ تَابُوا } [النور : 4 و 5] .
فصل في آيات الحدود
قال تعالى : { يا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ } - إلى آخرها والتي بعدها - [البقرة : 178 - 179] .
يمتن الله على عباده بأنه فرض عليهم القصاص في القتلى ، أي : المساواة فيه ، وأن يقتل القاتل عمدا على الصفة التي قتل عليها المقتول ؛ إقامة للعدل بين العباد ، وتوجيه الخطاب لعموم المؤمنين فيه دليل على أنه يجب عليهم كلهم حتى أولياء القاتل ، حتى القاتل بنفسه ، إعانة ولي المقتول إذا طلب القصاص وتمكينه من القاتل ، وأنه لا يحل لهم أن يحولوا بينه وبين القاتل إذا تمت الشروط كما يفعله أهل الجاهلية ومن أشبههم من إيواء المحدثين .

(1/274)

ثم فصل ذلك بقوله : { الْحُرُّ بِالْحُرِّ } يدخل في منطوقها وفي منطوق قوله : { أَنَّ النَّفْسَ بِالنَّفْسِ } [المائدة : 45] أن الذكر يقتل بالأنثى ، كما تقتل الأنثى بالذكر ، فيكون هذا المنطوق مقدما على مفهوم قوله : { وَالْأُنْثَى بِالْأُنْثَى } مع دلالة صريح السنة الصحيحة قتل النبي صلى الله عليه وسلم اليهودي بالجارية ، وخرج من هذا العموم الأبوان وإن علوا فلا يقتلان بالولد لورود السنة بذلك ، مع أن في لفظ القصاص ما يدل على أنه ليس من العدل أن يقتل الوالد بولده ، ولأن ما في قلب الوالدين من الرحمة المانعة من صدور هذه الجريمة منهما على ولدهما ما يحدث الشبهة ، إما أنه لا بد أن في عقلهما اختلالا أو أذية شديدة أحوجته إلى قتل ولده ، أو لم يحرر أن القتل عمد محض .
وخرج من هذا العموم أن المسلم لا يقتل بالكافر لثبوت السنة بذلك ، مع أن الآية في خطاب المؤمنين خاصة ، وليس أيضا من العدل أن يقتل ولي الله بعدوه { وَالْعَبْدُ بِالْعَبْدِ } ذكرا كان أو أنثى تساوت قيمتهما أو اختلفت ، ودل مفهومها على أن الحر لا يقتل بالعبد لكونه غير مساو له .

(1/275)

وفي هذه الآية دليل على أن الأصل وجوب القود في العمد العدوان ، وأن الدية بدل عنه ، فلهذا قال : { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ } أي : عفا ولي المقتول عن القاتل إلى الدية ، أو عفا بعض الأولياء فإنه يسقط القصاص وتجب الدية ، وتكون الخيرة في القود واختيار الدية إلى الولي ، فإذا عفا عنه وجب على ولي المقتول أن يتبع القاتل بالمعروف من غير أن يشق عليه ولا يحمله ما لا يطيق ، بل يحسن الاقتضاء والطلب ولا يحرجه ، وعلى القاتل أداء إليه بإحسان من غير مطل ولا نقص ولا إساءة فعلية أو قولية ، فهل جزاء الإحسان إليه بالعفو إلا الإحسان بحسن القضاء ؟ وهذا مأمور به في كل ما ثبت في ذمم الناس للإنسان : مأمور من له الحق بالاتباع بالمعروف ، ومن عليه الحق بالأداء بإحسان كما قال صلى الله عليه وسلم : « رحم الله عبدا سمحا إذا قضى ، سمحا إذا اقتضى » .

(1/276)

وفي قوله : { عُفِيَ لَهُ مِنْ أَخِيهِ } ترقيق وحث على العفو إلى الدية ، وأكمل من ذلك العفو مجانا ، وفي قوله : { أَخِيهِ } دليل على أن القاتل عمدا لا يكفر ؛ لأن المراد بالأخوة هنا أخوة الإسلام ، فلم يخرج بالقتل عنها ، ومن باب أولى سائر المعاصي التي هي دون القتل ، فإن صاحبها لا يكفر ، ولكنه يستحق العقاب ، وينقص بذلك إيمانه إن لم يتب ، وإذا عفا أولياء المقتول أو بعضهم احتقن دم القاتل ، وصار معصوما منهم ومن غيرهم ، فلهذا قال : { فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ } أي : بعد العفو { فَلَهُ عَذَابٌ أَلِيمٌ } أي : في الآخرة ، وأما قتله وعدمه فيؤخذ مما تقدم ؛ لأنه قتل مكافئا له فيجب قتله بذلك .

(1/277)

ثم بين تعالى حكمته العظيمة في مشروعية القصاص فقال : { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ } أي : تنحقن بذلك الدماء ، وتنقمع به الأشقياء ؛ لأن من عرف أنه إذا قَتَلَ قُتِلَ لا يكاد يصدر منه قَتْلٌ ; وإذا رئي القاتل مقتولا انزجر غيره بذلك ; فلو كان عقوبة القاتل غير القتل لم يحصل من انكفاف الشر ما يحصل بالقتل ، وهكذا سائر الحدود الشرعية : فيها من النكاية والانزجار ما يدل على حكمة الحكيم الغفار ، ونكر الحياة لإفادة التعظيم .

(1/278)

ولما كان هذا الحكم لا يعرفه حقيقة المعرفة إلا أهل العقول الكاملة قال : { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ } ، وهذا يدل على أنه يحب من عباده أن يعملوا أفكارهم وعقولهم في تدبير ما في أحكامه من الحكم والمصالح الدالة على كماله ، وكمال حكمته وحمده وعدله ورحمته الواسعة ، وأن من كان بهذا الوصف فقد استحق الثناء والمدح بأنه من ذوي الألباب ، الذين وجه إليهم الخطاب ، وكفى بذلك فضلا وشرفا ، وقوله : { لَعَلَّكُمْ تَتَّقُونَ } وذلك أن من عرف ربه ، وعرف ما في دينه وشرعه من الأسرار العظيمة والحكم البديعة والآيات الرفيعة أوجب له أن ينقاد لأمر الله ، ويخضع لشرعه طاعة لله ولرسوله .
قوله تعالى : { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } [النور : 2] .

(1/279)

هذا حد الزاني غير المحصن من ذكر أو أنثى يجلد مائة جلدة ، جلدات تؤلمه وتزجره ولا تهلكه ، ويتعين أن يكون ذلك علنا لا سرا بحيث يشهده طائفة من المؤمنين ؛ لأن إقامة الحدود من الضروريات لقمع أهل الجرائم ، واشتهارها هو الذي يحصل به الردع والانزجار وإظهار شعائر الدين ، والاستتار به أو على أحد دون أحد فيه مفاسد كثيرة ، ووردت السنة بتغريب عام كامل عن وطنه مع الجلد ، كما تواترت السنة وأجمع المسلمون على رجم الزاني المحصن ، يرجم بالحجارة حتى يموت .
وقال تعالى : { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } [المائدة : 38] .
السارق هو من أخذ مال غيره المحترم بغير رضاه ، وهو من كبائر الذنوب الموجبة لترتب هذه العقوبة ، وهو أنه يجب قطع يده اليمنى كما هي قراءة بعض الصحابة ، واليد إذا أطلقت فهي الكف إلى الكوع فقط ، فإذا قطعت حسمت وجوبا في زيت أو ودك مغلي لتنسد العروق فيقف الدم ، ولكن السنة قيدت عموم الآية الكريمة بأمور كلها ترجع إلى تحقيق السرقة للأموال .

(1/280)

فمنها : لا بد أن يكون المسروق نصابا ، وهو ربع دينار ، أو ثلاثة دراهم ، أو ما يساوي ذلك .
ومنها : لا بد أن يكون المأخوذ منه حرزا ، وحرز كل مال ما يحفظ به عادة ، فلو سرق من مال غير محرز فلا قطع عليه ، ويؤخذ هذا من لفظ السارق ؛ فإنه الذي يأخذ المال على وجه لا يمكن التحرز منه ، فإن عاد السارق قطعت رجله اليسرى ، فإن عاد فقيل تقطع يده اليسرى ، ثم إن عاد قطعت رجله اليمنى ، وقيل : يحبس حتى يموت ، وورد في ذلك آثار عن السلف مختلفة .
وقوله : { جَزَاءً بِمَا كَسَبَا } [المائدة : 38] من التجري على أموال الناس { نَكَالًا مِنَ اللَّهِ } أي : ترهيبا منه للسراق ليرتدعوا إذا علموا أنهم يقطعون ، وهذا نظير قوله في القتل : { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ } ، { وَاللَّهُ عَزِيزٌ حَكِيمٌ } أي : عز وحكم ، فقطع بحكمته يد السارق ؛ تنكيلا للمجرمين ، وحفظا للأموال .
وقد ذكر الله قبل هذا حد قطاع الطريق المحاربين في قوله :
{ إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ } [المائدة : 33] .

(1/281)

فقيل : إن الإمام مخير فيهم بين هذه الأمور ، وعليه أن يفعل ما تقتضيه المصلحة ، ويحصل به النكاية ، وقيل : إن هذه العقوبة مرتبة بحسب الجريمة ; فإن جمعوا بين القتل وأخذ المال جمع لهم بين القتل والصلب ، وإن قتلوا ولم يأخذوا مالا قتلوا ولم يصلبوا ، وإن أخذوا مالا ولم يقتلوا قطعت أيديهم وأرجلهم من خلاف ، وإن أخافوا الناس ولم يقتلوا ولا أخذوا مالا نفوا من الأرض ، فلا يتركون يأوون إلى بلد ، أو يحبسون كما قاله بعضهم .

(1/282)

فصل في الأيمان ونحوها
قال الله تعالى : { يا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ }{ وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ }{ لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } [المائدة : 87 - 89] .

(1/283)

يقول الباري : يا أيها الذين آمنوا اعملوا بمقتضى أيمانكم في تحليل ما أحل الله ، وتحريم ما حرم الله ، فلا تحرموا ما أحل الله لكم من المطاعم والمشارب وغيرها ، فإنها نعم تفضل الله بها عليكم فاقبلوها ، واشكروا الله عليها إذ أحلها شرعا ويسرها قدرا ، ولا تردوا نعمة الله بكفرها ، أو عدم قبولها ، أو اعتقاد تحريمها ، أو الحلف على عدم تناولها ، فإن ذلك كله من الاعتداء ، ولهذا قال : { وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } بل يبغضهم ويمقتهم على ذلك { وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا } أي : كلوا من رزقه الذي ساقه إليكم ، ويسره لكم بأسبابه المتنوعة ، إذا كان حلالا ، لا سرقة ولا غصبا ، ولا حصل في معاملة خبيثة ، وكان أيضا طيبا نافعا لا خبث فيه { وَاتَّقُوا اللَّهَ } في امتثال أوامره ، واجتناب نواهيه { الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } فإن الإيمان لا يتم إلا بذلك ، وهو يدعو إلى ذلك .

(1/284)

ودلت الآية الكريمة أن العبد إذا حرم حلالا عليه من طعام وشراب وكسوة واستعمال وسرية ونحو ذلك ، فإن هذا التحريم منه لا يحرم ذلك الحلال ، لكن إذا فعله فعليه كفارة يمين ، لأن التحريم يمين كما قال تعالى : { يا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ }{ قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ } [التحريم : 1 و 2] .
وهذا عام في تحريم كل طيب ، إلا أن تحريم الزوجة يكون ظهارا فيه كفارة الظهار السابقة .

(1/285)

وكما أنه ليس له أن يحلف على ترك الطيبات فليس له أن يمتنع من أكلها ، ولو بلا حلف تنسكا وغلوا في الدين ; بل يتناولها مستعينا بها على طاعة ربه { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } ويشمل هذا الأيمان التي حلف بها من غير نية ولا قصد ، أو عقدها يظن صدق نفسه فبان بخلاف ذلك ، { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ } أي : بما عقدت عليه قلوبكم ، كما قال في الآية الأخرى : { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } [البقرة : 225] .
فإذا عقد العبد اليمين وحنث - بأن فعل ما حلف على تركه ، أو ترك ما حلف على فعله - خير في الكفارة بين إطعام عشرة مساكين من أوسط ما تطعمون أهليكم ، وذلك يختلف باختلاف الناس والأوقات والأمكنة ، أو كسوتهم بما يعد كسوة ، وقيد ذلك بكسوة تجزي في الصلاة ، أو تحرير رقبة صغير أو كبير ، ذكر أو أنثى ، بشرط أن تكون الرقبة مؤمنة ، كما في الآية المقيدة بالأيمان ، وأن تكون تلك الرقبة سليمة من العيوب الضارة بالعمل ، فمتى كفر بواحد من هذه الثلاثة انحلت يمينه .

(1/286)

وهذا من نعمة الله على هذه الأمة أنه فرض لهم تحلة أيمانهم ، ورفع عنهم الإلزام والجناح ، فمن لم يجد واحدا من هذه الثلاثة فعليه صيام ثلاثة أيام ، أي : متتابعة مع الإمكان ، كما قيدت في قراءة بعض الصحابة ، { وَاحْفَظُوا أَيْمَانَكُمْ } عن أن تحلفوا بالله وأنتم كاذبون ، وعن كثرة الأيمان لا سيما عند البيع والشراء ، واحفظوها إذا حلفتم عن الحنث فيها ، إلا إذا كان الحنث خيرا من المضي فيها ، كما قال تعالى :
{ وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ } [البقرة : 224] .

(1/287)

أي : لا تقولوا : إننا قد حلفنا على ترك البر ، وترك التقوى ، وترك الإصلاح بين الناس ، فتجعلوا أيمانكم مانعة لكم من هذه الأمور التي يحبها الله ورسوله ، بل احنثوا وكفروا وافعلوا ما هو خير وبر وتقوى ، واحفظوا أيضا أيمانكم إذا حلفتم وحنثتم بالكفارة ، فإن الكفارة بها حفظ اليمين الذي معناه تعظيم المحلوف به ، فمن كان يحلف ويحنث ولا يكفر فما حفظ يمينه ، ولا قام بتعظيم ربه { كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ } المبينة للحلال من الحرام ، الموضحة للأحكام { لَعَلَّكُمْ تَشْكُرُونَ } فعلى العباد أن يشكروا ربهم على بيانه وتعليمه لهم ما لم يكونوا يعلمون ، فإن العلم أصل النعم وبه تتم .

(1/288)

فصل في آيات في الأطعمة ونحوها والصيود وتوابعها
قال الله تعالى :
{ هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ } [البقرة : 29] .
{ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ } [الأنعام : 119] .
{ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } [الأعراف : 157] .
{ حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } [المائدة : 3] .
وبعدها : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ } [المائدة : 4] .

(1/289)

{ وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } [الأنعام : 121] .
{ قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ } [الأنعام : 145] .
دلت هذه الآيات الكريمات على أن الأصل في الأشياء الحل من طعام وشراب وغيرها ؛ ولأن الله تعالى خلق لنا ما في الأرض جميعا ننتفع به بكل وجوه الانتفاعات ، من أكل وشرب واستعمال ، وفصل لنا ما حرم علينا ، فما لم يذكر في الكتاب والسنة تحريمه فهو حلال ، وأباح لنا كل طيب ، وحرم علينا كل خبيث .

(1/290)

فمن الخبائث المحرمة الميتة - سوى ميتة الجراد والسمك - وهي ما مات حتف أنفه أو ذكي ذكاة غير شرعية ، والدم المسفوح كما قيدته الآية الأخرى ، وأما الدم الذي يبقى في اللحم والعروق بعد الذبح فإنه طيب حلال { وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } بأن ذبح لغير الله من أصنام وملائكة أو إنس أو جن أو غيرها من المخلوقات .
ومن الخبائث كل ذي ناب من السباع ، وكل ذي مخلب من الطير كما صح بذلك الحديث عن النبي صلى الله عليه وسلم .
ومن الميتة { وَالْمُنْخَنِقَةُ } أي : التي تخنق بالحبال أو غيرها ، أو تختنق فتموت ، { وَالْمَوْقُوذَةُ } وهي التي تضرب بالحصى أو بالعصا حتى تموت ، ومن هذا إذا رمى صيدا فأصاب الصيد بعرضه فقتله ، { وَالْمُتَرَدِّيَةُ } وهي التي تسقط من موضع عال كسطح وجبل فتموت ، { وَالنَّطِيحَةُ } التي تنطحها غيرها فتموت بذلك ، وما أكله ذئب أو غيره من السباع ، وكل هذه المذكورات إذا لم تدرك ذكاتها ، فإن أدركها حية فذكاها حلت ؛ لقوله : { إِلَّا مَا ذَكَّيْتُمْ } وسواء غلب على الظن بقاؤه أو تلفه إذا لم يُذَكّ أم لا .

(1/291)

ومن المحرمات الحشرات وخشاش الأرض من فأرة وحية ووزغ ، ونحوها من المستخبثة شرعا وطبا .
ومن المحرمات ما ذكي ذكاة غير شرعية ، إما أن الذابح غير مسلم ولا كتابي ، وإما أن يذبحها في غير محل الذبح وهي مقدور عليها ، وإما أن لا يقطع حلقومها ومريها ، وإما أن يذبحها بغير ما ينهر الدم أو بعظم أو ظفر ، وما أمر الشارع بقتله أو نهى عن قتله دل على تحريمه وخبثه .
وكل هذه الأشياء تحريمها في حال السعة ، وأما إذا اضطر إليها غير باغ لأكلها قبل أن يضطر ، ولا متعد إلى الحرام ، وهو يقدر على الحلال ، فإنه إذا اضطر إليها غير باغ ولا عاد فإن الله غفور رحيم ، من رحمته أباح المحرمات في حال الضرورة .
ومن رحمته وسع لعباده طرق الحلال ، فأباح الصيد إذا جرح في أي موضع من بدنه ، وأباح صيد السهام إذا سمى الرامي عند رميها ، وأباح أيضا صيد الكلاب المعلمة والطيور المعلمة ، والتعليم يختلف باختلاف الحيوانات ، قال العلماء : تعليم الكلب أن يسترسل إذا أرسل وينزجر إذا زجر ، وإذا أمسك لم يأكل من صيده لقوله : { فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ } أي : عند إرسالها لقصد الصيد .

(1/292)

فصل في جوامع الحكم والقضايا في الأصول والفروع
قال الله تعالى : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } [المائدة : 49] .
{ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } [النساء : 105] .
{ وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ } [المائدة : 42] .
{ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [النساء : 59] .
{ يا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } [ص : 26] .
{ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [المائدة : 50] .
{ وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } [الأنعام : 115] .

(1/293)

الحكم بين الناس بالحق والقسط ، هو الحكم بما أنزل الله ، وهو الرد إلى الله ورسوله ; فإن هذه الآيات يصدق بعضها بعضا ; وتدل على أن الحق والعدل لا يخرج عما جاء به الرسول ، وأن حكم الله ورسوله أحسن الأحكام على الإطلاق ، أي : أعدلها وأقومها وأصلحها وأحسمها للشرور ، وأعظم أحكام توسل بها إلى تحصيل درء المفاسد ، وأن رد مسائل النزاع والاختلافات الدينية والدنيوية إلى الله والرسول خير في الحال وأحسن عاقبة ، وأن كلمات الله تمت وكملت من كل وجه صدقا في إخبارها ، عدلا في أحكامها وأوامرها ونواهيها ، فكل مسألة خارجة عن العدل إلى الظلم ، وعن الصلاح إلى الفساد ، فليست من الشرع ، وقد جاء شرع الله محكم الأصول والفروع ، موافقا للمعقول الصحيح والاعتبار والميزان العادل .
وقد حكم الله ورسوله بأحكام متنوعة متفرعة عن هذا الأصل العظيم ، وتفصيل لمجمله ، فحكم الله بأن إقرار من عليه الحق معتبر في القليل والكثير كما تقدم التنبيه عليه في آية الدَّيْن .

(1/294)

وحكم بأن البينة على المدعي لإثبات حق ، أو المدعي براءة الذمة من الحقوق الثابتة ، وأن اليمين على من أنكر ، وهاتان القاعدتان عليهما مدار جمهور القضايا ، اعتبار إقرار من عليه الحق إذا كان جايز التصرف ، وتكليف المدعين كلهم بالبينات .
والبيعة شرعا اسم جامع لكل ما بين الحق ، والبيان مراتب ، بعضها يصل إلى درجة اليقين ، وبعضها كالقرائن ، وشواهد الأحوال توصل إلى غلبة الظن ، والترجيحات كثيرة جدا .
وعند تساوي الترجيحات ومقادير الأشياء وكمياتها بالتوسط بينها ، إما بقسمتها متساوية وجعل الزيادة والنقص بحسب ذلك ، وإلا بالقرعة إذا تعذرت القسمة ، ومن أحكام الشارع العادلة إلغاؤه المعاملات الظالمة الجائرة : كأنواع الغرر والظلم والميل على أحد المتعاملين بغير حق .
ومن أحكامه الكلية اعتباره التراضي بين المتعاملين في عقود المعاوضات ، وفي عقود التبرعات ، وأنه لا يحل مال امرئ مسلم أو معاهد إلا بطيب نفسه .
ومن أحكامه الكلية منع الضرر والإضرار بغير حق في كل معاملة وخلطة وجوار واتصال .
ومن أحكامه الكلية أن على العمال تكميل أعمالهم بغير نقص ، وعلى من عمل لهم تكميل أجورهم .

(1/295)

ومن أحكامه الكلية إيجابه الوفاء بالعقود والشروط التي يشترطها أحد المتعاقدين على الآخر في أبواب العقود كلها ، مما لكل منهما أو لأحدهما فيه مصلحة ، إلا شرطا أحل حراما أو حرم حلالا ، فهذا قد أهدره الشارع وألغاه وقال : من عمل عملا ليس عليه أمرنا فهو رد .
ومن أحكامه الكلية اعتبار المقاصد والنيات في أبواب المعاملات والأعمال ، كما تعتبر في باب العبادات ، وبهذا الأصل أبطل جميع الحيل التي يتوسل بها إلى فعل محرم ، أو إسقاط حق مسلم ونحوها .
ومن أحكامه الكلية أن جميع العقود اللازمة والجائزة : عقود المعاوضة وعقود التبرع ، وكذلك الفسوخ تنعقد بما دل عليها من الألفاظ التي يتعارفها المتعاقدان ، ومن الأفعال الدالة على ذلك .
ومن أحكامه الكلية أن تلف الشيء بيد الظالم كالغاصب ونحوه فيه الضمان ، فرط أو لم يفرط ، فإن ثبوت يده على وجه الظلم والعدوان ، وأن تلف الشيء تحت يد الأمين لا ضمان فيه إن لم يفرط أو يتعد .

(1/296)

ومن أحكامه الكلية أن الشيء المشكوك فيه يرجع فيه إلى اليقين في العبادات والمعاملات ، فمن ادعى الأصل فقوله مقبول ، ومن ادعى خلاف الأصل لم يقبل إلا ببينة ، وأن الأصل بقاء ما كان على ما كان ، والأصل براءة الذمة حتى يتيقن اشتغالها ، كما أن الأصل بقاء ما كان ثابتا في الذمة حتى يتيقن البراءة بوفاء أو إسقاط أو سقوط ، وأن الأصل في عقود المسلمين الصحة والسلامة حتى نعرف أنه جرى ما يفسدها .
ومن أحكامه الكلية أن جميع الأحكام من أصول وفروع لا تتم وتكمل ويحصل مقتضاها إلا باجتماع شروطها وأركانها ومقوماتها ، وانتفاء موانعها ومفسداتها .
ومن أحكامه الكلية وجوب المماثلة في المتلفات والمضمونات بمثلها إن أمكن المثل ، وبالقيمة إن تعذر المثل .
وكذلك الأعمال ، فمن عمل لغيره عملا بعوض لم يسم ، أو سمي تسمية فاسدة ، أو جهلت التسمية ، أو عاوضه معاوضة تعذر معرفة العوض فيها ، فإنه يرجع في ذلك إلى أجرة المثل وعوض المثل .

(1/297)

ومن أحكامه الكلية وجوب العدل بين الأولاد والزوجات ، ووجوب العدل بين ذوي الحقوق الذي لا مزية لواحد منهم على الآخر ، كالعول الداخل على أهل الفروض بالسوية ، وكقسمة المال بين الغرماء إذا لم يف بحقوقهم يعطون على قدر حقوقهم إذا لم يكن لأحدهم مزية رهن ونحوه ، وكاشتراك الملاك في الزيادة المترتبة عليها على قدر أملاكهم ، والنقص على قدر أملاكهم إذا اعتراها نقص ، وسواء كان النقص بحق تعلق بها أو بتلف أو خسارة أو وقع ظلما فإنهم يشتركون في الزيادة والنقص على قدر أملاكهم .
ومن أحكامه الكلية إثبات الخيار في كل عقد ظهر في العوض المعين أو المعوض عيب ينقصه ; وأنه إذا لم يمكن الرد تعين الأرش وإسقاط النقص ، وعلى الصحيح لا فرق بين البيوع وغيرها ، فإن هذا من قاعدة العدل .
ومن أحكامه الكلية جعل المجهول كالمعدوم ، ويندرج تحت هذا الأصل الأموال التي جُهِلَ مُلَّاكُهَا أنه يتصدق بها عنهم ، أو تبذل في المصالح نيابة عنهم ، وتملك اللقطة ، ومن مات لا وارث له بفرض ولا تعصيب ولا رحم ، تركته في بيت المال للمصالح العامة جعلًا للمجهول في ذلك كالمعدوم .

(1/298)

ومن أحكامه الكلية الرجوع إلى العرف إذا تعذر التعيين شرعا ولفظا ، كالرجوع للعرف في نفقة الزوجات والأقارب والأجراء ، وكالشروط العرفية في المعاملات إذا اطردت بين الناس ، وكالقبض والحرز ونحوها مما لا يعد ولا يحصى .
ومن أحكامه الكلية أن الأصل في العبادات الحظر ؛ فلا يشرع منها إلا ما شرعه الله ورسوله ، والأصل في المعاملات والاستعمالات كلها الإباحة ; فلا يحرم منها إلا ما حرمه الله ورسوله ، وعلى هذا جميع أحكام العبادات والمعاملات وغيرها مما لا يمكن إحصاؤه ، ولهذا من شرع في عبادة لم تنقل عن الشارع فهو مبتدع ، ومن حرم من العادات شيئا لم يرد عن الشارع فهو مبتدع .
ومن أحكامه الكلية حثه على الصلح والإصلاح بين من بينهم حقوق ، وخصوصا عند اشتباهها أو عند تناكرهما ، وإذا تعذر استيفاء الحق كله أو تعسر ، فقد شرع في ذلك كله الصلح بالعدل ، وسلوك الحالة المناسبة لتلك القضية بما تقتضيه الحال ، وفيه من الفوائد والثمرات الطيبة ما لا يعد ولا يحصى .

(1/299)

ومن أحكامه الكلية اعتبار العدالة في الشهود ، وأن يكونوا ممن يرضى من الشهداء ، وذلك يختلف باختلاف الأحوال والأشخاص ، فالشارع اعتبر شهادة العدل المرضي من الشهداء ، وأسقط شهادة الكاذب والقاذف قبل التوبة ، وأمر بالتثبت في خبر الفاسق ، وكذلك المجهول ؛ لأنه اعتبر المرضي العدل عند الناس ، فلا بد من تحقيق هذا الوصف ، وأما عدد الشهود ونصابها فذلك يختلف باختلاف المشهود به كما فصله أهل العلم .
ومن أحكامه الكلية أن من سبق إلى مباح فهو أحق به ، فيدخل في هذا السبق إلى الجلوس في المساجد والأسواق والأفنية ، ويدخل فيه السبق إلى النزول في المساكن والأوقاف التي لا تتوقف على نظر ناظر ، ويدخل في ذلك السبق إلى المباحات من الصيود البرية والبحرية ، وإلى ما يستخرج من البحار والمعادن ، وإلى الاحتشاش والاحتطاب وغير ذلك ، وإلى إحياء الموات وغيرها من المسائل المتنوعة الداخلة في هذا الأصل .

(1/300)

ومن أحكامه الكلية قبول قول الأمناء على ما في أيديهم مما هم عليه أولياء من قبل الشارع ، أو قبل المالك بالوكالة أو الوصاية أو النظارة للأوقاف ، فكل هؤلاء مقبول قولهم فيما يدعونه من داخل وخارج ومصرف ونحوه إذا كان ذلك ممكنا ، وهذا معنى تأمينهم وتوليهم وولايتهم ، واعلم أن قبول قول هؤلاء في هذه الأمور لا يمنع محاسبتهم ، وطلب الوقوف على كيفية تلك المصارف الداخلية والخارجية ، وتبيين وجه النقص والتلف ونحو ذلك ، ليستظهر بذلك على صدقهم وكذبهم ، وأما تمكينهم من إطلاق سراحهم بحجة أنهم أمناء مقبول قولهم ، فهذا غلط على الشريعة وعلى الحقيقة ، فالشارع حاسب عماله واستدرك عليهم ، والحقيقة والوقوف عليها مطلوب باتفاق أهل الاعتبار ; فكم من أمين ظهرت خيانته يقينا حين استدرك عليه .
ومن أحكامه الكلية أن الواجب يسقط بالعجز عنه بالكلية ، وأنه إذا قدر على بعض الواجب وجب عليه ما يقدر عليه منه ، وسقط عنه ما يعجز عنه ، وهذا مطرد في العبادات والحقوق الواجبة وغيرها ، كما أن الضرورة تبيح المحظور وتقدر بقدرها .

(1/301)

ومن أحكامه الكلية أنه أقام البدل مقام مبدله في أحكام العبادات والمعاملات والحقوق وغيرها ، فمتى كان للشيء بدل وتعذر الأصل قام هذا مقامه ، وحكم له بأحكامه ، وأن النماء تابع للأصل .
ومن أحكامه الكلية أن من وجب عليه أمر من الأمور فإنه يجبر عليه بحق ، وأن من أتلف شيئا لدفع أذاه له دفعا عن نفسه ، فلا ضمان عليه ، فإن أتلفه للانتفاع به ضمنه .
وأن ما ترتب على المأذون فيه من تلف فغير مضمون ، وما ترتب على غير المأذون فإنه مضمون .
ومن أحكامه الكلية أن الاستثناءات والقيود والأوصاف الملحقة بالألفاظ تعتبر وتقيد الكلام ، ويرتبط بها بشرط الاتصال لفظا أو حكما ، ويدخل في هذا ألفاظ العقود والفسوخ والوقف والوصايا والعتق والطلاق والأيمان والإقرارات وغيرها .
ومن أحكامه الكلية أن الشركاء في الأملاك والمنافع يلزمون بكل ما يعود إلى حصول المنافع الضرورية ودفع المضار ، ويجبر الممتنع منهما من ذلك من المصارف والنفقات والضرائب التي تلحق الأملاك هم فيها شركاء على كل منهم بقدر ملكه .

(1/302)

ومن أحكامه الكلية أن المباشر لإتلاف الأموال أو المتسبب لذلك ضامن لها متعمدا كان أو ناسيا أو جاهلا ، وأنه إذا اجتمع المباشر والمتسبب كان الضمان على المباشر إلا إن تعذر تضمينه لفقد أو امتناع أو عسر أو نحوه ، فيحال الضمان على المتسبب بغير حق .
ومنها : أن من أدى عن غيره دينا واجبا بنية الرجوع ، فإنه يرجع ولو لم يأذن له في ذلك .
ومنها : أن الوصف في الشيء الذي بيد الغير ، وذلك الغير لا يدعيه لنفسه بينة .
ومنها : أن من تعجل شيئا قبل أوانه على وجه محرم عوقب بحرمانه .
ومن أحكامه الكلية أنه إذا تزاحمت المصالح قدم الأعلى منها ، وإن تزاحمت المفاسد وكان لا بد من فعل إحداها ارتكب الأخف منها لدفع الأشد مفسدة ، وعلى هذا من مسائل الفقه ما لا يعد ولا يحصى ، لأن الشارع شرع الشريعة لتحصيل المصالح أو تكميلها ، ولتقليل المفاسد وتعطيلها بحسب الإمكان .

(1/303)

ومنها : أن إطلاق التشريك في الوصايا والهبات والإقرارات ، وإيقاع العقود والفسوخ على الأعيان وغير ذلك : كل ذلك يقتضي المساواة بين من شرك بينهم في شيء من ذلك ، إلا إن دل دليل على المفاضلة بينهم ، وكذلك في الأشياء المشتبهة التي يعلم أنها لهؤلاء الأشخاص ، ولا يعلم مقدار ما لِكُلٍّ ، فإنهم يتساوون فيها ، وأدلة هذه الأصول من الكتاب والسنة ظاهرة ، وهي أصول جامعة عظيمة النفع ، ينتفع بها الحاكم والمفتي وطالب العلم ، وهي من محاسن الشريعة ، ومن أكبر البراهين على أن ما جاء به الرسول حق من عند الله محكم الأصول ، متناسب الفروع ، عدل في معانيه ، تابع للحكم والصلاح في مبانيه ، فلنقتصر على هذه القواعد إذ غيرها تبع لها ، وهي تغني عن غيرها ، ولا يغني عنها سواها . . والله أعلم .

(1/304)

فصول في ذكر ما قص الله علينا في كتابه من أخبار الأنبياء مع أقوامهم
قد قص الله علينا في كتابه قصصا طيبة من أخبار أنبيائه ، ووصفها بأنها أحسن القصص ، وهذا الوصف من الله العظيم يدل على أنها أصدقها وأبلغها وأنفعها للعباد ; فمن أهم منافع هذه القصص أن بها يتم ويكمل الإيمان بالأنبياء ، صلى الله عليهم وسلم ، فإننا وإن كنا مؤمنين بجميع الأنبياء على وجه العموم والإجمال ، فالإيمان التفصيلي المستفاد من قصصهم ، وما وصفهم الله به من الصدق الكامل والأوصاف الكاملة التي هي أعلى الأوصاف ، وما لهم من الفضل والفواضل والإحسان على جميع نوع الإنسان ، بل وصل إحسانهم إلى جميع الحيوانات بما أبدوه للمكلفين في الاعتناء بها والقيام بحقها ، فهذا الإيمان التفصيلي بالأنبياء يصل به العبد إلى الإيمان الكامل ، وهو من مواد زيادة الإيمان .
فمن ذلك أن في قصصهم تقرير الإيمان بالله ، وتوحيده ، وإخلاص العمل له ، والإيمان باليوم الآخر ، وبيان حسن التوحيد ووجوبه ، وقبح الشرك ، وأنه سبب الهلاك في الدنيا والآخرة .

(1/305)

وفي قصصهم أيضا عبرة للمؤمنين يقتدون بهم في جميع مقامات الدين : في مقام التوحيد والقيام بالعبودية ، وفي مقامات الدعوة والصبر والثبات عند جميع النوائب المقلقة ، ومقابلة ذلك بالطمأنينة والسكون والثبات التام ، وفي مقام الصدق والإخلاص لله في جميع الحركات والسكنات واحتساب الأجر والثواب من الله تعالى ، لا يطلبون من الخلق أجرا ولا جزاء ولا شكورا إلا الأمور النافعة للخلق .
وفيها أيضا عبرة لاتفاقهم على دين واحد وأصول واحدة ، ودعوة إلى كل خلق جميل وعمل صالح وإصلاح ، وزجرهم عن كل ما يضاد ذلك .
وفيها أيضا من الفوائد الفقهية والأحكام الشرعية والأسرار الحكمية شيء عظيم لا غنى لكل طالب علم عنها .
وفيها أيضا من الوعظ والتذكير والترغيب والترهيب ، والفرج بعد الشدة ، وتيسير الأمور بعد تعسرها ، وحسن العواقب المشاهدة في هذه الدار ، وحسن الثناء والمحبة في قلوب الخلق - ما فيه زاد للمتقين ، وسرور للعابدين ، وسلوة للمحزونين ، ومواعظ للمؤمنين - فليس المقصود من قصصهم أن تكون فقط سمرا ، وإنما الغرض الأعظم منها أن تكون تذكيرا وعبرا .

(1/306)

واعلم قبل الشروع فيها أن كثيرا من قصصهم صلوات الله وسلامه عليهم أعادها الله في كتابه مرات عديدة بأساليب مناسبة لمقاماتها ، وربما يكون في موضع منها ما ليس في المواضع الأخر من الزيادات والفوائد ، أو يأتي بها بألفاظ غير ألفاظ القصة الأخرى ، والمعاني متفقة أو متقاربة ، فعلى حساب أن هذا التعليق مختصر سوف آتي بهذه القصص ، وأجمع القصة في موضع واحد ، وأحرص على ما دلت عليه ألفاظ الكتاب من سياقها من أولها إلى آخرها ، وأتبع كل قصة بما يفتح الله به من الفوائد الأصولية والفروعية والأخلاق والآداب والمواضيع المتنوعة ، راجيا من الله أن يوفقني بذلك للصواب اللفظي ، والإخلاص الباطني ، وموافقة رضاه ، وأن يجعل بذلك النفع العام ، إنه جواد كريم .

(1/307)

فصل في قصة آدم ، أبي البشر ، عليه الصلاة والسلام
لم يزل الله أولا ليس قبله شيء ، ولم يزل فعالا لما يريد ، ولا خلا وقت من الأوقات من أفعال وأقوال تصدر عن مشيئته وإرادته بحسب ما تقتضيه حكمة الله الذي هو حكيم في كل ما قدره وقضاه ، كما هو حكيم في كل ما شرعه لعباده ، فلما اقتضت الحكمة الشاملة والعلم المحيط من الله والرحمة السابغة خلق آدم أبي البشر الذين فضلهم الله على كثير ممن خلق تفضيلا ، أعلم الملائكة وقال :
{ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً } [البقرة : 30] .
يخلف من كان قبلهم من المخلوقات التي لا يعلمها إلا هو .
{ قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } [تابع : الآية] .
وهذا منهم تعظيم لربهم وإجلال له عن أنه ربما يخلق مخلوقا يشبه أخلاق المخلوقات الأول ، أو أن الله تعالى أخبرهم بخلق آدم ، وبما يكون من مجرمي ذريته ، قال الله لملائكته :
{ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ } [تابع : الآية] .
فإنه محيط علمه بكل شيء ، وبما يترتب على هذا المخلوق من المصالح والمنافع التي لا تعد ولا تحصى .

(1/308)

فعرفهم تعالى بنفسه بكمال علمه ، وأنه يجب الاعتراف لله بسعة العلم ، والحكمة التي من جملتها أنه لا يخلق شيئا عبثا ، ولا لغير حكمة ، ثم بين لهم على وجه التفصيل ، فخلقه بيده تشريفا له على جميع المخلوقات ، وقبض قبضة من جميع الأرض سهلها وحزنها ، وطيبها وخبيثها ، ليكون النسل على هذه الطبائع ، فكان ترابا أولا ، ثم ألقى عليه الماء فصار طينا ، ثم لما طالت مدة بقاء الماء على الطين تغير ذلك الطين فصار حمأ مسنونا ، طينا أسود ، ثم أيبسه بعدما صوره فصار كالفخار الذي له صلصلة . . وفي هذه الأطوار هو جسد بلا روح ، فلما تكامل خلق جسده ، نفخ فيه الروح فانقلب ذلك الجسد الذي كان جمادا حيوانا له عظام ولحم وأعصاب وعروق وروح هي حقيقة الإنسان ، وأعده الله لكل علم وخير ، ثم أتم عليه النعمة ، فعلمه أسماء الأشياء كلها .
والعلم التام يستدعي الكمال التام ، وكمال الأخلاق ، فأراد الله أن يري الملائكة كمال هذا المخلوق ، فعرض هذه المسميات على الملائكة وقال لهم :
{ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ } [البقرة : 31] .

(1/309)

في مضمون كلامكم الأول الذي مقتضاه أن ترك خلقه أَوْلَى ، هذا بحسب ما بدا لهم في تلك الحال ، فعجزت الملائكة عليهم السلام عن معرفة أسماء هذه المسميات ، وقالوا :
{ سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } [البقرة : 32] .
قال الله :
{ يا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ } [البقرة : 33] .
شاهد الملائكة من كمال هذا المخلوق وعلمه ما لم يكن لهم في حساب ، وعرفوا بذلك على وجه التفصيل والمشاهدة كمال حكمة الله ، وعظموا آدم غاية التعظيم ; فأراد الله أن يظهر هذا التعظيم والاحترام لآدم من الملائكة ظاهرا وباطنا ، فقال للملائكة :
{ اسْجُدُوا لِآدَمَ } [البقرة : 34] .

(1/310)

احتراما له وتوقيرا وتبجيلا ، وعبادة منكم لربكم ، وطاعة ومحبة وذلا ; فبادروا كلهم أجمعون ، فسجدوا وكان إبليس بينهم ، وقد وجه إليه الأمر بالسجود معهم ، وكان من غير عنصر الملائكة ; كان من الجن المخلوقين من نار السموم ، وكان مبطنا للكفر بالله ، والحسد لهذا الإنسان الذي فضله الله هذا التفضيل ; فحمله كبره وكفره على الامتناع عن السجود لآدم كفرا بالله واستكبارا ، ولم يكفه الامتناع حتى باح بالاعتراض على ربه ، والقدح في حكمته ، فقال :
{ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } [الأعراف : 12] .
فقال الله له : { يا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَأَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ } [ص : 75] .
فكان هذا الكفر والاستكبار والإباء منه وشدة النفار هو السبب الوحيد أن يكون مطرودا ملعونا ، فقال الله له :
{ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ } [الأعراف : 13] .

(1/311)

فلم يخضع الخبيث لربه ، ولم يتب إليه ، بل بارزه بالعداوة ، وصمم التصميم التام على عداوة آدم وذريته ، ووطن نفسه لما علم أنه حتم عليه الشقاء الأبدي أن يدعو الذرية بقوله وفعله وجنوده إلى أن يكونوا من حزبه الذين كتبت لهم دار البوار ، فقال :
{ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ } [الحجر : 36] .
فيتفرغ لإعطاء العداوات حقها في آدم وذريته .
ولما كانت حكمة الله اقتضت أن يكون الآدمي مركبا من طبائع متباينة ، وأخلاق طيبة أو خبيثة ، وكان لا بد من تمييز هذه الأخلاق وتصفيتها بتقدير أسبابها من الابتلاء والامتحان الذي من أعظمه تمكين هذا العدو من دعوتهم إلى كل شر ، أجابه :
{ فَإِنَّكَ مِنَ الْمُنْظَرِينَ }{ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ } [الحجر : 37 و 38] .
فقال لربه معلنا معصيته ، وعداوته آدم وذريته :
{ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ }{ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ } [الأعراف : 16 و 17] .

(1/312)

قال إبليس هذه المقالة ظنا منه ؛ لأنه عرف ما جبل عليه الآدمي .
{ وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } [سبأ : 20] .
فمكنه الله من الأمر الذي يريده إبليس في آدم وذريته ، فقال الله له :
{ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا }{ وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ } [الإسراء : 63 و 64] .

(1/313)

أي : إن قدرت فاجعلهم منحرفين في تربية أولادهم إلى التربية الضارة ، في صرف أموالهم المصارف الضارة ، وفي الكسب الضار ، وأيضا شارك منهم من إذ تناول طعاما أو شرابا أو نكاحا ، ولم يذكر اسم الله على ذلك في الأموال الأولاد ، وعدهم أي : مرهم أن يكذبوا بالبعث والجزاء ، وأن لا يقدموا على خير ، وخوفهم من أوليائك ، وخوفهم عند الإنفاق النافع بالفحشاء والبخل ، وهذا من الله لحكم عظيمة وأسرار ، وإنك أيها العدو المبين لا تبقي من مقدورك في إغوائهم شيئا ، فالخبيث منهم يظهر خبثه ، ويتضح شره ، والله لا يعبأ به ، ولا يبالي به .
وأما خواص الذرية من الأنبياء ، وأتباعهم من الصديقين والأصفياء ، وطبقات الأولياء والمؤمنين فإن الله تعالى لم يجعل لهذا العدو عليهم تسلطا ، بل أقام عليهم سورا منيعا ، وهو حمايته وكفايته ، وزودهم بسلاح لا يمكن لعدوهم مقاومتهم بكمال الإيمان بالله ، وقوة توكُّلهم عليه :
{ إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } [النحل : 99] .

(1/314)

ومع ذلك فأعانهم على مقاومة هذا العدو المبين بأمور كثيرة : أنزل عليهم كتبه المحتوية على العلوم النافعة ، والمواعظ المؤثرة ، والترغيب إلى فعل الخيرات ، والترهيب من فعل الشرور ، وأرسل إليهم الرسل مبشرين من آمن بالله وأطاعه بالثواب العاجل ، ومنذرين من كفر وكذب وتولى بالعقوبات المتنوعة ، وضمن لمن اتبع هداه الذي أنزل به كتبه وأرسل به رسله أن لا يضل في الدنيا ، ولا يشقى في الآخرة ، وأنه لا خوف عليه ، ولا حزن يعتريه ; وأرشدهم قي كتبه ، وعلى ألسنة رسله إلى الأمور التي بها يحتمون من هذا العدو المبين ، وبين لهم ما يدعو إليه هذا الشيطان ، وطرقه التي يصطاد بها الخليقة .
وكما بينها لهم ووضحها فقد أرشدهم إلى الطرق التي ينجون بها من شره وفتنته ، وأعانهم على ذلك إعانة قدرية خارجة عن قدرتهم ; لأنهم لما بذلوا المجهود ، واستعانوا بالمعبود ، سهل لهم كل طريق يوصل إلى المقصود .

(1/315)

ثم إن الله تعالى أتم نعمته على آدم ، فخلق منه زوجته حواء من جنسه وعلى شكله ؛ ليسكن إليها ، وتتم المقاصد المتعددة من الزواج والالتئام ، وتنبث الذرية بذلك ، وقال له ولزوجته : إن الشيطان عدو لكما ، فاحذراه غاية الحذر ، فلا يخرجنكما من الجنة التي أسكنكما الله إياها ، وأباحكما أن تأكلا من جميع ثمارها ، وأن تتمتعا بجميع لذاتها إلا شجرة معينة في هذه الجنة ، فحرمها عليهما ، فقال : { فَكُلَا مِنْ حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ } [الأعراف : 19] .
وقال الله لآدم في تمتيعه بهذه الجنة : { إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى }{ وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى } [طه : 118 و 119] .

(1/316)

فمكثا في الجنة ما شاء الله على هذا الوصف الذي ذكره الله ، وعدوهما يراقبهما ويراصدهما ، وينظر الفرصة فيهما ، فلما رأى سرور آدم بهذه الجنة ، ورغبته العظيمة في دوامها ، جاءه بطريق لطيف في صورة الصديق الناصح ، فقال : يا آدم ، هل أدلك على شجرة إذا أكلت منها خلدت في هذه الجنة ودام لك الملك الذي لا يبلى ؟ فلم يزل يوسوس ويزين ويسول ويعد ويمني ويلقي عليهما من النصائح الظاهرة ، وهي أكبر الغش حتى غرهما ، فأكلا من الشجرة التي نهاهما الله عنها وحرمها عليهما ، فلما أكلا منها بدت لهما سوآتهما بعدما كانا مستورين ، وطفقا يخصفان على أنفسهما من أوراق تلك الجنة ، أي : يلزقان على أبدانهما العارية ؛ ليكون بدل اللباس ، وسقط في أيديهما ، وظهرت في الحال عقوبة معصيتهما ، وناداهما ربهما :
{ أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ } [الأعراف : 22] .
فأوقع الله في قلبيهما التوبة التامة ، والإنابة الصادقة .
{ فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ } [البقرة : 37] .

(1/317)

وقالا : { رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } [الأعراف : 23] .
فتاب الله عليهما ، ومحا الذنب الذي أصابا ، ولكن الأمر الذي حذرهما الله منه ، وهو الخروج من هذه الجنة إن تناولا منها تحتم ومضى ، فخرجا منها إلى الأرض التي حشي خيرها بشرها ، وسرورها بكدرها .
وأخبرهما الله أنه لا بد أن يبتليهما وذريتهما ، وأن من آمن وعمل صالحا كانت عاقبته خيرا من حالته الأولى ، ومن كذب وتولى فآخر أمره الشقاء الأبدي والعذاب السرمدي ، وحذر الله الذرية منه فقال :
{ يا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ } [الأعراف : 27] .

(1/318)

وأبدلهم الله بذلك اللباس الذي نزعه الشيطان من الأبوين بلباس يواري السوآت ، ويحصل به الجمال الظاهر في الحياة ، ولباس أعلى من ذلك ، وهو لباس التقوى ، الذي هو لباس القلب والروح بالإيمان والإخلاص والإنابة ، والتحلي بكل خلق جميل ، والتخلي عن كل خلق رذيل ; ثم بث الله من آدم وزوجه رجالا كثيرا ونساء ، ونشرهم في الأرض ، واستخلفهم فيها ؛ لينظر كيف يعملون .
* فوائد مستنبطة من هذه القصة أصولية وفروعية وأخلاق وآداب :
فمنها أن هذه القصة العظيمة ذكرها الله في كتابه في مواضع كثيرة صريحة لا ريب فيها ولا شك ، وهي من أعظم القصص التي اتفقت عليها الرسل ، ونزلت بها الكتب السماوية ، واعتقدها جميع أتباع الأنبياء من الأولين والآخرين ، حتى نبغت في هذه الأزمان المتأخرة فرقة خبيثة زنادقة أنكروا جميع ما جاءت به الرسل ، وأنكروا وجود الباري ، ولم يثبتوا من العلوم إلا العلوم الطبيعية التي وصلت إليها معارفهم القاصرة .

(1/319)

فبناء على هذا المذهب الذي هو أبعد المذاهب عن الحقيقة شرعا وعقلا أنكروا آدم وحواء ، وما ذكره الله ورسوله عنهما ، وزعموا أن هذا الإنسان كان حيوانا قردا ، أو شبيها بالقرد ، حتى ارتقى إلى هذه الحال الموجودة ، وهؤلاء اغتروا بنظرياتهم الخاطئة المبنية على ظنون عقول من أصلها فاسدة ، وتركوا لأجلها جميع العلوم الصحيحة ، خصوصا ما جاءتهم به الرسل ، وصدق عليهم قوله تعالى :
{ فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } [غافر : 83] .

(1/320)

وهؤلاء أمرهم ظاهر لجميع المسلمين ، ولجميع المثبتين وجود الباري ، يعلمون أنهم أضل الطوائف ، ولكن تسرب على بعض المسلمين من هذا المذهب الدهري بعض الآثار والفروع المبنية على هذا القول ، إذ فسر طائفة من العصريين سجود الملائكة لآدم أن معناه تسخير هذا العالم للآدميين ، وأن المواد الأرضية والمعدنية ونحوها قد سخرها الله للآدمي ، وأن هذا هو معنى سجود الملائكة ، ولا يستريب مؤمن بالله واليوم الآخر أن هذا مستمد من ذلك الرأي الأفن ، وأنه تحريف لكتاب الله ، لا فرق بينه وبين تحريف الباطنية والقرامطة ، وأنه إذا أولت هذه القصة إلى هذا التأويل توجه نظير هذا التحريف لغيرها من قصص القرآن ، وانقلب القرآن - بعدما كان تبيانا لكل شيء وهدى ورحمة - رموزا يمكن كل عدو للإسلام أن يفعل بها هذا الفعل ، فيبطل بذلك القرآن ، وتعود هدايته إضلالا ، ورحمته نقمة ، سبحانك ، هذا بهتان عظيم .

(1/321)

والمؤمن في هذا الموضع يكفيه لإبطال هذا القول الخبيث أن يتلو ما قصه الله علينا من قصة آدم وسجود الملائكة ؛ فيعلم أن هذا مناف لما قصد الله ورسوله غاية المنافاة ، وإن زخرفه أصحابه ، ولووا له العبارات ، ونسبوه إلى بعض من يحسن بهم الظن ، فالمؤمن لا يترك إيمانه ، ولا كتاب ربه لمثل هذه الترويجات المغررة ، أو المغرور أصحابها .
ومنها فضيلة العلم ، وأن الملائكة لما تبين لهم فضل آدم بعلمه عرفوا بذلك كماله ، وأنه يستحق الإجلال والتوقير .
ومنها أن مَنْ مَنَّ الله عليه بالعلم عليه أن يعترف بنعمة الله عليه ، وأن يقول كما قالت الملائكة والرسل : سبحانك لا علم لنا إلا ما علمتنا ، وأن يتوقى التكلم بما لا يعلم ، فإن العلم أعظم المنن ، وشكر هذه النعمة الاعتراف لله بها ، والثناء عليه بتعليمها ، وتعليم الجهال ، والوقوف على ما علمه العبد ، والسكوت عما لم يعلمه .

(1/322)

ومنها أن الله جعل هذه القصة لنا معتبرا ، وأن الحسد والكبر والحرص من أخطر الأخلاق على العبد ، فكبر إبليس وحسده لآدم صيره إلى ما ترى ، وحرص آدم وزوجه حملهما على تناول الشجرة ، ولولا تدارك رحمة الله لهما لأودت بهما إلى الهلاك ، ولكن رحمة الله تكمل الناقص ، وتجبر الكسير ، وتنجي الهالك ، وترفع الساقط .

(1/323)

ومنها أنه ينبغي للعبد إذا وقع في ذنب أن يبادر إلى التوبة والاعتراف ، ويقول ما قاله الأبوان من قلب خالص ، وإنابة صادقة ; فما قص الله علينا صفة توبتهما إلا لنقتدي بهما ، فنفوز بالسعادة ، وننجو من الهلكة ; وكذلك ما أخبرنا بما قاله الشيطان من توعدنا وعزمه الأكيد على إغوائنا بكل طريق إلا لنستعد لهذا العدو الذي تظاهر بهذه العداوة البليغة المتأصلة ، والله يحب منا أن نقاومه بكل ما نقدر عليه من تجنب طرقه وخطواته ، وفعل الأسباب التي يخشى منها الوقوع في شباكه ، ومن عمل الحصون من الأوراد الصحيحة ، والأذكار القلبية ، والتعوذات المتنوعة ، ومن السلاح المهلك له من صدق الإيمان ، وقوة التوكل على الله ، ومراغمته في أعمال الخير ، ومقاومة وساوسه والأفكار الرديئة التي يدفع بها إلى القلب كل وقت بما يضادها ، ويبطلها من العلوم النافعة والحقائق الصادقة .
ومنها أن فيها دلالة لمذهب أهل السنة والجماعة المثبتين لله ما أثبته لنفسه من الأسماء الحسنى والصفات كلها ، لا فرق بين صفات الذات ، ولا بين صفات الأفعال .

(1/324)

ومنها إثبات اليدين لله كما هو في قصة آدم صريحا : لما خلقت بيدي ، فله يدان حقيقة ، كما أن ذاته لا تشبهها الذوات ، فصفاته تعالى لا تشبهها الصفات .

(1/325)

قصة نوح صلى الله عليه وسلم
مكث البشر بعد آدم قرونا طويلة وهم أمة واحدة على الهدى ، ثم اختلفوا وأدخلت عليهم الشياطين الشرور المتنوعة بطرق كثيرة ، فكان قوم نوح قد مات منهم أناس صالحون فحزنوا عليهم ، فجاءهم الشيطان فأمرهم أن يصوروا تماثيلهم ؛ ليتسلوا بها وليتذكروا بها أحوالهم ، فكان هذا مبتدأ الشر ; فلما هلك الذين صوروهم لهذا المعنى جاء من بعدهم وقد اضمحل العلم ، فقال لهم الشيطان : إن هؤلاء وَدًّا وسُواعا ويَغُوث ويَعُوق ونَسرا ; قد كان أولوكم يدعونهم ويستشفعون بهم ، وبهم يسقون الغيث وتزول الأمراض ، فلم يزل بهم حتى انهمكوا في عبادتهم على رغم نصح الناصحين ، ثم بعث الله فيهم نوحا صلى الله عليه وسلم يعرفونه ويعرفون صدقه وأمانته وكمال أخلاقه ، فقال :
{ يا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } [الأعراف : 59] .
ورغبهم في خير الدنيا والآخرة فقال :
{ يا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ }{ أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ }{ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى } [نوح : 2 - 4] .

(1/326)

فلما بادأهم بالأمر بالإخلاص لله ، وتسفيه آرائهم ، وتخويفهم بعقوبات الدنيا والآخرة قالوا :
{ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ } [هود : 27] .
وطلبوا منه أن يطرد من كان معه من المؤمنين استكبارا منهم ، واستنكافا على الحق وعلى الخلق ، فبين لهم أنه ليس به ضلال ، وإنما به تزول الضلالة عن الخلق ، وأنه رسول أمين على بينة من ربه وبراهين واضحة ، وأن المؤمنين لا يحل طردهم ، بل حقهم الإكرام والاحترام ، وأنه لا يدعي لهم طورا يزاحم فيه الرب فقال :
{ وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا } [هود : 31] .
فلم يزل يدعوهم ليلا ونهارا وسرا وجهرا ، فلم يزدهم دعاؤه إلا فرارا ونفورا وإعراضا وتواصيا منهم على الإقامة على ما هم عليه من عبادة غير الله والتمسك بها ، فقال نوح :

(1/327)

{ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا }{ وَمَكَرُوا مَكْرًا كُبَّارًا }{ وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } [نوح : 21 - 23] .
فلما رأى أن التذكير لا ينفع فيهم بوجه من الوجوه ; وأنه كلما جاء قرن كان أخبث مما قبله ، قال :
{ رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا }{ إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا } [نوح : 26 و 27] .

(1/328)

فأجاب الله دعوته ، وأمره أن يصنع الفلك برعاية منه وحسن نظر وتعليم من الله له هذه الصنعة التي امتن الله بها على العباد ، وصار نوح له الفضل والابتداء بهذه الصناعة التي حصل بها من المنافع الدينية والدنيوية في جميع الأوقات ما لا يعد ولا يحصى ، وأخبره الله بتحتم إغراقهم ، وأنه لا يخاطب ربه فيهم فإنهم ظالمون ، وجعل يصنع الفلك ، وكلما مر عليه ملأ من قومه سخروا منه ، فقال لهم : إن تسخروا منا اليوم فإنا نسخر منكم إذا وقع الهلاك بكم ، وأوحى الله إليه أنه إذا جاء ذلك الوقت وفار التنور ، أي : جعلت الأرض كلها تتفجر عيونا من كل جانب حتى المواضع البعيدة عن النار عادة ، وأمره أن يحمل من البهائم من كل زوجين اثنين ذكر وأنثى ليبقى نسلها ؛ لأنه يتعذر حملها كلها ، والحكمة تقتضي إبقاء هذه الحيوانات التي خلقها الله مسخرة لمصالح البشر ، ويحمل معه جميع من آمن من رجال ونساء ، والحال أنه ما آمن معه إلا قليل ، وأمره أن يحمل أهله إلا من سبق عليه القول بالهلاك ، فلما أركب جميع من أمر بهم قال لهم : سموا الله كلما جرت وكلما رست ؛ لأن الأسباب مهما عظمت فهي من لطف الله ، ولا تمام لها إلا بالله .

(1/329)

فحينئذ فجر الله الأرض عيونا ، وأمر السماء أن تصب الماء المنهمر الكثير ، فالتقت مياه السماء بمياه الأرض ، وساحت على الأماكن المنخفضة ، ثم ارتفعت شيئا فشيئا على كل المرتفعات حتى خفيت قمم الجبال الشاهقة ، والسفينة تجري بهم في موج كالجبال تضرب يمينا وشمالا ، وفي تلك الحال المزعجة رأى نوح ابنه الكافر الذي كان على دين قومه وقد اعتزل أباه حتى في هذه الحال ، فرآه مثل سائر قومه قد فر هاربا من المياه الجارفة ، فناداه نوح مترققا فقال :
{ يا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ } [هود : 42] .
فتمادى به الغرور في تلك الحال التي تنقشع فيها الغياهب إلا عن القلوب المحجوبة ; فقال :
{ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ } [هود : 43] .
لم يخطر ببالهم أن المياه سترتفع فوق رؤوس الجبال ، فقال له نوح :
{ لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ } [من الآية] .
فلا يعصم جبل ولا حصن ولا غير ذلك إلا من رحم الله ، ورحمته في تلك الحال متعينة في ركوب السفينة مع نوح .
{ وَحَالَ بَيْنَهُمَا الْمَوْجُ } [من الآية] .
فكان ذلك الابن من المغرقين .

(1/330)

فأغرق الله جميع الكافرين ، ونَجَّى نوحا ومن معه أجمعين ، وكان في ذلك آية على أن ما جاء به نوح من التوحيد والرسالة والبعث والدين حق ، وأن من خالفه فإنه مبطل ، ودليل على الجزاء في الدنيا لأهل الإيمان بالنجاة والكرامة ، ولأهل الكفر بالهلاك والإهانة .
فلما حصل هذا المقصود العظيم أمر الله السماء أن تقلع عن الماء ، والأرض أن تبلع ما فيها ، وغيض الماء أي : نقص شيئا فشيئا ، واستوت السفينة بعد غيض الماء على الجودي ، وهو جبل شامخ معروف في نواحي الموصل .
وهذا دليل على أن جميع الجبال قد غمرتها المياه وجاوزها الطوفان ، وحزن نوح على ابنه فقال مناديا ربه مترققا متضرعا يا رب :
{ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ } [هود : 45] .
أن أحمل معي أهلي وأنت أرحم الراحمين ، فقال له ربه :
{ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ } [هود : 46] .
أي : الموعود بنجاتهم ، لأن الله قيد ذلك بقوله :
{ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ } [هود : 40] .
{ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ } [هود : 46] .
أي : هذا الدعاء لابنك الذي على دين قومه بالنجاة .

(1/331)

{ فَلَا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ } [تتمة الآية] .
وهذا عتاب منه لنوح وتعليم له وموعظة عن مثل هذا الدعاء الذي إنما حمله عليه الشفقة الأبوية ، وإنما الواجب في الدعاء أن يكون الحامل له العلم والإخلاص في طلب رضى الله تعالى ، فقال نوح :
{ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ }{ قِيلَ يا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ } [هود : 47 و 48] .
فهبط وبارك الله في ذريته ، وجعل ذريته هم الباقين ; فكان أولاده يا فث ملأ المشرق من الذرية ، وحام ملأ المغرب من النسل ، وسام ملأ ما بين ذلك ، ومكث في قومه ألف سنة إلا خمسين عاما ، ومكث بعد هلاكهم ما شاء الله ، وكان من أولي العزم من المرسلين ، ومن الخمسة الذين تدور عليهم الشفاعة يوم القيامة ، وهو أول الرسل إلى الناس ، وهو الأب الثاني للبشر ، صلى الله عليه وسلم تسليما .

(1/332)

* يستفاد من هذه القصة أمور :
منها : أن جميع الرسل من نوح إلى محمد صلى الله عليهم وسلم متفقون على الدعوة إلى التوحيد الخالص ، والنهي عن الشرك ، فنوح وغيره أول ما يقولون لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } ويكررون هذا الأصل بطرق كثيرة .
ومنها : آداب الدعوة وتمامها ، فإن نوحا دعا قومه ليلا ونهارا ، وسرا وجهارا . . بكل وقت وبكل حالة يظن فيها نجاح الدعوة ، وأنه رغبهم بالثواب العاجل بالسلامة من العقاب ، وبالتمتيع بالأموال والبنين ، وإدرار الأرزاق إذا آمنوا وبالثواب الآجل ; وحذرهم من ضد ذلك ، وصبر على هذا صبرا عظيما كغيره من الرسل ، وخاطبهم بالكلام الرقيق والشفقة ، وبكل لفظ جاذب للقلوب محصل للمطلوب ، وأقام الآيات ، وبيَّن البراهين .

(1/333)

ومنها : أن الشُّبَه التي قدح فيها أعداء الرسل برسالتهم من الأدلة على إبطال قول المكذبين ، فإن الأقوال التي قالوها ، ولم يكن عندهم غيرها ، ليس لها حظ من العلم والحقيقة عند كل عاقل ، فقول قوم نوح : { مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ } تأمل جملها تجدها تمويهات دالة على أنهم مبطلون مكابرون للحقيقة ، فقولهم : { مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا } فهل في كون الحق جاء على يد بشر شيء من الشبهة تدل على أنه ليس بحق ؟ ومضمون هذا الكلام أن كل قول قاله البشر من أي مصدر يكون باطلا ، وهذا قدح منهم في جميع العلوم البشرية المستفادة من البشر ، ومعلوم أن هذا يبطل العلوم كلها ، فهل عند البشر علوم إلا مستفيدها بعضهم من بعض وهي متفاوتة ؟ فأعظمها وأصدقها وأنفعها ما تلقاه الناس عن الرسل الذين علومهم عن وحي إلهي .
وكذلك قولهم : { وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ } أي : نحن وأنتم بشر ، وقد أجابت الرسل كلهم عن هذه المقالة فقالوا :

(1/334)

{ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } [إبراهيم : 11] .
فمنَّ الله على الرسل ، وخصَّهم بالوحي والرسالة ، مع أن إنكارهم عليهم من هذه الجهة من أكبر الجهل وأعظم القدح في نعمة الله ، فإن رحمة الله وحكمته اقتضت أن يكون الرسل من البشر ؛ ليتمكن العباد من الأخذ عنهم ، وتتيسر عليهم هذه النعمة ، ويسهِّل الله لهم طرقها ، فهؤلاء المكذِّبون كفروا بأصل النعمة ، وبالطريق المستقيم النافع الذي جاءتهم به .
وكذلك قولهم : { وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا } من المعلوم لكل أحد عاقل أن الحق يعرف أنه حق بنفسه لا بمن تبعه ، وأن هذا القول الذي قالوه صدر عن كبر وتيه ، والكبر أكبر مانع للعبد من معرفة الحق ومن اتباعه .

(1/335)

وأيضا قولهم : { أَرَاذِلُنَا } إن أرادوا الفقر فالفقر ليس من العيوب ، وإن أرادوا أراذلنا في الأخلاق فهذا كذب معلوم بالبديهة ، وإنما الأراذل الذين قالوا هذه المقالة ، فهل الإيمان بالله ورسله ، وطاعة الله ورسله ، والانقياد للحق ، والسلامة من كل خصلة ذميمة ، هل هذا الوصف رذيلة وأهله أراذل ؟ أم الرذيلة بضده . .. من ترك أفرض الفروض توحيد الله وشكره وحده وامتلاء القلب من التكبر على الحق وعلى الخلق ؟ هذا والله أرذل الرذائل ، ولكن القوم مباهتون فما نقموا من هؤلاء الأخيار إلا أن يؤمنوا بالله العزيز الحميد .
وقولهم : { بَادِيَ الرَّأْيِ } أي : مبادرة منهم إلى الإيمان بك يا نوح ، لم يشاوروا ولم يتأنوا ويترووا لو فرض أن هذا حقيقة فهذا من أدلة الحق ، فإن الحق عليه من البراهين والنور والجلالة والبهاء والصدق والطمأنينة ما لا يحتاج إلى مشاورة أحد باتباعه ، وإنما التي تحتاج إلى مشاورة هي الأمور الخفية ، التي لا تعلم حقيقتها ولا منفعتها ، أما الإيمان الذي هو أجلى من الشمس في نورها ، وأحلى من كل شيء ، فما يتأخر عنه إلا كل متكبر جبار أمثال هؤلاء الطغاة البغاة .

(1/336)

وقولهم : { وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ } هل في هذا الكلام شيء من الإنصاف بوجه ، لأنهم يخبرون عن أنفسهم ، وكلامهم يحتمل أنه الذي في قلوبهم ، ويحتمل أنهم يقولون ما لا يعتقدون ، وعلى كلا الأمرين فالحق يجب قبوله ، سواء أقاله الفاضل أو المفضول ، الحق أعلى من كل شيء .
وكذلك قولهم : { بَلْ نَظُنُّكُمْ كَاذِبِينَ } معلوم أن الظن أكذب الحديث ، ثم لو قالوا : بل نعلمكم كاذبين ، فهذه كل مبطل يقدر أن يقولها ، ولكن بأي شيء استدللتم أنهم كاذبون ؟ فهذه أدلتهم وبراهينهم أبطلت نفسها بنفسها كما ترى ، فكيف وقد قابلها الرسل بالأدلة والبراهين المتنوعة التي لا تبقى ريبا لأحد في بطلانها .
ومنها : أن من فضائل الأنبياء وأدلة رسالتهم إخلاصهم التام لله تعالى في عبوديتهم لله القاصرة ، وفي عبوديتهم المتعدية لنفع الخلق كالدعوة والتعليم وتوابع ذلك ، ولذلك يبدون ذلك ويعيدونه على أسماع قومهم كل منهم يقول :
{ وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ } [هود : 29] .

(1/337)

ولهذا كان من أجَلِّ الفضائل لأتْباع الرسل أن يكونوا مقتدين بالرسل في هذه الفضيلة ، والله تعالى يجعل لهم من فضله من رفعة الدنيا والآخرة أعظم مما يتنافس فيه طلاب الدنيا .
ومنها : أن القدح في نيات المؤمنين وفيما منَّ الله عليهم به من الفضائل والتألي على الله أنه لا يؤتيهم من فضله من مواريث أعداء الرسل ، فلهذا قال نوح لقومه حين تألوا على الله ، وتوسلوا في ذم المؤمنين به بذلك ، فقال : { وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ } .
ومنها : أنه ينبغي الاستعانة بالله ، وأن يذكر اسمه عند الركوب والنزول ، وفي جميع التقلبات والحركات ، وحمد الله والإكثار من ذكره عند النعم لا سيما النجاة من الكربات والمشقات ، كما قال تعالى :
{ وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا } [هود : 41] .
وقال : { فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ } [المؤمنون : 28] .

(1/338)

وأنه ينبغي أيضا الدعاء بالبركة في نزول المنازل العارضة كالمنازل في إقامات السفر وغيره ، والمنازل المستقرة كالمساكن والدور ؛ لقوله :
{ وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ } [المؤمنون : 29] .
وفي ذلك كله من استصحاب ذكر الله ، ومن القوة على الحركات والسكنات ، ومن قوة الثقة بالله ، ومن نزول بركة الله التي خير ما صحبت العبد في أحواله كلها ما لا غنى للعبد عنه طرفة عين .
ومنها : أن تقوى الله والقيام بواجبات الإيمان من جملة الأسباب التي تُنال بها الدنيا وكثرة الأولاد والرزق وقوة الأبدان - وإن كان لذلك أيضا أسباب أُخر - ، وهي السبب الوحيد الذي ليس هناك سبب سواه في نيل خير الآخرة ، والسلامة من عقابها .

(1/339)

ومنها : أن النجاة من العقوبات العامة الدنيوية هي للمؤمنين ، وهم الرسل وأتباعهم ، وأما العقوبات الدنيوية العامة فإنها تختص بالمجرمين ، ويتبعهم توابعهم من ذرية وحيوان ، وإن لم يكن لها ذنوب ؛ لأن الوقائع التي أوقع الله بأصناف المكذِّبين شملت الأطفال والبهائم ، وأما ما يذكر في بعض الإسرائيليات أن قوم نوح أو غيرهم لما أراد الله إهلاكهم أعقم الأرحام حتى لا يتبعهم في العقوبة أطفالهم فهذا ليس له أصل ، وهو مناف للأمر المعلوم ، وذلك مصداق لقوله تعالى :
{ وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } [الأنفال : 25] .

(1/340)

قصة هود عليه الصلاة والسلام
بعث الله هودا عليه الصلاة والسلام إلى قومه عادا الأولى المقيمين بالأحقاف - من رمال حضرموت - لما كثر شرهم ، وتجبروا على عباد الله وقالوا : { مَنْ أَشَدُّ مِنَّا قُوَّةً } [فصلت : 15] .
مع شركهم بالله وتكذيبهم لرسل الله ، فأرسله الله إليهم يدعوهم إلى عبادة الله وحده ، وينهاهم عن الشرك والتجبر على العباد ، ويدعوهم بكل وسيلة ، ويذكرهم ما أنعم الله عليهم به من خير الدنيا والبسطة في الرزق والقوة ، فردوا دعوته وتكبروا عن إجابته وقالوا :
{ مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } [الشعراء : 154] .
وهم كاذبون في هذا الزعم ، فإنه ما من نبي إلا أعطاه الله من الآيات ما على مثله يؤمن البشر ، ولو لم يكن من آيات الرسل إلا أن نفس الدين الذي جاءوا به أكبر دليل أنه من عند الله لإحكامه وانتظامه للمصالح في كل زمان بحسبه وصدق أخباره ، وأمره بكل خير ونهيه عن كل شر ، وأن كل رسول يصدق من قبله ويشهد له ، ويصدقه من بعده ويشهد له .

(1/341)

ومن آيات هود الخاصة أنه متفرد وحده في دعوته وتسفيه أحلامهم وتضليلهم والقدح في آلهتهم ، وهم أهل البطش والقوة والجبروت ، وقد خوَّفوه بآلهتهم إن لم ينته أن تمسه بجنون أو سوء فتحدَّاهم علنا ، وقال لهم جهارا :
{ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ }{ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِي }{ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ } [هود : 54 - 56] .
فلم يصلوا إليه بسوء .
فأي آية أعظم من هذا التحدي لهؤلاء الحريصين على إبطال دعوته بكل طريق ؟ فلما انتهى طغيانهم تولَّى عنهم وحذَّرهم نزول العذاب ، فجاءهم العذاب معترضا في الأفق ، وكان الوقت وقت شدة عظيمة وحاجة شديدة إلى المطر ، فلما استبشروا وقالوا :
{ هَذَا عَارِضٌ مُمْطِرُنَا } [الأحقاف : 24] .
قال الله : { بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ } [الأحقاف : 24] .
بقولكم فأتنا بما تعدنا إن كنت من الصادقين :
{ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ }{ تُدَمِّرُ كُلَّ شَيْءٍ } [الأحقاف : 24 و 25] .

(1/342)

تمر عليه : { سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ } [الحاقة : 7] .
{ فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ } [الأحقاف : 25] .
فبعدما كانت الدنيا لهم ضاحكة ، والعز بليغ ، ومطالب الحياة متوفرة ، وقد خضع لهم من حولهم من الأقطار والقبائل ، إذ أرسل الله إليهم ريحا صرصرا في أيام نحسات ؛ لنذيقهم عذاب الخزي في الدنيا ، ولعذاب الآخرة أخزى وهم لا ينصرون :
{ وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ } [هود : 60] .
ونجى الله هودا ومن معه من المؤمنين ، إن في ذلك لآية على كمال قدرة الله وإكرامه الرسل وأتباعهم ، ونصرهم في الحياة الدنيا ويوم يقوم الأشهاد ، وآية على إبطال الشرك ، وأن عواقبه شر العواقب وأشنعها ، وآية على البعث والنشور .
* فوائد من هذه القصة :

(1/343)

فيها ما تقدم في قصة نوح من الفوائد المشتركة بين الرسل ، ومنها أن الله بحكمته يقص علينا نبأ الأمم المجاورين لنا في جزيرة العرب وما حولها ; لأن القرآن يذكر أعلى الطرق في التذكير ، والله تعالى صرف فيه التذكيرات تصريفا نافعا ، ولا ريب أن الأقطار النائية عنا في مشارق الأرض ومغاربها قد بعث الله إليهم رسلا ، ولهم معهم نظير ما للمذكورين من إجابة وردٍّ وإكرام وعقوبة ، وما من أمة إلا بعث الله فيهم رسولا ، ولكن نفعنا بتذكيرنا بما حولنا ، وما نتناقله جيلا بعد جيل ، بل نشاهد آثارهم ، ونمر بديارهم كل وقت ، ونفهم لغاتهم ، وطبائعهم أقرب إلى طبائعنا ، لا ريب أن نفع هذا عظيم ، وأنه أولى من تذكيرنا بأمم لم نسمع لهم بذكر ولا خبر ، ولا نعرف لغاتهم ، ولا تتصل إلينا أخبارهم بما يطابق ما يخبرنا الله به ; فيؤخذ من هذا أن تذكير الناس بما هو أقرب إلى عقولهم ، وأنسب لأحوالهم ، وأدخل في مداركهم ، وأنفع لهم من غيره أولى من التذكيرات بطرق أخرى وإن كانت حقا ، لكن الحق يتفاوت ، والمذكِّر والمعلِّم إذا سلك هذا الطريق واجتهد في إيصال العلم والخبر إلى الناس بالوسائل التي يفهمونها ، ولا ينفرون منها ، أو تكون أقرب لإقامة

(1/344)

الحجة عليهم نفع وانتفع ، وأشار الباري إلى هذا في آخر قصة عاد ، فقال :
{ وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآيَاتِ } [الأحقاف : 27] .
أي : نوعناها بكل فن ونوع { لَعَلَّهُمْ يَرْجِعُونَ } [الأحقاف : 27] .
أي : ليكون أقرب لحصول الفائدة .
ومنها : أن اتخاذ المباني الفخمة للفخر والخيلاء والزينة وقهر العباد بالجبروت من الأمور المذمومة الموروثة عن الأمم الطاغية ، كما قال الله في قصة عاد وإنكار هود عليهم ، قال :
{ أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ }{ وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ } [الشعراء : 128 و 129] .
وبالجملة فالبنايات للقصور والحصون والدور وغيرها من الأبنية :
إما أن تتخذ مساكن للحاجة إليها ، والحاجات تتنوع وتختلف ، فهذا النوع من الأمور المباحة ، وقد يتوسل به بالنية الصالحة إلى الخير .
وإما أن تكون البنايات حصونا واقية لشرور الأعداء ، وثغورا تحفظ بها البلاد ونحوها مما ينفع المسلمين ، ويقيهم الشر ، فهذا النوع يدخل في الجهاد في سبيل الله ، وهو داخل في الأمر باتخاذ الحذر من الأعداء .

(1/345)

وإما أن يكون للفخر والخيلاء والبطش بعباد الله وتبذير الأموال التي يتعين صرفها في طرق نافعة ، فهذا النوع هو المذموم الذي أنكره الله على عاد وغيرهم .
ومنها : أن العقول والأذهان والذكاء وما يتبع ذلك من القوة المادية ، وما ترتب عليها من النتائج والآثار وإن عظمت وبلغت مبلغا هائلا ، فإنها لا تنفع صاحبها إلا إذا قارنها الإيمان بالله ورسله .
وأما الجاحد لآيات الله المكذب لرسل الله ، فإنه وإن استُدرج في الحياة وأُمهل فإن عاقبته وخيمة ، وسمعه وبصره وعقله لا يغني عنه شيئا إذا جاء أمر الله ، كما قال الله عن عاد :
{ وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } [الأحقاف : 26] .
وفي الآية الأخرى : { فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ } [هود : 101] .

(1/346)

قصة صالح عليه الصلاة والسلام
كانت ثمود - وهي عاد الثانية - يسكنون في الحجر وما حولها ، وكانوا أهل مواش كثيرة وأهل حرث وزروع ، وتواصلت عليهم النعم فكانوا يتخذون من السهول قصورا مزخرفة ، ومن الجبال بيوتا منحوتة متقنة ، فبطروا النعم وكفروها ، وعبدوا غير الله ، فأرسل الله إليهم أخاهم صالحا من قبيلتهم ، يعرفون نسبه وحسبه ، وفضله وكماله ، وصدقه وأمانته ، فدعاهم إلى الله والى إخلاص الدين له ، وترك ما كانوا يعبدون من دونه ، وذكرهم بنعم الله وبأيامه بالأمم المجاورة لهم ، فلم يتبعه إلا القليل .
وحين ذكرهم وأقام الأدلة والبراهين على وجوب توحيد الله اشمأزوا ونفروا واستكبروا وقالوا :
{ يا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا } [هود : 62] .
أي : قد كنا قد تخايلنا فيك أن تفضلنا جميعا لكمالك وكمال أخلاقك ، وآدابك الطيبة .

(1/347)

وهذا اعتراف منهم له بهذه الأمور قبل أن يقول ما قال ، فما نزله عن هذه المرتبة عندهم إلا أنه دعاهم إلى عبادة الخالق من عبادة العبيد ، وإلى السعادة الأبدية ، وما ذنبه إلا أنه خالف آباءهم الضالين ، وهم كانوا أضل منهم ، ثم أقام لهم بينة عظيمة وبرهانا ونعمة على جميع القبيلة بأسرها ، وقال : هذه ناقة الله - التي لا يشبهها شيء من النوق في ذاتها وشرفها ومنافعها لكم - آية على صدقي وعلى سعة رحمة ربكم ، فذروها تأكل في أرض الله ، على الله رزقها ، ولكم نفعها ، ترد الماء يوما فترد القبيلة بأسرها على ضرعها ، كل يصدر عن ضرعها قد ملأ آنيته ، ثم تردون أنتم في اليوم الثاني ، فمكثت على هذا ما شاء الله .
وكان في مدينتهم تسعة رهط من شياطينهم قد قاوموا ما جاء به صالح أشد المقاومة ، يصدون عن سبيل الله ، ويفسدون في الأرض ولا يصلحون ، وكان صالح قد حذرهم من عقر الناقة لما رأى من كبرهم وردهم الحق ، فأول ما فعل أولئك الملأ الأشرار أن عقدوا مجلسا عاما ليتفقوا على عقر الناقة ، فاتفقوا ، فانتدب لذلك أشقى القبيلة ، ولهذا قال الله تعالى :
{ إِذِ انْبَعَثَ أَشْقَاهَا } [الشمس : 12] .

(1/348)

أي : بعد اتفاقهم وندبهم إياه بعثوه لذلك ، فانبعث واستعد وتكفل لهم بعقرها ، وهم جميعهم راضون بل آمرون ، فعقرها فكان هذا العقر مؤذنا بهلاك القبيلة بأسرها .

(1/349)

فلما شعر صالح بالأمر ، ورأى منظرا فظيعا علم أن العذاب قد تحتم لا محالة ؛ لأن الجريمة قد تفاقمت ، ولم يبق حالة يرجى فيها لهم تقويم ، فقال لهم صالح : تمتعوا في داركم ثلاثة أيام ، ذلك وعد غير مكذوب ، ونبه بهذا الكلام دانيهم وقاصيهم ، ففي أثناء هذه المدة اتفق هؤلاء الرهط التسعة على أمر أغلظ من عقر الناقة ، على قتل نبيهم صالح ، وتعاهدوا وتعاقدوا وحلفوا الأيمان المغلظة ، وكتموا أمرهم خشية من منع أهل بيته ، لأنه في بيت عز وشرف ، وقالوا : لنبيتنه وأهله ، ثم إذا ظن بنا أننا قتلناه حلفنا لأوليائه أننا ما شهدنا مهلك أهله وإنا لصادقون ، فدبروا هذا المكر العظيم ، ولكنهم يمكرون ويمكر الله لنبيه صالح ، فحين كمنوا في أصل جبل لينظروا الفرصة في صالح بدأ الله بعقوبتهم ، فكانوا سلفا مقدَّما لقومهم إلى نار جهنم ، فأرسل الله صخرة من أعلى الجبل فشدختهم وقتلوا أشنع قتلة ، ثم لما تمت ثلاثة هذه الأيام جاءتهم صيحة من فوقهم ، ورجفة من أسفل منهم ، فأصبحوا خامدين ، ونجى الله صالحا ومن معه من المؤمنين ، وتولى عنهم وقال :

(1/350)

{ يا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ } [الأعراف : 79] .
* فوائد تتعلق بهذه القصة :
منها : أن جميع الأنبياء دعوتهم واحدة ، وأن من كذَّب واحدا منهم فقد كذَّب الجميع ، لأنه يكذِّب الحق الذي جاء به كل واحد منهم ، ولهذا يقول في كل قصة : كذبت قوم نوح المرسلين ، كذبت عاد المرسلين ، كذبت هود المرسلين .
ومنها : أن عقوبات الله للأمم الطاغية عند تناهي طغيانها وتفاقم جرائمها ، فكُفرهم وتكذيبهم موجب للهلاك ، ولكن تحتم الإهلاك عند تناهي إجرامهم ؛ لأن الله تعالى بالمرصاد فيمهل ثم يمهل حتى إذا أخذهم ، أخذهم أخذ عزيز مقتدر .
ومنها : أن العقائد الباطلة الراسخة المأخوذة عمن يحسن بهم الظن من آباء أو غيرهم من أكبر الموانع لقبول الحق ، والحال أنها ليست في العير ولا في النفير ، ولا لها مقام في الحجج الصحيحة الدالَّة على الحقائق ، فلهذا أكبر ما رد به قوم صالح لدعوته أن قالوا : أتنهانا أن نعبد ما يعبد آباؤنا ، وقالت جميع الأمم المكذبة رادِّين لدعوة الرسل :

(1/351)

{ إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } [الزخرف : 23] .
وهذا سبيل لا يزال معمورا بالسالكين من أهل الباطل ، نهجته الشياطين ليصدوا به العباد عن سبيل الله ، ومن المعلوم أن طريق الرسل هي طريق الهدى والحق ، فماذا بعد الحق إلا الضلال .

(1/352)

قصة إبراهيم خليل الرحمن صلى الله عليه وسلم
قد ذكر الله في كتابه سيرة وأخبارا كثيرة من سيرة إبراهيم ، فيها لنا الأسوة بالأنبياء عموما ، وبه على وجه الخصوص ; فإن الله أمر نبينا وأمرنا باتباع ملته ، وهي ما كان عليه من عقائد وأخلاق وأعمال قاصرة ومتعدية ، فقد آتاه الله رشده وعلَّمه الحكمة منذ كان صغيرا ، وأراه ملكوت السماوات والأرض ، ولهذا كان أعظم الناس يقينا وعلما وقوة في دين الله ورحمته بالعباد ، وكان قد بعثه الله إلى قوم مشركين يعبدون الشمس والقمر والنجوم ، وهم فلاسفة الصابئة الذين هم من أخبث الطوائف وأعظمهم ضررا على الخلق ، فدعاهم بطرق شتى ، فأول ذلك دعاهم بطريقة لا يمكن لصاحب عقل أن ينفر منها ، ولما كانوا يعبدون السبع السيارات التي منها الشمس والقمر ، وقد بنوا لها البيوت ، وسموها الهياكل ، قال لهم ناظرا ومناظرا : هلم يا قوم ننظر هل يستحق منها شيء الإلهية والربوبية ؟
{ فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي } [الأنعام : 76] .
* والمناظرة تخالف غيرها في أمور كثيرة :

(1/353)

منها : أن المناظر يقول الشيء الذي لا يعتقده ليبني عليه حجته ، وليقيم الحجة على خصمه ، كما قال في تكسيره الأصنام لما قالوا له :
{ أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يا إِبْرَاهِيمُ } [الأنبياء : 62] .
فأشار إلى الصنم الذي لم يكسره فقال :
{ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا } [الأنبياء : 63] .
ومعلوم أن غرضه إلزامهم بالحجة ، وقد حصلت .
فهنا يسهل علينا فهم معنى قوله : { هَذَا رَبِّي } أي : إن كان يستحق الإلهية بعد النظر في حالته ووصفه فهو ربي ، مع أنه يعلم العلم اليقيني أنه لا يستحق من الربوبية والإلهية مثقال ذرة ، ولكن أراد أن يلزمهم بالحجة :
{ فَلَمَّا أَفَلَ } [الأنعام : 76] .
أي : غاب { قَالَ لَا أُحِبُّ الْآفِلِينَ } [الأنعام : 76] .
فإن من كان له حال وجود وعدم ، أو حال حضور وغيبة ، قد علم كل عاقل أنه ليس بكامل ، فلا يكون إلها ، ثم انتقل إلى القمر ، فلما رآه بازغا : { قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ } [الأنعام : 77] .

(1/354)

يريهم صلوات الله وسلامه عليه ، وقد صور نفسه بصورة الموافق لهم ، لكن على وجه التقليد ، بل يقصد إقامة البرهان على إلهية النجوم والقمر ، فالآن وقد أفلت ، وتبين بالبرهان العقلي مع السمعي بطلان إلهيتها ، فأنا إلى الآن لم يستقر لي قرار على رب وإله عظيم ، فلما رأى الشمس بازغة قال : هذا أكبر من النجوم ومن القمر ، فإن جرى عليها ما جرى عليهما كانت مثلهما ، فلما أفلت وقد تقرر عند الجميع فيما سبق أن عبادة من يأفل من أبطل الباطل ، فحينئذ ألزمهم بهذا الإلزام ووجه عليهم الحجة فقال :
{ يا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ }{ إِنِّي وَجَّهْتُ وَجْهِيَ } أي : ظاهري وباطني { لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ } [الأنعام : 78 و79] .

(1/355)

هذا برهان عقلي واضح أن الخالق للعالم العلوي والسفلي هو الذي يتعين أن يُقصد بالتوحيد والإخلاص ، وأن هذه الأفلاك والكواكب وغيرها مخلوقات مدبرات ، ليس لها من الأوصاف ما تستحق العبادة لأجلها ; فجعلوا يخوفونه آلهتهم أن تمسه بسوء ، وهذا دليل على أن المشركين عندهم من الخيالات الفاسدة والآراء الرديئة ما يعتقدون أن آلهتهم تنفع من عَبَدَها وتَضُر من تركها أو قدح فيها ، فقال لهم مبينا لهم أنه ليس عليه شيء من الخوف ، وإنما الخوف الحقيقي عليكم فقال :
{ وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ } [الأنعام : 81] .
أجاب الله هذا الاستفهام جوابا يعم هذه القصة وغيرها في كل وقت فقال :
{ الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } أي : بشرك { أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } [الأنعام : 82] .

(1/356)

فرفع الله خليله إبراهيم بالعلم وإقامة الحجة ، وعجزوا عن نصر باطلهم ; ولكنهم صمموا على الإقامة على ما هم عليه ، ولم ينفع فيهم الوعظ والتذكير وإقامة الحجج ، فلم يزل يدعوهم إلى الله ، وينهاهم عما كانوا يعبدون نهيا عامًّا وخاصًّا ، وأخص من دعاه أبوه آزر ; فإنه دعاه بعدة طرق نافعة ، ولكن :
{ إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ }{ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ } [يونس : 96 و97] .
فمن جملة مقالاته لأبيه إذ قال لأبيه :
{ يا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا }{ يا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ } [مريم : 42 و43] .

(1/357)

انظر إلى حسن هذا الخطاب الجاذب للقلوب : لم يقل لأبيه : إنك جاهل ؛ لئلا ينفر من الكلام الخشن ، بل قال له هذا القول : { فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا }{ يا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا }{ يا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا } [مريم : 53 - 45] .
فانتقل بدعوته من أسلوب لآخر لعله ينجع فيه أو يفيد ، ولكنه مع ذلك قال له أبوه :
{ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا } [مريم : 46] .
هذا وإبراهيم لم يغضب ولم يقابل أباه ببعض ما قال ، بل قابل هذه الإساءة الكبرى بالإحسان فقال :
{ سَلَامٌ عَلَيْكَ } [مريم : 47] .
أي : لا أتكلم معك إلا بكلام طيب لا غلظة فيه ولا خشونة ، ومع ذلك فلست بآيس من هدايتك : { سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا } [مريم : 47] .
أي : برا رحيما قد عودني لطفه وأجراني على عوائده الجميلة ، ولم يزل لدعائي مجيبا .

(1/358)

فلم يزل إبراهيم مع قومه في دعوة وجدال ، وقد أفحمهم وكسر جميع حججهم وشُبههم ، فأراد صلى الله عليه وسلم أن يقاومهم بأعظم الحجج ، وأن يصمد لبطشهم وجبروتهم وقدرتهم وقوتهم ، غير هائب ولا وجل ، فلما خرجوا ذات يوم لعيد من أعيادهم وخرج معهم ، فنظر نظرة في النجوم فقال : إني سقيم ؛ لأنه خشي إن تَخَلَّف لغير هذه الوسيلة لم يدرك مطلوبه ؛ لأنه تظاهر بعداوتها والنهي الأكيد عنها وجهاد أهلها ، فلما برزوا جميعا إلى الصحراء كرَّ راجعا إلى بيت أصنامهم ، فجعلها جذاذا كلها إلا صنما كبيرا أبقى عليه ليلزمهم بالحجة ، فلما رجعوا من عيدهم بادروا إلى أصنامهم صبابة ومحبة ، فرأوا فيها أفظع منظر رآه أهلها فقالوا : { مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ }{ قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ } [الأنبياء : 59 و 60] .
أي : يعيبها ويذكرها بأوصاف النقص والسوء :
{ يُقَالُ لَهُ إِبْرَاهِيمُ } [الأنبياء : 60] .
فلما تحققوا أنه الذي كسرها :
{ قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ } [الأنبياء : 61] .

(1/359)

أي : بحضرة الخلق العظيم ، ووبخوه أشد التوبيخ ثم نكلوا به ، وهذا الذي أراد إبراهيم ؛ ليظهر الحق بمرأى الخلق ومسمعهم ، فلما جمع الناس وحضروا ، وحضَّروا إبراهيم قالوا :
{ أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يا إِبْرَاهِيمُ }{ قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا } [الأنبياء : 62 و63] .
مشيرا إلى الصنم الذي سلم من تكسيره ، وهم في هذه بين أمرين : إما أن يعترفوا بالحق ، وأن هذا لا يدخل عقل أحد أن جمادا معروفا أنه مصنوع من مواد معروفة لا يمكن أن يفعل هذا الفعل ، وإما أن يقولوا : نعم هو الذي فعلها وأنت سالم ناج من تبعتها ، وقد علم أنهم لا يقولون الاحتمال الأخير ، قال : فاسألوهم إن كانوا ينطقون ، وهذا تعليق بالأمر الذي يعترفون أنه محال ، فحينئذ ظهر الحق وبان ، واعترفوا هم بالحق فرجعوا إلى أنفسهم فقالوا : إنكم أنتم الظالمون ، ثم نكسوا على رؤوسهم ، أي : ما كان اعترافهم ببطلان إلهيتها إلا وقتا قصيرا ظهرت الحجة مباشرة التي لا يمكن مكابرتها ، ولكن ما أسرع ما عادت عليهم عقائدهم الباطلة التي رسخت في قلوبهم ، وصارت صفات ملازمة ، إن وجد ما ينافيها فإنه عارض يعرض ثم يزول :

(1/360)

{ ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ } [الأنبياء : 65] .
فحينئذ وبخهم بعد إقامة الحجة التي اعترف بها الخصوم على رؤوس الأشهاد ، فقال لهم :
{ قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ }{ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ } [الأنبياء : 66 و 67] .
فلو كان لكم عقول صحيحة لم تقيموا على عبادة ما لا ينفع ولا يضر ولا يدفع عن نفسه من يريده بسوء ، فلما أعيتهم المقاومة بالبراهين والحجج عدلوا إلى استعمال قوتهم وبطشهم وجبروتهم في عقوبة إبراهيم فقالوا : حرقوه وانصروا آلهتكم إن كنتم فاعلين ، فأوقدوا نارا عظيمة جدا فألقوه بها ، فقال وهو في تلك الحال : حسبي الله ونعم الوكيل ، فقال الله للنار :
{ يا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ } [الأنبياء : 69] .

(1/361)

فلم تضره بشيء ، وأرادوا به كيدا لينصروا آلهتهم ، ويقيموا لها في قلوبهم وقلوب أتباعهم الخضوع والتعظيم ، فكان مكرهم وبالا عليهم ، وكان انتصارهم لآلهتهم نصرا عظيما عند الحاضرين والغائبين والموجودين والحادثين عليهم ، وانتصر الخليل على الخواص والعوام والرؤساء والمرؤوسين حتى إن ملكهم حاجَّ إبراهيم في رَبِّه بغيا وطغيانا ، { أَنْ آتَاهُ اللَّهُ الْمُلْكَ } فقال إبراهيم :
{ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ } [البقرة : 258] .
فألزمه الخليل بطرد دليله بالتصرف المطلق ، فقال :
{ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } [البقرة : 258] .
فصل

(1/362)

ثم خرج من بين أظهرهم مهاجرا وزوجته وابن أخيه لوط إلى الديار الشامية ، وفي أثناء مدة إقامته بالشام ذهب إلى مصر بزوجته سارة ، وكانت أحسن امرأة على الإطلاق ، فلما رآها ملك مصر وكان جبارا عنيدا لم يملك نفسه حتى أرادها على نفسها ، فدعت الله عليه ، فكاد أن يموت ، ثم أطلق ، ثم عاد ثانية ، وكلما أرادها دعت عليه فصرع ، ثم دعت له فأطلق ، فكفاهما الله شره ، ووهب لها هاجر جارية قبطية ، وكانت سارة عاقرا منذ كانت شابة ، فوهبت هذه الجارية لإبراهيم ليتسررها لعل الله يرزقه منها ولدا ، فأتت هاجر بإسماعيل على كبر إبراهيم ففرح به فرحا شديدا ، ولكن سارة رضي الله عنها أدركتها الغيرة فحلفت أن لا يساكنها بها ، وذلك لما يريده الله ، وهذا من جملة الأسباب لذهابه بها إلى موضع البيت الحرام ، وإلا فهو متقرر عنده ذلك عليه السلام .
فذهب بها وبابنها إسماعيل إلى مكة ، وهي في ذلك الوقت ليس فيها سكن ولا مسكن ولا ماء ولا زرع ولا غيره ، وزودهما بسقاء فيه ماء وجراب فيه تمر ، ووضعهما عند دوحة قريبة من محل بئر زمزم ثم قفى عنهما ، فلما كان في الثنية بحيث يشرف عليهما دعا الله تعالى فقال :

(1/363)

{ رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ } [إبراهيم : 37] إلى آخر الدعاء .
ثم استسلمت لأمر الله ، وجعلت تأكل من ذلك التمر ، وتشرب من ذلك الماء حتى نفدا ، فعطشت ثم عطش ولدها ، فجعل يتلوى من العطش ، ثم ذهبت في تلك الحال لعلها ترى أحدا أو تجد مغيثا ، فصعدت أدنى جبل منها وهو الصفا ، وتطلعت فلم تر أحدا ، ثم ذهبت إلى المروة فصعدت عليه فتطلعت ، فلم تر أحدا ، ثم جعلت تتردد في ذلك الموضع وهي مكروبة مضطرة مستغيثة بالله لها ولابنها ، وهي تمشي وتلتفت إليه خشية السباع عليه ، فإذا هبطت الوادي سعت حتى تصعد من جانبه الآخر ؛ لئلا يخفى على بصرها ابنها .

(1/364)

والفرج مع الكرب ، والعسر يتبعه اليسر ، فلما تمت سبع مرات تسمعت حس الملك ، فبحث في الموضع الذي فيه زمزم فنبع الماء ، فاشتد فرح أم إسماعيل به ، فشربت منه وأرضعت ولدها ، وحمدت الله على هذه النعمة الكبرى ، وحوطت على الماء لئلا يسيح ، قال النبي صلى الله عليه وسلم : « رحم الله أم إسماعيل : لو تركت ماء زمزم - أي لم تحوطه - لكانت زمزم عينا معينا » ثم عثر بها قبيلة من قبائل العرب يقال لهم جرهم ، فعزلوا عندها وتمت عليها النعمة .

(1/365)

وشب إسماعيل شابا حسنا ، وأعجب القبيلة بأخلاقه وعلو همته وكماله ، فلما بلغ تزوج منهم امرأة ، ففي أثناء هذه المدة ماتت أمه رضي الله عنها ، وجاء إبراهيم بغيبة إسماعيل يتصيد ، فدخل على امرأته فسألها عن زوجها وعن عيشهم ، فأخبرته أن زوجها قد ذهب يتصيد ، وأن عيشهم عيش الشدة ، فقال لها : إذا جاء زوجك فأقرئيه مني السلام ، وقولي له يغير عتبة بابه ، ورجع من فوره لحكمة أرادها الله ، فلما جاء إسماعيل كأنه آنس شيئا ، فسأل امرأته فأخبرته أنه جاءهم شيخ بهذا الوصف ، وأنه سأل عنك فأخبرته ، وسألنا عن عيشنا فأخبرته أننا في شدة ، وأنه يقرأ عليك السلام ، ويقول لك : غير عتبة بابك ، فقال : ذاك أبي ، وأنت العتبة ، الحقي بأهلك ، ثم تزوج إسماعيل غيرها .

(1/366)

ثم جاء إبراهيم مرة أخرى وإسماعيل أيضا في الصيد ، فدخل على امرأته فسألها عن إسماعيل فأخبرته ، وسألها عن عيشهم فأخبرته أنهم في نعمة وخير ، وكانت امرأة طيبة شاكرة لله وشاكرة لزوجها ، ثم قال لها : إذا جاء زوجك فاقرئي عليه السلام ، وقولي له يثبت عتبة بابه ، ثم رجع أيضا من فوره قبل مواجهة إسماعيل لحكمة أرادها الله تعالى ، فلما رجع إسماعيل من صيده قال : هل جاءكم من أحد ؟ فقالت : جاءنا شيخ بهذا الوصف ، فقال : هل قال لكم من شيء ؟ فقالت : سألنا عنك فأخبرته ، وسألنا عن عيشنا فأخبرته أنا في نعمة ، وأثنيت على الله ، فقال : فما قال ؟ قالت : هو يقرأ عليك السلام ، ويأمرك أن تثبت عتبة بابك ، فقال : ذاك أبي ، وأنت العتبة ، أمرني أن أمسكك .
ثم عاد إبراهيم المرة الثالثة فوجد إسماعيل يبري نبلا عند زمزم ، فلما رآه قام إليه فصنعا كما يصنع الوالد الشفيق والولد الشفيق ، فقال : يا إسماعيل إن الله أمرني أن أبني هنا بيتا يكون معبدا للخلق إلى يوم القيامة ، قال : سأعينك على ذلك ، فجعلا يرفعان القواعد من البيت ، إبراهيم يبني ، وإسماعيل يناوله الحجارة ، وهما يقولان :

(1/367)

{ وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ }{ رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ }{ رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } [البقرة : 127 - 129] .
فلما تَمَّ بنيانه ، وتَمَّ للخليل هذا الأثر الجليل أمره الله أن يدعو الناس ويؤذن فيهم بحج هذا البيت ، فجعل يدعو الناس وهم يفدون إلى هذا البيت من كل فَجٍّ عميق ؛ ليشهدوا منافع دنياهم وأخراهم ، ويسعدوا ويزول عنهم شقاؤهم ، وفي هذه الأثناء حين تمكن حب إسماعيل من قلبه ، وأراد الله أن يمتحن إبراهيم لتقديم محبة ربه وخلته التي لا تقبل المشاركة والمزاحمة ، فأمره في المنام أن يذبح إسماعيل ، ورؤيا الأنبياء وحي من الله ، فقال لإسماعيل :

(1/368)

{ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ }{ فَلَمَّا أَسْلَمَا } .
أي : خضعا لأمر الله ، وانقادا لأمره ، ووطنا أنفسهما على هذا الأمر المزعج الذي لا تكاد النفوس تصبر على عشر معشاره .
{ وَتَلَّهُ لِلْجَبِينِ } نزل الفرج من الرحمن الرحيم .
{ وَنَادَيْنَاهُ أَنْ يا إِبْرَاهِيمُ }{ قَدْ صَدَّقْتَ الرُّؤْيَا } [الصافات : 102 - 105] .
فحصل توطين النفس على هذه المحنة والبلوى الشاقة المزعجة ، وحصلت المقدمات والجزم المصمم ، وتم لهما الأجر والثواب ، وحصل لهما الشرف والقرب والزلفى من الله ، وما ذلك من ألطاف الرب بعزيز ، قال تعالى :
{ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ }{ إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ }{ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } [الصافات : 105 - 107] .
وأي ذِبْحٍ أعظم من كونه حصل به مقصود هذه العبادة التي لا يشبهها عبادة ، وصار سُنَّة في عقبه إلى يوم القيامة يتقرب به إلى الله ، ويدرك به ثوابه ورضاه :

(1/369)

{ وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ }{ سَلَامٌ عَلَى إِبْرَاهِيمَ } [الصافات : 108 و 109] .
فصل
ثم إن الله أتم النعمة على إبراهيم ، ورحم زوجته سارة على الكبر والعقم واليأس بالبشارة بالابن الجليل وهو إسحاق ، ومن وراء إسحاق يعقوب ، فحين أرسل الله لوطا إلى قومه ، وتمرَّدوا عليه وحتَّم الله عقوبتهم ، وكان لوط تلميذا لإبراهيم ، ولإبراهيم عليه حقوق كثيرة ، فمرت الملائكة الذين أرسلوا لإهلاك قوم لوط بإبراهيم بصورة آدميين ، فلما دخلوا عليه وسلموا ردَّ عليهم السلام ، بادرهم بالضيافة ، وكان الله قد أعطاه الرزق الواسع والكرم العظيم ، وكان بيته مأوى للأضياف ، فبالحال راغ إلى أهله بسرعة وخفية منهم ، فجاء بعجل سمين محنوذ مشوي على الرضف فقربه إليهم ، فقال :
{ أَلَا تَأْكُلُونَ } [الذاريات : 27] .
{ فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً } ، إذ ظن أنهم لصوص :
{ قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ } [هود : 70] .
وكانت سارة قائمة في خدمتهم ، وبشره بغلام عليم ، فصرخت سارة وصكت وجهها متعجبة ومستبشرة ومترددة ومتحيرة وقالت :

(1/370)

{ أَأَلِدُ وَأَنَا عَجُوزٌ } [هود : 72] .
وقبل ذلك كنت عقيما ، وهذا بعلي شيخا ، إن هذا لشيء عجيب ، قالوا : { أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ } ، فبشراهما بإسحاق وأنه يعيش ويولد له يعقوب ويدركانه ، ولهذا حمد الله إبراهيم على تمام نعمته وقال :
{ الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ } [إبراهيم : 39] .
فصل
فيما في قصة إبراهيم الخليل من الفوائد
ليعلم أن جميع ما قصه الله علينا من سيرة إبراهيم الخليل صلى الله عليه وسلم فإننا مأمورون به أمرا خاصا ، قال تعالى :
{ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ } [الحج : 78] أي : الزموها .
{ ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } [النحل : 123] .
{ قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ } . . الآية [الممتحنة : 4] .

(1/371)

فما هو عليه في التوحيد والأصول والعقائد والأخلاق وجميع ما قص علينا من نبئه ، فإن اتباعنا إياه من ديننا ; ولهذا لما كان هذا أمرا عاما لأحواله كلها استثنى الله حالة من أحواله فقال :
{ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ } [الممتحنة : 4] .
أي : فلا تقتدوا به في هذه الحال بالاستغفار للمشركين ، فإن استغفار إبراهيم لأبيه إنما كان عن موعدة وعدها إياه ، فلما تبين له أنه عدو لله تبرأ منه .
ومنها : أن الله اتخذه خليلا ، والخلة أعلى درجات المحبة ، وهذه المرتبة لم تحصل لأحد من الخلق إلا للخليلين إبراهيم ومحمد صلى الله عليهما وسلم .
ومنها : ما أكرمه الله به من الكرامات المتنوعة ، جعل في ذريته النبوة والكتاب ، وأخرج من صلبه أمتين هما أفضل الأمم : العرب وبنو إسرائيل ، واختاره الله لبناء بيته الذي هو أشرف بيت ، وأول بيت وضع للناس ، ووهب له الأولاد بعد الكبر واليأس ، ملأ بذكره ما بين الخافقين ، وامتلأت قلوب الخلق من محبته وألسنتهم من الثناء عليه .
ومنها : أن الله رفعه بالعلم واليقين وقوة الحجج ، قال جل ذكره :

(1/372)

{ وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ } [الأنعام : 75] .
{ وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } [الأنعام : 83] .
ومن شوقه إلى الوصول إلى غاية العلم ونهايته أن سأل ربه :
{ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } [البقرة : 260] .
ومنها : أن من عزم على فعل الطاعات وبذل مقدوره في أسبابها ، ثم حصل مانع يمنع من إكمالها ، أن أجره قد وجب على الله ، كما قال الله ذلك في المهاجر الذي يموت قبل أن يصل إلى مهاجره ، وكما ذكره الله في قصة الذبح ، وأن الله أتَمَّ الأجر لإبراهيم وإسماعيل حين أسلما لله وأذعنا لأمره ، ثم رفع عنهما المشقة ، وأوجب لهما الأجر الدنيوي والأخروي .

(1/373)

ومنها : ما في قصصه من آداب المناظرة : طرقها ومسالكها النافعة ، وكيفية إلزام الخصم بالطرق الواضحة التي يعترف بها أهل العقول ، وإلجاؤه الخصم الألد إلى الاعتراف ببطلان مذهبه ، وإقامة الحجة على المعاندين وإرشاد المسترشدين .
ومنها : أن من نعمة الله على العبد هبة الأولاد الصالحين ، وأن عليه في ذلك أن يحمد الله ، ويدعو الله لذريته كما فعل الخليل صلى الله عليه وسلم في قوله :
{ الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ } [إبراهيم : 39] . . إلى آخر الدعاء .
وقال جلَّ ذكره في الثناء عموما على من يدعو الله بصلاح ذريته :
{ حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ } [الأحقاف : 15] .
فإن العبد إذا مات انقطع عمله إلا من ثلاث : صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له .

(1/374)

ومنها : أن المشاعر ومواضع الأنساك من جملة الحكم فيها ، أن فيها تذكيرات بمقامات الخليل وأهل بيته في عبادات ربهم ، وإيمان بالله ورسله ، وحث على الاقتداء بهم في كل أحوالهم الدينية وكل أحوال الرسل دينية ، لقوله تعالى :
{ وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } [البقرة : 125] .
ومنها : الأمر بتطهير المسجد الحرام من الأنجاس ، ومن جميع المعاصي القولية والفعلية ؛ تعظيما لله وإعانة وتنشيطا للمتعبدين فيه ، ومثله بقية المساجد لقوله عز وجل :
{ وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } [الحج : 26] .
وقال : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } [النور : 36] .
ومنها : أن أفضل الوصايا على الإطلاق ما وصى به إبراهيم بنيه ويعقوب ، وهو الوصية بملازمة القيام بالدين وتقوى الله والاجتماع على ذلك ، وهي وصيته تعالى للأولين والآخرين ، إذ بها السعادة الأبدية والسلامة من شرور الدنيا والآخرة .

(1/375)

ومنها : أن العامل - كما عليه أن يتقن عمله ويجتهد في إيقاعه على أكمل الوجوه - فعليه مع ذلك أن يكون بين الخوف والرجاء ، وأن يتضرع إلى ربه في قبوله وتكميل نقصه ، والعفو عما وقع فيه من خلل أو نقص ، كما كان إبراهيم وإسماعيل يرفعان القواعد من البيت ، وهما بهذا الوصف الكامل .
ومنها : أن الجمع بين الدعاء لله بمصالح الدنيا والدين من سبيل أنبياء الله ، وكذلك السعي في تحصيلهما الدين هو الأصل والمقصود الذي خلق له الخلق والدنيا وسيلة ومعونة عليه لدعاء الخليل لأهل البيت الحرام بالأمرين ، وتعليله الدعاء بالأمور الدنيوية أنه وسيلة إلى الشكر فقال :
{ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ } [إبراهيم : 37] .
ومنها : ما اشتملت عليه قصة إبراهيم من مشروعية الضيافة وآدابها ، فإن الله أخبر عن ضيفه أنهم مكرمون ، يعني : أنهم كرماء على الله ، وأيضا إبراهيم أكرمهم بضيافته قولا وفعلا ، فإكرام الضيف من الإيمان ، وأنه خدمهم بنفسه وبادر بضيافتهم قبل كل شيء ، وأتى بأطيب ماله : عجل حنيذ سمين ، وقرَّبه إليهم ولم يحوجهم إلى الذهاب إلى عمل آخر ، وعرض عليهم الأكل بلفظ رقيق فقال : ألا تأكلون ؟

(1/376)

ومنها : مشروعية السلام ، وأن المبتدئ فيه هو الداخل وهو الماشي ، وأنه يجب رده ، ومشروعية الوقوف على اسم من يتصل بك من صاحب ومعامل وضيف لقوله :
{ قَوْمٌ مُنْكَرُونَ } [الذاريات : 25] .
أي لا أعرفكم فأحب أن تعرفوني بأنفسكم ، وهذا ألطف من قوله أنكرتكم ونحوه .
ومنها : الترغيب في أن يكون أهل الإنسان ومن يتولى شؤون بيته حازمين مستعدين لكل ما يراد منهم من الشؤون والقيام بمهمات البيت ، فإن إبراهيم في الحال بادر إلى أهله فوجد طعام ضيوفه حاضرا لا يحوج إلا إلى تقديمه .
ومنها : أن إتيان الولد والبشارة به من سارة ، وهي عجوز عقيم ، يعد معجزة لإبراهيم وكرامة لسارة ، ففيه معجزة نبي وكرامة ولي ، ونظيره بشارة الملائكة لمريم بعيسى ، وبشارتهم بيحيى لزكريا وزوجته ، وكون زكريا جعل الله آية وجود المبشر به أن لا يكلم الناس ثلاثة أيام ، وهو سويٌّ لا آفة فيه إلا بالرمز والإشارة ، وكل هذا وما أشبهه من آيات الله ، وأعجب من هذا إيجاده آدم من تراب ، فسبحان من هو على كل شيء قدير .
ومنها : ثناء الله على إبراهيم أنه أتى ربه بقلب سليم ، وقد قال :

(1/377)

{ يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ }{ إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } [الشعراء : 88 و 89] .
والجامع لمعناه أنه سليم من الشرور كلها ومن أسبابها ، ملآن من الخير والبر والكرم ، سليم من الشبهات القادحة في العلم واليقين ، ومن الشهوات الحائلة بين العبد وبين كماله ، سليم من الكبر ومن الرياء والشقاق والنفاق وسوء الأخلاق ، وسليم من الغل والحقد ، ملآن بالتوحيد والإيمان والتواضع للحق وللخلق ، والنصيحة للمسلمين والرغبة في عبودية الله ، وفي نفع عباد الله .
ومنها : ما ذكره في قصة نوح وإبراهيم وموسى وهارون وإلياس :
{ سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ } [الصافات : 79] .
{ سَلَامٌ عَلَى إِبْرَاهِيمَ } [الصافات : 109] .
يتبعها بقوله : { إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } [الصافات : 105] .
فوعد الباري أن كل محسن في عبادته محسن إلى عباده أن الله يجزيه الثناء الحسن والدعاء من العالمين بحسب إحسانه ، وهذا ثواب عاجل وآجل ، وهو من البشرى في الحياة الدنيا ، ومن علامات السعادة .

(1/378)

قصة لوط عليه السلام
وقصة لوط عليه السلام تبع لقصة إبراهيم ، لأنه تلميذه وقد تعلم من إبراهيم ، وكان له بمنزلة الابن ، فنبأه الله بحياة الخليل ، وأرسله إلى قرى سدوم من غور فلسطين ، وكانوا مع شركهم بالله يلوطون بالذكور ، ولم يسبقهم أحد إلى هذه الفاحشة الشنعاء ، فدعاهم إلى عبادة الله وحده ، وحذرهم من هذه الفاحشة ، فلم يزدادوا إلا عتوا وتماديا فيما هم فيه ، ولما أراد الله هلاكهم أرسل الملائكة لذلك ، فمروا بطريقهم على إبراهيم وأخبروه بذلك ، فجعل إبراهيم يجادل في إهلاكهم - وكان رحيما حليما - وقال :
{ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ } [العنكبوت : 32] .
فقيل : { يا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ } [هود : 76] .
ولما ذهب الملائكة إلى لوط بصورة أضياف آدميين شباب ساء لوطا ذلك وَضَاقَ بِهِمْ ذَرْعًا { وَقَالَ هَذَا يَوْمٌ عَصِيبٌ } [هود : 77] .

(1/379)

لعلمه بما عليه قومه من هذه الجراءة الشنيعة ، ووقع ما خاف منه ، فجاءه قومه يهرعون إليه يريدون فعل الفاحشة بأضياف لوط ، فقال : { يا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ } [هود : 78] .
لعلمه أنه لا حق لهم فيهن ، كما عرض سليمان للمرأتين حين اختصمتا في الولد فقال : ائتوني بالسكين أشقه بينكما ، ومن المعلوم أنه لا يقع ذلك ، وهذا مثله ، ولهذا قال قومه :
{ لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ } [هود : 79] .
وأيضا يريد بعض العذر من أضيافه ، وعلى هذا التأويل لا حاجة إلى العدول إلى قول بعض المفسرين { هَؤُلَاءِ بَنَاتِي } يعني : زوجاتهم ، يعني : لأن النبي أب لأمته ، فإن هذا يمنعه أمران :
أحدهما : قوله : { هَؤُلَاءِ بَنَاتِي } يشير إليهن إشارة الحاضر .
ثانيا : هذا الإطلاق على زوجاتهم لا نظير له ، وأيضا النبي إنما هو بمنزلة الأب للمؤمنين به ، لا للكفار ، والمحذور الذي توهموه يزول بما ذكرنا ، وأنه يعلم أنه لا حق لهم فيهن ، وإنما يريد مدافعتهم بكل طريق ، فاشتد الأمر بلوط وقال :

(1/380)

{ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ } [هود : 80] .
أي : لدافعتكم ، فلما رآهم جازمين على مرادهم الخبيث قال لقومه : فَاتَّقُوا { اللَّهَ وَلَا تُخْزُونِي فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ } [هود : 78] .
فاستلجوا في طغيانهم وسكرهم ، فحينئذ أخبرته ملائكة الرحمن بأمرهم ، وأنهم أرسلوا لإهلاكهم ، فصدم جبريل أو غيره من الملائكة الذين يعالجون الباب ليدخلوا على لوط فطمس بهذه الصدمة أعينهم ، فكان هذا عذابا معجلا وأنموذجا لمن باشروا مراودة لوط على أضيافه ، وأمروا لوطا أن يسري بأول الليل بأهله ويلح في السير حتى يخلف ديارهم ، وينجو من معرة العذاب ، فخرج بهم فما أصبح الصباح حتى خلفوا ديارهم ، وقلب الله عليهم ديارهم ، فجعل أعلاها أسفلها ، وأمطر عليها حجارة من سجيل منضود مسومة عند ربك ، وما هي من الظالمين الذين يعملون عملهم ببعيد .
وفي هذه القصة أكبر دليل على أن فاحشة اللواط من أشنع القبائح ، وأنها توجب العقاب الشديد ، وأن من ابتلي بهذه الفاحشة فمع ذهاب دينه قد انقلب عليه الحسن بالقبيح ، فاستحسن ما كان قبيحا ، ونفر من الطيب ، وذلك دليل على انحراف الأخلاق .

(1/381)

وفيها وفي قصة إبراهيم ، جواز التعريض ، أما قصة إبراهيم ففي قوله : { فَنَظَرَ نَظْرَةً فِي النُّجُومِ }{ فَقَالَ إِنِّي سَقِيمٌ } [الصافات : 88 و 89] .
وأما لوط ففي قوله : { هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ } والتعريض يكون في الأقوال ، ويكون في الأفعال ، وهو أن يقصد المتكلم أو العامل لعمل أمرا من الأمور التي لا بأس بها ، ويوهم السامع والرائي أمرا آخر ؛ ليستجلب منفعة ، أو يدفع مضرة .
ومنها : أن من علامة الرجل الرشيد أنه هو المسدد في أقواله وأفعاله ، ومن ذلك أنه ينصر المظلومين ، ويفرج الكرب عن المكروبين ، ويأمر بالخير ، وينهى عن الشر ، هذا هو الرشيد حقيقة ، فلهذا قال لوط : { أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ } ؟ أي : فيأمر بمعروف ، وينهى عن منكر ، ويدفع أهل الشر والبغي .

(1/382)

ومنها : الحث على السعي في الأعوان على أمور الخير ودفع الشر ، ولو كان المعاون على ذلك من أهل الشر ، فإن الله يؤيد الدين بالرجل الفاجر وبأقوام لا خلاق لهم عند الله ، ولهذا قال لوط : { لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ } ، وأكثر الأنبياء يبعثهم الله في أشراف قومهم ، ويحصل بذلك من تأييد الحق وقمع الباطل ، والتمكن من الدعوة ما لا يحصل لو لم يكن كذلك ، واعتبر هذا بحال شعيب وقول قومه له :

(1/383)

{ وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ } [هود : 91] وكذلك نبينا محمد بعث في أشرف بيت في قريش وأعزه ، وقد رماه قومه بالعداوة البليغة ، وعقدوا المجالس المتعددة في إبطال قوله ودينه ، بل وفي كيفية الفتك به ، ومن الأسباب التي أوقفتهم عند حدهم خوفهم من قبيلته ، وانظر إلى حالته في تضييقهم عليه بالشعب ، وانحياز قبيلته معهم - مسلمهم وكافرهم - ولم يخطر ببالهم أنهم يصلون إلى الفتك بشخصه الكريم حتى مكروا ذلك المكر العظيم ، إذ اتفق رأيهم على أن ينتدب لقتله من كل قبيلة رجل ليتفرق دمه في القبائل ، فيعجز قومه عن الأخذ بثأره ، ولكنهم يمكرون ويمكر الله والله خير الماكرين .

(1/384)

قصة شعيب عليه السلام
نبأه الله وأرسله إلى أهل مدين ، وكانوا مع شركهم يبخسون المكاييل والموازين ، ويغشون في المعاملات ، وينقصون الناس أشياءهم ، فدعاهم إلى توحيد الله ، ونهاهم عن الشرك به ، وأمرهم بالعدل في المعاملات ، وزجرهم عن البخس في المعاملات ، وذكرهم الخير الذي أدره الله عليهم ، والأرزاق المتنوعة ، وأنهم ليسوا بحاجة إلى ظلم الناس في أموالهم ، وخَوَّفهم العذاب المحيط في الدنيا قبل الآخرة ، فأجابوه ساخرين وردوا عليه متهكمين فقالوا :
{ يا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ } [هود : 87] .
أي : فنحن جازمون على عبادة ما كان آباؤنا يعبدون ، وجازمون على أننا نفعل في أموالنا ما نريد من أي معاملة تكون ، فلا ندخل تحت أوامر الله وأوامر رسله ; فقال لهم :
{ يا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا } .
أي : أغناني الله .
{ وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ } [هود : 88] .

(1/385)

أي : ما نهيتكم عن المعاملات الخبيثة وظلم الناس فيها ، إلا وأنا أول تارك لها ، مع أن الله أعطاني ووسَّع عليَّ وأنا محتاج إلى المعاملة ، ولكني متقيد بطاعة ربي ، إن أريد في فعلي وأمري لكم إلا الإصلاح ، أي : أن تصلح أحوالكم الدينية والدنيوية ما استطعت :
{ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } [هود : 88] .
ثم خوفهم أخذات الأمم التي حولهم في الزمان والمكان فقال :
{ لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ } [هود : 89] .
ثم عرض عليهم التوبة ، ورغبهم فيها فقال : { وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ } [هود : 90] .
فلم يفد فيهم ، فقالوا : { مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ } .

(1/386)

وهذا لعنادهم وبغضهم البليغ للحق { وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ }{ قَالَ يا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ } .
[ثم لما رأى عتوهم قال :]
{ وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ }{ وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا } [هود : 91 - 94] .
{ وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ } [هود : 58] .
فأرسل الله عليهم حرا أخذ بأنفاسهم حتى كادوا يختنقون من شدته ، ثم في أثناء ذلك أرسل سحابة باردة فأظلتهم ، فتنادوا إلى ظلها غير الظليل ، فلما اجتمعوا فيها التهبت عليهم نارا ، فأحرقتهم وأصبحوا خامدين معذبين مذمومين ملعونين في جميع الأوقات .
* وفي قصة شعيب فوائد متعددة :

(1/387)

منها : أن بخس المكاييل والموازين خصوصا ، وبخس الناس أشياءهم عموما من أعظم الجرائم الموجبة لعقوبات الدنيا والآخرة .
ومنها : أن المعصية الواقعة لمن عدم منه الداعي والحاجة إليها أعظم ، ولهذا كان الزنا من الشيخ أقبح من الشباب ، والكبر من الفقير أقبح من الغني ، والسرقة ممن ليس بمحتاج أعظم من وقوعها من المحتاج ؛ لهذا قال شعيب لقومه :
{ إِنِّي أَرَاكُمْ بِخَيْرٍ } [هود : 84] .
أي : بنعم كثيرة ، فأي أمر أحوجكم إلى الهلع إلى ما بأيدي الناس بطرق محرمة .
ومنها : قوله :
{ بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ } [هود : 86] .
فيه الحث على الرضا بما أعطى الله ، والاكتفاء بحلاله عن حرامه ، وقصر النظر على الموجود عندك من غير تطلع إلى ما عند الناس .
ومنها : فيه دلالة على أن الصلاة سبب لفعل الخيرات ، وترك المنكرات ، وللنصيحة لعباد الله ، وقد علم ذلك الكفار بما قالوا لشعيب : { أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ } ، وقال تعالى :

(1/388)

{ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } [العنكبوت : 45] .
ومن هنا تعرف حكمة الله ورحمته في أنه فرض علينا الصلوات ، تتكرر في اليوم والليلة لعظم وقعها ، وشدة نفعها ، وجميل آثارها ، فللَّه على ذلك أتم الحمد .
ومنها : أن العبد في حركات بدنه وتصرفاته ، وفي معاملاته المالية ، داخل تحت حجر الشريعة ، فما أبيح له منها فعله ، وما منعه الشرع تعين عليه تركه ، ومن يزعم أنه في ماله حر له أن يفعل ما يشاء من معاملات طيبة وخبيثة ، فهو بمنزلة من يرى أن عمل بدنه كذلك ، وأنه لا فرق عنده بين الكفر والإيمان ، والصدق والكذب ، وفعل الخير والشر ، الكل مباح ، ومن المعلوم أن هذا هو مذهب الإباحيين الذين هم شر الخليقة ، ومذهب قوم شعيب يشبه هذا ؛ لأنهم أنكروا على شعيب لما نهاهم عن المعاملات الظالمة ، وأباح لهم سواها ، فردوا عليه أنهم أحرار في أموالهم ، لهم أن يفعلوا فيها ما يريدون ، ونظير هذا قول من قال : إنما البيع مثل الربا ، فمن سوَّى بين ما أباحه وبين ما حرمه الله فقد انحرف في فطرته وعقله بعدما انحرف في دينه .

(1/389)

ومنها : أن الناصح للخلق الذي يأمرهم وينهاهم من تمام قبول الناس له : أنه إذا أمرهم بشيء أن يكون أول الفاعلين له ، وإذا نهاهم عن شيء كان أول التاركين ؛ لقول شعيب : { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ } .
ومنها : أن الأنبياء جميعهم بُعثوا بالإصلاح والصلاح ، ونهوا عن الشرور والفساد ، فكل صلاح وإصلاح ديني ودنيوي فهو من دين الأنبياء ، وخصوصا إمامهم وخاتمهم محمد صلى الله عليه وسلم ، فإنه أبدا وأعاد في هذا الأصل ، ووضع للخلق الأصول النافعة التي يجرون عليها في الأمور العادية والدنيوية ، كما وضع لهم الأصول في الأمور الدينية ، وأنه كما أن على العبد السعي والاجتهاد في فعل الصلاح والإصلاح ، فعليه أن يستمد العون من ربه على ذلك ، وأن يعلم أنه لا يقدر على ذلك ، ولا على تكميله إلا بالله ؛ لقول شعيب : { إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } .

(1/390)

ومنها : أن الداعي إلى الله يحتاج إلى الحلم وحسن الخلق ومقابلة المسيئين بأقوالهم وأفعالهم بضد ذلك ، وأن لا يُحبطه أذى الخلق ولا يصده عن شيء من دعوته ، وهذا الخلق كماله للرسل صلوات الله عليهم وسلم ، فانظر إلى شعيب عليه السلام ، وحسن خلقه مع قومه ، ودعوته لهم بكل طريق وهم يسمعونه الأقوال السيئة ، ويقابلونه المقابلة الفعلية ، وهو صلى الله عليه وسلم يحلم عليهم ويصفح ، ويتكلم معهم كلام من لم يصدر منهم له وفي حقه إلا الإحسان ، ويهون هذا الأمر أن هذا خُلُقٌ من ظفر به وحازه فقد فاز بالحظ العظيم ، وأن لصاحبه عند الله المقامات العالية والنعيم المقيم ، ويهونه أنه يعالج أمما قد طبعوا على أخلاق إزالتها وقلعها أصعب من قلع الجبال الرواسي ، ومرنوا على عقائد ومذاهب بذلوا فيها الأموال والأرواح ، وقدموها على جميع المهمات عندهم ، أفتظن مع هذا أن أمثال هؤلاء يقتنعون بمجرد القول بأن هذه مذاهب باطلة وأقوال فاسدة ، أم تحسبهم يغتفرون لمن نالها بسوء ؟ . . كلا والله ، إن هؤلاء يحتاجون إلى معالجات متنوعة بالطرق التي دعت إليها الرسل ، يذكرون بنعم الله ، وأن الذي تفرد بالنعم يتعين أن يفرد بالعبادة ، ويذكر لهم من

(1/391)

تفاصيل النعم ما لا يعد ولا يحصى ، ويذكرون بما في مذاهبهم من الزيغ والفساد والاضطراب ، والتناقض المزلزل للعقائد ، الداعي إلى تركها ، ويذكرون بما بين أيديهم وما خلفهم من أيام الله ووقائعه بالأمم المكذبة للرسل ، المنكرة للتوحيد ، ويذكرون بما في الإيمان بالله وتوحيده ودينه من المحاسن والمصالح والمنافع الدينية والدنيوية ، الجاذبة للقلوب ، المسهلة لكل مطلوب ، ومع هذا كله فيحتاج الخلق إلى الإحسان إليهم ، وبذل المعروف ، وأقل ذلك الصبر على أذاهم ، وتحمل ما يصدر منهم ، ولين الكلام معهم ، وسلوك كل سبيل حكمة معهم ، والتنقل معهم في الأمور بالاكتفاء ببعض ما تسمح به أنفسهم ليستدرج بهم إلى تكميله ، والبداءة بالأهم فالأهم ، وأعظمهم قياما بهذه الأمور وغيرها سيدهم وخاتمهم وإمام الخلق على الإطلاق : محمد صلى الله عليه وسلم .

(1/392)

قصة موسى وهارون عليهما السلام
قد ذكر الله لموسى بن عمران ومعه أخوه هارون عليهما السلام سيرة طويلة ، وساق قصصه في مواضع من كتابه بأساليب متنوعة واختصار أو بسط يليق بذلك المقام ، وليس في قصص القرآن أعظم من قصة موسى ؛ لأنه عالج فرعون وجنوده ، وعالج بني إسرائيل أشد المعالجة ، وهو أعظم أنبياء بني إسرائيل ، وشريعته وكتابه التوراة هو مرجع أنبياء بني إسرائيل وعلمائهم وأتباعه أكثر أتباع الأنبياء غير أمة محمد صلى الله عليه وسلم ، وله من القوة العظيمة في إقامة دين الله والدعوة إليه والغيرة العظيمة ما ليس لغيره ، وقد ولد في وقت قد اشتد فيه فرعون على بني إسرائيل : فكان يذبح كل مولود ذكر يولد من بني إسرائيل ، ويستحيي النساء للخدمة والامتهان ، فلما ولدته أمه خافت عليه خوفا شديدا ؛ فإن فرعون جعل على بني إسرائيل من يرقب نساءهم ومواليدهم ، وكان بيتها على ضفة نهر النيل فألهمها الله أن وضعت له تابوتا إذا خافت أحدا ألقته في اليم ، وربطته بحبل لئلا تجري به جرية الماء ، ومن لطف الله بها أنه أوحى لها أن لا تخافي ولا تحزني ، إنا رادوه إليك ، وجاعلوه من المرسلين .

(1/393)

فلما ألقته ذات يوم انفلت رباط التابوت ، فذهب الماء بالتابوت الذي في وسطه موسى ، ومن قدر الله أن وقع في يد آل فرعون ، وجيء به إلى امرأة فرعون آسية ، فلما رأته أحبته حبا شديدا ، وكان الله قد ألقى عليه المحبة في القلوب ، وشاع الخبر ووصل إلى فرعون ، فطلبه ليقتله ، فقالت امرأته : لا تقتلوه . . قرة عين لي ولك ، عسى أن ينفعنا أو نتخذه ولدا ، فنجا بهذا السبب من قتلهم ، وكان هذا الأثر الطيب والمقدمة الصالحة من السعي المشكور عند الله ، فكان هذا من أسباب هدايتها وإيمانها بموسى بعد ذلك .

(1/394)

أما أم موسى فإنها فزعت ، وأصبح فؤادها فارغا ، وكاد الصبر أن يغلب فيها ، إن كادت لتبدي به لولا أن ربطنا على قلبها لتكون من المؤمنين ، وقالت لأخته : قصيه وتحسسي عنه ، وكانت امرأة فرعون قد عرضت عليه المراضع فلم يقبل ثدي امرأة ، وعطش وجعل يتلوى من الجوع ، وأخرجوه إلى الطريق ؛ لعل الله أن ييسر له أحدا ، فحانت من أخته نظرة إليه ، وبصرت به عن جنب وهم لا يشعرون بشأنها ، فلما أقبلت عليه وفهمت منهم أنهم يطلبون له مرضعا قالت لهم : هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون ، فرددناه إلى أمه كي تقر عينها ولا تحزن ، ثم ذكر الله في هذه السورة قصة مفصلة واضحة ، وكيف تنقلت به الأحوال ، قراءتها كافية عن شرح معناها لوضوحها وتفصيلاتها ، والله تعالى ما فصَّل لنا إلا ما ننتفع به ونعتبر ، ولكن في قصته من العبر والفوائد شيء كثير ننبه على بعضها .
* ذكر الفوائد المستنبطة نصا أو ظاهرا أو تعميما أو تعليلا من قصة موسى صلى الله عليه وسلم :

(1/395)

منها : لطف الله بأم موسى بذلك الإلهام الذي به سلم ابنها ، ثم تلك البشارة من الله لها برده إليها ، التي لولاها لقضى عليها الحزن على ولدها ، ثم رده إليها بإلجائه إليها قدرا بتحريم المراضع عليه ، وبذلك وغيره يعلم أن ألطاف الله على أوليائه لا تتصورها العقول ، ولا تعبر عنها العبارات ، وتأمل موقع هذه البشارة ، وأنه أتاها ابنها ترضعه جهرا ، وتأخذ عليه أجرا ، وتسمى أمه شرعا وقدرا ، وبذلك اطمأن قلبها ، وازداد إيمانها ، وفي هذا مصداق لقوله تعالى :
{ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ } [البقرة : 216] .
فلا أكره لأم موسى من وقوع ابنها بيد آل فرعون ، ومع ذلك ظهرت عواقبه الحميدة ، وآثاره الطيبة .
ومنها : أن آيات الله وعبره في الأمم السابقة إنما يستفيد منها ، ويستنير بها المؤمنون ، والله يسوق القصص لأجلهم ، كما قال تعالى في هذه القصة :
{ نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ } [القصص : 3] .
ومنها : أن الله إذا أراد شيئا هيأ أسبابه ، وأتى به شيئا فشيئا بالتدريج لا دفعة واحدة .

(1/396)

ومنها : أن الأمة المستضعفة ، ولو بلغت في الضعف ما بلغت ، لا ينبغي أن يستولي عليها الكسل عن السعي في حقوقها ، ولا اليأس من الارتقاء إلى أعلى الأمور ، خصوصا إذا كانوا مظلومين ، كما استنقذ الله بني إسرائيل على ضعفها واستبعادها لفرعون وملئه منهم ، ومكنهم في الأرض ، وملكهم بلادهم .
ومنها : أن الأمة ما دامت ذليلة مقهورة لا تطالب بحقها لا يقوم لها أمر دينها كما لا يقوم لها أمر دنياها .
ومنها : أن الخوف الطبيعي من الخلق لا ينافي الإيمان ولا يزيله ، كما جرى لأم موسى ولموسى من تلك المخاوف .
ومنها : أن الإيمان يزيد وينقص لقوله :
{ لِتَكُونَ مِنَ الْمُؤْمِنِينَ } [القصص : 10] .
والمراد بالإيمان هنا زيادته وزيادة طمأنينته .
ومنها : أن من أعظم نعم الله على العبد تثبيت الله له عند المقلقات والمخاوف ، فإنه كما يزداد به إيمانه وثوابه فإنه يتمكن من القول الصواب والفعل الصواب ، ويبقى رأيه وأفكاره ثابتة ، وأما من لم يحصل له هذا الثبات ، فإنه لقلقه وروعه يضيع فكره ، ويذهل عقله ، ولا ينتفع بنفسه في تلك الحال .

(1/397)

ومنها : أن العبد وإن عرف أن القضاء والقدر حق ، وأن وعد الله نافذ لا بد منه ، فإنه لا يهمل فعل الأسباب التي تنفع ، فإن الأسباب والسعي فيها من قدر الله ، فإن الله قد وعد أم موسى أن يرده عليها ، ومع ذلك لما التقطه آل فرعون سعت بالأسباب ، وأرسلت أخته لتقصه ، وتعمل الأسباب المناسبة لتلك الحال .
ومنها : جواز خروج المرأة في حوائجها وتكليمها للرجال إذا انتفى المحذور ، كما صنعت أخت موسى وابنتا صاحب مدين .
ومنها : جواز أخذ الأجرة على الكفالة والرضاع ، كما فعلت أم موسى ، فإن شرع من قبلنا شرع لنا ما لم يرد من شرعنا ما ينسخه .
ومنها : أن قتل الكافر الذي له عهد بعقد أو عرف لا يجوز ، فإن موسى ندم على قتله القبطي ، واستغفر الله منه وتاب إليه .
ومنها : أن الذي يقتل النفوس بغير حق يعد من الجبارين المفسدين في الأرض ، ولو كان غرضه من ذلك الإرهاب ، ولو زعم أنه مصلح حتى يرد الشرع بما يبيح قتل النفس .
ومنها : أن إخبار الغير بما قيل فيه وعنه على وجه التحذير له من شر يقع به لا يكون نميمة ، بل قد يكون واجبا ، كما ساق الله خبر ذلك الرجل الذي جاء من أقصى المدينة يسعى محذِّرا لموسى على وجه الثناء عليه .

(1/398)

ومنها : إذا خاف التلف بالقتل بغير حق في إقامته في موضع ، فلا يلقي بيده إلى التهلكة ويستسلم للهلاك ، بل يفرّ من ذلك الموضع مع القدرة كما فعل موسى .
ومنها : إذا كان لا بد من ارتكاب إحدى مفسدتين تعين ارتكاب الأخف منهما ، الأسلم دفعا لما هو أعظم وأخطر ، فإن موسى لما دار الأمر بين بقائه في مصر ولكنه يقتل ، أو ذهابه إلى بعض البلدان البعيدة التي لا يعرف الطريق إليها ، وليس معه دليل يدله غير هداية ربه ، ومعلوم أنها أرجى للسلامة ، لا جرم آثرها موسى .
ومنها : فيه تنبيه لطيف على أن الناظر في العلم عند الحاجة إلى العمل أو التكلم به ، إذا لم يترجح عنده أحد القولين ، فإنه يستهدي ربه ، ويسأله أن يهديه إلى الصواب من القولين بعد أن يقصد الحق بقلبه ويبحث عنه ، فإن الله لا يخيب من هذه حاله ، كما جرى لموسى لما قصد تلقاء مدين ولا يدري الطريق المعين إليها قال :
{ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ } [القصص : 22] .
وقد هداه الله وأعطاه ما رجاه وتمناه .

(1/399)

ومنها : أن الرحمة والإحسان على الخلق ، من عرفه العبد ومن لا يعرفه ، من أخلاق الأنبياء ، وأن من جملة الإحسان الإعانة على سقي الماشية ، وخصوصا إعانة العاجز ، كما فعل موسى مع ابنتي صاحب مدين حين سقى لهما لما رآهما عاجزتين عن سقي ماشيتهما قبل صدور الرعاة .
ومنها : أن الله كما يحب من الداعي أن يتوسل إليه بأسمائه وصفاته ، ونعمه العامة والخاصة ، فإنه يحب منه أن يتوسل إليه بضعفه وعجزه وفقره ، وعدم قدرته على تحصيل مصالحه ، ودفع الأضرار عن نفسه كما قال موسى :
{ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } [القصص : 24] .
لما في ذلك من إظهار التضرع والمسكنة ، والافتقار لله الذي هو حقيقة كل عبد .
ومنها : أن الحياء والمكافأة على الإحسان لم يزل دأب الأمم الصالحين .
ومنها : أن العبد إذا عمل العمل لله خالصا ، ثم حصل به مكافأة عليه بغير قصده فإنه لا يلام على ذلك ، ولا يخل بإخلاصه وأجره ، كما قبل موسى مكافأة صاحب مدين عن معروفه الذي لم يطلبه ، ولم يستشرف له على معاوضة .

(1/400)

ومنها : جواز الإجارة على كل عمل معلوم في نفع معلوم أو زمن مسمى ، وأن مرد ذلك إلى العرف ، وأنه تجوز الإجارة وتكون المنفعة البضع ، كما قال صاحب مدين :
{ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ } [القصص : 27] .
وأنه يجوز للإنسان أن يخطب الرجل لابنته ، ونحوها ممن هو ولي عليها ولا نقص في ذلك ، بل قد يكون نفعا وكمالا ، كما فعل صاحب مدين مع موسى .
ومنها قوله :
{ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ } [القصص : 26] .
هذان الوصفان بهما تمام الأعمال كلها ، فكل عمل من الولايات أو من الخدمات أو من الصناعات ، أو من الأعمال التي القصد منها الحفظ والمراقبة على العمال والأعمال إذا جمع الإنسان الوصفين ، أن يكون قويا على ذلك العمل بحسب أحوال الأعمال ، وأن يكون مؤتمنا عليه ، تم ذلك العمل وحصل مقصوده وثمرته ، والخلل والنقص سببه الإخلال بهما أو بأحدهما .
ومنها : من أعظم مكارم الأخلاق تحسين الخلق مع كل من يتصل بك من خادم وأجير وزوجة وولد ومعامل وغيرهم ، ومن ذلك تخفيف العمل عن العامل لقوله :

(1/401)

{ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ } [القصص : 27] .
وفيه أنه لا بأس أن يرغب المعامل في معاملته بالمعاوضات والإجارات بأن يصف نفسه بحسن المعاملة بشرط أن يكون صادقا في ذلك .
ومنها : جواز عقد المعاملات من إجارة وغيرها بغير إشهاد لقوله :
{ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ } [القصص : 28] .
وتقدم أن الإشهاد تنحفظ به الحقوق ، وتقل المنازعات ، والناس في هذا الموضع درجات متفاوتة وكذلك الحقوق .

(1/402)

ومنها : الآيات البينات التي أيَّد الله بها موسى من انقلاب عصاه التي كان يعرفها :
{ حَيَّةٌ تَسْعَى } [طه : 20] .
ثم عودها سيرتها الأولى ، وأن يده إذا أدخلها في جيبه ثم أخرجها صارت بيضاء من غير سوء للناظرين ، ومن رحمة الله وحمايته لموسى وهارون من فرعون وملئه ، ومن انفلاق البحر لما ضربه موسى بعصاه فصار اثني عشر طريقا ، وسلكه هؤلاء فنجوا ، وقوم فرعون فهلكوا ، وغير ذلك من الآيات المتتابعات التي هي براهين وآيات لمن رآها وشاهدها ، وبراهين لمن سمعها ، فإنها نقلتها معظم مصادر اليقين الكتب السماوية ، ونقلتها القرون كلها ، ولم ينكر مثل هذه الآيات إلا جاهل مكابر زنديق ، وجميع آيات الأنبياء بهذه المثابة .

(1/403)

ومنها : أن آيات الأنبياء ، وكرامات الأولياء ، وما يخرقه الله من الآيات ، ومن تغيير الأسباب ، أو منع سببيتها ، أو احتياجها إلى أسباب أخر ، أو وجود موانع تعوقها هي من البراهين العظيمة على وحدانية الله ، وأنه على كل شيء قدير ، وأن أقدار الله لا يخرج عنها حادث جليل ولا حقير ، وأن هذه المعجزات والكرامات والتغييرات لا تنافي ما جعل الله في هذه المخلوقات من الأسباب المحسوسة والنظامات المعهودة ، وإنك لا تجد لسنة الله تبديلا ولا تحويلا ; فإن سنن الله في جميع الحوادث السابقة واللاحقة قسمان :

(1/404)

أحدهما : وهو جمهور الحوادث والكائنات والأحكام الشرعية والقدرية وأحكام الجزاء : لا تتغير ولا تتبدل عما يعهده الناس ويعرفون أسبابه ، وهذا القسم أيضا مندرج في قدرة الله وقضائه ، ويستفاد من هذا العلم بكمال حكمة الله في خلقه وشرعه ، وأن الأسباب والمسببات من سلك طرقها على وجه كامل أفضت به إلى نتائجها وثمراتها ، ومن لم يسلكها أو سلكها على وجه ناقص يحصل له الثمرات التي رتبت على الأعمال شرعا ولا قدرا ، وهذه توجب للعبد أن يجد ويجتهد في الأسباب الدينية والدنيوية النافعة مع استعانته بالله ، والثناء على ربه في تيسيرها وتيسير أسبابها وآلاتها ، وكل ما تتوقف عليه .

(1/405)

والقسم الثاني : حوادث معجزات الأنبياء التي تواترت تواترا لا يتواتر مثله في جميع الأخبار ، وتناقلتها القرون كلها ، وكذلك ما يكرم الله به عباده من إجابة الدعوات ، وتفريج الكربات ، وحصول المطالب المتنوعة ، ودفع المكاره التي لا قدرة للعبد على دفعها ، والفتوحات الربانية ، والإلهامات الإلهية ، والأنوار التي يقذفها الله في قلوب خواص خلقه ، فيحصل لهم بذلك من اليقين والطمأنينة والعلوم المتنوعة ما لا يدرك بمجرد الطلب وفعل السبب ، ومن نصره للرسل وأتباعهم ، وخذلانه لأعدائهم وهو مشاهد في كثير من الأوقات : فهذا القسم ليس عند الخلق اهتداء إلى أسباب هذه الحوادث ، ولا جعل لهم في الأصل وصول إلى حقيقتها وكنهها ، وإنما هي حوادث قدرها الرب العظيم الذي هو على كل شيء قدير بأسباب وحكم وسنن لا يعقلها الخلق ، ولا لحواسهم وتجاربهم وصول إليها بوجه من الوجوه ، وبها آمن الرسل من أولهم إلى آخرهم ، وأتباعهم الأولون منهم والآخرون ، وبها يعرف عظمة الباري ، وأن نواصي العباد بيده ، وأنه ما شاء الله كان وما لم يشأ لم يكن ، ويعرف بذلك صحة ما جاءت به الرسل ، كما يعرف أيضا بالقسم الأول ، وكما أنه لا سبيل إلى العباد في هذه

(1/406)

الدار إلى إدراك كنه صفات اليوم الآخر ، وكنه ما في الجنة والنار ، وإنما يعلمون منها ما علمتهم به الرسل ، ونزلت به الكتب ، ولا سبيل إلى أهل هذا الكون الأرضي للوصول إلى العالم السماوي ، ولا سبيل لهم إلى إحياء الموتى وإيجاد الأرواح في الجمادات ، فكذلك هذا النوع العظيم من حوادث الكون ، وإنما أطلنا الكلام على هذه المسألة ، وإن كانت تستحق من البسط أكثر من هذا ؛ لأمرين :

(1/407)

* الأول : أن الزنادقة المتأخرين الذين أنكروا وجود الباري ، وأنكروا جميع ما أخبرت به الرسل والكتب السماوية من أمور الغيب ، ولم يثبتوا من العلوم إلا ما وصلت إليه حواسهم وتجاربهم القاصرة على بعض علوم الكون ، وأنكروا ما سوى ذلك ، وزعموا أن هذا العالم وهذا النظام الموجود فيه لا يمكن أن يغيره مغير ، أو يغير شيئا من أسبابه ، وأنه وجد صدفة من غير إيجاد موجد ، وأنه آلة تمشي بنفسها وطبيعتها ، ليس لها مدبر ولا رب ولا خالق ، وهؤلاء جميع أهل الأديان يعرفون مكابرتهم ومباهتتهم ؛ لأنهم كما عدموا الدين بالكلية فقد اختلت عقولهم الحقيقة ، إذ أنكروا أجلى الحقائق وأوضحها ، وأعظمها براهين وآيات ، وتاهوا بعقولهم القاصرة وآرائهم الفاسدة ، هؤلاء أمرهم معلوم ولكن .

(1/408)

* الأمر الثاني : أن بعض أهل العلم العصريين الذين يتظاهرون بنصر الإسلام ، والدخول مع هؤلاء الزنادقة في الجدال عنه يريدون باجتهادهم أو اغترارهم أن يطبقوا السنن الإلهية وأمور الآخرة على ما يعرفه العباد بحواسهم ، ويدركونه بتجاربهم ، فحرفوا لذلك المعجزات ، وأنكروا الآيات البينات ، ولم يستفيدوا إلا الضرر على أنفسهم ، وعلى من قرأ كتاباتهم في هذه المباحث ؛ إذ ضعف إيمانهم بالله بتحريفهم لمعجزات الأنبياء تحريفا يؤول إلى إنكارها ، وإنكارهم هذا النوع العظيم من قضاء الله وقدره ، وضعف إيمان من وقف على كلامهم ممن ليست له بصيرة ، ولا عنده من العلوم الدينية ما يبطل هذا النوع ، ولم يحصل ما زعموه من جلب الماديين إلى الهدى والدين ، بل زادوهم إغراء في مذاهبهم ، لما رأوا أمثال هؤلاء يحاولون إرجاع النصوص الدينية ، ومعجزات الأنبياء ، وأمور الغيب إلى علوم هؤلاء القاصرة على التجارب المدركات بالحواس ، فيا عظم المصيبة ، ويا شدة الجرم المزوق ، ولكن ضعف البصيرة والإعجاب بزنادقة الدهريين أوجب الخضوع لأقوالهم ، فلا حول ولا قوة إلا بالله .

(1/409)

ومنها : أن من أعظم العقوبات على العبد أن يكون إماما في الشر وداعيا إليه ، كما أن من أعظم نعم الله على العبد أن يجعله إماما في الخير هاديا مهديا ، قال تعالى في فرعون وَمَلَئه :
{ وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ } [القصص : 41] .
وقال : { وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا } [الأنبياء : 73] .
ومنها : ما في هذه القصة من الدلالة على رسالة محمد صلى الله عليه وسلم إذ أخبر بهذه القصة وغيرها خبرا مفصَّلا مطابقا وتأصيلا موافقا ، قصه قصًّا صدق به المرسلين ، وأيد به الحق المبين ، وهو لم يحضر في شيء من تلك المواضع ، ولا درس شيئا عرف به أحوال هذه التفصيلات ، ولا جالس وأخذ عن أحد من أهل العلم ، إن هو إلا رسالة الرحمن الرحيم ، ووحي أنزله عليه الكريم المنان ينذر به العباد أجمعين ، ولهذا يقول في آخر هذه القصة :
{ وَمَا كُنْتَ بِجَانِبِ الطُّورِ } [القصص : 46] .
{ وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ } [القصص : 44] .
{ وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ } [القصص : 45] .
وهذا نوع من أنواع براهين رسالته .

(1/410)

ومنها : ذكر كثير من أهل العلم أنه يستفاد من قوله تعالى عن جواب موسى لربه لما سأله عن العصا فقال :
{ وَمَا تِلْكَ بِيَمِينِكَ يا مُوسَى }{ قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي } [طه : 17 - 18] .
استحبابُ استصحاب العصا لما فيه من هذه المنافع المعينة والمجملة في قوله : { مَآرِبُ أُخْرَى } [طه : 18] .
وأنه يستفاد منها أيضا الرحمة بالبهائم ، والإحسان إليها ، والسعي في إزالة ضررها ، ومنها : أن قوله جلَّ ذكره : { وَأَقِمِ الصَّلَاةَ لِذِكْرِي } [طه : 14] أي أن ذكر العبد لربه هو الذي خُلق له العبد ، وبه صلاحه وفلاحه ، وأن المقصود من إقامة الصلاة إقامة هذا المقصود الأعظم ، ولولا الصلاة التي تتكرر على المؤمنين في اليوم والليلة لتذكِّرهم بالله ، ويتعاهدون فيها قراءة القرآن ، والثناء على الله ، ودعائه والخضوع له الذي هو روح الذكر ، لولا هذه النعمة لكانوا من الغافلين .

(1/411)

وكما أن الذكر هو الذي خلق الخلق لأجله ، والعبادات كلها ذكر لله ، فكذلك الذكر يعين العبد على القيام بالطاعات وإن شَقَّت ، ويهون عليه الوقوف بين يدي الجبابرة ، ويخفف عليه الدعوة إلى الله ، قال تعالى في هذه القصة :
{ كَيْ نُسَبِّحَكَ كَثِيرًا }{ وَنَذْكُرَكَ كَثِيرًا } [طه : 33 و 34] .
وقال : { اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلَا تَنِيَا فِي ذِكْرِي } [طه : 42] .
ومنها : إحسان موسى صلى الله عليه وسلم على أخيه هارون ، إذ طلب من ربه أن يكون نبيا معه ، وطلب المعاونة على الخير والمساعدة عليه إذ قال :
{ وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي }{ هَارُونَ أَخِي }{ اشْدُدْ بِهِ أَزْرِي }{ وَأَشْرِكْهُ فِي أَمْرِي } [طه : 29 - 32] .
ومنها : أن الفصاحة والبيان مما يعين على التعليم ، وعلى إقامة الدعوة ، لهذا طلب موسى من ربه أن يحل عقدة من لسانه ليفقهوا قوله ، وأن اللثغة لا عيب فيها إذا حصل الفهم للكلام ، ومن كمال أدب موسى مع ربه أنه لم يسأل زوال اللثغة كلها ، بل سأل إزالة ما يحصل به المقصود .

(1/412)

ومنها : أن الذي ينبغي في مخاطبة الملوك والرؤساء ودعوتهم وموعظتهم : الرفق والكلام اللين الذي يحصل به الإفهام بلا تشويش ولا غلظة ، وهذا يحتاج إليه في كل مقام ، لكن هذا أهم المواضع ؛ وذلك لأنه الذي يحصل به الغرض المقصود ، وهو قوله :
{ لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } [طه : 44] .
ومنها : أن من كان في طاعة الله ، مستعينا بالله ، واثقا بوعد الله ، راجيا ثواب الله ، فإن الله معه ، ومن كان الله معه فلا خوف عليه ، لقوله تعالى :
{ قَالَ لَا تَخَافَا } [ثم علله بقوله] { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه : 46] .
وقال تعالى : { إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } [التوبة : 40] .
ومنها : أن أسباب العذاب منحصرة في هذين الوصفين :
{ إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى } [طه : 48] .
أي : كذب خبر الله وخبر رسله ، وتولى عن طاعة الله وطاعة رسله ، ونظيرها قوله تعالى :
{ لَا يَصْلَاهَا إِلَّا الْأَشْقَى }{ الَّذِي كَذَّبَ وَتَوَلَّى } [الليل : 15 و 16] .

(1/413)

ومنها : أن قوله تعالى :
{ وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } [طه : 82] .
استوعب الله بها الأسباب التي تدرك بها مغفرة الله .
* أحدها : التوبة ، وهو الرجوع عما يكرهه الله ظاهرا وباطنا إلى ما يحبه الله ظاهرا وباطنا ، وهي تَجُبُّ ما قبلها من الذنوب صغارها وكبارها .
* الثاني : الإيمان ، وهو الإقرار والتصديق الجازم العام بكل ما أخبر الله به ورسوله ، الموجب لأعمال القلوب ، ثم تتبعها أعمال الجوارح ، ولا ريب أن ما في القلب من الإيمان بالله وكتبه ورسله واليوم الآخر الذي لا ريب فيه أصلُ الطاعات وأكبرها وأساسها ، ولا ريب أنه بحسب قوته يدفع السيئات ، يدفع ما لم يقع فيمنع صاحبه من وقوعه ، ويدفع ما وقع بالإتيان بما ينافيه وعدم إصرار القلب عليه ، فإن المؤمن ما في قلبه من الإيمان ونوره لا يجامع المعاصي .
* الثالث : العمل الصالح ، وهذا شامل لأعمال القلوب ، وأعمال الجوارح ، وأقوال اللسان ، والحسنات يذهبن السيئات .

(1/414)

* الرابع : الاستمرار على الإيمان والهداية والازدياد منها ، فمن كمل هذه الأسباب الأربعة فَلْيُبْشر بمغفرة الله العامة الشاملة ؛ ولهذا أتى فيه بوصف المبالغة فقال : { وَإِنِّي لَغَفَّارٌ } ، ولنكتف من قصة موسى بهذه الفوائد ، مع أن فيها فوائد كثيرة للمتأملين .

(1/415)

قصة يونس صلى الله عليه وسلم
وهو من أنبياء بني إسرائيل العظام ، بعثه الله إلى أهل نينوى - من أرض الموصل - فدعاهم إلى الله تعالى فأبوا عليه ، ثم كرر عليهم الدعوة فأبوا ، فوعدهم العذاب وخرج من بين أظهرهم ، ولم يصبر الصبر الذي ينبغي ، ولكنه أَبَقَ مغاضبا لهم ، وهم لما ذهب نبيهم ألقي في قلوبهم التوبة إلى الله والإنابة بعدما شاهدوا مقدمات العذاب ، فكشف الله عنهم العذاب .
والظاهر أن يونس علم انكشاف العذاب عنهم ، واستمر في ذهابه عنهم ، ولهذا قال تعالى :
{ وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا } [الأنبياء : 87] .
وقال تعالى : { إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ } [الصافات : 140] .
فركب في سفينة موقرة من الركاب والأحمال ، فلما توسطوا البحر شارفت على الغرق ، ودار الأمر بين أن يبقوا جميعا فيها فيهلكوا ، وبين أن يلقوا بعضهم بمقدار ما تخف السفينة فيسلم الباقون ، فاختاروا الأخير لعدلهم وتوفيقهم ، فاقترعوا فأصابت القرعة أناسا منهم ، ومنهم يونس صلى الله عليه وسلم ، ولهذا قال :
{ فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ } [الصافات : 141] .

(1/416)

أي : المغلوبين في القرعة ، فألقوا فابتلعه حوت في البحر ابتلاعا ، لم يكسر له عظما ، ولم يمضغ له لحما .
فلما صار في جوف الحوت في تلك الظلمات نادى :
{ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } [الأنبياء : 87] .
فأمر الله الحوت أن تلقيه بالعراء ، فخرج من بطنها كالفرخ الممعوط من البيضة في غاية الضعف والوهن ، فلطف الله به ، وأنبت عليه شجرة من يقطين ، فأظلته بظلها الظليل حتى قوي واشتد ، وأمره الله أن يرجع إلى قومه فيعلمهم ويدعوهم ، فاستجاب له أهل بلده مائة ألف أو يزيدون ، فآمنوا فمتعناهم إلى حين .
وفي هذه القصة عتاب الله ليونس صلى الله عليه وسلم اللطيف ، وحبسه في بطن الحوت ؛ ليكون كفارة وآية عظيمة وكرامة ليونس ، ومن نعمة الله عليه أنه استجاب له هذا العدد الكثير من قومه ، فكثرة أتباع الأنبياء من جملة فضائلهم .

(1/417)

وفيها استعمال القرعة عند الاشتباه في مسائل الاستحقاق والحرمان إذا لم يكن مرجح سواها ، وفي عمل أهل السفينة هذا العمل دليل على القاعدة المشهورة أنه يرتكب أخف الضررين لدفع الضرر الذي هو أكبر منه ، ولا ريب أن إلقاء بعضهم وإن كان فيه ضرر ، فعطب الجميع إذا لم يلق أحد أعظم .
وفيها أن العبد إذا كانت له مقدمة خاصة مع ربه وقد تعرف إلى ربه في حال الرخاء ، أن الله يشكر له ذلك ، ويعرفه في حال الشدة بكشفها بالكلية أو تخفيفها ، ولهذا قال في قصة يونس :
{ فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ }{ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } [الصافات : 143 و 144] .
وفيها ما قاله النبي صلى الله عليه وسلم : « دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله عنه : { لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ }» .
وفيها أن الإيمان ينجي من الأهوال والشدائد لقوله تعالى :
{ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } [الأنبياء : 88] .
أي : إذا وقعوا فيها لإيمانهم .

(1/418)

قصة داود وسليمان عليهما الصلاة والسلام
وكانا من أعظم أنبياء بني إسرائيل ، وجمع الله لهما بين النبوة والحكمة والملك العظيم القوي ، أما داود صلى الله عليه وسلم فكان من جملة العسكر الذين مع طالوت الذي اختاره أحد أنبياء بني إسرائيل ملكا على بني إسرائيل لشجاعته وقوته وعلمه في السياسة ونظام الجيوش ، كما قال تعالى :
{ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ } [البقرة : 247] .
ولما برزوا لجالوت وجنوده ، وصبر عسكر طالوت ، واستعانوا بالله تفوق داود صلى الله عليه وسلم على الجميع بالشجاعة العظيمة ، فباشر بنفسه قتل ملكهم جالوت ، وحصلت الهزيمة على بقيتهم ، ونصر الله بني إسرائيل ذلك النصر : نبَّأ الله داود وأعطاه الحكمة والملك القوي ، كما قال تعالى :
{ وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ } [ص : 20] .
وكان قد أعطاه الله قوة في العبادة وبصيرة ، ووصفه الله بهذين الوصفين اللذين بهما كمال العبد فقال :
{ اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ } [ص : 17] .

(1/419)

فوصفه بالقوة العظيمة على ما أمر الله ، وبأنه أواب لكمال معرفته بالله .
وكان الله تعالى قد سخَّر له الطير والجبال تسبِّح الله معه ، وكان قد أُعطي من حسن الصوت ورخامته ما لم يؤت أحد من العالمين ، وكان ينام نصف الليل ويقوم ثلثه وينام سدسه ، ويصوم يوما ويفطر يوما ، وكان إذا لاقى العدو رأى الخلق من شجاعته ما يعجب الناظرين ، وقد ألان الله له الحديد ، وعلَّمه صنعة الدروع الواقية في الحروب ، وهو أول من صنع الدروع السردية ذوات الحلق التي يحصل فيها الوقاية وهي خفيفة المحمل ، وقد عاتبه الله بسبب ذنب أذنبه بأن أرسل إليه ملكين بصورة خصمين ، فدخلا عليه وهو في محرابه ففزع منهما ; لأنهما دخلا عليه في وقت لا يدخل عليه فيه أحد ، وتسورا المحراب وقالا :
{ لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ } [ص : 22] .

(1/420)

ثم قص عليه أحدهما القصة فقال : إن هذا أخي له تسع وتسعون نعجة - والمراد بها المرأة - ولي نعجة واحدة ، فقال : أَكفلنيها ، وعزني في الخطاب ، أي : صار خطابه أقوى مني فغلبني ، فقال داود عليه السلام : لقد ظلمك بسؤال نعجتك إلى نعاجه ، وإن كثيرا من الخلطاء ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم ، وعلم داود أنه هو المراد بهذه القضية فانتبه لذلك :
{ وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ }{ فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ } [ص : 24 و 25] .
فمحا الله عنه الذنب ، وعاد به بعد التوبة أحسن مما كان قبل ذلك : حصل له القرب العظيم من ربه وحسن العاقبة ، وقال الله له :
{ يا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } [ص : 26] .

(1/421)

وأما سليمان بن داود صلى الله عليه وسلم فإن الله أعطاه النبوة وورث أباه : علمَه ونبوته وملكَه ، وزاده الله ملكا عظيما لم يحصل لأحد قبله ولا بعده : سخَّر الله له الريح تجري بأمره وتدبيره برخاء ، أي : بسهولة حيث أراد ، غدوها شهر ورواحها شهر ، وسخر الله له الجن والشياطين والعفاريت يعملون له الأعمال الفخمة بحسب إرادته ، يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب ، وقدور راسيات ، وتذهب وتجيء بأمره إلى حيث أراد ، وسخر له من الجنود من الإنس والجن والطير ، فهم يوزعون بتدبير عجيب ونظام غريب ، وعلَّمه منطق الطير وسائر الحيوانات ، فكانت تخاطبه ويفهم ما تكلم به ، ولهذا خاطب الهدهد وراجعه تلك المراجعة ، وسمع النملة إذ نادت في قومها :
{ يا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ } [النمل : 18] .
فحذرت وأمرت بما يقي من الخطر ، واعتذرت عن سليمان وجنوده ; فلهذا ابتسم سليمان ضاحكا من قولها وقال :

(1/422)

{ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ } [النمل : 19] .
ومن حسن نظامه وحزمه أنه يتفقد الجنود بنفسه ، مع أنه قد جعل لهم مدبرين ، فإن قوله : { فَهُمْ يُوزَعُونَ } [النمل : 83] دليل على ذلك ، حتى أنه تفقد الطيور لينظر هل هي لازمة لمراكزها ، فقال : { مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ } [النمل : 20] .
وليس الأمر كما يقول كثير من المفسرين أنه طلبه لينظر له الأرض وبعد مائها ، فإن هذا خلاف اللفظ القرآني ، فإن الله لم يقل وطلب الهدهد ، بل وقال : { وَتَفَقَّدَ الطَّيْرَ } [النمل : 20] .
ثم توعده لمخالفته لأمره ، ولما كان ملكه مبنيا على كمال العدل استثنى فقال :

(1/423)

{ لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ }{ فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ }{ إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ }{ وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ }{ أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ }{ اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } [النمل : 21 - 26] .
ففي هذه المدة القصيرة جاء الهدهد بهذه المعلومات العظيمة ، أخبر سليمان عن ملك الديار اليمانية ، وأن ملكتهم امرأة ، وأنها قد أُعطيت من كل شيء يحتاج الملك إليه ، وأن لها عرشا عظيما ، ومع فهمه لملكهم وقوتهم فهم أيضا دينهم ، وأنهم مشركون يعبدون الشمس ، وأنكر الهدهد عليهم غاية الإنكار .

(1/424)

هذا من الأدلة على أن الحيوانات تعرف ربها وتسبِّحه وتوحِّده ، وتحب المؤمنين وتدين لربها بذلك ، وتبغض الكفار المكذبين ، وتدين بذلك ، فقال له سليمان :
{ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ }{ اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ } [النمل : 27 و 28] .
فذهب بالكتاب فألقاه في حجر المرأة : ملكة سبأ ، فلما قرأته عظمته جدا ، وأُرعبت منه فزعا ، وجمعت رؤساء قومها فقالت :
{ يا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ }{ إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ }{ أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } [النمل : 29 - 31] .
كتاب مختصر جامع فيه المقصود كله ، قالت :
{ يا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي } [النمل : 32] .
أي : أشيروا عليَّ ، وهذا من حزمها وحسن تدبيرها استعملت المشورة مع رؤساء قومها .

(1/425)

{ مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ }{ قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ } [النمل : 32 و 33] .
أي : مستعدون لما تقولين حربا وسلما ، وأرجعنا الأمر إلى ما تختارين ، فمن عزمها وحزمها وبعد نظرها عدلت عن الحرب ، واختارت السلم لكن بصورة حازمة ، فقالت : سأهدي له هدية حاضرة :
{ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ } [النمل : 35] .
إن كان من الملوك الذي ليس لهم هم إلا الدنيا فربما أن الهدية كسرت سورته ، وفلَّت عزيمته ، وسالمنا وسالمناه من بعيد ، وإن كان غير ذلك بان لنا الأمر .
فأرسلت أناسا ذوي عقل وحزم وخبرة ومعرفة ، فلما جاءوا لسليمان بالهدية قال :
{ أَتُمِدُّونَنِي بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ } [النمل : 36] .
فبين لهم أنه لا غرض له في الدنيا ، وإنما غرضه إقامة الدين ، ودخول عباد الله في الإسلام .
ثم وصى الرسل ، واستغنى بذلك عن الكتاب ، وقال للرسول :

(1/426)

{ ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ } [النمل : 37] .
وعلم سليمان أنهم سينقادون ويسلمون ، فقال لأهل مجلسه :
{ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ }{ قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ } [النمل : 38 و 39] .
وسليمان بالديار الشامية ، وبينه وبينها مسافة شهرين ذهابا وشهرين إيابا ، ثم قال الذي عنده علم من الكتاب :
{ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ } [النمل : 40] .
يحتمل أنه كما قال أكثر المفسرين : إنه رجل صالح قد أُعطي الاسم الأعظم الذي إذا دعي الله به أجاب ، وأنه دعا الله فأتي به قبل أن يرتد إليه طرفه ، ويحتمل أن الذي عنده علم من الكتاب عنده من الأسباب التي يسخرها الله لسليمان أسباب يحصل بها تقريب المواصلات وجلب الأشياء البعيدة .
وعلى كُلٍّ فهذا ملك عظيم بلحظة يحضر له هذا العرش العظيم ; ولهذا لما رآه مستقرا عنده حمد الله على ذلك ، فقال :

(1/427)

{ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ } [النمل : 40] .
ثم خاطب من حوله : { قَالَ نَكِّرُوا لَهَا عَرْشَهَا } أي : غيروا فيه وزيدوا وأنقصوا ، { نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ } [النمل : 41] .
وكان قد مُدح له رأيها وعقلها ، فأحبَّ أن يقف على الحقيقة ، فَلَمَّا جَاءَتْ قِيلَ : { أَهَكَذَا عَرْشُكِ } [النمل : 42] .
وعرض عليها ، فلما رأته عرفته ، ورأت ما فيه من التنكير ، فأنكرته فقالت مرددة للاحتمالين : { كَأَنَّهُ هُوَ } [النمل : 42] .
لم تقل : هو ; لما فيه من التغيير ، ولم تنف أنه هو ; لما كانت تعرفه ، فأتت بلفظ صالح للأمرين ، فعرف سليمان رجاحة عقلها .
{ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ } [النمل : 42] .

(1/428)

إن كان هذا من كلام سليمان فمعناه إننا أُخبرنا عن عقلها ، وعلمنا بذلك قبل هذه الحالة فتحققناها لما سبرناها ، وإن كان الكلام كلام ملكة سبأ ، فإنها تقول : { وَأُوتِينَا الْعِلْمَ } عن ملك سليمان ، وأنه ملك نبوة ورسالة وقوة هائلة من قبل هذه الحالة ، { وَكُنَّا مُسْلِمِينَ } مذعنين لما قاله سليمان بعدما تحققنا أمره ، فكأنه قيل : مع عقلها هذا ورأيها السديد فكيف كانت تعبد غير الله ؟ وكيف اجتمع العقل وعبادة من لا ينفع ولا يضر ، وإنما يضر من عبده ؟
حاصل الجواب قوله :
{ وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ } [النمل : 43] .
أي : العقائد التي نشأت عليها ، والمذاهب الفاسدة تسيطر على عقل العاقل ، وتذهب لب اللبيب حتى يقيض له من الأسباب المباركة ما يبين له الحق ، ويمن عليه باتباعه .
وكان له صرح من قوارير أجرى تحته الأنهار ، فكان من ينظر إليه يظنه ماء يجري ؛ لأن الزجاج شفاف ، فلما قيل لها : ادخلي الصرح ، فرأته لجة وكشفت عن ساقيها ، قال : إنه صرح ممرد من قوارير ، قالت :

(1/429)

{ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } [النمل : 44] .
فأسلمت لله ، واتبعها قومها ، فيقال : إن سليمان تزوجها ، فالله أعلم .
ولما كانت الشياطين زمن سليمان قد سخرهم الله له ، وبلَّغه أنهم باجتماعهم بالإنس يعلمونهم السحر ، فجمعهم وتوعدهم وأخذ كتبهم ودفنها ، فلما توفي سليمان جاءت الشياطين للناس وقالوا : إن ملك سليمان مشيد على السحر ، واستخرجوا الكتب التي دفنها ، وأشاعوا من إغوائهم للناس أنها مأخوذة من سليمان ، وأن سليمان ساحر ، وروج ذلك طائفة من اليهود ، فبرأ الله سليمان من هذا الأمر ، وبين أن السحر من العلوم الضارة فقال تعالى :
{ وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ } [البقرة : 102] .
أي : بتعليم السحر والرضاء به .
{ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } [البقرة : 102] .
وهذا من عظمة القرآن أنه يأمر الخلق بالإيمان بجميع الرسل ، ويذكرهم بأوصافهم الجميلة وينزِّههم عما قاله الناس فيهم مما ينافي رسالتهم .

(1/430)

وكان الله قد ابتلى سليمان ، وألقى على كرسيِّه جسدا ، أي : شيطانا عتابا له على بعض الهفوات ، وإرجاعا له إلى كمال الخضوع لربه ، ولهذا قال تعالى : { ثُمَّ أَنَابَ } [ص : 34] .
إلى الله بقلبه ولسانه وبدنه بظاهره وباطنه فقال :
{ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ } [ص : 35] .
فاستجاب الله له دعاءه وأعطاه ما طلبه من مغفرة الذنب ، وأعطاه جميع ما طلب كما تقدم .
وقد أثنى الله على داود وسليمان بالعلم والحكم ، وخص سليمان بزيادة الفهم فقال :
{ وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ } [الأنبياء : 78] .

(1/431)

أي : دخلت الغنم بستانهم ليلا فرعت زرعه وأشجاره ، فحكم داود بحسب اجتهاده وتقديره أن الغنم تكون لصاحب الحرث ؛ لظنه أن الذي تلف من الحرث يقابل قيمتها ، ثم رفعت القضية إلى سليمان ، فحكم على صاحب الغنم أن يقوم على حرث صاحب البستان بالسقي والتعمير والملاحظة حتى يعود كما كان قبل نفشها ، ويدفع له صاحب الغنم الغنم ينتفع بدرها ولبنها ودهنها وصوفها ومغلها مقابل ما كان بصدد أن ينتفع بحرثه في هذه المدة ، فكان هذا الحكم من سليمان أقرب إلى الصواب ، وأنفع لصاحب الغنم والحرث ، فلهذا قال تعالى :
{ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا } [الأنبياء : 79] .

(1/432)

ونظير هذه القضية حكم داود وسليمان بين المرأتين اللتين خرجتا ومع كل واحدة ابنها ، فعدا الذئب على ابن الكبرى ، فادعت الكبرى على الصغرى أن الذئب أكل ابن الصغرى ، وأن الذي سلم من الذئب ابنها ، والمرأة الصغرى نكرت وقالت : بل الذئب أكل ابن الكبرى فتحاكما إلى داود ، فلم ير لكل منهما بيِّنة إلا قولها ، رأى أن يحكم به للكبرى اجتهادا ورحمة بها لكبرها ، وأن الصغرى في مستقبل عمرها سيرزقها الله ولدا بدله ، ثم رفعت القضية إلى سليمان فقال لهما : ائتوني بالسكين أشقه بينكما ، فرضيت الكبرى ، وقالت الصغرى : لما دار الأمر بين تلفه أو بقائه بيد غيرها وهو أهون الأمرين عليها : هو ابنها يا نبي الله ، فعلم سليمان بهذا الأمر الطبيعي الذي هو من أقوى البينات أنه ليس ابنا للكبرى لكونها رضيت بشقه وإتلافه ، وأن دعواها على الأخرى إنما حملها عليه الحسد ، وأنه ابن الصغرى حين فزعت من شقه إلى التنازل عن دعواها ، فقضى به سليمان للصغرى ، ولا ريب أن استخراج الصواب في القضايا بالبينات والقرائن وشواهد الأحوال من الفهم الذي يخص الله به من يشاء .
فصل
في بعض الفوائد المستنبطة من قصة داود وسليمان عليهما السلام

(1/433)

فمنها : أن الله يقص على نبيه محمد صلى الله عليه وسلم أخبار من قبله لتثبيت فؤاده وتطمين نفسه ، ويذكر له من عباداتهم ، وشدة صبرهم وإنابتهم ما يشوق إلى منافستهم ، والتقرب إلى الله الذي تنافسوا في قربه والصبر على أذى قومه ، ولهذا ذكر تعالى في أول سورة ( ص ) ما قاله المكذبون لمحمد صلى الله عليه وسلم وما آذوه به ، قال بعدها :
{ اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ } [ص : 17] .
ومنها : أن قوله : { ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ } مدح عظيم من الله لهذين الوصفين : قوة القلب والبدن على طاعة الله والإنابة ، باطنا وظاهرا ، إلى الله المستلزمة لمحبته وكمال معرفته ، وأن هذين الوصفين للأنبياء على وجه الكمال ، ولمن بعدهم من أتباعهم على حسب اتباعهم ، والثناء من الله عليهما يقتضي الحث على جميع الأسباب التي تعين على القوة والإنابة ، وأن يكون العبد رجَّاعا إلى الله في حال السَّراء والضَّراء ، وفي جميع الأحوال .

(1/434)

ومنها : ما أكرم الله به نبيه داود صلى الله عليه وسلم من حسن الصوت ورخامته ، وأن الجبال والطيور تسبح الله معه وتجاوبه ، وذلك من زيادة درجاته ومقاماته العالية .
ومنها : أن من أكبر نعم الله على عبده أن يرزقه العلم النافع ، ويعرف الحكم بين الناس في المقالات والمذاهب ، وفي الخصومات والمشاحنات كما قال تعالى : { وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ } .
ومنها : كمال اعتناء المولى بأنبيائه وأصفيائه عندما يقع منهم بعض الهفوات بفتنة إياهم ، وابتلائهم بما يزول عنهم المحذور حتى يعودوا أكمل من أحوالهم الأولى ، كما جرى لداود وسليمان .
ومنها : أن الأنبياء معصومون فيما يبلغون عن الله ، فإن الله أمر بطاعتهم مطلقا ، ومقصود الرسالة لا يحصل إلا بذلك ، وقد يجري منهم أحيانا بعض مقتضيات الطبيعة من المخالفات ، ولكن الله تعالى يبادرهم بلطفه ، ويتداركهم بالتوبة والإنابة .
ومنها : أن داود في أغلب أوقاته ملازما محرابه لخدمة ربه ، وله وقت يجلس فيه لحوائج الخلق ، فقد أتم القيام بحق الله وحق عباده .

(1/435)

ومنها : أنه ينبغي استعمال الأدب في الدخول على الناس ، خصوصا الحكام والرؤساء ; فإن الخصمين لما دخلا على داود في حالة غير معتادة ، ومن غير الباب فزع منهم ، واشتد عليه ذلك ، ورآه غير لائق بالحال .
ومنها : أنه لا يمنع الحاكم من الحكم بالحق سوء أدب الخصم ، وفعله ما لا ينبغي .
ومنها : كمال حلم داود ; فإنه ما غضب منهما حين جاءاه بغير استئذان ، ولا انتهرهما ولا وبخهما .
ومنها : جواز قول المظلوم لمن ظلمه أنت ظلمتني ، أو : يا ظالم ونحوه ، أو : يا باغي لقوله : { خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ } .
ومنها : أن المنصوح ولو كان كبير القدر كثير العلم عليه أن لا يغضب ولا يشمئز ، بل يبادر بقبول النصيحة والشكر لمن نصحه ، ويحمد الله إذ قيض له النصيحة على يد الناصح ، فإن داود لم يشمئز من قول الخصمين : { فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ } بل حكم بالحق الصرف .

(1/436)

ومنها : أن المخالطة بين الأقارب والأصحاب والمعاملين وكثرة التعلقات الدنيوية المالية موجبة للتعادي ، وبغي بعضهم على بعض ، وأنه لا يرد عن هذا الداء العضال إلا التقوى والصبر بالإيمان والعمل الصالح ، وأن هذا من أقل شيء في الناس .
ومنها : إكرام الله لداود وسليمان بالزلفى عنده وحسن المآب ، فلا يتوهم أحد أن ما جرى منهما منقص لدرجتهما عند الله ، وهذا من تمام لطفه بعباده المخلصين ، وأنه إذا غفر لهم وأزال عنهم أثر الذنوب ، أزال الآثار المترتبة عليها حتى ما يقع في قلوب الخلق ، وما ذلك على فضل الكريم بعزيز .
ومنها : أن مرتبة الحكم بين الناس مرتبة دينية تولاها رسل الله وخواص خلقه ، وأن على القائم بها الحكم بالحق ، وأن لا يتبع الهوى ; فالحكم بالحق يقتضي العلم بالأمور الشرعية ، والعلم بصورة القضية المحكوم بها ، وكيفية إدخالها في الأحكام الشرعية الكلية ، فالجاهل بواحد من هذه الأمور لا يحل له الإقدام على الحكم بين الناس .
ومنها : أن سليمان يعد من فضائل داود ، ومن منن الله عليه ، قال تعالى : { وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ } [ص : 30] .

(1/437)

وهذا أعظم تزكية ، وأكبر فخر لسليمان .
ومنها : كثرة خير الله وفضله على عبيده الأخيار يمنُّ عليهم بالأخلاق الجميلة والأعمال الصالحة ، ثم يثني عليهم بها ويرتِّب عليها من الثواب أنواعا منوعة ، وهو المتفضل بالأسباب ومسبباتها .
ومنها : أن سليمان قدَّم محبة الله على محبة كل شيء ، وأتلف الخيل التي ألهته عن ذكر ربه حتى توارت الشمس بالحجاب .
ومنها : أن كل ما أشغل العبد عن طاعة مولاه فهو مشؤوم فليفارقه ، وليقبل على ما هو أنفع له .
ومنها أنه يؤخذ من أن سليمان لما أتلف الخيل الجياد - التي ألهته عن طاعة الله - سخَّر الله له الريح والشياطين : أن من ترك شيئا لله عوَّضه الله خيرا منه .
ومنها : أن تسخير الشياطين ، وتسخير الريح على الوجه الذي سخرت لسليمان لا تكون لأحد بعد سليمان ، ولهذا لما رأى النبي صلى الله عليه وسلم أن يأخذ الشيطان الذي تفلَّت عليه ليلة فيربطه في سارية المسجد قال : « ذكرت دعوة أخي سليمان فتركته » .

(1/438)

ومنها : أن سليمان كان ملكا نبيا مباح له أن يفعل ما يريد ، ولكنه لكماله لا يريد إلا الخير والعدل ، وهذا بخلاف النبي العبد ، فإنه لا يكون له إرادة مستقلة ، بل إرادته تابعة لمراد الله منه ، فلا يفعل ولا يترك إلا تبعا للأمر ، كحال نبينا محمد صلى الله عليه وسلم .
ومنها : أن الله أعطى سليمان ملكا عظيما ، فيه أمور لا يمكن أن تدرك بالأسباب ، وإنما هي من تقدير الملك الوهاب مثل تسخير الريح تبعا لأمره ، وتسخير الشياطين ، وكون جنوده من الإنس والجن والطير ، وأن الطيور كانت تخدمه الخدمة العظيمة ، يرسلها للجهات توصل منه الأخبار ، وتأتيه بأخبار تلك الجهات ، وقد أعطاها الله من الفهم ومعرفة أحوال الآدميين ما قص الله علينا نبأه في هذه القصة ، وكذلك الذي عنده علم من الكتاب حين استعد أن يأتيه بعرش ملكة سبأ قبل أن يرتد إليه طرفه ، وهذه آيات أنبياء ، فلهذا مهما بلغ الخلق في الترقي في علوم الطبيعة والمهارة بالمخترعات فلن يصلوا إلى ما أُعطيه سليمان .

(1/439)

ومنها : أنه ينبغي للملوك والرؤساء أن يسألوا عن أحوال الأمراء والرؤساء والرجال المتميزين ، ولا يكتفوا بمجرد السؤال ، بل يختبرونهم ويختبرون معرفتهم للأمور وعقولهم ، كما فعل سليمان مع ملكة سبأ : امتحنها ليستدل على كمال عقلها ورجاحته ، ولم يكتف بالسؤال ، وهذا فيه للملوك فوائد عظيمة ، وهم محتاجون لهذا أشد الحاجة ، وتمام الملك أن يدير دفته الرجال الكاملون .

(1/440)

قصة أيوب عليه الصلاة السلام
كان أيوب من أنبياء بني إسرائيل ، ومن الأصفياء الكرام ، وقد ذكره الله في كتابه ، وأثنى عليه بالخصال الحميدة عموما ، وبالصبر على البلاء خصوصا ؛ فإن الله تعالى ابتلاه بولده وأهله وماله ، ثم بجسده ، فأصابه من البلاء ما لم يصب أحدا من الخلق ، فصبر لأمر الله ولم يزل منيبا لله .
ولما تطاول به المرض العظيم ، ونسيه الصاحب والحميم نادى ربه : { أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ } [الأنبياء : 83] .
فقيل له : { ارْكُضْ بِرِجْلِكَ } [ص : 42] .

(1/441)

فركض ، فنبعت بركضته عين ماء بارد ، فقيل له : اشرب منها واغتسل ، ففعل ذلك ، فأذهب الله ما في باطنه وظاهره من البلاء ، ثم أعاد الله له أهله وماله ، وأعطاه من النعم والخيرات شيئا كثيرا ، وصار بهذا الصبر قدوة للصابرين ، وسلوة للمبتلين ، وعبرة للمعتبرين ، وكان في مرضه قد وجد على زوجته المرأة البارة الرحيمة في بعض شيء ، فحلف أن يجلدها مائة جلدة ، فخفف الله عنه وعنها ، وقيل له : خذ بيدك ضغثا حزمة حشيش أو علف أو شماريخ أو نحوها فيها مائة عود فاضرب به ولا تحنث ، أي : ينحل بذلك يمينك ، وفي هذا دليل على أن كفارة اليمين لم تشرع لأحد من قبل شريعتنا ، وأن اليمين عندهم بمنزلة النذر الذي لا بد من وفائه ، وفي هذا دليل على أن من لا يحتمل إقامة الحد عليه لضعفه ونحوه أنه يقام عليه مسمى ذلك ؛ لأن الغرض التنكيل ليس الإتلاف والإهلاك .
قصة الخضر مع موسى ومحلها في أثناء قصص موسى

(1/442)

وذلك أن موسى صلى الله عليه وسلم قام ذات يوم في بني إسرائيل مقاما عظيما ، علَّمهم فيه علوما جَمَّة ، وأعجب الناس بكمال علمه ، فقال له قائل : يا نبي الله ، هل يوجد ، أو هل تعلم في الأرض أحدا أعلم منك ؟ فقال : لا ، بناء على ما يعرفه ، وترغيبا لهم في الأخذ عنه ، فأخبره الله أن له عبدا في مجمع البحرين عنده علوم ليست عند موسى ، وإلهامات خارجة عن الطور المعهود ، فاشتاق موسى إلى لقياه رغبة في الازدياد من العلم ، فطلب من الله أن يأذن له في ذلك ، وأخبره بموضعه وتزودا حوتا وقيل له : إذا فقدت الحوت فهو في ذلك المكان ، فذهب فوجده ، وكان ما قص الله من نبأهما في الكهف :
{ وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا } [إلى قوله] : { ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا } [الكهف : 60 - 82] .
وفي هذه القصة من الفوائد والأحكام والقواعد شيء كثير ننبه على بعضه بعون الله ، ونذكر المهمّ منه .

(1/443)

فمنها : ما اشتملت عليه القصة من فضيلة العلم وشرفه ، ومشروعية الرحلة في طلبه ، وأنه أهم الأمور ؛ فإن موسى رحل في طلبه مسافة طويلة ، ولقي في ذلك النصب ، وترك الإقامة عند بني إسرائيل لتعليمهم وإرشادهم ، واختار السفر لزيادة العلم على ذلك .
ومنها : البداءة في العلم بالأهم فالأهم ، فإن زيادة علم الإنسان بنفسه أهم من ترك ذلك اشتغالا بالتعليم فقط ، بل يتعلم ليعلم .
ومنها : جواز أخذ الخادم في السفر والحضر لكفاية المؤن وطلب الراحة ، كما فعل موسى صلى الله عليه وسلم .
ومنها : أن المسافر بطلب العلم أو الجهاد أو غيرهما من أسفار الطاعة ، بل وكذلك غيرهما إذا اقتضت المصلحة الإخبار بمطلبه وأين مراده ، فإنه أكمل من كتمه ، فإن في إظهاره من فوائد الاستعداد له عدته ، وإتيان الأمر على بصيرة ، والإعلان بالترغيب لهذه العبادة الفاضلة لقول موسى : { وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا } ولما غزا صلى الله عليه وسلم تبوك أخبر الناس بمقصده ، مع أنه كان في الغالب إذا أراد غزوة ورى بغيرها تبعا للمصلحة في الحالتين .

(1/444)

ومنها : إضافة الشر وأسبابه إلى الشيطان ، وكذلك النقص ، لقول فتى موسى : { وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ } .
ومنها : جواز إخبار الإنسان عما يجده مما هو مقتضى الطبيعة البشرية ، من نصب أو جوع أو عطش ، إذا لم يكن على وجه التسخط ، وكان صدقا لقوله : { لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا } .
ومنها : أنه ينبغي أن يتخذ الإنسان خادما ذكيا فطنا كيِّسا ليتم له أمره الذي يريد .
ومنها : استحباب إطعام الإنسان خادمه من مأكله ، وأكلهما جميعا ؛ لأن ظاهر قوله : { آتِنَا غَدَاءَنَا } أنه للجميع ، ومنها : أن المعونة تنزل على العبد بحسب قيامه بالأمر الشرعي ، وأن ما وافق رضا الله يعان عليه ما لا يعان على غيره لقوله : { لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا } والإشارة إلى السفر المجاوز لمجمع البحرين ، وأما الأول فلم يشتك منه مع طوله .

(1/445)

ومنها : أن ذلك العبد الذي لقياه ليس نبيا ، بل هو عبد صالح عالم ملْهَم ؛ لأن الله ذكره بالعلم والعبودية الخاصة والأوصاف الجميلة ، ولم يذكر معها أنه نبي أو رسول ، وأما قوله في آخر القصة : { وَمَا فَعَلْتُهُ عَنْ أَمْرِي } فإنه لا يدل على أنه نبي ، وإنما يدل على الإلهام والتحديث ، وذلك يكون لغير الأنبياء ، قال تعالى :
{ وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ } [النحل : 68] .
{ وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى } [القصص : 7] .
ومنها : أن العلم الذي يعلمه الله للعبد نوعان : علم مكتسب ، يدركه العبد بطلبه وجدّه ، وعلم إلهي لدنِّي ، يهبه الله لمن يمن عليه من عباده ، لقوله : { وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا } [الكهف : 65] .
فالخضر أعطي من هذا النوع الحظ الأوفر ، ومنها التأدب مع المعلم والتلطف في خطابه لقول موسى :
{ هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا } [الكهف : 66] .

(1/446)

فأخرج الكلام بصورة الملاطفة والمشاورة ، وأنك هل تأذن لي أم لا ؟ وإظهار حاجته إلى المعلم ، وأنه يتعلم منه ومشتاق إلى ما عنده ، بخلاف حال أهل الكبر والجفاء الذين لا يظهرون حاجتهم إلى علم المعلم ، فلا أنفع للمتعلم من إظهار الحاجة إلى علم المعلم وشكره على تعليمه .
ومنها : تواضع الفاضل للتعلم ممن هو دونه ، فإن موسى بلا ريب أفضل من الخضر .
ومنها : تعلم العالم الفاضل للعلم الذي لم يتمهر فيه ممن مهر فيه ، وإن كان دونه في العلم درجات ; فإن موسى من أكابر أولي العزم من الرسل ، الذين منحهم الله ، وأعطاهم من العلوم ما لم يعط سواهم ، ولكن في هذا العلم الخاص كان عند الخضر ما ليس عنده ، فلهذا اشتد حرصه على التعلم منه .
ومنها : أنه يتعين إضافة العلم وغيره من الفضائل إلى فضل الله ورحمته ، والاعتراف بذلك ، وشكر الله عليه لقوله : { تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا } .

(1/447)

ومنها : أن العلم النافع هو العلم المرشد إلى الخير ، وكل علم فيه رشد وهداية لطريق الخير ، وتحذير عن طريق الشر ، أو وسيلة إلى ذلك ، فإنه من العلم النافع ، وما سوى ذلك فإما أن يكون ضارا ، أو ليس فيه فائدة لقوله : { أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْدًا } .
ومنها : أن من ليس له صبر على صحبة العَالم ، ولا قوة على الثبات على طريقة التعلم ، فإنه قاصر ليس بأهل لتلقي العلم ; فمن لا صبر له لا يدرك العلم ، ومن استعمل الصبر ولازمه أدرك به كل أمر سعى إليه ، فإن الخضر اعتذر عن موسى أنه لا يصبر على علمه الخاص .
ومنها : أن مما يعين على الصبر على الأشياء إحاطة العبد بها علما ، وبمنافعها وثمراتها ونتائجها ، فمن لا يدري هذه الأمور يصعب عليه الصبر لقوله : { وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا } .
ومنها : الأمر بالتأنِّي والتثبت وعدم المبادرة على الحكم على الأشياء حتى يعرف ما يراد منه ، وما هو المقصود .

(1/448)

ومنها : مشروعية تعليق إيجاد الأمور المستقبلة على مشيئة الله لقوله : { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلَا أَعْصِي لَكَ أَمْرًا } ، وإن العزم على الشيء ليس بمنزلة فعله ، فموسى عزم على الصبر ، ولكن لم يفعل .
ومنها : أن المعلم إذا رأى من المصلحة أن يخبر المتعلم أن يترك الابتداء في السؤال عن بعض الأشياء حتى يكون المعلم هو الذي يوقفه عليها ، فإن المصلحة تتبع ، كما إذا كان فهمه قاصرا ، أو نهاه عن التدقيق الشديد أو الأسئلة التي لا تتعلق بالموضوع ، ومنها : جواز ركوب البحر إذا لم يكن في ذلك خطر .
ومنها : أن الناسي غير مؤاخذ ، لا في حق الله ولا في حق العباد ، إلا إن ترتب على ذلك إتلاف مال ، ففيه الضمان حتى على الناسي لقوله : { لَا تُؤَاخِذْنِي بِمَا نَسِيتُ } .
ومنها : أنه ينبغي للعبد أن يأخذ من أخلاق الناس ومعاملاتهم العفو منها ، وما سمحت به أنفسهم ، ولا ينبغي له أن يكلفهم ما لا يطيقون ، أو يشق عليهم أو يرهقهم ، فإن هذا داع إلى النفور ، بل يأخذ المتيسر ليتيسر له الأمر .

(1/449)

ومنها : أن الأمور تجري على ظاهرها ، وتعلق بها الأحكام الدنيوية في كل شيء ، فإن موسى عليه السلام أنكر على الخضر خرق السفينة ، وقتل الغلام بحسب أحكامها العامة ، ولم يلتفت إلى الأصل الذي أصَّلاه ، هو والخضر ، أنه لا يسأله ولا يعترض عليه حتى يكون الخضر هو المبتدئ .
ومنها : فيه تنبيه على القاعدة المشهورة الكبيرة ، وهو أنه يدفع الشر الكبير بارتكاب الشر الخفيف ، ويراعى أكبر المصلحتين بتفويت أدناهما ; فإن قتل الغلام الصغير شر ، ولكن بقاءه حتى يبلغ ويفتن أبويه عن دينهما أعظم شرا ، وبقاء الغلام من دون قتل وإن كان في ظاهر الحال أنه خير ، فالخير ببقاء أبويه على دينهما خير من ذلك ، فلذلك قتله الخضر بعدما ألهمه الله الحقيقة ، فكان إلهامه الباطني بمنزلة البينات الظاهرة في حق غيره .
ومنها : القاعدة الكبيرة الأخرى ، وهي : أن عمل الإنسان في مال غيره - إذا كان على وجه المصلحة ودفع المضرة - يجوز بلا إذن ، حتى ولو ترتب عليه إتلاف بعض المال ، كما خرق الخضر السفينة لتعيب ، فتسلم من غصب الملك الظالم ، وتحت هاتين القاعدتين من الفوائد ما لا حصر له .

(1/450)

ومنها : أن العمل يجوز في البحر كما يجوز في البر ، لقوله : { يَعْمَلُونَ فِي الْبَحْرِ } .
ومنها : أن القتل من أكبر الذنوب .
ومنها : أن العبد الصالح يحفظه الله في نفسه ، وفي ذريته ، وما يتعلق به ، لقوله : { وَكَانَ أَبُوهُمَا صَالِحًا } وأن خدمة الصالحين وعمل مصالحهم أفضل من غيرهم ؛ لأنه علَّل أفعاله بالجدار بقوله : { وَكَانَ أَبُوهُمَا صَالِحًا } .
ومنها : استعمال الأدب مع الله حتى في الألفاظ ؛ فإن الخضر أضاف عيب السفينة إلى نفسه بقوله : { فَأَرَدْتُ أَنْ أَعِيبَهَا } وأما الخير فأضافه إلى الله لقوله : { فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ } .
وقال إبراهيم : { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } [الشعراء : 80] .
وقالت الجن : { وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا } [الجن : 10] ، مع أن الكل بقضاء الله وقدره .

(1/451)

ومنها : أنه ينبغي للعبد أن لا يفارق صاحبه في حالة من الأحوال ويترك صحبته ، بل يفي له بذلك حتى لا يجد للصبر محلا ، وأن موافقة الصاحب لصاحبه في غير الأمور المحذورة مدعاة وسبب لبقاء الصحبة وتأكُّدها ، كما أن عدم الموافقة سبب لقطع المرافقة .

(1/452)

قصة ذي القرنين
وكان ذو القرنين ملكا صالحا ، وقد أعطاه الله من القوة وأسباب الملك والفتوح ما لم يكن لغيره ، فذكر الله من حسن سيرته ورحمته وقوة ملكه وتوسعه في المشارق والمغارب ما يحصل به المقصود التام من سيرته ومعرفة أحواله ، ولهذا قال :
{ وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا } [الكهف : 83] .
أي : من بعض أخباره ، ومن المعلوم أن ما قصه الله في كتابه هو أحسن وأنفع ما يقص على العباد ، فأخبر أنه أعطاه من كل شيء سببا يحصل به قوة الملك وعلم السياسة وحسن التدبير والسلاح الْمُخْضِع للأمم وكثرة الجنود وتسهيل المواصلات وجميع ما يحتاجه ، ومع ذلك فقد عمل بالأسباب التي أعطيها ، فما كل أحد يعطَى الأسباب النافعة ، ولا كل من أُعطيها يتبعها ويعمل بها .
أما ذو القرنين فإنه تَمَّ له الأمران : أُعطي سببا فأتبع سببا ، فغزا بجيوشه الجرارة أدنى أفريقية وأقصاها حتى بلغ البحر المحيط الغربي ، فوصل إلى محل إذا غربت الشمس :
{ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ } [الكهف : 86] .

(1/453)

أي : رآها في رؤية العين كأنها تغْرب في البحر ، والبحر لونه أسود كالحمئة ، والقصد أنه وصل إلى حيث منتهى الخف والحافر من بلاد أفريقية ، ووجد في ذلك المحل وتلك الأقطار قوما ، منهم المسلم والكافر ، والبر والفاجر ، بدليل قوله :
{ قُلْنَا يا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا } [الكهف : 86] .
إما أن القائل له نبي من أنبياء الله أو أحد العلماء ، أو أن المعنى أنه بسبب قدرته كان مخيَّرا قدرا ، وإلا فمن المعلوم أن الشرع لا يسوِّي بين الأمرين المتفاوتين في الإحسان والإساءة .
فقال : { أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا }{ وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا } [الكهف : 87 - 88] .
وهذا يدل على عدله ، وأنه ملك صالح ، وعلى حسن تدبيره .
{ ثُمَّ أَتْبَعَ سَبَبًا } [الكهف : 89] .

(1/454)

أي : ثم عمل بالأسباب التي أوتيها بعدما أخضع أهل المغارب رجع يفتح الأرض قطرا قطرا حتى وصل إلى مطلع الشمس من بلاد الصين وشواطئ البحر المحيط الهادي ، وهذا منتهى ما وصل إليه الفاتحون .
{ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا } [الكهف : 90] .
أي : لا ستر لهم عن الشمس ، لا ثياب ينسجونها ويلبسونها ، ولا بيوت يبنونها ويأوون إليها ، أي : وجد هؤلاء القوم الذين في أقصى المشرق بهذه الصفة والوحشية بمنزلة الوحوش التي تأوي إلى الغياض والغيران والأسراب منقطعين عن الناس ، وكانوا في ذلك الوقت على هذه الحالة التي وصف الله ، والمقصود من هذا أنه وصل إلى ما لم يصل إليه أحد .
ثم كر راجعا وأتبع سببا ; يمكنه من مناهج البلاد وتخضيع العباد قاصدا نحو الشمال :
{ حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ } [الكهف : 93] .

(1/455)

أي : بلغ محلا متوسطا بين السَّدين الموجودين منذ خلق الله الأرض ، وهما سلاسل جبال عظيمة شاهقة متواصلة من تلك الفجوة ، وهي الريع إلى البحار الشرقية والغربية وهي في بلاد الترك ، على هذا اتفق المفسرون والمؤرخون ، وإنما اختلفوا : هل هي سلاسل جبال القفقاس أم دون ذلك في أذربيجان ، أم سلاسل جبال ألتاي ، أم الجبال المتصلة بالسور الصيني في بلاد منغوليا ؟ وهو الظاهر ، وعلى الأقوال كلها فوجد عند تلك الفجوة التي بين سلاسل هذه الجبال قوما لا يكادون يفقهون قولا ؛ من بُعد لغتهم ، وثقل فهمهم للغات الأمم :
{ قَالُوا يا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ } [الكهف : 94] .
وهم أمم عظيمة من نسل يا فث بن نوح من العناصر التركية وغيرهم ، كما هو مذكور مفصل من أحوالهم ومشروح من صفاتهم :
{ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا }{ قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ } [الكهف : 94 و 95] .
من القوة والأسباب والاقتدار خير فأعينوني بقوة ، أي : إن هذا بناء عظيم يحتاج في الإعانة عليه إلى مساعدة قوية في الأبدان .

(1/456)

{ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا } [الكهف : 95] .
ولم يقل : سدًّا ؛ لأن الذي بني فقط هو تلك الثنية والريع الواقع بين السدين الطبيعيين ، أي : بين سلاسل تلك الجبال ، فدبرهم على كيفية آلاته وبنيانه فقال :
{ آتُونِي زُبَرَ الْحَدِيدِ } [الكهف : 96] .
أي : اجمعوا لي جميع قطع الحديد الموجودة من صغار وكبار ، ولا تدعوا من الموجود شيئا ، واركموه بين السدين ، ففعلوا ذلك حتى كان الحديد تلولا عظيمة موازنة للجبال ، ولهذا قال :
{ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ } [الكهف : 96] .
أي : الجبلين المكتنفين لذلك الردم قال :
{ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا } [الكهف : 96] .
أي : أمر بالنحاس ، فأذيب بالنيران ، وجعل يسيل بين قطع الحديد ، فالتحم بعضها ببعض ، وصارت جبلا هائلا متصلا بالسدين ; فحصل بذلك المقصود من عيث يأجوج ومأجوج ، ولهذا قال :
{ فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ } أي : [يصعدوا ذلك الردم] { وَمَا اسْتَطَاعُوا لَهُ نَقْبًا }{ قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي } [الكهف : 97 و 98] .

(1/457)

أي : ربي الذي وفقني لهذا العمل الجليل ، والأثر الجميل ، فرحمكم إذ منعكم من ضرر يأجوج ومأجوج بهذا السبب الذي لا قدرة لكم عليه .
{ فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ } [الكهف : 98] .
أي : هذا العمل والحيلولة بينكم وبين يأجوج ومأجوج مؤقت إلى أجل ، فإذا جاء ذلك الأجل قدر الله للخلق من أسباب القوة والقدرة والصناعات والاختراعات الهائلة ما يمكن يأجوج ومأجوج من وطء بلادكم أيها المجاورون ، بل ومن وطء مشارق الأرض ومغاربها وأقطارها ، كما قال تعالى :
{ حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ } [الأنبياء : 96] .
أي : من كل مكان مرتفع ، سواء مثل هذه السدود والبحار وجو السماء { يَنْسِلُونَ } أي : يسرعون فيها غير مكترثين ، ولا حاجز يحجزهم ، فلفظة " من كل حدب " تشمل جميع المواضع والأقطار : سهلها وصعبها ، منخفضها ومرتفعها ، وإنما نص الله على المرتفعات لأن السهول والأماكن المنخفضة من باب أولى وأحرى .

(1/458)

وقد ورد في صفاتهم أحاديث في الصحيحين تؤيد ما في هذه الآيات من صفاتهم ، وأورد أصحاب السير والتواريخ الأول من صفاتهم وهيئاتهم آثارا لا خطام لها ولا زمام ، شوشت أفكار أكثر الناس ، ومنعتهم من الاستدلال بالآيات القرآنية ، والأحاديث الصحيحة النبوية ، وتطبيقها على الواقع ، فعليك بلزوم ما دل عليه الكتاب والسنة ، ودع ما سوى ذلك ؛ فإن فيه الهدى والرشد والنور .

(1/459)

قصة عيسى وأمه ، وزكريا ويحيى عليهم السلام
كانت زوجة عمران - وهو من أكابر بني إسرائيل ورؤسائهم وذوي المقامات العالية عندهم - نذرت حين ظهر حملها أن تحرر ما في بطنها لبيت المقدس ، يكون خادما لبيت الله ، مُعَدًّا لعبادة الله ، ظنا أن الذي في بطنها ذكر ، فلما وضعتها قالت معتذرة إلى الله شاكية إليه الحال :
{ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى } أي أن الذكر الذي له القوة والقدرة على ما يراد منه من القيام بخدمة بيت المقدس ، { وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ } [آل عمران : 36] .
فحصنتها بالله من عدوها هي وذريتها ، وكان هذا أول حفظ وحماية من الله لها ، ولهذا استجاب الله لها في هذه الدنيا :
{ فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ } [أي أن الله جبر أمها ، وصار لها عند ربها من القبول أعظم مما للذكور] ، { وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا } [آل عمران : 37] .

(1/460)

فجمع الله لها بين التربية الجسدية والتربية الروحية ، حيث قدر أن يكون كافلها أعظم أنبياء بني إسرائيل في ذلك الوقت ; فإن أمها لما جاءت بها لأهل بيت المقدس تنازعوا أيهم يكفلها ؛ لأنها ابنة رئيسهم ، فاقترعوا وألقوا أقلامهم ، فأصابت القرعة زكريا رحمة به وبمريم ، فكفلها أحسن كفالة ، وأعانه على كفالتها بكرامة عظيمة منه ، فكانت قد نشأت نشأة الصالحات الصدِّيقات ، وعكفت على عبادة ربها ، ولزمت محرابها ، فكان زكريا كلما دخل عليها المحراب وجد عندها رزقا ، قال : أنى لك هذا ؟ فإنه ليس لها كافل غير زكريا ، قالت :
{ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } [آل عمران : 37] .
أي : رزقه تعالى يأتي بطرق معهودة وبطرق أخرى ، والله على كل شيء قدير .
فحين رأى هذه الحالة ذكره ذلك لطف ربه ، ورجاه إلى رحمته ، فدعا الله أن يهب له ولدا يرثه علمه ونبوته ، ويقوم بعده في بني إسرائيل في تعليمهم وهدايتهم :

(1/461)

{ فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ } [أي : بعيسى] { وَسَيِّدًا } [آل عمران : 39] .
أي : عظيما عند الله ، وعند الخلق لما جبله الله عليه من الأخلاق الحميدة ، والعلوم العظيمة ، والأعمال الصالحة .
{ وَحَصُورًا } [آل عمران : 39] .
أي : ممنوعا بعصمة الله وحفظه ، ووقايته من مواقعة المعاصي ; فوصفه الله بالتوفيق لجميع الخيرات ، والحماية من السيئات والزلات ، وهذا غاية كمال العبد ، فتعجب زكريا من ذلك وقال :
{ أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا }{ قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا } [مريم : 8 و 9] .
وهذا أعجب من حملها وهي عاقر على كبرك ، فمن فرحه ورغبته العظيمة في طمأنينة قلبه قال :
{ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا } [مريم : 10] .

(1/462)

{ وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ } [آل عمران : 41] .
وهذه آية كبرى ، يمنع من الكلام الذي هو أسهل ما يقدر عليه الإنسان ، وهو سويّ ، فلا يقدر أن يكلم أحدا إلا بالإشارة ، ومع ذلك لسانه منطلق بذكر الله وتسبيحه وتحميده ، فحينئذ تمت له البشارة من الله ، وعرف أنه لا بد أن يكون ، فولدت زوجته يحيى ، وأنشأه الله نشأة عجيبة ، فتعلم وهو صغير ، ومهر في العلم وهو صغير ، ولهذا قال :
{ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا } [حتى قيل : إن الله نبأه وهو صغير ، وكما أعطاه الله العلم العظيم فقد من عليه بأكمل الصفات فقال :] { وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا }{ وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا }{ وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا } [مريم : 12 - 15] .
ومضمون هذا وصفه بالقيام بحقوق الله ، وحقوق والديه ، وحقوق الخلق ، وأن الله سيحسن له العواقب في أحواله كلها .
وأما مريم فإنها انتبذت من أهلها مكانا شرقيا ، متجردة لعبادة ربها : { فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا } [مريم : 17] .

(1/463)

لئلا يشغلها أحد عما هي بصدده ; فأرسل الله لها الروح الأمين جبريل في صورة بشر سوي من أكمل الرجال وأجملهم ، فظنت أنه يريدها بسوء ، فقالت :
{ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } [مريم : 18] .
فتوسلت بالله في حفظها وحمايتها ، وذكرته وجوب التقوى على كل مسلم يخشى الله ، فكان هذا الورع العظيم منها في هذه الحالة التي يخشى منها الوقوع في الفتنة ، ورفع الله بذلك مقامها ، ونعتها بالعفة الكاملة ، وأنها أحصنت فرجها ، فقال لها جبريل :
إنَّمَا { أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا }{ قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا }{ قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا } [به وبك وبالناس] { وَكَانَ أَمْرًا مَقْضِيًّا } [مريم : 19 - 21] .
فلا تعجبي مما قدَّرَهُ الله وقضاه :

(1/464)

{ فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ } [أي : ابتعدت به عن الناس] { مَكَانًا قَصِيًّا } [خشية الاتهام والأذية منهم] { فَأَجَاءَهَا } [أي : ألجأها] { الْمَخَاضُ } [أي : الطلق] { إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا } [مريم : 22 و 23] .
لما تعرفه مما هي متعرضة له من الناس ، وأنهم لا يصدقونها ، ولم تدر ما الله صانع لها .
{ فَنَادَاهَا } [الملك] { مِنْ تَحْتِهَا } [مريم : 24] .
وكانت في مكان مرتفع ، وأويناهما إلى ربوة ذات قرار ومعين .

(1/465)

{ أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا } [أي : نهرا جاريا] { وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ } [من دون أن تحوجك إلى صعود] { تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا } [أي : طريا ناضجا] { فَكُلِي } [من الرطب] { وَاشْرَبِي } [من السِّريِّ] { وَقَرِّي عَيْنًا } بولادة عيسى ، وليذهب روعك وخوفك { فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا } [أي : سكوتا ، وكان معهودا عندهم أنهم يتعبدون بالصمت في جميع النهار ، ولذا فسره بقوله :] { فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا } [مريم : 24 - 26] .
فاطمأن قلبها ، وزال عنها ما كانت تجد .
ثم لما تعالت من نفاسها ، وأصلحت من شأنها ، وقويت بعد الولادة :
{ فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ } [مريم : 27] .
علنا غير هائبة ولا مبالية ، فلما رآه قومها ، وقد علموا أنه لا زوج لها ، جزموا أنه من وجه آخر فقالوا :
{ يا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا }{ يا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا }{ فَأَشَارَتْ إِلَيْهِ } [مريم : 27 - 29] .

(1/466)

كما أمرت بذلك ، فقالوا منكرين عليها مقالتها لهم :
{ كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا } [مريم : 29] .
فقال ، وهو في تلك الحال له أيام يسيرة بعد ولادته :
{ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا }{ وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا }{ وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا }{ وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا } [مريم : 30 - 33] .
فكان هذا الكلام منه في هذه الحال من آيات الله ، وأدلة رسالته ، وأنه عبد الله لا كما يزعمه النصارى ، وحصل لأمه البراءة العظيمة مما يظن بها من السوء ، لأنها لو أتت بألف شاهد على البراءة وهي على هذه الحال ما صدقها الناس ، ولكن هذا الكلام من عيسى وهو في المهد جلا كل ريب يقع في القلوب ، فانقسم الناس فيه بعد هذا ثلاثة أقسام :
قسم آمنوا به وصدقوه في كلامه هذا ، وفي الانقياد له بعد النبوة ، وهم المؤمنون حقيقة .

(1/467)

وقسم غلوا فيه وهم النصارى ، فقالوا فيه المقالات المعروفة ، ونزلوه منزلة الرب ، تعالى الله عن قولهم علوا كبيرا .
وقسم كفروا به وجفوه - وهم اليهود - ورموا أمه بما برأها الله منه ، ولهذا قال تعالى : { فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ } [مريم : 37] .
ولما أرسله الله إلى بني إسرائيل آمن به من آمن ، وكفر به من كفر ، وجعل يريهم الآيات والعجائب ، فكان يصور الطين فينفخ فيه فيكون طيرا بإذن الله ، ويبرئ الأكمه والأبرص ، ويحيي الموتى بإذن الله ، وينبئهم عن كثير مما يأكلون ، ويدخرون في بيوتهم ، ومع ذلك فتكالبت عليه أعداؤه وأرادوا قتله ، فألقى الله شبهه على واحد من الحواريين أصحابه أو من غيرهم ، ورفعه الله إليه ، وطهّره من قتلهم ، فأخذوا شبيهه فقتلوه وصلبوه ، وباءوا بالإثم العظيم والْجُرم الجسيم ، وصدقهم النصارى أنهم قتلوه وصلبوه ، ونزّهه الله من هذه الحالة فقال :
{ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } [النساء : 157] .

(1/468)

وقد قام عيسى في بني إسرائيل فبشَّر وأعلن برسالة محمد صلى الله عليه وسلم ، فلما جاءهم محمد الذي يعرفونه كما يعرفون أبناءهم قالوا :
{ قَالُوا هَذَا سِحْرٌ مُبِينٌ } [النمل : 13] .
كما قالوا في عيسى : { فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ } [المائدة : 110] .
* وفي هذه القصة من الفوائد أمور :
منها : أن النذر ما زال مشروعا في الأمم السابقة ، والنبي صلى الله عليه وسلم قال فيه كلمة جامعة للصحيح النافذ منه للباطل فقال : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » .
ومنها : أن من نعمة الله على العبد أن يكون في كفالة الصالحين الأخيار ; فإن المربي والكافل له الأثر الأعظم في حياة المكفول وأخلاقه وآدابه ، ولهذا أَمَرَ الله المربين بالتربية الطيبة المشتملة على الحث على الأخلاق الجميلة ، والترهيب من مساوئ الأخلاق .

(1/469)

ومنها : إثبات كرامات الأولياء ; فإن الله كرَّم مريم بأمور : يسَّر لها أن تكون في كفالة زكريا بعدما حصل الخصام في شأنها ، وأكرمها بأن كان رزقُها يأتيها من الله بلا سبب ، وأكرمها بوجود عيسى ، وولادتها إياه ، وبخطاب الملك لها بما يطمِّن قلبها ، ثم بكلامه في المهد ، فهذه الأخيرة جمعت كرامة وليّ ومعجزة نبي .
ومنها : الآيات العظيمة التي أجراها الله على يد عيسى ابن مريم : من إحياء الموتى ، وإبراء الأكمه والأبرص ونحوهما .
ومنها : ما أكرم الله به عيسى بأن جعل له حواريين وأنصارا في حياته وبعد مماته في بث دعوته والنصر لدينه ، ولذلك كثر تابعوه ، ولكن منهم المستقيم ، وهو الذي آمن به حقيقة ، وآمن بجميع الرسل ، ومنهم المنحرف ، وهم الذين غلوا فيه ، وهم جمهور من يدعي أنه من أتباعه ، وهم أبعد الناس عنه .
ومنها : أن الله أثنى على مريم بالكمال بالصديقية ، وأنها صدقت بكلمات ربها وكتبه ، وكانت من القانتين ، وهذا وصف لها بالعلم الراسخ ، والعبادة الدائمة ، والخشوع لله ، وأنه اصطفاها وفضلها على نساء العالمين .

(1/470)

ومنها : أن إخبار الله للنبي بهذه القصة وغيرها مفصلة مطابقة للحقيقة من أدلة رسالته وآيات نبوته لقوله :
{ ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ } [آل عمران : 44] .

(1/471)

قصة يوسف ويعقوب عليهما الصلاة والسلام
هذه القصة من أعجب القصص ، وذكرها الله جميعا ، وأفردها بسورة مطولة مفصلة تفصيلا واضحا ، قراءتها تغني عن التفسير ، فإن الله ساق فيها حالة يوسف من ابتداء أمره إلى آخره ، وما بين ذلك من التنقلات واختلاف الأحوال ، وقال فيها :
{ لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ } [يوسف : 7] .
فلنذكر ما يستنبط من هذه القصة العظيمة من الفوائد ، فنقول مستعينين بالله :
* ذكر ما فيها من الفوائد :
منها : أن هذه القصة من أحسن القصص وأوضحها ؛ لما فيها من أنواع التنقلات من حال إلى حال ، ومن محنة إلى محنة ، ومن محنة إلى منحة ومنّة ، ومن ذل إلى عز ، ومن أمن إلى خوف وبالعكس ، ومن ملك إلى رق وبالعكس ، ومن فرقة وشتات إلى انضمام وائتلاف وبالعكس ، ومن سرور إلى حزن وبالعكس ، ومن رخاء إلى جدب وبالعكس ، ومن ضيق إلى سعة وبالعكس ، ومن وصول إلى عواقب حميدة ، فتبارك من قصها وجعلها عبرة لأولي الألباب .

(1/472)

ومنها : ما فيها من أصول تعبير الرؤيا المناسبة ، وأن علم التعبير علم مهم يعطيه الله من يشاء من عباده ، وأن أغلب ما تبنى عليه المناسبات وضرب الأمثال والمشابهة في الصفات .
فوجه مناسبة رؤيا يوسف : أنه رأى الشمس والقمر والكواكب الأحد عشر ساجدين له ، أن هذه زينة للسماء ، وفيها منافعها ، فكذلك الأنبياء والعلماء والأصفياء زينة الأرض ، وبهم يهتدى في الظلمات كما يهتدى بالأنوار السماوية ، ولأن أباه وأمه أصل ، وإخوته فرع عنهما ، فمن المناسب أن يكون الأصل أعظم نورا وجرما من الفرع ، فلذلك كانت الشمس أمه أو أبوه ، والقمر الآخر منهما ، والكواكب إخوته ، ومن المناسب أن الساجد محترم لمن سجد له ، والمسجود له معظم محترم ، فدل ذلك على أن يوسف يصير معظما محترما لأبويه وإخوته ، ولا يتم هذا إلا بمقدمات تقتضي الوصول إلى هذا : من علوم وأعمال واجتباء من الله ، فلهذا قال :
{ وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ } [يوسف : 6] .

(1/473)

ومنها : المناسبة في رؤيا الفتيين ، حيث عبر رؤيا من رأى أنه يعصر خمرا أن الذي يعمل هذا العمل يكون في العادة خادما لغيره ، وأيضا العصر مقصود لغيره ، والخادم تابع لغيره ، ويؤول أيضا إلى السقي الذي هو خدمته ، فلذلك أوّله بما يؤول إليه ، وأما تعبيره لرؤيا من رأى أنه يحمل فوق رأسه خبزا تأكل الطير منه ، بأنه يقتل ويصلب مدة حتى تأكل الطير من مخ رأسه الذي هو يحمل .
وعبر رؤيا الملك بالبقرات والسنبلات : بأنها السنين المخصبة والمجدبة ، ووجه المناسبة أن الملك به ترتبط أمور الرعية ومصالحها ، وبصلاحه تصلح ، وبفساده تفسد ، فهذه نسبته إذ رأى هو الرؤيا ، وكذلك السنون بخصبها وجدبها تنتظم أمور المعاش أو تختل ، والبقر هي آلة حرث الأرض واستخراج مغلها ، والمغل هو الزرع ، فرأى السبب والمسبب ، فرؤيته السبع السمان من البقر ثم السبع العجاف ، والسبع السنبلات الخضر ، ثم السبع اليابسات ، أي : لا بد أن تتقدم السبع السنين المخصبات ، ثم تتلوها المجدبات ، وتأكل ما حصل فيها من غلال ، ولا تبقي إلا شيئا يحصنونه عنها ، وإلا فهي بصدد أكلها كلها .
فإن قيل : من أين أخذ قوله :

(1/474)

{ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ } [يوسف : 49] .
فإن بعض المفسرين قال : هذه زيادة من يوسف في التعبير بوحي أوحي إليه .
فالجواب ليس الأمر كذلك ، وإنما أخذها من رؤيا الملك ، فإن السنين المجدبة سبع فقط ، فدل على أنه سيأتي بعدها عام الخصب ، كثير البركات ، يزيل الجدب العظيم الحاصل من السنين المجدبة التي لا يزيلها عام خصب عادي ، بل لا بد فيه من خصب خلاف العادة ، وهذا واضح وهو من مفهوم العدد .
ومنها : ما فيها من الأدلة والبراهين على نبوة نبينا محمد صلى الله عليه وسلم ، حيث قص عليه هذه القصة المفصلة المبسوطة الموافقة للواقع التي أتت بالمقصود كله ، وهو لم يقرأ كتب الأولين ، ولا دارس أحدا كما هو معلوم لقومه ، وهو بنفسه أُمي لا يقرأ ولا يكتب ، ولهذا قال :
{ ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ } [يوسف : 102] .
ومنها : أنه ينبغي للعبد البعد عن أسباب الشر ، وكتمان ما تخشى مضرّته ، لقول يعقوب ليوسف :

(1/475)

{ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا } [يوسف : 5] .
ومنها : ذكر الإنسان بما يكره على وجه الصدق والنصيحة له أو لغيره لقوله : { فَيَكِيدُوا لَكَ كَيْدًا } ، ومنها : أن نعمة الله على العبد نعمة على من يتعلق به ، ويتصل من أهل بيته وأقاربه وأصحابه ، فإنه لا بد أن يصلهم ويشملهم منها جانب لقوله :
{ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ } [يوسف : 6] .
أي : بما يحصل لك ; ولهذا لما تمت النعمة على يوسف حصل لآل يعقوب من العز والتمكن والسرور ، وزوال المكروه ، وحصول المحبوب ما ذكر الله في آخر القصة .

(1/476)

ومنها : أن النعم الكبيرة الدينية والدنيوية لا بد أن يتقدمها أسباب ووسائل إليها ; لأن الله حكيم ، وله سنن لا تتغير ، قضى بأن المطالب العالية لا تنال إلا بالأسباب النافعة ، خصوصا العلوم النافعة ، وما يتفرّع عنها من الأخلاق والأعمال ; فلهذا عرف يعقوب أن وصول يوسف إلى تلك الحالة التي يخضع له فيها أبوه وأمه وإخوته مقام عظيم ، ومرتبة عالية ، وأنه لا بد أن ييسر الله ليوسف من الوسائل ما يوصله إليها ، ولهذا قال : { وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ } .
ومنها : أن العدل مطلوب في جميع الأمور الصغار والكبار في معاملة السلطان لرعيته ، ومعاملة الوالدين للأولاد ، والقيام بحقوق الزوجات ، وغير ذلك في المحبة والإيثار ونحوها ، وأن القيام بالعدل في ذلك تستقيم الأمور صغارها وكبارها به ، ويحصل للعبد ما أحب ، وفي الإخلال بذلك تفسد الأحوال ، ويحصل للعبد المكروه من حيث لا يشعر ; لهذا لما قدم يعقوب يوسف في المحبة ، وجعل وجهه له جرى منهم على أبيهم وأخيهم من المكروه ما جرى .

(1/477)

ومنها : الحذر من شؤم الذنوب ، فكم من ذنب واحد استتبع ذنوبا كثيرة ، وتسلسل الشر المؤسس على الذنب الأول ، وانظر إلى جرم إخوة يوسف ، فإنهم أرادوا التفريق بينه وبين أبيه الذي هو من أعظم الجرائم ، احتالوا على ذلك بعدة حيل ، وكذبوا عدة مرات ، وزوروا على أبيهم في القميص والدم الذي فيه ، وفي صفة حالهم حين أتوا عشاء يبكون ، ولا بد أن الكلام في هذه القضية تسلسل وتشعب ، بل ربما أنه اتصل إلى الاجتماع بيوسف ، وكلما بحث في هذا الموضوع فهو بحث كذب وزور مع استمرار أثر المصيبة على يعقوب ، بل وعلى يوسف ، فليحذر العبد من الذنوب ، خصوصا الذنوب المتسلسلة ، وضد ذلك بعض الطاعات تكون طاعة واحدة ، ولكن يتسلسل نفعها وبركتها حتى تستتبع طاعات من الفاعل وغيره ، وهذا من أعظم آثار بركة الله للعبد في علمه وعمله .

(1/478)

ومنها : أن العبرة للعبد في حال كمال النهاية ، لا بنقص البداية ، فإن أولاد يعقوب عليهم السلام جرى منهم ما جرى في أول الأمر من الجرائم المتنوعة ، ثم انتهى أمرهم إلى التوبة النصوح ، والاعتراف التام ، والعفو التام عنهم من يوسف ومن أبيهم ، والدعاء لهم بالمغفرة والرحمة ، وإذا سمح العبد بحق فالله أولى بذلك وهو خير الراحمين الغافرين ، ولهذا في أصح الأقوال إن الله جعلهم أنبياء لمحو ما سبق منهم ، وكأنه ما كان ، ولقوله :
{ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ } [البقرة : 136] .
وهم أولاد يعقوب الاثنا عشر وذريتهم ، ومما يؤيد هذا أن في رؤيا يوسف أنهم هم الكواكب التي فيها النور والهداية ، وهي من صفات الأنبياء ، فإن لم يكونوا أنبياء فإنهم علماء عباد .

(1/479)

ومنها : ما منَّ الله به على يوسف من العلم والحلم ، والأخلاق الكاملة ، والدعوة إلى الله وإلى دينه ، وعفوه عن إخوته الخاطئين عفوا بادرهم به ، وتَمَّم ذلك بأن أخبرهم أنه لا يثرب عليهم بعد هذا العفو ، ثم بره العظيم بأبيه وأمه وإحسانه على إخوته ، وإحسانه على عموم الخلق ، كما هو بيِّن في سيرته وقصته .
ومنها : أن بعض الشر أهون من بعض ، وارتكاب أخف الضررين أولى من ارتكاب أعظمهما ؛ فإن إخوة يوسف لما قالوا :
{ اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا } [يوسف : 9] .
وقال قائل منهم :
{ لَا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ } [يوسف : 10] .
كان قوله أحسن منهم وأخف ، وبسببه خف عن إخوته الإثم الأكبر ، وهو من جملة الأسباب التي قدر الله ليوسف في وصوله إلى الغاية التي يريد .

(1/480)

ومنها : أن الشيء إذا تداولته الأيدي ، وصار من جملة الأموال ، ولم يعلم المعاملون أنه على غير وجه الشرع ، فلا إثم على من باشره ببيع أو شراء أو خدمة أو انتفاع أو استعمال ، فإن يوسف باعه إخوته بيعا محرَّما عليهم ، واشترته السيارة بناء على أنه عبد لإخوة يوسف البائعين ، ثم ذهبوا به إلى مصر فباعوه بها ، وبقي عند سيده غلاما رقيقا ، وسماه الله سيدا ، وكان عندهم بمنزلة الرقيق المكرم ، وسمى الله شراء السيارة وشراءه في مصر معاملة لما ذكرنا .
ومنها : الحذر من الخلوة بالنساء الأجنبيات ، وخصوصا اللاتي يخشى منهن الفتنة ، والحذر أيضا من المحبة التي يخشى ضررها ؛ فإن امرأة العزيز جرى منها ما جرى بسبب توحُّدها بيوسف ، وحبها الشديد له الذي ما تركها حتى راودته تلك المراودة ، ثم كذبت عليه فسجن ذلك السجن الطويل .

(1/481)

ومنها : أن الهم الذي همَّ به يوسف ثم تركه لله ولبرهان الإيمان الذي وضعه الله في قلبه مما يرقّيه إلى الله زلفى ؛ لأن الهم داع من دواعي النفس الأمّارة بالسوء ، وهو طبيعة طُبع عليها الآدمي ، فإذا حصل الهم بالمعصية ولم يكن عند العبد ما يقاوم ذلك من الإيمان والخوف من الله وقع الذنب ، وإن كان العبد مؤمنا كامل الإيمان فإن الهم الطبيعي إذا قابله ذلك الإيمان الصحيح القوي منعه من ترتب أثره ، ولو كان الداعي قويا ، ولهذا كان يوسف من أعلى هذا النوع ، قال تعالى :
{ لَوْلَا أَنْ رَأَى بُرْهَانَ رَبِّهِ } [بدليل قوله :] { كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ } [يوسف : 24] .
لاستخلاص الله إياه ، وقوة إيمانه وإخلاصه ، خلّصه الله من الوقوع في الذنب ، فكان ممن خاف مقام ربه ، ونهى النفس عن الهوى ، ومن أعلى السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله ، فذكر صلى الله عليه وسلم منهم رجلا دعته امرأة ذات منصب وجمال فقال : إني أخاف الله ، فهمّها لما كان لا معارض له استمرت في مراودته ، وهمه عارض عرض ، ثم زال في الحال ببرهان ربه .

(1/482)

ومنها : أن من دخل الإيمان قلبه استنار بمعرفة ربه ونور الإيمان به ، وكان مخلصا لله في كل أحواله ، فإن الله يدفع عنه ببرهان إيمانه وإخلاصه من أنواع السوء والفحشاء وأسباب المعاصي ما هو جزاء لإيمانه وإخلاصه ; لأن الله علل صرف هذه الأمور عن يوسف بقوله : { إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ } على قراءة من قرأها بكسر اللام ، ومن قرأها بالفتح فإن من أخلصه الله واجتباه فلا بد أن يكون مخلصا ، فالمعنيان متلازمان .
ومنها : أنه ينبغي للعبد إذا ابتلي بالوقوع في محل فيه فتنة وأسباب معصية أن يفر ويهرب غاية ما يمكنه ؛ ليتمكن من التخلص من ذلك الشر ، كما فر يوسف هاربا للباب ، وهي تمسك بثوبه وهو مدبر عنها .
ومنها : أن القرائن يعمل بها عند الاشتباه في الدعاوى ، وذلك أن الشاهد الذي شهد أي : حكم على يوسف وعلى المرأة اعتبر القرينة فقال :
{ إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ } [يوسف : 26] .
إلى آخر القضية ، وصار حكمه هذا موافقا للصواب ، ومن القرائن وجود الصواع في رحل الأخ ، وقد اعتبر هذا وهذا .

(1/483)

ومنها : ما عليه يوسف من الجمال الباهر ظاهرا وباطنا ، فإن جماله الظاهر أوجب لامرأة العزيز ما أوجب من الحب المفرط والمراودة المستمرة ، ولما لامها النساء دعتهن :
{ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ } [يوسف : 31] .
وأما جماله الباطن فهو العفة العظيمة منه مع وجود الدواعي الكثيرة لوقوع السوء منه ، ولكن الإيمان ونوره ، والإخلاص وقوته لا يشذ عنهما فضيلة ، ولا تجامعهما رذيلة ، وقد بينت امرأة العزيز للنساء من يوسف الأمرين ، فإنها لما أرتهن جماله الظاهر الذي اعترفن أن هذا الجمال لا يوجد في الآدميين قالت :
{ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ } [يوسف : 32] .
وقالت بعد ذلك : { الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ } [يوسف : 51] .

(1/484)

ومنها : أن يوسف صلى الله عليه وسلم اختار السجن على المعصية ، فهكذا إذا ابتلي العبد بأحد أمرين ، إما أن يلجأ إلى فعل المعصية ، وإما أن يعاقب عقوبة دنيوية ، فعليه أن يختار العقوبة الدنيوية التي فيها الثواب من هذا الوجه بعدة أمور : ثواب من جهة اختياره الإيمان على السلامة من العقوبة الدنيوية ، وثواب من جهة أن هذا من باب التخليص للمؤمن والتصفية ، وهو يدخل في الجهاد في سبيل الله ، وثواب من جهة المصيبة التي نالته والألم الذي أصابه ، فسبحان من ينعم ببلائه ، ويلطف بأصفيائه ، وهذا أيضا عنوان الإيمان ، وعلامة السعادة .
ومنها : أنه ينبغي للعبد أن يلتجئ إلى ربه ، ويحتمي بحماه عند وجود أسباب المعصية ، ويتبرأ من حوله وقوته لقول يوسف :
{ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ } [يوسف : 33] .
فالعبد الموفق يستعين ربه على دفع المعاصي وأسبابها ، كما يستعين به عند فعل الطاعات والخيرات ، والله كافي المتوكلين .

(1/485)

ومنها : أن العلم والعقل الصحيح يدعوان صاحبهما إلى الخير ، وينهيانه عن الشر ، وأن الجهل يدعو صاحبه إلى ضد ذلك لقوله : { أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ } أي : الجاهلين بالأمور الدينية ، والجاهلين بالحقائق النافعة والحقائق الضارة .
ومنها : أنه كما على العبد عبودية لربه في حال رخائه ، فعليه عبودية في حال الشدة ، فيوسف صلى الله عليه وسلم لم يزل يدعو إلى الله ، فلما دخل السجن استمر على ذلك ، ودعا من يتصل به من أهل السجن ، ودعا الفتيين إلى التوحيد ، ونهاهما عن الشرك ، ومن كمال رأيه وحكمته أنه لما رأى فيهما قابلية لدعوته حين احتاجا إليه في تعبير رؤياهما وقالا له :
{ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ } [يوسف : 36] .
رأى ذلك فرصة ، فدعاهما إلى الله قبل أن يعبر رؤياهما ؛ ليكون أقرب إلى حصول المطلوب ، وبيّن لهما أن الذي أوصله إلى هذه الحال التي رأياه فيها من الكمال والعلم إيمانه وتوحيدُه وتركُه لملة المشركين ، وهذا دعاء لهما بالحال ، ثم دعاهما بالمقال ، وبرهن لهما على حسن التوحيد ووجوبه ، وعلى قبح الشرك وتحريمه .

(1/486)

ومنها : أنه يبدأ بالأهم فالأهم ، وأنه إذا سئل المفتي وكان السائل حاجته في غير سؤاله أشدّ أنه ينبغي له أن يعلمه ما يحتاج إليه قبل أن يجيب سؤاله ، فإن هذا علامة على نصح المعلم وفطنته وحسن إرشاده وتعليمه ; فإن يوسف لما سأله الفتيان عن رؤياهما ، وكانت حاجتهما إلى التوحيد والإيمان أعظم من كل شيء ، قدّمها .
ومنها : أن من وقع في مكروه وشدة لا بأس أن يستعين بمن له قدرة على تخليصه بفعله ، أو الإخبار بحاله ، وأن هذا لا يكون نقصا ولا شكوى إلى المخلوق ممنوعة ، فإن هذا من الأمور العادية التي جرى العرف باستعانة الناس بعضهم ببعض فيها ، ولهذا قال يوسف للذي ظن أنه ناج منهما :
{ اذْكُرْنِي عِنْدَ رَبِّكَ } [يوسف : 42] .

(1/487)

ومنها : أنه يتعين على المعلم والداعي إلى الله استعمال الإخلاص التام في تعليمه ودعوته ، وأن لا يجعل ذلك وسيلة إلى معاوضة في مال أو جاه أو نفع ، وأن لا يمتنع من التعليم إذا لم يفعل السائل ما كلفه به المعلم ، فإن يوسف قد وصى أحد الفتيين أن يذكره عند ربه فلم يذكره ونسي ، فلما بدت حاجتهم إلى سؤال يوسف أرسلوا ذلك الفتى ، وجاءه سائلا مستفتيا عن تلك الرؤيا ، فلم يعنفه يوسف ولا وبخه ، بل ولا قال له : لِمَ لَمْ تذكرني عند ربك ؟ وأجابه جوابا تاما من جميع الوجوه .
ومنها : أنه ينبغي للمسؤول إذا أجاب السؤال أن يدل السائل على الأمر الذي ينفعه مما يتعلق بسؤاله ، ويرشده إلى الطريق التي ينتفع بها في دينه ودنياه ، فإن هذا من كمال نصحه ، وجزالة رأيه ، وحسن إرشاده ; فإن يوسف لم يقتصر على تعبير رؤيا الملك ، بل دلهم مع ذلك ، وأشار عليهم بما يصنعونه في تلك السنين المخصبات من الإكثار من الزراعة ، وحسن الحفظ والجباية .
ومنها : أنه لا يلام العبد على دفع التهمة عن نفسه ، بل ذلك مطلوب كما امتنع يوسف من الخروج من السجن حتى تتبين لهم براءته مع النسوة اللاتي قطعن أيديهن .

(1/488)

ومنها : فضيلة العلم ، علم الشرع والأحكام ، وعلم تعبير الرؤيا ، وعلم التدبير والتربية ، وعلم السياسة ، فإن يوسف صلى الله عليه وسلم إنما حصلت له الرفعة في الدنيا والآخرة بسبب علمه المتنوع ، وفيه أن علم التعبير داخل في الفتوى ، فلا يحل لأحد أن يجزم بالتعبير قبل أن يعرف ذلك ، كما ليس له أن يفتي في الأحكام بغير علم ؛ لأن الله سماها فتوى في هذه السورة .
ومنها : أنه لا بأس أن يخبر الإنسان عما في نفسه من الصفات الكاملة ، من العلم وغيره ، إذا كان في ذلك مصلحة وسلم من الكذب ، ولم يقصد به الرياء ، لقول يوسف :
{ قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } [يوسف : 55] .
وكذلك لا تذم الولاية إذا كان المتولي لها يقوم بما يقدر عليه من إقامة الشرع ، وإيصال الحقوق إلى أهلها ، وأنه لا بأس بطلبها إذا كان أهلا ، وأعظم كفاءة من غيره ، وإنما المذموم إذا لم يكن فيه كفاءة ، أو كان موجودا من هو أمثل منه أو مثله ، أو لم يرد بها إقامة أمر الله بل أراد الترؤس والمأكلة المالية .

(1/489)

ومنها : أن الله واسع الجود والكرم ، يجود على عبده بخير الدنيا والآخرة ، وأن خير الآخرة له سببان لا ثالث لهما : الإيمان بكل ما أوجب الله الإيمان به ، والتقوى التي هي امتثال الأوامر الشرعية واجتناب النواهي ، وأن خير الآخرة خير من ثواب الدنيا وملكها ، وأنه ينبغي للعبد أن يدعو نفسه ويشوقها لثواب الله ، ولا يدعها تحزن إذا رأت لذات الدنيا ورياساتها وهي عاجزة عنها ، بل يسليها بالثواب الأخروي ليخف عليها عدم حصول الدنيا ، لقول يوسف :
{ وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } [يوسف : 57] .
ومنها : أن جباية الأرزاق إذا أريد بها التوسعة على الناس من غير ضرر يلحقهم لا بأس به ، بل ذلك مطلوب ؛ لأن يوسف أمرهم بجباية الأرزاق والأطعمة في السنين المخصبات للاستعداد به للسنين المجدبات ، وقد حصل به الخير الكثير .

(1/490)

ومنها : حسن تدبير يوسف لما تولى خزائن الديار المصرية من أقصاها إلى أقصاها ، فنهض بالزراعة حتى كثرت الغلال جدا ، فصار أهل الأقطار يقصدون مصر لطلب الميرة منها عندما فقدوا ما عندهم ؛ لعلمهم بوفورها في مصر ، ومن عدله وتدبيره وخوفه أن يتلاعب بها التجار أنه لا يكيل لأحد إلا مقدار الحاجة الخاصة أو أقل ، لا يزيد كل قادم على كيل بعير وحمله ، وظاهر حاله هذا أنه لا يعطي أهل البلد إلا أقل من ذلك بكثير لحضورهم عنده .
ومنها : مشروعية الضيافة ، وأنها من سنن المرسلين ، وإكرام الضيف ، لقول يوسف :
{ أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ } [يوسف : 59] .
ومنها : أن سوء الظن مع وجود القرائن الدالة عليه غير ممنوع ولا محرم ; فإن يعقوب قال لأولاده :
{ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ } [يوسف : 64] .
وقال : { بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا } [يوسف : 83] .
فهم في الأخيرة ، وإن لم يكونوا مفرطين ، فقد جرى منهم ما أوجب لأبيهم أن يقول ما قال من غير لوم عليه .

(1/491)

ومنها : أن استعمال الأسباب الدافعة للعين وغيرها من المكاره ، أو الرافعة لها بعد نزولها غير ممنوع ، وإن كان لا يقع شيء إلا بقضاء الله وقدره ، فإن الأسباب أيضا من القضاء والقدر ; لقول يعقوب :
{ يا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ } [يوسف : 67] .
ومنها : جواز استعمال الحيل والمكايد التي يتوصل بها إلى الحقوق ، وأن العلم بالطرق الخفية الموصلة إلى مقاصدها مما يحمد عليه العبد ، وأما الحيل التي يراد بها إسقاط واجب أو فعل محرم فإنها محرمة غير نافذة .
ومنها : أنه ينبغي لمن أراد أن يوهم غيره بأمر لا يحب بيانه له أن يستعمل المعاريض القولية والفعلية المانعة له من الكذب ، كما فعل يوسف حين ألقى الصواع في رحل أخيه ، ثم استخرجها معه موهما أنه سارق ، وليس في ذلك تصريح بسرقته ، وإنما استعمل المعاريض ، ومثل هذا قوله :
{ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ } [يوسف : 79] .
ولم يقل : من سرق متاعنا .

(1/492)

ومنها : أنه لا يجوز أن يشهد إلا بما علمه ، وتحققه برؤية أو سماع لقولهم : { وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا } [يوسف : 81] .
وقوله : { إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } [الزخرف : 86] .
ومنها : هذه المحنة العظيمة التي امتحن الله بها نبيه وصفيه يعقوب عليه السلام ، إذ قضى بالتفريق بينه وبين ابنه يوسف الذي لا يقدر على فراقه ساعة واحدة ، ويحزنه أشد الحزن ، فتم لهذه الفرقة مدة طويلة ويعقوب لم يفارق الحزن قلبه ، وابيضت عيناه من الحزن فهو كظيم ، ثم ازداد به الأمر حين اتصل فراق الابن الثاني بالأول ، وهو في ذلك صابر لأمر الله ، محتسب الأجر من الله ، وقد وعد من نفسه الصبر الجميل ، ولا ريب أنه وفّى بما وعد به ، ولا ينافي ذلك قوله :
{ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ } [يوسف : 86] .
فإن الشكوى إلى الله لا تنافي الصبر ، وإنما الذي ينافيه الشكوى إلى المخلوقين ، ولا ريب أن الله رفعه بهذه المحنة درجات عالية ومقامات سامية ، لا تنال إلا بمثل هذه الأمور .

(1/493)

ومنها : أن الفرج مع اشتداد الكرب ، فإنه لما تراكمت الشدائد المتنوعة ، وضاق العبد ذرعا بحملها ، فرجها فارج الهم ، كاشف الغم ، مجيب دعوة المضطرين ، وهذه عوائده الجميلة ، خصوصا لأوليائه وأصفيائه ، ليكون لذلك الوقع الأكبر ، والمحل الأعظم ، وليجعل من المعرفة بالله والمحبة له ما يوازن ويرجح بما جرى على العبد بلا نسبة .
ومنها : جواز إخبار العبد بما يجد ، وما هو فيه من مرض أو فقر غيرهما على غير وجه التسخُّط ، لقول يعقوب :
{ يا أَسَفَى عَلَى يُوسُفَ } [يوسف : 84] .
وقول إخوة يوسف : { مَسَّنَا وَأَهْلَنَا الضُّرُّ } [يوسف : 88] .
وأقرهم يوسف .
ومنها : فضيلة التقوى والصبر ، وأن كل خير في الدنيا والآخرة فمن آثار التقوى والصبر ، وأن عاقبة أهلهما أحسن العواقب لقوله :
{ قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } [يوسف : 90] .
ومنها : أنه ينبغي للعبد إذا أنعم عليه بنعمة بعد ضدها أن يتذكر الحالة السابقة ؛ ليعظم وقع هذه النعمة الحاضرة ، ويكثر شكره لله تعالى ، ولهذا قال يوسف :

(1/494)

{ وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي } [يوسف : 100] .
ومنها : ما في هذه القصة من الألطاف المتنوعة المسهِّلة للبلاء : منها رؤيا يوسف السابقة ; فإن فيها روحا ولطفا بيوسف وبيعقوب ، وبشارة بالوصول إلى تأويلها ، ولطف الله بيوسف إذ أوحى إليه وهو في الجب لتنبئنهم بأمرهم هذا ، وهم لا يشعرون ، وتنقلاته من حال إلى حال ، فإن فيها ألطافا ظاهرة وخفية ; ولهذا قال في آخر الأمر :
{ إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ } [يوسف : 100] .
يلطف به في أحواله الداخلية ، ويلطف له في الأمور الخارجية ، ويوصله إلى أعلى المطالب من حيث لا يشعر .
ومنها : أنه ينبغي للعبد أن يلح دائما على ربه في تثبيت إيمانه ، وأن يحسن له الخاتمة ، وأن يجعل خير أيامه آخرها ، وخير أعماله خواتمها ، فإن الله كريم جواد رحيم .

(1/495)

قصة أصحاب الكهف
وهم فتية وفقهم الله ، وألهمهم الإيمان ، وعرفوا ربهم ، وأنكروا ما عليه قومهم من عبادة الأوثان ، وقاموا بين أظهرهم معلنين فيما بينهم عقيدتهم ، خائفين من سطوة قومهم فقالوا :
{ رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا } [أي : إن دعونا غيره] .
{ شَطَطًا } [أي : زورا وبهتانا وظلما] .
{ هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } [الكهف : 14 و 15] .
فلما اتفقوا على هذا الأمر ، وعرفوا أنهم لا يمكنهم إظهار ذلك لقومهم سألوا الله أن يسهل أمرهم فقالوا :
{ رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا } [الكهف : 10] .

(1/496)

فأووا إلى غار يسره الله غاية التيسير ، واسع الفجوة ، بابه نحو الشمال لا تدخله الشمس ، لا في طلوعها ولا في غروبها ، فناموا في كهفهم بحفظ الله ورعايته ثلاثمائة سنة وازدادوا تسعا ، وقد ضرب الله عليهم نطاقا من الرعب على قربهم من مدينة قومهم ، ثم إنه في الغار تولى حفظهم بقوله :
{ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ } [الكهف : 18] .
وذلك لئلا تُبلي الأرضُ أجسادهم ، ثم أيقظهم بعد هذه المدة الطويلة : { لِيَتَسَاءَلُوا بَيْنَهُمْ } ، [وليقفوا في آخر الأمر على الحقيقة :] .
{ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ } [الكهف : 19] إلى آخر القصة .
* ففيها آيات بينات وفوائد متعددة :
منها : أن قصة أصحاب الكهف وإن كانت عجيبة فليست من أعجب آيات الله ، فإن لله آيات عجيبة وقصصا فيها عبرة للمعتبرين .

(1/497)

منها : أن من أوى إلى الله أواه الله ، ولطف به ، وجعله سببا لهداية الضالين ; فإن الله لطف بهم في هذه القومة الطويلة إبقاء على إيمانهم وأبدانهم من فتنة قومهم وقتلهم ، وجعل هذه النومة من آياته التي يستدل بها على كمال قدرة الله ، وتنوع إحسانه ، وليعلم العباد أن وعد الله حق .
منها : الحث على تحصيل العلوم النافعة والمباحثة فيها ؛ لأن الله بعثهم لأجل ذلك ، وببحثهم ثم بعلم الناس بحالهم حصل البرهان والعلم بأن وعد الله حق ، وأن الساعة آتية لا ريب فيها .
منها : الأدب فيمن اشتبه عليه العلم أن يرده إلى عالمه ، وأن يقف عند ما يعرف .
منها : صحة الوكالة في البيع والشراء وصحة الشركة في ذلك ، لقولهم : { فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ } .
منها : جواز أكل الطيبات ، والتخير من الأطعمة ما يلائم الإنسان ويوافقه ، إذا لم تخرج إلى حد الإسراف المنهي عنه ، لقوله : { فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ } .

(1/498)

ومنها : الحث والتحرز والاستخفاء ، والبعد عن مواقع الفتن في الدين ، واستعمال الكتمان الذي يدرأ عن الإنسان الشر .
ومنها : بيان رغبة هؤلاء الفتية في الدين ، وفرارهم من كل فتنة في دينهم ، وتركهم لأوطانهم وعوائدهم في الله .
ومنها : ذكر ما اشتمل عليه الشر من المضار والمفاسد الداعية لبغضه وتركه ، وأن هذه الطريقة طريقة المؤمنين .
ومنها : أن قوله :
{ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } [الكهف : 21] فيه دليل على أن هؤلاء القوم الذين بعثوا في زمانهم أناس أهل تدين ؛ لأنهم عظموهم هذا التعظيم حتى عزموا على اتخاذ مسجد على كهفهم ، وهذا إن كان ممنوعا - وخصوصا في شريعتنا - فالمقصود بيان أن ذلك الخوف العظيم من أهل الكهف وقت إيمانهم ودخولهم في الغار أبدلهم الله به بعد ذلك أمنا وتعظيما من الخلق ، وهذه عوائد الله فيمن تحمل المشاق من أجله أن يجعل له العاقبة الحميدة .
ومنها : أن كثرة البحث وطوله في المسائل التي لا أهمية لها لا ينبغي الانهماك به لقوله :
{ فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِرًا } [الكهف : 22] .

(1/499)

ومنها : أن سؤال من لا علم له في القضية المسئول فيها أو لا يثق به منهي عنه لقوله :
{ وَلَا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا } [الكهف : 22] .

(1/500)

قصة خاتم النبيين وإمام المرسلين
ومن أنزل عليه القرآن هدى ورحمة للمؤمنين
اعلم أن سيرة نبينا محمد صلى الله عليه وسلم أعظم عون على معرفة تفسير كتاب الله ، والقرآن إنما كان ينزل تبعا لمناسبات سيرته ، وما يقوله للخلق ، وجواب ما يقال له ، وما يحصل به تحقيق الحق الذي جاء به ، وإبطال المذاهب التي جاء لإبطالها ، وهذا من حكمة إنزاله مفرقا ، كما ذكر الله هذا المعنى بقوله :
{ كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا }{ وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } [الفرقان : 32 و 33] .
وقال : { وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ } [هود : 120] .
فلنشر من سيرته صلى الله عليه وسلم على الأحوال المناسبة لنزول الآيات المعينات ، أو لجنس النوع من علوم القرآن ليكون عونا في هذا المقام .

(2/1)

فأول مقاماته في إنزال القرآن عليه أنه كان قبل البعثة قد بغضت إليه عبادة الأوثان ، وبغض إليه كل قول قبيح وفعل قبيح ، وفطر صلى الله عليه وسلم فطرة مستعدة متهيئة لقول الحق علما وعملا ، والله تعالى هو الذي طهّر قلبه وزكاه وكمّله ، فكان من رغبته العظيمة فيما يقرب إلى الله أنه كان يذهب إلى غار حراء الأيام ذوات العدد ، ويأخذ معه طعاما يطعم منه المساكين ويتعبَّد ويتحنث فيه ، فقلبه في غاية التعلق بربه ، ويفعل من العبادات ما وصل إليه علمه في ذلك الوقت الجاهلي الخالي من العلم ، ومع ذلك فهو في غاية الإحسان إلى الخلق ، فلما تم عمره أربعين سنة ، وتمت قوته العقلية ، وَصَلُحَ لتلقي أعظم رسالة أرسل الله بها أحدا من خلقه ، تبدَّى له جبريل صلى الله عليه وسلم فرأى منظرا هاله وأزعجه ، إذ لم يتقدم له شيء من ذلك ، وإنما قدَّم الله له الرؤيا ، التي كان لا يرى رؤيا إلا جاءت مثل فلق الصبح .
فأول ما أنزل الله عليه :
{ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } [العلق : 1] .
فجاءه بها جبريل وقال له : اقرأ ، فأخبره أنه ليس بقارئ - أي لا يعرف أن يقرأ - كما قال تعالى : { وَوَجَدَكَ ضَالًّا فَهَدَى } [الضحى : 7] .

(2/2)

وتفسيرها الآية الأخرى :
{ مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } [الشورى : 52] .
فغطه جبريل مرتين أو ثلاثا ليهيئه لتلقي القرآن العظيم ، ويتجرد قلبه وهمته وظاهره وباطنه لذلك ، فنزلت هذه السورة التي فيها نبوته ، وأمره بالقراءة باسم ربه ، وفيها أصناف نعمه على الإنسان بتعليمه البيان العلمي والبيان اللفظي والبيان الرسمي ، فجاء بها إلى خديجة ترعد فرائصه من الفرَق ، وأخبرها بما رآه وما جرى عليه ، فقالت خديجة رضي الله عنها : أبشر ، فوالله لا يخزيك الله أبدا ; إنك لتصل الرحم ، وتقري الضيف ، وتحمل الكَلَّ ، وتكسب المعدوم ، وتعين على نوائب الحق ، أي : ومن كانت هذه صفته فإنها تستدعي نعما من الله أكبر منها وأعظم ، وكان هذا من توفيق الله لها ولنبيه ، ومن تهوين القلق الذي أصابه .
وبهذه السورة ابتدأت نبوته ، ثم فتر عنه الوحي مدة ليشتاق إليه وليكون أعظم لموقعه عنده ، وكان قد رأى الملك على صورته فانزعج ، فجاء إلى خديجة أيضا ترعد فرائصه فقال : « دثروني دثروني » فأنزل الله عليه :

(2/3)

{ يا أَيُّهَا الْمُدَّثِّرُ }{ قُمْ فَأَنْذِرْ }{ وَرَبَّكَ فَكَبِّرْ }{ وَثِيَابَكَ فَطَهِّرْ }{ وَالرُّجْزَ فَاهْجُرْ } [المدثر : 1 - 5] .
فكان في هذا : الأمر له بدعوة الخلق وإنذارهم ، فشمر صلى الله عليه وسلم عن عزمه ، وصمم على الدعوة إلى ربه مع علمه أنه سيقاوم بهذا الأمر البعيد والقريب ، وسيلقى كل معارضة من قومه ومن غيرهم وشدة ، ولكن الله أيَّده وقوَّى عزمه ، وأيَّده بروح منه ، وبالدين الذي جاء به ، وجاءته سورة الضحى في فترة الوحي لما قال المكذبون : إن رب محمد قلاه . قال :
{ وَالضُّحَى }{ وَاللَّيْلِ إِذَا سَجَى }{ مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى } إلى آخرها . [الضحى : 1 - 3 وما بعدها] .
وهذا اعتناء عظيم من الله برسوله ، ونفي لكل نقص ، وبشارة بأن كل حالة له أحسن مما قبلها وخير منها ، وأن الله سيعطيه من النصر والْأَتباع والعز العظيم وانتشار الدين ما يرضيه .

(2/4)

فكان أعظم مقامات دعوته : دعوته إلى التوحيد الخالص ، والنهي عن ضده ; دعا الناس لهذا ، وقرره الله في كتابه ، وصرفه بطرق كثيرة واضحة تبين وجوب التوحيد وحسنه ، وتعينه طريقا إلى الله وإلى دار كرامته ، وقرار إبطال الشرك والمذاهب الضارة بطرق كثيرة احتوى عليها القرآن ، وهي أغلب السور المكية ، فاستجاب له في هذا الواحد بعد الواحد على شدة عظيمة من قومه ، وقاومه قومه وغيرهم ، وبغوا له الغوائل ، وحرصوا على إطفاء دعوته بجهدهم وقولهم وفعلهم ، وهو يجادلهم ويتحداهم أن يأتوا بمثل هذا القرآن ، وهم يعلمون أنه الصادق الأمين ، ولكنهم يكابرون ويجحدون آيات الله ، كما قال تعالى :
{ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } [الأنعام : 33] .

(2/5)

ولهذا لما كان استماعهم للقرآن على وجه الكفر والجحد والتكذيب ، وتوطين نفوسهم على معاداته ، أخبر الله تعالى أنه جعل على قلوبهم أكنة أن يفقهوه ، وفي آذانهم وقرا ، وأنهم لا يهتدون بسبب ما أسسوا من هذا الأصل الخبيث ، المانع لصاحبه من كل خير وهدى ، وهذا مما يعلم به حكمة الباري في إضلال الضالين ، وأنهم لما اختاروا لأنفسهم الضلال ورغبوا فيه ولَّاهم الله ما تولوا لأنفسهم ، وتركهم في طغيانهم يعمهون ، وأنهم لما ردوا نعمة الله عليهم حين جاءتهم قلب الله أفئدتهم ، وأصم أسماعهم ، وأعمى أبصارهم وأفئدتهم ، وهذا الوصف الذي أشرنا إليه قد ذكره الله في كتابه عنهم ، وهو يعينك على فهم آيات كثيرة يخبر الله فيها بضلالهم وانسداد طرق الهداية عليهم ، وعدم قبول محالهم وقلوبهم للهدى ، والذنب ذنبهم وهم السبب في ذلك ; قال تعالى :
{ فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ } [الأعراف : 30] .

(2/6)

وبضده تعرف الحكمة في هدايته للمؤمنين ، وأنهم لما كانوا منصفين ليس غرضهم إلا الحق ، ولا لهم قصد إلا طلب رضا ربهم ، هداهم الله بالقرآن ، وازدادت به علومهم ومعارفهم وإيمانهم وهدايتهم المتنوعة ، قال تعالى : { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } [المائدة : 16] .
وهذا الوصف الجليل للمؤمنين هو الأساس لهدايتهم ، وزيادة إيمانهم ، وانقيادهم ، وبه ينفتح لك الباب في فهم الآيات في أوصاف المؤمنين ، وسرعة انقيادهم للحق : أصوله وفروعه .

(2/7)

ومن مقامات النبي صلى الله عليه وسلم مع المكذبين له أنه يدعوهم بالحكمة والموعظة الحسنة ، ويجادلهم بالتي هي أحسن ، ويدعوهم أفرادا ومتفرقين ، ويذكرهم بالقرآن ، ويتلوه في الصلاة وخارجها ، وكانوا إذا سمعوه صموا آذانهم ، وقد يسبونه ويسبون من أنزله ، فأنزل الله على رسوله آيات كثيرة في هذا المعنى يبين حالهم مع سماع القرآن وشدة نفورهم كأنهم حمر مستنفرة فرت من قسورة ، وأن شياطينهم ورؤساءهم في الشر فكروا وقدروا ونظروا فيما يقولون عن القرآن ويصفونه به ؛ لينفروا عنه الناس ، حتى قرار رئيسهم الوليد بن المغيرة الذي سماه الله وحيدا فقال : إن هذا إلا سحر يؤثر ، إن هذا إلا قول البشر ، ولكن أبى الله إلا أن يعلو هذا الكلام كلَّ كلام ، ويزهق هذا الحق كل باطل ، وكانوا من إفكهم يقولون في القرآن الأقوال المتناقضة ، يقولون : إنه سحر ، إنه كهانة ، إنه شعر ، إنه كذب ، إنه أساطير ; فجعلوا القرآن عضين ، كل هذا أثر البغض الذي أحرق قلوبهم ، حتى قالوا فيه مقالة المجانين ، وكلما قالوا قولا من هذه الأقوال أنزل الله آيات يبطل بها ما قالوا ، ويبين زورهم وافتراءهم وتناقضهم .

(2/8)

وكان من الأدلة والبراهين على رسالة محمد صلى الله عليه وسلم ، وأن القرآن من عند الله ، مقابلة المكذبين له ، فإن من نظر إليها علم أنها سلاح عليهم ، وأكبر دليل على أنهم مقاومون للحق ، ساعون في إبطاله ، وأنهم على الباطل الذي ليس له حظ من العقل ، كما ليس له حظ من الدين ، وكانوا أيضا يقولون في النبي صلى الله عليه وسلم الأقوال التي ليس فيها دلالة على ما كانوا يعتقدون ، وليس فيها نقص بالنبي صلى الله عليه وسلم ، يقولون : لو أن محمدا صادق لأنزل الله ملائكة يشهدون له بذلك ، ولأغناه الله عن المشي في الأسواق ، وطلب الرزق كما يطلبه غيره ، ولجعل له كذا وكذا مما توحي إليه عقولهم الفاسدة ، ويذكرها الله في القرآن في مواضع متعددة ، تارة يصورها للعباد فقط ؛ لأن من تصورها عرف بطلانها ، وأنها ليست من الشُّبَه القادحة ، فضلا عن الحجج المعتبرة ، وتارة يصورها ويذكر ما يبطلها من الأمور الواضحة ، وهذا كثير في القرآن .

(2/9)

ومن مقاماتهم مع النبي صلى الله عليه وسلم أنهم يسعون أشد السعي أن يكف عن عيب آلهتهم ، والطعن في دينهم ، ويحبون أن يتاركهم ويتاركوه ، لعلمهم أنه إذا ذكر آلهتهم ، ووصفها بالصفات التي هي عليه من النقص ، وأنه ليس فيها شيء من الصفات يوجب أن تستحق شيئا من العبادة ، يعرفون أن الناس يعرفون ذلك ، ويعترفون به ، فلا أحب إليهم من التزوير ، وإبقاء الأمور على علاتها من غير بحث عن الحقائق ؛ لأنهم يعرفون حق المعرفة أن الحقائق إذا بانت ظهر للخلق بطلان ما هم عليه : وهذا الذي منه يفرون ، وهذا المقام أيضا ذكره الله في آيات متعددة مثل قوله :
{ وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ } [القلم : 9] ونحوها من الآيات .
وأما : { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } [الأنعام : 108] .
فهذا إذا ترتب على السب المذكور سبهم لله ، فإنه يترك لما يترتب عليه من الشر .

(2/10)

ومن مقاماتهم المتنوعة مع النبي صلى الله عليه وسلم أنهم كانوا يقترحون الآيات بحسب أهوائهم ، ويقولون : إن كنت صادقا فأتنا بعذاب الله ، أو بما تعدنا ، أو أزل عنا جبال مكة ، واجعل لنا فيها أنهارا وعيونا ، وحتى يحصل لك كذا وكذا مما ذكره الله عنهم ، فيجيبهم الله عن هذه الأقوال بأن رسوله صلى الله عليه وسلم قد أيده الله بالآيات ، والله أعلم بما ينزل من آياته ، وأعلم بما هو أنفع لهم ، وأنه قد حصل المقصود من بيان صدقه ، وقامت الأدلة والبراهين على ذلك ، فقول الجاهل الأحمق : لو كان كذا وكذا . . جهل منه وكبر ومشاغبة محضة ، وتارة يخبرهم أنه لا يمنعه من الإتيان بها إلا الإبقاء عليهم ، وأنها لو جاءت لا يؤمنون ، فعند ذلك يعاجلهم الله بالعقاب .
وتارة يبين لهم أن الرسول إنما هو نذير مبين ، ليس له من الأمر شيء ، ولا من الآيات شيء ، وأن هذا من عند الله ، فطلبهم من الرسول محض الظلم والعدوان ، وهذه المعاني في القرآن كثيرة بأساليب متعددة .

(2/11)

وأحيانا يقدحون في الرسول قدحا يعترضون فيه على الله ، وأنه لولا نزل هذا القرآن على رجل من القريتين عظيم ، ومحمد ليس كذلك ، وأنك يا محمد لست بأولى بفضل الله منا ، فلأي شيء تفضل علينا بالوحي ؟ . . . ونحوه من الأقوال الناشئة عن الحسد ، فيجيبهم الله بذكر فضله ، وأن فضله يؤتيه من يشاء ، وأنه أعلم حيث يجعل رسالته والمحل اللائق بها ، ويشرح لهم من صفات رسوله التي يشاهدونها رأي عين ما يعلمون هم وغيرهم أنه أعظم رجل في العالم ، وأنه ما وجد ولن يوجد أحد يقاربه في الكمال ، مؤيدا ذلك بالأمور المحسوسة والبراهين المسلمة ، وقد أبدا الله هذه المعاني وأعادها معهم في مواضع كثيرة .
ومن مقاماته صلى الله عليه وسلم مع المؤمنين الرأفة العظيمة ، والرحمة لهم ، والمحبة التامة ، والقيام معهم في كل أمورهم ، وأنه لهم أرحم وأرأف من آبائهم وأمهاتهم ، وأحنى عليهم من كل أحد ، كما قال تعالى :
{ لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [التوبة : 128] .

(2/12)

{ لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } [آل عمران : 164] .
{ فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ } [آل عمران : 159] .
فلم يزل يدعو إلى التوحيد وعقائد الدين وأصوله ، ويقرر ذلك بالبراهين والآيات المتنوعة ، ويحذر من الشرك والشرور كلها منذ بعث إلى أن استكمل بعد بعثته نحو عشر سنين ، وهو يدعو إلى الله على بصيرة .

(2/13)

ثم أُسْرِيَ به من المسجد الحرام إلى المسجد الأقصى ؛ ليريه من آياته ، وعرج به إلى فوق السماوات السبع ، وفرض الله عليه الصلوات الخمس بأوقاتها وهيئاتها ، وجاءه جبريل على أثرها فعلَّمه أوقاتها وكيفيَّاتها ، وصلى به يومين ، اليوم الأول صلَّى الصلوات الخمس في أول وقتها ، واليوم الثاني في آخر الوقت ، وقال : الصلاة ما بين هذين الوقتين ، ففرضت الصلوات الخمس قبل الهجرة بنحو ثلاث سنين ، ولم يفرض الأذان في ذلك الوقت ، ولا بقية أركان الإسلام ، وانتشر الإسلام في المدينة وما حولها .
ومن جملة الأسباب : أن الأوس والخزرج كان اليهود في المدينة جيرانا لهم ، وقد أخبروهم أنهم ينتظرون نبيا قد أظل زمانه ، وذكروا من أوصافه ما دلهم عليه ; فبادر الأوس والخزرج واجتمعوا بالنبي صلى الله عليه وسلم في مكة وتيقنوا أنه رسول الله ، وأما اليهود فاستولى عليهم الشقاء والحسد ، فلما جاءهم ما عرفوا كفروا به ، وكان المسلمون في مكة في أذى شديد من قريش ، فأذن لهم النبي صلى الله عليه وسلم في الهجرة أولا إلى الحبشة ، ثم لما أسلم كثير من أهل المدينة صارت الهجرة إلى المدينة .

(2/14)

وحين خاف أهل مكة من هذه الحال اجتمع ملؤهم ورؤساؤهم في دار الندوة يريدون القضاء التام على النبي صلى الله عليه وسلم ; فاتفق رأيهم أن ينتخبوا من قبائل قريش من كل قبيلة رجلا شجاعا ، فيجتمعون ويضربونه بسيوفهم ضربة واحدة . قالوا : لأجل أن يتفرق دمه في القبائل ، فتعجز بنو هاشم عن مقاومة سائر قريش فيرضون بالدية ، فهم يمكرون ويمكر الله والله خير الماكرين ، فجاء الوحي إلى النبي صلى الله عليه وسلم وعزم على الهجرة ، وأخبر أبا بكر بذلك وطلب منه الصحبة ، فأجابه إلى ذلك وخرج في تلك الليلة التي اجتمعوا على الإيقاع به ، وأمر عليًّا أن ينام على فراشه ، وخرج هو وأبو بكر إلى الغار ، فلم يزالوا يرصدونه حتى برق الفجر ، فخرج إليهم عليّ فقالوا : أين صاحبك ؟ قال : لا أدري .
ثم ذهبوا يطلبونه في كل وجهة ، وجعلوا الجعالات الكثيرة لمن يأتي به ، وكان الجبل الذي فيه الغار قد امتلأ من الخلق يطلبون رسول الله صلى الله عليه وسلم ، فقال أبو بكر : يا رسول الله لو نظر أحدهم إلى قدميه لأبصرنا . فقال : يا أبا بكر ، ما ظنك باثنين الله ثالثهما ؟ وأنزل الله تعالى :

(2/15)

{ إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ } [التوبة : 40] .
فهاجر إلى المدينة واستقر بها ، وأذن له في القتال بعدما كان قبل الهجرة ممنوعا لحكمة مشاهدة ، فقال :
{ أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } [الحج : 39] .
وجعل يرسل السرايا ، ولما كانت السنة الثانية فرض الله على العباد الزكاة والصيام ، فآيات الصيام والزكاة إنما نزلت في هذا العام وقت فرضها ، وأما قوله تعالى :
{ وَوَيْلٌ لِلْمُشْرِكِينَ }{ الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ } [فصلت : 6 و 7] .
فإن المراد زكاة القلب وطهارته بالتوحيد وترك الشرك .

(2/16)

وفي السنة الثانية أيضا كانت وقعة بدر ، وسببها أن عيرا لقريش تحمل تجارة عظيمة من الشام ، خرج النبي صلى الله عليه وسلم بمن خف من أصحابه لطلبها ، فخرجت قريش لحمايتها ، وتوافوا في بدر على غير ميعاد ، فالعير نجت والنفير التقوا مع الرسول وأصحابه ، وكانوا ألفا كاملي العدد والخيل ، والمسلمون ثلاثمائة وبضعة عشر على سبعين بعيرا يعتقبونها ، فهزم الله المشركين هزيمة عظيمة ، قتلت سرواتهم وصناديدهم ، وأُسر من أُسر منهم ، وأصاب المشركين مصيبة ما أُصيبوا بمثلها ، وهذه الغزوة أنزل الله فيها وفي تفاصيلها سورة الأنفال ، وبعدما رجع إلى المدينة منها مظفرا منصورا ذل من بقي ممن لم يُسلم من الأوس والخزرج ، ودخل بعضهم في الإسلام نفاقا ، ولذلك جميع الآيات نزلت في المنافقين إنما كانت بعد غزوة بدر .

(2/17)

ثم في السنة الثالثة كانت غزوة أحد ، غزا المشركون وجيشوا الجيوش على المسلمين حتى وصلوا إلى أطراف المدينة ، وخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه وعبأهم ورتبهم ، والتقوا في أُحد عند الجبل المعروف شمالي المدينة ، وكانت الدائرة في أول الأمر على المشركين ، ثم لما ترك الرماة مركزهم الذي رتبهم فيه رسول الله صلى الله عليه وسلم وقال لهم : لا تبرحوا عنه ، ظهَرنا أو غُلبنا ، وجاءت الخيل مع تلك الثغرة وكان ما كان ، حصل على المسلمين في أُحد مقتلة أكرمهم الله بالشهادة في سبيله ، وذكر الله تفصيل هذه الغزوة في سورة آل عمران ، وبسط متعلقاتها ، فالوقوف على هذه الغزوة من كتب السير يعين على فهم الآيات الكثيرة التي نزلت فيها كبقية الغزوات .
ثم في السنة الرابعة تواعد المسلمون والمشركون فيها - في بدر - فجاء المسلمون لذلك الموعد ، وتخلف المشركون معتذرين أن السنة مجدبة ، فكتبها الله غزوة للمسلمين :
{ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ } [آل عمران : 174] .

(2/18)

ثم في سنة خمس كانت غزوة الخندق ، اتفق أهل الحجاز وأهل نجد ، وظاهرهم بنو قريظة من اليهود على غزو النبي صلى الله عليه وسلم ، وجمعوا ما يقدرون عليه من الجنود ، فاجتمع نحو عشرة آلاف مقاتل وقصدوا المدينة ، ولما سمع بهم النبي صلى الله عليه وسلم خندق على المدينة ، وخرج المسلمون نحو الخندق ، وجاء المشركون كما وصفهم الله بقوله :
{ إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ } [الأحزاب : 10] .
ومكثوا محاصرين المدينة عدة أيام ، وحال الخندق بينهم وبين اصطدام الجيوش ، وحصل مناوشات يسيرة بين أفراد من الخيل ، وسبب الله عدة أسباب لانخذال المشركين ، ثم انشمروا إلى ديارهم ، فلما رجعوا خائبين لم ينالوا ما كانوا جازمين على حصوله ، تفرغ النبي صلى الله عليه وسلم لبني قريظة الذين ظاهروا المشركين بقولهم وتشجيعهم على قصد المدينة ، ومظاهرتهم الفعلية ونقضهم ما كان بينهم وبين النبي صلى الله عليه وسلم فحاصرهم ، فنزلوا على حكم سعد بن معاذ فحكم أن تقتل مقاتلتهم ، وتسبى ذراريهم ، وفي هذه الغزوة أنزل الله صدر سورة الأحزاب من قوله :

(2/19)

{ يا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا } [إلى قوله :] { وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا } [الأحزاب : 9 - 27] .

(2/20)

ثم في سنة ست من الهجرة اعتمر صلى الله عليه وسلم وأصحابه عمرة الحديبية ، وكان البيت لا يُصدُّ عنه أحد ، فعزم المشركون على صد النبي صلى الله عليه وسلم عنه ، ولما بلغ الحديبية ورأى المشركين قد أخذتهم الحمية الجاهلية جازمين على القتال دخل معهم في صلح لحقن الدماء في بيت الله الحرام ، ولما في ذلك من المصالح ، وصار الصلح على أن يرجع النبي صلى الله عليه وسلم عامه هذا ولا يدخل البيت ، ويكون القضاء من العام المقبل ، وتضع الحرب أوزارها بينهم عشر سنين ; فكره جمهور المسلمين هذا الصلح حين توهموا أن فيه غضاضة على المسلمين ، ولم يطلعوا على ما فيه من المصالح الكثيرة ، فرجع صلى الله عليه وسلم عامه ذلك ، وقضى هذه العمرة في عام سبع من الهجرة ، فأنزل الله في هذه القضية سورة الفتح بأكملها : { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } [الفتح : 1] .

(2/21)

فكان هذا الفتح لما فيه من الصلح الذي تمكن فيه المسلمون من الدعوة إلى الإسلام ، ودخول الناس في دين الله حين شاهدوا ما فيه من الخير والصلاح والنور ، وقد تقدم أن قصة بني قريظة دخلت في ضمن قصة الخندق ، أما قبيلة بني النضير من اليهود فإنها قبل ذلك حين هموا بالفتك بالنبي صلى الله عليه وسلم ، وكانوا على جانب المدينة غزاهم صلى الله عليه وسلم واحتموا بحصونهم ، ووعدهم المنافقون حلفاؤهم بنصرتهم ، فألقى الله الرعب في قلوبهم ، وأنزلهم رسول الله صلى الله عليه وسلم على أن يجلوا عن ديارهم ولهم ما حملت إبلهم ، ويدعوا الأرض والعقار وما لم تحمله الإبل للمسلمين ; فأنزل الله في هذه القضية أول سورة الحشر :
{ هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ } [الحشر : 2] إلى آخر القصة .
وفي سنة ثمان من الهجرة ، وقد نقضت قريش العهد الذي بينهم وبين النبي صلى الله عليه وسلم غزا مكة في جند كثيف من المسلمين يقارب عشرة آلاف ، فدخلها فاتحا لها ، ثم تممها بغزو حنين على هوازن وثقيف ، فتم بذلك نصر الله لرسوله وللمسلمين ، وأنزل الله في ذلك أول سورة التوبة .

(2/22)

وفي سنة تسع من الهجرة غزا تبوك وأوعب المسلمون معه ، ولم يتخلف إلا أهل الأعذار وأناس من المنافقين ، وثلاثة من صلحاء المؤمنين : كعب بن مالك وصاحباه ، وكان الوقت شديدا ، والحر شديدا ، والعدو كثيرا ، والعسرة مشتدة ، فوصل إلى تبوك ومكث عشرين يوما ولم يحصل قتال فرجع إلى المدينة ; فأنزل الله في هذه الغزوة آيات كثيرة من سورة التوبة ، يذكر تعالى تفاصيلها وشدتها ، ويثني على المؤمنين ، ويذم المنافقين وتخلفهم ، ويذكر توبته على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة ، ويدخل معهم الثلاثة الذين خلفوا بعد توبتهم وإنابتهم .
وفي مطاوي هذه الغزوات يذكر الله آيات الجهاد وفرضه وفضله وثواب أهله ، وما للناكلين عنه من الذل العاجل والعقاب الآجل ، كما أنه في أثناء هذه المدة ينزل الله الأحكام الشرعية شيئا فشيئا بحسب ما تقتضيه حكمته .

(2/23)

وفي سنة تسع من الهجرة أو سنة عشر فرض الله الحج على المسلمين ، وكان أبو بكر حج بالناس سنة تسع ، ونبذ إلى المشركين عهودهم ، وأتم عهود الذين لم ينقضوا ، ثم حج النبي صلى الله عليه وسلم بالمسلمين سنة عشر واستوعب المسلمين معه ، وأعلمهم بمناسك الحج والعمرة بقوله وفعله ، وأنزل الله الآيات التي في الحج وأحكامه ، وأنزل الله يوم عرفة :

(2/24)

{ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } [المائدة : 3] .
فلم يبق من العلوم النافعة علم إلا بيَّنه لهم ، فإن القرآن تبيان لكل شيء ، فعلوم الأصول وعلوم الفروع والأحكام ، وعلوم الأخلاق والآداب ، وعلوم الكون ، وكل ما يحتاجه الخلق من ذلك اليوم إلى أن تقوم الساعة ، ففي القرآن بيانه والإرشاد إليه ، وهو الذي إليه المرجع في جميع الحقائق الشرعية والعقلية ، ومحال وممتنع أن يأتي علم صحيح لا محسوس ولا معقول ينقض شيئا مما جاء به القرآن ؛ فإنه { تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } ، { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ } ، { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } .
{ إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } :
{ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } [الأحزاب : 4] .

(2/25)

فهذه الآية جمعت بين نوعي العلوم ، فإن العلوم وسائل ومقاصد ، وهو الحق الذي يقول الله في كتابه ، وعلى لسان رسوله ، ونوع وسائل ، وهو الهداية إلى السبيل إلى كل علم وعمل ، كما أن قوله تعالى :
{ وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } [الفرقان : 33] .
جمعت الكمال في ألفاظه ومعانيه ؛ فألفاظه أوضح الألفاظ وأبلغها وأحسنها تفسيرا لكل ما تفسره من الحقائق ، بوضوحها وأحكامها وقوامها ، ومعانيه كلها حق ، وذلك أنه تمت كلمة ربك صدقا وعدلا ، صدقا في أخبارها ، وعدلا في أحكامها : أوامرها ونواهيها :
{ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } [المائدة : 50] .
فأحكامه على الإطلاق أحسن الأحكام وأنفعها للعباد ، فهذا في شرعه ودينه ونظيره في خلقه ، الذي أحسن كل شيء خلقه ، وبدأ خلق الإنسان من طين .
وقد جمع الله في كتابه بين المتقابلات العامة ، وذلك لكمال هذا الكتاب وأحكامه كالأمثلة السابقة ، وكما في قوله تعالى :
{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } [المائدة : 2] .

(2/26)

فإن البر اسم جامع لكل ما يحبه الله ويرضاه من العقائد والأخلاق والأعمال ، والتقوى اسم جامع لما يجب اتقاؤه من جميع المآثم والمضار ، ولهذا قال : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } [سورة المائدة : 2] .
فالإثم المعاصي المتعلقة بحقوق الله ، والعدوان البغي على الخلق في الدماء والأموال والأعراض والحقوق .
وكذلك قوله تعالى :
{ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } [البقرة : 197] .
فجمع بين زاد سفر الدنيا ، وزاد سفر الآخرة بالتقوى .
وكذلك قوله تعالى :
{ يا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا } [الأعراف : 26] .
فهذا اللباس الحسي الضروري والكمالي ، ثم قال :
{ وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ } [الأعراف : 26] .
فهذا اللباس المعنوي ، وإن شئت قلت عن الأول إنه لباس البدن ، وعن لباس التقوى إنها لباس القلب والروح .
وكذلك قوله تعالى :
{ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا } [الإنسان : 11] .
جمع لهم بين نعيم الظاهر بالنضرة والحسن والبهاء ونعيم الباطن بكمال الفرح والسرور .
وكذلك قوله في صفة نساء الجنة :

(2/27)

{ فِيهِنَّ خَيْرَاتٌ حِسَانٌ } [الرحمن : 70] .
فوصفهن بجمال الباطن بحسن الخلق الكامل ، وجمال الظاهر بأنهن حسان الوجوه وجميع الظاهر .
ولما ذكر السير الحسي ذكر السير المعنوي ، فقال :
{ وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ } [النحل : 9] .
وكذلك قوله :
{ فَانْفِرُوا ثُبَاتٍ } [أي : أفرادا بدليل قوله :] { أَوِ انْفِرُوا جَمِيعًا } [النساء : 71] .
وكذلك قوله :
{ لَا يَصْلَاهَا إِلَّا الْأَشْقَى }{ الَّذِي كَذَّبَ وَتَوَلَّى } [الليل : 15 و 16] .
كذب الخبر وتولى عن الطاعة " التكذيب " : انحراف الباطن ، " والتولي " : انحراف الظاهر ، ونظيره قوله :
{ إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى } [طه : 48] .
وضد ذلك ما رتب الله على الإيمان والعمل الصالح من خير الدنيا والآخرة ; فإن الإيمان ضد التكذيب ، والتولي ضد الاستقامة والعمل الصالح .
وكذلك قوله :
{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة : 5] .

(2/28)

فاعبده وتوكل عليه تجمع جميع ما يراد من العبد ; فالعبادة حق الله على العبد ، والإعانة من ربه إسعافه بما استعان عليه من عبودية ربه وغيرها من منافعه ; فالعبد في عبادة لله واستعانة به .
وكذلك قوله :
{ مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } [النحل : 97] .
فجمع للمؤمن العامل للصالحات بين طيب الحياة في الدنيا والآخرة ، ونظيره :
{ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ } [النحل : 30] .
{ وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ } [النحل : 41] .
{ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً } [البقرة : 201] .
وكذلك قوله : { وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } [البقرة : 277] .
في مواضع نفي جميع المكروه الماضي ينفي الحزن والمستقبل بنفي الخوف .
وكذلك قوله تعالى : { فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ } [الواقعة : 89] .
فالروح اسم جامع لنعيم القلب ، والريحان اسم جامع لنعيم الأبدان ، وجنة نعيم تجمع الأمرين .

(2/29)

وكذلك قوله : { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي } [أي : القرآن الذي أنزله] { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } [طه : 124] .
جمع له بين عذاب الدنيا وعذاب البرزخ وعذاب دار القرار .
وكذلك قوله : { يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ } [غافر : 35] .
أي : متكبر على الحق جبار على الخلق ، ومثله : { مُعْتَدٍ أَثِيمٍ } [القلم : 12] .
أي معتد في البغي على عباد الله ، { أَثِيمٍ } أي : متجرئ على محارم الله .
وكذلك قوله في مواضع : { مِنْ وَلِيٍّ وَلَا نَصِيرٍ } [الشورى : 8] .
فالولي : الذي يجلب لموليه المنافع ، والنصير : الذي يدفع عنه المضار .

(2/30)

فوائد منثورة منوعة غير مرتبة
* الأمَّة : جاء في القرآن لعدة معاني ، جاء بمعنى الإمام الجامع لخصال الخير ، مثل قوله : { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } [النحل : 120] .
وبمعنى الطائفة :
{ وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ } [فاطر : 24] .
وهذا المعنى كثير .
وبمعنى الملة والدين :
{ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً } [المؤمنون : 52] .
وبمعنى المدة الطويلة :
{ وَادَّكَرَ بَعْدَ أُمَّةٍ } [يوسف : 45] .
* السلطان : أكثر استعماله في القرآن بمعنى الحجة ، مثل قوله :
{ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ } [يونس : 68] .
{ فَأْتُونَا بِسُلْطَانٍ مُبِينٍ } [إبراهيم : 10] .
ويأتي بمعنى الملك :
مثل قوله : { هَلَكَ عَنِّي سُلْطَانِيَهْ } [الحاقة : 29] .
ويأتي بمعنى التسلط والسيطرة :
مثل قوله : { إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }{ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ } [النحل : 99 و100] .
* اللسان : ورد في القرآن لعدة معاني ، ورد بمعنى الجارحة :

(2/31)

{ لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ } [القيامة : 16] .
{ يَقُولُونَ بِأَلْسِنَتِهِمْ } [الفتح : 11] .
وهو كثير .
وبمعنى اللغة :
{ وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ } [إبراهيم : 4] .
{ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } [الشعراء : 195] .
وبمعنى الثناء الحسن :
{ وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ } [الشعراء : 84] .
* استوى : وردت في القرآن على ثلاثة أوجه ، تارة تُعدَّى بعلى فتدل على العلو والارتفاع مثل :
{ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [الأعراف : 54] .
{ لِتَسْتَوُوا عَلَى ظُهُورِهِ } [الزخرف : 13] .
وتعدَّى بإلى فتدل على القصد مثل :
{ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ } [البقرة : 29] .
وتأتي بلا تعدية بحرف فتدل على الكمال ، ومنه قوله :
{ وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى } [القصص : 14] أي : كمل في عقله وأحواله كلها .
* التأويل : أكثر وروده في القرآن بمعنى عاقبة الشيء وما يؤول إليه ووقت وقوعه مثل قوله :

(2/32)

{ هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ } [الأعراف : 53] أي : وقوع المخبر به من العذاب .
{ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ } [يوسف : 100] أي : هذا ما آلت إليه وهذا وقوعها .
وقد يأتي بمعنى التفسير وهو قليل ، ومنه على أحد التفسيرين :
{ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } [آل عمران : 7] .
أي : تفسيره ، وعلى القول الآخر يكون من المعنى الأول ، أي : وما يعلم حقيقة المخبر عنه إلا الله وحده ، فعلى هذا المعنى يتعين الوقوف على ( اللَّهِ ) ، وعلى المعنى الأول الذي بمعنى التفسير يعطف عليه : { وَالرَّاسِخُونَ فِي الْعِلْمِ } أي : فما يعلم تفسير المتشابه الذي يتشابه فهمه على أذهان أكثر الناس إلا الله وإلا أهل العلم ، فإنهم يعلمون تأويله بهذا المعنى .
* الغافل : ورد في القرآن بمعنى الجاهل مثل قوله :
{ لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ } [يس : 6] .
وبمعنى النسيان لذكر الله وذكر طاعته ، كقوله :

(2/33)

{ وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ } [الأعراف : 205] .
{ وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا } [الكهف : 28] .
* فائدة : إخبار الله أنه مع عباده يرد في القرآن على أحد معنيين :
أحدهما : المعية العامة ، كقوله :
{ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ } [المجادلة : 7] أي : هو معهم بعلمه وإحاطته .
الثاني : المعية الخاصة ، وهي أكثر ورودا في القرآن ، وعلامتها أن يقرنها الله بالاتصاف بالأوصاف التي يحبها ، والأعمال التي يرتضيها مثل قوله :
{ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } [البقرة : 194] .
مع المحسنين ومع الصابرين .
{ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } [التوبة : 40] .
{ قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه : 46] .

(2/34)

وهذه المعية تقتضي العناية من الله والنصر والتأييد والتسديد بحسب قيام العبد بذلك الوصف الذي رتبت عليه المعية .
ونظير هذا التقسيم وصف العباد بأنهم عبيد لله يرد في القرآن على نوعين : نوع عام مثل قوله :
{ إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا } [مريم : 93] .
أي : معبدا مملوكا لله ، والنوع الثاني العبودية الخاصة ، وهي تقتضي أن العبد بمعنى العابد المتعبد لربه القائم بعبوديته ، وذلك مثل قوله :
{ وَعِبَادُ الرَّحْمَنِ } [الفرقان : 63] .
{ تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ } [الفرقان : 1] .
{ أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } [الزمر : 36] .
فبحسب قيام العبد بعبودية ربه تحصل له كفاية الله .
ونظير هذا القنوت يرد في القرآن على قسمين : قنوت عام مثل قوله : { وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ } [الروم : 26] .

(2/35)

أي : الكل عبيد خاضعون لربوبيته وتدبيره . النوع الثاني : وهو الأكثر في القرآن : القنوت الخاص ، وهو دوام الطاعة لله على وجه الخشوع مثل قوله : { أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا } [الزمر : 9] .
{ وَقُومُوا لِلَّهِ قَانِتِينَ } [البقرة : 238] .
{ يا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي } [آل عمران : 43] .
{ وَالْقَانِتِينَ وَالْقَانِتَاتِ } [الأحزاب : 35] . . ونحوها .
* فائدة : طغيان الرئاسة وطغيان المال يحملان صاحبهما على الكبر والبطر والبغي على الحق وعلى الخلق ، برهان ذلك قوله تعالى :
{ أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ } [البقرة : 258] .
وقوله :
{ إِنَّ الْإِنْسَانَ لَيَطْغَى }{ أَنْ رَآهُ اسْتَغْنَى } [العلق : 6 و 7] .

(2/36)

فعلل هذا التجرؤ والطغيان بحصول الملك ورؤيته لنفسه الاستغناء ، أما الموفقون الأصفياء فإنهم في هذه الأحوال يخضعون لله ويعترفون له بالنعمة ويزداد تواضعهم ; ولهذا لما رأى سليمان عليه السلام من ملكه ملكا كبيرا ، ورأى عرش ملكة سبأ مستقرا عنده لم يطغ ويقل : هذا من حولي وقوتي ، ونحوه ، بل قال : { قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ } ، وقال قبل ذلك : { رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ } .
* فائدة : من الحكمة استعمال اللين في معاشرة المؤمنين ، وفي مقام الدعوة للكافرين ، كما قال تعالى :
{ فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } [آل عمران : 159] .
وقال : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } [طه : 44] .

(2/37)

فأمر باللين في هذه المواضع ، وذكر ما يترتب عليه من المصالح ، كما أن من الحكمة استعمال الغلظة في موضعها . قال تعالى :
{ يا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } [التحريم : 9] .
لأن المقام هنا مقام لا تفيد فيه الدعوة ، بل قد تعين فيه القتال ، فالغلظة فيه من تمام القتال ، وقد جمع الله بين الأمرين في قوله في وصف خواص الأمة : { أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } [الفتح : 29] .
والفرق بين قوله : { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ } [القصص : 56] وبين قوله : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [الشورى : 52] أن هداية الإرشاد والتعليم والبيان هي التي أثبتها لرسوله ، بل ولكل من له تعليم وإرشاد للخلق كما قال :
{ وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا } [الأنبياء : 73] .
وقال : { وَلِكُلِّ قَوْمٍ هَادٍ } [الرعد : 7] .
وأما هداية التوفيق ووضع الإيمان في القلوب فإنها مختصة بالله ، فكما لا يخلق ولا يرزق ولا يحيي ويميت إلا الله ، فلا يهدي إلا الله .

(2/38)

والفرق بين التبصرة والتذكرة في مثل قوله : { تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ } [ق : 8] .
أن التبصرة هي العلم بالشيء والتبصر فيه ، والتذكرة هي العمل بالعلم اعتقادا وعملا ، وتوضيح هذا أن العلم التام النافع يفتقر إلى ثلاثة أمور : التفكر أولا في آيات الله المتلوة والمشهودة ، فإذا تفكر أدرك ما تفكر فيه بحسب فهمه وذكائه ، فعرف ما تفكر فيه وفهمه ، وهذا هو التبصرة ، فإذا علمه عمل به ، فإن كان اعتقادا وإيمانا صدقه بقلبه وأقرَّ به واعترف ، وإن اقتضى عملا قلبيا أو قوليا أو بدنيا عمل به ، وهذا هو التذكر وهو التذكرة ، وحاصل ذلك هو معرفة الحق واتباعه ، ومعرفة الباطل واجتنابه .
والفرق بين المواضع التي ورد في القرآن أن الناس لا يتساءلون ولا يتكلمون ، والمواضع التي ذكر فيها احتجاجهم وتكلمهم وخطاب بعضهم لبعض من وجهين أوجههما تقييد هذه المواضع بقوله :
{ لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا } [النبأ : 38] .
فإثبات الكلام المتعدد من الخلق يوم القيامة تبع لإذن الله لهم في ذلك ، ونفي التساؤل والكلام في الحالة التي لم يؤذن لهم .

(2/39)

الوجه الثاني : ما قاله كثير من المفسرين : إن القيامة لها أحوال ومقامات ، ففي بعض الأحوال والمقامات يتكلمون ، وفي بعضها لا يتكلمون ، وهذا الوجه لا ينافي الأول ، فيقال : هذه الأحوال والمقامات تبع لإذن الله لهم أو عدمه .
والفرق بين إثبات الله في القرآن الأنساب بين الناس في مواضع كثيرة ، ونفيها في مواضع : إن المواضع المنفية المراد بها أن الأنساب لا تنفع ، كما أن جميع الأسباب لا تنفع يوم القيامة إلا سبب واحد ، وهو الإيمان والعمل الصالح ، كما ذكره في كتابه في مواضع ، وأما المواضع المثبتة فهو المطابق للحقيقة ، ويذكر في كل مقام بحسبه .
ففي مقامات الفضل والثواب يذكر الله فضله على الجميع بإلحاق الناقص من المؤمنين بالكامل من غير نقص لدرجة الكامل مثل قوله :
{ وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ } [الطور : 21] .
أي : ما نقصناهم ، ومثل :
{ جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ } [الرعد : 23] ، ونحوها .

(2/40)

وفي مقامات العدل والعقوبة يذكر الأنساب ، وأنها لا تنفع ، وأن الأمر أعظم من أن يلتفت الإنسان إلى أقرب الناس إليه مثل قوله :
{ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ }{ وَصَاحِبَتِهِ وَأَخِيهِ }{ وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ } [المعارج : 11 - 13] .
ومثل : { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ }{ وَأُمِّهِ وَأَبِيهِ }{ وَصَاحِبَتِهِ وَبَنِيهِ }{ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } [عبس : 34 - 37] .
ونظير هذا الإخبار عن المجرمين أنهم يُسألون عن أعمالهم ، وذلك على وجه إظهار العدل والتوبيخ والتقريع لهم والفضيحة ، وفي بعض المواضع مثل :
{ فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ } [الرحمن : 39] .
أي : لا يحتاج في علم ذلك وجزائه عليه إلى سؤاله سؤال استعلام ؛ لأنها مسطرة عليهم قد حفظت بالشهود من الملائكة والجوارح والأرض وغيرها .

(2/41)

* فائدة : النفي المحض لا يكون كمالا ، ولهذا في مقامات المدح كل نفي في القرآن فإنه يفيد فائدتين : نفي ذلك النقص المصرح به ، وإثبات ضده ونقيضه ; فيدخل في هذا أشياء كثيرة أعظمها أنه أثنى على نفسه بنفي أمور كثيرة تنافي كماله ، نفي الشريك في مواضع متعددة فيقتضي توحُّده بالكمال المطلق ، وأنه لا شريك له في ربوبيته وإلهيته وأسمائه وصفاته ، وسبح نفسه في مواضع ، وأخبر في مواضع عن تسبيح المخلوقات ، والتسبيح تنزيه الله عن كل نقص ، وعن أن يماثله أحد ، وذلك يدل على كماله ، ونفى عن نفسه الصاحبة والولد ، ومكافأة أحد ومماثلته ، وذلك يدل على كماله المطلق وتفرُّده بالوحدانية والغنى المطلق والملك المطلق ، ونفى عن نفسه السِّنَةَ والنوم والموت ؛ لكمال حياته وقيوميته ، ونفى كذلك الظلم في مواضع كثيرة ، وذلك يدل على كمال عدله وسعة فضله ، ونفى أن يخفى عليه شيء في الأرض ولا في السماء أو يعجزه شيء ؛ وذلك لإحاطة علمه وكمال قدرته ، ونفى العبث في مخلوقاته وفي شرعه ؛ وذلك لكمال حكمته ، وهذه فائدة عظيمة فاحفظها في خزانة قلبك ، فإنها خير الكنوز وأنفعها .

(2/42)

وكذلك نفى عن كتابه القرآن الريب والعوج والشك ونحوها ، وذلك يدل على أنه الحق في أخباره وأحكامه ، فأخباره أصدق الأخبار وأحكمها وأنفعها للعباد ، وأحكامه كلها محكمة في كمال العدل والحسن والاستقامة على الصراط المستقيم .
وقال عن نبيه صلى الله عليه وسلم : { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } [النجم : 2] .
فنفى عنه الضلال من جميع الوجوه ، وهو عدم العلم أو قلته أو نقصه أو عدم جودته والغيّ وهو سوء القصد ، فيدل ذلك أنه أعلم الخلق على الإطلاق ، وأهداهم وأعظمهم علما ويقينا وإيمانا ، وأنه أنصح الخلق للخلق ، وأعظمهم إخلاصا لله وطلبا لما عنده ، وأبعدهم عن الأغراض الرديئة ، وكذلك نفى عنه كل نقص قاله أعداؤه فيه ، وأنه في الذروة العليا من الكمال المضاد لذلك النقص .
وكذلك نفى الله عن أهل الجنة الحزن والكدر والنصب واللغوب والموت وغيرها من الآفات ، فيدل ذلك على كمال سرورهم وفرحهم واتصال نعيمهم وكماله ، وكمال حياتهم وقوة شبابهم وكمال صحتهم ، وتمام نعيمهم الروحي والقلبي والبدني من كل وجه ، وأنه لا أعلى منه حتى يطلب عنه حولا .

(2/43)

وعكس هذا ما نفى القرآن عنه صفات الكمال ، فإنه يثبت له ضد ذلك من النقص ، كما نفى عن آلهة المشركين جميع الكمالات القولية والفعلية والذاتية ، وذلك يدل على نقصها من كل وجه ، وأنها لا تستحق من العبادة مثقال ذرة .
* فائدة : قوله تعالى :
{ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ } [البقرة : 247] .
أي : القوة والشجاعة في هذه الآية ، على أن الملك إذا اجتمعت فيه هاتان الخصلتان : العلم بالولاية والسياسة وحسن التدبير والشجاعة والقوة ، فهو الذي يصلح للولاية والملك ، وإن لم يكن من بيت الملك ولا ذا مال ، فإن العبرة بجميع الولايات إمكان إقامتها والنهوض بها على أكمل الحالات ، وولاية الملك لا تتم إلا بالعلم والشجاعة القلبية والبدنية .
* فائدة : قوله تعالى :
{ وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا } [البقرة : 189] .

(2/44)

يؤخذ من عمومها اللفظي والمعنوي أن كل مطلوب من المطالب المهمة ينبغي أن يؤتى من بابه ، وهو أقرب طريق ووسيلة يتوصل بها إليه ، وذلك يقتضي معرفة الأسباب والوسائل معرفة تامة ؛ ليسلك الأحسن منها والأقرب والأسهل ، والأقرب نجاحا ، لا فرق بين الأمور العلمية والعملية ، ولا بين الأمور الدينية والدنيوية ، ولا بين الأمور المتعدية والقاصرة ، وهذا من الحكمة .
* فائدة : لما ذكر الله الأنبياء وأثنى عليهم قال :
{ أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ } [الأنعام : 90] .
تدل على اتباع جميع الأنبياء في جميع هداهم ، والله هداهم في عقائدهم وأخلاقهم وأعمالهم وأقوالهم وأفعالهم ، فكل أمر أثنى الله فيه على أحد من أنبيائه من عقد أو خلق أو عمل فإننا مأمورون بالاقتداء بهم ، وذلك من هداهم وهو أيضا من شريعتنا ، فإن الله أمرنا بذلك ، كما أمرنا بالأوصاف العامة التي تدخل فيها مفردات كثيرة .

(2/45)

* فائدة : إذا أمرنا الله في كتابه بأمر كان أمرا بذلك ، وبكل أمر لا يتم إلا به ، فالأمر مثلا بالصلاة أمر بالطهارة وستر العورة واجتناب النجاسة واستقبال القبلة وبجميع شروطها وأركانها ، وكذلك هو أمر بمعرفتها ومعرفة ما لا تتم إلا به ، وهذا من أعظم الأدلة على وجوب طلب العلم ، فإن المأمورات يتوقف تكميلها على معرفتها ، وكذلك إذا نهانا الله عن شيء كان نهيا عن كل وسيلة توصل إليه ، والأمر بالجهاد أمر به ، وبكل ما يتوقف عليه في كل زمان ومكان ، والأمر بتبليغ الشريعة أمر بكل ما يحصل به التبليغ ويتم ويكمل ويشمل ، ويدخل في هذا إيصال الأحكام الشرعية وتبليغها للناس بجميع المقربات الحادثة .
* فائدة : قد أخبر الله في عدة آيات بهدايته الكفار على اختلاف مللهم ونحلهم ، وتوبته على كل مجرم ، وأخبر في آيات أُخر أنه :
{ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } [البقرة : 258] .
{ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } [المائدة : 108] .
فما الجمع بينها ؟ فيقال : قوله تعالى :

(2/46)

{ إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ }{ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ } [يونس : 96 و 97] .
هي الفاصلة بين من هداهم الله ومن لم يهدهم ، فمن حقت عليه كلمة العذاب - لعنادهم ، ولعلم الله أنهم لا يصلحون للهداية ، بحيث صار الظلم والفسق وصفا لهم ، ملازما غير قابل للزوال ، ويعلم ذلك بظاهر أحوالهم وعنادهم ومكابرتهم للحقائق - فهؤلاء يطبع الله على قلوبهم فلا يدخلها خير أبدا ، والجرم جرمهم ، فإنهم رأوا سبيل الرشد فزهدوا فيه ، ورأوا سبيل الغي فرغبوا فيه ، واتخذوا الشياطين أولياء من دون الله .

(2/47)

* فائدة : ورد في كثير من الآيات إضافة الأمور إلى قدرة الله ومشيئته وعموم خلقه ، وفي آيات كثيرة إضافتها إلى عامليها وفاعليها ، وهذه الآيات المتنوعة تنزل على الأصل العظيم المتفق عليه بين سلف الأمة ، والذي دل عليه العقل والنقل ، وهو أن جميع الأمور واقعة بقضاء الله وقدره : أعيانها وأوصافها وأفعالها ، وجميع ما حدث ويحدث ، لا يخرج شيء منه عن قضائه وقدره ، ومع ذلك فقد جعل الله الحوادث تبعا لأسبابها ، ولإرادة الفاعلين لها وقدرتهم عليها ، فالآيات المتعددة المضافة إلى عموم قدرة تدل على الأصل الأول ، والآيات المتعددة المضافة إلى فاعليها تدل على الأصل الثاني ، ولا منافاة بينهما ، فإن أعمال العباد مثلا تقع بفعلهم وإرادتهم وقدرتهم ، والله خالقهم وخالق قدرتهم وإرادتهم وخالق السبب التام خالق للمسبب ، ومع ذلك فقد جعلهم في أفعالهم وتروكهم مختارين غير مجبورين .
* فائدة : يختم الله كثيرا من الآيات عندما يبين للعباد الأصول والأحكام النافعة بقوله : { لَعَلَّكُمْ تَعْقِلُونَ } [البقرة : 73] .
وهذا يدل على أمور :

(2/48)

منها : أن الله يحب منا أن نعقل أحكامه وإرشاداته وتعليماته ، فنحفظها ونفهمها ونعقلها بقلوبنا ، ونؤيد هذا العقل ونثبته بالعمل بها .
ومنها : أنه كما يحب منا أن نعقل هذا الحكم الذي بينه بيانا خاصا ، فإنه يحب أن نعقل بقية ما أنزل علينا من الكتاب والحكمة ، وأن نعقل آياته المسموعة وآياته المشهودة .
ومنها : أن في هذا أكبر دليل على أن معرفة ما أنزل الله إلينا من أعظم ما يربي عقولنا ، ويجعلها عقولا تفهم الحقائق النافعة والضارة ، وترجح هذه على هذه ، ولا تميل بها الأهواء والأغراض والخيالات والخرافات الضارة المفسدة للعقول .

(2/49)

وإذا أردت معرفة مقادير عقول الخلق على الحقيقة ، فانظر إلى عقول المهتدين بهداية القرآن والسنة ، وإلى عقول المنحرفين عن ذلك تجد الفرق العظيم ، ولا تحسبن العقل هو الذكاء وقوة الفطنة والفصاحة اللفظية وكثرة القيل والقال ، وإنما العقل الصحيح أن يعقل العبد في قلبه الحقائق النافعة ، عقلا يحيط بمعرفتها ، ويميز بينها وبين ضدها ، ويعرف الراجح من الأمور فيؤثره ، والمرجوح أو الضار فيتركه ، وبعبارة أخرى مختصرة نقول : العقل هو الذي يعقل به العلوم النافعة ، ويعقل صاحبه ويمنعه من الأمور الضارة .
* فائدة : ورد في القرآن آيات عامة عطف عليه بعض أفرادها الداخلة فيها ، وذلك يدل على فضيلة المخصوص وآكديته ، وأن له من المزايا ما أوجب النص عليه مثل قوله :
{ مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } [البقرة : 98] .
{ تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا } [القدر : 4] وهو جبريل .
{ حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } [البقرة : 238] .
{ وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ } [الأعراف : 170] .

(2/50)

دخل فيه الدين كله ثم قال :
{ وَأَقَامُوا الصَّلَاةَ } [الأعراف : 170] .
ومثله :
{ اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ } [العنكبوت : 45] .
أي : اتبعه ، ويدخل في ذلك جميع الشرائع ، ثم قال :
{ وَأَقِمِ الصَّلَاةَ } [العنكبوت : 45] .
وذكر السبب في ذلك ، إلى غير ذلك من الآيات التي إذا تأملت المخصوص من العام علمت أن ذلك لشرفه وآكديته ، وما يترتب عليه من الثمرات الطيبة .
* فائدة لطيفة : في عدة آيات من القرآن إذا ذكر الله الحكم لم ينص على نفس الحكم عليه ، بل يذكر من أسمائه الحسنى ما إذا علم ذلك الاسم وعلمت آثاره ، عُلم أن ذلك الحكم من آثار ذلك الاسم ، وهذا إنهاض من الله لعباده أن يعرفوا أسماءه حق المعرفة ، وأن يعلموا أنها الأصل في الخلق والأمر ، وأن الخلق والأمر من آثار أسمائه الحسنى ، وذلك مثل قوله :
{ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }{ وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } [البقرة : 226 و 227] .

(2/51)

فيستفاد أن الفيئة يحبها الله ، وأنه يغفر لمن فاء ويرحمه ، وأن الطلاق كريه إلى الله ، وأما المؤلي إذا طلق فإن الله تعالى سيجازيه على ما فعل من السبب ، وهو الإيلاء ، والمسبب ، وهو ما ترتب عليه ، ومثل هذا قوله تعالى :
{ إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } [المائدة : 34] .
أي : فإنكم إذا علمتم ذلك رفعتم عنه العقوبة المتعلقة بحق الله ، وهذا كثير ، وقد يصرح الله بالحكم ويعلله بذكر الأسماء الحسنى المناسبة له .
* فائدة : قوله تعالى :
{ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } [الأعراف : 31] .

(2/52)

جمع الله فيها أمورا كثيرة نافعة في الدين والبدن والحال والمآل ، فالأمر بالأكل والشرب يدل على الوجوب ، وأن العبد لا يحل له ترك ذلك شرعا ، كما لا يتمكن من ذلك قدرا ما دام عقله معه ، وأن الأكل والشرب مع نية امتثال أمر الله يكون عبادة ، وأن الأصل في جميع المأكولات والمشروبات الإباحة ، إلا ما نص الشارع على تحريمه لضرره لإطلاق ذلك ، وعلى أن كل أحد يأكل ما ينفعه ويناسبه ويليق به ، ويوافق لغناه وفقره ، ويوافق لصحته ومرضه ولعادته وعدمها ، ولأنه حذف المأكول ، والآية ساقها الله لإرشاد العباد إلى منافعهم ، وهي تدل على ذلك كله ، وعلى أن أصل صحة البدن تدبير الغذاء بأن يأكل ويشرب ما ينفعه ، ويقيم صحته وقوته ، وعلى الأمر بالاقتصاد في الغذاء والتدبير الحسن ؛ لأنه لما أمر بالأكل والشرب نهى عن السرف ، وعلى أن السرف منهي عنه ، وخصوصا في الأطعمة والأشربة ، فإن السرف يضر الدين والعقل والبدن والمال .
أما ضرره الديني فكل من ارتكب ما نهى الله ورسوله عنه فقد انجرح دينه ، وعليه أن يداوي هذا الجرح بالتوبة والرجوع .

(2/53)

وأما ضرره العقلي فإن العقل يحمل صاحبه أن يفعل ما ينبغي على الوجه الذي ينبغي ، ويوجب له أن يدبر حياته ومعاشه ; ولهذا كان حسن التدبير في المعاش من أبلغ ما يدل على عقل صاحبه ، فمن تعدى الطور النافع إلى طور الإسراف الضار فلا ريب أن ذلك لنقص عقله ، فإنه يستدل على نقص العقل بسوء التدبير .
وأما ضرره البدني فإن من أسرف بكثرة المأكولات والمشروبات انضر بدنه واعتراه أمراض خطرة ، وكثير من الأمراض إنما تحدث بسبب الإسراف في الغذاء ، ثم إنه ينضرُّ أيضا من وجه آخر ، فإن من عوَّد بدنه شيئا اعتاده ، فإذا عوَّده كثرة الأكل أو أكل الأطعمة المتنوعة فربما تعذرت في بعض الأحوال لفقر أو غيره ، وحينئذ يفقد البدن ما كان معتادا له فتنحرف صحته .
وأما ضرره المالي فظاهر فإن الإسراف يستدعي كثرة النفقات ، ولهذا قال تعالى :
{ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } [الإسراء : 29] .

(2/54)

أي : تلام على ما فعلت ؛ لأنه في غير طريقه ، ( مَحْسُورًا ) : فارغ اليد ، وإخباره أنه لا يحب المسرفين دليل على أنه يحب المقتصدين ; ففي هذه الآية إثبات صفة المحبة لله ، وأنها تتعلق بما يحبه الله من الأشخاص والأعمال والأحوال كلها ، فسبحان من جعل كتابه كنوزا للعلوم النافعة المتنوعة .
* فائدة : ذكر الله في كتابه عدة آيات فيها وصف القلوب بالمرض وبالعمى وبالقسوة ، وبجعل الموانع عليها من الران ، والأكنة والحجاب ، وبموتها وبحيرتها ، فاعلم أن القلب يكون صحيحا ويكون مريضا ، ويجتمع فيه المرض والموانع من وصول الصحة ، وقد يكون لينا وقد يكون قاسيا .
فأما القلب الصحيح فهو السليم من جميع الآفات ، وهو القلب الذي صحت وقويت قوته العلمية ، وقوته العملية الإرادية ، وهو الذي عرف الحق فاتبعه بلا تردد ، وعرف الباطل فاجتنبه بلا توقف ، فهذا هو القلب الصحيح الحي السليم ، وصاحبه من أولي النُّهى وأولي الحجا وأولي الألباب وأولي الأبصار ، والْمُخْبت لله والمنيب إليه .
وأما القلب المريض فهو الذي انحرفت إحدى قوتيه العلمية أو العملية أو كليهما .

(2/55)

فمرض الشبهات والشكوك الذي هو مرض المنافقين لما اختل علمهم وبقيت قلوبهم في شكوك واضطراب ، ولم تتوجه إلى الخير ، كان مرضها مهلكا .
ومرض الشهوات الذي هو ميل القلب إلى المعاصي مخل بقوة القلب العملية ، فإن القلب الصحيح لا يريد ولا يميل إلا إلى الخير ، أو إلى ما أباحه الله له ، فمتى رأيت القلب ميالا إلى المعاصي سريع الانقياد لها فهو مريض ، هو سريع الافتتان عند وجود أسباب الفتنة ، كما قال تعالى :
{ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ } [الأحزاب : 32] .

(2/56)

وأما القلب القاسي فهو الذي لا يلين لمعرفة الحق ، وإن عرفه لا يلين للانقياد له ، فتأتيه المواعظ التي تلين الحديد وقلبه لا يتأثر بذلك ، إما لقسوته الأصلية أو لعقائد منحرفة اعتقدها ورسخ قلبه عليها ، وصعب عليه الانقياد للحق إذا خالفها ، وقد يجتمع الأمران ، وأما الران والأكنة والأغطية التي تكون على القلوب فإنها من آثار كسب العبد وجرائمه ، فإذا أعرض عن الحق وعارض الحق ، وجاءه الحق فردَّه وفتح الله له أبواب الرشد فأغلقها عن نفسه عاقبه الله بهذا العمل بأن سدَّ عنه طرق الهداية التي كانت مفتوحة له ومتيسرة ، فتكبر عنها وردَّها ، فطبع على قلبه وختم عليه ، وأحاطت به الجرائم ورانت عليه الذنوب وغطت قلبه ، وجعلت بينه وبين الحق حجابا وأقفلت القلب ، فهذه المعاني التي أكثر الله من ذكرها في كتابه ، إذا عرفت هذه الضوابط المذكورة في هذه الفائدة اتضحت لك معانيها ، وعرفت بذلك حكمة الله وعدله في عقوبة هذه القلوب ، وأن الله ولاهم ما تولوه لأنفسهم ورضوه لها .
* فائدة : قوله تعالى :
{ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } [الفتح : 9] .

(2/57)

جمع الله فيها الحقوق الثلاثة : الحق المختص بالله الذي لا يصلح لغيره ، وهو العبادة في قوله : { وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } ، والحق المختص بالرسول ، وهو التوقير والتعزير ، والحق المشترك ، وهو الإيمان بالله ورسوله .
* فائدة : ذكر الله اليقين في مواضع كثيرة من القرآن في المحل العالي من الثناء ، أخبر أن اليقين هو غاية الرسل بقوله :
{ وَلِيَكُونَ مِنَ الْمُوقِنِينَ } [الأنعام : 75] .
وأنه بالصبر واليقين تنال الإمامة في الدين ، وأن الآيات إنما ينتفع بها الانتفاع الكامل ( الْمُوقِنِينَ ) ، فحقيقة اليقين هو العلم الثابت الراسخ التام المثمر للعمل القلبي والعمل البدني .

(2/58)

أما آثار اليقين العلمية فثلاث مراتب : علم اليقين ، وهي العلوم الناتجة عن الأدلة والبراهين الصادقة الخبرية ، كجميع علوم أهل اليقين الحاصلة عن خبر الله وخبر رسوله وأخبار الصادقين ، وعين اليقين وهي مشاهدة المعلومات بالعين حقيقة ، كما طلب الخليل إبراهيم من ربه أن يريه كيف يحيي الموتى ، فأراه الله ذلك بعينه ، وغرضه عليه السلام الانتقال من مرتبة علم اليقين إلى عين اليقين ، وحق اليقين : وهي المعلومات التي تحقَّق بالذوق ، كذوق القلب لطعم الإيمان ، والذوق باللسان للأشياء المحسة .
وأما آثاره القلبية فسكون القلب وطمأنينته ، كما قال إبراهيم :
{ وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [البقرة : 260] .
وقال صلى الله عليه وسلم : البر ما اطمأن إليه القلب ، وفي لفظ : الصدق ما اطمأن إليه القلب ، فإن العبد إذا وصل إلى درجة اليقين في علومه اطمأن قلبه لعقائد الإيمان كلها ، واطمأن قلبه لحقائق الإيمان وأحواله التي تدور على محبة الله وذكره ، وهما متلازمان ، قال تعالى :
{ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد : 28] .

(2/59)

فتسكن القلوب عند الأخبار فلا يبقى في القلب شك ولا ريب في كل خبر أخبر الله به في كتابه وعلى لسان رسوله ، بل يفرح بذلك مطمئنا عالما أن هذا أعظم فائدة حصَّلتها القلوب ، ويطمئن عند الأوامر والنواهي مكملا للمأمورات ، تاركا للمنهيات ، راجيا لثواب الله ، واثقا بوعده .
ويطمئن أيضا عند المصائب والمكاره فيتلقاها بانشراح صدر واحتساب ، ويعلم أنها من عند الله فيرضى ويسلِّم ، فيخف عليه حملها ، ويهون عليه ثقلها ، وقد علم بذلك آثارها البدنية ، فإن الأعمال البدنية مبنية على أعمال القلوب ، فأهل اليقين هم أكمل الخلق في جميع صفات الكمال ، فإن اليقين روح الأعمال والأخلاق وحاملها ، والله هو الموفق الواهب له ولأسبابه .
* فائدة : الظن ورد في القرآن على وجهين : وجه محمود ، ووجه مذموم :
أما المحمود : ففي كل مقام مدح وجزاء بالخير والثواب ، فإنه بمعنى العلم واليقين مثل قوله تعالى :
{ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ } [البقرة : 46] .
أي : يتيقنون لذلك ، ومثل قوله :
{ إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ } [الحاقة : 20] .
وأما المذموم : ففي أغلب الآيات الواردة في الظن مثل :

(2/60)

{ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ } [الأنعام : 116] .
{ إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا } [يونس : 36] .
{ وَإِنْ هُمْ إِلَّا يَظُنُّونَ } [البقرة : 78] .
وهو كثير ، فهذا وما أشبهه فيمن قدم الظنون الكاذبة على الأخبار الصادقة ؛ لأن الظن في الأصل يحتمل الصدق والكذب ، ولكنه إذا ناقض الصدق قطعنا بكذبه .
* فائدة : قوله تعالى :
{ يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } [البقرة : 276] .
وقوله : { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ } [الروم : 39] .
تدل الآيتان على أن الزيادة من المحرمات ، وخصوصا المكاسب المحرَّمة ، نقص في البركة ، وقد ينسحت المال بذاته عاجلا أو آجلا ، وعلى أن من أخرج شيئا لله أو فعل شيئا لله فإن الله يزيده وينزل له البركة ؛ فإن المال وإن نقص حسا بما يخرج منه لله فإنه يزداد معنى ووصفا ; وقد يفتح للعبد بسبب ذلك أبواب من الرزق ، أو يدفع عن العبد من أسباب النقص ما كان بصدد أن يصيبه .

(2/61)

* فائدة : الفرح ورد في القرآن محمودا مأمورا به في مثل قوله :
{ قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } [يونس : 58] .
فهذا فرح بالعلم والعمل بالقرآن والإسلام ، وكذلك قوله :
{ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } [آل عمران : 170] فهذا فرح بثواب الله .
وورد منهيا عنه مذموما مثل الفرح بالباطل وبالرياسات والدنيا المشغلة عن الدين في مثل قوله تعالى : { إِنَّهُ لَفَرِحٌ فَخُورٌ } [هود : 10] .
وقوله عن قارون :
{ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ } [القصص : 76] .
وما أشبه ذلك ، فصار الفرح تبعا لما تعلق به ; إن تعلق بالخير وثمراته فهو محمود ، وإلا فهو مذموم .
* فائدة : ورد السعي في القرآن في آيات كثيرة ، والمراد به الاهتمام والجد في العمل مثل قوله :
{ وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } [الإسراء : 19] .
وقوله : { إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } [الجمعة : 9] .

(2/62)

وقوله : { إِنَّ سَعْيَكُمْ لَشَتَّى } [الليل : 4] .
وآيات كثيرة كلها بمعنى الاهتمام للعمل ، إلا في مثل قوله تعالى :
{ وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى } [القصص : 20] .
{ وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى } [يس : 20] .
فالمراد بذلك العَدْوُ ، وهو يتضمن الأول وزيادة .
* فائدة : أمر الله بالصدق وأثنى على الصادقين ، وذكر جزاء الصادقين في آيات كثيرة ، والمراد بالصدق أن يكون العبد صادقا في عقيدته ، صادقا في خلقه ، صادقا في قوله وعمله ، فهو الذي يجيء بالصدق في ظاهره وباطنه ، ويصدق بالصدق لمن جاء به ، كما قال تعالى :
{ وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ } [الزمر : 33] .
ولما كان من هذا وصفه هو أعلى الخلق في كل حالة ، ذكر جزاءه أعلى الجزاء وأفضله فقال :
{ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ }{ لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ } [الزمر : 34 و 35] .

(2/63)

وخواص أهل هذا الوصف هم الصدِّيقون الذين ليس بعد درجة النبوة أعلى منهم ، قال تعالى :
{ وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ } [الحديد : 19] .
والمراد الإيمان الكامل ، « كما قال النبي صلى الله عليه وسلم لما ذكر لأصحابه الغرف العالية التي يتراآها أهل الجنة من علوها وارتفاعها ونورها كالكوكب الدري في الأفق الشرقي أو الغربي ، فقالوا : يا رسول الله تلك منازل الأنبياء ، لا يبلغها غيرهم ؟ فقال : بلى ، والذي نفسي بيده ، رجال آمنوا بالله وصدَّقوا المرسلين ، وهؤلاء هم الهداة المهديون كما قال تعالى :
{ وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ }» [السجدة : 24] .

(2/64)

فالصديقية شجرة أصلها العلوم الصحيحة والعقائد السلفية المأخوذة من كتاب الله وسنة رسوله ، وقوامها وروحها الإخلاص الكامل لله والإنابة إليه ، والرجوع إليه في جميع الأحوال رغبة ورهبة ومحبة وتعظيما وخضوعا وذلا لله ، وثمراتها الأخلاق الحميدة والأقوال السديدة والأعمال الصالحة ، والإحسان في عبادة الخالق ، والإحسان إلى المخلوقين بجميع وجوه الإحسان ، وجهاد جميع أصناف المنحرفين ، فهي في الحقيقة القيام بالدين ظاهرا وباطنا وحالا ودعوة إلى الله ، والله هو الموفق وهو المعين لكل من استعان به صدقا .
* فائدة : قوله تعالى في المصطفين الذين أورثهم الله الكتاب :
{ فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } [فاطر : 32] .
اشترك هؤلاء الثلاثة في أصل الإيمان ، وفي اختيار الله لهم من بين الخليقة ، وفي أنه منَّ عليهم بالكتاب ، وفي دخول الجنة ، وافترقوا في تكميل مراتب الإيمان ، وفي مقدار الاصطفاء من الله وميراث الكتاب ، وفي منازل الجنة ودرجاتها بحسب أوصافهم .

(2/65)

أما الظالم لنفسه فهو المؤمن الذي خلط عملا صالحا وآخر سيئا ، وترك من واجبات الإيمان ما لا يزول معه الإيمان بالكلية ، وهذا القسم ينقسم إلى قسمين :
أحدهما : من يرد القيامة وقد كفّر عنه السيئات كلها ، إما بدعاء أو شفاعة أو آثار خيرية ينتفع بها في الدنيا ، أو عذب في البرزخ بقدر ذنوبه ، ثم رفع عنه العقاب وعمل الثواب عمله ، فهذا من أعلى هذا القسم ، وهو الظالم لنفسه .
القسم الثاني : من ورد القيامة وعليه سيئات ، فهذا توزن حسناته وسيئاته ثم هم بعد هذا ثلاثة أنواع :
أحدها : من ترجح حسناته على سيئاته ، فهذا لا يدخل النار ، بل يدخل الجنة برحمة الله وبحسناته ، وهي من رحمة الله .
ثانيها : من تساوت حسناتهم وسيئاتهم ، فهؤلاء هم أصحاب الأعراف ، وهي موضع مرتفع بين الجنة والنار يكونون عليه ، وفيه ما شاء الله ، ثم بعد ذلك يدخلون الجنة ، كما وصف ذلك في القرآن .

(2/66)

ثالثها : من رجحت سيئاته على حسناته فهذا قد استحق دخول النار ، إلا أن يمنع من ذلك مانع ، من شفاعة الرسول له ، أو شفاعة أحد أقاربه أو معارفه ممن يجعل الله لهم في القيامة شفاعة لعلو مقاماتهم على الله وكرامتهم عليه ، أو تدركه رحمة الله المحضة بلا واسطة ، وإلا فلا بد له من دخول النار يعذب فيها بقدر ذنوبه ، ثم مآله إلى الجنة ، ولا يبقى في النار أحد في قلبه أدنى أدنى أدنى مثقال حبة خردل من إيمان ، كما تواترت بذلك الأحاديث عن النبي صلى الله عليه وسلم ، وأجمع عليه سلف الأمة وأئمتها .
وأما المقتصد فهو الذي أدى الواجبات وترك المحرمات ، ولم يكثر من نوافل العبادات ، وإذا صدر منه بعض الهفوات بادر إلى التوبة فعاد إلى مرتبته ، فهؤلاء أهل اليمين ، وأما من كان من أصحاب اليمين :
{ فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ } [الواقعة : 91] .
فهؤلاء سلموا من عذاب البرزخ وعذاب النار ، وسلم الله لهم إيمانهم وأعمالهم ، فأدخلهم بها الجنة ، كل على حسب مرتبته .

(2/67)

وأما السابق إلى الخيرات فهو الذي كمل مراتب الإسلام ، وقام بمرتبة الإحسان ، فَعَبَدَ الله كأنه يراه ، فإن لم يكن يراه فإنه يراه ، وبذل ما استطاع من النفع لعباد الله ، فكان قلبه ملآنا من محبة الله والنصح لعباد الله ، فأدى الواجبات والمستحبات ، وترك المحرمات والمكروهات وفضول المباحات المنقصة لدرجته ، فهؤلاء هم صفوة الصفوة ، وهم المقربون في جنات النعيم إلى الله ، وهم أهل الفردوس الأعلى ، فإن الله كما أنه رحيم واسع الرحمة فإنه حكيم ينزل الأمور منازلها ، ويعطي كل أحد بحسب حاله ومقامه ، فكما كانوا هم السابقين في الدنيا إلى كل خير كانوا في الآخرة في أعلى المنازل ، وكما تخيروا من الأعمال أحسنها جعل الله لهم من الثواب أحسنه ; ولهذا كانت عين التسنيم أعلى أشربة أهل الجنة ، يشرب منها هؤلاء المقربون صرفا ، وتمزج لأصحاب اليمين مزجا في بقية أشربة الجنة ، التي لا نقص فيها بوجه من الوجوه كما قال تعالى :
{ وَمِزَاجُهُ مِنْ تَسْنِيمٍ }{ عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ } [المطففين : 27 و 28] .

(2/68)

وهكذا بقية ألوان وأصناف نعيم الجنة لهؤلاء السابقين منه أعلاه وأكمله وأنفسه ، وإن كان ليس في نعيم الجنة دني ولا نقص ولا كدر بوجه من الوجوه ، بل كل من تنعم بأي نعيم من نعيمها لم يكن في قلبه أعلى منه ; فإن الله أعطاهم وأرضاهم ، وخيار هؤلاء الأنبياء على مراتبهم ، ثم الصديقون على مراتبهم ، ولكل درجات مما عملوا ، فسبحان من فاوت بين عباده هذا التفاوت العظيم ، والله يختص برحمته من يشاء ، والله ذو الفضل العظيم .
* فائدة : ورد في القرآن ( الظلم ) بمعنى الكفر والشرك الأكبر ، كما قال تعالى :
{ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } [البقرة : 254] .
وقال : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان : 13] ونحوها .
وورد كثيرا بمعنى الجرائم التي دون الشرك كما سبق في الظالم لنفسه ومثل : { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [النساء : 110] .

(2/69)

وورد أيضا عدة آيات يدخل فيها هذا وهذا ، ومثل هذا : ( الفسق ) والمعصية والذنب والسيئة والجرم والخطيئة ونحوها ، فإنها وردت في القرآن لكل واحد من هذه الثلاثة ، فتفسر في كل مقام بما يناسب ذلك المقام .
* فائدة : قوله تعالى : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }{ وَصَدَّقَ بِالْحُسْنَى }{ فَسَنُيَسِّرُهُ لِلْيُسْرَى } [الليل : الآيات 5 - 7] .
جمعت السعادة وجميع الأسباب التي تنال بها السعادة ، وهي ثلاثة أشياء : فعل المأمور ، واجتناب المحظور ، وتصديق خبر الله ورسوله ، فهذه الثلاثة يدخل فيها الدين كله ، وذلك أن قوله : ( أَعْطَى ) أي : جميع ما أمر به من قول وعمل ونية ، ( وَاتَّقَى ) : جميع ما نهي عنه من كفر وفسوق وعصيان ، { وَصَدَّقَ بِالْحُسْنَى } : بما أخبر الله به ورسوله من الجزاء ، فصدَّق بالتوحيد وحقوقه وجزاء أهله . . فمن جمع ثلاثة الأمور يسره الله لليسرى ، أي : لكل حالة فيها تيسير أموره وأحواله كلها ، ومقابل هذا قوله :
{ وَأَمَّا مَنْ بَخِلَ } [الليل : 8] .
أي : ترك ما أمر به ليس خاصا بالنفقة ، بل معنى البخل المنع ، فإذا منع الواجبات المتوجهة إليه القولية أو الفعلية أو المالية فقد بخل .

(2/70)

{ وَاسْتَغْنَى } [الليل : 8] .
أي : رأى نفسه غير مفتقر إلى ربه ، وذلك عنوان الكبر والتجرؤ على محارم الله .
{ وَكَذَّبَ بِالْحُسْنَى } [الليل : 9] .
أي : بلا إله إلا الله وحقوقها ، وجزاء المقيمين لها والتاركين لها .
{ فَسَنُيَسِّرُهُ لِلْعُسْرَى } [الليل : 10] .
أي : لكل حالة عسرة في معاشه ومعاده .
* فائدة : خطابات القرآن للناس خبرا وأمرا ونهيا قسمان :
أحدهما : وهو الأكثر جدا خطاب عام يخاطب به جميع الناس ، ويتعلق الخبر أو الحكم فيهم في حالة واحدة مثل الخبر عن الله وملائكته وكتبه ورسله واليوم الآخر ، ومثل الأمر بالصلاة والزكاة والصوم والحج والجهاد والبر والصلة والعدل والنهي عن ضد ذلك ؛ وهذا لأن القرآن هداية وبيان للناس ، وهم مستوون في تعلق تلك الأحكام فيهم ما لم يمنع مانع عجز عن بعض الواجبات فيرتب عليه حكمه .
القسم الثاني : الخطاب العام من جهة ، الخاص من جهة أخرى ، وذلك كالخطاب المتعلق بالعبادات المعلقة على أوقاتها ، كالأمر بالصلوات الخمس لأوقاتها ، كقوله :
{ أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ } [الإسراء : 78] .

(2/71)

وبالإمساك عن المفطرات مثل قوله :
{ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } [البقرة : 187] .
فمن جهة أنه موجه إلى جميع المكلفين فإنه خطاب عام ، جميع أهل المشارق والمغارب مخاطبون بذلك ، ومن جهة أن لكل موضع حكما بنفسه فإنه معلوم أن الوقت الذي تطلع فيه الشمس على هؤلاء أو تغرب ، أو يطلع الفجر وتزول الشمس غير الوقت الذي توجد فيه هذه الأمور عند الآخرين ، فكل يخاطب بحسب حاله وحسب الموضع الذي فيه بلا ريب ، ونظير هذا الأمر باستقبال القبلة للصلاة موجه إلى جميع أهل الأرض ، ومع ذلك فكل قطر ومحل فلهم جهة يتوصلون بها إلى الكعبة ، ولهذا صرح الله بهذا المعنى بقوله :
{ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } [البقرة : 144] .
فالمقصود واحد ، والطرق والوسائل إلى هذا المقصود متباينة ، وكل أحد مأمور بطريقه الخاص .
ونظير ذلك الإخبارات بطلوع الشمس والقمر والكواكب وغروبها : لو تحذلق جاهل فقال : إن مثل قوله :

(2/72)

{ حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ } [الكهف : 86] .
أي : في البحر برؤية العين ، وقوله :
{ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا } [الكهف : 90] .
ينافي المعلوم أن الشمس والقمر والكواكب لا تغرب عن الدنيا بالكلية ، فيقال هذا من الجهل والعجمة بمكان سحيق عن الحقائق ، وذلك أن الله لم يقل : وجدها تغرب عن جميع الأرض حتى يكون لهذا الجاهل اعتراض ، بل أخبر عن غروبها وطلوعها عن ذلك الموضع وذلك القطر ، كما يفهم الناس كلهم سابقا ولاحقا ، ولا فرق بين الإخبارات والأحكام بوجه ، ومن المعلوم أن لكل أهل قطر مطلعا ومغربا ، فهذه الخطابات في الأحكام والإخبارات في غاية الإحكام التي لا يتطرق إليها اعتراضات المعترض ، ومن اعترض على شيء من ذلك عرف الناس أن ذلك من آثار جهله وحمقه ، وهذا واضح لا يحتاج إلى كل هذا ، يفهمه الذكي والبليد ، وهذا مقتضى كون القرآن عربيا ، أنزله الله بما يعقله العباد .
* فائدة : ورد في القرآن عدة آيات فيها ذكر الخلود في النار على ذنوب وكبائر ليست بكفر مثل قوله :

(2/73)

{ وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } [النساء : 93] .
{ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } [النساء : 14] .
{ بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } [البقرة : 81] .

(2/74)

فما الجمع بينها وبين النصوص المتواترة من الكتاب والسنة أنه لا يخلد في النار إلا الكفار ، وأن جميع المؤمنين مهما عملوا من المعاصي التي دون الكفر فإنهم لا بد أن يخرجوا منها ، فهذه الآيات قد اتفق السلف على تأويلها وردها إلى هذا الأصل المجمع عليه بين سلف الأمة ، وأحسن ما يقال فيها إن ذكر الخلود على بعض الذنوب التي دون الشرك والكفر أنها من باب ذكر السبب ، وأنها سبب للخلود في النار لشناعتها ، وأنها بذاتها توجب الخلود إذا لم يمنع من الخلود مانع ، ومعلوم بالضرورة من دين الإسلام أن الإيمان مانع من الخلود ، فتنزل هذه النصوص على الأصل المشهور ، وهو أنه لا تتم الأحكام إلا بوجود شروطها وأسبابها وانتفاء موانعها ، وهذا واضح ولله الحمد ، مع أن بعض الآيات المذكورة فيها ما يدل على أن الخطيئة المراد بها الكفر ؛ لأن قوله : { وَأَحَاطَتْ بِهِ خَطِيئَتُهُ } دليل على ذلك ؛ لأن المعاصي التي دون الكفر لا تحيط بصاحبها ، بل لا بد أن يكون معه إيمان يمنع من إحاطتها ، وكذلك قوله :
{ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا } [النساء : 14] .

(2/75)

فالمعصية تطلق على الكفر وعلى الكبائر وعلى الصغائر ، ومن المعلوم أنه إذا دخل فيها الكفر زال الإشكال .
* فائدة : ورد في القرآن آيات كثيرة فيها مضاعفة الحسنة بعشر أمثالها ، وورد أيضا آيات أُخر فيها مضاعفة أكثر من ذلك ، فما وجه ذلك ؟
فيقال : أما مضاعفة الحسنة بعشر أمثالها فلا بد منها في كل عمل صالح كما قال تعالى : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } [الأنعام : 160] .
وأما مضاعفة العمل أكثر من ذلك فله أسباب ، إما متعلقة بنفس العامل ، أو بالعمل ومزيته أو نتائجه وثمراته أو بزمانه أو مكانه .
فمن أعظم أسباب مضاعفة العمل إذا حقق العبد في عمله الإخلاص للمعبود ، والمتابعة للرسول ، فمضاعفة الأعمال تبع لما يقوم بقلب العامل من قوة الإخلاص وقوة الإيمان .
وكذلك من الأسباب إذا كان العمل ناشئا عن عقيدة صحيحة سلفية خالصة متلقاة من الكتاب والسنة ، فهذا العبد يكون اليسير من عمله أبرك من الكثير من عمل من ليس كذلك .
ومن ذلك ترك ما تهواه النفوس من الفواحش ، مع قوة الداعي إليها لبرهان الإيمان والتوكل والإخلاص .

(2/76)

ومن أسباب المضاعفة أن يكون العمل فيه نفع للمسلمين وغناء ، وذلك كالجهاد في سبيل الله ، الجهاد بالحجة والبرهان ، وبالسيف والسنان ، كما قال تعالى في نفقات أهل هذا الصنف :
{ مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } [البقرة : 261] .
ويدخل في هذا سلوك طريق التعليم والتعلم للعلوم الشرعية وما يعين عليها ، وفى الحديث : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » .
ومن ذلك العمل والسعي في المشاريع الخيرية التي ينتفع بها المسلمون في دينهم ودنياهم ويتسلسل نفعها ، ومن ذلك العمل الذي إذا عمله العبد كثر مشاركوه والمقتدون به فيه .
ومن ذلك إذا كان العمل له وقع عظيم ونفع كبير ، كإنجاء المضطرين ، وكشف كربات المكروبين ، فكم من عمل من هذا النوع هدم الله به ذنوب العبد كلها ، وأوصله به إلى رضوانه ، وقصة البغي التي سقت الكلب الذي كاد يموت من العطش شاهدة بذلك .
ومن ذلك علو مقام العامل عند الله ورفعة درجته ، كما قال تعالى :

(2/77)

{ يا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ } [الأحزاب : 32] .
وقوله قبلها : { وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ } [الأحزاب : 31] .
ومن ذلك الصدقة من كسب طيب وقوة إخلاص .
ومن ذلك العمل الواقع في زمان فاضل ، أو مكان فاضل .
ومن أهم وأعظم ما يضاعف به العمل تحقيق مقام الإحسان في القيام بعبودية الله ، وفي الحديث : « ليس لك من صلاتك إلا ما عقلت منها » فالصلاة والقراءة والذكر وغيرها من العبادات إذا كانت بقوة حضور قلب وإيمان كامل فلا ريب أن بينها وبين عبادة الغافل درجات تنقطع دونها أعناق المطي .
وأسباب مضاعفة الثواب كثيرة ، ولكن نبهنا على أصولها .
ومما هو كالمتفق عليه بين العلماء الربانيين أن الاتصاف في جميع الأوقات بقوة الإخلاص لله ، والنصح لعباد الله ، ومحبة الخير للمسلمين مع اللهج بذكر بقوة لا يلحقها شيء من الأعمال ، وأهلها سابقون لكل فضيلة وأجر وثواب ، وبقية الأعمال تبع لها ، فأهل الإخلاص والإحسان والذكر هم السابقون السابقون أولئك المقربون في جنات النعيم .

(2/78)

* فائدة : قد أمر الله في كتابه بالتفكر والتدبر والنظر والتبصر ، وغيرها من الطرق التي تنال بها العلوم ، وأثنى على أهلها ، وأخبر أن كتابه أنزل لهذه الحكم ، وأثنى على العلم واليقين ومدح أهلهما ، ونهج جميع طريق يوصل إليها .
فاعلم أن الذي يجمع أشتات هذه الطرق وأنواعها وأجناسها ثلاثة طرق كلية : أحدها : طريق الإخبارات الصادقة ، والثاني : طريق الحس ، والثالث : طريق العقل ، ووجه الحصر أن المعلومات إما أن تدرك بحاسة السمع أو البصر أو اللمس أو الذوق ، وإما أن تدرك بالعقل ، وإما أن تنال بالإخبار ، وكل واحد من هذه الثلاثة قد يقارن الآخر ، وخصوصا العقل والأخبار الصادقة فإنهما لا يتفارقان .
وقد يكون العلم ضروريا بديهيا يضطر الإنسان إلى علمه ، والتصديق به من غير حاجة إلى زيادة نظر وتفكر ، وقد يكون نظريا يحتاج إلى ذلك .
ثم العلم بهذه الأمور مراتب متفاوتة .
وأعلى درجات العلم واليقين وأوضحها وأنفعها للعباد خبر الله وخبر رسله ، فإنه لا أصدق من الله قيلا ، ولا أصدق منه حديثا .
{ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } [الأحزاب : 4] .

(2/79)

فكل ما قاله الله وقاله رسوله فهو الحق والصدق ، وماذا بعد الحق إلا الضلال وهو يهدي إلى كل دليل عقلي ونقلي ؟ وفي خبر الله وخبر رسله من البيان العظيم والتفصيلات لجميع أجناس العلوم النافعة ما لا تصل إليه علوم الخلائق كلهم ، أولهم وآخرهم .
وإذا أردت أن تعرف أن الحق الصحيح هو ما قاله الله وقاله رسوله ، وأن ما ناقضه ونافاه فهو باطل بلا ريب مبني على جهالات ومواد فاسدة ، فانظر إلى أصول الدين وقواعده وأسسه كيف اتفقت عليها الأدلة النقلية والعقلية والحسية ؟ انظر إلى توحيد الله ووجوب تفرده وإفراده بالوحدانية ، وتوحده بصفات الكمال ، كيف كانت الكتب السماوية مشحونة منها ؟ بل هي المقصود الأعظم منها ، وخصوصا القرآن الذي هو من أوله إلى آخره يقرر هذا الأصل الذي هو أكبر الأصول وأعظمها .

(2/80)

وانظر كيف اتفقت جميع الرسل من أولهم إلى آخرهم ، وخصوصا إمامهم وخاتمهم محمد صلى الله عليه وسلم على تقرير توحيد الله وتفرده بالوحدانية ، وسعة الصفات وعظمتها : من سعة العلم والحكمة ، وعموم القدرة والإرادة ، وشمول الحمد والملك والمجد والجلال والجمال والحسن ، والإحسان في أسمائه وصفاته وأفعاله ؟ ثم انظر إلى هذا الأصل العظيم في قلوب سادات الخلق أولي الألباب الكاملة والعقول التامة كيف تجده أعظم من كل شيء ، وأقوى وأكبر من كل شيء ، وأوضح من كل شيء ، وأنه مقدم عندهم على الحقائق كلها ، وأنهم يعلمونه علما ضروريا بديهيا قبل الأدلة النظرية ، ويعلمون أن كل ما عارضه فهو أبطل الباطل ؟ ثم انظر إلى كثرة البراهين المنقولة والمعقولة والمحسوسة الشاهدة لله بالوحدانية .

ففي كل شيء له آية ... تدل على أنه واحد

فوجود جميع الأشياء في العالم العلوي والسفلي وبقاؤها وما هي عليه من الأوصاف المتنوعة ، كل ذلك من الأدلة والبراهين على وجود مبدعها ومعدها وممدها بكل ما تحتاج إليه ، ومن أنكر هذا فقد باهت وكابر وأنكر أجلى الأمور وأعظم الحقائق .

(2/81)

ومن هاهنا تعلم أن الماديين الملحدين أضل الخلق وأجهلهم وأعظمهم غرورا واغترارا حيث اغتروا حين وقفوا على بعض علوم الكون الأرضي المادي الطبيعي ، وقفت عقولهم القاصرة عندها ، واستولت عليهم الحيرة وتكبروا بمعارفهم الضئيلة وقالوا : نثبت ما وصلت إليه معارفنا وننفي ما سواه ، فتعرف بهذا أن نفيهم هذا جهل وباطل باتفاق العقلاء ، فإن من نفى ما لا يعرفه فقد برهن على كذبه وافترائه ، فكما أن من أثبت شيئا بلا علم فهو ضال غاو ، فكذلك من نفى شيئا بلا علم ، وتعرف أيضا أن إثباتهم لعلوم الطبيعة التي عرفوها وانتهت إليها معارفهم أن هذا الإثبات منهم قاصر لم يصلوا إلى غايته وحقيقته ، فلم يصلوا بذلك إلى خالق الطبيعة ومبدعها ، ولم يعرفوا المقصود من نظامها وسببيتها ; بل عرفوا ظاهرا منها وهم عن النافع غافلون ، فأثبتوا بعض السبب وعموا عن المقصود ، وهم في علمهم هذا حائرون ، لا تثبت لهم قدم على أمر من الأمور ، ولا تثبت لهم نظرية صحيحة مستقيمة ، فهم دائما في خلط وخبط وتناقض ، وكلما جاءهم من البراهين الحق ما يبطل قولهم قالوا : هذا من فلتات الطبيعة ، وكلما برز مبرز من فحولهم وأذكيائهم ابتكر له طريقة غير طريقة إخوانه ;

(2/82)

فصدق عليهم قوله تعالى :
{ بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ } [ق : 5] .
وقوله : { فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } [غافر : 83] .
والمقصود أن هذا الأصل العظيم قد دلت عليه جميع الأدلة بأجناسها وأنواعها ، ودل عليه الشرع المحكم والقدر العام المنظم ، ولم يقدح فيه إلا هؤلاء الضُّلَّال الذين كان قدحهم فيه أسقط اعتبارهم ، وبرهن على فساد عقولهم .

(2/83)

وانظر إلى الأصل الثاني وهو إثبات الرسالة ، وأن الله قد أقام على صدق رسله من الآيات ما على مثله يؤمن البشر ، وخصوصا محمد صلى الله عليه وسلم ، فإن آيات نبوته وأدلة رسالته وصدقه متنوعة : سيرته وأخلاقه وما جاء به من الدين القويم ، وحثَّه على كل خلق كريم وعمل صالح ونفع وإحسان وعدل ، ونهيه عن ضد ذلك ، وما جاء به من الوحي : الكتاب والسنة ، كله جملة وتفصيلا براهين على نبوته وصدقه ، مع ما أكرمه الله به من النصر العظيم وإظهار دينه على الأديان كلها ، ومن إجابة الدعوات وحلول أنواع البركات التي لا تعد أنواعها فضلا عن أفرادها ، وهذا بقطع النظر عن شهادة الكتب السابقة ، وعن عجز المعارضين له في مقامات التحدي كلها ، وعجزهم عن نصر باطلهم .

(2/84)

ولا يزال الباطل بين يدي ما جاء به الرسول مخذولا راهقا ، بحيث إن القائمين بما جاء به الرسول القائمين بمعرفة دينه يتحدَّوْن جميع أهل الأرض أن يأتوا بصلاح أو فلاح أو رقي حقيقي أو سعادة حقيقية بجميع وجوهها ، وأنه محال أن يتوصل إلى شيء من ذلك بغير ما جاء به الرسول وأرشد إليه ودل الخلق عليه ، ولولا الجهل بما جاء به الرسول ، والتعصبات الشديدة من الأعداء والمقاومات العنيفة ، وإقامة الحواجز المتعددة العنيفة لمنع الجماهير والدهماء من رؤية الحق الصريح والدين الصحيح ، لم يبق على وجه الأرض دين سوى دين محمد صلى الله عليه وسلم لدعوته وإرشاده وحثه على كل صلاح وإصلاح وخير ورشد ، ولكن مقاومات الأعداء ونصر القوة للباطل بالتمويهات والتزويرات وتقاعد أهل الدين عن القيام به ونصرته هي التي منعت أكثر الخلق من الوقوف على حقيقته .

(2/85)

ثم انظر إلى الأصل الثالث ، وهو إثبات المعاد والجزاء كيف اتفقت الكتب السماوية والرسل العظام وأتباعهم على اختلاف طبقاتهم ، وتباين أقطارهم وأزمانهم وأحوالهم على الإيمان به والاعتراف التام به ؟ وكم أقام الله عليه من الأدلة النقلية والعقلية ، وكذلك الحسية المشاهدة ما يدل أكبر دلالة عليه ، وكم أشهد عباده في هذه الدار أنموذجا من الثواب والعقاب ، وأراهم حلول المثلات بالمكذبين ، وأنواع العقوبات الدنيوية بالمجرمين ، كما أراهم نجاة الرسل ومن تبعهم من المؤمنين ، وإكرامهم في الدنيا قبل الآخرة ، وكم أبطل الله كل شبهة يقدح بها المكذبون بالمعاد ، كما أقام الأدلة على إبطال الشبه الموجهة من المكذبين إلى توحيده وصدق رسله ، وبين سفههم وفساد عقولهم ، وأنه ليس لهم من المستندات على إنكار ذلك إلا استبعادات مجردة ، وقياس قدرة رب العالمين على قدر المخلوقين .

(2/86)

والمقصود أن هذه الأصول العظيمة قد قامت البراهين القواطع عليها من كل وجه وبكل اعتبار ، وجميع الحقائق الصحيحة غيرها لم يقم على ثبوتها وعلمها عشر معشار ما قام على هذه الأصول من البراهين المتنوعة ، ففي هذا دليل على أن كل من أثبت معلوما أو حقيقة من الحقائق بطريق عقلي أو خبري أو حسي ، ثم نفى مع ذلك واحدا من هذه الأصول الثلاثة التي هي أساس الدين ، فقد كابر عقله وحسه وعلمه ، ونادى على نفسه بالتناقض العظيم ; لأن الطرق التي دلته على إثبات معلوماته هي - وأضعافها وأضعاف أضعافها ، وما هو أقوى منها وأوضح - قد دلت على التوحيد والرسالة والمعاد .
واعلم أن المعلومات بخبر الله وخبر رسله عامة يدخل فيها الإخبار عن الله وعن ملائكته وعن الغيوب كلها ، وأمور الشرع والقدر ، وهي الأخبار المعصومة الصادقة التي يعلم كذب ما خالفها وبطلانه ، ولنكتف بهذا الأنموذج من الأمثلة ، والله أعلم .

(2/87)

وبعد هذا إخبار الصادقين عن المواضع والحوادث والوقائع التي شاهدوها ، وهذا النوع بحسب صدق المخبرين ، وتواتر خبرهم يفيد العلم القطعي ، وكذلك إخبار الصادقين عن العلوم التي سمعوها ، والألفاظ التي نقلوها ، وأصدق الناقلين هنا حملة الشريعة المحمدية ؛ لشدة عنايتهم ، وكمال صدقهم ، وقوة دينهم ، وأنهم بالخصوص حفظوا عن الخطأ العمومي ، والاتفاق على غير الصواب .

(2/88)

ومن الأمور التي تعلم بالعقل أن العقول الصحيحة التي لم تغير فطرتها ، ولم تفسد بالعقائد الفاسدة ، تعلم علما يقينا حسن التوحيد والإخلاص لله ، كما تعلم قبح الشرك ، وتعلم حسن الصدق والعدل والإحسان إلى المخلوقين ، كما تعلم قبح ضده ، وتعلم وجوب شكر المنعم ، ووجوب بر الوالدين وصلة الأقارب ، والقيام بحق من له حق عليك ، وتستحسن كل صلاح وإصلاح ، وتستقبح كل فساد وضرر ، ومن أشرف ما يعلم بالعقل أنه مركوز في العقول أن الكمال المطلق لله وحده ، وأن له الحكمة التامة في خلقه وشرعه ، وأنه لا يليق به أن يترك خلقه سدى لا يؤمرون ولا ينهون ، ولا يثابون ولا يعاقبون ، ومن المعلوم بالحس ما يدرك بالحواس كسمع الأصوات وإبصار الأعيان وهو من أتم المعارف ، فإنه ليس الخبر كالمعاينة ، ومما يدرك بالحس ما يدرك بالشم كشم الروائح الطيبة والخبيثة ، وما يدرك باللمس كالحرارة والبرودة ، وما يدرك بتحليل الأشياء والوقوف على موادها وجواهرها وصفاتها ، كل هذا من مدركات الحس ، وبالجملة فطرق العلم إلى المعلومات كثيرة جدا ، وكلما كان الشيء أعظم ومعرفته أهم كانت الطرق الموصلة إليه أكثر وأوضح وأصح وأقوى ، كما تقدمت الإشارة إلى التوحيد

(2/89)

والرسالة والمعاد ، والله أعلم .
* فائدة : لما ذكر الباري نعمته على العباد بتيسير الركوب للأنعام والفلك قال :
{ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ }{ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } [الزخرف : 13 و 14] .

(2/90)

ذكر فيها أركان الشكر الثلاثة : وهي الاعتراف والتذكر لنعمة الله ، والتحدث بها ، والثناء على الله بها ، والخضوع لله ، والاستعانة بها على عبادته ؛ لأن المقصود من قوله : { وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } الاعتراف بالجزاء والاستعداد له ، وأن المقصود من هذه النعم أن تكون عونا للعبد على ما خلق له من طاعة الله ، وفي قوله : { ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ } تقييدها في هذه الحالة وقت تبوء النعمة ; لأن كثيرا من الخلق تسكرهم النعم ، وتغفلهم عن الله ، وتوجب لهم الأشر والبطر ، فهذه الحالة التي أمر الله بها هي دواء هذا الداء المهلك ، فإنه متى ذكر العبد أنه مغمور بنعم الله ، وأن أصولها وتيسيرها وتيسير أسبابها وبقائها ودفع ما يضادها أو ينقصها كله من فضل الله وإحسانه ليس من العبد شيء ، خضع لله وذلَّ وشكره وأثنى عليه ، وبهذا تدوم النعمة ويبارك الله فيها ، وتكون نعمة حقيقية ، فأما إذا قابلها بالأشر والبطر ، ونسي المنعم ، وربما تكبر بها على عباد الله ، فهذه نقمة في صورة نعمة ، وهي استدراج من الله للعبد سريعة الزوال ، وشيكة بالعقاب عليها والنكال ، نسأل الله أن

(2/91)

يوزعنا شكر نعمه .

(2/92)

فائدة بل فوائد عظيمة في ذكر شيء من الأسباب التي ذكرها الله في كتابه موصلة إلى المطالب العالية
لا ريب أن من حكمة الله ورحمته أنه جعل العباد مفتقرين إلى جلب المنافع الدينية والدنيوية ، وإلى دفع المضار الدينية والدنيوية ، فاقتضت حكمته وسنته التي لا تتبدل أن هذه المنافع المتنوعة - وخصوصا الأمور العظام - لا تحصل إلا بالسعي بأسبابها الموصلة إليها ، وكذلك المضار لا تندفع لا بالسعي بالأسباب التي تدفعها ، وقد بين في كتابه غاية التبيين هذه الأسباب ، وأرشد العباد إليها ، فمن سلكها فاز بالمطلوب ، ونجا من كل مرهوب .
فأصل الأسباب كلها الإيمان والعمل الصالح ، جعل الله خيرات الدنيا والآخرة وحصولها بحسب قيام العبد بهذين الأمرين ، وقد ذكر الله في القرآن من هذا شيئا كثيرا جدا ، وقد تقدم في هذا الكتاب شيء من ذلك عند ذكر فوائد الإيمان .
وجعل الله القيام بالعبودية والتوكل سببا لكفاية الله للعبد جميع مطالبه ، شاهده قوله تعالى :
{ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } [الطلاق : 3] .
{ أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } [الزمر : 36] .
أي : بمن يقوم بعبوديته ظاهرا وباطنا .

(2/93)

وجعل الله التقوى والسعي والحركة سببا للرزق ، شاهده قوله تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا }{ وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } [الطلاق : 2 و 3] .
وقوله : { فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ } [الملك : 15] .
وجعل الله التقوى والإيمان وتكرار دعوة ذي النون سببا للخروج من كل كرب وضيق وشدة ، شاهده الآية السابقة ، وكذلك قوله :
{ وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ }{ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } [الأنبياء : 87 و 88] .
وجعل الله الدعاء والطمع في فضله سببا لحصول جميع المطالب ، دليله قوله تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } [غافر : 60] .
وقوله : { وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } [الأعراف : 56] .

(2/94)

وجعل الله الإحسان في عبادة الخالق ، والإحسان إلى الخلق سببا يدرك به فضله وإحسانه العاجل والآجل ، شاهده الآية السابقة : { إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } ، وقوله :
{ هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ } [الرحمن : 60] .
{ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } [البقرة : 195] .
ومن أحبه الله نال جميع ما يطلب .
وجعل الله التوبة والاستغفار والإيمان والحسنات والمصائب مع الصبر عليها أسبابا لمحو الذنوب والخطايا ، شاهده قوله تعالى :
{ وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } [طه : 82] .
{ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } [هود : 114] .
{ إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } [يوسف : 90] .
وجعل الله الصبر سببا وآلة تدرك بها الخيرات ، ويستدفع بها الكريهات ، شاهده الآية السابقة ، وقوله :
{ وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } [البقرة : 45] .

(2/95)

أي : على جميع أموركم ، ولما ذكر الله ما وصل إليه أهل الجنة من كمال النعيم ، وزوال كل محذور ، ذكر أن هذا أثر صبرهم ، فقال :
{ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ } [الرعد : 24] .
{ أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا } [الفرقان : 75] .
ومنه أنه جعل الصبر واليقين تنال بهما أعلى مقامات ، وهي الإمامة في الدين ، دليله قوله تعالى :
{ وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } [السجدة : 24] .
وجعل الله مفتاح العلم حسن السؤال وحسن الإنصات والتعلم والتقوى وحسن القصد ، شاهده قوله تعالى :
{ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } [النحل : 43] .
{ يا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ } [المائدة : 101] .
وقوله : { يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } [الأنفال : 29] .
أي : نورا وعلما تفرقون به بين الحقائق كلها ، وقوله :

(2/96)

{ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ } [المائدة : 16] .
وقوله : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا } [العنكبوت : 69] .
وجعل الله الاستعداد للأعداء بكل مستطاع من القوة ، وأخذ الحَذر منهم سببا لحصول النصر والسلامة من شرورهم ، شاهده قوله تعالى : { يا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } [النساء : 71] ، وقوله : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } [الأنفال : 60] .
وجعل الله اليسر يتبع العسر ، والفرج عند اشتداد الكرب ، شاهده قوله تعالى :
{ إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح : 6] .
{ سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا } [الطلاق : 7] .
{ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ } [النمل : 62] .
وجعل الله الشكر سببا للمزيد منها ومن غيرها ، وكفران النعم سببا لزوالها ، شاهده قوله تعالى :
{ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } [إبراهيم : 7] .
وجعل الله الصبر والتقوى سببا للعواقب الحميدة والمنازل الرفيعة ، شاهده قوله تعالى :

(2/97)

{ وَالْعَاقِبَةُ لِلْمُتَّقِينَ } [الأعراف : 128] .
{ إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } [يوسف : 90] .
وجعل الله الجهاد سببا للنصر ، وحصول الأغراض المطلوبة من الأعداء ، والوقاية من شرورهم ، شاهده قوله تعالى :
{ قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ } [التوبة : 14] .
{ فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا } [النساء : 84] .
وجعل الله لمحبته التي هي أعلى ما ناله العباد أسبابا ، أهمها وأعظمها متابعة رسوله محمد صلى الله عليه وسلم في الأقوال والأفعال وسائر الأحوال ، قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } [آل عمران : 31] .
ومن أسبابها ما ذكره بقوله :
{ وَاللَّهُ يُحِبُّ الصَّابِرِينَ } [آل عمران : 146] .
{ يُحِبُّ الْمُحْسِنِينَ } [آل عمران : 134] .
{ يُحِبُّ الْمُتَّقِينَ } [آل عمران : 76] .

(2/98)

{ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } [الصف : 4] .
وجعل الله النظر إلى النعم ، والفضل الذي أعطيه العبد ، وغض النظر مما لم يعطه سببا للقناعة ، شاهده قوله تعالى :
{ قَالَ يا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ } [الأعراف : 144] .
وجعل الله القيام بالعدل في الأمور كلها سببا لصلاح الأحوال ، وضده سببا لفسادها واختلافها ، شاهده قوله تعالى :
{ وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ }{ أَلَّا تَطْغَوْا فِي الْمِيزَانِ }{ وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ } [الرحمن : 7 - 9] .
وجعل الله كمال إخلاص العبد لربه سببا يدفع به عنه المعاصي وأسبابها وأنواع الفتن ، شاهده قوله تعالى :
{ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ } [يوسف : 24] .

(2/99)

وجعل الله قوة التوكل عليه مع الإيمان حصنا حصينا يمنع العبد من تسلط الشيطان ، خصوصا إذا انضم إلى ذلك الإكثار من ذكر الله ، والاستعاذة بالله من الشيطان ، شاهده قوله تعالى :
{ إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } [النحل : 99] .
وقال : { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } [الفلق : 1] .
و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } [الناس : 1] إلى آخرهما .
وجعل الله مفتاح الإيمان واليقين التفكر في آيات الله المتلوة ، وآياته المشهودة ، والمقابلة بين الحق والباطل بحسن فهم وقوة بصيرة ، شاهده قوله تعالى :
{ كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } [ص : 29] .
والأمر بالتفكر بالمخلوقات في عدة آيات ، وقوله :
{ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ } [الحجر : 77] .
فهي سبب للإيمان ، والإيمان موجب للانتفاع بها .
وجعل الله القيام بأمور الدين سببا لتيسير الأمور ، وعدم القيام بها سببا للتعسير ، وشاهده قوله تعالى :

(2/100)

{ فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }{ وَصَدَّقَ بِالْحُسْنَى }{ فَسَنُيَسِّرُهُ لِلْيُسْرَى }{ وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى }{ وَكَذَّبَ بِالْحُسْنَى }{ فَسَنُيَسِّرُهُ لِلْعُسْرَى } [الليل : 5 - 10] .
وجعل الله العلم النافع للرفعة في الدنيا والآخرة ، شاهده قوله تعالى : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } [المجادلة : 11] .
وجعل الله كون العبد طيبا في عقيدته وخلقه وعمله سببا لدخول الجنة ، وللبشارة عند الموت ، شاهده قوله تعالى :
{ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ } [الزمر : 73] .
وقوله : { الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ } [النحل : 32] .
وجعل الله مقابلة المسيء بالإحسان ، وحسن الخلق سببا يكون به العدو صديقا ، وتتمكن فيه صداقة الصديق ، دليله قوله تعالى :
{ وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } [فصلت : 34] .

(2/101)

{ فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } [آل عمران : 159] .
وبذلك تحصل الراحة للعبد ، ويتيسر له كثير من أحواله .
وجعل الله الإنفاق في محله سببا للخلف العاجل والثواب الآجل ، شاهده قوله تعالى :
{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } [سبأ : 39] .
وجعل الله لرزقه أبوابا وأسبابا متنوعة ، فمتى انغلق عن العبد باب منها فلا يحزن ؛ فإن الله يفتح له غيره ، وقد يكون أقوى منه وأحسن ، وقد يكون مثله ودونه ، شاهده قوله تعالى :
{ وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ } [النساء : 130] .
وقوله : { يا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ } [التوبة : 28] .
وجعل الله التحرز والبعد عن الموبقات المهلكة والحذر من وسائلها طريقا سهلا هينا لتركها ، شاهده قوله تعالى :

(2/102)

{ تِلْكَ حُدُودُ اللَّهِ } [أي : محارمه] { فَلَا تَقْرَبُوهَا } [البقرة : 187] .
أي : لا تفعلوها ولا تحوموا حولها ؛ فمن رعى حول الحمى يوشك أن يقع فيه ، وإذا قيل مثل هذه الآية : { تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا } كان المراد بالحدود المحارم ، وأما إذا قيل :
{ تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا } [البقرة : 229] .
فهذه الحدود التي حددها الله للمباحات ، فعلى العبد أن لا يتجاوزها ؛ لأنه إذا تجاوز المباح وقع في المحرَّم ، فافهم الفرق بين الأمرين .
وجعل الله السبب الوحيد القوي المثمر للثمرات الجليلة للدعوة إلى سبيله ما تضمنته هذه الآية :
{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } [النحل : 125] .

(2/103)

فالحكمة وضع الدعوة في موضعها ، ودعاية كل أحد بحسب ما يليق بحاله ويناسبه ، ويكون أقرب لحصول المقصود منه ، ( وَالْمَوْعِظَةِ الْحَسَنَةِ ) : البالغة في الحسن مبلغا ، يصير لها من التأثير وسرعة الانقياد ما يناسب مقتضى الحال ; فالموعظة بيان الأحكام مع ذكر ما يقترن بها من الترغيب في ذكر مصالحها ومنافعها وخيراتها الحاملة عليها ، وذكر ما يقترن بها من الترهيب على فاعل المحرمات أو تارك الواجبات من العقوبات والخسران والحسرات وحرمان الخير العاجل والآجل .
" والمجادلة بالتي هي أحسن " بالعبارات الواضحة والبراهين البينة التي تحق الحق وتبطل الباطل ، مع الرفق واللين وعدم المغاضبة والمشاتمة .

(2/104)

وقد علم الله مع ذلك أن الناس ثلاثة أقسام ، كل يدعى بالطريق التي تناسبه :
القسم الأول : المنقادون الملتزمون الراغبون في الخير ، الراهبون من الشر ، فهؤلاء لما عندهم من الاستعداد لفعل المأمورات وترك المنهيات ، والاشتياق إلى الاعتقاد الصحيح ، فقط يكتفى ببيان الأمور الدينية لهم والتعليم المحض .
والقسم الثاني : الذين عندهم غفلة وإعراض واشتغال بأمور صادَّة عن الحق ، فهؤلاء مع هذا التعليم يدعون بالموعظة الحسنة بالترغيب والترهيب ؛ لأن النفوس لا تلتفت إلى منافعها ، ولا تترك أغراضها الصادَّة لها عن الحق علما وعملا إلا مع البيان لها أن ترغب وترهب بذكر ما يترتب على الحق من المنافع وعلى الباطل من المضار ، والموازنة بين الأمور النافعة والضارة .

(2/105)

والقسم الثالث : المعارضون أو المعاندون المكابرون ، المتصدون لمقاومة الحق ونصرة الباطل ، فهؤلاء لا بد أن يسلك معهم طريق المجادلة بالتي هي أحسن بحسب ما يليق بالمجادِل والمجادَل وبتلك المقالة وما يقترن بها ، وإذا أردت تطبيق هذه الأمور الثلاثة تماما فانظر إلى دعوات الرسل صلوات الله وسلامه عليهم التي حكاها في كتابه مع أممهم المستجيبين ، والمعرضين والمعارضين ، تجدها محتوية على غاية الحسن في كل أحوالها .
ثم انظر إلى دعوة سيدهم وإمامهم محمد صلى الله عليه وسلم ، وما سلك من الطرق المتنوعة في دعاية الخلق عموما وخصوصا على اختلاف طبقاتهم ومنازلهم وبحسب أحوالهم ، وبحسب الأقوال والأحكام التي يدعو إليها ، تجدْهُ قد فاق في ذلك الأولين والآخرين ، والآثار أكبر دليل على قوة المؤثر .
وجعل الله السبب لفصل الخصام المرضي للمتشاجرين المنصفين في جميع المقالات ، الذي هو خير في الحال ، وأحسن في المآل ، ردها إلى كتاب الله وسنة رسوله ، شاهده قوله تعالى :

(2/106)

{ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } [النساء : 59] .
وجعل الله صلة ما أمر به أن يوصل من البر ، وصلة الأرحام ، والقيام بحق من له حق عليك سببا تُنال به مكارم الأخلاق ، ويتبوأ به المنازل العالية في جنات النعيم ، شاهده قوله تعالى :
{ وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ } [إلى قوله :] { جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا } [الرعد : 21 - 23] .
وجعل الله السوابق الحميدة للعبد وتعرفه لربه في حال الرخاء سببا للنجاة من الشدائد ، وحصول أعظم الفوائد ، شاهده قوله تعالى :
{ فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ }{ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } [الصافات : 143 و 144] .
وقول أهل الجنة فيها :

(2/107)

{ إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ }{ فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ }{ إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ } [الطور : 26 - 28] .
وجعل الله لشرح الصدر ونعيمه وطمأنينته أسبابا متعددة : اليقين والإيمان والإكثار من ذكر الله وقوة الإنابة إليه ، والقناعة بما أعطى من الرزق ، وحصول العلم النافع ، وترك الذنوب والمبادرة بالتوبة مما وقع منها ، وشواهد هذا كثيرة ، منها قوله تعالى :
{ الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد : 28] .
{ أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ } [الزمر : 22] .
{ إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } [الانفطار : 13] .
وشمول هذا النعيم لنعيم القلوب في الدنيا ظاهر :
{ مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } [النحل : 97] .

(2/108)

{ كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ }{ كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } [المطففين : 14 و 15] .
وجعل الله ضرب الأمثال في كتابه طريقا عظيما من طرق التعليم الذي تتبين وتتوضح به المطالب العالية والعقائد الصحيحة والفاسدة ، كما مثل كلمة التوحيد والعقيدة الحقة الصحيحة :
{ كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ } [في قلب المؤمن] { وَفَرْعُهَا } [من الأعمال والأخلاق] { فِي السَّمَاءِ }{ تُؤْتِي أُكُلَهَا } [أي : منافعها] { كُلَّ حِينٍ بِإِذْنِ رَبِّهَا } [إبراهيم : 24 و 25] .
ومثل ضد ذلك بالشجرة الخبيثة التي لا لها أصل ثابت ولا فرع نافع ، ومثل المشرك بربه كالعبد الذي يتنازعه شركاء متشاكسون ، والموحد المخلص لله السالم من تعلقه بغيره.
وكذلك مثَّل الشرك والمشرك واتخاذه وليا من دون الله يتعزز به وينتصر : { كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ } [العنكبوت : 41] .

(2/109)

ومثل وحيه بمنزلة الغيث النافع ، وقلوب الخلق بمنزلة الأراضي الطيبة القابلة والخبيثة ، وبيَّن ذلك ، وهي أمثلة محسوسة يوضح الله بها المطالب النافعة ، وهو يُقْسم تعالى على أصول الدين التي يجب على الخلق الإيمان بها : كالتوحيد والرسالة والمعاد ، وما يتفرع عنها ، وضرب الأمثال من تصريف الله الآيات لعباده بأعلى أساليب الكلام المؤثرة الموضحة للحقائق ، فتأمل إقسامات القرآن تجدها كذلك ، ولذلك حثَّ الله عليها ، ومدح من يتفكر فيها ويعقلها فقال :
{ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ } [الحشر : 21] .
وفي الآية الأخرى :
{ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ } [العنكبوت : 43] .
فصل في ذكر حدود ألفاظ كثر مرورها في القرآن أمرا بها أو نهيا عنها أو مدحا لها أو ذما لها

(2/110)

فالله تعالى أثنى على من عرف حدود ما أنزل على رسوله ، وذَمَّ من جهلها ، وهذه ألفاظ جليلة يتعين على طالب العلم معرفة حدودها ؛ ليعرف ما يدخل فيها وما يخرج منها ، وتتفق الألفاظ المأمور بها في كثير من الأمور ، وقد يكون بينها فروق ، وكذلك المنهيات ، وهذا من إحكام القرآن ، وأنه يصدق بعضه بعضا :
{ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } [النساء : 82] .
الإسلام والإيمان : أما الإسلام فهو استسلام القلب لله وإنابته ، والقيام بالشرائع الظاهرة والباطنة ، وأما الإيمان فهو التصديق التام والاعتراف بأصوله التي أمر الله بالإيمان بها ، ولا يتم ذلك إلا بالقيام بأعمال القلوب وأعمال الجوارح ، ولهذا سمى الله كثيرا من الشرائع الظاهرة والباطنة إيمانا ، وبعض الآيات يذكر أنها من لوازم الإيمان فعلى هذا :
الإيمان عند الإطلاق يدخل فيه الإسلام ، وكذلك بالعكس ، وإذا جمع بين الإيمان والإسلام فسر الإيمان بما في القلب من التصديق والاعتراف وما يتبع ذلك ، وفسر الإسلام بالقيام بعبودية الله كلها ، الظاهرة والباطنة .

(2/111)

الإحسان قسمان : إحسان في عبادة الخالق ، وهو بذل الجهد في إكمالها وإتقانها والقيام بحقوقها الظاهرة والباطنة ، وإحسان إلى المخلوقين بإيصال جميع ما يستطيعه العبد من نفع علمي وبدني ومالي للخلق ، ونصيحة دينية أو دنيوية ومساعدة وحض على الخير ; ولهذا كان المحسنون يتفاوتون تفاوتا عظيما بحسب قيامهم بالإحسان المتنوع إلى الخلق ، برّهم وفاجرهم ، حتى الحيوان البهيم ، كما قال صلى الله عليه وسلم : « إن الله كتب الإحسان على كل شيء » الحديث .
الهدى والهداية : نوعان : هداية العلم والإرشاد والتعليم ، وهداية التوفيق وجعل الهدى في القلب ، وهذان يطلبان من الله تعالى ، إما على وجه الإطلاق كقول العبد : اللهم اهدني ، أو اللهم إني أسألك الهدى ، وإما على وجه التقييد بطريقها النافع كقول المصلِّي : اهدنا الصراط المستقيم ، ومن حصلت له الهداية سمي مهتديا ، وأعظم ما تحصل به الهداية القرآن ، ولهذا سماه الله هدى مطلقا ، وقال :
{ هُدًى لِلْمُتَّقِينَ } [البقرة : 2] .
وقال : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } [الإسراء : 9] .
ويشمل جميع الأمور الدينية والدنيوية النافعة .

(2/112)

العلم واليقين : فالعلم هو تصور المعلومات على ما هي عليه ، ولهذا يقال : العلم ما قام عليه الدليل ، والعلم النافع : ما كان مأخوذا عن الرسول ، واليقين أخص من العلم بأمرين :
أحدهما : أنه العلم الراسخ القوي الذي ليس عرضة للريب والشك والموانع ، ويكون علم يقين إذا ثبت بالخبر ، وعين يقين إذا شاهدته العين والبصر ، ولهذا يقال : ليس الخبر كالمعاينة ، وحق يقين إذا ذاقه العبد وتحقق به .
الأمر الثاني : أن اليقين هو العلم الذي يحمل صاحبه على الطمأنينة بخبر الله ، والطمأنينة بذكر الله ، والصبر على المكاره ، والقوة في أمر الله ، والشجاعة القولية والفعلية ، والاستحلاء للطاعات ، وأن يهون على العبد في ذات الله المشقات وتحمل الكريهات ، فهذه الآثار الجميلة - التي هي أعلى وأحلى من كل شيء - من آثار اليقين .
الصبر : حبس النفس على المشقات طلبا لرضا الله ، وينقسم إلى ثلاثة أقسام :

(2/113)

صبر على طاعة الله ، وخصوصا الطاعات الشاقة حتى يؤديها على وجه الكمال ، وصبر عن معصية الله ، خصوصا المعصية التي تدعو النفس إليها دعاء قويا ، حتى يجاهد نفسه فيتركها لله ، وصبر على أقدار الله المؤلمة ، خصوصا إذا عظمت المصيبة حتى لا يتسخطها ، وربما وصلت به الحال إلى الرضا عن الله .
الشكر لله : هو الاعتراف بنعم الله الظاهرة والباطنة ، العامة والخاصة ، والتحدث بها ، والاستعانة بها على طاعة المنعم دون معصيته ، ولا بد أن يقترن هذا بالخضوع للمنعم ومحبته ، فبهذه الأركان الخمسة يكون الشكر تاما .
البر والتقوى لله : إذا أطلق أحدهما دخل فيه الآخر ، فإنه اسم جامع للقيام بكل ما يحبه الله ورسوله ظاهرا وباطنا ، وترك ما يكرهه الله ورسوله ظاهرا وباطنا ، وإذا جمع بينهما نحو : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } [المائدة : 2] فسر البر بالقيام بعقائد الإيمان وأخلاقه ، وأعمال البر كلها القاصرة والمتعدية ، وفسرت التقوى باتقاء ما يسخط الله من الكفر والفسوق والعصيان .
الصدق والكذب : الصدق هو استواء الظاهر والباطن على الاستقامة على الصراط المستقيم .

(2/114)

فالصدق في العقائد : أن تكون عقيدة العبد صادقة سلفية متلقاة عن كتاب الله ، وسنة رسوله ، وما كان عليه الصحابة .
والصدق في الأخلاق : أن يكون القلب ملآنا من الإيمان والإخلاص والرغبة ، والنصيحة لعباد الله ، ومحبة الخير لهم .
والصدق في الأقوال : أن يكون قائلا للصدق مصدقا به .
والصدق في الأعمال : الاجتهاد في تكميلها وإتقانها .
والكذب ما ناقض ذلك كله ، ولذلك كان الصدق والكذب مراتب ، ولا يزال العبد يصدق ويتحرى الصدق حتى يكتب عند الله صدّيقا ، ولا يزال العبد يكذب ويتحرى الكذب حتى يكتب عند الله كذابا .
العدل والظلم : العدل : هو سلوك الطريق المستقيم المعتدل في العقائد والأخلاق والأقوال والأفعال كما يقال في الصدق ، والظلم : ما ناقض ذلك ، ولهذا انقسم الظلم إلى ثلاثة أقسام كلها منافية للعدل : الظلم في التوحيد بالإشراك بالله ، قال تعالى :
{ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان : 13] .

(2/115)

وظلم الخلق في دمائهم وأموالهم وأعراضهم وحقوقهم ، وظلم العبد نفسه فيما دون الشرك ، ولا يتم للعبد العدل الكامل حتى يدع جميع هذه الأقسام ، ويتوب إلى ربه مما وقع معه ، ويخرج من حق العباد إليهم ، ولهذا كان القيام بالدين كله من العدل والقسط .
" العبادة والعبودية لله " : اسم جامع لكل ما يحبه الله ويرضاه من العقائد وأعمال القلوب وأعمال الجوارح ، فكل ما يقرب إلى الله من الأفعال والتروك فهو عبادة ; ولهذا كان تارك المعصية لله متعبدا متقربا إلى ربه بذلك ، ولا تتم العبادة إلا بالإخلاص : " الإخلاص لله وحده " : بأن يقصد العبد وجه الله ورضاه وثوابه في أعماله الظاهرة والباطنة ، وضده العمل للرياء والسمعة ، ولأجل عرض الدنيا ، وميزان هذا قوله تعالى عن خيار الخلق :
{ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا } [المائدة : 2] .

(2/116)

وقوله صلى الله عليه وسلم : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى ، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ، ومن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه » ، وجميع الأعمال على هذا النمط ، وقد يراد بالهجرة هنا الهجرة العامة التي قال فيها النبي صلى الله عليه وسلم : « والمهاجر من هجر ما نهى الله ورسوله عنه » .
" الخوف والخشية والخضوع والإخبات والوجل " : معانيها متقاربة ، فالخوف يمنع العبد عن محارم الله ، وتشاركه الخشية في ذلك وتزيد أن خوفه مقرون بمعرفة الله ، وأما الخضوع والإخبات والوجل : فإنها تنشأ عن الخوف والخشية لله ، فيخضع العبد لله ويخبت إلى ربه منيبا إليه بقلبه ويحدث له الوجل ، وأما الخشوع فهو حضور القلب وقت تلبسه بطاعة الله وسكون ظاهره وباطنه ، فهذا خشوع خاص ، وأما الخشوع الدائم الذي هو وصف خواص المؤمنين فينشأ من كمال معرفة العبد بربه ومراقبته ، فيستولي ذلك على القلب كما تستولي المحبة .
" القنوت " : ورد في القرآن على أحد معنيين : معنى خاص بمعنى الخشوع ، ومعنى عام وهو قنوت المخلوقات كلها لخلق الله وتدبيره وتصريفه .

(2/117)

" الذكر لله " : الذي ورد في القرآن الأمر به والثناء على أهله ، وما رتب عليه من الجزاء يطلق على جميع الطاعات الظاهرة والباطنة ، القولية والفعلية ، فكلُّ ما تصوره القلب أو أراده أو فعله العبد أو تكلم به مما يقرب إلى الله فهو ذكر الله ، والله تعالى شرع العبادات كلها لإقامة ذكره ، فهي ذكر الله ، ويطلق على ذكر الله باللسان بذكر أوصافه وأفعاله والثناء عليه بنعمه وتسبيحه وتكبيره وتحميده والتهليل والصلاة على النبي صلى الله عليه وسلم ، ومن ذكره ذكر أحكامه تعلمها وتعليمها ، ولهذا مجالس التعلم والتعليم يقال لها مجالس الذكر ، وأفضل أنواع الذكر ما تواطأ عليه القلب واللسان .
{ حُدُودُ اللَّهِ } : يراد بها ما حرمه ومنعه عباده ، فيقال فيها : { تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا } ، ويراد بها كذلك ما أباحه وأحله لعباده وقدره وفرضه ، فيقال فيها : { تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا } [البقرة : 229] أي : لا تجاوزوا ما أحل الله إلى ما حرم الله ، ولا تتجاوزوا ما قدره الله للعباد إلى ما يخالف تقديره .

(2/118)

" الأمانة " : هي الأمور التي يؤتمن عليها العبد ، فيشمل الأمانة التي بينه وبين الله ، فإنه ائتمن عبده على إقامة الواجبات وترك المحرمات ، فالقيام بذلك أداء للأمانة ومراعاة لها ، وترك بعض الواجبات وخصوصا السرية التي لا يطلع عليها إلا الله ، أو التجرؤ على بعض المحرمات ترك للأمانة واتصاف بالخيانة ، ويشمل أيضا الأمانات التي بينك وبين الخلق في الدماء والأموال والحقوق ، فمن قام بها فقد أدى الأمانة وحفظها ، ومن تعدى فيها أو فرط أو خان فقد تجرأ على الخيانة .
" العهد والعقد " : يشمل العهود والعقود التي بين العبد وبين ربه ، فإن الله عقد بينه وبين المكلفين عقدا ، وعاهدهم عهدا بإقامة ما خلقوا له من عبادته ، والقيام بحقوقه ، فإقامة ذلك وفاء لهذا العقد والعهد ، وإهماله نقض للعهد والعقد والثقة ، وكذلك العهود والعقود التي بينه وبين الخلق يتعين الوفاء بها ، ويشمل ذلك عقود المعاملات كلها من دون استثناء .

(2/119)

" الشجاعة والجُبن والتهور " : أثنى الله في كتابه على الشجاعة ، ومدح أهلها ، وأمر بها ، وذم الجبن والتهور ، فالشجاعة قوة القلب وثباته وإقدامه على الأقوال والأفعال في موضع الإقدام بحكمة وحنكة ، فإن أقدم عليها في حال لا يحل له الإقدام قيل لذلك : تهور وجراءة وحمق وإلقاء بالنفس إلى التهلكة ، وأما الجُبن فهو ضد الشجاعة ضعف القلب وخوره ، ويتبع ذلك خور الأعمال والخوف مما لا يخاف ، وهيبة من لا يهاب ، فالشجاعة خلق فاضل جليل بين خلقين ذميمين رذيلين : بين التهور ، الذي هو غلو وزيادة عن الحد ، وبين الجبن ، الذي هو تفريط وتقصير وضعف وخور ، ونظير ذلك ( القوام والبخل والتبذير ) في تصريف الأموال ، بذلها فيما ينبغي من واجب ومستحب ونافع على الوجه الذي ينبغي ، يقال لذلك : قوام واعتدال وتوسط واقتصاد ، فإن منع الواجبات فهو البخل ، وصاحبه بخيل ، وإن أسرف وزاد في النفقة عما ينبغي قيل لذلك : إسراف وتبذير ، قال تعالى : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } [الفرقان : 67] .

(2/120)

" الاستقامة " : هي لزوم الصراط المستقيم بأن يستقيم العبد على الإيمان بالله ، وأداء فرائضه ، وترك محارمه ، مداوما لذلك ، تائبا مما أخل به من حقوقها ، ولهذا قال :
{ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ } [فصلت : 6] .
أي : مما وقع منكم من الخلل في الاستقامة .
" التوبة والاستغفار " : أما التوبة فهي الرجوع إلى الله مما يكرهه الله ظاهرا وباطنا إلى ما يحبه الله ظاهرا وباطنا ؛ ندما على ما مضى ، وتركا في الحال ، وعزما على أن لا يعود ، والاستغفار : طلب المغفرة من الله ، فإن اقترن به توبة فهو الاستغفار الكامل الذي رتبت عليه المغفرة ، وإن لم تقترن به التوبة فهو دعاء من العبد لربه أن يغفر له ، فقد يجاب دعاؤه وقد لا يجاب ، وهو بنفسه عبادة من العبادات ، فهو دعاء عبادة ودعاء مسألة .
" التوكل على الله والاستعانة به " : بمعنى واحد هو اعتماد القلب على الله في جلب المنافع ودفع المضار الدينية والدنيوية ، الخاصة والعامة ، مع الثقة بالله في ذلك المطلوب .

(2/121)

" المحبة لله والإنابة إلى الله " : هي قوة الود لله لكماله ونعمه الظاهرة والباطنة ، وانجذاب القلب إلى الله تألها ورغبة ورهبة في كل المطالب ، وطمأنينة القلب بذكره واللهج بدعائه ، والرجوع إليه في الأمور الدينية والدنيوية الجليلة والحقيرة ، فمن كان قلبه منيبا إلى الله فهو محب لله ، والمنيب هو الأوَّاه الرجَّاع إلى الله الأوَّاب إليه .
" المعروف والمنكر " : متقابلان ، فالمعروف اسم جامع لكل ما عرف حسنه شرعا وعقلا ، والمنكر ضده .
" الخبيث والطيب " : متقابلان ، فالطيب ما كان طيب الصفات كثير المنافع ، والخبيث بالعكس .
" حُسن الخُلُق وسوء الخُلُق " : يكون مع الله ومع خَلقه ، فحسن الخلق مع الله القيام بعبوديته ظاهرا وباطنا ، مع قوة محبته والطمأنينة إليه ، واللهج بذكره وقوة الثقة به ، ومع الخلق بذل الإحسان لهم ومنع الأذى لهم واحتمال الأذى منهم ، وسوء الخلق بعكس ذلك كله .

(2/122)

" الشرك والكفر " : الكفر أعم من الشرك ، فمن جحد ما جاء به الرسول صلى الله عليه وسلم أو جحد بعضه بلا تأويل فهو الكافر من أي دين يكون ، سواء كان صاحبه معاندا أو جاهلا ضالا ، والشرك نوعان : شرك في ربوبيته كشرك الثنوية الذين يثبتون خالقا مع الله ، وشرك في ألوهيته كشرك سائر المشركين الذين يعبدون الله ويعبدون غيره ، ويشركون بينه وبين المخلوقين ، ويسوونهم في الله في شيء من خصائص إلهيته ، وقد يكون هذا الشرك أكبر جليا كأن يصرف العبد نوعا من أنواع العبادة لغير الله ، وقد يكون أصغر كوسائل الشرك من الرياء والحلف بغير الله ، ونحو ذلك .
" النفاق " : هو أن يظهر الخير ويبطن الشر ، وهو نوعان : نفاق أكبر كأن يظهر الإيمان بالله ورسوله ، وقلبه منطو على الكفر ، ونفاق أصغر كالكذب وإخلاف المواعيد والفجور في الخصومة .
" الكبر والتواضع " : فسر النبي صلى الله عليه وسلم الكبر بأنه بطر الحق وغمط الناس ، يعني وضده التواضع للحق : قبوله حيث كان ومع من كان ولين الجانب والتواضع للخلق .

(2/123)

فهذه الحدود ينبغي أن تعتبرها في كل ما يمر عليك من نصوص الكتاب والسنة ؛ لتهتدي إلى معرفة ما يدخل في الأمور التي حكم الله عليها بالأحكام المتنوعة ، وما لا يدخل ، فيحصل لك الفرقان والرشاد والبيان ، فنسأل الله أن يهدينا إلى الصراط المستقيم ، وهو العلم بالحق والعمل به ، ويجنبنا الطرق المخالفة لذلك .
وقد يسر الله تتميم هذا التعليق المبارك في ثالث شوال من شهور سنة ثمان وستين بعد الثلاثمائة والألف من الهجرة النبوية ، فكان على اختصاره وإيجازه ووضوحه فيه معونة عظيمة على فهم كلام رب العالمين ، وأن كلام الله كفيل ببيان كل شيء ينتفع به العباد في معاشهم ومعادهم ، وإرشادهم إلى كل ما فيه مصالحهم المتنوعة ومنافعهم المتعددة ، وأنه يتعذر الصلاح والإصلاح للأحوال كلها إلا بسلوك الطرق التي أرشد إليها هذا القرآن في أصول الدين وفروعه ، وفي الأخلاق والآداب ، وفي الأمور الداخلية والخارجية ، والحمد لله الذي جعل كتابه هدى وشفاء ورحمة ونورا ، والحمد لله الذي بنعمته تتم الصالحات ، وصلى الله على محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين .

(2/124)

بخط الفقير إلى الله من كافة الوجوه : عبد الرحمن بن ناصر بن عبد الله السعدي ، غفر الله له ولوالديه ولجميع المسلمين . . آمين .
ووقع الفراغ من نقله من خط المؤلف في سابع من الشهر المذكور والسنة المذكورة بقلم الفقير إلى ربه : محمد السليمان العبد العزيز البسام ، غفر الله له ولوالديه والمسلمين . . آمين .

(2/125)


إرشاد أولى البصائر والألباب لنيل الفقة بأيسر الطرق والأسباب

تم تصدير هذا الكتاب آليا بواسطة المكتبة الشاملة

الكتاب: إرشاد أولى البصائر والألباب لنيل الفقة بأيسر الطرق والأسباب

إرشاد أولى البصائر والألباب لـ
نيل الفقه
بأقرب الطرق وأيسر الأسباب
العبادات
تأليف
الشيخ عبد الرحمن بن ناصر السعدي
1307-1376هـ

بسم الله الرحمن الرحيم
بسم الله الرحمن الرحيم
مقدمة المصنف
الْحَمْدُ لِلَّهِ نَحْمَدُه ونَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَتُوبُ إِلَيهِ ، وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِن سَيِّئَاتِ أَعْمَالِنَا ، مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضلِلْ فَلَن تَجِدَ لَهُ وَلِيّاً مُرشِداً .
وَصَلَّى الله عَلَى محمَّد وَعَلَى اله وَأَصحَابِه وَسَلِّم تَسلِيمًا كَثِيرًا.
أَمَّا بَعدُ : فَهَذَا تَألِيفٌ بَدِيعُ المنْزَع ، سَهْلُ الأَلفَاظِ وَالْمَعَانِي ، حَسَنُ الترتيب ، يَحْتَوِي عَلَى مُهمَّات مَسَائِل الأَحكَام .
رتبته بصُورَةِ : السُّؤَال الْمُحَرَّر الْجَامِع ، وَالجواب المفصَّل النَّافِع .
يَحتَوِي عَلَى : أُصُولٍ ، وَضَوَابِطَ ، وَتَقسِيمَاتٍ .
تُقُرِّبَ أشتات الْمَسَائِل ، وتضم أَلنّظَائِرَ والفَوَارِقَ .
وَكَثِيرٌ مِن هَذِه الأَجوِبَةِ يتناول أَبوَابًا مِنَ الفِقهِ عَدِيدَةً ، وَأصُولاً تَنْبَني عَلَيهَا أَحكَامٌ مُفِيدَةٌ .
وَتُعرِّفُ القَارِئَ مِن أَيِّ قَاعِدَةٍ أُخِذَتْ ، وعلى أَيِّ أَساسٍ أُثْبِتَتْ .
وتُوَضِّح التَّعْلِيلات والحِكَمَ .
ولعل هذه الأُمُور أكثرُ فائدةً مِمَّا في الأَجوبةِ منَ التَّفْصِيلات الفقهية؛ لِعمُوم نَفعِهَا وحُسْنِ موقعها .
وعند ذِكْر الأحْكَام: أَذكُرُ الْمَشْهُور مِن مَذهَبِ الإِمَام أَحمَد عِند مُتَأَخرِي الأَصحَاب.
فَإِنْ كَانَ فِيه قَولٌ آخر أَصَحُّ مِنة عِندِي ذكرته وَصَحَّحْتُهُ .
وَأَشَرتُ إِشَارَة لطيفة إِلَى دَليلِ كُلّ مِنَ القولين وَمَأْخَذِهِمَا ؛ إذ المقَامُ لا يقتضي البَسْطَ .

وأَسْتَطْرِدُ في الجَوَابِ بِذِكْرِ الأَشبَاهِ وَالنظَائِرِ ؛ لِتَحْصُلَ الفَائِدَةُ الكَثِيرَةُ والأُنسُ بكثرةِ ما يدخلُ في الأَصلِ والضَّابطِ .
وأَذكر أيضا الفوارقَ بينَ المسائِلِ التي يَكْثُر اشْتباهُهَا ؛ ليَحْصُلَ التَّمييزُ بينها.
وَأَسألُ اللَّهَ تَعَالَى : أَن يَكُونَ أَلدَّاعِي لَهُ إِرَادةُ وَجْهِه وثَوَابِه ، وَقَصدِ اُلْتُفِعَ لِعِبَادِه ، وأَن يَكُونَ مُوَافِقًا لمحبته وَرِضَاه ، وأَن يُسَهِّل تَتمِيمَ مَا أَنعَمَ في ابتدائِه ، إِنه جَوَادٌ كَرِيمٌ .
- - - - -
أسئلة في الطهارة

حكم الماء المتغير
1- سؤال : ما حُكم الماء المتَغيِّر؟
الجواب : وباللَّه التَّوفيقُ ، ومِنْهُ أَسْتَمِدَُّ الهدايةَ والإِصَابةَ .
يدخلُ تَحتَ هذَا السؤَالِ أَنوَاعٌ كَثِيرَة ، وأَفْرَادٌ متعدِّدةٌ ، لكئها تَنْضَبِطُ بأُمورٍ :
(1) أَمَّا الماءُ الَّذي تَغيَّر لونُه أَوْ طَعْمُه أَو رِيحُه بالنَّجاسَةِ :
فهو ’’ نَجِسٌ ‘‘ بالإِجماعِ قَلِيلاً كَانَ أَوْ كَثِيرًا .
(2) وأَمَّا الماءُ الَّذي تغيَّرَ بِمُكْثِه وَطُولِ إِقَامَته في مَقَرِّهِ ، أَو تغيَّر بِمُرورِهِ عَلَى الطَّاهِرَاتِ ، أَو بما يَشُقّ صَونُه عَنه ، وَبما هُوَ مِنَ الأَرضِ كطِيبهَا وتُرَابِهَا :
فهذا ’’ طَهُورٌ ‘‘ لا كَرَاهة فِيهِ ؛ قولاً واحدًا .
(3) وأَمَّا الماءُ الَّذي تغيَّر بما لا يمازجُهُ كَدُهْنٍ ونَحوِه :
فهو مَكْرُوهٌ على المذهب .
غيرُ مَكْرُوهٍ عَلَى القَولِ الصَّحيحِ .
لأَن الكراهَةَ حُكْمٌ شَرْعيٌّ يحتاجُ إِلى دليلٍ ؛ ولا دَليلَ على الكرَاهَةِ وَالأَصْلُ المياهِ الطَّهُورِيَّة ، وعدمُ المنعِ .
فمن ادعى خِلافَ الأَصلِ فَعَلَيْهِ الدليلُ .
(4) وأمَّا الماءُ المتغيرُ لَوْنُه أَو رِيحُهُ أَو طعمه بالطاهِرَاتِ كَالزعفرانِ ونحوِه :
إذَا كَانَ التغيرُ يَسِيرٌ ا : فهو طهورٌ قولاً واحدًا .

وَكَذلكَ إِن كانَ التَّغيرُ في مَحلِّ التَّطهيرِ : فهذا أَو نحوه لا بأْسَ بِه .
وإن كَانَ المتغيرُ بالطاهراتِ تغيرًا كثيرًا : فَهُو طَاهِرٌ غير مُطَهر عَلَى المشهور مِنَ الْمَذْهَب .
وعلى الفول الصَّحيحِ : هو طهورٌ :
لأَنَّه ماء ؛ فيدخلُ في قولِه تَعَالى ? فَلَمْ تَجِدُوا مَاءً ? [المائدة:56].
ولعدم الدَّليلِ الدَّالّ على انتِقَالِه عَنِ الطهُورِية ، فبقِيَ عَلَى الأَصلِ.
وذلك أَنَّ العُلَمَاءَ رحمَهُمُ اللَّهُ :
اتفقُوا عَلَى نوعين مِنْ أنوَاعِ الميَاهِ ، واختَلَفُوا في النوعِ الثَّالِث.
اتَّفقُوا عَلَى أنَّ : كل ماء تغيرَ بالنجاسَةِ فهو نجس.
كما اتفَقُوا عَلَى أَن : الأصْلَ في المياهِ كُلِّها النازلةِ مِنَ السِّمَاء ، والتَّابِعَةِ منَ الأَرضِ ، والجارِيَةِ والرَّاكِدَةِ ؛ أنها طاهرةٌ مطهِّرَةٌ.
واختلفوا في : بعضِ المياهِ الْمُتَغَيِّرةِ بالأَشياءِ الطاهرةِ أَو التي رُفِعَ فيها حَدثٌ ونَحوهَا هَل هِيَ باقيَةٌ على طهوريتهَا ؟
وَإِنَّنَا تَسْتَصْحِبُ فِيهَا الأَصْلَ كما هُو الصَّحِيح ؛ لأَدِلَّةٍ كَثِيرةٍ ليس هَذَا مَوضِعهَا ، أَو أَنها صَارَتْ في مَرْتَبَة مُتَوَسِّطَةٍ بين الطهُورِ وَالنَّجَس فصَارَتْ طَاهِرَةً غيرَ مُطَهِّرةٍ .
والاستدلالُ بهذَا القَولِ ضَعِيفٌ جدًّا !!
فإِن إِثبات قِسْمٍ مِنَ المياهِ ، لا طَهُورٌ وَلا نَجِسٌ ؛ مما تعمُّ به البَلْوَى وتشتَدُّ الحاجَةُ والضرُورَةُ إِلى بيانه ، فَلَو كَانَ ثابتًا ؛ لبينهُ الشارع بَيانًا صَحِيحًا ، قاطعًا للنِّزاعِ .
فَعُلِمَ أَنَّ الصَّوابَ المقطُوع به :
أَن الماءَ قِسمَانِ : طَهُورٌ ، وَنَجِسٌ.
المَاء الْمُسْتَعْمَل
(2) مَا حُكمُ الماءِ المستَعمَلِ ؟
الجواب : يَدخُلُ تحتَ هَذَا أَنوَاعٌ متعدِّدَةٌ :
1- مُسْتعملٌ في : إزَالةِ النَّجَاسَةِ .
2- ومُسْتعمَلٌ في : رفعِ الحدثِ .
3- ومُسْتَعملٌ في : طَهَارَةٍ مَشْروعةٍ .

4- ومُسْتَعملٌ في : نظافةٍ .
5- ومُسْتَعملٌ في : رفعِ حَدَثِ أُنْثى .
6- ومُستَعمَلٌ في : غَمْس يَدِ النَّائِم .
(1) أمَّا المستعمَلُ في إِزالةِ النَّجَاسَة :
فإِنْ كان مُتَغَيرَا : فهو نَجِسٌ .
وإِن لم يتغير وهو كثيرٌ : فهو طهورٌ قولاً واحدًا .
وإِن كان قليلاً والنجاسة لم تَزُلْ عنِ المحلِّ أو قبل السَّابِعَة : فهو نَجِسٌ على الْمَذْهَب .
وعلى الصَّحيح : طَهُورٌ لعدم تَغيرِه بالنجاسَةِ .
وإن كان آخرَ غسلةٍ زالَتْ بها النجاسَةُ : فهو طَاهِر على المذهب غَيرُ مُطَهِّرٍ .
وهو طهورٌ على القول الصَّحِيح ، مِن بَابِ أَولَى مما قَبلَهَا .
(2) وأَمَّا المستَعمَلُ في رَفع الحدَثِ :
فَإِنْ كَانَ يغترفُ خارجَ الإِناء : فالبَاقِي في الإِناءِ طَهُورٌ قليلاً كان أو كَثِيرًا ؛ قولاً واحدًا .
وأن كَانَ يستَعمِلُه وهو في موضِعِه بأن كان يغتَسِل أو يَتَوَضَّأ في نفسِ الماءِ .
فإِنْ كَانَ الماءُ كَثِيرًا : فالماءُ طهورٌ قولاً واحدًا .
وإِن كَانَ يسيرَا : صَارَ طاهرًا غير مُطَهِّر عَلَى الْمَذْهَب .
وهو طَهُور عَلَى القَولِ الصَّحِيح ؛ لعدم الدليلِ الناقِلِ لَهُ عَنْ أَصلِهِ.
(3) وَإِنْ كَانَ مُستَعْملاً في طَهَارَةٍ مَشرُوعة :
كتَجدِيدِ وُضوء ونَحوِه : فهو طهُور ، مَكْرُوه على المذهبِ .
غير مَكْرُوه ، عَلَى الْقَوْل الصَّحِيح ؛ لِعَدَمِ الذليلِ .
(4) وإِنْ كَانَ مُسْتَعْمَلاً في طَهَارَةٍ غَيرِ مَشْرُوعةٍ :
فهو طَهُورٌ لا كراهةَ فيه قولاً واحدًا .
(5) وإِن كان مُسْتَعْمَلا في حدثِ أُنثَى :
وهو كَثِير ؛ فهو طهورٌ لا منع فيه مطلقاً ، قولاً وَاحِدًا.
وإِن كان يَسِيرًا ولم تَخْلُ بِه : فَلا مَنعَ أَيضاً .
وإن خَلَتْ بهِ فَلا مَنْعَ في طَهَارَةِ النجَاسَةِ ، وَلا في طَهَارَةِ المرأةِ قَولاً وَاحِدًا .

وَإِنما يُمْنَعُ مِنْهُ الرَّجُلُ في طَهَارَةِ الحدَثِ عَلَى المذهَب مع بَقَائِه عَلَى طُهُورِيَّته.
وعند عدم غيره : يُجمَعُ بين استعماله والتَّيمُّمِ احتِيَاطًا .
وأما الصَّحيحُ : فلا مَنْعَ فِيهِ مُطْلقًا.
لقوله - صلى الله عليه وسلم - « إِن الْمَاء لا يَجنبُ ».
ومَا استُدِل به عَلَى المنْعِ فضعِيفٌ لا يدلُّ على المنْعِ .
(6) وأَمَّا المستَعْمَلُ في غمس يد النَّائِمِ :
فإنْ كَانَ نهارًا أَو نَومًا لا ينقُضُ الوُضُوءَ : فَلا يَضُرْ مطلقًا.
وإِن كَانَ نومًا كَثِيرًا بالليلِ وغمسها كُلَّها .
فَإِنْ كَانَ الماء كَثِيرًا لم يضر قولاً واحدًا .
وإن كان دون القلتين صَارَ طَاهِرًا غَيرَ مُطَهِّرٍ ، عَلَى الْمَذْهَب ، ولكن عِنْد الاضطرارِ إِليه يُستَعْمَلُ مَعَ التَّيممِ .
وعَلَى القَولِ الصَّحيحِ في المذهَبِ : يبقَى عَلَى طَهُوريته ، ؛ لعدم الدليلِ عَلَى زَوَالِ طهوريته.
والحديثُ إِنما يَدُل عَلَى الأَمر بِغَسلِهِمَا قَبلَ إدخَالِهِمَا الإِناءَ ؛ للعلَّةِ التي عَلَّل بها في الْحَدِيث : « … فإن أحدَكُم لا يَدْرِي أَينَ باتت يَدُهُ ».
الماءُ النَّجسُ مَتَى يَطهُر؟
3-إِذَا كَانَ الماءُ نَجَسَا مَتَى يَطْهُرُ؟
الجواب : أما عَلَى القَولِ الصَّحيحِ : وَهُو رِوايَةٌ عَنْ أَحمدَ .
فمتَى زَالَ تَغَيّرُ الماءِ عَلَى أيِّ وجه كَانَ ؛ بِنَزْحٍ ، أو إضافةِ مَاءٍ إِليه ، أو بزوالِ تغيّرِه بِنَفسِه ؛ أو بمعالجتِه : طَهُرَ بِذَلِكَ .
وسواءَ كَانَ قليلاً أو كَثِيرًا ؛ لأن الحكمَ يَدُورُ مَعَ عِلَّتِه وُجُودًا وَعَدَمًا.
وَلا عِلَّةَ للتنجِيسِ عَلَى التَّحقِيق إلا التَّغَيرُ بالنجَاسَةِ فما دَامَ التَّغَيرُ مَوْجُودًا، فَنَجَاسَتُه مَحْكُوم بِهَا ، ومَتَى زَالَ التَّغَيرُ طَهُرَ .

وأما عَلَى المذهبِ: فَلا يخلو الماءُ : إِما أن يَكُونَ أَقَلَّ من قلَّتَينِ ، أو يَكُونَ قُلَّتين فَقَط أو يَكُونَ أكثرَ منهُما .
فَإِنْ كَانَ أَقَلَّ من قُلَّتينِ : لَم يَطْهُر إلا بِإِضَافَة طَهُورٍ كَثِيرٍ إِلَيهِ .
وإِنْ كَانَ قُلَّتَينِ فقط : طَهُرَ بأَحدِ أَمرين :
إِما بِإِضَافَة طَهُورٍ كثيرٍ إِليه مَعَ زَوَالِ التَّغَير .
وإِما بِزَوَالِ تَغَيرِهِ بِنَفسِهِ .
وإِن كَانَ أَكثرَ مِن قُلَّتَينِ : طَهُرَ بأَحدِ ثَلاثةِ أَشْيَاءَ :
هذينِ الأَمرينِ.
أَو بنَزحٍ يبقى بَعدَهُ كَثير غيرُ مُتَغَيِّر .
إلا إِذَا كان مُجْتَمَعًا مِن مُتَنَجّسٍ يسيرٍ : فَتَطهِيرُه بِإِضَافَة كَثِيرٍ إِلَيهِ مَعَ زَوَالِ التَّغَيرِ لابد مِنة في الأَحْوَال كُلِّهَا .
وَهَلْ يُشْتَرَطُ شيءٌ آخرُ مَعَه أم لا ؟
قَد ذكرنَا تفصِيلَهُ الجَامِعَ .
حُكم عَدَمُ العلم بالنَّجاسة للإناء أَوْ البدن أَوْ الثوب !!
4- إِذَا تطهَّر بالماءِ ثم وجَدَهُ بعد ذلك نجسًا أَو صلى ثم وَجَدَ عَلَى بَدَنِه أَوْ ثوبه نجاسة مَا حُكْمُ ذلك ؟
الجواب : لا يَخْلُو الأَمرُ من حَالينِ أَو ثلاثة :
1- لأنه إما أَنْ يَعْلَمَ أن النجَاسَةَ قَبلَ طَهَارَتهِ وَصَلاتِه .
2- أَو يَعْلَمَ أنها بَعْدَهُما .
3- أَوْ يَجْهَلَ الأمر .
(1) فإن عَلِمَ أنها قبل طَهَارَتِه بسبب من الأَسْبَاب الموجِبَةِ للعلم ؛ ومنه خبر الثِّقَةِ المتيقن ، حيث عين السببِ : أَعاد طَهَارَتَهُ ، وغسل ما أَصَابَ النجَاسَةَ من بدنٍ أو ثَوْب .
وكذلك يُعِيدُ الصَّلاة على المذهبِ .
وعلى الْقَوْل الصَّحِيح : إِن من نَسِي وصَلَّى في ثوبٍ نَجِسٍ أَو على بدنه نجاسةٌ نَسِيَها أَو جهل ذلك ، ولم يعلم حتَّى فرغ : صحَّت صَلاتُه وَلا إِعادةَ عَلَيه.

لأنه - صلى الله عليه وسلم - خَلَعَ نعليه وَهُوَ في الصَّلاة ، حِينَ أَخبره جبريلُ أَن فِيهِمَا قَذَرًا ، وَبَنَى على صَلاتِه ، ولم يُعِدْهَا.
فإِذا بنى عليها في أثنائها ، فإِذا وجدَهَا بعد فَراغِ الصَّلاة فالحكْمُ كذلك.
ولأَن مِنْ قاعِدَةِ الشرِيعَةِ : إِذا فَعَلَ العِبَادَةَ وقد فَعَلَ مَحظُورًا فيها هو معذورٌ فلا إِعادَةَ عَلَيهِ ؟ بخلافِ مَن تَرَكَ المأمُورَ .
فتارِكُ المأمورِ به لا تَبرَأُ ذمتُه إلا بفعله .
وفَاعِل المحظُور الذي هُوَ مَعذُورٌ : لا شَيءَ عَلَيهِ .
(2) وإن عَلِمَ أنَّ ذَلِكَ بعد الْفَرَاغ مِنْ طَهَارَتِه : فَهَذَا وَاضِحٌ لا شيءَ عَلَيه ؛ لأنه توضأ بِمَاءٍ طَهُورٍ وَصَلَّى وَلَيسَ عَلَيهِ نجاسةٌ .
وإنما ذكرنا هذا لأَجلِ التَّقْسِيم .
(3) وأَمَّا إن جهل الحالَ فلم يَدرِ هل نجاسةُ الماءِ قَبلَ استِعمَالِه أَو بَعدَهُ أَو النجاسَةُ قد أصابته قبلَ الصَّلاةِ أَو بَعدَها : فطهارَتُه وصَلاتُه صَحِيحَتَانِ قولاً وَاحِدًا لِبِنَائه عَلَى الأصلِ ؛ لأَن الأَصْلَ عَدَمُ النَّجَاسَةِ .
اشتباه الماء الممنوع بغير الممنوع
ه- إِذا اشتبه ماءٌ ممنوعٌ مِنْهُ بما ليسَ بِمَمْنوعٍ مَا حُكمُه ؟
الجواب : إِن كَانَ المشتبه ماءً نجسًا بِطَهُورٍ أَوْ ماءً مُبَاحًا بمحرَّمٍ :
اجْتُنِبَ الجَمِيعُ وصارَ وُجُودُهُمَا واحدًا ؛ لِعَدَمِ قُدرَته عَلَى الوُصُولِ إِلَى الماءِ الطهُورِ المبَاحِ ، ويُعدَلُ إِلَى التَّيَمُّم .
إلا إِنْ تمكن من تطهير الماءِ النَّجسِ بالطهُورِ ، بأَنْ يَكُونَ الطهُورُ كَثِيرًا وعنده إناءٌ يَسَعُهُمَا ، فيَخلطهُمَا ويَصِيرَانِ مطهرين .
وعَلَى القَولِ الصَّحِيحِ : يَبعُد جِدًّا اشتباهُ النجس بالطهُورِ ؛ لأنه لا ينجُسُ الماءُ إلا بالتَّغير .
ولكن مَتَى وَقَعَ الاشتبَاهُ في الصورِ النَّادِرَةِ : كُف عَنِ الجَمِيعِ .

وإِن كَانَ الاشتِبَاهُ بين ماءٍ طَهُورٍ وَمَاءٍ طاهرٍ غَيرِ مُطَهِّرٍ :
عَلَى المذهَبِ تَوضأَ مِنهُمَا وُضُوءًا واحدًا من كُلِّ واحِدٍ منهُمَا غَرفَة وصَحت طَهَارَتُه ؛ لأَن الطهُورَ يطهره والطاهِرُ لا يَضرُّه . فَإِنِ احتاجَ أحدهُمَا للشُّربِ تَحَرَّى في هَذِهِ الحَالِ وتطهر بما غلب على ظَنِّه ، ثم تَيَمَّمَ احتِيَاطًا .
وعَلَى الْقَوْل الصَّحيح : لا تَتَصَوَّر المسأَلة ؛ لأن الصحيح أَن الماء إِمَّا نَجِس أَو طَهُور ، كما تَقدمَ .
الشَّك في النَّجَاسَة
6- إِذا شككنا في نجاسة شيء أو تَحرِيمهِ فما الطَّرِيق إِلى السَّلامَة ؟
الجواب : الطريق إِلَى السَّلامَة : الرُّجُوع إِلى الأُصُولِ الشرعيةِ ، والبناءُ عَلَى الأمور اليقِينيةِ .
فإن الأَصْلَ في الأشياء : الطهارةُ ، والإِباحَةُ .
فما لم يَأْتنا أَمْز شَرعي يَقِينٌ ؛ يُنْقلُ عَن هَذَا الأَصْلِ ، وإِلا استَمسَكنَا به .
وأَدِلةُ هَذَا الأَصلِ مِن الكِتَابِ والسُّنة كثيرةٌ .
فعَلَى هَذَا الأَصلِ : إِذَا شَكَكْنَا في نَجاسَةِ مَاءٍ ، أَو ثَوْب ، أَو بَدَنٍ ، أَو إِناءٍ ، أَو غيرِ ذلكَ ، فالأَصلُ الطهارةُ .
وكذلك : الأَصْل جوَازُ استعمَالِ الأَمْتِعَةِ ، والأَواني ، وَاللِّبَاس وَالالات ، إلا مَا وَرَدَ تَحريمه عَن الشارِعِ .
وما أَنفَعَ هَذَا الأَصلَ وأكثرَ فائدته وأَجَلَّ عَائِدتَهُ على أَهلِ العِلمِ .
وهو مِن نِعَمِ اللَّه عَلَى عِبَادِهِ ، وتيسِيرِهِ ، وعَفْوِه ، ونَفْيِهِ الْحَرِج عَنْ هذه الأمةِ ، فلِلَّه الحمدُ وَالثِّنَاء .
حُكم استعمال الذهب والفضة
7- مَا حُكمُ استِعمَالِ الذهَبِ والفِضةِ ؟
الجواب : وباللَّهِ التَّوفِيقُ .
يتَحرَّرُ جَوَابُه بِأَنْوَاع الاستِعمَالاتِ ودَرَجَاتِهَا .
فبَابُ اللباسِ أَخَفُّ مِن بَابِ الآنِيَة ، وأَثقَلُ مِن بَابِ لباسِ الحرَبِ .
أما استعمال الذهب والفضة في الأواني ونَحوِهَا مِنَ الالاتِ :

فَلا يَجُوزُ : لا للذكُورِ ، ولا لِلإِنَاثِ .
لا القليل مِنه ، ولا الكَثِيرُ .
للعُمُومياتِ الناهيَةِ عنه المتوعِّدَةِ عَلَيهِ ، وعدم المخصص .
إلا أنه يُسْتَثْنَى الشيءُ القَلِيلُ مِنَ الفِضةِ إِذا اُحْتِيجَ إِلَيهِ .
لأنه : لما انكَسَرَ قَدَحُ النبي - صلى الله عليه وسلم - ؛ اتخذ مكَانَ الشّعَبِ سِلْسِلةَ مِن فضة ، والحديثُ صَحِيح.
فهذَا وَمَا أَشبَهَهُ مِنَ الفضة : جائزٌ ، لا مِنَ الذَّهْب .
وأَمّا بابُ اللباس والعَتَادِ : فأُبِيحَ ذلك للنِّسَاءِ ؛ لحاجتهن إِلَى التزين ، ولتميّز النِّسَاءِ عن الرجَالِ .
فجميعُ أَنواعِ الْحُلي المستَعْمَلِ للنِّسَاءِ جائزٌ قَلِيلُه وكَثِيرهُ .
وأما الرَّجُل : فَلَم يبحْ لَهُ شَيءٌ مِن ذَلِكَ إلا :
خاتم الفضة .
وحلية المنطقةِ من الفضة .
وكذلك من الذهَبِ والفضة مَا دعتْ إِليه حاجَتُه من أَنفٍ ، أَو رباطِ أَسنانٍ ، ونحوها .
وأَما لباس الْحَرِب :
فهو أَخفُّ من ذَلِكَ كُلِّه.
فإنه يباحُ تَحلِيَةُ السيفِ ، وَالرَّمْح ، والبَارُودِ ، ونحوها ، بأَنواع الذَّهْب والفضَّةِ.
وكذلك الجوشنُ ، والخوذَةُ ، ونحْوُهَا .
وهذا التَّفصِيلُ المذكورُ في غيرِ الضَّرُورَة .
أَما الضَّرُورَة : فتُبِيحُ الذَّهْب والفِضةَ مطلقاً .
ما دَامَت الضرُورَةُ مَوجُودَةً ؛ فإِن الضرُورَاتِ تُبِيحُ المحظُورَاتِ ، كَما أبَاحَ اللَّهُ لَلْمُضْطَرّ أَكلَ الْميتَة ، وَنَحْوِهَا .
حكم أجزاء الميتة
8- مَا حُكْمُ أَجْزَاءِ الْميتَة ؟
الجواب : الْميتَة نَوعَانِ :
مَيتَةٌ طَاهِرَةٌ :
1- كَالسَّمْكِ .
2- وَالْجِرَاد .
3- ومَالا نَفْسَ لَهُ سائلةٌ .
4 - والآدَمي .
فهذِهِ أجزاؤها تَبَعٌ لها طَهَارَةً وحلاً .
والنَّوعُ الثَّانِي : الميتَةُ النَّجِسَةُ :
وهِيَ نوعانِ :
أحدُهُمَا : ما لا تفيد فِيهِ الذكاةُ كَالْكَلْبِ ، والخنْزِيرِ ، ونحوهما .
فهذه أجزاؤها كلها نَجِسَةٌ ؛ ذكِّيَت أَمْ لا .

والثاني : ما تُفِيدُ فيه الذَّكَاةُ : كالإِبل والبقر والغَنَمِ والطيُورِ .
فَهَذِهِ أَجزاؤهَا ثَلاثَةُ أَقْسَامٍ .
1- قِسمٌ نَجِسٌ مُطْلقًا : كاللَّحم والشحمِ والمصرَان ونَحوِهَا .
2- وقِسْم طَاهِرٌ مُطلقًا : كالشعرِ والصُّوفِ والوَبَرِ والرَّيش .
3- وقسم فِيهِ خِلافٌ : وهو الجِلْدُ بَعدَ الدَّبْغ والعِظَام وَنَحْوهَا .
وَالْمَشْهُور مِنَ المذهَبِِ: بَقَاؤُهَا عَلَى نَجَاسَتِهَا ، إلا أن الجِلْدَ بَعدَ الدَّبْغ يخف أمرُه فيُستَعمَلُ في اليَابِسَاتِ دُونَ المائعات .
والصَّحِيحُ : أَن الجلْدَ يَطْهُرُ بالدِّبَاغِ ؛ للأَحَادِيث الصَّحِيحَة الصرِيحَةِ التي لا مُعَارِضَ لَهَا .
وكذَلِكَ الصَّحِيحُ : أن العِظَامَ طَاهِرَةٌ ؛ لأَن العِلَّةَ في تَحرِيمِ الميتة - الذي هُوَ احتقان الفضولاتِ الخبيثَةِ فِيهَا - غَيرُ مَوجُودَة في العظَامِ واللَّهُ أعلم .
الأشيَاءُ الموجِبَةُ للطَّهَارَةِ وما يتطهَّرُ لَهُ ؟
9- مَا هي الأشياء الموجِبَة للطَّهَارَةِ الشرعية ؟ وكيفية ذَلِكَ ؟ وما يتطهَّر له ؟
الجواب : الطهارَةُ نَوعَانِ :
1- كُبرى :
تُوجِبُ غَسْلَ البَدَنِ كُلِّهِ .
والَّذي يوجبها :
1- الجنَابَةُ : بوطء ، أَو إِنزَالٍ ، أَو بهما .
2-والحيض .
3- والنفاسُ .
4- وإسلام الكَافِرِ .
5- وموت غير الشهيدِ .
فهذه الأشياء ، كُلّ وَاحِد منها يوجب غسلَ البَدَنِ كُلِّه .
2- والنَّوع الثَّاني : الطَّهَارَةُ الصُّغرى :
والَّذي يُوجِبُهَا شيئان :
أَحدُهُمَا : يوجب الاستنجَاءَ والاستِجمَارَ مَعَ غَسلِ الأَعضاءِ الأَرْبَعةِ وهو: جَمِيعُ الخارجِ مِنَ السبيلين من بَولٍ ، وغَائِطٍ ، ونَحوهِمَا ممَّا له جرمٌ .
فَهَذَا إِذَا حَصَلَ أَوجَبَِ:
إِمَّا الاستجمارَ بِثَلاثِ مَسْحَاتٍ منقِّيَةٍ بأَحجَارٍ وَنَحْوهَا ، غير الرَّوَثِ والعظَامِ ، وَالأَشْيَاء المحترَمَة .

وإِمَّا الاستنْجاء بمَاءٍ يُزِيلُ الخارج حتَّى يعود المحلُّ كما كان قبل خروج الخارجِ .
والجمع بين الأَمرين أكمَلُ ، ويجوز الاقتصار عَلَى أَحَدِهِمَا .
والشيء الثَّانِي : يُوجِب غَسْلَ الأَعْضَاءِ الأربعَةِ فَقَط ، وذلك .
ا-كالريحِ .
2- والنَّومِ الكَثِيرِ .
3- ومسِّ الفَرجِ بِالْيَدِ .
4- وَمسِّ المرأَةِ بشَهْوَةٍ .
5- وأكلِ لحومِ الإِبِلِ .
وتجتمِع الأَحداثُ الكُبرَى بِالْمَنْعِ مِنَ :
ا - الصَّلاةِ .
2- وَالطَّوَاف .
3- ومسِّ المصحَفِ .
4- وقراءَةِ القُرآنِ .
5- واللبثِ في المسجِدِ .
وينفرد الحيضُ والنِّفاسُ منها بمَنْعِ :
ا- الصَّومِ .
2- وَالطَّلاق .
3- والوطءِ في الفَرجِ .
وتشاركُهَا الأحداثُ الصُّغْرَى في المنْعِ مِنَ الثلاثَةِ الاُوَُلِ .
وَمَتَى تَمتِ الطَّهَارَةُ بِنَوعَيْهَا : أُبيحَتْ جَمِيعُ الأَشيَاءِ المَمْنُوعَةِ .
وقد عُلِمَ بهذا التَّفصيلِ ما يُتَطَهَّرُ له وُجُوبًا . وَأَمَّا ما يُتَطَهَّرُ لَهُ استِحبَابًا :
فتُسْتَحَبُّ الطِّهَارَتَانِ الكُبرَى والصّغرَى لـ :
1- الأَذَانِ .
2- وأَنواعِ الذَّكَر .
3- وَالْخُطَب.
4 - وللإِحرَامِ .
5- وَدُخُولِ مَكَّةَ .
6- والوقوفِ بعَرَفَةَ .
7- وَلِلإِفَاقَةِ مِن : إِغْمَاء أَوْ جُنُون .
8 - وَللأَكْلِ ، 9 - وَالنَّوْم .
الأَعضَاءُ المَمْسُوحَةُُُ في الطَّهَارَةِ وَكَيْفِيَّةِ ذَلِكَ
10- مَا هِيَ الأَعضَاءُ الْمَمْسُوحَة فِي الطَّهَارَةِ ؟ وَكَيْفِيَّةِ ذَلِكَ ؟
الجواب :
أمَّا طَهَارَةُ التَّيمّمِ :
فتشترك الطَََََََّهَارَتَانِ الكُبرَى والصُّغرَى :
بِوُجُوب مسحِ المتيمِّمِ بِوَجْهِهِ جميعِه وَيَدْيه إِلَى الْكُوعَيْنِ .
حيث تعذَّرَ استِعمَالُ الماءِ ؛ لعَدَمِهِ ، ولضَرَرٍ يُلحَقُ بِاسْتِعْمَالِهِ ؟ عَلَى مَا هُوَ مُفَصَّلٌ فِي بَابه ، وَلكِنَّهُ رَاجِع إِلَى هَذَا الضابِطِ .

ومن الحِكمَةِ في أن الطَّهَارَتَيْنِ في التيمم تَسَاوَتَا في ذَلِكَ :
أَنَّ البَدَلَ لا يَجِبُ أَن يُسَاوِيَ الْمُبْدَل مِنْهُ ، بل يَحْصُلُ فِيهِ من التَّخفِيفِ بِحَسَبِ الحَالِ المناسِبَةِ وهَذَا مِنْهُ .
ولأن القَصْدَ التَّعَبُّدُ لِلَّهُِ بتعفِيرِ الوَِجهُِ واليَدَينِ بالتُّرَابِ ، وَلِيَسْ فِيَهُ نَظَافَة حِسِّيَّة فاشتَرَكَا .
وَأَمَّا طَهَارَةُ الْمَاء :
فالطَّهَارَةُ الكُبْرَى :
لا مَسْحَ فِيهَا لا عضو أَصْليّ ، وَلا شَيء مِنَ الْحَوَائِل الْمَوْضُوعَة عَلَى الأعضَاءِ للحَاجَةِ إِليهَا .
إلا الْجَبِيرَة الْمَوْضُوعَة عَلَى كَسْرٍ أو جرحٍ ؛ فإِنَّها تُمسَحُ كُلُّهَا في الطَّهَارَتَيْنِ للضرُورَةِ .
وَلِذَلِكَ لا تَوْقِيت لَهَا ، بَل تُمسَحُ مَادَامَتْ عَلَى الْعُضْو المحتَاجِ إِلَيهَا .
وَأَمَّا الطهَارَةُ الصُّغرَى :
فَالْمَمْسُوح فيها نَوَعَان : أَصليٌّ وَحَوَائِل عَوَارِض .
أمَّا الأَصليُّ : فَهُوَ مَسحُ الرأس وَالأُذُنِينَ .
فَيَجِب مَسْحُ ذَلِكَ كُلِّهُ كلَّما وَجَبَتْ الطَّهَارَةُ .
وَيَصِيرُ حُكْمُهُ حُكْمَ الأَعْضَاءِ الْمَغْسُولَة ببَقَاءِ الطَّهَارَةِ حَتّى وَلَوْ زَالَ شَعْرُ الرَّأْسِ بَعْدَ الطَّهَارَةِ لم تَنتَقِضِ الطَّهَارَةُ إلا بِنَوَاقِضِهَا المعرُوفَةِ .
وَأَمَّا الْحَوَائِل العَوَارِضُِ: فالعمَامَةُ عَلَى الرَّأْسِ للرَّجُلِ .
- وَكَذَلِكَ الخمارُ للمَرْأَةِ ، حَيثُ حَصَلَ نَوْع مشَقةٍ بنَزع ذَلِكَ .
- ومَا يُلْبَسُ في الرِّجلِ مِنْ خفّ وَنَحْوه للرَّجُلِ وَالْمَرْأَة ، فَهَذِهِ للمَسْحِ عَلَيهَا شُرُوطٌ ، وَهي تَقَدُّمُ الطَّهَارَةِ بِالْمَاءِ بأَن يلْبِسَهَا وَهُوَ طاهرٌ كامل الطَّهارَةِ قَوْلاً وَاحِدًا في هذا كُلِّهِ .

وَيُشْتَرَطُ أَيضًا عَلَى المذْهَبِِ: أَنْ يَكُونَ الخفُّ سَاتِرًا سترًا تَامًّا ، لا فَتْقَ فَيهَ وَلا خَرقَ ، لا صغير وَلا كَبِير .
والصَّحِيحُ : عَدَمُ اعتِبَارِ هَذَا الشَّرْطِ ؛ لعُمُوِمَاتِ النُّصُوص المبيحة للمَسْحِ عَلَيْها مِن دُون قَيدٍ ، مَعَ أنه لوِ كَانَ شَرطًا لَبيّنَه الشَّارِع بيانًا وَاضحًا لشدَّة الْحَاجَة إِلَيْهِ .
ولأَنهُ يعلم أَن خفافَ الصَّحَابَةِ - رضي الله عنهم - لا تَخلُوِ مِنْ فَتقٍ أَو شَقّ ، وَلِذَلِكَ عَفَا الأصحَابُ في العمَامَةِ عن بروز بَعضِ الرَّأْسِ الذي جَرَتْ بهُ العَادَةُ .
فَدَلّ عَلَى : أَن العَادَةَ لها حُكمٌ وَاعْتِبَار في هَذَا الْوَضْع .
وَأَمَّا كيفية مَسْحِ ذَلِكَ :
فلا يجبِ استِيعَابُهُ بَل يَكفِي فِيهَ أَكثرُ ظَاهِرِ الخفينِ وأَكْثَرُ العِمَامَةِ والخمار؛ لأنه لما انتقل إِلَى المسْحِ وَسهل فِيهَ زَادَتِ السُّهُولَة بعدم وُجُوب الاستيعاب .
وَهَذَا النَّوْع من المسْحِ مُخْتَصّ بالطَّهَارَةِ الصُّغْرَى .
وَلذَلِكَ وُقّتَ فِيهِ : لِلْمُقِيمِ يوم وَلَيْلَة ، وَلَلْمَسَافِر ثَلاثةُ أَيامٍ بِلَيَالِيهَا.
وَالابْتِدَاء : مِنَ الحَدَثِ عَلَى الْمَشْهُور مِنَ الْمَذْهَب ؛ لأَنَّهُ السَّببُ المُوجِبُ.
وَعلى الصَّحِيحِ : الابتداءُ مِن أَوَّلِ المسْحِ .
لأَن النَّبِي - صلى الله عليه وسلم - جَعَلَ هَذِهِ المدةَ كُلَّهَا تمسحُ .
ثم ما كَانَ مَمْسُوحًا ، لا يُشْرَعُ فِيهِ تكرارٌ ، بل مرَّةٌ واحدةٌ كافيةٌ .
وهَذَا النَّوْع الأَخِيرُ هَل إذا زَالَ الْمَمْسُوح وَالطَّهَارَة باقِيَة تَبْطُلُ الطَّهَارَةُ بِزَوَالِهِ كما هُوَ المذهبُ ، أو الطَّهَارَةُ بَاقِيَةٌ ما لم يُوجَد ناقِضٌ شَرعيٌّ؟
وَهَذَا هُوَ الصَّحِيحُ : ولا فرقَ في الحقيقة بينَ زَوَالِ الخُفِّ وَزوَال شَعرِ الرَّأسِ .

وَكَذَلِكَ الخِلافُ إذا تمَّتِ المدةُ ، هل تُنتقَضُ الطَّهَارَةُ أَوْ تَزُولُ مُدَّةُ المَسْحِ فَقَط ، وَهُوَ الصَّحِيحُ .
وهَذَا الْقَوْلُ الصَّحِيح : في الْمَسْأَلَتَيْنِ هَذَا هُوَ أَحد القَوْلَينِ في الْمَذْهَبِ اختَارَهُ جماعَةٌ مِنَ الأصحَابِ وَاللْهُ أَعلَمُ .
إيصَالُ الطّهارَة إِلَى مَا تحَتَ الشَّعر كَاللِّحْيَةِ
11- هَل يَجِبُ إِيصَالُ الطَّهارَةِ إِلَى مَا تَحتَ الشّعرِ كَاللِّحْيَةِ وَنَحوِهَا أَم لا ؟
الْجوَاب :
أمَّا التيمم : فيكفي مَسْحُ ظَاهِرِ الشَّعْرِ ، خَفِيفًا كَانَ أو كَثِيفًا ، في الحَدَثِ الأَكْبَرِ والأَصْغَرِ .
وأما طَهَارَةُ الماء :
- فإن كَانَ الحَدَثُ أَكبر : فلابد من إِيصَال الْمَاء إِلَى بَاطِنِ الشَّعْرِ كَظَاهِرِهِ [خَفِيفًا كَانَ أو كثيفًا .
- فإن ] كَانَ الحَدَث أصغَرَ : فَيَجِب إِيصَاله إِلَى بَاطِنِ الشَّعْرِ الخَفِيفِ، وَهَوّ الَّذِي تُرَى البَشرَةُ مِن وَرَائِهُ ، ويَكْفِي ظَاهِرُ الشَّعرِ الكَثِيفِ .
وَيُسَنُّ : إِيصَاله إِلى بَاطِنِه في شَعْرِ الْوَجْه دُونَ شَعْرِ الرَّأْسِ .
كيفية تطير الأشياء المتنجسة
12- عَن كَيفِيَّةِ تَطهِيرِ الأشيَاءِ المتنجِّسَةِ وَهَل يَجِبُ للصَّلاةِ أَمْ لا ؟
الْجوَاب : النَّجاسَاتُ ثلاثةُ أَنْوَاع :
1- خَفِيف 2 - وثَقِيلٌ 3- وَمُتَوَسَّط .
(1) فأَمَّا الخَفِيفُ مِنَ النَّجَاسَات :
فمثل : بَوْل الغُلامِ الصَّغِيرِ ، الَّذِي لم يأكل الطَّعَامَ لشهوة.
فهذا يكفِي فيه غَمْرُهُ بِالْمَاءِ مَرَّةً وَاحِدَةً ؛ قَوْلاً وَاحِدًا في الْمَذْهَبِ .
كمَا صَحت به الأحادِيثُ.
و « قَيْؤُهُ » أَخَفُّ حُكمًا من « بَوْلِهِ » .
وَكَذَلِكَ عَلَى الصَّحيحِ « المذي » : فإنَّهُ يكفي فِيهِ النَّضحُ .
كَما ثَبَتَ بِهِ الحَدِيث.
وَهُوَ الْمُوَافَق لحكمةِ المشقةِ .

- وَمِثْلُه : النَّجَاسَةُ عَلَى أَسفلِ الخُفِّ وَالحِذَاءِ وَنَحْوه فيكفي مَسْحُهَا بالأَرْضِ وَالتِّرَاب .
كما صَحتْ بِهِ الأحَادِيث.
وَهُوَ الْمُوَافَق للحكمَةِ الشرعية.
- ومِثلُ هَذَا : مسحُ السيفِ الصَّقيلِ وَسِكِّين الجزارِ ونَحوِهَا .
ولكن الْمَشْهُور من المذهَبِ في هذه الصَّوْر : لابد مِن غَسلِهَا .
وَقَد تَفْدِم مما هَوّ خفيف : النَّجَاسَةِ الخارِجَةِ من السبيلين عَلَيهِمَا أنهُ يَكفِي فِيهَا الاسْتِجْمَار بِالاتِّفَاقِ .
فكُلَّما شَقّ وَاشْتُدَّتْ الحاجَةُ إِِلَيهُِ سَهَّل فِيهِ الشَّارِع .
وكذَلِكَ النَّجاسَةُ إِذَا كانت على الأرض : فيكفِي فِيهَا غَسلَةٌ وَاحِدَةٌ تذهَب بُِعَينِ النَّجَاسَةِ .
كما : أَمَرَ النبي - صلى الله عليه وسلم - في غَسلِ بَوْل الأعرابي ، أَن يُصَبَّ عَلَيه ذَنُوبٌ مِن مَاءٍ.
- ومثلهِ: ما انَّصَلَ بالأرْضِ مِن الأحوَِاضِ والأحجَارِ وَنحوها ، يكفِي فِيهَا مرَّةٌ واحِدَةٌ ؛ قولاً واحِدًا في هذْا كُله .
وكذلك على الصَّحِيحِ : النَّجَاسًةُ الَّتي في ذيلِ المرأة.
كما ثبت به الحديث .
وَالمذْهَبُ: لابد مِن غَسْله .
وَكل هَذِهِ المسَائِلِ تُعَلَّلُ بِالْمَشَقَّةِ بل قَد تَكَون الْمَشَقَّة مُوجِبَةً لِعَدَمِ إِيجَاب غَسلِ المتنجِّسِ .
كَقَوْل الأَصحابِ رَحِمَهُمُ اللَّهُ : وَلا يَجِبُ غَسْلُ جَوَانِب بئرٍ نُزِحَتْ للمشَقةِ.
وكذلك الإِنَاءُ الذي تَخمَّرَ فِيهِ العصيرُ ثم تخلَّل : لا يجبِ غَسْله .
وَكَذَلِكَ الحفِيرَةُ الَّتي فيها مَاءٌ نجسٌ إِذا طهر .
وكُلُّ هذا : قَوْل وَاحِد في الْمَذْهَب .
وَكَذَلك عَلَى الصحيح : لا يَجِبُ غَسْلُ مَا أَصَابَه فَم كَلْب الصَّيْد مِنَ الصَّيْد لعدم أَمرِ الشَّارعِ بِغَسْلِ مَحَلِّ ذَلِكَ .
وَالمذَْْهَبُِ: لابد مِنْ غَسْله وَهُوَ ضَعِيفٌ .
وَكَذَلِكَ النَّجَاسَةُ وَالْجَنَابَة في دَاخِلِ العَينِ لا يَجِب غسلُهَا .

وَكُلُّ هَذِهِ يُحْكَمُ لَهَا بِالطَّهَارَةِ مَعَ وُجُود سَبَب التَّنَجُّس للحكْمَةِ الَمَذْكُورَة .
وأمَّا الاضطِرَارُ عَلَى بقَاءِ النَّجَاسَةِ في بدنٍ أو ثَوْب أوبُقْعَة ، وصحة الصَّلاةِ مَعَ ذَلِكَ : فتِلكَ مسألة أُخرَى ترجع إِلى أصلِ صَحَّة العبادةِ مَعَ فَقْدِ شَرْطِهَا الْمَعْجُوزِ عنهُ كما يأتي .
(2) وأَمَّا الثقِيلُ من النَّجَاسَات :
- فَنَجَاسَةُ الكلبِ .
- وَمَا أُلحِقَ به من الخنْزِيرِ .
فإنَّه لابِد فيهَا مِن : سَبعِ غَسلاتٍ ، وأن يَكُون إِحْدَاهَا بِتُرَابٍ وَنَحْوه .
كما أمر به النَّبِيّ - صلى الله عليه وسلم - في نجاسَةِ الْكَلْب.
وَأَلحَقَ العلماءُ فِيه: الخنْزِير ؛ لأَنَّهُ شَرّ منْه .
(3) وَالنَّوْع الثَّالِث : مَا سُوَى ذَلِكَ مِنَ النَّجَاسَاتِ عَلَى البَدَنِ ، أو الثَّوْب، أو الأَوَانِي وَنَحْوهَا ، فَلابدّ فِيهَا مِنْ زِوَال عينهَا قولاً واحدًا .
وهَلْ يُشْتَرَطُ مَعَ هَذَا غَيرُه أَمْ لا ؟
وَالصَّحِيح : أَن النَّجَاسَة مَتَى زَالَتْ عَلَى أَيِّ وَجَهَ كَانَ بأَيِّ مُزِيلٍ كَانَ فَإِن المحل ّ يطْهر ، مِن غَيرِ اشتراطِ عددٍ وَلا مَاء .
وَهُوَ ظَاهِرُ النُّصُوص ؛ حَيثُ أَمَرَ الشَّارِعُ بِإِزَالَة النَّجَاسَةِ .
- وأزَالَهَا تَارَةً بِالْمَاءِ .
- وَتَارَة بِالْمَسْحِ .
- وَتَارَةً بِالاسْتِجْمَارِ .
- وتَارةً بِغَيرِ ذلك .
وَلْم يَأمُر بغَسْلِ النجاسات سَبعًا ، سُوَى نَجَاسَةِ الكَلْب .
وكما أَنه مُقتَضَى النُّصُوص الشرعية فإِنهُ مناسب غايةَ المناسَبَةِ ؛ لأن إِزالةَ النَّجَاسةِ من بَاب إِزالَةِ الأَشيَاءِ المَحْسُوسَة .
وَلِذَلِكَ قَالَ الفُقَهَاءُ : إِنَّهَا مِنْ بَاب التُّرُوكِ ؛ الَّتي القَصْدُ إِزَالَة ذَاتِهَا بقَطْعِ النَّظر عَنِ المُزيل لَهَا .

وَلِهَذَا لم يَشْتَرِطُوا فِيهَا نية ولا فِعْلَ آدميٌّ . فلوِ غسلَهَا مِن غَيرِ نية أو غَسَلَهَا غيرُ عَاقِلٍ أَو جاءَهَا الماءُ فانصبَّ عَلَيهَا : طَهُرَتْ .
بِخِلافِ طَهَارَةِ الحَدَث التي هِيَ عِبَادَة لابد مِن نيتها ، واشتَرَطَ لَهَا الشَّارِعُ مِنَ التَّرْتِيب ، وَالْمُوَالاة ، وَالكَيْفِياتِ ، والنية مَا يُوجَب أَن تَكَون عِبَادةً مَقْصُودَة .
وَلِهَذَا شُرِعَ في هَذَا النَّوْع : العَدَدُ ، والتَّثليثُ في الوُضُوء .
وَفي الغُسلِ كله ؛ عَلَى الْمَذْهَب .
وعَلَى الصَّحِيحِ : لا يُشْرَعُ إلا تثليثُ إِفَاضَة المَاء عَلَى الرَّأسِ .
حَيثُ وَرد فِيهِ الحَدِيثُ.
وأمَّا الْمَشْهُور من الْمَذْهَب فِي هَذَا النَّوْع : فَلابدّ مِنْ غَسْله بِالْمَاءِ سَبْعِ مرات ؛ قِيَاسًا عَلَى نجاسَةِ الْكَلْب .
وَلكنَّهُ قَوْل في غايةِ الضَّعفِ وَالقِيَاسُ لابدّ فِيه منْ مُسَاوَاةِ الأَصْل للفرع وأَن يُحْكَمَ عَلَى الأمرَينِ بحكمٍ واحدٍ .
فَالْمُسَاوَاة مُنْتَفِيَة ، بعدَمَا خص الشَّارِعُ الْكَلْب بذلك .
والحكم مختلف .
فعِندَ القائلين بهذا الْقِيَاس : لا يُوجِبُونَ التّرَاب ، وَحَيثُ تبين كَيْفِيَّة إِزالَةِ النَّجَاسَةِ باختلافِ أَحْوَالهَا .
فكُلُّ نَجَاسَةٍ يَجِب إِزَالَتهَا ، فإزَالَتُهَا من البَدَنِ والبُقْعَةِ وَالثَّوْب شَرط لَصَحَّة الصَّلاةِ لأمْر الشَّارِع بِتَطْهِير البَدَنِ وَالثِّيَاب .
وذَلِكَ لا يَجِب لِغَيرِ الصَّلاة ، فتَعينَ وَجُوبه لَلصَّلاة .
وقولنَا : ’’كُلُّ نَجَاسَة يجبُ إِزَالَتهَا احتراز مِن أَمرَينِ : أَحدهما : إِذَا اُضْطُرَّ الإِنسَانُ إِلَى بَقَائِهَا بأَنْ :
- عَجَزَ عَنِ الْمَاء الذي يزيلها وغيره .
- أو كَانَ تَضره إِزَالَتهَا .
- أَو لم يَجِدْ إلا ثَوْبًا نَجِسَا يُصَلِّي بِهِ .
- أو حُبِسَ بِبُقعةٍ نَجِسَةٍ لا يَسْتَطِيعُ الخُرُوج مِنْهَا.

فهذا مُضْطَرّ ، وَالمضطر معذور اتِّفاقًا ، وَعَلَيْهِ أن يصلِّي في هَذِهِ الحالِ وَلا يُعِيدُ فِيهَا كُلِّها عَلَى القَولِ الصَّحِيحِ الذي تدل عَلَيهِ الأُصُول الَشَرْعِيَّة .
وأمَّا الْمَشْهُور مِنَ المذْهَب فيها : فإِنَّهُ أيضًا لا يُعِيدُ ؛ إِذا حبِسَ ببقعَةٍ نَجِسَةٍ ، وَلا إِذَا صَلَّى وَعَلَى بَدنه نَجَاسَةٌ يَعجَزُ أو يَتَضَرَّر بِإِزَالَتِهَا ، لكن يتيمَّمُ عَنهَا إذا كَانَتْ عَلَى البَدَنِ ، قِيَاسًا عَلَى التَّيمُّمِ للحَدَثِ .
وأمَّا نَجَاسَةُ الثوب والبُقعَةِ : فَلا يتيمم لَهُما قولا وَاحِدًا .
والصَّحِيحُ أيضًا : وَلا نَجَاسَةُ البَدَنِ ؛ لأَن القِيَاسَ عَلَى الحَدَثِ غيرُ صَحِيحٍ .
وَلَوِ كَانَ صَحِيحًا ؛ لَوَجَبَ أَنَّ يعم الذِي عَلَى البَدَنِ وَالثَّوْب والبُقعَةِ.
وَالشَّارِعُ إِنَّمَا شَرَعَ التَّيمُّمَ للأحدَاثِ فَقَط.
وأَمَّا إذا صَلَّى في ثوب نَجِسٍ : فَعَليهِ الإِعَادَة عَلَى الْمَذْهَب .
وَلَيسَ لِهَذَا الْقَوْل حَجَّة أَصْلاً .
وَالصَّوَاب كَما تَقدم : أَنْهِ يُصَلِّي وَلا يُعِيدُ .
فإِن اللَّهُ لم يُوجَب عَلَى أَحَدٍ أَنْ يُصَلِّي الفَرْضَ مَرْتَيْنِ إِلا إِذَا أَخَلْ بمَا يَقْدِرُ عَلَيْهِ منِ وَاجِبَاتهَا الشرعية .
الأمر الثاني : احترازٌ مِنَ النَّجاسَاتِ التي يُعفَى عَنهَا ، أو يُعفَى عَن يَسِيرِهَا.
كالدَّمِ والقَيء ونَحْوِهما .
فإِذَا صَلَّى مَعَ وَجُودهَا حَيثُ عُفِيَ عَنهَا : فَإن صَلاته صَحِيحَة اتِّفَاقًا وهَذَا مَعنَى الْعَفْوَ عَنهَا واللَّهُ أَعلم .
الأشياء النجسة هل هِيَ محدودة أَوْ معدودة ؟ وصفة ذلك؟
13- هَلِ الأشياء النَّجِسَةُ مَحْدُودَة أَو معدودة ؟ وصفةُ ذلِكَ ؟
الجواب : أَوَّلاً : يجب أَن يعلمَ أَن الأَصْل في جَمِيعِ الأَشْيَاء الطَّهَارَةُ فلا تَنْجُس ، وَلا ينجس مِنهَا إلا ما دل عَلَيْه الشَرْع .

فَهَذَا أَصْلٌ مَحْدُود لا يَشِذَّ عَنْه شَيْء .
وأَمَّا مَا وَرَدَ أَنه نجس :
- فَمِنْهُ مَا هُوَ مَحدُودٌ ، ومِنهُ صَوْر مَعدُودَة .
ويجمعُهَا جميعًا : أَنَّها كُلَّها خَبِيثَة .
ولكن محلّ الخبثِ قَد يَخفَى عَلِينَا ، فَنَبّهنَا الشَّارِعُ عَلَى مَا يَدُلُّنَا وَيُرشِدُنَا إِلَى ذَلِكَ .
فمِنَ المحدُودِ : أَن الخَارجَ من السبيلين الَّذِي له جرم نجس إلا المني .
فَإِنَّهُ: صَح عن النبي - صلى الله عليه وسلم - طَهَارَتُهُ .
وأَنهُ: يَنبَغِي فَرْكُ يَابِسه وَغَسْل رَطْبه.
وَمِنَ المحدُودَةِ :
- أَن مَا حَرُمَ أَكْله ، وَهُوَ أَكْبَرُ من الهِرَّ خِلْقَة : فإنَّهُ نَجَس ؛ كَالْكَلْبِ ، والخنْزِيرِ ، وسباعِ البَهَائِمِ .
فَهَذِهِ جَمِيعُ أَجْزَائِهَا ، ومَا خَرَجَ مِنهَا : نَجِسٌ .
وَلا يستثنى مِنهَا شَيءٌ ؛ عَلَى الْمَشْهُور من الْمَذْهَب .
والصَّحِيحُ : أَن الحِمَارَ والبَغْلَ ريقهُ وعرقُهُ وَشَعْره ومَا خَرَجَ من أَنْفِه طَاهِر بِخِلافِ بوله وَرَوْثه وَأَجْزَائِهِ فإِنَّها خبيثةٌ نجسةٌ .
لأن النبي - صلى الله عليه وسلم - كَانَ يركبهما وَالصَّحَابَة - رضي الله عنهم - ، وَلم يأمرْ بِتَوَقِّي عَرَقِهَا وَرِيقِهَا وَشَعرِهَا .
وهيَ أَوَلَى مِن طَهَارَةِ سُؤَرِ الهرّ الَّذِي ثَبتَتْ طَهَارَته .
وَعَلَله - صلى الله عليه وسلم - : بـ « أنَّهُن من الطَّوَّافِينَ عَلَيكُم وَالطَّوَّافَات ».
ومشقة ملامَسَةِ الحَمِيرِ وَالبغَالِ ، أشقُّ مِنَ الهِرّ بكَثِيرٍ ، وَأُولَى بِالإِبَاحَةِ وَالتَّطْهِير.
- وَأَمَّا مُحَرَّمُ الأكلِ : مِمّا هُوَ مثل الهر أو أصغر مِنه:
فإِن سُؤْره وَرِيقَهُ وَعَرَقه طَاهِر .
وأَمّا بوله ، وَرَوْثه ، وَجَمِيع أَجْزَاء لحمِه: فَإِنَّهُ نَجَس .
سوَى مَا لَيْسَ لَهُ نَفْس سائِلَةٌ فإن جَمِيعَ أجزَائِهِ طَاهِرَة كـ : العَقرَبِ وَالذَّبَّاب ونحوِهمَا .

- وَأَمَّا مَأْكُول اللحمِ : فَكُلّ مَا مِنْهُ طَاهِر سوَى الدمِ ، وَمَا تولد مِنَ الدمِ من قَيحٍ وصَدِيدٍ .
ومنَ المحدُودِ منَ النَّجَاسَات : جَمِيعُ الميتَاتِ سوَى مَيتَةِ الآدِمِي وَالسَّمك والجَرَادِ ، وَمَا لا نَفسَ له سائِلَة : فَإنّهَا طَاهِرَةٌ .
ومن المحدُودِ أَيْضًا : كُلُّ مُسكِرٍ ، مَائِعٍ نَجِسٍ مِنْ أَيِّ نَوْع كَانَ .
ومِنَ المحدُودِ أَيضًا : أَن جَمِيعَ الدِّمَاءِ نَجِسَةٌ إلا :
- دم مَا لا نَفْسَ لَهُ سَائِلَة .
- ومَا يَبقَى بَعدَ الذبح في الْعُرُوق وَاللَّحْم فَهُوَ طَاهِرٌ
وإلا : دم الشهيدِ عَلَيهِ خَاصَّة .
وَلِهَذَا كَانَ الدمُ ثَلاثَةَ أَقسَامٍ :
1- طَاهِرٌ : كَهَذِهِ الْمَذْكُورَات .
2- ونَجِسٌ لا يُعفَى وَلا عَن يَسِيرِه : كَدَمِ الكَلْبِ وَالسِّبَاع .
3- ونَجِسٌ يُعفَى عَن يَسِيرِه : وَهُوَ مَا سُوَى هَذينِ .
فَصَارَ الْدم أَصْلُهُ النَّجَاسَةُ كمَا بيّنا .
وقَدْ عُلِمَ مِنْ هَذَا ومما تقدم : أن الخَارِجَ مِنْ بَدَنِ الإنسَانِ ثَلاثَةُ أَقسَامٍ :
1- نجس يُعفَى عَنْ يَسِيرِهِ : كَالْبَوْلِ ، وَالْغَائِط .
2- وَنَجَس يُعفَى عَن يَسِيرِهِ : كَالدَّمِ ، ومَا تَوَلّد منْه ، والقَيء عَلَى المَذْهَب .
وكذَا المذيُ عَلَى الصَّحِيحِ .
3- وَمَا سُوَى ذَلِكَ ، فَطَاهِر : كَالرَّيقِ ، والبُصَاقِ ، وَالنّخَامَة ، والمخاط وَالعَرَقِ ، وَمَا سالَ مَنْ الفَمِ وَقْت النَّوْمِ ، وَصَمْغِ الأُذُنِينَ ، وَغَير ذلك والله أعلم.
وَمِنَ النَّجِسِ غَيْر مَا تَقَدَّمَ : الحَشِيشَةُ الْمُسْكِرَة .
الفارق بين : دم الْحَيْض ودم الاستحاضة وَدَم النفاس
14- مَا هُوَ الفارق بَيْنَ دَمِ الحَيضِ وَدَم الاسْتِحَاضَة وَدَمِ النِّفَاس ؟
الجواب : وَبِاللَّه التَّوْفِيق.
هَذِه الدِّمَاء الْمَذْكُورَة تَخْرُجُ من محَلّ وَاحِد .

ولكن تَختَلِفُ أَسْمَاؤُهَا ، وَأَحْكَامهَا ، بِاخْتِلاف أسبَابِهَا .
فَأَمَّا دَمُ النِّفَاس :
فسببه ظَاهِرٌ .
وَهَوّ : الدم الخَارِجُ مِنَ الأُنثَى بِسَبَبِ الْوِلادَة .
وَهُوَ : بقيَّة الدَّم المحتَبَسِ وَقْت الحَمْلِ في الرَّحِمِ .
فإذَا وُلِدَتْ خَرَجَ هَذَا الدم شَيئًا فَشَيئًا ، وَمَا تولد بَعْدَ الْوِلادَة .
وَتَطُولُ مَدَّته ، وقد تَقصُر .
أَمَّا أقلّهُ: فَلا حَدّ له قَوْلاً واحِدًا .
وَأَمَّا أكثرهُ : فَعَلَى المذْهَبِ مَا جَاوَزَ الأَرْبَعِينَ ، وَلْم يُوَافق عادَةَ حَيضٍ فَهُوَ استحاضَةٌ .
وعَلَى الصَّحِيح : لا حد لأَكْثَرِه كَما يَأتي التَّنبِيهُ عَلَى دليله في مَسْأَلَةِ الْحَيْض .
وأَما الدم الذي يَخرُجُ بِغَيرِ سَبَب الوِلادَةِ :
فَقَد أَجرَى اللَّهُ سُنتهُ وعَادَتهُ: أن الأُنْثَى إِذَا صَلُحَتْ للحَمْلِ وَالْوِلادَة يأْتيهَا الحَيضُ غَالِبًا في أَوْقَات مَعْلُومَة بِحَسَبِ حَالِتهَا وَطَبِيعتِهَا .
وَلِذَلِكَ مِن حِكمَةِ وُجُود الدم :
مِنهَا : أنه أَحَدُ أَركَانِ مادة حَيَاةِ الإِنسَانِ ، ففِي بطن الأُمِّ يَتَغَذَّى بالدم وَلِهَذَا ينحبسُ غَالِبَا فِي الحملِ .
وَإِذَا كَانَ هَذَا أَصْلهُ وَهُوَ الْوَاقِع الْمَوْجُود ؛ عرِفَ أَن أَصلَ الدم الخَارِجِ مِنَ الأُنْثَى حَيضٌ ؛ لأَن وُجُوده في وَقْته يَدلُّ عَلَى الصَّحَّة وَالاعْتدَال وَعَدَمه يدل عَلَى ضِدّ ذلك .
وَهَذَا المعنَى متَّفَقٌ عليه بَيْن أَهلِ العِلمِ بِالشَّرْعِ وَالعِلم بالطِّبِّ بَل مَعَارِفُ النَّاسِ وَعَوَائِدهمْ وتجارِبهم دلتهم عَلَى ذلِكَ .
وَلَذَلك قَالَ العُلَمَاءُ فِي حَدِّه : هو دَمُ طَبِيعَةٍ وَجِبِلَّةٍ يأتي الأُنثَى في أوَقَاتٍ معرُوفَةٍ .
وَالتَّسمِيَةُ تَابِعةٌ لِذَلِكَ .

والشَّارِعُ أَقرَّ النِّسَاءَ عَلَى هَذِه التَّسمِيَةِ لهَذَا الدمِ الخَارِجِ مِنْهُنَّ وعَلَّقَ عَلَيْهِ من الأَحكَامِ الشرعِيةِ مَا عَلَّقَ .
فَفَهِمَ النَّاسُ عَنه هَذِهِ الأحكَامَ وَعَلَقُوهَا عَلَى وُجُودِ هَذَا الدَّمِ ومَتَى زَالَ زَالَتْ ؛ لأَن الحكْمَ يَدُورُ مَعَ عِلَّتِه وُجُودًا وَعَدمًا .
فَلِهَذَا كَانَ الصَّحِيحُ بَلِ الصَّوَاب الْمَقْطُوع بِهِ:
- أَنْهِ لا حَدَّ لأَقلِّ الحَيْضِ سِنًّا وزَمَنًا وَلا لأَكثَرِه .
وَلا لأَقلِّ الطُّهْر بين الحيضَتَينِ .
- بَلِ الْحَيْض هَوّ وجودُ الدمِ ، والطَّهرُ فَقدُهُ .
- ولوِ زَادَ أَو نقصَ أَو تَأَخر أَو تقدَّم لِظَاهِر النُّصُوص الشَّرعِيَّة ، وظاهِرِ عَمَل الْمُسْلِمِينَ ، وَلأَنُهْ لا يَسَعُ النِّسَاءُ العَمَلَ بِغَيرِ هَذَا الْقَوْل .
وأَمَّا المَشْهُور مِن المذهَبِِ:
- فَإِن أَقَلَّ ما تَحيضُ فِيهِ الْمَرْأَة تِسعُ سنين .
- وَأَكثرُهُ خَمْسُونَ سَنَةً .
- وأَقلّ مدَة الحيَضِ يَومٌ وَلَيلة .
- وأكثَرُهُ خَمسَةَ عَشَرَ يَومًا .
- ومَا خَرَجَ عن هَذَا فَهُوَ دَمُ فَسَادٍ لا تُترَكُ لَهُ العِبَادَة .
- وإنْ زَادَ عَنِ العَادَةِ أو تقدم أو تأخرَ لَم تصر إِلَيْهِ حتَّى يتكرَّرَ تُلاثًا فيَصِيرُ عادَةً تنْتقِلُ إِلَيْهِ ثم تَقضِي مَا صَامته أو اعتكفَتهُ ونحوه .
وَحَجَّتهمْ عَلَى هَذَا الْقَوْل - بعضه لا كلّه - : أن هَذَا الْمَوْجُود الْغَالِب وَما خَرَجَ عَنهُ نَادِر .
وَالأَصْل : أن النَّادِرَ لا يثبت له حكم .
وَهَذِهِ حَجَّة ضَعِيفَةٌ جِدَّا فَإِنَّ الْوُجُود يَتَفَاوَت تَفَاوُتَا كثيرًا .
وبالإجماع : أن النِّسَاءَ يَتَفَاوَتْنَ فِي هَذِهِ الأُمُور تَفَاوُتَا ظَاهِرًا .
والأسمَاءُ ثَلاثَة أقْسَامٍ : شرعية ولغَوِيَّة وُعُرفية .
وَكُلُّهَا تتَطَابَقُ عَلَى أَن هَذَا الدَّمَ حَيضٌ ، وَأن عَدَمَه طُهْر.

فَلا أبلغَ من حُكمٍ اتفَقَّتْ عَلَيْهِ الْحَقَائِق الثَّلاثُ.
فَعَلَى المذهَبِِ:
الاستحاضَةُ : مَنْ تَجَاوُز دَمُهَا خَمسَةَ عَشَرَ يَوِمًا .
أو كَانَ دمًا غَيرَ صَالِحٍ للحَيضِ ؛ بأَن نَقصَ عَن يوِمٍ وَلَيلةٍ .
أو كَانَ قبل تِسعِ سِنِينَ أَو بَعْدَ خَمسِينَ سَنَة .
وأَمَّا عَلَى القَولِ الصَّحِيحِ : فالحيَضُ : هُوَ الأَصْلُ ، والاستِحَاضَةُ : عَارِض لمرضٍ أَو نحوِه .
مِثلَ : أَن يطبقَ عَلَيهَا الدَّم ، أو تَكون شَبِيهةً بالمطبقِ عَلَيهَا الدَّم بأَنْ لا تَطَهُّر إِلا أَوَقَاتًا لا تذْكر .
وَعَلَى كُلّ : فَإِنَّهُ إذا ثبت استِحَاضَتُهَا .
فإِنْ كَانَ لهَا عَادةٌ قَبلَ ذَلِكَ : رَجَعَتْ إِلَى عَادَتِهَا.
فَصَارَتْ العَادَةُ : هِيَ حَيضُهَا .
وَمَا زَاد فَهِيَ استِحَاضَةٌ تَغْتَسِلُ وتتعبد فِيه .
وَإِن لَم يَكُنْ لَهَا عَادَةٌ : وصَارَ دَمُهَا مُتَمَيِّزًا بعضه غَلِيظ وَبعضه رَقِيق أَو بَعْضُهُ أسود وبعضُهُ أَحمرُ أو بعضُهُ منتن وبعضُهُ غير منتن .
فَالْغَلِيظ وَالأُسُود والمنتن : حيضٌ .
والآخر : استِحَاضَة .
ولكن على المذهَبِِ: يَشْتَرِطُونَ في المتميزِ :
أَنْ يَكُونَ صَالِحًا للحيض ، لا ينْقصُ عن يَوِمٍ وَلَيلةٍ ، وَلا يزيد عَلَى خَمسةَ عَشَرَ يومًا وَنَحْو ذَلِكَ مما هَوّ عَلَى أَصلِ الْمَذْهَب .
وَالصَّوَاب : عَدَمُ اعتبارِ ذَلِكَ كَما تقدَّم .
فإنْ لَم يَكُن لَهَا عَادَةٌ وَلا تَمْيِيز : جَلَسَتْ مِن كل شَهْرٍ غَالِب الحيَضِ ستَّة أَيامٍ أَو سبعة .
للأَحاديثِ الثَّابِتَةِ في ذَلِكَ .
ثم تغتَسِلُ إذا مَضَى المَحْكُوم بأنه حيض ، وتسدُّ الخارِجَ حَسْب الإِمكَانِ وَتَتَوَضَّأ لوِقتِ كُلِّ صَلاةٍ ، وَتَصَلِّي بِلا إِعَادَة .
فظهر مما تقدم :
أنَّ دَمَ النِّفَاسِ: سببه الْوِلادَة .
وأَنَّ دَمَ الاسْتِحَاضَة : دم عارِضٌ لمرضٍ وَنحوِه .

وأَنَّ دَمَ الحَيضِ : هُوَ الدم الأَصْلِيّ وَاللْهُ أَعْلَم .
التيمم هَلْ ينُوبُ مَنَابَ طَهَارَةِ الماءِ في كل شيء أم لا ؟
15- إِذَا جَازَ التَّيَمّمُ للعَدَمِ أَو للضَّرَرِ . هَلْ يَنُوبُ مَنَابَ طَهَارَةِ الماءِ في كُل شيء أَمْ لا؟
الجواب : حَيْثُ جازَ التيمم لِعُذْرِه الشَّرْعِيّ ، وَهُوَ عَدَمُهُ أو خَوْفه بِاسْتِعْمَالِهِ الضرر ؛ فإنَّه ينوب مَنَابَ طَهَارَةِ الماءِ في كُلِّ شيءٍ عَلَى الصَّحِيحِ .
وَهُوَِ ظَاهِرُ النُّصُوص .
وَهُوَِ إِحدَى الرِّوَايَتَيْنِ عَنِ الإمامِ أَحمدَ.
فَعَلَى هَذَا :
- لا يُشْتَرَطُ لَهُ دخول وَقتٍ .
- ولا يبْطل بِخُرُوجِهِ بل بِمُبْطِلات الطَّهَارَةِ .
- ولو تيمَّمَ للنَّفلِ اسْتَبَاحَ الفرضَ كما يَسْتَبِيحهُ في طهارةِ الماءِ وذَلِكَ أَن البَدَلَ يَقُوم مَقَامَ الْمُبْدَل .
وَيَسُدُّ مَسَدّه إلا ما دل دَلِيلٌ على خُرُوجه عن هذا الأَصْل ، ولم يرد .
والمشْهُورُ مِنَ المذهَبِِ: أَنَّهُ مَثْله فِي أَكْثَرِ الأَشْيَاءِ .
فَيُسْتَبَاحُ بِهِ مَا يُسْتَبَاح بِطَهَارَة الْمَاء من صَلاةٍ وَغَيْرِهَا .
ولكن يُخَالِفُ طهارةَ الماءِ في أُمُور منها :
- أنّهُ يُشْتَرَط لَهُ دخول الوَقْتِ .
- وَأَنْهِ يبْطل بِخُرُوج الْوَقْت مُطْلقًا .
- وَأنْهَ لَوْ تيمَّمَ للنَّفْلِ لم يُستَبَح الفَرضُ .
- وأَنَّهُ لا يستبيح بِه إلا ما نَوَاهُ أَو كَانَ مَثْله أَو دَوْنه لا أعلَى مِنْهُ .
وَاحْتَجُّوا عَلَى هَذَا : بأَنَّهَا طَهَارَةُ اضطرارٍ فَتُقَدَّرُ بِقَدْرِ الحَاجَةِ .
وَهَذَا الاسْتِدْلالُ ضَعِيفٌ ، وهو مَنْقُوض أَيْضًا :

أمَّا ضَعْفُهُ: فلأَن هَذِه الطَّهَارةَ عِندَ وُجُود شَرْطهَا المبيحِ طهارة كاملةٌ كما سمَّاهَا اللَّه تَعَالَى ، لما ذَكَرَ الطَّهَارَة بِالْمَاءِ ثم بالتَّيمُّمِ قَالَ : ? مَا يُرِيدُ اللَّه لِيَجْعَلَ عَلَيْكُم من حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهِّرَكُم وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ ? [المائدة : 6 ]، فلَيْسَتْ بمنْزلةِ أَكْلِ المِيتَة للمضطرَّ ، فإِن التَّحريمَ بَاقٍ ولكنْ لأجْل اضطرارِه وَخَوْفه التَّلف أبيح ذَلِكَ .
وأَمَّا التيمم مَعَ تعذر الْمَاء : فإِنَّه عِبَادَة نَابَتْ مَنَابَ عِبَادَةٍ أُخرَى عِندَ العُذْرِ ، فَيَقْتَضِي أَنَّها مِثلُهَا مِن كُلِّ وَجْه ، نعم هي طهارةُ اضْطِرَارٍ بِالنِّسْبَةِ إِلَى شَرْطهَا الذي هُوَ تَعَذُّر استعمالِ الْمَاء .
فما دَامَ هَذَا الشَّرْطُ مَوْجُودًا فَطَهَارَة التيمم صحيحة .
وَمتَى زَالّ وَوُجِدَ الماءُ وَزَالَ الضرر : بطل التيمم .
هَذَا الذي دل عَلَيْهِ الدلِيلُ ، ثم قَوْلهمْ : أبيح بِقَدرِ الضرُورَةِ مَمْنُوع بالإِجْمَاعِ . فإنه لا يقول أَحَدٌ : إِنَّهُ يَجِب أَن يَتَيَمَّم عِنْدَ كُلِّ صَلاةٍ يُصَلِّيهَا فرضًا أو نفلاً ، وَإِنَّهُ يُقْتَصَر عَلَى الفَرضِ بَل عَلَى الْوَاجِب منه .
كَما قَالُوا فِيمَنْ تَعذرَ عَلَيهِ الطَّهَارَة بالماءِ وَالتِّرَاب مَعَ أنه ضَعِيفٌ أيضًا .
فإِن من تعذر عَلَيهِ ذَلِكَ : فَلا يُكَلِّفُ اللَّه نَفسًا إلا وُسْعهَا .
فإِن جَمِيعَ الْوَاجِبَات الشَّرْعِية : إنما تجب مع القدرةِ عَلَيْهَا ، فإذا عجز عنها سَقَطَ وَجُوبُهَا على العبد .
وَهَذَا مُطَّرِدٌ في جَمِيع أَرْكَانِ الصَّلاةِ ، وَشُرُوطهَا ، وَوَاجِبَاتِهَا ، والحمد لله رب العَالمينَ .

أسئلة من كتاب الصلاة
وقد يتناول غيرها من بقية العبادات

الشروط الَّتِي تَشْتَرِكُ فِيهَا الصَّلاةُ والزَّكَاةُ والصِّيَامُ وَالْحج

16- مَا هي الشروط الَّتِي تَشْتَرِكُ فِيهَا الصَّلاةُ والزَّكَاةُ والصِّيَامُ وَالْحج أَو يشترك فِيهَا اثْنَانِ مِنْهَا فأكثر والتي يتفرَّد بِهَا كُلُّ وَاحِدٍ منهَا ؟
الجواب : وباللَّهِ التَّوفِيقُ والإِعانَةُ ، ونسألهُ الهِدَايَةَ إِلَى الصَّوَاب .
اعلم : أَن هذه العباداتِ الأَربَعَ هي مَعَ الشَّهَادَتَيْنِ ، أَرْكَانُ الإِسلامِ الَّتي ينبني عَلَيهَا ، وَهْي أَعْظَم مُهِمَّاتِ الدِّينِ ، وَأَكبَرُ مَا يُقَرَّبُ إِلَى رَبِّ العَالَميْنِ وَرِضَاهُ وَثَوَابه .
وفيهَا : مِنَ الفَضَائِلِ الإِيمَانِيَّةِ والأَخْلاقِيَّةِ وَالأَعْمَال ومحاسنِ الدِّين ومصالِحِ جميعِ المسلِمينَ مَا لا يَدخُلُ تَحْتَ الحَصْرِ والحَدِّ .
وفِيهَا : مِنْ تَكمِيلِ الإسْلامِ ، وتحقِيقِ الأَيْمَان ، وقِيَامِ شَعَائِرِ الدِّينِ وَزِيَادَةِ الإيمَانِ ، وتكفِيرِ السَّيْئَات ، وَزَيَادَة الحسَنَاتِ ، وعُلُوِّ الدَّرَجَاتِ وَصِلاح الْقُلُوب والأرواحِ والأبدانِ والدَّنيا وَالأَخَرَة ، وغيرِ ذلِكَ مما هُوَ مَعْرُوف .
فَكَلّ هَذِه المصَالِحِ اشتَرَكَتْ فِيهَا ، وإن اختَصَّتْ كُلُّ وَاحِدَة مِنهَا بمَا اختصَّتْ به، ثم إِنَّهَا اشْتَرَكَتْ كُلّهَا في : وُجُوبها عَلَى الْمُسْلِمِينَ .
فَالإِسْلام :
هُوَ الشَّرطُ المشتَرَكُ ؛ لأَن الْمُسْلِمِينَ همُ الَّذِينَ الْتَزَمُوا مَا جَاءَ بِهِ الشَّرْع وهَذَا أَعْظَمه .
وأَمَّا غَيْرُ المسلمِينَ : فَيُؤْمَرُونَ بالإِسْلامِ ، ولا يُخَاطَبُونَ بهَذِه العِبَادَاتِ الأَرْبَع ابتداء ، وإِنْ كَانُوا يُعاقَبُونَ على تركها في الآخرة كما يُعَاقَبُونَ على تركِ الإِسلامِ .
واشتَرَكَتْ كُلُّها أَيضًا : باشتِرَاطِ القُدْرَةِ عَلَيهَا .
إِذْ القُدْرَةُ هي مناطُ الأَوَامِرِ وَالنَّوَاهِي .
فمن لا يَقْدِرُ عَلَى الشَّيء لا يُلزَمُهُ فِعْلهُ .

وَمَنْ لا يَقْدِرُ عَلَى التَّركِ بَل هُوَ مُضْطَرّ : فَلا حَرَجَ عَلَيْهِ ، وَلا يُكَلّف اللَّه نفسًا إلاّ وُسعَهَا .
ولكْنِ تختَلِفُ القُدرَةُ فِيهَا بحسَبهَا :
فالقُدْرَةُ عَلَى الصَّلاةِ : ثُبُوتُ العَقْلِ .
وَلِذَلِكَ قَالَ الفُقَهَاءُ : وَلا تَسقُطُ الصَّلاةُ مَادَامَ العَقلُ ثَابتًا ، فيصلي قائمًا ، فإِن عَجَزَ فقَاعِدًا ، فإِن عَجَزَ فَعَلَى جَنْبه ، وَيُومِئ برأسه ، فَإِن عَجَزَ فيُومِئُ بطرفه، فإِنْ عَجَزَ استحضَرَ ذلكَ بِقَلْبِهِ .
هَذا الْمَذْهَب . وعند الشَّيخِ تَقِيٌّ الدِّين : الإِيماءُ بالرَّأْسِ آخِرُ الْمَرَاتِب ؛ لأَن غيرَهُ لم يثبتْ بهِ الحَدِيث.
وهذا أَصَحُّ ، والأَوَّلُ : أَحْوَط .
وأَمَّا القُدْرَة في الزكَاةِ : فهوِ ملكُ نصابٍ زَكوِي .
وأَمّا القدرَةُ عَلَى الصِّيَام : فهِيَ القدرَةُ عَلَيهِ مِنْ غيرِ ضَرَرٍ يلْحقهُ .
ولهذَا يَسقُطُ عن :
- الكَبِيرِ الَّذِي لا يَقْدرُ عَلَيْهِ .
- والمريضِ الْمَأْيُوس من بُرئهِ ، وَيُطْعِم عَنْ كلِّ يومٍ مِسْكِينًا .
- وَأمَّا الَّذي يرجَى برؤه فيؤَخِّرُه إِلى البُرءِ .
وأمَّا القدرَةُ عَلَى الْحجْ : فهِيَ مِلْكُ زادٍ ورَاحِلَةٍ فاضِلين عَن ضَرُورَاته وَحَوَائِجه الأَصْلِيَّةِ .
فهَذَا الشرط اشتَرَكَتْ فيه كَمَا تَرَى ، إلاّ أَنهُ فسّر بكُلِّ واحدةٍ بما يُنَاسِبهَا شِرْعًا .
وأمَّا التَّكْلِيفُ : وَهُوَ الْبُلُوغ والعَقْل.
فتشتركُ فيهُ: الصَّلاةُ ، وَالصِّيامُ ، وَالْحَحْ .
لحديثِ : « رَفْع القَلَمُ عَن ثَلاثَةٍ : النَّائِمُ حَتَّيَ يسْتَيْقِظَ ، وَالصَّغِيرِ حَتىَّ يبْلَغ، وَالْمَجْنُون حَتَّى يُفِيقَ ».
فمن لا عَقلَ لَهُ ، أَوْ لَمْ يبْلُغ : فَلا صَلاةَ عَلَيْهِ ، وَلا صِيَامَ ، ولا حَجّ ؛ لأَن هذِه أعمالٌ بدنية محضَة ، أو مَعَهَا مال كَالْحَجِّ .

وَهَذَا مِنْ حكمَةِ الشَّارِع : أن مَنْ لا عَقلَ لَهُ بِالْكُليةِ ، أَو لَهُ عَقلٌ قَاصِرٌ كَالصَّغير: إِِنه لا يجب عَليهُِ شيءٌ يَفعَلُهُ.
ولما كَانَ الصَّغِيرُ لَه عَقْل صَحت عِبَادَاتهُ إِذَا كان مميزًا ؛ لَوُجُود العَقلِ الَّذِي يَنْوِي بهِ .
- واختص الحج وَالْعَمْرَة بصحَّتِه ممن دُونَ التَّميِيزِ وَيَنْوِي عَنْه وَليُّهُ .
وَأَمَّا الزكَاةُ فَلا يُشْتَرَطُ لَهَا التَّكْلِيف عند جمهور العلماء : مالك والشافِعي أَحْمَدُ .
وَهُوَ ظَاهِرُ النصوص الشرعيَّةِ .
وظاهرُ الْمنْقُول عَنِ الصَّحَابَةِ رَضِيَ اللَّهِ عَنهُم .
والسَّبَب: أَن الزكَاةَ عِبَادَةٌ ماليَّةٌ محضَة متعلِّقَة بالمالِ ؛ فَوَجِبْت في مالِ الصّغِيرِ ، ومَال الْمَجْنُون المسلِمِ .
كما يجب في مَالِهِ: نَفَقَةُ مَنْ تَلزَمُهُ نفقته ، وهَذِه حكمَةٌ مُنَاسِبَةٌ .
وتشترك أيضًا الأرْبع في : لزومِ النِّيَّةِ .
لحديث : « إنما الأَعْمَال بِالنِّيَّاتِ ».
فلا تَصِحُّ : صَلاة وَلا زَكَاة ولا صيام ولا حج إلاّ بنية تَقَعُ مِنَ الفَاعِلِ لها تَتَقَدَّم عَلَيهَا .
إلاّ أَن الْمَجْنُون والصَّغِيرَ يَنْوِي الزكَاةَ عَنهُمَا وَلِيّهُمَا .
وَكَذَلِكَ يَنْوِي الحج عن مَنْ لَم يميز وليه .
وتشترك الصَّلاةُ والصِّيَامُ بِوُجُوبِهِمَا عَلَى الأَحرارِ والعَبِيدِ المكَلّفِيْنِ:
بخلافِ الزكَاةِ وَالْحج ؛ فَإِنَّهُمَا يختصَّانِ بالأَحرَارِ .
وَالسَّبَب في ذَلِكَ : أَنَّهُ تَقَدّم أَن القُدرَةَ شَرط في الجميعِ ، والزكَاةُ والحج عماد القُدرَةِ فيهمَا المالُ .
والعَبدُ المملوكُ لا مَالَ له فهُو كالفَقِيرِ المعسِرِ .
وكذَلِكَ العِبَادَاتُ الماليَّةُ : لا تجب على الأرقاء لِهَذَا السَّبَب .
فَصَارَتِ الحريةُ شَرْطًَا في : الزكاةِ وَالَْحجْ فَقَطْ .
ومِنَ الشُّرُوطِ المشتَرَكَةِ بَين الأَربعِ كُلِّها : الْوَقْت .

وَإِنَّهَا كُلَّهَا لا تَلزَمُ إلاّ بِدُخُول وقتِهَا .
وَالْوَقْت يختَلِفُ بِاخْتِلاف هَذه العِبَادَاتِ .
فأوقَاتُ الصِّلْوَات الخمسُِ: الظُّهْر ، والعَصرُ ، وَالمغرِبُ ، وَالعشَاءُ ، والفَجرُ . لا تَلزَمُ إلاّ بِدُخُولِهَا ، ولا تَصِحّ إلاّ بِدُخُولِهَا .
فَالظَّهْر : مِنَ الزوَالِ إِلَى مصيرِ الفَيءِ مِثلهُ بَعدَ فَيْءِ الزوَالِ .
والعصرُ : مِن مَصِيرِه مثله إِلَى مثليه ؛ عَلَى الْمَذْهَب .
وعَلَى الصَّحيح : إِلَى اصفِرَارِ الشمس ِ .
والمغرِبُ : مِنَ الغُرُوبِ إِلى مَغِيبِ الْحُمْرَة .
وَالعشَاءُ : من مغيب الحمرَة إِلَى ثُلُثِ الليلِ ؛ عَلَى الْمَذْهَب .
أَو نَصْفه عَلَى الصَّحِيح .
والفجرُ من طُلُوعه إِلَى طُلُوع الشَّمْس .
والزَّكَاةُ : لا تَلزَمُ إلاّ بدخولِ وقتِهَا .
وهُوَ : تمامُ الحولِ في جَمِيعِ الأَمْوَال الزَّكُويَة إلاّ العشراتِ فوقتهَا حَصَادُهَا وجُذَاذُهَا .
كما قال تعالى : ? وآتُوا حَقَّهُ يَوْمَ حَصَادِهِ ? [الأنعام : 141 ] .
ولكنَّهُ يَجوز تقديمها قَبلَ ذَلِكَ حَيثُ وُجِدَ السَّبَب .
والصِّيَامُ : صِيَامُ رَمَضَانَ لا يلزَمُ .
ولا يَصِحُّ إلاّ بمجيء رَمَضَان .
والحجَّ : لا يُلزَمُ وَلا يَصِح إلاّ بُوقَته ? الْحج أشْهرٌ مَعْلُومَاتٍ? ، بخلاف العُمرَةِ فإنَّها تَصِح كل وقت.
وممَّا تختص به الصَّلاة مِنَ الشّرُوطِ :
الطَّهَارَةُ مِنْ الْحَدَث ، وَالْخَبَث .
ويشاركها في هذين من جزئيَّاتِ الحَجِّ :
1 - الطَّوَافُ فقط.
2- وسَتْرُ العورَةِ .
3- واستقبَالُ القِبلَةِ .
4- واجتِنَابُ النَّجَاسَةِ في البَدَنِ ، وَالثَّوْب ، وَالْبِقْعَة .
فالحاصِلُ أنّهَا اشتَرَكَتْ في أربعة أشياءَ :
1 - الإِسلامُ.
2 - وا لقُدرَةُ .
3 - وَالنِّيَّةُ.
4 - وَالْوَقْت .
واشتَرَكَتْ مَا سُوَى الزكاة بـ : التَّكلِيفِ .
واشْتَرَكَتِ الزَّكَاةُ والحجُّ : باشتِرَاطِ الحُرَّيةِ .

واختَصتِ الصَّلاةُ : بالبَقِيَّةِ .
لِشَرَفِهَا ، وفَضْلِهَا ، وَاعتِنَاءِ الشارع بِهَا ، واللَّهُ أَعْلَم .
بأي شيء تدرك الصَّلاةُ ؟
17- بَأْي شيءٍ تُدْرَك الصَّلاةُ ؟
الجواب : الإِدرَاكَاتُ مُتَعَدِّدَةٌ :
1- إدراك الْوَقْت للجمَاعَةِ وَالْجُمْعَة .
2- وإدراك الجماعَةِ .
3- وإدراك الجُمعةِ .
4- ومَنْ به مَانِعٌ فزَالَ وَأدْرَكَ الْوَقْت .
وكُلَّهَا عَلَى الصَّحِيحِ : - وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَن الإمامِ أَحمد - لا تُدْرَكُ إلاّ بِرَكْعَة .
فمن أَدرَكَ منَ الْوَقْت رَكعةً : فقَدْ أَدْركَهُ .
وَمَن أَدرَكَ مِنَ الجمعَةِ أو الجماعَةِ ركعةً فقَد أَدَركَهُمَا .
ومَن أَدرَكَ مِنَ الوَقتِ رَكْعَةً بَعْدَ زَوَالِ مَانِعهِ: لزمَتْه تِلْكَ الصَّلاةُ .
ومن ِأَدرك أَقْلَّ مْنَ رَكعَةٍ : لم يدرِكْ فيها كُلِّها .
للحديثِ الصَّحيح : « مَنْ أَدْرَكَ رَكْعَةَ مِنَ الصَّلاةِ ، فَقَدْ أَدْرَكَهَا » متَّفَقٌ عَلَيهِ.
وهَذَا يَعُم جَميعَ الإِدرَاكَاتِ الْمَذْكُورَة .
ولم يُعَلِّق الشَّارعُ بأَقلّ من الرَّكْعَةِ إِدْرَاك ركعَةٍ وَلا غَيرهَا .
وَالْمَشْهُور منَ المذهَبِ فِي هَذِهِ المسائِل : أَنَّها تُدرَك بإِدرَاكِ تكبِيرَةِ الإحرام في الوَقت أَو قَبلَ انقِضَاءِ الجماعَةِ .
وأَما الجمعةُ - صلاتها لا وقتها - : فلا تدرك إلا بركعة .
قَوْلاً وَاحِدًا في الْمَذْهَب .
وَالأَوْل أَصَحّ ، كما تقدمَ .
حُكمُ الصَّلاة بعد خُرُوج وقتِهَا وحُكمُهَا في وَقتِهَا
18- مَا حُكمُ الصَّلاةِ بَعْدَ خُرُوجِ وقتِهَا ومَا حُكمُهَا في وَقتِهَا ؟
الجواب : لا يخلُوِ إِمَّا أَنْ تَكُونَ الصَّلاةُ فَرْضًا أَو نفلاً .
فإِن كَانَتْ فَرضًا ، وكَانَ المؤَخِّرُ متعمِّدًا غيرَ مَعذورٍ ، وَلَيَس للتَّأخِيرِ عُذرٌ ؛ فحكمُهُِ: أَنَه آثَم .
وإِن كان غيرَ متَعَمِّدٍ : فَلا إِثْم .

وأَمَّا القضَاءُ في تفوِيتهَا أَو فَوَاتِهَا :
فمنْها : مَالا يُقضَى كالجُمعَةِ ؛ فإِنَّها إِذَا فَاتَتْ لم تُقضَ وَإنَّمَا يصلي بدلَهَا ظُهرًا .
ومِنهَا : مَالا يُقضَى جَماعَة إلاّ في نَظِير وقتِه كَالْعِيدَيْنِ إِذَا فَاتتا فُعِلَتْ من الْغَدِ أَو بَعدَهُ قَضَاءً .
ومِنهَا : مَا يَجِب قَضَاؤُه مُطْلقاً وهُوَ البَاقِي .
ومِنْ أَحكَامِ هَذَا القَضَاءِ : وُجُوبُ الفورية فِيهِ .
لأن الأَمرَ المطلََقَ يقتَضِي الْفَوْرِيَّة ، وإِن كانت مُتَعَدِّدَاتٍ وجَبَ أَيضًا التَّرتيب.
فالفَورِيةُ لا تَسْقُطُ إلاّ مَعَ الضَّرَرِ .
والترتيب ، يسقط بالنِّسيان وبضيقِ الْوَقْت قَوْلاً واحِدًا في الْمَذْهَب .
وبالجهل وخوفِ فوت الجماعة على الصَّحيح .
ومن أحكَامِ هذا القَضَاءِ أيضًا : أنَّ مَن عَلَيه فرائضُ متعدِّدَةٌ وجَهِلَهَا أَبْرَأَ ذِمَّتَه واحتَاطَ بما يَعلَمُ خروجَهُ مِنَ التّبعَةِ .
وإِنْ كَانتِ الفائتةُ صَلاةً نافلةً : اُسْتُحِبَّ قَضَّاؤُهَا .
إلاّ الرَّوَاتِب إِذَا فَاتَتْ مَعَ فرائِضَ كثيرةٍ : فإنَّهُ يشتَغِلُ بأداءِ الفَرَائِضِ سوَى سُنَّةِ الفَجر فيقضيهَا مُطْلَقًا .
وَإلاّ النَّوافِلَ المشرُوعَةَ لأسباب : فتفوت بِفَوَات تلك الأسبابِ .
فلا تُقضَى الْكُسُوف وَلا الاستسقَاءُ ولا تحيَّةُ المسجدِ ولا نحوِها ممَّا له سَبَب شُرِعَ لأجلهِ ثم فَاتت مَعَ سببَهَا : فَلا يُشْرَعُ قَضَّاؤُهَا وَاللَّه أعلَمُ .
وأَمَّا حُكمُ الصَّلاةِ في وقتِهَا :
فالأَصْلُ : أَنَّهُ يجوز أَوَّلُهُ وَأَوْسَطه وآخِرُه بحيثُ لا يخرج جزءٌ مِنهَا عَن الْوَقْت هَذَا مُن جِهَة الْجَوَاز .
وَأَّمَا مِنْ جِهَةِ الفَضِيلَةِ والكَمالِ : فَأَول الْوَقْت : هُوَ الأفضَلُ إلا في شِدةِ الحرَّ .
فَيُسْنُ : تأخِيرُ الظُّهْر مُطْلَقًا أو مَعَ غَيْم لمنِ يصلِّي جماعةً ؛ ليَكُونَ الخروج لهما واحداً

وكذلك يُستَحبُّ : تأخير العِشاء الآخِرة حيَثُ لا مشقَّة .
وَيُستَحبُّ أيضاً : من يرجو وجُود الماء لعادمه ، إذا رجاه في آخر الوقت .
وَيُستَحبُّ التأخير للمغرب ليلة مزدلفة للحاجّ.
وكذلكَ كُلّ جمع استحب تَأخِيره بِأن يكُون أرفق.
وضابط ذلك : أن التقديم أوْلى ، إلا إذا كانَ في التَّأخير مصْلحة شَرْعية.
وقد يجب تقديم الصلاة أول وقتها ، لمن يظنُّ وُجود مانع في آخر الوَقْت كالمرأة التي تظن الحيضَ ونحوه.
وقد يجب التأخير كَمَنْ يشتغل بِتَحْصِيلِ شرط الصَّلاةِ أوْ ركْنها الَّذي لا يفرغ منه إلا في آخر الوقت ، وكتحصيل الجماعة الواجِبة لَها .
وكما قال الفقهاء : لوْ أمَرَهُ أبوهُ بالتَّأخير لِيُصَلِّي بأبيه وَجَبَ عَلَيْه التأخير؛ لكن هذه الصورة مبنية على منع النفل خلف الفرض ، والله أعلم.
هل تشترك صلاة الفرض وصلاة النفل في الأحكام؟
19- هل تشترك صلاة الفرض وصلاة النفل في الأحكام أم بينهما فرقً؟
الجواب : الأصل اشتراك الفرض والنفل في جميع الأمور الواجبة والمكمِّلَةِ ، والمفسِدَةِ ، والمنقِصَةِ .
فما ثبتَ حكمُه في أحدِهِمَا ؛ ثبتَ للآخَر ، إلا مَا دَلّ الدَّلِيلُ عَلَى تَخصِيصهِ . ولهذَا أَخَذ العُلَمَاءُ أَحْكَامَ صَلاةِ الفَرضِ والنَّفلِ مِن مُطَّلَق صَلاته - صلى الله عليه وسلم - وأَمرِه وَنَهِيهِ .
ولكن مع هَذَا فَبَيْنهمَا فُروقٌ كَثِيرَةٌ تَرجِعُ إِلَى سُهُولَة الأَمْر في النَّفلِ والتَّرغِيب فِي فعله .
فمنها : أن الْقِيَام عَلَى القَادِرِ رُكْنٌ في الفَرْضِ لا فِي النَّفلِ فَيَصِح النَّفلُ جَالسًا للقَاعِدِ وَلكن صلاةَ القَاعِدِ عَلَى النِّصفِ مِن صَلاةِ القَائِمِ .
ومِنهَا : جَوَاز صَلاةِ النَّفلِ للمُسَافِرِ رَاكِبًا مُتَوَجَّهًا إِلَى جِهَةِ سَيْرِه وكذلك مَاشيًا وَسَوَاءً كَانَ السَّفَرُ طَوِيلاً أَو قَصِيرًا .

وَأَمَّا الفرضُ : فلا يصحُّ عَلَى الرَّاحِلَة إلاّ عِنْدَ الاضْطِرَارِ إِلَيْهِ كَخَوْف عَلَى نَفْسه بِنُزُولِهِ أَوَ خوفِ فَوَات مَا يضرُّه فَوَاته ، أَوْ إِذَا كَانَتِ الأَرْض ماشيةً ماءً والسَّماءُ تَهْطُلُ بِالْمَطرِ ، ونحوِ ذَلِكَ مِن مَسَائِلِ الاضطرَارِ .
وَمِنهَا : أَنَّهُم اشْتَرَطُوا في الفَرضِ سترَ الرَّجُلِ أَحَدَ عاتِقَيهِ دَوْن النَّفْلِ .
مَعَ أَن الصَّحِيحَ اشتِرَاكُهُمَا في هَذَا الحكمِ وأَن الجميعَ مَشرُوعٌ فِيهِ سَترُ الْمنكب َلا وَاجِبٌ ؛ لأَنَّهُ غَيْر عَورَةٍ ، والحديثُ : « لا يُصَلِّيَن أَحَدكُمْ في ثَوْبٍ لَيْس عَلَى عَاتِقِهِ مُنْهُ شَيْءٌ » عامٌ في الفَرضِ والنَّفلِ .
ومِنهَا : جوَاز النَّفْلِ فِي جَوْف الكَعبَةِ بخِلافِ الفَرضِ عَلَى الْمَذْهَب .
والصَّحِيحُ : عَدَمُ المنع أيضًا في الفَرضِ .
لأنَّ الحَدِيثَ الَّذِي احْتَجُّوا به عَلَى المنعِ غَيْرُ صَحِيحٍ .
فَبقِيَ الأَمرُ عَلَى الأَصْل .
ومِنهَا : أنَّ أوقَاتَ النَّهيِ خَاصةٌ بالنَّهيِ عَن النَّوَافِل دُوْن الفَرَائِضِ .
ومِنهَا : مَا قَالُوا بِجوَاز يَسِيرِ الشُّربِ فِي النَّفلِ دُونَ الفَرضِ .
ومِنهَا : أن مَن دَخَلَ في فَرضٍ وجب إِتمامُهُ ، وَلَم يَجزْ قَطْعه إلاّ لعُذرٍ بخلافِ النَّفلِ إلاّ الْحَجْ والعُمرَة .
وهذَا فَرقٌ عامٌّ بين الفُرُوضِ والنَّوافِلِ .
وَاعْلَمْ أَن هَذِه الْفُرُوق ، غيرُ الفُرُوقِ العَامَّةِ الْوَاقِعَة بين الفرائضِ وَالنَّوَافِل مِن :
- تَعيُّنِ الفُرُوضِ والإِثمِ والعقوبةِ عَلَى تارِكِهَا لغير عُذرٍ .
- وتقدّمِهَا عِندَ المزاحمَةِ .
- وَعِظَم أَجْرِهَا أو رفعَةِ درجاتِهَا .
فإن هَذَا مَعْلُوم ، من حَدِّ الفَرضِ وحدُّ النَّفلِ ، لا يُحْتَاجُ إلَى ذِكرِه في المسَائِلِ المعينةِ ، وإنما يُذكَرُ عِندَ الكَلامِ عَلَى الأُمُورِ الكُلِّيَّةِ العَامَّةِ .

العورة التي يجب سترها
20- مَا هي العَوْرَةُ الَّتي يَجِبُ سَترُهَا ؟
الجواب : لِلعَوِرَةِ إطلاقٌ في بَاب سُترَةِ الصَّلاةِ ، وإطلاقٌ في بَابِ تحريمِ النَّطرِ .
والحكمُ فيهمَا مُتَفَاوِتٌ :
أَمَّا العَوِرَةُ في بَاب سَترَةِ الصَّلاةِ :
فمنها : مخففَةٌ : وهِي عَوْرَة ابن سبعِ سنين إِلَى تمامِ العَشْرِ .
فلا يَجب أَن يَسْتُرَ في الصَّلاةِ إلاّ الْفَرْجَيْنِ فقط .
ومِنهَا : مغلَّظة : وهِيَ عَوْرَةُ الحرَّةِ البالِغَةِ .
فَكُلُّهَا عَوْرَةٌ في الصَّلاةِ إلاّ وَجْههَا وَفي كَفيهَا وَقَدَمَيهَا عَن أَحمد روايتان ، المشهورُ وُجُوب سَتْرِهِمَا .
ومنها مُتَوَسَّطَة : وَهُوَ مَن عَدَا المذكُورَيْنِ .
فيَدخُلُ فِيهُِ:
- عَورَةُ الأَمَةِ ، وإِنْ كَانَتْ بَالِغَة .
- والحرَّةِ غَيرِ البَالغَةِ .
- والرَّجُلِ البَالِغِ .
- وابنِ عَشْرٍ إِلَى البُلُوغِ من حُر وعَبدٍ .
فَكُلُّ هَؤلاءِ عَوْرَتهمْ في الصَّلاةِ : من السُّرَّةِ إِلَى الركبَةِ .
وأَقل مجزي في ذَلِكَ : مَا يَستُرُ بشرَةَ البَدَنِ .
وَلابدَّ أَن يُكون السَّاتِرُ مُبَاحاً .
وسيأتي إِنَّ شاءَ اللَّهُ : تفصيلُ الثِّيَابِ المبَاحَةِ مِنَ المحرَّمَةِ في غَيرِ هَذَا السُّؤَال وَالجواب .
وثم قِسمٌ آخِر : وَهُوَ أَنَّهُ يَجِب سَترُ جَمِيعِ بَدنِ الميِّت بِثَوبٍ لا يَصِفُ البَشرَةَ صَغِيرًا كان الميتُ أَو كَبِيرًا أَو ذَكرًا أَو أُنثَى .
الحالُ الثَّانَيْ : عورة في باب النَّظرِ :
وَهُوَ النَّطرُ إِلَى ما ورَاءَ الثِّيابِ مِن بَدَنِ الإنسَانِ .
فَهُوَ أيضًا ثلاثَةُ أَقسَامٍ :
1- شَدِيدٌ : وَهُوَ نَظَر الرَّجلِ البَالِغِ ذِي الشَّهوَةِ لِلْحُرَّةِ البَالِغَةِ الأَجنبيَّةِ غير الْقَوَاعِد فيحرُم إِلَى شيءٍ من بَدنِهَا لا وَجهِهَا وَلا يَدَيهَا وَلا قدمَيهَا وَلا شَعرِهَا المتَّصِل لِغَيرِ حَاجَةٍ .

2- وخَفِيفٌ : وهو نَظَرُ الرَّجُلِ إِلَى زَوجَتِهِ وَسَرِيَّته ونَظَرُهَا إِلَيْهِ .
فَيجَوز لِكُلّ : نظرَ جَميعِ بَدنِ الآَخِر .
وكذَلِكَ نَظر عَوْرَة مَن دَوْن سَبعِ سنين .
وتسميةُ هَذَا النَّوْع عَورَةً تَجُوزُ لأجلِ التَّقْسِيم .
3- ونَوعٌ مُتَوَسَّط : وهو :
- نَظَر الرَّجْل إِلَى الرَّجُلِ .
- وَنَظْر المرأَةِ للرَّجُلِ وللمَرأَةِ .
- ونظَره لَذَوَات محارِمهُ ، نَسبًا ، ورِضاعَا ، وصِهرًا .
- وَالنَّظْر لحاجَةِ خِطبة ، ومُعَاملةٍ ، وَنظَر الأَمَةِ .
فيجوز من ذلك : ما جَرَتْ بهِ العادة وما احْتِيجَ إِلَيْهِ .
وَشَرْط هَذَا : أن لا يكون مَعَه شَهْوَة .
فإن كَانَ : لم يَجُزْ .
ومِثلُهُ: النَّظر للاضْطِرَار : كَنَظر الطَّبِيب ، وَالْمُنْقِذ مِن مَهلكَةٍ ، وَنحوِ ذَلِكَ: فهَذَا يجوز ؛ لما يحتَاجُ إِلَيْهِ ، واللَّهُ أَعْلَم .
الثيَابِ المحرَّمَةِ هل تصحُّ بها الصَّلاةُ؟
21- مَا الفَارقُ بين الثِّيَابِ المبَاحَةِ من المحرَّمَةِ ؟ وَاذَا كَانَ مُحرَّمًا فهل تصحّ به الصَّلاة أَمْ لا ؟
الجواب : الأَصلُ في الثِّيابِ وَاللِّباسِ : الإِبَاحَة .
* قال اللهُ تَعَالَى : ? قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ ? [الأعراف : 32 ] .
فَأنْكَرَ عَلَى مَنِ حَرَّمَ اللِّبَاسَ وَالْمَطَاعِم وَالْمَشَارِب ، الَّتي أخرَجَهَا لعبادِه نعمةً مِنهُ ورَحْمة ، فدلّ عَلَى : أن أَصلَهَا الإِباحةُ ، حتَّى يأتي مِنَ الشرعِ مَا يَدُلُّ عَلَى التَّحْرِيمِ .
ودَخَلَ فِي هَذَا الأَصْلِ : جَمِيعُ ما تُتخَذ مِنْهُ الأَكْسِيَة من أَيِّ نَوْع كَانَ فَهُوَ مُبَاحٌ ، وَلَم يُحرِّمِ الشَّارِعُ إلاّ أشياءَ مَخْصُوصَة ترجِعُ إِلَى دَفْعِ الضَّرَرِ وَحِفْظِ العِبَادِ في دِينهِم ومَعَاشِهِم .
وَالْمُحرَّم مِنَ اللبَاس:

إِمَّا لَمَكْسَبه الخَبِيثِ ، كَالْمَغْصُوبِ ونَحوِه ، فهذا تَحرِيمُه عام للذُّكُورِ والإناثِ ؛ لاشتراكِ الجَمِيعِ في المعنَى الَّذي حُرِّمَ لأَجْله .
وإِمَّا مُحَرَّمٌ لَهَيئَته الْمُشْتَمِلَة على مَفْسَدَةٍ ، فَكَذَلِكَ هَذَا مُحَرَّمٌ عَلَى الصِّنفَينِ فيدخلُ فيهِ:
- اللبَاسُ الَّذِي يَحصُلُ فيهِ التَّشَبُّه الخَاصُّ بِالْكَفَّارِ .
- وتشبُّه الرِّجَال بِلِبَاس النِّسَاءِ الخَاصِّ بهن .
- وكذَلِكَ تَشَبُّه النِّسَاء بِلِبَاسِ الرجَالِ الخَاصِّ بِهِم .
فَهَذَا النَّوعُ الحكم فِيهِ يَدُورُ مَعَ عِلَّتِهِ .
فمتى وُجِدَ الشَّبَه الْمَحْذُور ؛ فالحكمُ بقَاءُ المحظُورِ ، ومتَى زَالَ زَالَ .
ومِنْ هَذَا النَّوْع :
- اللباسُ الَّذِي فَيِهِ صُور الْحَيَوَانَات .
- ولباسُ الفَخرِ والخيلاءِ .
فَهُوَ مُحَرَّمٌ عَلَى الرجَالِ وَالنِّسَاء .
ومِنَ اللباسِ مَا يكون محرَّماً عَلَى الرجَالِ محلَّلاً لَلنِّسَاء ، وذلك كـ :
- الذَّهْب وَالْفِضَة .
- وأكْسِيَةِ الحَرِيرِ الخَالِصَةِ.
- أَوِ التي غَالِبُهَا حَرِيرٌ ، أَوْ فِيهَا أَكثرُ مِنْ أَربعِ أَصَابعِ مِنَ الحرِيرِ .
وَيُستَثنَى مِن هَذَا للرَّجُلِ :
- مَا دَوْن أرْبَع أصَابع من الحَرِيرِ ، أَوْ أَربع فَقَط .
- وَاسْتِعْمَاله في الحربِ
- أَوْ لمرضٍ مِنْ حكَّة وَنَحْوهَا .
- وكذَلِكَ : كسوةُ الكعبَةِ والمصحَفِ بِالْحَرِيرِ ، كُلُّ هَذا جَائِزٌ .
وأَمَّا تحريم الأَكسيَةِ النَّجِسَةِ كَجُلُود السِّبَاعِ : فهذا من بَاب وُجُوبِ تَجَنُّبِ الْخَبَائِث كُلِّهَا في كُلِّ شيءٍ .
وأَمَّا صحةُ الصَّلاة وَعَدَمُهَا في الثَّوبِ المحرَّمِ المتعلِّقُ بِسَترِ العَوْرَةِ :
فَإِنَّها لا تَصِحُّ بِهِ الِْصْلاة فَرْضًا وَلا نَفْلاً إلاّ مَعْذُورًا بِجَهْلٍ أَوْ نِسْيَانٍ .

وكذلك المضطر ، فإِنَّ كلَّ مَعْذُورٍ إِذَا فَعَلَ مَحْظُورًا في العبَادَةِ فعبَادَتُه غَيْر فَاسِدَةٍ ، كما أنَّه غَيْرُ آثمٍ .
الصورُ الَّتي تصح الصَّلاةُ فِيهَا لِغَيرِ الكَعبَةِ
22- مَا هِيَ الصُّوَر الَّتي تَصِحّ الصَّلاةُ فِيهَا لِغيرِ الكَعبَةِ ؟
الجواب : الأَصْلُ أنَّ : استِقبَالَ القِبلَةِ شَرْطٌ لِصحَّة الصَّلاةِ ، وأن من تَرَكَ الاستِقبَالَ فصَلاتُه بَاطِلَة .
لكن يُستَثنَى مِنْ هَذَا صُوَر ، منها : -
المربُوط والمصلُوبُ لغير القِبلَةِ .
وفي شِدَّةِ القِتَالِ .
وهذَا يَرجِعُ لِعَدَمِ القُدرَةِ على الاستِقبَالِ .
وكُلُّ من عَجَزَ عن شرطٍ مِن شُرُوط الصَّلاةِ ، أو رُكنٍ مِن أرْكَانِهَا سَقَطَ عَنْهُ.
ومنها : المتنفِّلُ عَلَى الرَّاحِلَةِ في السَّفَرِ يَتَوَجَّه جِهَة سَيرِهِ ، وَلا يُلزَمُهُ الاستِقبَالُ في شيءٍ مِن صَلاته عَلَى الصَّحِيحِ .
وعَلَى المذهَبِِ: يلْزَمهُ افتِتَاحُ الصَّلاة إِلَى القِبلَةِ ، إِذَا تمكَّنَ مِن ذَلِكَ وكذَلِكَ الماشِي ، ويلزَمُهُ الرُّكُوع وَالسُّجُود إِليهَا عَلَى الْمَذْهَب .
ومنهَا : مَنِ اشتَبهَتْ عَلَيهِ الْقَبْلَة في السَّفَرِ واجتَهَدَ ، ثم تبينَ لَه بَعْد الفَرَاغِ أَنه لِغَيرِ القِبلَةِ فَلا إِعَادَة عَلَيْهِ .
وعَلَى المسألتين قَوْله تعالى : ? وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللّهِ ? [ الْبَقَرَة : 115 ] .
فُسِّرَ بَكْل منْهما .
والصَّحيحُ : أن الآية تعم ذَلِكَ ، ومَا هُوَ أعم مِنْهُ .
وممَّا يُسقِطُ وُجُوب اسْتِقْبَال القِبلَةِ : إِذَا رَكب السَّفِينَةَ ، وَهُوَ لا يَتَمَكَّنُ مِنَ الاستِقبَالِ : لم يُلْزَمهُ .
وَإِنْ تمكَّن : لَزمه فِي الفَرْضِ دُونَ النَّفل ، فَلا يلزَمه أَنْ يدور بِدَوَرَانِهَا ، وَاللَّهَ أعلم .
الِعُبُودِيِّة الخاصَّة للجوارح في الصَّلاةِ

23- قد اشتُهِرَ عند أَهْلِ العِلْمِ أَن لِكُلِّ جَارِحَةٍ مِنْ أَعضَاءِ البَدَنِ عُبُودِيَّة خاصّةً في الصَّلاةِ ، فما هَذِهِ الخَواص ؟
الجواب : وَمَا تَوْفِيقِيّ إلاّ بِاللَّه عَلَيْهِ تَوَكَّلَتُ وَإِلَيْهِ أُنْيَب .
الأصلُ فِي هَذَا : أنْ تَعلَمَ أن الصَّلاةَ الْمَقْصُود الأعظَم بِهَا إِقَامَة ذِكرِ اللَّهِ، والخشُوعُ لهُ ، وَالْحُضُور بين يَدْيه ، ومُنَاجَاتهُ بِعِبَادَتِهِ .
وهَذَا الْمَقْصُود للقَلبِ أصلاً ، وَالْجَوَارِح كُلُّهَا تَبَع لَهُ .
ولِهَذَا يَتَنقَّل العَبْد في الصَّلاة مِن قِيَامٍ إِلَى رُكُوع ، ومِنه إِلَى سُجُود وَمنْه إلى رَفعٍ . وَهُوَ في ذَلِكَ يَتَنَوَّع في الخشُوع لرَبّه ، وَالقِيَامِ بِعُبُوديتهِ .
ويَتَنقَّلُ مِن حَالٍ إِلى حَالٍ .
وَلكُلِّ رُكنٍ مِنَ الحِكَمِ وَالأَسْرَار مَا هُوَ مِن أَعَظْم مَصَالِحِ الْقَلْب وَالرُّوح وَالإِيمَان .
ولِهَذَا عَلَّقَ اللَّهُ الْفَلاح التَّام عَلَى هَذَا في قوِلهُ: ? قَدْ أَفْلَحَ الْمُؤْمِنُونَ ، الذِينَ هُم في صَلاتِهِم خَاشِعُونَ ?[ الْمُؤْمِنُونَ : 1 ، 2 ] .
وَجماع هَذَا : أَنْ يَجْتَهِدَ العَبْدُ في تَدَبُّرِ ما يَقُولُهُ مِنَ القِرَاءَةِ وَالذَّكَر والدُّعَاءِ، ومَا يَفْعَلهُ مِن هَذِهِ التنقُّلاتِ .
وَكَمَال هذا : أَنْ يَعْبُدَ اللَّه كأَنَّهُ يرَاهَ ، فإِنْ لم يقْوَ عَلَى هَذَا استَحضَرَ رُؤيَةَ الله لَهُ .
وَبحسَبِ حُصُول هَذَا الْمَقْصُود يَحصُلُ تأخِيرُهَا لِلعَبدِ لَهُ مِنَ الأَجْرِ وَالثَّوَاب والقَبُولِ والقُربِ مِن رَبّه مَا يَحصُلُ .
وَلِهَذَا ورَدَ في الأَثَرِ : « لَيَس لَك مِنْ صَلاتِكَ إلاّ مَا عَقِلْتَ مِنْهَا ».

مَعْنَاهُ حُصُول هَذهِ المقَاصِدِ الجليلَةِ ، وَإلاّ إِبرَاءُ الذِّمَّةِ ، وزَوَالُ التَّبِعَةِ تحصُلُ بأَدَاءِ جَمِيعِ لازِمَاتِ الصَّلاةِ ، ولكن يَتَفَاوَت الْمُؤْمِنُونَ في صَلاتِهِم بحسَب تَفَاوُت إِيمانِهِم .
فَهَذَا الْمَعْنَى الَّذِي ذكرتُهُ وأَشَرْتُ إِلَيْهِ تَشتَرِكُ فِيهِ جميعُ الْجَوَارِح الطَّاهِرَةِ والبَاطِنَةِ .
ثُم بعدَ هذا الإجمَالِ :
فَاللِّسَان بَعدَ القَلبِ أَعْظَمهَا وأكثَرُهَا عُبُودِيَّة ؛ لأنَّه يتنقَّلُ في صَلاته مِن قِرَاءةٍ إِلَى أذكَارٍ مُتَنَوِّعَة ، إِلَى أَدعِيَةٍ بُغْضهَا أَركَانٌ وبَعضُهَا واجِبَاتٌ وبعضُها مُكَمِّلاتٌ .
أمَّا الأَركَانُ المتعلِّقةُ باللسَانِ :
1- فتَكْبِيرةُ الإِحْرَام .
2- وقِرَاءَةُ الفَاتِحَةِ في كُلِّ رَكْعَةٍ عَلَى كُلِّ أَحَدٍ إلاّ المأْمُومُ إِذا جَهَر إِمَامه عَلى الْقَوْل الصَّحِيحِ ، فيتحمَّلهَا عَنْهُ .
وَعَلَى المذهَبِِ: حتَّى في السِّرِّ .
3- وَالتَّشَهُّد الأخِيرُ .
4- والصَّلاةُ عَلَى اَلنَّبِيّ - صلى الله عليه وسلم - .
5- والتَّسليمَتَانِ .
وأَمَّا واجِبَاتُ اللسَانِ :
1- فالتَّكبِيرَاتُ كُلّهَا غَيرَ تَكبِيرَةِ الإِحرَامِ وغَيرَ التَّكبيرةِ الثَّانِيَةِ لَلرُّكُوع في حَقِّ الْمَسْبُوق إِذَا أَدرَكَ الإمَامَ رَاكِعًا ثُم كَبَّر للإِحرَامِ فإِنَّها تُجزِئُه عَنْ تَكبِيرَةِ الرُّكُوع لاجتِماعِ عِبَادَتَيْنِ في وَقتٍ وَاحِدٍ من جَنْس وَاحِدٍ فَاكتُفِيَ فِيهِمَا بفِعلٍ وَاحِدٍ ، فإِنْ كبَرّ لَلرُّكُوع فَهُوَ أكمَلُ .
فَتَبَيَّنَ بهَذَا التَّفصِيلِ أن التَّكبِيرَاتِ ثَلاثَةُ أَقْسَامٍ :
- رُكنٌ ، وهو تكبيرةُ الإِحرَامِ .
- وَمَسْنُونٌ ، وهو هَذِهِ الأخِيرَةُ .
- وَوَاجِب ، وهو باقِيهَا .
ومن وَاجِبَاتِهُ:
2- قَولُ : (سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ) للإِمَام والمنفَرِدِ .

3- وقولُ : (رَينا وَلَكَ الحَمدُ) للإِمَام والمنفَرِدِ وَالْمَأْمُوم .
4- وقول : (سبحان ربي الْعَظِيم) مرَّة فِي الرُّكُوع .
5- و (سُبحَانَ رَبِّي الأعلَى) مرَّةً في السُّجُود .
6- و (رَبّ اغفِر لي ) بين السَّجْدَتَيْنِ .
ومَا زَادَ عَلَى ذَلِكَ فهوِ مَسْنُون مُكَمِّلٌ .
7- وَالتَّشَهُّد الأَوَّلُ .
وَأَمًّا : باقي القِرَاءةِ بعد الفَاتِحَةِ .
- وبَاقِي التَّسبِيحَاتِ .
- والأدعِيَةِ .
- وَتكمِيل التَّشهُّد .
فإنَّهَا سَنّن مُكْمِلات .
فَلا يُشرَعُ في الصلاة سُكُوت أَصْلا ، إلاّ إِذا جَهَرَ الإِمَامُ فَيُشرَعُ للمأمُومِ الإنصَاتُ لَقِرَاءَته . وَكَذَلِكَ لَقُنُوته ؛ كما قال تعالى : ? وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأنْصِتُوا ? [ الأعراف : 204 ] .
وكما أَن اللسَانَ يتنقَّلُ في هَذِهِ الأَنْوَاع التَّعبُّديةِ فلا يَحِلّ أن يُشْغَلَ بغيرِهَا؛ ولهذا كانَتْ حركَتُهُ بِغَيرِ ما يتعلَّقُ بِالصَّلاةِ مُبْطِلَة كالكَلامِ عمدًا فإِنَّه مُبْطِل إِجْمَاعًا ، كمَا قَالَ النَّبِي - صلى الله عليه وسلم - : « إِن صَلاتنا هَذِهِ لا يَصْلُحُ وَلا يَحِلُّ فِيهَا شَيْء مِن كَلامِ النَّاسِ ».
فإِنْ كَانَ الكَلامُ من جَاهِلِ الحكمِ أو جَاهِلِ الْحَال أو نَاسٍ : فَالْمَشْهُور من المذهَبِ إِبْطَال الصَّلاةِ به، إلاّ إِن نَامَ فتكلَّمَ أَو غَلْب الكَلامُ عَلَيْهِ حَالَ قِرَاءَته.
وعَلَى الصَّحِيحِ : كَلامُ المَعْذُور غَيرُ مُبْطِل للصَّلاةِ .
لأَن النبي - صلى الله عليه وسلم - لم يَأمُر المتكلَّمَ في صَلاتِه جَاهِلاً بالإِعَادَةِ بل أخبره بالحكم فَقَط .
وَكَذَلِكَ لما تكلَّم الْمُسْلِمُونَ حين سَهَا فسلَّمَ قبل إِتْمَامهَا ؛ لم يأمرهم بِالإِعَادَةِ بل تكلَّمَ هو وَهُم وبَنوا جميعًا عَلَى مَا مَضَى.
وأَمَّا ما يتعلَّقُ باليَدينِ :

فَرَفعُ اليَدَينِ إِلَى حَذوِ الْمنكَبين في أَمَاكِنِهَا .
وَهِيَ عِندَ :
1- تَكبِيرَةِ الإِحْرَامِ .
2- وعِنْدَ تَكبِيرَةِ الرُّكُوع .
3- وَعِندَ الرَّفعِ منْهُ .
4- وَكَذَلِكَ عَلَى الصَّحِيحِ : عند الرَّفْعِ مِنَ التشَّهُّد الأَوَّل .
كَما ثَبَتَ بِه الْحَدِيث. وَالْمَشْهُور : الاقْتِصَار عَلى الثَّلاثَةِ الأُوَلِ .
5- وكذلك تَكْبِيرَاتُ العِيدِ اللاتِي بَعدَ تَكبِيرَةِ الإِحرَامِ وَبَعْد تَكبِيرَةِ الانتِقَالِ للرَّكعَة الثَّانيَةِ .
6- وَتَكْبِيرَات الجنَازَةِ كُلّهَا .
7- وَالاسْتِسْقَاء كالعِيدِ .
وَكَذَلِكَ على المذهَبِ: تكبيرةُ السُّجودِ للتِّلاوَةِ وَالشُّكرِ .
وَالصَّحِيح : لا يُسْتَحَبّ رفعها بهما ؛ لأَن النَّبي - صلى الله عليه وسلم - كَانَ لا يرفعُهمَا في السّجود.
ومِن عِبَادَةِ اليَدَينِ :
أَنْ يكون في حَال قِيَامه قَابضًا يُسْرَاه بِيُمْنَاهُ ، وَاضِعًا لَهُمَا عَلَى سُرَّته أَو تحتها أو فوقِهَا .
وأَن يَجْعَلهُمَا عَلَى ركْبتيْهِ فِي الرُّكُوعِ مفرقتين.
وَلا يُستَحَب تَفرِيقُ أَصابِعِهِمَا في غَيرِ هَذَا الْموضِع .
وَأَن يَجعلهُمَا في سُجُودِهِ حَذْوَ منكبِيهِ مُسْتَقْبلاً بِهمَا القِبلَةَ مجافِيًا لَهُما عَن جَنبيهِ ، مَبْسُوطَتَيْنِ مَضْمُومَتَيْ الأَصَابع .
وأن يَجعَلَهُمَا عَلَى رُكْبَتَيْهِ أو فَخْذَيْهِ فِي الْجُلُوس بين السَّجْدَتَيْنِ مَبْسُوطَتين مَضْمُومَتَيْ الأَصَابع ، مُوجِّهَا أَصَابِعهُما لِلقِبْلَةِ .
وَكَذَلِكَ في التَّشَهُّدَيْنِ إلاّ أَنه ينبغي في التَّشَهُّدَينِ أَن يقبضَ مِنَ اليُمْنَى الخنْصر وَالْبنصر ، وَيُحَلِّق الإِبهام مَعَ الْوُسْطَى .
وأَن يُشِيرَ بِالسَّبابةِ إِلَى تَوْحِيد اللَّه وذِكرِه .
ومِن خَوَّاص اليَدَينِ :
في حَقِّ الْمَرْأَة عنْدَ تنبيه الإِمَامِ إِلَى سَهْوٍ : أَن تصَفِّقَ بِهِمَا .

وأَمَّا الرَّجُلُ : فالمشْرُوعُ في حقّهُ التَّسْبِيحُ .
كما أمَرَ بذلِكَ النَّبِي - صلى الله عليه وسلم -.
وَالفَرقُ بين الرَّجُلِ وَالْمَرْأَة ظَاهِرٌ ؛ لأَن المَطْلُوب مِنهَا الاسْتِتَار لِشَخصِهَا وَكِلامهَا.
فَهَذَا مَا يتعلَّقُ باليَدَينِ .
وَمِنَ المشتَرَكِ بينَهُمَا وَيَبِنّ بَقِيهِ الأَعضَاءِ السَّبُعَة الرُّكْبتَينِ وَالْقُدْمِينَ والجبهة مَعَ الأَنفِ : أَن السُّجُود عَلَيهِمَا رُكنٌ لا تتم الصَّلاةُ إلاّ بِهِ .
وَأَمَّا ما يتعلَّقُ بًالقَدَميْنِ:
- فالقيامُ في الفرضِ رُكنٌ لا تَتِم إلاّ بِهِ عَلَى القَادِرِ .
- وَيَنْبَغِي أَن يُفرِّقهَا وَلا يضم بَعْضَهَا إِلى بَعضٍ حَيثُ أمكَنَ بِلا مَشَقَّةٍ
- وأَن يَكُونَا فِي السُّجُود مَنْصُوبَتَيْنِ وَبُطُون أصَابِعِهمَا عَلَى الأَرْضِ مُوَجِّهَة أَطْرَافهَا إِلَى القِبلَةِ .
وأمَّا في الجلوسِ : فينصبِ الْيُمْنَى ، وَيُوجه أَصَابِعَهَا إِلَى القِبلَةِ ، ويفتَرش اليُسرَى ويجلسُ عَلَيها إلاّ في التَّشَهُّدِ الأَخِيرِ فَيتَوَرَّك بأَن يخرجهَا من تَحتِهِ ويجلسُ عَلَى الأرضِ .
وَكَذَلِكَ يَنبغِي مُوَازَنَةُ الرَّجلين فَلا يُقَدِّمُ أَحَدَهُمَا عَلَى الأُخرى .
وإذا كانوا جماعة سَوَّوْا صُفُوفَهُم بمسَاوَاةِ المنَاكِبِ والأَكعُبِِ .
وأمَّا ما يتعلَّقُ بالعينين:
فَالْمَشْرُوع : أن يَكُون نَظَرُه إلَى مَوْضِع سُجُودِهِ ؛ لأَنه أَعْوَن لَهُ عَلَى الخشُوعِ وعَدَمِ تَفَرُّق الْقَلْب .
كَما شُرِعَ لأَجْلِ هَذَا المعنَى أَن يُصَلِّيَ الإِنسَانُ إِلَى سُترَةٍ .
فإِن في السُّترَةِ فَوَائِدَ عَدِيدَةً : مِنهَا هَذَا الْمَقْصَد .
ويُستَثْنَى مِنْ هَذَا إِذَا كَانَ في التَّشَهُّدِ فإنَّه يَنْطُر إِلَى سَبَّابَته عِنْدَ الإِشَارَةِ إِلَى التَّوحِيدِ .

وَاسْتَثْنَى الأَصْحَاب إذا كَانَ مُشَاهِدًا للكَعبَةِ فإِنَّهُم قَالُوا : يَنطُرُ إِلَيْهَا .
والصَّحِيحُ : أنُهِ لا يستحب في الصَّلاةِ النَّظَرُ إِلَى الكَعبَةِ ، وإِن كَانَ النَّطْر إِلَيْهَا خَارِجَ الصَّلاة عِبَادَةً ؛ لأَنه في الصَّلاةِ يُفَوّت الخشُوعَ خُصُوصًا إذا كَانَ الْمَطَاف مَشغُولاً بِالطَّائِفِينَ .
ويُستَثْنَى مِن ذَلِكَ أيْضًا : صَلاة الْخَوْف ؛ فإِنَّهُ يَنبَغِي أَنْ يَكُونَ نظَره إِلَى جِهَةِ عَدُوِّهِ الَّذِي في قِبْلَته لِكَمالِ الاحتِرَازِ ، وليجمع بين الصَّلاةِ والجِهَادِ .
وكَمَا أنه يُسْتَحَبّ نَظَرُه إِلَى مَوضِعِ سُجُوده ؛ فيُكرَهُ نَظَرُه في صَلاته إِلى كُلِّ مَا يُلهِي قَلبَهُ وَيُشَوِّشهُ .
وَلِهَذَا كَرِه العُلَمَاءُ : أَن يَكُون في قِبلَةِ المصلِّي مَا يُلهِي مِن زَخرَفَةٍ أو غَيرِهَا.
ويُكْرَهُ : أَنْ يُغمِضَ عَينيهِ ، أَو يَرفَعَ نَظَرَه إِلَى السَّمَاءِ .
وَيُكْرَهُ : العَبَث بشَيءٍ مِنَ الأعضَاءِ .
فإن كَثُرَ وَتَوَالَى لِغَيرِ ضَرُورَة : بَطلَتْ بِهِ الصَّلاةُ .
وَيُكْرَهُ : افتِرَاشُ ذِرَاعَيهِ سَاجِدًا ، وتخصُّرُه ، وَتَمَطِّيه .
وإِنْ تَثَاوَبَ كَظم ، فإِنْ لم يَسْتَطِعْ وَضَعَ يَدَهُ عَلَى فِيه .
ويُكرَهُ مِنَ الجلوسِ الإقعَاءُ ، وَهُوَ أن ينصبَ قَدَمَيهِ ويَجلسَ عَلَيهِمَا .
وقيل : هُوَ أن يَنصُبَ قَدَمَيهِ ويجلسَ بَينَهُمَا .
ويُكرَهُ : فرقَعَةُ الأَصَابِع وَتَشْبِيكهَا .
ومما يتعلَّقُ بالأَعضَاءِ كُلِّها : الصِّفَاتُ اَلْمَشْرُوعَة في هَيئَاتِ اَلرُّكُوع وَالسُّجُود والجلوسِ .
فَهَذَا اَلْجِوَاب يَأتي عَلَى غَالِبِ أو كُلِّ صِفَةِ اَلصَّلاة والله أعْلَمُ .
المَوَاضِعُ الَّتِي لا تَصحُّ الصَّلاةُ فِيهَا
24- مَا هِيَ اَلْمَوَاضِع التي لا تَصِحُّ اَلصَّلاة فِيهَا ؟

الجواب : الأَصْلُ في هَذَا قوله - صلى الله عليه وسلم - : « جُعِلَتْ لِيَ اَلأَرْضُ كُلُّهَا مَسجِدًا وَطَهُورًا » مُتَّفَقٌ عَلَيهِ .
فالأصْلُ : أَن جَمِيعَ الموَاضِع مِنَ الأَرضِ تَصِحُّ فيها اَلصَّلاة كَما هُوَ صَرِيحُ الحَدِيثِ .
فمتَى ادَّعَى أَحَدٌ عَدَمَ اَلصِّحَّة في مَوضِعٍ مِنهَا مِن غَيرِ دَلِيلٍ شَرعِي صَحِيحٍ فَقَولُه مَردُودٌ .
والذِي يَصح النهي عَنهُ غَير :
1 - الأمَاكِنِ النَّجِسَةِ
2 - والمغصُوبَةِ .
3 - والحمامِ.
4 - وأعطانِ الإِبلِ .
5 - والمقبرَةِ - سِوَى صَلاةِ جِنَازَة فِيهَا فَلا تَضُرُّ .
6- والحَشّ مِن بَابِ أَوْلَى وأَحْرَى .
وَأَما النَّهيُ عَنِ : المجزَرَةِ ، والمزبَلَةِ ، وقَارِعَةِ اَلطَّرِيق ، وفَوقَ ظَهرِ بَيتِ اللَّهِ:
فَهُو ضَعِيف لا تَقُوم بِه حُجةٌ .
وَأَضْعَفُ مِن ذَلِكَ : قَولُهم أَسَطحَتُهَا مِثلهَا .
فالصَّوَابُ : جَوَازُ الصَّلاةِ في هَذِه الأمَاكِنِ - المجزرَة وَمَا بَعدَهَا - وإنْ كان المذهب أنّهَا كُلَّهَا لا تصِح فِيهَا .
النيَّةُ المشتَرَطَةُ للصَّلاةِ وغيرها
25- مَا هِيَ النِّيةُ المشتَرَطَةُ لَلصَّلاة وغيرها ؟
الجواب : اعلَمْ أن النيةَ الَّتي يتكلَّمُ عَلَيهَا العُلَمَاءُ نَوعَانِ :
ا- نِيَّةُ المعمُولِ له .
2- ونِيَّةُ نَفْسِ العَمَل .
أَمَّا نيَّةُ المعمُولِ لَهُ : فَهُوَ الإِخْلاصُ الَّذِي لا يَقْبَلُ اللَّهُ عَمَلاً خَلا مِنْهُ .
بأَنْ يَقْصِدَ العَبْدُ بِعَمَلِه رِضْوَانَ اللَّهِ وَثَوَابَهُ .
وضِدُّه : العَمَلُ لِغَيرِ اللَّهِ ، أو الإشرَاكُ بِهِ في العَمَلِ بِالرِّيَاءِ .
وهذا النَّوعُ لا يتوسَّعُ الفُقَهَاءُ بالكَلامِ عَلَيهِ ، وإنما يتوسعُ به أهلُ الحقَائِقِ وأعمال القُلُوبِ .
وإنما يتكلَّمُ الفُقَهَاءُ بـ : النَّوعِ الثَّاني وهوَ : نِيَّة العَمَلِ .
فهذَا لَه مرتَبتَانِ :

إحدَاهُمَا : تَميِيزُ العَادَةِ عَنِ العِبَادَةِ .
لأنَّه مثلاً غَسَلَ الأَعضَاءَ والبدَنَ تارة يَقَعُ عِبَادَةً في الوُضُوءِ والغُسلِ وتَارة يَقَعُ عَادَةً لتَنظِيفٍ وتَبرِيدٍ ونحوها .
وكذَلِكَ مثلاً اَلصِّيَام : تَارةً يُمسِكُ عَنِ المفطِرَاتِ يَومَه كُلَّه بِنيَّةِ الصَّومِ وتَارةً من دونِ نيَّةٍ .
فلابد في هذه المرتَبَةِ مِن نِيَّةِ العِبَادَةِ ؛ لأَجْلِ أَنْ تتميز عَنِ العَادَةِ .
ثُمَّ المرتبة الثَّانِيَةُ : إِذا نوى العِبَادَةَ ، فَلا يَخلُو :
- إِمَّا أَنْ تَكُونَ مطلَقة كـ : الصَّلاةِ المطلَقَةِ ، والصَّومِ المطلَقِ .
فَهَذَا يَكفِي فِيهِ : نِيَّةُ مُطلَقِ تِلكَ العِبَادَة .
- وإِمَّا أَن تَكُونَ مقيَّدَة كَـ : صَلاةِ القَرضِ ، وَالرَّاتِبَة ، والوترِ .
فَلابَدّ مَعَ ذَلِكَ مِن : نِيَّةِ ذَلِكَ العَين ؛ لأجلِ تميِيز العِبَادَاتِ بعضها عَن بعضٍ .
فَهَذِه ضَوَابِطُ في النِّيَّةِ ، نَافِعَةٌ مغنِيَةٌ عَن تَطوِيلِ البَحثِ في النِّيَّةِ وتحصيلهَا.
وكون هَذَا زمنها أو هذا أو نحو ذَلِكَ مِنَ اَلأُمُور الَّتي إِن صَحَّتْ فَهِيَ مِن بَابِ تَحصِيلِ الشَّيءِ الحَاصِلِ .
وكذَلِكَ مُسَائِلِ الشُّكُوكِ في النِّيَّة الَّتي إِذَا اهتم بها الإِنسَانُ فَتَحَتْ عليهِ أبوَابَ الوَسواسِ .
ومِنَ المعلُومِ : أنَّ مَن مَعَهُ عَقلُه لا يُمكِنهُ أن يباشر عِبَادَةً بِلا نِيَّةٍ ، حتى قَالَ بَعضُ العُلَمَاءِ : « لو كَلِّفَنَّا اللَّهُ عملاً بِلا نِيَّةٍ لكَانَ مِن بَابِ تَكلِيفِ مَا لا يُطَاقُ » ، واللَّهُ اَلْمُوفِق للصَّوابِ .
اَلانْتِقَال في الصلاة مِن حَالَة إِلى أُخرَى للإمام والمأموم
26- اَلْمُصِلُّونَ إِمامٌ أَو مأمومٌ أَوْ مُنفرِد فهل يسوغُ أن ينتقِلَ أثنَاءَ صِلاته مِن حَالَةٍ إِلى أخرَى ؟
الجواب : أَما من دُونِ عُذرٍ :

فَلا يَسُوغ أن يَنتقِلَ مِن إِمَامَةٍ إِلَى ائتمامٍ أَو انفرَادٍ ، ومِن ائتمامٍ إِلَى إِمَامَةٍ أَو انفرَادٍ ، ومِن انفِرَادٍ إِلَى إِمَامَةٍ أَو ائتمامٍ ، ومِن إِمامٍ إِلَى آخَر .
وأَمَّا عِندَ العُذرِ والحاجَةِ إِلى شيء مِنْ ذَلِكَ :
فالصَّوَابُ : جَوَازُ ذلك كُلِّه ؛ لِوُرُودِ النَّصِّ في أفرادٍ مِن هَذِهِ الأُمُورِ
ولم يرد ما يدلَّ عَلَى المنعِ في هَذِهِ الحَالِ .
وأَمَّا المشهُورُ مِنَ المذهَبِ : فَجَوَّزُوهُ في صُوَرٍ مخصُوصَةٍ .
مِنهَا : إذَا صَلَّى لغيبَةِ الإِمَامِ اَلرَّاتِب ، ثم حَضَرَ اَلرَّاتِب في أثناءِ الصَّلاةِ جاز أنْ يَرجِعَ النَّائِبُ مِنَ الإمَامَةِ إِلَى الائتِمَامِ بِالرَّاتِبِ .
ومنها : إِذَا سَبَقَ اِثْنَانِ فِي الصَّلاةِ فائتم أَحَدهمَا بالآخَرِ في قَضَاءِ ما فَاتَهُما بَعْدَ سَلامِ الإمَامِ اَلأَوَّل فَقَد انتَقَلَ مِن إمَامٍ إلَى إمَامٍ كَالأُولَى .
ومِنهَا : إذَا أَحرَمَ مُنفَرِدًا ظَانًّا حُضُورَ مَأمُومٍ ثُمَّ حَضَرَ المأمُومُ فقد انتَقَلَ مِن انفِرَادِ إلَى إمَامَةٍ .
وقد يُقَالُ : إنَّه في هَذِه الحالِ كَانَ قَد نَوَى إِمامَةَ مَن سَيَدخُلُ معه .
ومِنهَا : إذَا عَرَضَ لِلإِمَامِ عَارِضٌ يسوغ لَهُ الخُروجُ مِنَ الصَّلاةِ أو الانفِرَادُ ثم استَنَابَ بَعضَ المأمُومِينَ : جَازَ .
فقد انتَقَلَ مِنَ ائتمامٍ إلى إمامَةٍ عَكس الأُولَى .
ومِنهَا : إذا عَرَضَ للإِمَام أو المأمُومِ عُذرٌ أو شُغلٌ يبيحُ تَركَ الجَمَاعَةِ : جَازَ أَن يَنفَرِدَ ، ويُكمِلَ صَلاتَه وَحْدَهُ .
فقد انتَقَلَ مِن إمَامَةٍ إلَى انْفِرَادٍ ، ومِن ائتمامٍ إِلى انفِرَادٍ .
ومنها : إذَا صَلَّى بِمَأْمُوم ثم فارَقَهُ المأمومُ لعُذرٍ أو لا ، نَوَى الإِمَامُ الانفِرَادَ وكَمَّلَ صَلاتَهُ .
فَقَدِ انتَفَلَ مِنْ إِمَامَةٍ إلَى انفِرَادٍ ، واللَّهُ الموفِّقُ للصَّوَابِ .

سجود السهو أسبابه وكيفيته
27- أسباب سُجُودِ اَلسَّهْو ، وكيفيَّةِ حُكمِ تِلكَ الأسبَابِ ؟
الجواب : وباللَّهِ التَّوفِيقُ .
هذا سُؤَالٌ جَامِعٌ يحتَاجُ إلَى جَوَابٍ جامعٍ لجميع تَفَاصِيلِ سُجُودِ السهو ، وما يُنَاسِبُها ويرتَبِطُ بِهَا .
وهذَا البَابُ مِن أصعَبِ أبوَابِ العِبَادَاتِ ؛ لانتِشَارِ مَسَائِلِه ، وَاشْتِبَاههَا وبحَولِ اللَّهِ سَيَأتي الجوابُ جَامِعًا لَمُتَفَرِّقَاته ، مُقْرِّباً لِبَعِيدِه مُسَهِّلاً لِشَدِيدِه .
اعْلَم - رَحِمَكَ اللَّه بالعِلمِ النَّافِعِ والعَمَلِ الصَّالحِ - أن أَسْبَاب سُجُودِ اَلسَّهْو ثَلاثَةٌ لا غَير :
1- زِيَادَةٌ
2- ونقصَانٌ.
3- وشَك في الصَّلاةِ .
1) أمَّا الزِّيادةُ في الصَّلاةِ :
فَلا تَخلُو مِن حَالَينِ :
1- إِمَّا أَنَّ تَكُونَ من جنسِ الصَّلاةِ : كَزِيَادَةِ قِيَامٍ أَوْ قُعُودٍ أَوْ رُكُوعٍ.
فهذِهِ زِيَادَةٌ فعليَّةٌ .
إِن تَعَمَّدَهَا : اَلْمُصْلِي بَطَلَتْ صلاتُه .
وإِنْ فعلَهَا ناسيَا أو جَاهِلاً : صَحَّتْ صَلاتُهُ ، وعَلَيهِ سُجُودُ اَلسَّهْو .
فهذِه زيادةُ أَفعَالٍ من جنسِ الصَّلاةِ .
وَإِنْ كانَتِ الزِّيَادَةُ الَّتي مِن جِنسِ الصَّلاةِ زِيَادَةَ أقوالٍ ، كَأَنْ يأْتيَ بِقَولٍ مَشْرُوعٍ في غَيرِ محلِّه .
- فإِن كَانَ سَهوًا : استُحِبَّ السُّجُودُ لَهُ ، ولم يَجِبْ .
- وإِنْ كَانَ عَمدًا : فَهُو مَكرُوهٌ ؛ إِن كَانَ قِرَاءَةً في رُكُوع أَو سُجُودٍ أو تَشَهُّدٍ في قِيَامٍ .
- وإن كَانَ غَيرَ ذَلِكَ : فَهُوَ تَركٌ للأَوْلَى .
وإِن كَانَتِ الزِّيَادَةُ الفعليَّةُ أَو القَوليَّةُ من غير جِنسِ الصَّلاةِ :
مثَالُ الفعليَّةِ : اَلْحَرَكَة والأَكْلُ والشَّربُ .
فَهَذِه لا سُجُود فِيهَا ، ولَكن يُبحَثُ عن حُكمِهَا مِن جِهَةِ إِبطَالِ الصَّلاةِ وعَدَمِه .
أَمَّا (الحَرَكَةُ) فَهِيَ ثَلاثَةُ أَقسَامٍ :

1- حَرَكَةٌ مبطِلَةٌ : وهِيَ الكَثِيرَةُ عُرفًا ، المتوالِيَةُ لغَيرِ ضَرُورَةٍ.
2- وحَرَكَةٌ مكْرُوهَةٌ : وهِيَ اليَسِيرَةُ لِغَيرِ حَاجَةٍ .
3- وحَرَكَةٌ جَائِزةٌ: وهِيَ اليَسِيرَةُ لحاجَةٍ أو الكَثِيرَةُ لَلضَّرُورَة، وقد تَكُونُ مأمورًا بهَا كالتَّقدُّم والتَّأخُّر فِي صَلاةِ الجوفِ.
ومثلُه : التَّقدُّم إِلَى مَكَانٍ فَاضِلٍ.
وأمَّا (الأكْلُ والشُّربُ) :
- فإن كَانَ عَمدًا أبطلها إلا يَسِيرَ اَلشُّرْب في النَّفلِ .
- وَإِنْ كَانَ سَهْوًا أبطَلَها الكَثِيرُ .
ومِثَالُ القَولِيَّةِ الَّتي مِن غَيرِ جِنْسِ الصَّلاةِ (الكلام) .
- فإِن كَانّ عَمدًا غَير جَاهِل أبطَلَها .
- وإنْ كَانَ سَهوًا أو جَهلاً : فالصَّحِيحُ أنه لا يُبْطِلهَا
والمذهَبُ : الإِبطالُ كما تقدَّمَ .
2) وأَمًّا اَلنُّقْصَان :
فَلا يَخلُو:
- إِمَّا أن يَكُونَ نقصَ رُكْنٍ .
- أو نقصَ واجِبٍ .
أو نقصَ مَسْنُونٍ .
فإِن كَانَ نَقصَ رُكنٍ : وذَكرَة قبلَ اَلسّلام ، وقَبلَ شُرُوعِه في قِرَاءَةِ اَلرَّكْعَة الَّتي بَعدَ المترُوكِ مِنهَا : لَزِمَهُ أَنْ يأْتيَ بِه وبما بَعدَهُ .
وإِن كَانَ بعد شُرُوعِه فِي قِرَاءةِ الَّتي بَعدَها : فكَذَلِكَ عَلَى الصَّحِيحِ .
لأَنَّ الَّذِي فَعَلَهُ بعد المترُوكِ وَقَعَ لاغِيًا عَفْوًا ، فيرجع فَيَأْتِي بِالْمَتْرُوكِ وبما بَعْدَهُ إِنْ لم يَصِلْ إِلَى محلّه فَلا حَاجَةَ إِلَى الرُّجُوعِ ؛ لأنهُ قَد حَصَلَ الوُصُولُ إِلَيهِ .
وعَلَى المذهَبِ : لا يَرجعُ بَعدَ الشُّروعِ في القِرَاءَة بل تَقُومُ هَذِه اَلرَّكْعَة مَقَامَ اَلرَّكْعَة المترُوكَةِ مِنهَا الرُّكنُ ، وتَنُوبُ مَنَابَهَا ، وتَلغُو تِلكَ اَلرَّكْعَة وعَلَيه السُّجود للسَّهوِ في هَذِه اَلصَّوْر .
وإِنْ ذَكَرَ المترُوكَ بَعدَ اَلسِّلام : فكتَركِه قَبلَه ، عَلَى الصَّحِيحِ .

وعَلَى المذهَبِ : كَتَركِ رَكعَةٍ كَامِلَةٍ ، فيأتِي بِرَكْعَةٍ كَامِلَةٍ إِلا أن يَكُونَ المترُوكُ تَشَهُّدًا أَخِيرًا أَو جُلُوسًا له فيأتي بِهِ .
وعَلَيْهِ السُّجُود في هَذِهِ الصُّوَرِ كُلِّهَا .
فهَذَا تَفصِيلُ القَولِ في تَركِ الأَرْكَانِ .
ويُستَثنَى مِنهَا : إِذَا كَانَ المترُوكُ تَكبِيرَةَ الإِحْرَامِ : فَإِنّ اَلصَّلاة وَقَعَتْ غَيرَ مُجْزِيَةٍ ، فَتُعَادُ مِنْ أَصْلِهَا .
وأَمَّا نَقْصُ الوَاجِبِ : فَإِنْ ذَكَرَهُ قَبلَ الوصُولِ إِلى الرُّكْنِ الَّذِي يَليهِ وَجَبَ عَلَيهِ الرُّجُوعُ .
وإِن وَصَلَ إِلَى الرُّكْنِ الَّذِي يَليهِ لَمْ يَرْجِع مطلقًا ، عَلَى الصَّحِيحِ .
وَعَلَى المذهَبِ : يُسْتَثْنَى التَّشَهُّدُ اَلأَوَّلُ إِذَا وَصَلَ إِلَى القِيَامِ قَبْلَ أَن يَشْرَعَ في القِرَاءَة يجوزُ له الرُّجُوعُ ، والأَوْلَى عَدَمُ الرُّجُوعِ ، وعَلَيهِ سُجُودُ اَلسَّهْو في كُلِّ هَذِه الصُّوَرِ .
وإِن كَانَ تَركَ الرُّكْنَ والواجب عمدًا : بَطَلَت الصَّلاةُ .
وأمَّا نُقصَانُ المسنُونِ :
فإِذَا تَركَ مَسنُونًا : لم تَبطُل صَلاتُه وَلَم يُشرَع السُّجُودِ لِتَركِه سَهوًا .
فإِنْ سَجَدَ فَلا بَأسَ ، ولكنَّه يُقَيَّد بِمَسنُونٍ كَانَ مِن عَزمِه أَن يأَْتيَ به فتركه سَهْوًا.
أَمَّا اَلْمَسْنُون الَّذِي لم يخْطُر لَهُ عَلَى بَالٍ أَو كَانَ مِن عَادَتِه تَرْكه : فَلا يحل اَلسُّجُود لِتَركِه ؛ لأنه لا مُوجِبَ لِهَذِه الزِّيَادَةِ .
3) وأَمَّا الشك :
فَإِنْ كَانَ بَعْدَ السَّلامِ : لم يُلتَفَتْ إِلَيهِ .
وكذَلِكَ إذا كَثُرَتِ اَلشُّكُوك : لا يُلتَفَتُ إلَيهَا .
وإن لَم يَكُن : كَذَلِكَ .
فالشك إمَّا في زِيَادَةٍ أو نقصَانٍ .
فالشَّكُّ في زِيَادَةِ رُكنٍ أو وَاجِبٍ في غَيرِ المحلّ اَلَّذِي هُو فِيهِ : لا يَسْجُد له .
وأمَّا اَلشَّكّ في الزيَادَةِ وَقتَ فِعلِهَا : فيُسجَدُ لَهُ .

وأمَّا الشَّك في نَقصِ اَلأَرْكَان : فَكَتَرْكِهَا .
وَالشَّكّ في تَركِ الوَاجِبِ : لا يُوجِبُ السُّجُودَ .
وإِذَا حَصَلَ له الشَّكُّ : بَنَى عَلَى اليَقِينِ وَهُوَ الأَقَل تَسَاوَى عِندَهُ الأَمرَانِ أو غَلَبَ أحَدُهُما أَمَّا مَا كَانَ أَو غَيرُه هَذَا المذهَبِ .
وعن أحمد : يَبني عَلَى اليَقِينِ إِلاَّ إِذَا كَانَ عندَهُ غَلبَة ظَنّ فيأخُذُ بغَلَبَةِ
ظَنِّهِ ، وهَذَا القَولُ هُوَ الَّذِي تدلّ عَلَيْهِ اَلنُّصُوص الشَّرعِيَّةُ .
فَهَذِهِ أسبَابُ سُجُودِ اَلسَّهْو وتَفَاصِيلُهَا لا يَشِذ عَنهَا شَي .
وحَيثُ وَجَبَ عَلَيهِ سُجُودُ السَّهْوِ أَو شُرِعَ لَهُ : فَهُوَ مُخَيَّرَ إنْ شَاءَ جَعَلَهُ قَبل اَلسّلام ، وإِنْ شَاءَ بَعدَهُ ، واللَّهُ تَعَالَى أَعْلَم .
حكم اَلسُّجُود عَلَى حائِل
28- مَا حُكمُ السُّجُودِ عَلَى حَائِلٍ ؟
الجواب : السُّجودُ عَلَى حَايل ثَلاثةُ أنواعٍ : مَمنُوعٌ ، وجَائِزٌ ، ومَكرُوة .
فالممْنُوعُ : إِذَا جَعَلَ بَعْضَ أَعْضَاءِ سُجودِهِ عَلَى بَعْضٍ كَأَنْ يَجْعَلَ يديه أَوْ إحْدَاهُمَا على رُكْبتَيْهِ أَوْ يسجُدَ بجبهتِه عَلَى يَدَيهِ أو يَضَع إِحدَى رِجْلَيْهِ عَلَى الأخْرَى .
فَهَذَا غَيْرُ جَائِزٍ ، وَهُوَ مبطل للصَّلاةِ ؛ لأَنّ اَلسُّجُود عَلَى اَلأَعْضَاء السَّبْعَةِ رُكْن.
وَفِي هَذِه الحَالِ تَرَكَ منها ذَلِكَ العُضو وصَارَ الحكم للعضوِ السَّاجِد .
وأَمَّا الحائِلُ المكرُوهُ : فأَنْ يَسْجُدَ عَلَى ثَوبه المتَّصِلِ بِهِ أَو عمَامَتِه مِن غَيرِ عُذرٍ .
وأَمَّا اَلْجَائِز : فإِذَا كَانَ الحَائِلُ غير مُتَّصِلٍ بالإِنسَانِ فَدخَلَ في ذلك الصَّلاة على جَميعِ مَا يُفرَشُ مِنَ الفُرُشِ المباحَةِ .
سترة المصلي
29- ما حُكْم ستْرَةِ المصلي ؟
الجواب : لها حُكمانِ :
1 - حُكم فِي حَقِّ اَلْمُصلِّي .
2 - وَحُكْمٌ في حق المار .

أَمّا اَلْمُصْلِي : فَيُسَنّ أَنْ يُصَلِّيَ إِلَى سترَةٍ شَاخِصَة ، وَيَدْنُوَ مِنْهَا ، وَيَجْعَلَهَا يمينَه أَو يَسَارَهُ ، فإِن لم يَجِد شَاخِصًا خَط خَطًّا .
وفِي ذَلِكَ فَوَائِدُ :
مِنهَا : اتبَاعُ السُّنَّةِ وطاعَةُ اللَّهِ ورَسُولِه .
ومِنهَا : أَنهُ يردُّ البَصَرَ عن مُجَاوَزَتِه فيمنعُ القَلبَ من الالتِفَاتِ ، ولها فِي هَذَا المعنَى خَاصِّيَّة عَجِيبَةٌ .
ومنها : اُنْهُ يُفِيدُهُ أَنَّه لا يَقْطَعُ صَلاتَه ، ولا ينقصُهَا مَن مَرَّ ورَاءَها ؛ فإِن مَرّ أَحَدٌ دونَهَا نقص صَلاته إِلا أَنْ يَكُونَ المارّ امْرأَةَ أَو حِمَارًا أَو كَليًا أسودَ بهيمًا فإنَّه يبطِلُهَا ، كما صَح به الحدِيثُ.
والمشهُورَ : أَنَّ المرأَةَ والحِمَارَ لا يُبطِلانِهَا ، لكن الأَوَّلَ أَوْلَى .
وأمَّا في حُكمِ المارِّ : فيحرُمُ اَلْمُرُور بين المصَلِّي وسترَتِه .
فإِنْ لم يَكُن سُترَة ، فإذَا مرُّ وبين يَدَيهِ نَحوَ ثَلاثَةِ أذرُعٍ ، فَإِنهُ يَأثَمُ المار إِثمًا عَظِيمًا إِلاَّ أَنْ يُصَلِّيَ في مَوضِعٍ يحتَاجُ النَّاسُ إِلَى المرُورِ فِيهِ أو في المسجِدِ الحرَام خُصُوصًا فيما قَرُبَ مِنَ البَيتِ .
والصَّحِيحُ : أَنَّهُ يُقَيدُ ذلك بالحَاجَةِ ، والحاجَةُ تختَلِفُ بحسَبِ كَثرَةِ النَّاسِ في البَيتِ اَلْحِرَام وقِلَّتِهِم .
وإِذَا مَرّ بَينَ يَدَيهِ في الحَالَةِ الَّتِي لا يَجُوزُ لَه المرُورُ ، دَفعَهُ عَنه بالأَسهَلِ فالأسْهَلُ .
الحالَةُ الّتِي يسْقط فِيهَا شَيء مِنَ الأركَانِ في الصَّلاةِ مَعَ اَلْقُدْرَة
30 - مَا هِيَ الحالَةُ الَّتِي يَسْقُط فِيهَا شَيء مِنَ الأركَانِ في الصَّلاةِ مَعَ القُدرَةِ ؟
الجواب : يَسقُط القِيَامُ عَنِ المأمُومين :

- إذا صَلَّى بِهِمُ الإِمَامُ اَلرَّاتِب جَالِسًا لعجزه عَنِ القِيَامِ فَيُشْرَعُ لَهُمُ الجلوس وهُوَ أولَى مِنَ القِيَامِ إِلاَّ إِذَا ابتَدأَ بِهِم الصَّلاةَ قَائمًا .
- ويسقط بالمداواة إذا كان القيام يمنع الحصول المقصود.
- ويسقط أيضًا إذا خاف عدوا ينظر إليه إذا قام .
- وتَسقُطُ الفَاتِحة عَنِ المأمُومُ إِذَا جَهَرَ إِمَامُهُ فيتحمَّلُهَا الإِمَامُ عَنهُ .
- ويَسقُطُ القِيَامُ أيْضًا للعريان على المذْهَبِ .
والصَّحِيحُ : عَدَمُ السُّقُوط لِعَدَمِ الدَّلِيلِ على سُقُوطِه .
- وكَذَلِكَ على المذهَبِ إِذَا قَدَر أَنْ يُصَلِّي في غَيرِ الجمَاعَةِ قَائمًا وإِذَا حَضَرَ الجَماعَةَ لم يقدر على القِيَامِ .
فالمذهب : أنه يُخَيَّرُ . وقِيلَ : يُقَدّمُ القِيَامَ .
وقِيلَ : يُقَدِّمُ صَلاةَ الجَماعَةِ وَهوَ أولَى ؛ لأنَّ القِيَامَ فِي حقِّه يَصِيرُ غَيْرَ رُكْنٍ لعَجزِهِ عَنهُ ، ويُدرِكُ الجماعَةَ الَّتي لا تُعَدُّ مَصَالحِهَا .
السُّوَرُ والآياتُ المخصوصةُ المشروعة قراءتها في الصَّلاة
31- مَا هِي السُّوَرُ وَالآيَات المخصوصة المشْرُوعَةُ قراءتها في الصَّلاة ؟
الجواب : يُشْرَعُ قِرَاءَةُ ? قُلْ يا أيهَا الكَافِرُونَ ? بَعدَ الفَاتِحَةِ في اَلرَّكْعَة اَلأُولَى ، وفي الثَّانِيَةِ : ? قُل هُو اللَّه أَحَد? في سُنَّةِ الفَجرِ ، وكَذَا المغْرِب وآخر اَلْوتْر ، وسُنَّة الطَّوَافِ.
ويُشرَع أيْضًا في : ركعَتَي الفَجرِ في اَلرَّكْعَة اَلأُولَى بَعْدَ الفَاتِحَةِ ? قُولُوا آمَنَّا بِأَلَلِهِ ) [ البقرة : 136 ] إِلَى آخِرِ اَلآيَة ، وفي الثَّانِيَةِ ? قُلْ يَا أَهْلَ الكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وبينكم ? الآية [ آل عمران : 64 ].
وَيُسَن : أن يَقرأَ في فَجرِ الجمعَةِ ? الم تنْزِيلُ ) السَّجْدَةُ ، وفي الثَّانِيَة ? هل أتى على الإِنْسَانِ ?.

وفي صَلاةِ الجمعَةِ : سبَّح والغَاشِيَة ، أَوْ سُورةَ الجمعَةِ والمنَافِقين.
وفي العيدين : بـ ? ق وَالْقُرْآن المجيدِ ? ، وَ? اقْتَرَبَتْ الساعة ? أو بـ (سبح والغَاشِيَةْ) .
فهذه الصَّلَواتُ الَّتي خُصِّصَتْ فِيهَا هَذِه اَلسُّوَر والآيَاتُ لِحِكَمٍ لا تخفَى على مَنْ تَدَبَّرهَا مَعَ جَوَازِ قراءَةِ غيرِهَا .
الَّذِي يَجُوزُ مِنَ الصلوات أَوْقَات اَلنَّهَى
32- مَا الَّذِي يَجُوزُ مِنَ الصَّلَوَاتِ أَوقَاتَ النَّهيِ .
الجوَابُ : يَجوزُ فِيهِ :
1- الفَرَائضُ .
2 - والمنذورَات .
3- وسُنَّةُ الظهْر إِذَا جَمَع بينهَا وبين العَصْرِ .
4- وإِعادة جَمَاعَةٍ أُقِيمَتْ وَهُوَ في المسجِدِ على المذهَبِ .
وعَلَى الصَّحِيحِ : وَلَو أقِيمَتْ وَهُوَ خَارِجُ اَلْمَسْجَد .
5- وسُنَّة الطَّوَافِ .
6- وإِذَا دَخَلَ والإِمَامُ يَخْطُبُ .
7- وكَذَلِكَ على الصَّحِيحِ ذَوَات اَلأَسْبَاب .
الذي تَجِب عليه الجماعَةُ والجمعة .
33- مَنِ الَّذِي تَجِبُ عَلَيهِ الجماعَةُ والجمعةُ ؟
الجواب : تجبُ الجماعَةُ على : الذكُورِ ، المكلَّفين ، القَادِرِينَ .
ويُشْتَرَطُ أيضًا في وجوبِ الجمعَةِ : أَنْ يَكُونَ مُستَوطنًا بقرية .
وهَلِ اَلْحُرِّيَّة شَرطٌ لِوُجُوبِ الجُمْعَةِ والجَمَاعَةِ ؟
عَلَى فَولَين : المذهَبُ مِنهُما اشتِرَاطُهَا ، فَلا تَجِبَانِ عَلَى عَبد مَمْلُوك لاشْتِغَاله بخدمَةِ سَيِّدِه .
والصَّحِيحُ : وُجُوبُ جميعِ التَّكالِيفِ البَدَنِيَّة على المكَلَّفين مِنَ الأَرِقاءِ جَماعَةً أو جُمعةَ أو غَيرهما ؛ لأَنَّ النُّصُوصَ الموجِبَةَ لِذَلِكَ تتنَاوَلُ الأَرِقاء كما تَتنَاوَلُ الأحرَارَ ؛ ولأَنّ وُجُوب الصَّلاةِ والصِّيَامِ وَنَحْوِهِمَا لَمْ يَخْتَلِف النَّاسُ أَنَّهَا شَامِلَة للصِّنفَيْنِ ، فكَذَلِكَ يجب أَنْ تَكُونَ الجُمعَةُ والجمَاعَةُ .
وقَولهم : (العَبدُ مَشغُولٌ بخدمةِ سَيِّده) .

يُجَابُ عَنْه : بأنه لا طَاعَةَ لمخلُوقٍ في مَعصِيَةِ الخالِقِ ، والخِدمةُ الوَاجِبَةُ لَلسِّيد مؤخرةٌ عَن حَقِّ اللَّهِ تَعَالَى .
فالعَبدُ وَسَيِّدُه دَاخِلانِ في رِقِّ التَّكلِيفِ .
أمَّا العِبَادَاتُ الماليَّةُ كالزَّكَاةِ وَالحجِّ حَيْثُ احتَاجَ للمَالِ والكفارَاتِ والنُّذُورِ اَلْمَالِيَة ، فالعَبدُ فِيهَا في حُكم المعسِر ؛ لأنهُ لا يَملِك ولو ملَّكَهُ اَلسِّيد ، فالمالُ الَّذِي بِيَدِه لَلسِّيد يتعلَّقُ بِالسِّيدِ أحكامه ، واللَّهُ أعلمُ .
ما يقضيه المسبوقُ هَل هوَ أول صَلاتِه أو آخرها ؟
34- الَّذِي يقضيه المسبُوقُ هَلْ هُوَ أوَّلُ صَلاتِه أوْ آخرها ؟
الجواب : لَيسَ بأوَّلِهَا في ابتِدَاءِ النِّيَّةِ وتَكبِيرَةُ الإِحرَامِ قَولاً وَاحِدَا .
وكَذَلِكَ : إِذَا أَدرَكَ المسبوقُ مِنَ الثُّلاثيَّةِ أَو الرُّبَاعِيَّةِ رَكعَةً فإِنَّه إذَا قَامَ يَقضِي مَا عَلَيهِ ، لا يسردُ رَكْعَتين بَل يُصَلِّي ركعَة ، ثم يَجلسُ للتشَهُّدِ ثمَّ يتمّ مَا عَلَيهِ .
ومَا سوَى هَذِه الصَّوَرِ الثَّلاثِ : فِيهَا قَولانِ في المذهَبِ ، هما رِوَايتَانِ عَنِ الإِمامِ أَحمد ، المشهورُ عِندَ المتَأَخِّرينَ أنَّ مَا يَقضِيهِ أَوَّلُ صَلاتهِ فيَستَفتِحُ له ، ويَستَعِيذُ ، ويَقرَأُ مَعَ الفَاتِحَةِ غَيرَهَا ، وهَذَا لأَنّ آلْقَضَاء يَحكِي الأدَاءَ ، فيقتَضِي أَنَّ الَّذِي يَقضِيهِ يَكُونُ بصفَةِ مَا فَاتَهُ سِوَى الصُّورِ المتقدِّمَةِ .
هَذَا حُجة هَذَا القَولِ .
وأَمَّا استِدلالُ بَعْضِهِم بأنّ فِي بَعضِ أَلفَاظِ حَدِيثِ أَبِي هُرَيرةَ : « فَمَا أَدْرَكْتُم فَصَلَّوا وَمَا فَاتَكُمْ فَاقْضُوا ».
فليسَ الاستِدلالُ صحيحًا ؛ لأنَ القَضَاء بمعنى الإِتمامِ كَما هُوَ طَرِيقَةُ الكِتَابِ والسُّنَّةِ .
والقَولُ الآخر : أن اَلَّذِي يَقضِيه هُو آخِرُ صَلاتِه .

وَهُوَ الصَّحِيحُ الَّذِي تَدل عَلَيهِ الأَدِلَّةُ والأُصُولُ والوَاقِعُ ، فإِنّ اَلْحَدِيث صَح بِلا شَكّ قوله : « وَمَا فَاتَكُمْ فأتموا » ، والإتمامُ بِنَاءُ الآخرِ على الأوَّلِ وتَتمِيمُه لَهُ ، ولفظَةُ : « فاقضُوا » بمعنَاهَا .
ويَدلّ عَلَى ذَلِكَ : الصُّوَر السَّابِقَةُ فَلَوْ كَانَ مَا يَقْضِيهِ أَوْل صَلاته لَوَجَبَ عَلَيهِ ابتدَاءُ النيةِ وتَكبِيرَةُ الإِحْرامِ في قَضَائه .
وأَيضًا : هَذَا خِلافُ الوَاقِع فَليسَ آخر الشَّيءِ هُوَ أوله ، لكن قَالَ بَعْضُ القَائِلينَ بِهَذَا القَولِ إذَا قَامَ لِقَضَاءِ أُولَتِي الرُّبَاعِيَّةِ أَو الثُّلاثِيَّةِ فَرَأ مَعَ الفَاتِحَةِ اسْتِدْراكًا للقِرَاءَة الفَائِتَةِ ، وهَذَا قَول حَسَنٌ .
إذَا سَبَقَ اَلْمَأْمُوم إِمَامَهُ فما حُكمُ ذَلِكَ
35- إذَا سَبَقَ اَلْمَأْمُوم إِمَامَهُ فما حُكمُ ذَلِكَ ؟
الجواب : المشرُوعُ أنَّ المأمُومَ لا يَشْرَعُ فِي رُكْنٍ حَتَّى يَصِلَ إِمَامُهُ إِلَى الرُّكنِ الَّذِي يليه كَمَا دَلَّتْ عَلَيهِ الأحَادِيثُ ، وعَمَلُ الصَّحَابَةِ رَضِيَ اللَّه عَنهُم .
وأمَّا سبقُ المأْمومِ لاٍمَامِهِ : فهذَا مُحَرَّم ، منهِي عَنهُ ، مُتَوَعِّد عَلَيهِ بالعقُوبَةِ، كما قَالَ النَّبِي - صلى الله عليه وسلم - : « أَمَا يَخْشَى الَّذِي يَرْفَع رَأْسَهُ قَبْلَ الإمَامِ أن يُحَوِّلَ اللَّهُ رَأْسَهُ رأس حِمَارٍ ، أَوْ يَجْعَلَ صُورَتَهُ صُورَةَ حِمَارٍ ».
وقال : « إنما جُعِلَ الإمَامُ لِيُؤْتَم بِهِ ».
والحديثَانِ في الصَّحِيحين .
وأمًّا حُكْمُ سَبْقِهِ لَهُ ، فلا يَخلُو الحالُ :
- إِمَّا أَن يَكُونَ السَّبْقُ عَمدًا .
- وإِمَّا أَنْ يَكُونَ جَهلاً أَو نسيانًا .
فالعَمدُ : يبحَثُ فيه عَنِ الإثمِ ، وعَن بُطلانِ اَلرَّكْعَة ، وبُطلان الصَّلاةِ .
والجهلِ والنِّسيَانِ : إنما يُبحَثُ فِيهِما عَن بُطْلان الركعَةِ فَقَط .

وبيان ذَلِكَ : أَنَّه إِن سَبَقَهُ عَمْدًا ذَاكِرًا بِرُكْنِ الرُّكوعِ أَو بِرُكنَينِ غَير الركُوعَ ؛ فإن صِلاته تَبْطُلُ بمجرّدِ هَذَا السَّبقِ .
مِثَالُ سَبقِهِ بِرُكنِ : الرُّكُوع أَن يَركَعَ المأمومُ ، ويَرفَعَ مِنَ الرُّكُوعِ قَبلَ أَن يَصِلَ الإِمَامُ للرُّكُوعِ .
ومثَالُ السَّبقِ بِرُكْنين : أَن يَسجُدَ المأمُومُ قَبْلَ سُجُودِ إِمامِه ثُم يرفع ثم يسجُدُ السَّجدَةَ الثَّانِيَةَ قبل أن يَصِلَهُ الإِمَامُ : فهذَا تَبطُلُ صَلاتُه ويُعِيدُهَا مِن أوَّلِهَا.
وإنْ سَبَقَه بِركنٍ غَيرِ ركُوعٍ أَو إِلَى رَكْن الرُّكُوعِ بأَنْ رَكَعَ مثلاً قبل رُكُوعِ إِمَامه : فَهَذا عَلَيه أَنْ يَرجِعَ ليَأتيَ بالرُّكُوعِ بَعدَ إِمَامِه .
فَإنْ لَم يَفعَلْ حتَّى أَدرَكَهُ الإِمَامُ فيه : بَطُلَتْ صَلاتُه .
وَلا تَبطُلُ صَلاتَهُ بِمُجَرَّد هَذَا السَّبقِ إِلى رُكْن الرُّكُوعِ أَو برُكنٍ وَاحِدٍ غيرِ الرُّكُوعِ عَلَى المذهَب .
وعَن أحمَد مَا يَدُلُّ على بُطلانِ صَلاتِه بِمُجَرَّد السَّبقِ وَهُوَ ظَاهِرُ الأَدِلَّةِ.
فَهَذَا حُكمُ المتعمِّد .
وأَمَّا إِذَا وَقَعَ السَّبقُ نِسيَانًا أو جَهلاً : فَلا يَخلُو : إِمَّا أَنْ يَرجِعَ فِيَأتِي بما سُبِقَ بِهِ مَعَ الإِمَامِ ، أَوْ لا .
فإِنْ رجعَ : صَحَّتْ رَكْعَته مطلقًا سَوَاءً كان السَّبقُ إِلى رُكْنٍ أَو بِرُكْنٍ أَوْ بركنين أَوْ أَكثر .
فإنْ لم يرجِعْ حَتَّى لحَقَهُ الإِمَامُ :
فإِنْ كَانَ سَبقُه إِلَى رُكنِ الركُوع ، بأن رَكَعَ سَاهِيًا أو جَاهِلاً فبل إمَامِه ثُمَّ رَكَعَ الإمَامُ والسَّابِقُ في رُكُوعِه : صَحَّت رَكْعَته واعتَدّ بِهَا ومِثلُه : السَّبق بِرُكنٍ وَاحِدٍ غَيرِ الرُّكُوعِ .
وإِن كَانَ السَّبق بِرُكنِ الرُّكوعِ أو بِرُكنَينِ غَيرِ الرُّكوع :
- فَإن رَجَعَ قَبْلَ وُصُولِ الإِمَامِ له : صَحتْ أيضًا رَكْعتُه .

- وإِنْ لحَقَه الإِمَامُ : لغت الركعَة الَّتِي وَقَعَ فيها السَّبقُ .
هَذَا تَفصِيلٌ جَامِعٌ لأَحْوَالِ اَلْمُسَابَقَة ، وَقَدْ تبَيَّنَ : أنَّ الجَاهِل لا تَبطُلُ صَلاتُهُ على كُلِّ حَالٍ ، وكَذَلِكَ النَّاسِي ، وإنما التَّفصِيلُ المذكُورُ في رَكعَتِهِ هَل يُعْتَدَّ بِهَا أَمْ لا ؟
اَلصِّفَات المعتَبرَةُ فِي الإمَام فِي اَلصَّلاة اِشْتِرَاطًا وأَوْلَويَّة
36- مَا هِيَ الصِّفَاتُ المعتَبرَةُ فِي الإِمَامِ فِي الصَّلاةِ اشْتِرَاطًا وأَوْلَوِيَّةً ؟
الجواب : إِذَا جَمَعَ الإِمَامُ خَمْسَةَ أُمُورٍ :
1- اَلذُّكُورِيَّة.
2- والتَّكلِيفُ .
3- والإِسْلامُ.
4 -والعَدَالَةُ.
5- والقُدرَةُ عَلَى جَمِيعِ شُرُوط الصَّلاةِ وأَرْكَانِهَا : صَحَّتْ إِمَامَته في كُلِّ الأَحْوَالِ إِلا الجمعة فيُشتَرَطُ مَعَ الخمسَةِ :
1- اَلْحُرِّيَّة.
2- والاستِيطَانُ في القَريَةِ .
فَإِنِ اخْتل مِن هَذِهِ الأُمُورِ سَيْء :
- فَإِمَّا أن لا تَصِح صَلاتُهُ وإمَامَتُه كالكَافِرِ .
- وإِمَّا أَنْ تَصِح صَلاته دُونَ إِمَامَتِه كالفَاسِقِ .
- وإمَّا أَنْ تَصِح إمَامَتُهُ في النَّفلِ مُطلقًا ، وفي الفَرضِ بمثلِهِ كالصَّبيِّ المميَّزِ .
- وإِمَّا أَنْ تَصِح إِمَامَتُه بمثْلِهِ فَقَطْ ، كَالْمَرْأَةِ والعَاجِزِ عَن شَيْء مِنَ اَلأَرْكَان وَالشُّرُوط .
ويُستَثنَى : الإمَامُ اَلرَّاتِب ، إِذَا عَجَزَ عَنِ القِيَامِ فَتَصِح إِمَامَتُه بالقَادِرِينَ عَلَيهِ.
وكَذَلِكَ : اَلرَّقِيق ، والمسَافِرُ ، وغَيرُ المتَوَطِّنِ : لا تَصِحُّ إمَامَتهُم في الجُمعَةِ.
هَذَا اَلتَّفْصِيل المذكُورُ هُوَ المشهُور في المذهَبِ .
وفِيهِ قَولٌ آخرُ : وَهُوَ الأَصَحُّ دَلِيلاً : أنَّ كُل مَن صَحَّتْ صَلاتُهُ لِنَفسِهِ صَحَّتْ إمَامَتُه ، بَلْ مَن لم تَصِح صَلاتُهُ لنفسِه إذا لم يَعلم به اَلْمَأْمُوم حتَّى فَرغَ فَلا إِعَادَةَ .

وَلَيسَ ثَمّ دَلِيل يَجِبُ المصِيرُ إِلَيهِ في إبطَالِ إِمَامَةِ الفَاسِقِ والعَاجِزِ عَنِ اَلشُّرُوط والأَرْكَانِ والصَّبيُّ البَالِغُ بل عُمُومُ اَلأَدْلَة تدلُّ على جَوَازِ ذَلِكَ :
وَالنَّبِيّ - صلى الله عليه وسلم - قَالَ في أَئمَّةِ الجورِ : « يُصَلُّونَ لَكمْ فإِنْ أَصَابُوا فَلَهُمْ وَلَكمْ وَإِنْ أَخْطئوا فَعَلَيْهِمْ وَلَكمْ » .
والعَاجِزُ عَن وَاجِبَاتِ الصَّلاةِ لا يَصِيرُ مُخِلاًّ بِوَاجِبٍ عَلَيهِ ، فَكَما أنهُ مَعْذُور ؛ فالمصلِّي خَلفَهُ كَذَلِكَ .
وعموم قوله - صلى الله عليه وسلم - : « يؤم القَوْمَ أَقْرَؤهُم لِكِتَابِ اللَّهِ فَإِن كَانُوا فِي القِرَاءَةِ سَوَاءً فَأَعْلَمُهُم بِالسَّنَّةِ فَإِن كَانُوا بِالسُّنَّةِ سَوَاءً فَأقْدَمُهُمْ هِجْرَة » - وَهُوَ في الصَّحِيحِ - يتناول العَدلَ ، والفَاسِقَ ، والحرُّ ، والعَبْدَ ، والكَبِير وَالصَّغِير ، والمسَافِرَ ، والمقِيمَ ، والجُمعَةَ ، والجَماعَةَ ، والقَادِرَ ، عَلَى جَمِيعِ اَلأَرْكَان والشُّروطِ والعَاجِزُ عَن بَعضِهَا .
وَقَد أَمَّ عَمرو بن سَلمَةَ قَومَهُ وَهُوَ ابنُ سَبعِ سِنين في زَمَنِ النبي - صلى الله عليه وسلم - .
هَذَا في صِحَّةِ الإِمَامَةِ بَل فَقَط بِقَطعِ النَّظَرِ عَن اَلأَوْلَوِيَّة .
وأَمّا مَن هُوَ أَولَى بالإِمَامَةِ : فاعلم أَنَّ جَمِيعَ الوِلايَاتِ والتَّقدِيمَاتِ الشَّرعِيَّةِ يُنظَرُ فِيهَا إِلَى مَن هُوَ أقوَمُ بمقاصِدِ تِلكَ الوِلايَةِ ، وأعظَمُهُم كَفاءَةً وقُدرَةً عَليهَا وَمِنهَا الإِمَامَةُ .
وقَد فَصَّلَ النَّبِي - صلى الله عليه وسلم - فِيهَا الأَمرَ فِي الحَدِيثِ السَّابِقِ ، وجَعَلَ العِلمَ بالكِتَابِ والسُّنَّةِ والدِّين هي أولَى مَا يُقَدَّمُ بِهِ الإِمَامُ .
فمن جَمَعَ القِرَاءَةَ والعِلمَ والدِّينَ فَهُوَ أَحقُّ بالإِمَامَةِ .

فَإِن اِشْتَرَكَ اثنَانِ فأكْثَر فِي هَذِه الصِّفَاتِ ، فَالْمُتَمَيِّز مِنهُما وَالرَّاجِح يُرجّحُ ، والتَّرجِيحَاتُ مُتَعَدِّدَةٌ فد ذَكَرَهَا الفُقَهَاءُ . ومَعَ الاستوَاءِ في وُجُودِهَا أو عَدَمِهَا الأَسَن ، وهَذَا في ابتِدَاءِ الأَمرِ ، وَإِلاّ مَنْ كَانَ مُتَرَتِّبًا في مَسجِدٍ أو في بَيتِه فَهُوَ أحق بالإِمَامَةِ مِن غَيرِهِ ، وإنْ كَانَ الغَيرُ أَفضَلَ مِنهُ بِتِلكَ الصِّفَاتِ .
وَهَذَا مُطَّرِدٌ في جَمِيعِ الوِلايَاتِ والوَظَائِفِ الدِّينيَّةِ إذَا كَانَ المتولَّي لها غَيرَ مُخِلِّ بمقصُودِهَا ، فَلا يُفتَاتُ عَلَيهِ ويُقَدَّمُ غَيرُه وَلَو أَفضَل مِنهُ .
وأمَّا الَّذِي يُعتَبرُ التقدِيمَ بهِ في الفَضلِ في الصِّفَات المقصُودَة ففي ابتِدَاءِ الأَمرِ لا في استِمرَارِهِ ودَوَامِه ، فَلا تُؤْخَذُ أَحكَامُ الابتِدَاءِ مِن أَحْكَامِ الدوامِ وَلا بِالعَكسِ ، واللَّهُ أعلَمُ .
مَا الَّذي يُعْتَبَرُ في اقتداء اَلْمَأْمُوم بإمَامِهِ ؟
37- مَا الَّذي يُعْتَبَرُ في اقتِدَاءِ اَلْمَأْمُوم بإمَامِهِ ؟
الجواب : الشَّرْط الَّذِي لا يختَلِفُ العُلَمَاءُ فِيهِ : أَنَّهُ إِذَا أَمْكَنَ اَلْمَأْمُوم مُتَابَعَةَ إِمَامِهِ ، فَلابِد مِن هَذَا الشَّرطِ وإِمْكَانُ مُتَابَعتِهِ بِرُؤيَةٍ للإِمَامِ أَو لمن خَلفَهُ أَو سَمَاعِ صَوتِهِ أَو صَوتِ المبلِّغِ عَنهُ .
فمتَى فُقِدَ هَذَا الشَّرط : لم يَصِحّ الافتِدَاءُ .
ومتَى وُجِدَ والإِمَامُ والمأْمومُ في المسجِدِ : لم يُشتَرَطُ غَيرُه .
فإِن كَانَ أَحدُهُما خَارِجَ المسجِدِ : فَلابِد مِن رُؤيَةِ المأمُومِ لِلإِمَامِ أو لمن خَلفَهُ وَلَو في بَعضِ الصَّلاةِ .
وَلا بُدَّ أَيضًا : أَن لا يَكُونَ بينهُمَا طَرِيقٌ مَسلُوك ، أو نَهرٌ تَجرِي فيهِ السُّفُنُ عَلَى المذهَبِ .
والصّحِيحُ : عَدَمُ اعتِبَارِ اَلأَمِرِينَ .

وَهُوَ أَحَدُ القَولَينِ فِي المذهَبِ ؛ لِعَدَمِ الدَّلِيلِ على إِيجَابِ ذَلكَ مَعَ إِمكانِ الاقتِدَاءِ ، ولعَدَمِ المانِع في مَوضِعِ صَلاتِهِمَا ، فَلا يَضُرُّ الحائِلُ المانِعُ هَذَا مَعَ قَولِنَا : إِنَّ اَلصَّلاة لا تَصِحُّ في الطَّريقِ .
وإِن قُلنَا بصحَّتِها ، وهُوَ الصَّحِيحُ . فالأمرُ وَاضِحٌ .
مَوقِفِ المأمُوم مَعَ إمَامِهِ في الصَّلاةِ ؟
38- في مَوقِفِ المأمُومِ مَعَ إمَامِهِ في الصَّلاةِ ؟
الجوابُ : الموقِفُ أربعة : وَاجِبٌ ، ومندُوبٌ ، وجَائزٌ ، وممنُوعٌ .
أَمَّا المندُوبُ :
- فَهُو وقُوفُ المأمُومِينَ إذا كَانُوا اثنين فأكثَرَ خَلفَ الإمَامِ .
- ووُقُوفُ المرأَةِ الوَاحِدَةِ خَلفَ اَلرَّجْلِ .
والجَائِزُ :
- وُقُوفُ اَلْمَأْمُومِينَ جَانِبِيّ الإِمَامِ أو عَن يَمينه .
- ووقُوف المرأةِ عَن يَمينِ الرجُلِ .
واختُلِفَ فِي : الوُقُوفِ عَن يَسَارِ الإمَامِ مَع خُلُوِّ يمينِه .
والمذهَبُ : أنَّه مَمْنُوع .
والصَّحِيحُ : أنَّه مِنَ الجَائِزِ .
وإِدَارَةُ النَّبِي - صلى الله عليه وسلم - ابن عَباسٍ لما وَقَفَ عَن يَسَارِه إلَى يَمينِه يَدُلُّ على استِحبَابِ ذَلِكَ ، واستِحبَابِ اَلْإِدَارَة لا وُجُوبهَا ؛ لأنَّ فعله - صلى الله عليه وسلم - يدلُّ على النَّدبِ .
والموقِفُ الوَاجِبُ :
- وُقُوفُ الرجُلِ الوَاحِدِ عَن يَمينِ إمَامِه .
والموقِفُ اَلْمَمْتُوعُ :
- وُقُوفُ الرجُلِ وَحدَهُ خَلفَ الإمَامِ أو خَلفَ الصَّفِّ مُطلَقًا ، عَلَى المذهَبِ .
وعلى اَلقَوْلِ اَلثَّانِي : في حَالِ إِمكَانِ اصطِفَافه .
فَإن لم يمكنه بأن لم يجدْ في الصَّفِّ مَكَاناً : سقَطَ عَنهُ وجُوبُ الاصطِفَافِ، ووقَفَ وَحدَهُ .
وإمَامُ العُرَاةِ : يَقِفُ بينهُم وجُوبًا .
والمرأَةُ إذا أَمّتِ النِّساءَ : تَقِفَ وَسطهن اِسْتِحْبَابًا .
فَإِن وقَفَ مَعَهُ من يَعلَمُ عَدَم صحَّةِ صَلاتِه : فَهُوَ منفَرِدٌ .

وإنْ وَقفَ مَعَهُ محدثٌ أو نَجِسٌ لا يَعلَمُ مِنهُ ذَلك : فالاصطِفَافُ صحيحٌ .
وإن وَقَفَ مَعَهُ صبي وَهُوَ رَجلٌ : لم يَصِحّ عَلَى المذهَبِ .
وعَلَى القَولَ الصحِيحِ : يَصِحُّ . والله أعلم .
رخص السفر
39- عن رُخَصِ السفر مَا هِيَ ؟
الجوابُ : من قَوَاعِدِ الشَّريعةِ : (المشقة تَجلِبُ اليُسرَ).
ولما كَانَ السَّفَرُ قِطْعَة مِنَ العَذَابِ - يمنع العَبدَ نَومَهُ ورَاحتَهُ وقَرَارَهُ - رتب الشَّارِعُ عَلَيهِ مَا رتبَ مِنَ الرُّخَصِ حتَّى وَلَو فُرِضَ خُلوُّهُ عن المشقاتِ ؛ لأَنَّ الأَحْكَامَ تُعلَّقُ بعللها العَامةِ ، وإِن تخلَّفت في بَعضِ الصُّورِ والأَفرَادِ .
فالحكمُ الفَردُ يُلحَقُ بالأَعَمِّ ، ولا يُفْرَدُ بالحكمِ ، وهَذَا معنى قَولِ الفُقَهَاءِ : (النَّادِرِ لا حُكمَ لَهُ) .
يعني : لا يُنقِصُ القَاعِدَةَ ، ولا يُخَالِفُ حُكمُهُ حُكمَهَا .
فهذَا أَصلٌ يَجِبُ اعتِبَارُه .
فأعظَمُ رُخَصِ السفر وأَكْثرُهَا حَاجَةً :
القَصرُ ، وَلذَلِكَ لَيسَ لِلقَصرِ مِنَ الأَسبَابِ غَيرُ السَّفَرِ ، وَلِهَذَا أضِيفَ السَّفَرُ إِلَى القَصرِ لاختِصَاصِه به ، فتُقْصَرُ الرُّباعِيَّةُ مِن أَربِع إِلَى رَكعَتين .
وَمِن مَعَانِي القَصرِ : قَصرُ أَرْكَانِ الصَّلاةِ وهَيئَاتِهَا .
وَلِذَلِكَ قَالَ الفُقَهَاءُ فِي قِرَاءَةِ قصارِ اَلْمُفَصَّل (الفجر) : لا ينبَغِي إلا في السَّقَرِ .
وَمِنْ رُخَصِه :
الجَمْعُ بين الظُّهرِ والعَصرِ ، والمغرِبِ والعِشَاءِ في وقتِ إحدَاهُمَا .
والجمعُ أَوسَعُ مِنَ القَصْرِ ، وَلِهَذَا له أَسبَابٌ أُخرُ غَيرُ السَّفَرِ كَالْمَرَضِ والاستِحَاضَةِ ، ونَحوهَا مِنَ الحاجَاتِ ، والقصر أَفضل من الإِتمام بل يُكْرَه الإتمام لغير سَبَب .
وأَمَّا الجمعُ في السَّفَرِ : فالأَفضَلُ تَركُه إِلا عِندَ الحاجَةِ إلَيهِ أَو إِدرَاكِ الجَماعَةِ به ، فإِذَا اقترنَ بِه مَصلَحَةٌ جَازَ .

ومَن رُخَصِ السّفَرِ :
الفِطرُ في رَمَضَانَ .
وَالصَّلاةُ النَّافِلَةُ عَلَى الرّاحِلَةِ إِلَى جِهَةِ مَميرِهِ .
وَكَذَلِكَ المتنفِّل الماشِي .
ومِنهَا:
المسْحُ عَلَى الخفين ، والعِمَامَةِ ، والخمارِ ، ونَحوِهَا ، ثَلاثَةُ أيَّامٍ بِلَيَالِيهَا.
وأَمَّا اَلتَّيَمُّم فَلَيسَ سَببه السَّفَر ، وإنْ كَانَ الغَالِبُ أَنَّ الحاجَةَ إِلَيهِ في السَّفَرِ أكثر مِنهُ في الحَضَر . وَلَعَلِّ هَذَا السَّببَ في ذكر السَّفر في آية التَّيمُّم : ? وَإِن كُنتُمْ مَرْضَى أَوْ على سَفَرٍ ? [ المائدة : 6] الآية.
وإنما سَبَبُ التَّيَمُّم : العَدَم للمَاءِ أو الضرر باستِعمَالِه .
قَالَ تَعَالَى ? فَلَم تجدُوا مَاءً فَتَيَمَّمُوا ? [ المائدة : 6 ] .
وكَذَلِكَ أَكلُ الميتَةِ للمضطَرّ عَامّ في السَّفَرِ والحَضَرِ ، ولَكن الغَالِب وُجُود الضرُورَة في السَّفَر .
ومِن رُخَصِ السَّفَرِ أَيْضًا :
أنه موسع لِلإِنسَانِ أن يَترُكَ اَلرَّوَاتِب في سَفَرِهِ ، وَلا يُكرَهُ لَهُ ذَلِكَ مَعَ أَنَّه يُكرَهُ تركُهَا في الحَضَرِ .
ومِن رُخَصِ السَّفَرِ :
مَا ثَبَتَ فِي الصَّحِيحِ عَنِ اَلنَّبِيّ - صلى الله عليه وسلم - : « مَنْ مَرِضَ أَوْ سَافَرَ كُتِبَ لَهُ مَا كَانَ يَعْمَلُ صَحِيحاً مُقِيمًا ».
فالأعمَالُ الَّتِي يعمَلُهَا في حَضَرِهِ مِنَ الأَعمَالِ القَاصِرَةِ والمتعدِّيةِ يجري لَهُ أجرُهَا إِذَا سَافَرَ ، وكذَلِكَ إذَا مَرِضَ .
فيَالَهَا نعمَةٌ ما أجلَّهَا ؟ وأَعظَمَهَا ؟.
وأَمَّا صلاة الخوف : فليس سببه اَلسّفَر، ولكنَّه فيه أَكْثَر .
الأمور التي اشتركت فيهَا الجمعَةُ مع العيدين والتي افترقت
40- مَا هِيَ الأُمورُ الَّتي اشتَركَتْ فِيهَا الجمعَةُ مَعَ العِيدَينِ والَّتي افترقَتْ ؟
الجواب : وباللَّهِ الإِعانَةُ والوصُولُ إِلَى ما يحبه وَبَرْضَاهُ .

اعلَمْ أنَّ الشَّارِعَ مِن حِكمَتِه ، ومحَاسِنِ شَرعِهِ ، شَرَعَ للمسلِمِينَ الاجتماعَ للصَّلَواتِ وأنوَاعِ اَلتَّعَبُّدَات . وَهُوَ :
إما اجتماعٌ خَاص كاجتمَاعِ أَهْلِ المحالِّ المتقَارِبَةِ لجماعةِ الصَّلَواتِ الخَمسِ .
وإِمَّا اجتمَاعٌ عَام يجتَمِعُ فيه أهلُ البَلَدِ في مَسْجِدٍ وَاحِدٍ للجمعَةِ .
وإِمَّا اجْتمَاعٌ أَعَم مِن ذَلِكَ كاجتماعِ أَهْلِ البَلَدِ رجَالهم ونِسَائهم أحرارِهِم وأَرِقَّائِهم في الأَعيَادِ .
وإِمَّا اجتماعٌ أَعمَّ مِن ذَلِكَ كُلِّه كاجتماعِ المسلِمين مِن جَمِيعِ أَقْطَارِ الأَرضِ فِي عَرَفَةَ ومَنَاسِكِ الحجِّ .
وفي هَذِه الاجتِمَاعَاتِ مِنَ الحِكَمِ وَالأَسْرَار ومَحَاسِنِ الشَّرِيعَةِ ومَصْلَحَةِ الأُمَّة مَالا يُعدُّ وَلا يُحصَرُ .
فمنهَا : إِظْهَار شَعَائِرِ الدِّين وبُرُوزِهَا مُشَاهَدًا جمالها عِندَ الموافِقين والمخالِفين ، فإِن الدِّين نفسَه وَشَعَائِره مِن أكبرِ اَلأَدلَّة على أَنَّه الحَقُّ ، وأَنَّهُ شرعَ لِوُصُولِ الخلقِ إِلَى صَلاح دينهِم ودُنيَاهُم وَصِلاح أخلاقِهِم وأعمَالِهم وسَعَادَتهِم اَلدُّنْيَوِيَّة وَالأُخْرَوِيَّة ، فوقُوف الخلقِ عَلَى حَقِيقَةِ دِينِ الإسْلامِ وشرحِه لإِفهام النَّاسِ كافٍ وَحْدَهُ لِكُلِّ مُنصِفٍ قصده الحقيقةُ لمحبته وبَيَانُ أنَّه لا دِينَ إلاَّ هوَ ، وأَنَّ ما خَالَفَهُ فَهُوَ بَاطِلٌ وإِيصَالُ هَذَا المعنَى لأَفهَامِ الخَلقِ لَهُ طُرُقٌ كَثِيرَةٌ مِن أَبْلَغهَا وأَجلِّهَا إِظْهَارُ هَذِهِ الشَّعَائرِ ، ومَا احتَوَتْ عَلَيهِ مِنَ التَّقَرُّبَاتِ ، وأصنَافِ العِبَادَاتِ، ولِهَذَا كَانَتْ هَذِهِ الشَّعَائر عَلمًا على بَلَدِ الإِسْلامِ وظُهُورِ الدِّينِ وعُلُوِّه عَلَى سَائِر الأَديَانِ .

ومِنهَا : أَنُّ حَقَائقَ هَذِهِ العِبَادَاتِ لا تَحصُلُ بِدُونِ الاجتِمَاعَاتِ المذكُورَةِ ، فالحكَمُ الَّتِي شُرِعَتْ لأَجْلهَا مُتَوَقِّفَةٌ على هَذَا الاجتِمَاعِ .
ومِنهَا : أَنَّ اجتِمَاعَ الخَلقِ لهَذِه العِبَادَاتِ مِن أَعظَمِ مَحبُوبَاتِ الربِّ ، لما فِيهَا مِن تَنشِيطِ العِبَادِ إِلَى عِبَادَةِ رَبِّهم ، وزِيَادَةِ رَغْبَتهمْ ، وتنافُسِهِم في قُربهِ ، وحُصُولِ ثَوَابِه ، وسُهُولَةِ العِبَادَةِ عَلَيهم وخفتِهَا ، وكثرَةِ ما تَشتَمِلُ عَلَيهِ مِن الانكِسَارِ لعظَمَةِ الرّبِّ ، وَالتَّذَلُّل لَهُ والتَّضَرُّعِ وخُشُوعِ القُلُوبِ ، وحُضورِهَا بين يَدَي اللَّهِ ، واجتمَاعِهِم عَلَى طَلَبِهِم مِن رَبِّهِم مَصَالحهم العَامَّة المشتَرَكَة والخاصة.
ومنهَا : مَا في اجتِمَاعِ المسلِمين مِن قِيَامِ اَلأُلْفَة والمودَّة ؛ لأَنَّ الاجتِمَاعَ الظَّاهِرَ عِنوَانُ الاجتِمَاعِ البَاطِنِ ، وتفكِيرُهُم في مَصَالحِهم ، والسَّعيُ للعَمَلِ لها، وتَعلِيمُ بعضِهِم بَعضًا، وتَعَلُّمُ بعضِهِم مِن بَعضٍ .
فالعِلمُ الَّذِي لابِد مِنهُ للصَّغِيرِ والكَبِيرِ والذكَرِ والأُنثَى فَد تَكَفلتْ هَذِه الاجتماعَاتُ بحصُولِه .
وَلَولا هذه الاجتِمَاعَاتِ لم يَعرِفِ النَّاسُ مِن مَبَادِئِ دِينهِم وأصُولِه شَيئًا إِلا أَفذاذًا مِنهُم . وَلِهَذَا كَانَ الوَافِدُ يَفِدُ إلَى النَّبِيِّ - صلى الله عليه وسلم - ويسألُه عَنِ الصَّلَوَاتِ الخَمسِ فَيأمُرُه بحضورِ الصَّلاةِ مَعَه يَومًا أو يَومَينِ ثم ينصَرفُ مِن عِندِهِ فَاهِمًا لِصَلاةِ اَلنَّبِيِّ - صلى الله عليه وسلم - ، وقَالَ : « صَلَوَا كَمَا رَأَيْتُمُونِي أُصَلي ».
وَقَد حَج النَّبِيِّ - صلى الله عليه وسلم - بَعدَ فَرضِ الحجِّ مَرَّة وَاحِدَة وَحَجّ مَعَهُ المسلِمُونَ وَقَالَ : « خُذُوا عَنّي مَنَاسِكَكُمْ ».

فانصرَفَ النَّاسُ آخِذِينَ عن نَبِيّهمْ - صلى الله عليه وسلم - أحكَامَ اَلْحَجّ الكُلِّيَّة والتَّفصِيلِيَّةِ والتَّعليمُ العَمَليُّ أبلَغُ مِنَ التَّعلِيمِ القَوليِّ ، والجمعُ بينهُمَا أكمَلُ .
ومِنهَا : أَن فِي هَذِه الاجتمَاعَاتِ مِن مَعرِفَةِ مَرَاتِبِ المسلِمين ، ومَا هُمْ عَلَيهِ مِنَ العِلمِ والدِّينِ والأخلاقِ ، والمحافَظَةِ على الشَّرائِعِ أَو غَيرِ ذَلِكَ مِن أَعظَمِ الفَوَائِدِ المميِّزةِ ؛ لتحصُلَ مُعَامَلَتُهُم بحسَبِ ذَلِكَ .
وَلَولا هَذَا الاجتمَاعُ لَكانَ نَاقِصُ الدِّينِ قَلِيلُ الاهتِمَامِ به يَتَمَكَّنُ مِن تَركِ شَرَائِعه ، وَلا يُمكِنُ إِلزَامُه بهَا ، وفي ذَلِكَ مِنْ مَضَرَّته ، وَمَضَرَّة العُمُومِ مَا فِيهِ .
وفي الجملةِ : فِيهَا مِن صَالِحِ الدِّينِ وَالدُّنْيَا مَا هُوَ مِنَ الضرُورَاتِ الَّتي لا بُدَّ مِنهَا .
فَهَذِه الفَوَائِدُ وغَيرُهَا قد اشتَرَكَتْ فِيهَا .
وبأنها مِن شُرُوطِ الدِّين وَوَاجِبَاتِه .
وبأنها رَكعتَانِ يجهر فِيهِمَا في القِرَاءةِ .
وبمشروعيَّة الخُطبَتين فيهمَا .
فالَّذِي اشْتَرَكَتْ فيه أَكثَرُ ممَّا افترقت .
واستِحبَابُ اَلتَّجَمُّل والتَّطَيُّب وتَبْكِيرُ المأمُومِ إليهِما وتأخر الإِمَامِ إِلَى وَقتِ الصَّلاةِ والاستِيطَانِ والعَدَدِ عَلَى القَولِ بِه .
وافتَرقَتْ بِأَشْيَاء بحسَبِ أحوَالِها ، وَمُنَاسَبَة الحَالِ الوَاقِعَةِ :
فمنها : الوَقتُ : الجمعةُ مِنَ الزَّوَالِ إِلَى وَقتِ العَصرِ عندَ أَكْثَرِ العُلَمَاءِ وعِندَ الإِمَامِ أَحمد مِن أَوَّلِ صَلاةِ العِيدِ إِلَى وَقتِ العَصرِ ، وَوَقتُ العِيدِ مِن ارتفَاعِ الشَّمسِ قَيدَ رُمحٍ إِلى قُبَيلَ الزَّوَالِ .
ومِنهَا : أَنَّ صَلاةَ الجمعَةِ إِذَا فَاتَتْ لا تُقضَى بَل يُصَلُّونَ ظُهرًا ، وأَمَّا العِيدُ فتُقضَى مِنَ الغَد بِنَظِيرِ وَقتِهَا .

والفَرقُ : أَن العِيدَ لما كَانَ لا يَتَكَرَّرُ إلاَّ بتَكَرُّرِ العَامِ وَلا يُمكِنُ تَفوِيتُ مَا في ذَلِكَ الاجتِمَاعِ مِنَ المصَالِحِ شُرِعَ قَضَاؤُه ، وأَمَّا الجُمعَةُ فتتكرَّرُ بالأُسبُوعِ ، فإذَا فَاتَ أسبوعٌ حَصَلَ المقصُودُ بِالآخَرِ ، مَعَ حِكمَةٍ أُخرَى وَهِيَ أَنَّ العِيدَ كَثِيرًا مَا يُعذَرُ النَّاسُ بفَوَاتِه ؛ لتعلُّقِه بالأَهِلَّة بِخِلافِ الجمعَةِ .
ومِنهَا : أَنَّ الجمعَة الخُطبَتانِ قَبَلَهَا والعِيدَينِ بعدَهُما ، وفد ذكر الحِكمَة في ذَلِكَ أَنَّهمَا في العِيدِ سُنَّةٌ ، وفي الجمعَةِ شَرط لازِمٌ ، فاهتَمّ بتَقدِيمه وهَذَا أَيضًا فَرق آخَرُ .
ومِنهَا : أَنَّه يُشرَعُ في صَلاةِ العِيدِ تَكبِيرَاتٌ زَوَائِد في أَوَّلِ كُلِّ ركعَةٍ في الأُولَى سِتًّا بَعدَ تَكبِيرَةِ الإِحْرَامِ ، وفي الثَّانِيَةِ خَمسًا بَعدَ تَكبِيرَةِ الانتِقَالِ .
ومِنهَا : أَنَّ المشْرُوعَ أَن تَكُونَ صَلاة العِيدَين في الصَّحرَاءِ إِلا لِعُذرٍ ، والجُمعَةُ المشرُوعُ أن تَكُونَ في قصَبَةِ البَلَدِ إلاَّ لِعذرٍ .
ومِنَ الحِكمَةِ في ذَلِكَ لاشتِهَارِ العِيدِ ، وزِيَادَةِ إِظهَارِه ، ولاشتِرَاكِ اَلرِّجَال والنِّسَاءِ فِيهِ ، وهَذَا أيضًا مِنَ اَلْفُرُوق بينَهُمَا .
ولِذَلِكَ كَانَ النَّبيُّ - صلى الله عليه وسلم - يَأمُرُ النِّسَاءَ بالخُرُوجِ للعِيدِ حَتَّى يَأمُرُ ذَوَات اَلْخُدُورِ ، وحتَّى يَأْمُرُ الحُيَّضَ لِيُحْضَرْنَ دَعْوةَ المسلِمين ، فَإنَّ دعوتَهُم مجتمعةً أقرَبُ للإِجَابَة .
كَما أنَّ العِبَادَةَ المشتَرَكَة أفضَلُ مِنَ اَلْمُنْفرِدَة حتَّى فُضِّلَتْ صَلاةُ الجماعَةِ عَلَى صَلاةِ الفَذِّ بِسَبعٍ وعِشرِينَ ضِعفًا .
وهَذَا مِنَ المعَاتي المشتَرَكَةِ .

ومِنهَا : وُجُوبُ فِطْرِ يَومِ العِيدِ دُونَ الجمعَةِ ، فإنَّ إِفرَادَ صَومِه مَكرُوهٌ لِكَونِ العِبَادِ أَضيافَ كَرَمِ الكَرِيمِ فِيهمَا .
وَمِنها : أنه في العِيدِ ينبغِي أن يَخرُجَ مِن طَرِيقٍ ويَرجِعَ فِي آخَر بِخِلافِ الجمعَةِ .
ومِنهَا : كَرَاهَةُ التنفُّلِ في مُصَلَّى العِيدِ قَبلَ الصَّلاةِ وبَعدَهَا بخِلافِ الجمعَةِ..
ومِنهَا : أن الجمعَةَ فَرضُ عَينٍ بالإِجمَاعِ ، وأمَّا العِيدَانِ ففيهمَا خِلافٌ مَعرُوفٌ ، المشهُورُ مِنَ المذهَبِ أَنَّهُمَا فَرضَا كِفَايَة .
والصَّحِيحُ : أَنَّهُمَا فَرضَا عَينٍ ، وَهُوَ إِحدَى اَلرِّوَايَتَيْنِ عَن أَحمد ، اختَارَهَا الشَّيخُ تَقِيُّ الدِّينِ.
ومِنها : ما يتعلَّقُ بالعِيدَينِ مِن زَكَاةِ الفِطرِ والتَّكبِيرِ المطلَقِ والمقَيَّدِ ومِنَ اَلأَضَاحِيّ والهَدْي فَلا تُشَارِكُهَا الجمعَةُ فِيهَا .
ومِنهَا : أنَّ في الجمعَةِ سَاعَة ، لا يُوافِقُهَا مُسلِمٌ يَدعُو اللَّه إِلا استُجِيبَ لَهُ ، ولم يَرِد مِثلُ هَذَا في العِيدَينِ .
وكذَلِكَ : استَحبَّ العُلَمَاءُ زِيَارَةَ القُبُورِ يَومَ الجُمعَةِ دونَ العِيدَينِ ؛ فالجُمعَةُ تتأكدُ فِيهَا الزِّيارَةُ والعِيدُ استحبَابٌ مطلَقٌ كسائِرِ اَلأَيَّام .
ومِنَ الفُرُوقِ : ما قَالَهُ الأَصحَابُ : أَنَّ خطْبتِي العِيدَينِ تُستَفتَحُ الأُولَى بتِسعِ تَكبِيرَاتٍ ، والثَّانِيَةُ بِسَبعٍ ، بخِلافِ الجمعَةِ فإِنَّهَا تُستَفتَحُ بالحَمْدِ .
والصَّحِيحُ : استِوَاؤهُمَا بالاستِفتَاحِ بالحمدِ كَما كَانَ النَّبيُّ ص يستَفتِحُ جَمِيعَ خُطَبِه بالحمدِ .
وتَشتَرِكُ صَلاةُ عِيدِ الفِطرِ وصَلاةُ عِيدِ النَّحرِ في جَمِيعِ هَذِهِ الأحكَامِ ، ويفتَرِقَانِ في أَمُورٍ يَسِيرَةٍ بحَسَبِ وَقتِهِمَا :

فَفِي الفِطرِ : يَنْبَغِي أَن لا يَخرُجَ مِن بيته حتَّى يأكل تَمرَاتٍ وَتْرًا تحقِيقًا للفَرقِ بينهُ وبين اَلأَيَّام الَّتي قَبلَهُ فِي وُجُوبِ الصِّيَامِ وَوُجُوبِ الفِطرِ .
كَما يُكْرَهُ أَن يتقدَّمَ شَهر رَمَضَانَ بِصِيامِ يَومٍ أَو يَومَينِ ، وكَما يُكرَهُ قَرنُ الفَرَائِضِ بِسُنَنِهَا ، وَكُرِهَ للإِمَامِ أَن يَتَطَوَّع مَوضِعَ المكتُوبَةِ .
والحِكْمَةُ في ذَلِكَ لأَجلِ أن يَتمَيزَ الفَرضُ مِن غَيرِه .
وأمَّا النَّحرُ : فَلا ينبَغِي أَن يأكل إِلا مِنْ أُضحِيته بَعدَ الصَّلاةِ .
وعِيدُ الفِطرِ تتعلَّقُ به أَحكَامُ صَدَقَةِ القِطرِ ، وعِيدُ النَّحرِ تَتَعَلَّق بِه أَحْكَامُ الأَضَاحِي .
ولِهَذَا يَنبَغِي فِي خُطبة عِيدِ الفِطرِ أَن يَذكُرَ أَحْكَامَ صَدَقَةِ الفِطرِ ، وفي النَّحرِ أَنْ يَذكُرَ أحكَامَ اَلأَضَاحِيّ . وهَذَا مِنَ الفُرُوقِ .
بَل يَنبَغِي لِكُلِّ خَاطِبٍ وَمُذَكِّرٍ أَن يَعْتَنِي بِهَذَا المقصُودِ ، فيُذكِّر النَّاسَ مَا يحتَاجُونَ إِلَيهِ بحسَبِ الزَّمَانِ والمكَانِ والأَحْوَالِ وَالأَسْبَاب كما كَانَتْ خُطْبُ النَّبِيِّ - صلى الله عليه وسلم - على هَذَا النَّمَطِ ؛ لأنَّ المقصُودَ بالخُطَبِ أَمرَانِ تَعلِيمُ النَّاسِ ما يَنْفَعُهُم مِن مُهِمَّاتِ دِينهِم وتَرغِيبُهُم وتَرهِيبُهُم بالوَعْظِ عَنِ التَّقصِيرِ بِالْمَأْمُورِ ، والوُقُوع في المحظُورِ .
الأَحْكامُ المتعلِّقَةُ بالميت عَلَى وَجهِ الإجمَال
41- مَاهِيَ الأَحْكَامُ المتعلِّقَةُ بالميِّتِ على وَجهِ الإِجمَالِ ؟
الجواب : أحكَامُه نَوعَانِ :
1- نَوعٌ يتعلَّقُ بذَاتِهِ .
2- ونَوعٌ يتعلَّقُ بمخَلَّفاتِه .
أَمَّا النَّوعُ الأَوَّلُ :
فَهُو تجهِيزُه بِالتَّغْسِيلِ والتَّكفين والصَّلاةِ عَلَيهِ ودفنُه وحملُه .

وَهِيَ فَرضُ كِفَايَةٍ لشِدَّةِ حَاجَتِه ، وضَرُورَتهِ إِلَى هَذِه الأُمُورِ ، وتجهِيزِه إِلَى رَبّه بأَحسَنِ الأَحْوَالِ مِن تَمامِ النَّظَافَةِ ، وشَفَاعَةِ إِخْوَانه المسلِمين ودُعَائهم لَه ، وإِكرَامِهِ ، واحتِرَامِه الشَّرعيَّاتِ .
وأَمَّا المتعلِّقُ بمخلَّفاتِهِ :
فيتعلَّقُ بِتَرِكتِهِ أربَعَةُ حُقُوقٍ مرتبة :
1- مُؤَنُ اَلتَّجْهِيز تُقَدَّمُ عَلَى كُلِّ شَيءٍ .
2- ثُمّ اَلدُّيُونُ الَّتِي عَلَيهِ .
3- ثم تنفذ وَصَايَاهُ مِن ثُلُثِه .
4- ثم يُقَسَّمُ اَلْبَاقِي على وَرَثَتِهِ .
والحمدُ لِلَّهِ رَبِّ العَالمينَ
- - - - -
أسئلة من كتاب الزكاة

الأَموَالُ الَّتِي فِيهَا الزَّكَاةُ ومِقدَارُ مَا تجِبُ فيهِ ومِقدَارُ الوَاجِب والحِكمَةُ فِي ذَلك كُلِّه
42- مَا هِيَ الأَموَالُ الَّتِي فِيهَا الزَّكَاةُ ؟ ومِقدَارُ مَا تَجِبُ فِيهِ ؟ ومِقدَارُ الوَاجِبِ ؟ والحِكمَةُ في ذَلِكَ كُلِّه ؟
الجوابُ : وباللَّه أَستَعِينُ في جَمِيعِ أُمُورِي .
اعْلَمْ أَنَّ الزَّكَاةَ أَحَدُ أَرْكَانِ الإِسْلامِ وَمبَانِيهِ العِظَامِ ، شَرعَهَا رَحمةً بِعبَادِهِ لِكَثرَةِ مَنَافِعِهَا الكُلِّيَّةِ والجزئيَّةِ .

ولهَذَا سُمِّيت زَكَاة ؛ لأَنَّهَا تُزَكِّي صَاحِبَهَا ، فيزدَادُ إِيمانُهُ ، ويَتمَّ إسْلامُهُ ، ويتخلَّقُ بأَخلاقِ الكُرَمَاءِ ، ويَتخلَّى مِن أَخلاقِ اللؤمَاءِ ، وتطهِّرُه مِنَ اَلذُّنُوب ، ويكثر أجرُه وثوابُه وقربُه مِنَ اللَّهِ ، ويُبارِكِ اللَّه في أَعمَالِه ، وتَزكُو حَسنَاتُه ، وتُقبَلُ طَاعَاتُه ، ويَدخُلُ فِي غِمَارِ المحسنين . فالزَّكَاةُ أَصلُ الإِحسَانِ إِلَى الخلقِ ، وكَذَلِكَ تُزكِّي المالَ المخرَج مِنهُ بحِفْظِهِ مِنَ الآفاتِ ، واستِخلاصِه مِن مخَالَطَةِ السُّحْتِ الَّذِي يَنسَحِتُ ويُسحتُ مَا خَالَطه ، ويُبارَك فِيهِ ، فإِنَّه وإِنْ نقصَتْهُ الزَّكَاةُ حِسُّا فإِنَّها زادَتهُ مَعنًى ؛ لأَنَّه ذَهَبَ خَبثُه وَكَدَرُه ، وبَقِي صَافِيًا صَالحًا للنمُوِّ واستَمَرَّ عَلَى الدَّوَامِ كَمَا ذَكَرَ النَّبيُّ - صلى الله عليه وسلم - هَذَا المعنَى بِقَولِهِ : « مَا نَقصَتْ صَدَقَةٌ مِنَ مَالِ » بَلْ تَزِيدُهُ ، فال تعالى ? وَمَا أَنفَقْتُم مِنْ شَيء فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ اَلرَّازِقِينَ ? [ سبأ : 39 ] ، وتُزَكِّي المخرَجَ إِلَيهِ المدفُوعَ لَهُ .
فإِنَّ المدْفُوعَ لَهُ نوعَانِ :
نَوْعٌ يُعطَى لحاجَتِهِ كـ : الفَقِير وَالْمِسْكِين وابنِ السَّبِيلِ والغَارِمِ لِنَفسِهِ .
وَنَوْعٌ يُعطَى لحاجَةِ المسلِمين إِلَيْهِ وعُمُومِ نَفعِهِ كَـ : العَامِلِ عَلَيهَا والمؤلَّفَةِ قُلُوبُهم ، والغَارِمِ لإِصلاحِ ذَاتِ البَينِ ، والإِخرَاجِ في سَبيلِ اللَّه .

فَهذِه المصَالِحُ الكليَّةُ العامَّةُ ، وتِلكَ المصَالِحُ اَلْفَرْدِيَّة الجزئيَّةُ بِهَا قِوَامُ الخلقِ، ودَفع حاجاتهم وحُصُولِ مَنَافِعِهم ، وإِعطَاؤُهَا عَلَى هَذَا الوَجهِ مِن أَعظَمِ مَحَاسِنِ الإِسْلامِ ، وأَنَّه الدِّين الَّذي يُقَوِّم للنَّاسِ أَمرَ دِينهِم ودُنيَاهُم ، ويَدفَعُ مِنَ الشُّرُورِ والفَوضَى مَالا يَندَفِعُ إلاَّ بِحُصُولِ هَذِه الأَحكَامِ الجَليلةِ الجميلَةِ .
ثم إِنَّ الشَّارِعَ سَهلَهَا على الخَلقِ جِدًّا في الأَموَالِ الَّتي أَوجَبَهَا ، وفي مقدَارِ الوَاجِبِ .
فَلَم يُوجِبهَا في الأَمْوَالِ الَّتي تَرتَبِطُ بهَا ضَرُورَاتُ الإِنسَانِ وحَاجَاتُه كـ :
المنْزِلِ الَّذِي يَسْكُنُه .
والعَقَارِ الَّذِي يَحتَاجُ إِلَيْهِ .
والأَوَاني ، والفُرُشِ .
والأَثاثِ الَّتي يَستَعمِلُهَا .
وعَبِيدِ الخِدمَةِ .
وحَيَوَانَاتِ العَمَلِ في حَوَائِج اَلإنسَانِ وضَرُورَاتِه فِي غَيرِ التِّجارَةِ .
بَل وَلَم يُوجِبهَا في الخيَلِ ، والبِغَالِ ، والحَمِيرِ ، وأَنوَاعِ اَلْحَيَوَانَات غَيرِ الأَصنَافِ الثَّلاثَةِ إلاَّ إِذَا كَانَتْ للتجَارَة .
وهَذَا برهَان أَنهَا مَا أُوجِبَتْ إِلا في الأَمْوَالِ اَلْفَضْلِيَّة لا أَموَال القنية للحَاجَةِ.
وشرَعَهَا في أَربَعةِ أصناف مِنَ المالِ :
1 - فِي بهيمَةِ الأَنعَامِ ، مِنَ الإِبلِ والبَقَرِ والغَنَمِ .
2 - وفي الخَارِجِ مِنَ الأَرْضِ مِنَ الحبوب والثِّمارِ ونَحوهَا .
3 - وَفي أَلاثِمَانِ .
4 - وفي عُرُوضِ التِّجارَةِ .
ثُمَّ من تَيسِيرِه على عِبَادِهِ : أَنَّهَا لا تَجِبُ في هذِهِ اَلأَشْيَاء حَتَّى تَبْلُغَ نصابًا قَدَّرَهُ اَلشَّارِعُ الحكِيمُ .
فَجَعَل أَوَّلَ نِصَابِ الإِبلِ : (خَمسًا) ، وَلَم يُوجِبُ فِيهَا مِن جِنسِهَا ؛ لأَنه يجتَاحُ رب المالِ بَل أَوجَبَ فِيهَا شَاةً .

وهَكَذَا كُلُّ خَمسٍ شاةٌ حتَّى تَبلُغَ مَا يُنَاسِبُ أَن يُخرِجَ مِن نَوعِهَا أَقلِّ سِنّ وَهِيَ بِنْتُ مَخَاضٍ في خَمْسٍ وَعِشرِينَ ، ثُمَّ بِنْتُ لَبُونٍ في سِتٍّ وَتُلاثِينَ ، ثُم حِقة في ست وأَربَعِينَ لها ثَلاثُ سِنين ، ثُمَّ جَذَعَة لَهَا أَربِع سِنين في إِحْدَى وسِتين ، ثُمّ في ست وسبعين ابنتَا لَبُونٍ ، وفي إِحدَى وتِسعِينَ حِقتَانِ ، وفي إِحدَى وعِشرِينَ ومائة ثَلاثُ بنَاتِ لَبُونٍ ، ثُمَّ يَستَقِرُّ السَّنُّ الأَوسَطُ في كُلِّ أَربعِين بنتُ لَبُونٍ ، وفي كُلِّ خَمسِينَ حقةٌ .
ولم يُوجِب في الغَنَمِ حتَّى تَبلُغَ (أَربَعِينَ) ، وفيها شَاةٌ ، وفي مِائَة وإِحدى وعِشرِينَ شَاتَانِ ، وفي مائتَينِ ووَاحِدَةٍ ثَلاثُ شِيَاهٍ ثُمَّ تَستَقِرُّ الفَرِيضَةُ في كُلِّ مائةٍ شَاةٌ .
وأَمَّا البَقَرُ : فَلا يَجِبُ فِيهَا بُلوغ ثَلاثِينَ ، فإِذَا بَلغَتهَا فَفِيهَا تَبِيعٌ له ستَّةٌ ، وفي أَربعينَ مُسِنَّةٌ لهَا سَنَتانِ ، ثُمَّ في كُلِّ ثَلاثِينَ تَبِيعٌ ، وفي كُلِّ أَربعِينَ مُسِنَّةٌ .
ولم يُوجِب في الوَقصِ الَّذي بين الفَرضَينِ شَيءٌ عَفوًا وتَرغِيبًا للملاك وشُكرًا لَهُم على أَداءِ الحقِّ .
والفَرقُ بين بهيمَةِ الأَنعَام وغَيرِهَا : أنَّ غيرَهَا مَتَى زَاد ولَو قَليلاً على النِّصَابِ ففيه بحِسَابه ، وأَنَّ بَهِيمَةَ الأَنعَامِ فَدَّرَ الشَّارِعُ فيهَا أَوَّل النِّصَابِ وأَوسَطَهُ وآخِرَهُ وغيرهَا مِنَ الأَمْوَالِ فَدْرَ أَوَّلِ النِّصَابِ فَقَط .
فَدَلُّ على أَنَّه كلَّما زَادَ عَنه زَادَ الوَاجِبُ ، واللَّهُ أعلَمُ .
ثُمَّ مِنْ تسهيلِهِ لم يُوجِب في هَذَا النَّوعِ حَتَّى تتغذى بالمبَاحِ وتَسُومَ الحَولَ أو أَكثَرُه .
فإِذَا كَانَ صَاحِبُهَا يَعلِفُهَا ، فَلا يُجمَعُ عَلَيهِ بين مؤنَةِ العَلَفِ وإِيجَابِ الزَّكاةِ عَلَيهِ .

وأَمَّا الخَارِج مِنَ الأَرْضِ من حُبُوبٍ وثمارٍ : فَلَم يُوجِب فِيهَا شَيئًا قَبُلَ تَمامِ ثَلاثمِائَة صَاعٍ ستَّة أَوسُقٍ .
وفَرَّقَ بين الشَّارِبِ بمُؤنَةٍ فَلَم يُوجِب فِيهِ إلاَّ نِصْفَ العُشرِ وبين مَا لَم
يَكُن بمؤنَةٍ فجَعَلَ فيه العشرَ تَامًّا .
وجَعَلَ وُجُوبَ هَذَا النَّوعِ عِندَ حَصَادِهِ وجُذَاذِهِ ؛ ليُسْرِ إِخرَاجِه على
الملاكِ ، وتَعَلُّقِ الأَطبَاعِ بِهِ في تِلكَ الحَالِ .
وأَمَّا النقدَانِ ومَا تَبِعَهُمَا مِنَ الذهَبِ والفِضَّةِ : فجعَلَ نِصَابَ الذهبِ عِشرِينَ مِثقالا ، ونِصَابَ الفِضَّةِ مائتَي دِرهَمٍ ، وجَعَلَ فِيهَا رُبِع العشْرِ و.
كَذَلِكَ النَّوعُ اَلرَّابِع : وَهُوَ عُروضُ التِّجَارَةِ ، فهِيَ تَابِعَةٌ للنَّقدَينِ .
وبهَذَا عُرِفَ مِقْدَارُ ألوَاجِبِ في جَمِيعِ الأَمْوَالِ الزَّكوِيَّةِ والحِكمَةُ الشَّرعيَّةُ فيه .
وهَذِه المذكُورَةُ هِيَ الأَموَالُ النَّاميةُ بالفِعلِ أَو المستعدَّةُ للإِنمَاءِ بخِلافِ أَموَالِ القَنِيًّةِ ، ومَا لا تَجِبُ فيه ، فَلَيسَ فِيهَا هَذَا المعَينُ .
وطرد هَذَا وجُوبُ الزَّكَاةِ فِي أَنْوَاع الإجَارَاتِ كما هُوَ قولٌ فِي المذهَبِ ، واختيارُ شَيخِ الإِسْلامِ ؛ لأَنَّ هَذَا أحَدُ أَنوَاعِ التِّجَارَة .
وطرد هَذَا المعنَى : عَدَمُ وُجُوبِ الزَّكاةِ في الديونِ الَّتي لا قُدرَةَ لصَاحِبهَا عَلَى تَحصِيلهَا كَالَّتِي على اَلْمُعسرِينَ والممَاطِلِينَ ، وَالأَمْوَال الضائعةُ وَنَحوهَا ممَّا هُوَ أَولَى بِعَدَمِ وُجُوبِ الزَّكَاةِ مِن أَثَاثِ القَنيَّةِ ، فَإِنَّ أَموَالَ القَنِيَّةِ بِإِمْكَان صَاحِبهَا أَن يَبِيعَهَا وينميهَا وينتَفِعَ بِهَا ، وأَمَّا هَذِهِ فَلا قُدرَةَ لَهُ على الانتفَاعِ بِهَا أَصلاً فَضلاً عَن تَنمِيَتِهَا .

وهَذَا القَولُ إِحدَى اَلرِّوَايَتَيْنِ عَنِ الإِمَامِ أَحمَد ، وإِن كَانَ المشهُورُ عِندَ المتَأخِّرِينَ وُجُوبَ الزَّكَاةِ في هَذَا المالِ إِذَا قَبَضَهُ لَلسَّنِين الماضِيَةِ وَلَو استغرقَتْهُ.
والصَّحِيحُ الَّذِي لا شَك فِيهِ : الأَول ؛ لأَنَّ الزَّكَاةَ شَرَعهَا الشَّارِعُ الحكِيمُ مُوَاسَاةَ فِي اَلأَمْوَال الَّتِي يُنتَفَعُ بِهَا ، وهِيَ مُرْصدَة للنَّمَاءِ ، وهَذَا بخِلافِ ذَلِكَ ؛ ولأَنَّ في القَولِ في إِيجَابِهَا بِهَا في الغَالِبِ مَنْعًا للإِنْظَارِ الوَاجِبِ وتَسببا ، إِمَّا لِقَلبِ الدينِ الَّذِي هُوَ أَعظَمُ أَنوَاعِ الرّبا ، وإِمَّا أَذِيّةُ المعسِرِ المحرَّمَةُ .
ومِن رِفقِ الشَّارِعِ بَاهِل الأَموَالِ : أنَّه لَم يُوجِب الزَّكَاةَ إِلا بَعْدَ تَمامِ الحولِ ليتَكَامَلَ النَّمَاءُ ، وَلا يُضَارّ غني ولا فَقِيرٌ إِلا ربح التِّجَارَة ونتَاج السَّائمةِ فَإنَّها تَابِعَةٌ لأَصلِهَا .
هَل يَمْنَعُ الدّيْنُ وُجُوبَ الزَّكَاة أَمْ لا ؟
43- هَل يَمنَعُ الدَّيْنُ وُجُوبَ الزكَاةِ أَمْ لا ؟
الجواب : في هَذَا تَفْصِيل :
فإنْ كَانَ الدَّيْنُ بعدَ وجُوبِ الزكاةِ : لم يمنعهَا مُطلقًا ؛ لأَنَّ الزَّكاةَ وَجَتْ وصَارَ أَهْلُ الزَّكَاةِ كالشُّرَكَاءِ لَصَاحِب المالِ فَكَما أَن شُرَكَاءَ الإِنسَانِ في اَلْمَال لا يَأخُذُ أَهْل الدُّيونِ مِن حَقِّهِم شَيئًا فكَذَلِكَ أَهْلُ الزَّكَاةِ إِذَا وَجَبَتْ.
وإِنْ كَانَ الدَّيْنُ بسَبَبِ مُؤْنَة الزَّرع والثَّمَرِ كمؤنَةِ الدياسِ والحصَادِ ونَحوِهَا.
وكَذَلِكَ لو كَانَ بِسَببِ ضَمَانٍ : لم يُسقِطِ الزَّكَاةَ لوجُوبهَا في الصَّوَرِ الأُولى ولِكَونِ الدَّينِ في الضَّمَانِ لَهُ مُقَابلٌ .

وإنْ كَانَ الدَّينُ مَوجُودًا قَبلَ وُجُوب الزكَاةِ : مَنعَ الزَّكَاةَ بِقَدْرِه في الأَموَالِ البَاطِنَةِ كالنَّقدَينِ والعُرُوضِ ؛ لأنه في الحَقِيقَةِ كأنه غَيرُ مَالِكٍ لما تعلَّقَ به الدَّين ، وإِنْ كَانَ المالُ ظَاهِرًا كالمواشِي وَالْحُبُوب والثَّمارِ فَهُوَ عَلَى قَولَينِ وَهُمَا روَايَتانِ عن أحمد المشهُورُ مِنهُما أَيضًا اَلْمَنْع.
والصَّحِيحُ : عَدَمُ المنْع ؛ لأَنّ أَخْذ الزَّكَاةِ مِنَ الأَموَالِ الظاهِرَةِ جَاريَة مجرَى الشَّعائِرِ للدّين .
فإِذَا كَانَ سَبَبُ الزَّكَاةِ وَهُوَ النِّصَابُ مَوجُودًا فيها ، فالقَولُ بأَنَّ الدَّينَ يُسقِطُهَا يمنعُ هَذَا المقصُودَ ؛ ولأَنَّ المنقُولَ عن اَلنَّبِيّ - صلى الله عليه وسلم - وخلفائِه إِرسَالُ السُّعَاةِ لقبضِ زَكَاةِ الأموَالِ الظَّاهِرَةِ ، ولا يَسْتَفصِلُونَ أَهلَهَا هَل عَلَيهِم دَينٌ أَم لا ؟
الحِكمَةُ في زكَاةِ الفطر وَمَا نصابُهَا وَمَنِ الَّذِي تجِبُ عَلَيهِ ؟
44- ما الحِكمَةُ في زَكَاةِ الفِطرِ وَمَا نِصَابُهَا وَمَنِ الَّذِي تَجِبُ عَلَيهِ ؟
الجوابُ : زَكَاةُ الفِطرِ وَاجِبَةٌ على كُلِّ مُسْلمٍ ، ذَكَرٍ أَو أُنثَى ، صَغِيرٍ أَو كَبِيرٍ ، حُرُّ أو عَبدٍ ، إذَا فَضَلَ عَن قُوتِه وقُوتِ عَائِلتِه يَومَ العِيدِ وليلته صَاعٌ فأكَثر .
وتَلزَمُه عَن نَفسِه ، وعَن مُسلِمٍ تَجِبُ عَلَيهِ مؤنته ، عَن كُلِّ شَخصٍ صاعُ تمرٍ أَو شَعِيرٍ أَو زَبِيبٍ أَو بُرّ أَو أقطٍ .
ولها عِدَّةُ حكمٍ :
مِنهَا : أَنَّها زَكَاةٌ للبَدَنِ ، حَيثُ أَبقَاهُ اللَّهُ تَعَالَى عَامًا مِنَ الأَعوَامِ وأَنْعَمَ عَلَيهِ بالبَقَاءِ .
وهَذَا مضى عام ؛ لأجلِهِ وَجَبَتْ للصَّغِيرِ الَّذِي لا صَومَ عَلَيهِ ، والمجنُونُ ومَن عَلَيهِ قَضَاءٌ فَبَلْ قَضَائِه .
ولأجلِه وَجَبَ في عَبدِ التِّجَارَةِ زَكَاتَانِ :
1- زَكَاةُ عُرُوضٍ لقيمَتِه.

2- وزَكَاةُ بَدَنٍ لنفسِهِ .
ولأَجلِه استَوَى الكَبِيرُ والصَّغِيرُ ، والذَّكَرُ وَالأُنْثَى ، والغَنيّ وَالْفَقِير والكَامِلُ والنَّافِصُ ، في مِقدَارِ الواجِبِ ، وَهُوَ اَلصَّاع .
ومِن حكمهَا : أَنَّها فِيهَا مُوَاسَاةٌ للمسلِمِينَ أَغنيائهم وفُقَرَائِهِم ذَلِكَ اليَومُ فَيَتَفَرَّغ الجمِيعُ لِعبَادَةِ اللَّه تَعَالَى والسُّرُورِ بنِعَمِه .
ولهَذَا قَالَ النَّبيُّ - صلى الله عليه وسلم - : « أغنُوهُم عَنِ المسألةِ فِي هَذَا اليَوْمِ ».
ولهذا انحصر وَقتُهَا بيَومِ العِيدِ وقبله ليَومٍ أَو يَومَين ولم يَجُزْ تقدِيمُهَا وَلا تَأْخِيرهَا .
وَمِنْ أَعْظَم حِكَمِهَا : أَنهَا مِنْ شُكرِ نِعَم اللَّهِ على الصَّائمين بالصِّيَامِ كَما أَنَّ مِن حِكَمِ الهَدَايَا شُكْرَ نِعْمَةِ اللَّهِ بالتَّوفِيقِ لِحَجّ بيته اَلْحَرَامِ ، فَصَدَقَةُ الفِطرِ كَذَلِكَ .
وَلِذَلِكَ أُضِيفَتْ إِلَى الفِطرِ إِضَافَةَ الأَشيَاءِ إِلَى أَسبَابِهَا .
وَمِنْ فَوَائِدِها : أَنَّ بِهَا تَمامُ السُّرُورِ للمسلِمين يَومَ العِيدِ وتَرفَع خَلَلَ الصَّومِ ولِلَّهِ في شَرعِه أَحكَامٌ وأَسرَارٌ لا تَصِلُ إِليها عُقُولُ العَالمينَ .
- - - - -
أسئلة من كتاب الصيام

حكم الصِّيَام وَحكمته
45- مَا حُكمُ اَلصِّيَام وَمَا حِكمَتُه ؟
الجوابُ : وباللَّهِ التَّوفِيقُ .
أمَّا حِكمَة الصِّيَامِ : فَقَد ذَكَرَ اللَّه في ذَلِكَ معنى جامعًا فَقَالَ :
? يَا أيهَا الذِينَ آمْنُوَا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ على الذِينَ مِن قَبْلِكُم ْ لَعَلَّكُمْ تَتَّفُّونَ ? [ البقرة : 183 ] يَجمَعُ جَميعَ مَا قَالَهُ النَّاسُ في حِكمَةِ اَلصِّيَام ، فإنَّ التَّقوى اسْمٌ جَامِعٌ لِكُلِّ ما يَحِبهِ اللَّهُ وَيُرِضَّاهُ مِنَ المحبُوبَاتِ وتَركِ المنهِيَّاتِ .

فالصِّيَامُ الطَّرِيقُ الأَعظَمُ للوصُولِ إِلَى هَذِهِ الغَايَةِ الَّتِي هِيَ غَايَةُ سَعَادَةِ العَبدِ في دينه ودُنيَاهُ وآخِرَتِهِ .
فَالصَّائمُ يَتقرَّبُ إِلَى اللَّه بتَركِ المشتَهيَاتِ ؛ تقديمًا لمحبتهِ على محبَّةِ النَّفسِ ، وَلِهَذَا اختصَّهُ اللَّه مِن بين الأَعمَالِ حَيْثُ أَضَافَهُ إِلى نَفسه في اَلْحَدِيث الصَّحيحِ.
وَهُوَ مِن أُصُولِ التَّقوَى ، إِذِ الإسْلامُ لا يتمُّ بِدُونِه .
وفِيهِ مِن زِيَادَةِ الإِيمَانِ وَحُصُول الصَّبرِ والتَّمرُّنِ على المشَقاتِ اَلْمُقَرّبَة إلَى رَبِّ السَّمواتِ .
وأَنَّه سَبَب لكثرَةِ الحسَنَاتِ مِن صَلاةٍ وقرَاءَة وذِكرٍ وصَدَقَةٍ ما يحقِّقُ التَّقوَى.
وفِيهِ مِن رَدعِ النَّفسِ عَنِ الأُمُورِ المحرَّمَةِ مِنَ اَلأَفْعَال المحرّمَةِ والكَلامِ المحرَّمِ مَا هُوَ عِمَادُ التَّقوَى .
وفي الحَدِيثِ الصَّحِيحِ : ? مَن لَمْ يَدَعْ قَوْلَ الزُّورِ والعَمَلَ بِه ؛ فَلَيْسَ لِلَّهِ حَاجَةٌ في أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ?.
فيتقرَّبُ العَبدُ إِلَى اللَّهِ بِتَركِ المحرَّمَاتِ مُطلقًا ، وهِيَ :
قَولُ الزُّورِ ، وَهُوَ كُلُّ كَلامٍ محرَّمٍ .
والعَمَل بالزَّورِ ، وَهُوَ كُلُّ فِعْلٍ محرَّمٍ .
وبتَركِ المحرَّمَاتِ لِعَارضِ الصَّوم وَهِيَ المفطِرَاتُ
ولما كَانَ فِيهِ مِنَ المصَالِحِ والفَوَائِدِ وتَحصِيلِ الخيرَاتِ والأُجُورِ مَا يقتَضِي شَرعُهُ في جَميعِ الأوقَاتِ ؛ أخبرَ تَعَالى أنه كَتَبَه عَلَينَا كما كَتَبَهُ على الَّذِين مِن قَبلِنَا ، وهَذَا شَأنه تَعَالَى في شَرَائِعهِ العَامَّةِ للمصَالح .
وأَمَّا أَحْكَامهُ فتجرِي فِيهِ جَميعُ الأَحْكَامِ التكليفيَّةِ بحسَبِ اَلأَسْبَاب .
أَمَّا الوَاجِبُ والفَرْضُ : فَهُو صِيَامُ شَهر رَمَضَانَ عَلَى كُلِّ مسلِمٍ مُكَلَّفٍ قَادِرٍ ، وَكَذَلِكَ : صَومُ النَّذْرِ والكَفارَةِ .

وأَمَّا المحرمُ : فَصَومُ أيام العِيدِ ، وأَيامِ التَّشْرِيقِ إِلا لمتمتِّعٍ وقَارِنٍ عدم الهدي وَلَم يَصُمْ قَبْلَ يَومِ النَّحرِ .
ومِنَ الصَّومِ المحرَّمِ : صَومُ الحَائضِ وَالنُّفَسَاء ، والمرِيضِ الَّذِي يخافُ التَّلَفَ .
وكذَلِكَ يَجِبُ الفِطرُ عَلَى من يَحتَاجُه لإِنقَاذِ مَعصُومٍ مِن هَلكَةٍ .
وأَمَّا الصَّومُ المسنُونُ : فَهُوَ صَومُ اَلتَّطَوُّع المقيَّدِ وَالْمُطْلَق.
وأَمَّا المكرُوهُ : فَهُوَ صَومُ اَلْمَرِيض الَّذِي عَلَيهِ مشقَّة .
وأَمَّا الجَائزُ : فَهُوَ صَومُ المسَافِرِ يجوزُ أَن يَصُومَ ، وأن يُفطِرَ خُصُوصًا إِذَا سَافَرَ في يومِ ابتداء صَومه في الحَضَرِ .
مفسدات الصَّوم
46- مَا هِي مفسِدَاتُ الصَّومِ ؟
الجواب : هِيَ :
الأَكْلُ بجمِيعِ أنواعِهِ .
والشَّربُ كَذَلِكَ .
والجماعُ .
فَهَذِهِ مُفطِرَاتٌ بالكِتَابِ والسُّنَّةِ والإِجمَاعِ .
وهَذَا المفصُودُ اَلأَعْظَم في الإِمسَاكِ عَنهَا .
وكَذَلِكَ مِنَ المفطِرَاتِ : أَنْ يُبَاشِرَ بِلذةٍ فَيُمني أَو يمذي عَلَى المذهَبِ والقَولُ اَلأَخر : أَنَّه لا فِطرَ إِلا بالإِمنَاءِ .
وَهُوَ الصَّحِيحُ لكن تَحرُمُ المباشَرَةُ بلذةٍ للصَّائِمِ والمصَلِّي والمعتَكِفِ والمحرِمِ بِحَجّ أَو غمرَةٍ وتَنقضُ الوضُوءَ .
وكَذَلِكَ : القَيءُ عَمدًا لا يُفطِرُ إِن ذَرَعَهُ القَيءُ .
وكذَلِكَ الحجَامَةُ حَاجمًا كَانَ أَو محجومًا .
وأمَّا الاكتِحالُ والتَّداوِي والاحتِقَانُ ومداوَاةُ الجروحِ إِذا وصَلَ ذَلِكَ إِلى حَلقِهِ أَو جَوفِهِ ، فالمذهَبُ فِطرُه بِذَلِكَ .
واختار الشَّيخُ تقي الدِّينِ لا فِطرَ بذَلِكَ وَهُوَ الصَّحِيحُ ؛ لأَنَّه لم يَرِد فِيهِ دَلِيلٌ صَحِيحٌ ، وَلا هُوَ في حُكمِ ألأَكْلِ والشَّربِ .

أَمَّا إيصَالُ الأَغذِيَة بالإِبرَةِ إِلَى جَوفِهِ مِن طَعَامٍ أو شَرَابٍ فَلا يُشَكُّ في فطرِهِ بِه ؛ لأَنَّه فِي مَعنَى الأَكلِ والشُّربِ مِن غيرِ فَرقٍ .
فإِنْ فَعلَ شيئًا من المفطِرَاتِ ناسيًا لم يفطر إِلا في الجماعِ عَلَى المذهَبِ .
وعَلَى الصَّحِيحِ : حُكمُه كالأَكْلِ والشُّربِ .
وكَذَلِكَ عَلَى الصَّحِيحِ : الجَاهِلِ كالنَّاسِي ، واللَّهُ أعلَمُ .
حكم من مَات قَبلَ أن يَصُومَ الوَاجِبَ عَليهِ
47- مَن مَاتَ قَبلَ أَن يَصُومَ الوَاجِبَ عَلَيهِ مَا حُكمهُ ؟
الجواب : إِذا مَاتَ فَبَلْ أَن يَصُومَ الوَاجِبَ عَلَيهِ مِن رمضَانَ أَو غيرِه فَلا يَخلُو : إِمَّا أَن يَكُونَ قد تمكَّنَ مِن أَدَاءِ مَا وَجَبَ عَلَيهِ مِن غَيرِ عُذرِ مَرضٍ وَلا سَفَرٍ وَلا عَجزٍ ، أَو لا يَكُون قد تَمكَّنَ .
فإن كَانَ قَد تَمكَّنَ مِن صِيَامِهِ ، وَلَم يَكُن عُذرٌ يمنَعُه مِن أدائه :
فَهَذَا لا يَخلُو إما أَنْ يَكُونَ صِيَامُهُ نَذرًا مُوجبًا له على نفسه ، أو كَانَ وَاجِبًا عَلَيهِ بأَصلِ الشَّرعِ كَالقَضَاءِ لرمضَان والكفارَةِ .
فإِن كَانَ نَذرًا : صَامَ عَنهُ وَلِيُّه استِحبَابًا .
وإن كَانَ قَد خَلَّفَ تَرِكَةً : وَجَبَ أنْ يُصَامَ عَنْهُ .
وكذَلِكَ جَميعُ الوَاجِبَاتِ بِالنَّذْرِ كُلُّها تُفعَلُ عَنِ الميِّتِ ؛ لأَنّ اَلنِّيَابَة دَخَلَتْ فِيهَا لخفتِهَا ؛ لِكَونِهَا أقل مَرْتَبَة مِنَ الواجِبَةِ بأَصْلِ الشَّرعِ .
وإِنْ كَانَ وَاجِبًا بأَصْلِ الشَّرعِ ، كَمن مَاتَ وَعَلَيهِ قَضَاءُ رَمَضَان ، وقد عُوفِيَ وَلَم يَصُمه : فإِنه يَجِبُ أَنْ يُطْعَمَ عَنهُ كُلِّ يَومٍ مِسْكِينٌ ، بعَدَدِ مَاعِلِيهِ .
وعِندَ الشَّيخ تَقِيُ الدِّين : إنْ صِيمَ عَنْهُ أيضًا أَجزَأَ ، أَوْ هُوَ قوي المأخَذِ .
الحالُ الثَّالي : أنْ يَمُوتَ قَبلَ أَنْ يتمكَّنَ مِنْ أَدَاءِ مَا عَلَيهِ:

مثل أَن يَمرَضَ في رَمَضَانَ وَيموتَ في أَثنَائِه ، وقد أفطَرَ لِذَلِكَ المرضِ أو يَستَمِرّ به المرَضُ حَتَّى يَمُوتَ وَلَو بَعدَ مُدَّةٍ طَوِيلَةٍ : فَهَذَا لا يُكَفرُ عَنهُ لعَدَمِ تفريطِه ؛ وَلأَنه لم يَترُك ذَلِكَ إلا لعُذرٍ . وإن كَانَ كفارة فكَذَلِكَ .
وإن كَانَ نَذْرًا :
فإن عَيَّن لَهُ وقتًا ، ومَاتَ قَبلَ ذَلِكَ الوَقتِ كَأَنْ عَينَ مثلاً عَشر ذي الحجَّةِ ، ومَاتَ في ذِي القعدَةِ : لم يَكُن عَلَيهِ شَيء فَلا يَقضِي ؛ لِعَدَمِ إِدرَاكِ ما يتعلَّقُ به الوُجُوبُ .
وإِن لم يعيِّن وَقتًا أو عَيّنَ وقتًا وفَرَّط وَلَم يَصُمْه : وَجَبَ أن يُقضَى عَنهُ وإن لم يُفَرّطْ بل صَادَفَهُ الوَقتُ مَرِيضًا ونحوه فيُقضَى أيضًا عَلَى المذهَبِ ؛ لأَنَّه أَدرَكَهُ وَقتَ الوُجُوبِ .
والصَّحِيحُ : أَنَّ حُكمَهُ حُكمُ الوَاجِبِ بأَصْلِ الشَّرعِ وَهُوَ أَحَدُ اَلْقولَيْنِ في المذهَبِ وَهُوَ الموافِقُ لقاعِدَةِ المذهَبِ .
فإِنَّ القَاعِدَةَ : أَنَّ الوَاجِبَ بالنَّذرِ أَنَّه يُحذَى به حَذوَ الوَاجِبِ بِأَصْلِ الشَّرعِ . فنِهَايَةُ اَلأَمْر يُلحَقُ به إِلحاقًا .
وأَمَّا كَونُه يَكُونُ أَقوَى مِنهُ فبَعِيدٌ جدًّا ، واللَّهُ أعلَمُ .
- - - - -
أسئلة في الحج والعمرة وتوابعها

الَّذي يَجِبُ عَلَيه الْحَج ؟ ومَا الحِكمةُ فِيهِ ؟
48- مَن الَّذي يَجِبُ عَلَيهِ الحجُّ ؟ ومَا الحِكمَةُ فِيهِ ؟
الجواب : وباللَّهِ التَّوفِيقُ.
اتفق المسلِمُونَ عَلَى ما ثَبَتَ في الكِتَابِ والسُّنَّةِ مِن :
وُجُوبِ الحج ، وأَنَّه أحد أَركَانِ الإِسلامِ ومَبَانيه الَّتِي لا يتمّ إلا بهَا .
وعلى مَا وَرَدَ في فَضْلِه وشَرَفِه وكثرَةِ ثوابِه عِندَ اللَّهِ .
وهَذَا مَعلُومٌ بالضَّرُورَةِ من دين الإِسلامِ .
وقد فَرَضَهُ العَلِيمُ الحكِيمُ الحميدُ في جَمِيعِ مَا شَرَعَهُ وخَلقَهُ .

واختص هَذَا البَيتَ الحرامَ ، وأَضافه إِلى نَفسِهِ ، وجَعلَ فِيهِ وفي عرصَاتِه والمشَاعِرِ التَّابِعَةِ لَهُ مِنَ الحِكَمِ والأَسْرَارِ ولطائِفِ المعارِفِ ما يَضِيقُ عِلمُ العَبدِ عن مَعرِفَتِه .
وحَسْبُكَ أنه جَعَلَهُ قِيَاما للنَّاسِ ، به تَقُومُ أَحوالُهُم ، ويَقُومُ دِينُهُم ودُنياهُم، فَلولا وجُودُ بيته في اَلأَرْض وعِمَارَتُه بِالْحَجِّ والعُمرَةِ وأَنواعِ اَلتَّعَبُّدَات لآذن هَذَا العَالَم بالخرَابِ .
ولِهَذَا مِن أَمَارَاتِ السَّاعَةِ واقتِرَابِهَا هَدْمُه بعدَ عمارَته ، وتَركُه بَعدَ زيَارَتِه؛ لأَنَّ الحج مَبني عَلَى المحبَّةِ والتَّوحِيدِ الَّذِي هُوَ أَصلُ الأُصُولِ كُلِّها .
فمن حِين يَدخلُ فيه الإِنسَانُ يَقُولُ : ( لبيكَ اَللَّهُمَّ لبيك ، لبيك لا شَرِيكَ لَكَ لَبَّيكَ إِن اَلْحَمْدَ والنِّعْمَةَ لَكَ وَالملك لا شَرِيكَ لَك ) .
ولا يزَالُ هَذَا الذِّكرُ وتوابعُه حتَّى يَفْرُغ ، ولهذَا قال جابرٌ رَضِيَ اللَّه عَنْهُ : « فَأَهَل رَسُولُ اللَّهِ - صلى الله عليه وسلم - بالتَّوحِيدِ » ؛ لأن قول الملبي : (لَبَّيكَ اَللَّهُمَّ لَبَّيكَ) الْتزامٌ لِعبُودية ربِّهِ وتكرير لهَذَا الالتِزَام بطمأنِينَةِ نَفْسٍ وانْشِرَاحِ صَدْرٍ .

ثمَّ إِثبات جميع المحامِدِ وأَنواعِ الثُّناءِ ، والملَّكِ العظيمِ للَّه تَعَالى ، ونَفْي الشَّريكِ عَنهُ في أُلوهيته ورُبوبيته وحمده وملكه هذا حقيقةُ التَّوحِيدِ ، وهو حَقِيقَةُ المحبَّةِ ؛ لأَنه اسْتِزَارَةُ المحبِّ لأحبَابِه وَإِيفَادهمْ إِلَيهِ ليَحْظَوا بالوُصُولِ إِلَى بيتِه ويتمتَّعُوا بِالتَّنَوُّعِ في عُبُوديتهِ وَالذُّلّ له والانكِسَارِ بين يَدَيهِ ، وسُؤَالهم جَمِيعَ مَطَالِبِهم وحَاجَاتِهِم الدِّينيَّةِ وَالدُّنْيَوِيَّة في تِلكَ اَلْمَشَاعِر العِظَام والمواقِفِ الكرَامِ ؛ لِيُجزِلَ لهم من قِرَاهُ وكَرَمِه مالا عَيْنٌ رَأَتْ ولا أُذُنٌ سَمِعَتْ وَلا خَطَرَ على قَلبِ بَشَرٍ . وَلِيَحُط عنهم خَطَايَاهُم ويرجعهم كَما وَلَدَتْهُم أُمَّهَاتهمْ ، وَالْحَجّ المبرورُ لَيسَ لَهُ جَزَاء إِلا الجنَّة . ولتحققِ مَحَبَّتهمْ لربِّهم بِإنْفَاق نَفَائِسِ أَمْوَالِهِم ، وبَذلِ مُهَجِهِم بالوُصُولِ إلَى بَلَدٍ لم يَكُونُوا بالِغِيه إلا بِشِقِّ الأَنفُسِ .
فأفضَلُ مَا أُنفِقَتْ فِيهِ الأَمْوَالُ ، وأعظَمُه عَائِدةً ، وأكثره فَوَائِد إِنفَاقهَا في الوُصُولِ إِلَى المحبُوبِ وإلَى مَا يحبُّه المحبُوبُ ، ومَعَ هذا فَقْد وَعَدَهُم بإخلاف اَلنَّفَقَة ، والبَرَكَةِ في اَلرَّزْق ، قال تعالى : ? وَمَا أَنفَقْتُم من شَيء فَهُوَ يُخْلِفُهُ ? [سبأ : 39].
وأعظمُ مَا دَخَلَ في هَذَا الوَعدِ مِنَ الكَرِيمِ الصَّادِقِ إنفاقها في هَذَا الطرِيقِ ، وأفضَلُ ما ابتَذَلَ به العَبدُ قوَّتَهُ واستَفرَغَ له عَمل بَدَنِه هَذِه اَلأَعْمَال الَّتِي هِيَ حَقِيقَةُ الأَعمَارِ .

فحَقِيقَةُ عُمرِ العَبدِ مَا قَضَاهُ فِي طَاعَةِ سَيِّدِهِ ، وَكُل عَمَلٍ وتَعَبٍ ومشقة لَيست بِهَذَا السَّبِيلِ فَهِيَ عَلَى العَبدِ لا لِلعَبدِ . ثُمّ َ مَا في ذَلِكَ مِن تَذَكُّرِ حَالِ العَابِدِينَ ، وأَصفِيَائِه مِنَ الأنبيَاءِ والمرسَلين .
قال تعالى : ?واتخِذُوا مِن مَقَامِ إِبْرَاهِيم مُصَلًّى ? [البقرة : 125].
والصَّحِيحُ : أنَّهُ مُفرَدٌ مضَاف يشمَلُ جَمِيعَ مَقَامَاتِه في الحجِّ مِنَ الطَّوَافِ والسَّعي والوُقُوفِ بالمشَاعِرِ والهَدي ، وأصنَافِ مُتَعَبِّدَات الحج.
وقَالَ اَلنَّبِيِّ - صلى الله عليه وسلم - في كُلِّ مَوطِنٍ مِن مَوَاطِنِ الحج ومشَاعِرِه : « لتَأخُذُوا عَتِّي مَنَاسِكَكُم ».
فَهُوَ تَذكِيرٌ لحالِ الخَلِيلِ إِبرَاهِيم - صلى الله عليه وسلم - وأهلِ بيتِه ، وتَذكِير لحَالِ سِيد المرسَلِينَ وإمَامِهم .
وهَذَا أفضَلُ وأكمَلُ أَنْوَاع التَّذكِيرَاتِ للعظماء ، تَذكِيرًا بِأَحْوَالِهِمْ الجَلِيلَةِ ومَآثرِهِم الجميلَةِ ، والمتَذَكّرُ لِذَلِكَ ذَاكِر للَّه تَعَالَى .
كَما قَالَ النبي - صلى الله عليه وسلم - : « إنما جُعِلَ الطَّوَافُ بِالبَيْتِ وَبالصَّفَا وَالمزوَةِ وَرَمْيُ الجِمَارِ لإِقَامَةِ ذِكْرِ اللَّهِ » .

ففي هَذَا مِنَ الإِيمانِ باللَّه وَرُسُله الكِرَامِ ، وذكر مَنَاقِبِهم وفَضَائِلِهم مَا يزدَادُ به المؤمِنُ إِيمانًا والعَارِفُ إِيقانًا ، ويحثُّه على الاقتِدَاءِ بِسِيَرِهِم الفَاضِلَةِ ، وصِفَاتِهِم الكَامِلَةِ . ثُمَّ مَا في اجتمَاعِ المسلِمين في تِلْكَ المشَاعِرِ واتفَاقِهِم عَلَى عِبَادَةٍ وَاحِدَةٍ ومَقصُودٍ وَاحِدٍ ، ووقوفُ بعضِهِم من بَعضٍ واتِّصَالُ أهل المشَارِقِ بالمغَارِبِ في بقعَةٍ وَاحِدَةٍ لعبَادَةٍ واحِدَةٍ ما يحقِّقُ الوَحدَةَ الإِسلاميَّةَ وَالأُخُوَّة الإِيمانيَّةَ ، ويربط أقصَاهُم بأدنَاهُم ويَعلمونَ أن الدِّينَ شَامِلُهُم ، وأَنَّ مَصَالحهُم مَصَالحهُم ، وإِنْ تناءت بِهِم الدِّيَارُ وتَبَاعَدَتْ مِنهُم الأَقطَارُ .
فَهَذَا إِشَارَةٌ يَسِيرَةٌ إِلى بَعضِ الحِكَمِ والأَسرَارِ المتعلِّقَةِ بهَذِهِ العِبَادَةِ العَظِيمَةِ فللَّهِ الحمدُ والثَّناء حَيثُ أَنعَمَ بهَا عَلَيهِم ، وأَكْمَلَ لَهُم دِينَهُم ، وأَتم عَلَيهم نعمَتَهُ ، ورَضِيَ لَهُم الإِسْلامَ دِينًا .
وهَذِهِ الحكَمُ مِن أَقوَى البَرَاهِينِ والأَدِلَّةِ على سِعَةِ رَحْمَةِ اللَّهِ وعُمُومِ بِرَّه وأَنّ اَلدَّيْن الحق الَّذِي لا دِينَ سِوَاهُ هُوَ الدِّينُ المشتَمِلُ على مثل هَذِه الأمُورِ ، واللَّهُ تَعَالَى أعْلَمُ.
وأَمَّا مَن يَجِبُ عَلَيهِ :
فَهُو المكلَّفُ المستَطِيعُ السَّبيل القَادِرُ ببدَنِه وَمَالِه .
هَذَا هُوَ الشَّرطُ الخَاصُّ في الحج ، ولهَذَا اقتَصَرَ اللَّه على ذِكرِه في قوله : ?ولله على النَّاسِ حج البَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا ?[آل عمران : 97].
ويَدخُلُ في الاستِطَاعَةِ : أَمنُ الطَّرِيقِ والبَلَدِ ، وسِعَةُ الوَقتِ ، وَوُجُودُ محرَمٍ للمَرأةِ ؛ لأنه من بَابِ الاستِطَاعَةِ الشَّرعيَّةِ .
فمن عَجَزَ عَنهُ بِبَدَنِه وَمَالِه : لم يَكُن عَلَيهِ شَيءٌ .

ومن عَجَزَ عَنهُ بِبَدَنِه ، وقَدرَ عَلَيهِ بمالِه كالكَبِيرِ الَّذي لا يَسْتَطِيع الثُّبوتَ عَلَى الرَّاحِلَةِ والمريضِ اَلْمَيْئُوس مِن عَافِيَتِه : أَنَابَ عَنهُ من يَحُجّ عَنهُ .
وإِن كَانَ قَادِرًا بِبَدَنِه ، وَلَيس له مَالٌ ، والمسَافَةُ قَرِيبَة : وجَبَ عَلَيهِ ؛ لأَنهُ متحقّق استِطَاعَتهُ .
وإِن كَانَتِ المسافَةُ بَعِيدَةً : ففي وُجُوبه عَلَيهِ قَولانِ : المذهب مِنهُمَا عَدَمُ وُجُوبه ، واللَّه أعلمُ .
مَحْظُورَات الإِحرَام وحكمها
49- عن محظُورَاتِ الإِحرَامِ وحُكمِهَا ؟
الجوَابُ : مِن فَضْلِ هَذَا البَيتِ الحرام وشَرَفه عندَ اللَّه وَعِظَم قَدْرِهِ أَنَّه لا يَأتِيهِ زَائِرٌ بحج أو عُمرَةٍ إلا خاضعًا خَاشِعًا متذلِّلاً في ظَاهِرِه وبَاطِنِهِ معظمًا لحرمَتِه مُجِلاًّ لَهُ وَلِقَدَرِهِ ، فَشُرِعَ له تَركُ التَّرفهِ والعَوَائِد النَّفسِيةِ الَّتي اَلاشْتِغَال بها مُفَوِّت لمقصُودِ العبَادَةِ .
فيترك : الثِّياب المعتادة ، ولبس المخيطِ ، ويَلبَسُ إِزارًا ورِدَاءً ، أبيضين نَظِيفين ، ويكشِفُ رأسَهُ .
ويَدَعُ : الجماعَ ، ومباشَرَةَ النّسَاءِ للذَّةٍ ، ومَا يتبَعُ هَذَا مِنَ الطيب وإِزَالَةِ الشُّعُورِ ، وَالأَظْفَار .
ويحترمُ فِيهِ الصَّيدَ صيد البَرُّ مَا دَامَ مُحرِمًا .
فإذا قَرُبَ مِنَ البَيتِ ودَخَلَ الحَرَمَ ، حَرُمَ عَلَيهِ مَعَ ذَلِكَ : قَطع الشجر الرطبِ ، وأخذُ حشيشه ، وحققَ هَذا التَّحرِيم أَنَّ المحلِّ والمحرم فِي هَذَا سَوَاءٌ ، محرمُ عَلَيهمَا صَيدُ الحرم وشَجَرُه وحشيشُه .
فإذا كانت هَذِهِ الوسَائِلُ لهَذَا البَيتِ الحَرَامِ بهذه المثابَةِ مِنَ الاحتِرَامِ فما ظَنكَ بنفسِ البَيتِ والمشَاعِرِ التَّابِعَةِ له ، فَصَارَ مِن أَعظَمِ المقَاصِدِ في مَحظُورَاتِ اَلإِحْرَام تَعظِيمُ البَيتِ ، وتَعظِيمُ رَبِّ البَيتِ وإِجلالُه وإعظَامُه والذلُّ والخشُوعُ لَهُ .

وهَذِهِ المذكُورَات كُلُّهَا محظُورَات يَأْثَم مَن أخل بهَا عَالِمًا متعمّدًا .
فإن لم يَكُن كَذَلِكَ فَالإثَم موضوعٌ .
وأمَّا الفِديَةُ فإن كَانَ الإِخلالُ بلبسِ مَخِيطٍ أو تَغْطِيَة رأس أو تَطَيُّبٍ فَلا فِديَةَ .
وإِن كَانَ غَيرهَا فَفِيهَا الفِديَةُ عَلَى المذهَبِ بِحَسْبِ أحوَالِهَا :
فدية الوَطءِ : بدنة ، ويفسُدُ حجُّه إذا كَانَ قَبلَ اَلتَّحَلُّل الأوّلِ .
وفدية الصَّيدِ : مثله مِنَ النّعم إن كَانَ أو عَدلُه صِيامًا أو إطعامًا .
وفدية الأَذَى : فِديَة تخييرٍ بين صِيَامِ ثَلاثَةِ أيام أو إطعَام سِتَّةِ مَسَاكِين أو ذَبْحِ شَاةِ ، وهي إِزَالَةُ الشَّعر وَالأَظْفَار ، ولبسِ الخيطِ ، والتَّغطِيَةُ لرَأسِ اَلرَّجْل ووجهُ الأُنثى عَمْدًا .
والحِكمَةُ في الفِدية : أن النُّسُكَ نَقَصَ وَانْجَرَحَ بفِعلِ المحظُورِ فيجبر بالدَّم ، وعن أحمد رِواية أُخْرَى في الجميعِ : أَنَّ المعذُورَ لِنسيَانٍ أو جَهلٍ كَمَا لا إِثمَ عَلَيهِ لا فديَةَ عَلَيهِ ، وَهُوَ ظَاهِرُ النُّصُوصِ ، ومُقتَضَى الحِكمَةِ ولَيسَ فِيه إِتلاف مَالِ آدمِيِّ حَتَّى يستَوِي عَمدُه وسَهوه ، وإنما الحَقُّ كُلُّه للَّهِ ، وحَقه تَعَالَى بُنِيَ عَلَى المسَامَحَةِ والمسَاهَلَةِ ، وَقد قيد ذَلِكَ بالعَمدِ في الصَّيدِ مَعَ أَنَّ الصَّيْدَ مِن أَشَدِّهَا .
الدِّماءُ الَّتي يُؤكَلُ مِنهَا والَّتي لا يُؤكَلُ مِنهَا
50- مَا هِيَ الدِّماءُ الَّتي يُؤكَلُ مِنهَا والَّتِي لا يُؤكَلُ مِنهَا ؟
الجواب: أمَّا الفديَةُ الَّتِي سَببهَا فِعْلُ مَحظُورٍ أوتَركُ مَأْمُورٍ كالمحظُورَاتِ السَّابِقَةِ وكَفِديَةِ تَركِ وَاجِبٍ مِنْ وَاجِبَاتِ اَلْحَجّ والعُمرَةِ: لا يؤكَلُ مِنهَا شَيء ؛ لأنها جَارِيَةٌ مجرَى الكَفارَاتِ وَهِيَ جُبرَانَاتٌ لا دِمَاءَ نُسُكٍ.

وكَذَلِكَ على المذهَبِ : الدِّمَاءُ الواجِبَةُ بالنَّذرِ والتَّعيينِ فَلا يؤكَلُ مِنهَا.
وَمَا سِوَى هَذَا مِنَ الدِّمَاءِ فيجوزُ اَلأَكْل منه .
فدخَلَ فِيهِ : هَدْيُ التَّطوُّع وَهَدْي المتعَةِ والقِرَانِ وَالأُضْحِيَّة والعَقِيقَةِ.
وكَذَلِكَ عَلَى الصَّحِيح : هَدْي النَّذرِ والمعين ؛ لأَنَّ المعيَّن بالنَّذر يُحذَى به حَذوَ الوَاجِبِ بالشَّرعِ ، والمعين بالقَولِ كالمعيّنِ بالذَّبحِ ؛ لأن كُلِ نَسِيكَةٍ مَتَى ذُبِحَتْ تَعيَّنَتْ بِذَبحِهَا .
الحِكمةُ في إِيجَاب الهَدْي عَلَى المتمتِّع والقَارِنِ دُونَ المفرِدِ بِالْحَجِّ وما تجتَمِعُ فِيهِ اَلأَنْسَاك وتُفتَرقُ ؟
51- مَا الحِكمَةُ في إِيجَابِ الهَدْي عَلَى المتمتِّع والقَارِنِ دُونَ المفرِدِ بِالْحِجِّ ومَا تَجتَمِعُ فِيهِ الأَنسَاكُ وَتَفْتَرِق ؟
الجواب : اعلَمْ أَنَّ الدِّمَاءَ الوَاجِبَةَ لأَجْلِ النُّسُكِ وَمُتَعَلِّقَاته نَوعَانِ :
أَحَدُهُمَا : دَمٌ يُجْبَر بِه النَّقصُ والخلَلُ ، ويُسَمى دَمُ جبران .
وهَذَا النَّوعُ سَببه الإِخلالُ بِتَركِ وَاجِبٍ أو فِعلِ مُحرَّمٍ كما تَقَدمَ .
والثَّانِي : دَم نُسُكٍ . وَهُوَ عِبَادَة مستقلَّةٌ بنفسِهِ من جُملَةِ عِبَادَاتِ اَلنُّسُك . فَدَمُ المتعَةِ والقرَانِ مِن هَذَا النَّوع ، ولَيسَ مِنَ النَّوعِ الأَوَّلِ فيزُولُ الإِيرَادُ ؛ لأنه مَعلُومٌ أَنه المتعَةَ والقرانَ لا نَقصَ فِيهما .
بَل إمّا أَنْ يَكُونَ أكمل مِنَ الإفرَادِ كَما تَدلُّ عَلَيهِ الأَدلَّةُ الشَّرعيَّةُ وَهُوَ قَولُ جُمهورِ العُلَماءِ .
وإِمَّا أَنْ لا يَكُونَ أَفضَلَ مِنَ الإفرَادِ فَعَلَى كُلِّ الأُمُورِ لا نَقصَ فِيهمَا يُجبَرُ بالدمِ ، فتعيَّن أَنَّه دَمُ نُسُكٍ .
فإِذا قيل : لِمَ لَمْ يُوجَبْ هَذَا اَلدَّم فِي اَلإِفْرَاد كما وَجَبَت بَقِيَّةُ الأفعَالِ المشترَكَةِ بين النّسكَيْنِ ؟

قِيلَ : الحكمَةُ في شَرعِ هَذَا الدَّمِ في حَقِّهمَا أنَّهُ شُكرٌ لِنعمَةِ اللَّهِ تَعَالَى حَيثُ حَصَلَ لِلعَبدِ نُسكانِ في سَفَرٍ واحدٍ وَزَمنٍ وَاحِد ، ولهَذَا حَققَ هَذَا المقصُودَ ، فاشتَرَطَ لوجُوبِ الدمِ : أن يحرم بالعُمرَةِ في شَهرِ اَلْحَجّ ليَكُونَ كزَمَنٍ وَاحِدٍ ، وأن يَكُونَ مِن غَيرِ حَاضِرِي المسجِدِ اَلْحِرَام ؛ لأن حَاضِرِيهِ لم يَحصُلْ لَهُم سَفَرٌ من بَلَدٍ بعيدٍ يُوجِبُ عَلَيهِم هَذَا اَلْهَدْي ؛ ولأَنه لَيسَ مِنَ اللائِقِ بالعَبدِ أن يقدم بيت للَّهِ بنسكين كَامِلَينِ ثُمَّ لا يُهدِي لأَهلِ هَذَا البَيتِ مَا يَكُونُ بعض شُكرِ هَذِهِ المهنَةِ ، فَهَذَا مِن أسْرَارِ الفَرقِ بين المذكُورَاتِ .
وأمَّا مَا تَجتَمِعُ فيه الأَنسَاكُ الثَّلاثَةُ ومَا تَفتَرِقُ ، فإِذَا عُرِفَ مَا بِه تَفْتَرِق وَاسْتُثْنِيَ بالقَاعِدَةِ الكُلِّيَّةِ عُلِمَ أنَّ اَلْبَاقِي مُشتَرَكٌ بينهَا .
فأوَّلُ مما تَفتَرِقُ به : وجُوبُ الدَّمِ عَلَى المتمتِّعِ والقَارِنِ دُونَ المفردِ كمَا تَقدَّمَ .
والثَّاني : أَنّ المفردَ لم يَحصُلْ لَهُ إِلا نُسُكٌ وَاحِدٌ ، والعُمرَةُ إلَى الآن لَم يَأْتِ بهَا بخِلافِ المتمتِّعِ والقَارِنِ .
والثَّالِث : أنَّ المتمتِّعَ عَلَيهِ طَوَافَانِ :
طَوَافٌ لعُمرَتِه .
وآخرُ لحجَّتِهِ .
والمفردُ والقَارِنُ إنما عَلَيهما طَوافٌ وَاحدٌ ، طوافٌ لِلْحَجِّ فقط في المفرِدِ ظَاهِر والقَارِنُ تَدخُلُ عمرَتُه بحجَّتِه ، وتَكُونُ اَلأَفْعَال وَاحِدةً ، ولِهَذَا يَتَرَتَّب عَلَيهِ.
الرَّابعُ : أنَّ المتمتِّعُ يُحِلُّ مِن عُمرَتِه حِلاًّ تَامَّا لا يمنَعُه مِنَ الحلِّ إلا سوق الهَدي ، والمفرِدُ والقَارِنُ يبقَيَانِ على إحرَامِهِمَا .

الخامِسُ : أَنَّ الحَائِضَ وَالنُّفَسَاء إِذَا قَدِمَتَا لِلْحَجِّ ولا يُمكِنُهُما الطُّهرُ إلا بعدَ فَوَاتِ الوُقُوف تَعيَّن عَلَيهِمَا الإِحْرَامُ بالإِفْرَادِ أَوِ القِرَانِ أو قَلبِ نِيَّةِ العُمرةِ قِرَانًا ، وتمتَنِعُ عَلَيهِمَا العُمرَةُ المفردَةُ لَتَعَذُّرهَا في هَذِهِ الحَالِ.
وكَذَلِكَ مَن لا يُمكِنُه أن يَأتيَ بالعُمرَةِ قَبْلَ فَوَاتِ ألوُقُوفِ .
وهَذَا الفرقُ الأَخِيرُ رَاجِعٌ لِعَدَمِ القُدرَةِ عَلَى هَذَا اَلنسك.
اَلسَّادِس : أَنَّ المفرِدَ بِالْحَجِّ يُشرَعُ لَهُ أن يَفسَخَ نيته ويَجعَلَهَا عُمرَةً ، والمتَمَتِّعُ والقَارِنُ لا يُشرَعُ لَهُمَا جَعلهَا إِفرَادًا إلاَّ في حَالِ التَّعذُّرِ للعُمرَةِ كَما تَقَدَّم .
السَّابعُ : أنَّ المفرِدَ والقَارِنَ يُشرَعُ لَهُمَا أَوَّل مَا يقدُمَانِ البَيتَ طَوَافُ قُدُومٍ ، والمتمتِّعُ يكفِيهِ طَوَافُ العُمرَةِ عَن طَوَاف القُدُومِ لاجتِمَاعِ عِبَادَتَينِ مِن جِنْسٍ وَاحِدٍ فتَدَاخَلَتَا . كَما أنَّ أفعَالَ القَارِنِ كُلَّهَا وَاحِدَةٌ لا يَحتَاج أَن يُفرِدَ حجَّتَهُ بِأَفْعَال وعُمْرَتَهُ بِأُخْرَى ، فالأَفعَالُ صَارَتْ لِلْحَجِّ ، واندَرَجَتِ العُمرَة فِيهِ، واللَّه أَعْلَمُ .
الحِكمةُ في اِنْقِطَاع اَلتَّلْبِيَة برَمي جَمرةِ اَلْعُقْبَة
52- مَا الحِكمَةُ في انقِطَاعِ التَّلبِيَةِ برَمي جَمرةِ العَقَبَةِ وبالحِلِّ مِنَ المحظورَاتِ كُلّها بفِعلِ الرَّمْيِ والحَلقِ وَالطَّوَاف وبالحِلِّ النَّاقِصِ بفِعلِ اثنَينِ مِنهَا مَعَ أنَّهُ قَد بَقي مِن مَنَاسِكِ اَلْحَجّ الرَّمي والمبِيتُ بِمِنَى ؟

الجَوَابُ : مِنَ الحِكمَةِ في ذَلِكَ : أَنَّه إذَا شُرِعَ في اَلرَّمْي فَقَد شُرِعَ في أَولِ الإِحلالِ مِن إحرَامِه ، والتَّلبِيَةُ شِعَارُ الدُّخُولِ في النُّسُكِ ، واستَمَرَّتْ في تَضَاعِيفِهِ ، فَلَما رَمَى الجمرَةَ وآن حِلَّه مِنْ نُسُكِه زَالَ حُكمُهَا ؛ لأنّ مَا كَانَتْ شِعَارًا له قَد شَرَعَ في الخُرُوجِ مِنهُ واشتَغَلَ بمكمِّلاتِ نُسُكِهِ عن التَّلبِيَةِ .
وأَمَّا إِبَاحَةُ المحظُورَاتِ كُلِّهَا بِفِعلِ الطَّوَافِ والحلقِ ورَمي جَمرَةِ العَقَبَةِ وأنه يَحِلُّ له كُلِّ شَيءٍ كَانَ مَحْظُورًا حتَّى النِّساء ؛ لأنَّهُ كَما تَقَدَّمَ قَد شَرَعَ في الخُرُوجِ مِنَ النُّسُكِ ، والمحظُورَاتُ المذكُورَةُ عَلامَة على وُجُودِهِ وشِعَارٌ لَهُ ، وَقَد مَضَتْ جَمِيعُ أجنَاسِ أفعَالِ النُّسُكِ ومُتَعَبداته إلا أَفعَال قَد فعل بَعضَهَا كالرمي والإِقَامَةِ في مِنَى فَجَرَى فِعْلُ بَعضِهَا مَجرَى فِعلِ جَميعِهَا بالنِّسبَةِ إِلَى حِلِّ المحطُورَاتِ .
وأَيضًا : فَفِي إِبَاحَتِهَا مِنَ السُّهُولَةِ عَلَى الخَلقِ ، واليُسرِ عَلَيهِم والتَّخفِيف الَّذِي أحق النَّاسِ بِه وُفُودُ بَيتِ اللَّهِ الحرام وأَضْيَافُ اللهِ والدَّليلُ على أنَّ الإِنسَانَ قَد أَخَذَ في اَلْخُرُوج مِن هَذِهِ العِبَادَةِ أو قَد خَرَجَ وبَقي لَهُ تكمِلَة .
أَنَّ الوَطءَ قَبلَ ذَلِكَ مفسد للنُّسُكِ موجب للفِديَةِ الغَليظَةِ ؛ لأنه في نَفسِ اَلنُّسُك ، والوَطءُ يُنَافِيهِ أَشَدَّ المنَافَاةِ ، وبَعدَ الحِلِّ كُلِّه زَالَ هَذَا المعنَى .
بقي أَنْ يُقَالَ لِمَ انحَلَّتِ اَلْمَحْظُورَات كُلِّها بِفِعلِ اثنَينِ مِنَ الثَّلاثَةِ المذكُورَةِ دُونَ الوَطءِ فَلابِد في حِلِّه من فِعلِ اَلثَّالِث ؟

قِيلَ : لِشِدَّتِه وغِلظِه ومنَافَاتِه التَّامَّةِ للنُّسُكِ وَجَبَ الإِمسَاكُ عَنهُ حتَّى يَحْصُل الحِلُّ كُلُّه واللَّه تَعَالَى أَعْلَمُ .
الحِكمَةِ في الهَديِ وَالأَضَاحِيّ وَالْعَقِيقَة وتَخْصِيصِهَا بِالأَنْعَامِ الثَّمانِيَة
53- عَنِ الحِكمَةِ في الهَدْيِ والأضَاحِي والعَقِيقَةِ وتَخْصِيصِهَا بالأنعَامِ الثَّمانِيَةِ ؟
الجواب : وباللَّهِ التَّوفِيقُ .
الدِّمَاء نَوعَانِ :
1- دِمَاءٌ يُقصَدُ بِهَا الأَكْلُ والتَّمتُّع فَقَط .
2- ودِمَاءٌ يُقْصَد بِهَا التَّقرُّبُ إِلَى اللَّهِ تَعَالَى . وَهِيَ هَذِهِ الثَّلاثَةُ .
وَلا شَك أَنَّ النَّحرَ لِلَّهِ تَعَالَى مِن أَجَلِّ العِبَادَاتِ وأَشرَفِهَا وَلِذَلِكَ قَرَنَهَا تَعَالَى بالصَّلاةِ فِي قَولِهِ : ? فَصَلِّ لَرَبّكَ وَانْحَر? [ الكوثر: 2 ] ، ? قُلّ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ العَالَمِينَ ? [ اَلأَنْعَام : 162].
وهَذِه عِبَادَةٌ شُرِعَتْ فِي كُلِّ شَرِيعَةٍ لمحبة اللَّهِ لَهَا ، ولِكَثرَةِ نَفعِهَا ولِكَونِه مِن شَعَائِر دينه ، ولِذَلِكَ اقتَرَنَ الهَديُ والأَضَاحِي بِعِيدِ النَّحرِ لِيَحصُلَ الجَمعُ بين الصَّلاةِ والنَّحرِ والإِخلاصِ للمعبُودِ والإِحسَانِ إلى الخلْقِ .
وشرع الهَدي أن يُهدَى لخِيَرِ البِقَاعِ في أَشرَفِ الأزِمَانِ في أجَلِّ العِبَادَاتِ ، فَصَارَ الذبحُ أَحَدَ أَنسَاكِهَا الوَاجِبَةِ أو المكَمِّلَةِ ، وصَارَ تمامُ ذَلِكَ أَنْ تُسَاقَ مِنَ الحِلِّ .
وَأَكْمَل مِن ذَلِكَ أَنْ تُسَاقَ قَبْلَ ذَلِكَ ويجعل لَهَا شِعَارًا تُعرَفُ بِهِ مِنَ التَّقلِيدِ ، والإِشْعَار تعظيمًا لحرُمَاتِ اللَّهِ وشَرَائِعِه وشَعَائِر دِينهِ .

وفِيهِ مِنَ الحِكمَةِ: الاقتِدَاءُ بالخلِيلِ - صلى الله عليه وسلم - حَيثُ فُدِيَ ابنه بِذِبحٍ عَظِيمٍ وأَمَرَ اللَّهُ هَذِه الأُمةَ بالاقتِدَاءِ بِهِ خُصُوصًا في أَحْوَالِ البَيتِ الحرام إذا هُوَ بَانِيهِ ومؤسسه.
وفِيهِ : تَوسِيعٌ عَلَى سُكَّانِ بينه الحَرَامِ ، حَيْثُ شَرَعَ لَهُم مِنَ الأرزَاقِ وسَاقَ لَهُم مِن قَدَرِهِ وشَرعِه مَا بِه يرتَزِقُونَ وبهِ يتمتَّعُونَ ، إِذ قَد تَكَفلَ بأرزَاقِهِم بَرهم وفاجرهم كَما تكفلَ بأرزَاق جَميعِ خَلقِه كما في دَعوَةِ الخَلِيلِ - صلى الله عليه وسلم - .
ومِنَ الحكمَةِ فِيهَا : أَنَّها شُكرٌ لنِعمَةِ اللَّهِ تَعَالَى بالتَّوفِيقِ لَحْج بيته الحَرَامِ ولهَذَا وَجيتَ في المتعَةِ والقِرَانِ ، وشَمِلَتْ تَوسِعَتَهُ .
فهي لِلأَغْنِيَاءِ والفُقَرَاءِ لمن ذَبَحَهَا وغَيرِهِم .
قال تَعَالَى : ? فَكُلُوا مِنْهَا وَأَطْعِمُوا البَائِسَ الفَقِيرَ ? [الحح : 28 ].
ثمَّ إِنَّ هَذِهِ العِبَادَةَ لم تَختَصّ بحجَّاجِ بيتِهِ الحَرَامِ بَل شَمِلَتْ مشرُوعيتُهَا جَمِيعَ المسلمين في هَذِهِ الأيّامِ ، فَشَرَعَ لَهُم الأَضَاحِي تَحصِيلاً لِفَوَائِدِ هَذِهِ العِبَادَةِ الفَاضِلَةِ .
وأمَّا العَقِيقَةُ عَنِ المولُودِ : فَشُرِعَتْ شُكرًا لِلَّهِ تَعَالَى عَلَى نِعمَتِه على العَبدِ بِحُصُولِ الوَلَدِ .
وضُوعِفَ اَلذَّكَر عَلَى الأُنثَى إِظهارًا لمزيتهِ ؛ ولأنَّ النِّعمَةَ به أتم والسُّرُورَ بِهِ أَوْفَرُ .
وتَفَاؤُلا بأنَّ هَذِهِ اَلْعَقِيقَة فَادِيَةٌ للمَولُودِ مِنْ أَنوَاعِ اَلشُّرُور ، وإِدلال عَلَى الكَرِيم بِرَجَاء هَذَا المقصِدِ وَتَتْمِيمًا لأَخلاقِ المولُودِ ، كَما في الحَديثِ : « كُلِّ مَولُودٍ مُرتَهَنٌ بعَقِيقَتِهِ ».
قِيلَ : مُرتَهَنٌ عَنِ الشَّفَاعَةِ لِوَالِدَيهِ .
وقِيلَ : مُرتَهَن مَحبُوس عَن كَمَالِه حتَّى يُعَقّ لَهُ .

وحَسبكَ مِن ذَبِيحَةٍ هَذِهِ ثمَرَتُهَا .
فَالْعَبْد يَسعَى في تَكمِيلِ وَلَدِهِ وتَعلِيمِهِ وتأدِيبِه ، ويبذُلُ الأَموَالَ الطائِلَةَ في ذَلِكَ ، وهَذَا مِن أبلَغِ الطُّرُقِ إِلَى هَذَا التَّكمِيلِ ، واللَّهُ الموفِّقُ .
وأمَّا تَخْصِيصُهَا بالأنعَامِ الثلاثَةِ الإِبلِ والبَقَرِ والغَنَمِ : فَلأَنَّ هَذِهِ الذبائِحَ أَشْرَفُ الذَّبَائِحِ عَلَى الإِطلاقِ وأَكْمَلُهَا ، فشرع لها أنْ يَكُونَ المذبُوحُ فِيهَا أَشْرَفَ أَنوَاعِ اَلْحَيَوَانَات ، واللَّه أَعْلَمُ بما أرَادَ .
وحَققَ هَذَا المعنَى بأنْ شَرَطَ فِيهَا تمامَ السِّنِّ الَّذي تَصْلُح فِيهِ لِكَمَالِ لحمهَا ولذَّتِه ، وَهُوَ الثَّنِيُّ مِنَ الإِبِلِ والبَقَرِ والمعزِ والجذعِ مِنَ الضَّأنِ لنَقصِ مَا دُونَ ذَلِكَ ذاتًا ولحمًا.
واشتَرَطَ فِيهَا سَلامَتَهَا مِنَ العُيُوبِ الظاهِرَةِ ، فَلَم يُجِز : المرِيضَةَ البَيِّنُ مَرَضُهَا ، والعَورَاءَ البَيِّنُ عَوَرُهَا ، والعَرجَاءَ الَّتِي لا تطيق اَلْمَشْي مَعَ الصَّحِيحَةِ ، والهَزِيلَةِ الَّتِي لا مُخَّ فِيهَا لِيَكُونَ مَا يخرِجُهُ الإِنسَانُ كَامِلاً مُكَملاً.
وَلِهَذَا شُرِعَ استِحسَانُهَا واستِسمَانُهَا ، وأن تَكُونَ عَلَى أَكْمَلِ الصِّفَاتِ ، واللَّهُ أعلَمُ .
- - - - -


منظومة القواعد الفقهية

تم تصدير هذا الكتاب آليا بواسطة المكتبة الشاملة

الكتاب : منظومة القواعد الفقهية

منظومة القواعد الفقهية
مقدمة المصنف
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وأتباعه، وسلم تسليما كثيرا. أما بعد:
فإن من نعم الله - عز وجل - علينا أن هيأ لنا أسباب طلب العلم الشرعي، الذي نتقرب به إلى الله - عز وجل - فإن أفضل نعمة ينعم الله بها على العباد في الدنيا: الدخول في دين الإسلام والالتزام بشرائعه، وإن من شرائع هذا الدين: طلب العلم الشرعي؛ فهو قربة لله - عز وجل - وهو أيضا وسيلة من وسائل التقرب إلى الله - عز وجل - فهو غاية في نفسه، وسيلة للتقرب إلى الله في غيره من الأعمال، فإنه لا يتصور أن يتقرب العبد إلى ربه - عز وجل - إلا بالعلم الشرعي.
وإن من فضل الله علينا أن جعلنا نتذاكر في مثل هذه المجالس العلمية، التي هي أفضل ما في الدنيا وأبرك ما فيها، والسعادة تحصل في مثل هذه المجالس وإنه -والله ثم والله- لا يوجد أحد أسعد من طالب علم، يبذل وقته في طلب العلم، يتقرب بذلك إلى الله - عز وجل - .
وإن من فضل الله علينا أن هيأ لنا مثل هذه الدورات العلمية، التي تكون الدروس العلمية فيها مضبوطة ومنظمة، ومراعى فيها جميع التخصصات الشرعية، بحيث ما من علم شرعي إلا ويكون مشمولا في هذه الدورات، وإن من فضل الله - عز وجل - علينا أن هيأ رجالا نحسبهم صادقين قد هيئوا مثل هذه الدورات، وبذلوا من أوقاتهم وجهدهم لتهيئة الأسباب لإقامة هذه الدورات، ونذكر منهم في هذا المجلس: الأخ فهد، جزاه الله خيرا، ورفع مقداره، ويسر له أسباب العلم النافع والعمل الصالح، كما نسأل الله - عز وجل - للجميع العلم النافع الذي يتقرب به الجميع إلى ربهم - عز وجل - .

حديثنا في هذه الدورة، وفي هذا الأسبوع عن القواعد الفقهية، وأود أن أقدم بمقدمة عن علم القواعد الفقهية بحيث نتناول تاريخ هذا العلم، ونتناول أهم المؤلفات فيه، وأتناول طرق ومناهج العلماء في التأليف في هذا العلم، وأتحدث عن تعريف هذا العلم، وعن الفروق بين هذا العلم وغيره من العلوم، ومما له به نوع اتصال.
من المعلوم أن الله - عز وجل - امتن علينا ببعثة محمد - صلى الله عليه وسلم - وخصه بخصائص منها أنه أوتي جوامع العلم؛ وجوامع الكلم أن يتكلم النبي - صلى الله عليه وسلم - بالكلام القليل، الذي يكون له معان عديدة، ويشمل أحكاما متعددة.
وإذا تأمل المرء سنة النبي - صلى الله عليه وسلم - وجد فيها من ذلك الشيء الكثير، ومثال ذلك قول النبي - صلى الله عليه وسلم - " لا ضرر ولا ضرار " وهذا الحديث قد روي عن عدد من الصحابة بأسانيد لا يخلو أحادها من مقال، لكننا عند جمع هذه الأسانيد نجد أن لهذا الحديث أصلا، ثم إن الشريعة قد دلت على معناه بعموم أدلتها الأخرى، ومن ألفاظ النبي - صلى الله عليه وسلم - المختصرة التي أخذ منها قواعد فقهية قوله - صلى الله عليه وسلم - " الخراج بالضمان " كما رواه أبو داود والترمذي بإسناد صححه الحاكم، ووافقه الذهبي، وصححه ابن حبان.
ومن الألفاظ الواردة في ذلك قول النبي - صلى الله عليه وسلم - " اليمين على من أنكر " وفي كما في الصحيحين، وفي بعض ألفاظ هذا الحديث: " البينة على المدعي " وهذا وإن كان قد تكلم أهل العلم في أسانيده مفردة، إلا أنه عند جمع أسانيده والنظر في معناه نجده ثابتا في الشريعة.

فالمقصود أن المتأمل في سنة النبي - صلى الله عليه وسلم - يجد أن هناك عددا من الأحاديث النبوية قد اختصرت ألفاظها، ودلت على معان عديدة، وأحكام متعددة، فيدلنا هذا على مبدأ قواعد الفقه، ثم بعد النبي - صلى الله عليه وسلم - وردت ألفاظ رشيقة عن الأئمة من الصحابة، فمن بعدهم من التابعين فيها اختصار في الألفاظ، وشمول في المعاني والأحكام.
ومن ذلك قول أمير المؤمنين عمر بن الخطاب - رضي الله عنه - مقاطع الحقوق عند الشروط، كما ذكر ذلك البخاري تعليقا، ورواه بإسناد جيد عبد الرزاق وغيره. وقال أمير المؤمنين عمر بن الخطاب - رضي الله عنه - أيضا: هذه على ما نقضي، وتلك على ما قضينا؛ فهذه عبارة مختصرة أصبحت قاعدة فقهية يهتديها الأئمة والعلماء والفقهاء، وهذا اللفظ قد رواه عبد الرزاق وابن أبي شيبة، وجماعة بإسناد لا بأس به، ثم بعد عصور الصحابة والتابعين، وبعد أن جاء عصر التدوين نجد أن الواحد من العلماء يعلل الأحكام الفقهية التي يطلقها بعلل تجمع أحكاما فقهية من أبواب شتى، فأخذ من تلك التعليلات قواعد فقهية.
ومن أمثلة ذلك بعد عصر التدوين أن الإمام الشافعي -رحمه الله- في كتابه الأم، ذكر عددا من الأحكام وعللها بعلل جامعة، تشمل مسائل عديدة؛ من ذلك قوله -رحمه الله-: لا ينسب إلى ساكت قول، ومنها قوله: الرخص لا يتعدى بها محلها، فأخذت هذه الألفاظ كقواعد عامة -قواعد فقهية-، ورتبت عليها أحكاما فقهية في أبواب عديدة.
ومن ذلك قول الإمام أبي يوسف -رحمه الله-: التعذير إلى الإمام على قدر الجناية، ومن ذلك قول الإمام أحمد: كل زوج يلاعن، ومنها قوله عن الوصي: لا يشتري كيف يبيع، يعني: لا يشتري من الميراث، كيف يشتري وهو يبيع؟ فأخذ من هذا قاعدة فقهية أن من يبيع لا يشتري، فمثال ذلك الوكيل إذا كان سيبيع بضاعة لغيره، فإنه لا يجوز أن يشتري تلك البضاعة لنفسه.

ثم بعد ذلك، وبعد هذه العصور -عصور أوائل التدوين- رغب العلماء جمع تلك القواعد في مؤلفات خاصة، وذلك أن الفروع الفقهية متكاثرة، ولا يمكن الإحاطة بها فعندما نضبط تلك القواعد نستطيع ضبط الفروع الفقهية، فحاول العلماء التأليف في القواعد الفقهية.
ومن أوائل من ألّف في القواعد الفقهية: أبو الحسن الكرخي، المتوفى سنة أربعين وثلاثمائة في كتاب عرف بعد ذلك باسم "أصول الكرخي"، ثم ألف بعده أبو زيد الدبوسي كتابه: "تأسيس النظر" وذكر فيه عددا من القواعد الفقهية، وذكر فيه عددا من الفروع الفقهية المترتبة على تلك القواعد، وإن كان غالب ما يذكره من القواعد قواعد خلافية بين الإمام أبي حنيفة وأصحابه، وبين الإمام أبي حنيفة وبقية الأئمة، كمالك والشافعي وغيرهم.
ثم بعد ذلك، ولعل سبب كون الحنفية هم أول من ألف في القواعد الفقهية هو مقاربة طريقة التأليف في القواعد الفقهية لطريقة الحنفية في التأصيل، فإن من المعلوم أن علماء أصول الفقه لهم منهجان في التأليف الأصولي.
المنهج الأول: تقرير القواعد بناء على الادلة، بغض النظر عن الفروع، وهذا هو منهج جمهور العلماء، وعليه سار علماء المالكية والشافعية والحنابلة.
والمنهج الثاني: تأصيل القواعد الأصولية من خلال الفروع الفقهية الواردة عن الأئمة، وهذا هو منهج الحنفية، فهم يذكرون ويتتبعون الفروع الفقهية الواردة عن الإمام أبي حنيفة وأصحابه، ويأخذون منها قواعد فقهية. آسف يأخذون منها قواعد أصولية، فهذا المنهج قريب من منهج القواعد الفقهية، ولذلك كان منهج كان الحنفية من أوائل من ألف في القواعد الفقهية.
بعد ذلك جاء الإمام العز بن عبد السلام -رحمه الله- المتوفى سنة ست وستمائة، فألف كتابه: "قواعد الأحكام في مصالح الأنام"، وكان من أوائل الكتب المؤلفة في القواعد الفقهية، فاحتذى العلماء بعده حذوه، فألفوا مؤلفات عديدة في هذه القواعد.

إذا نظر الإنسان للكتب المؤلفة في القواعد الفقهية، يمكنه أن يقسم تلك المؤلفات إلى تقسيمات عدة:
التقسيم الأول: تقسيم المؤلفات في القواعد الفقهية بحسب عنوان تلك الكتب، فإن المؤلفات في القواعد الفقهية منها ما يعنون باسم الأشباه والنظائر، ويراد بالأشباه المسائل المتشابهة من أوجه متعددة، وأما الأمثال فهي المسائل المتشابهة من كل وجه، وأما النظائر فهي المسائل المتشابهة من وجه واحد، وإن كانت تختلف في بقية الوجوه، والغالب في إطلاق لفظ النظائر أن يراد به المسائل المتشابهة في الصورة المختلفة في الحكم.
ومن الكتب المؤلفة باسم الأشباه والنظائر كتاب: "الأشباه والنظائر" لابن الوكيل الشافعي، وكتاب: "الأشباه والنظائر" للسيوطي الشافعي، وكتاب: "الأشباه والنظائر" لابن نجيم الحنفي، وابن نجيم قد استفاد من طريقة السيوطي، وأخذ منه كثيرا من مباحثه.
والاسم الثاني مما سميت به المؤلفات في هذا العلم اسم الفروق، وممن ألف في ذلك السامري الحنبلي ابن سنينة صاحب "المستوعب"، فقد ألف كتاب: "الفروق"، ومن ذلك أيضا القرافي المالكي، الذي ألف كتاب: "الفروق"، ومن ذلك أيضا كتاب: "الفروق" لأبي محمد الجويني والد أبي المعالي.
ومن الأسماء التي ألفت- من الأسماء التي سميت بها المؤلفات في هذا العلم اسم القواعد، مثل: "قواعد ابن رجب الحنبلي"، و"القواعد" للأونشريسي، "إيضاح السالك إلى قواعد الإمام مالك"، "والمجموع المذهب في قواعد المذهب" للعلاء الشافعي.

وإذا نظر المؤلف- وإذا نظر الإنسان إلى المؤلفات في الكتب المؤلفة في القواعد الفقهية، يجد أنها نهجت مناهج متعددة في الترتيب، فليس ترتيب القواعد الفقهية سائرا على منهج واحد، بل الكتب في القواعد الفقهية على طرائق مختلفة في الترتيب؛ فمن هذه المؤلفات ما يرتب القواعد بحسب أهميتها وشمولها، فيبدأ بالقواعد الكلية الكبرى التي لها فروع من كل باب فقهي، ثم يتطرق إلى القواعد الكبرى التي تدخل في أبواب متعددة، وإن لم تكن تدخل في جميع الأبواب مثل قاعدة التابع تابع، ثم يذكرون القواعد الخلافية.
ومن أمثلة الكتب المؤلفة على هذا الترتيب كتاب: "الأشباه والنظائر" للسيوطي ولابن نجيم. والمنهج الثاني ترتيب الكتب الفقهية أو ترتيب كتب القواعد الفقهية بحسب الحروف الأولى، فيبدأ بالقواعد التي تبدأ بحرف الألف مثل: قاعدة الأمور بمقاصدها، ثم بحرف الباء مثل: البينة على المدعي، وهكذا.
وممن ألف على هذا المنهج الزركشي بدر الدين في كتابه: "المنثور"، ولعل هذه الطريقة من أحسن الطرق في ترتيب القواعد؛ لأن كون القواعد مما تعم وتشمل، أو تقتصر على بعض الأبواب مما تختلف فيه الأنظار، وتختلف فيه وجهات العلماء.
من أنواع الترتيب للكتب في القواعد الفقهية ترتيبها بحسب الأبواب الفقهية، فيورد القواعد المتعلقة بكتاب الطهارة، ثم كتاب الصلاة، وهكذا.
وممن سار على هذا المنهج المقري المالكي في كتابه: "القواعد"، وقد سار جماعة من العلماء في ترتيب القواعد الفقهية على ذكر القواعد بدون ترتيب مثل ابن رجب في كتابه: "القواعد"، فإنه يذكر القواعد بدون أي ترتيب.

إذا تقرر ذلك فإن المؤلفات في القواعد الفقهية من جهة شمول هذه المؤلفات لغير علم القواعد الفقهية من العلوم، يمكن تقسيمه إلى أقسام عدة؛ فمنها ما اقتصر على القواعد الفقهية فقط، ولا يذكر غيره من الفنون مثل كتاب: "الأشباه والنظائر" لابن نجيم، ومنها ما يذكر مع القواعد الفقهية قواعد أصولية، مثل كتاب: "الفروق" للقرافي، "وتأسيس النظر" للدبوسي، ومنها ما يذكر مع القواعد الفقهية موضوعات وأبواب فقهية مثل الزركشي في كتابه: "المنثور" إذا تقرر ذلك فما الفرق بين القاعدة الأصولية والقاعدة الفقهية؟.
الفرق بين القاعدة الأصولية والقاعدة الفقهية يظهر من خلال عدد من الأمور :
الأمر الأول: أن القاعدة الأصولية توجد أولا ، ثم يستخرج الحكم الفقهي، ثم بعد ذلك تجمع الأحكام الفقهية المتشابهة، فيؤلف منها قاعدة فقهية.
الفرق الثاني: أن القاعدة الأصولية لا يمكن أن يؤخذ منها الحكم الفقهي مباشرة، بل لا بد أن يكون معها دليل تفصيلي، مثال ذلك قاعدة الأمر للوجوب، هل تأخذ منها وجوب أي فعل من الأفعال؟ لا يمكن حتى تضيف إليها دليلا تفصيليا مثل قوله: { أَقِيمُوا الصَّلَاةَ } (1) من الفروق، بينما القاعدة الفقهية يمكن أن نأخذ منها حكما مباشرة، مثال ذلك: قاعدة الأمور بمقاصدها، نأخذ منها أن النية واجبة للصلاة وللوضوء، هذه قاعدة فقهية أخذنا منها الحكم مباشرة، مما يعتني علماء القواعد الفقهية فيه بإيراد الفرق بينه وبين القاعدة الفقهية: الفرق بين القاعدة وبين الضابط.
وهناك فرقان ظاهران بين القواعد الفقهية والضوابط:
__________
(1) - سورة الأنعام آية : 72.

الفرق الأول: أن القاعدة الفقهية تكون مما يدخل في أبواب عديدة، فالقاعدة الفقهية لها فروع في أبواب فقهية متعددة، مثال ذلك: قاعدة الأمور بمقاصدها نأخذ منها وجوب الصلاة في باب الصلاة، ونأخذ منها في البيع أن المقاصد معتبرة، ونأخذ منها في الجنايات الفرق بين القتل العمد والقتل الخطأ، بينما الضوابط الفقهية تكون خاصة بباب واحد؛ مثال ذلك: قاعدة أن ما جاز في الفريضة من الصلوات جاز في النفل، فهذا ضابط فقهي متعلق بالأبواب- أبواب النوافل، نوافل الصلوات، ومثله ضابط كل زوج يلاعن، فهذا ضابط فقهي يختص بباب واحد.
الفرق الثاني بين القاعدة الفقهية والضابط: أن القاعدة الفقهية فيها إشارة لمأخذ الحكم ودليل الحكم، فقولنا: الأمور بمقاصدها فيه إشارة لمأخذ الحكم، وهو الدليل الوارد في ذلك إنما الأعمال بالنيات، كما رواه الشيخان من حديث عمر بن الخطاب، بينما الضابط الفقهي لا يشير إلى مأخذ المسألة ودليلها.
إذا تقرر ذلك، فما هي القاعدة الفقهية؟ القاعدة الفقهية يراد بها حكم كلي فقهي ينطبق على جزئيات عديدة من أبواب مختلفة، فقيل: حكم؛ لأن الحكم يراد به إثبات أمر لأمر أو نفيه عنه، في القاعدة الفقهية إثبات، أو نفي، وقيل: كلي؛ لإبعاد الأحكام الجزئية أحكام الفقه الخاصة بمسألة واحدة، فهذه ليست من القواعد الفقهية، وقيل: فقهي؛ لإخراج القواعد الكلية الواردة في العلوم الأخرى مثل قواعد النحو وقواعد الحساب- الفاعل مرفوع، والاثنان مع الاثنين يكون أربعة، ونحو ذلك.

وقيل: ينطبق على جزئيات عديدة؛ لأن هذا هو المراد بالقاعدة، وقيل: من أبواب متعددة؛ لإخراج الضابط الفقهي، وقيل في التعريف: كلي، ولم يقل: أغلبي مع أن كثيرا من القواعد الفقهية لها مستثنيات بسبب أن لفظ القاعدة في ذاته كلي، وإنما الأغلبية بحسب الجزئيات الداخلة في القاعدة، فعندما أقول: المشقة تجلب التيسير، المشقة هذا حكم كلي، وليس حكما جزئيا، فلم أقل: أغلب المشقة تجلب التيسير.
وكون بعض الفروع لا يدخل في القاعدة ليس معناه أن حكم القاعدة في ذاته ليس حكما كليا، بل هو حكم كلي.
ممن اعتنى بعلم القواعد الفقهية، وألف فيه المؤلفات: الشيخ عبد الرحمن بن ناصر السعدي -رحمه الله-، وله مؤلفات عديدة في هذا العلم منها: "اختصار قواعد ابن رجب"، ومنها: "كتاب القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة"، وهو كتاب موجود ومتداول، وذكر فيه ستين قاعدة، وبضعا وأربعين من الفروق والتقاسيم، ومن مؤلفاته أيضا: كتاب "منظومة القواعد الفقهية وشرحها"، وهو الذي بين أيدينا، وسنتناوله بالشرح والإيضاح بإذن الله - عز وجل - .
مقدمة القواعد الفقهية
البداءة في الخطب بحمد الله - عز وجل -
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد، وعلى آله وصحبه أجمعين. اللهم اغفر لنا ولشيخنا أجمعين، وعلمنا ما ينفعنا وانفعنا بما علمتنا يا أرحم الراحمين.
أما بعد:
فقال الشيخ عبد الرحمن السعدي -رحمه الله تعالى- في منظومة القواعد الفقهية:
الحمد لله العلي الأرفق
وجامع الأشياء والمفرق

نعم هذا البيت بدأ به الشيخ -رحمه الله- القواعد الفقهية بحمد الله - عز وجل - وهكذا السنة البداءة في الخطب بحمد الله - عز وجل - وقد كان النبي - صلى الله عليه وسلم - يبدأ خطبه بحمد الله والثناء عليه، وكان - صلى الله عليه وسلم - يبدأ رسائله وكتبه بالبسملة بدون حمد، فيقول: بسم الله الرحمن الرحيم من محمد رسول الله إلى كذا؛ إلى قيصر عظيم الروم ونحوه، فهذا هو السنة البداءة في الكتب بالبسملة الرسائل بالبسملة، والبداءة في الخطب بحمد الله سبحانه.
فإذا كان هناك مؤلف وكتاب، فإن كثيرا من أهل العلم رأوا أنه يبدأ به بالأمرين معا: البسملة وحمد الله تعالى، وأخذوا هذا من أنه يجمع الأمرين معا، كونه رسالة…، كونه رسالة مكتوبة، وكونه خطبة؛ لأنه سيقرأ بعد ذلك. قالوا: وفيه اقتداء بكتاب الله - عز وجل - فإنه بدأ بالبسملة، ثم حمده سبحانه، ويراد بالحمد وصف المحمود بالوصف الجميل مع محبته وتعظيمه؛ هذا هو المراد بالحمد في لغة العرب، وبعض العلماء يقول: إن المراد بالحمد الثناء، الثناء بالجميل، وقد استشكل ذلك لما ورد في الصحيح من حديث أبي هريرة أن النبي - صلى الله عليه وسلم - قال " قال الله - عز وجل - قسمت الصلاة بيني وبين عبدي قسمين، أو نصفين؛ فإذا قال العبد: الحمد لله، الحمد لله رب العالمين. قال الله: حمدني عبدي، وإذا قال العبد: الرحمن الرحيم. قال الله: أثنى عليّ عبدي. " ففرق بين الثناء وبين الحمد، وهذا جعل بعض العلماء يرى أن الثناء يراد به تكرير الحمد، مأخوذ من الثني في اللغة، يقال: ثنى، وثنى هذا الأمر وثناه بمعنى أتى به مرة أخرى.
وقوله: العلي، هذا وصف لله - عز وجل - بالعلو، والله موصوف بعلو الذات، وبعلو القدر، ولا يعني وصف الله - عز وجل - بأحد نوعي العلو أن نمنع منه النوع الآخر من أنواع العلو.

وقوله هنا: الأرفق مأخوذ من الرفق، فالله رفيق يحب الرفق، وكان في بعض النسخ التي طبعت في الزمان الأول بالواو الأوفق، وقد استشكلتها واستشكلت وصف الله - عز وجل - بها، فسألت الشيخ ابن عثيمين -رحمه الله- عن هذا اللفظ، فذكر لي بأنهم حفظوا هذه المنظومة عن الشيخ بلفظ الأرفق بدون الأوفق.
وقوله هنا: وجامع الأشياء والمفرق، هذا فيه وصف لله - عز وجل - بالجمع والتفريق، ومن أوصاف الله - عز وجل - أنه يجمع بين الأشياء المتشابهة في الحكم، ويفرق بين الأشياء المختلفة، وعلى هذا الأمر بنيت القواعد الفقهية، فإن القواعد عبارة عن جمع المتشابهات ووضعها في قاعدة واحدة، بينما علم الفروق مبني على إظهار السبب الذي من أجله فرق بين المسائل.
نعم الله واسعة
ذي النعم الواسعة الغزيرة
والحكم الباهرة الكثيرة
هذا أيضا من وصف الله - عز وجل - والثناء عليه، هو -سبحانه- قد أنعم علينا بنعم واسعة غزيرة متعددة، من أفضلها نعمة دين الإسلام، ونعمة التوجه لطلب العلم الشرعي، فهذه من نعم الله علينا.
ونعم الله عديدة لا يمكن للعبد أن يحصيها؛ لذلك قال -جل وعلا-: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } (1) وقوله هنا: والحكم الباهرة الكثيرة؛ هذا وصف لله - عز وجل - بأنه حكيم، والله حكيم في أوامره الكونية، وحكيم في أوامره الشرعية، فإن خطاب الله وأمره على نوعين: أمر وخطاب كوني.
والله - عز وجل - حكيم يضع الأشياء في محالها، ولا يقدر شيئا إلا لحكمة، والله - عز وجل - أيضا حكيم في شرعه، فإنه ما شرع شيئا إلا وفيه الحكمة، وفيه مصلحة العباد، ومن هنا فإن وصف الله - عز وجل - بالحكيم نستفيد منه أنه حكيم في تصرفاته، وحكيم في أوامره، وحكيم في شرعه، وهذا من الألفاظ التي تقع على معان متعددة، ويراد باللفظ الواحد جميع تلك المعاني.
الصلاة والسلام على رسول الله
ثم الصلاة مع سلام دائم
على الرسول القرشي الخاتم
__________
(1) - سورة إبراهيم آية : 34.

بعد ذلك ذكر المؤلف الصلاة والسلام على رسول الله، وقد كان من المعروف عند بعض العلماء، والمشتهر بينهم أنه يراد بلفظ الصلاة الدعاء، يستدلون على ذلك بعدد من كلام العرب، وإذا تأمل الإنسان كلام العرب، وراعاه كله، وجد أن المراد بالصلاة الثناء والذكر الجميل، وأنه لا يراد بلفظ الصلاة في جميع المواطن الدعاء، يدل على هذا أن بعض النصوص الواردة في الصلاة لا يمكن أن تفسر بالدعاء مثل نسبة الصلاة لله - عز وجل - { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ } (1) لا يمكن أن يقال هو الذي يدعو.
ثم أيضا إن الدعاء يتعدى باللام- دعا فلان لفلان، بينما الصلاة تتعدى بلفظ على؛ لذلك فإن الأظهر أن يراد بلفظ الصلاة الثناء، والذكر الجميل.
وقول بعض الناس: إن المراد بالصلاة من الله الرحمة، هذا قول خاطئ، ويخالف منهج أهل السنة في تفسير الصلاة، وفي تفسير الرحمة، فإنهم يفرقون بين الرحمة وبين الصلاة، بل إن النصوص الشرعية جاءت بالتفريق بينهما، قال -جل وعلا-: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ } (2) فلو كانت الصلاة هي الرحمة لما كان لعطف الرحمة على الصلاة فائدة. وقوله: الخاتم، هذا وصف للنبي - صلى الله عليه وسلم - بكون الله قد ختم به الرسالة، والخاتِم بكسر التاء اسم فاعل، فكأنه قد جاء آخر الرسل، والخاتَم بفتح التاء اسم آلة، كأنه قد ختمت به الرسالة.
__________
(1) - سورة الأحزاب آية : 43.
(2) - سورة البقرة آية : 157.

فإن قال قائل: إن عيسى -عليه السلام- سيأتي في آخر الزمان، فكيف يوصف محمد - صلى الله عليه وسلم - بأنه خاتم الرسل، والجواب عن ذلك: أن عيسى -عليه السلام- قد تقدم زمانه، ثم إن عيسى -عليه السلام- لا يأتي بصفة كونه نبيا، وإنما يأتي بصفة كونه عبدا متبعا لرسول الله - صلى الله عليه وسلم - فلا يأتي بشرع جديد، ولا ينبأ بتعاليم جديدة، وإنما يكون متابعا لهدي النبي - صلى الله عليه وسلم - والدليل على أنه - صلى الله عليه وسلم - هو خاتم الأنبياء قوله -سبحانه-: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) وقوله - صلى الله عليه وسلم - كما في البخاري: " لا نبي بعدي " .
الصلاة على آل النبي - صلى الله عليه وسلم -
وآله وصحبه الأبرار
الحائزي مراتب الفخار
صلى المؤلف أيضا على آل النبي - صلى الله عليه وسلم - ويكون بذلك متبعا لهدي النبي -صلى الله عليه وسلم-؛ فإن النبي - صلى الله عليه وسلم - كان قد أمر أصحابه في التشهد بالصلاة عليه وعلى آله، ولذلك نقول: اللهم صل على محمد، وعلى آل محمد- والآل في لغة العرب يراد بها عدد من المعاني، منها: القرابة- فآل فلان قرابته، ويراد به الأتباع، فيقال: آل فلان بمعنى أتباعه، ولذلك فسر قوله - عز وجل - { أَدْخِلُوا آَلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ (46) } (2) فإن المراد بآل فرعون هنا أتباعه؛ لأن من قرابة فرعون من هداه الله - عز وجل - ودخل في دين الإسلام، ولذلك وقع الخلاف بين العلماء: هل المراد بالآل هنا الأتباع أو القرابة؟ على منهجين للعلماء.
__________
(1) - سورة الأحزاب آية : 40.
(2) - سورة غافر آية : 46.

وقوله: وصحبه لا يدلنا على أن المراد بلفظ آله هم قرابته؛ لأنه لا يمتنع أن نعطف الخاص على العام، كما قال سبحانه { إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ } (1) والعمل الصالح جزء من أجزاء الإيمان، وأقاموا الصلاة- وإقامة الصلاة خاص عطف على العام، وهو العمل الصالح، ومنه قوله - عز وجل - { مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ } (2) وجبريل وميكال خاص أتي بهما بعد العام في قوله ملائكته.
والمراد بلفظ الأصحاب هنا: من رأى النبي - صلى الله عليه وسلم - ولو ساعة واحدة مؤمنا به، ومات على ذلك، والعلماء يأتون بهذه اللفظة ردا على الرافضة الذين يترضون ويصلون على الآل، ولا يترضون على الأصحاب، وقد جاءت النصوص في فضل الصحابة -رضوان الله عليهم- وبيان مكانتهم، ومنزلتهم منها قوله سبحانه: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (3) ومنها قوله سبحانه: { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا } (4) إلى غير ذلك من النصوص.
ومنها قوله - صلى الله عليه وسلم - " خيركم قرني، ثم الذين يلونهم " حديث عمران بن حصين في الصحيح. نعم.
منزلة العلم
اعلم هديت أن أفضل المنن
علم يزيل الشك عنك والدرن
__________
(1) - سورة البقرة آية : 277.
(2) - سورة البقرة آية : 98.
(3) - سورة التوبة آية : 100.
(4) - سورة الفتح آية : 29.

بعد ذلك بدأ المؤلف ببيان منزلة العلم، وأن العلم نعمة من النعم التي ينعم الله بها على عباده، وقد جاءت النصوص متواترة في بيان فضل العلم، ومكانته، ومنزلته منها قوله سبحانه: { يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا } (1) ومنها قول النبي - صلى الله عليه وسلم - " من يرد الله به خيرا يفقهه في الدين " كما في الصحيح من حديث معاوية، وجاء في الحديث الآخر في الصحيح " أن النبي - صلى الله عليه وسلم - كان يدرس أصحابه في المسجد، فأقبل ثلاثة نفر؛ دخل أحدهم في الحلقة، وجلس الآخر خلف القوم، وولى الثالث مدبرا. فقال النبي - صلى الله عليه وسلم - ألا أخبركم مثل القوم؛ أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا من الله فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه " .
والعلم يستفاد به شيئان:
الشيء الأول: اليقين الذي تزول به وساوس الشيطان بالشبهات، فاليقين من صفة أهل الإيمان، وكلما كان المرء عالما كلما حصل له اليقين، وكلما كان متمسكا بمنهج السلف الصالح، وعقيدة أهل السنة حصل له من اليقين ما لم يحصل لغيره، ولأمثاله من أصحاب العقائد، والاتجاهات الأخرى.
والأمر الثاني مما يحصل به العلم: ما يدفع الله به الشهوات عن القلب الورع الذي تندفع به الشبهات، ولهذا كان العلماء هم أهل الخشية: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (2) لأنهم عندهم من العلم ما يدفع الله به الشبهات والشهوات.
وقول المؤلف هنا: إن أفضل المنن هو العلم، ليس ظاهره مرادا للمؤلف؛ لأنه من المعلوم أن أفضل نعمة ينعم الله بها على العباد هي رؤيته -سبحانه- في الجنة يوم القيامة، كما ورد ذلك في صحيح مسلم من حديث صهيب، ولكن نقول بأن العلم لما كان موصلا إلى الجنة التي يحصل فيها لقاء الله - عز وجل - والنظر إليه كان العلم وسيلة لأفضل النعم.
__________
(1) - سورة الزمر آية : 9.
(2) - سورة فاطر آية : 28.

من فوائد العلم أنه يبين للمرء الحق
ويكشف الحق لذي القلوب
ويوصل العبد إلى المطلوب
هذا أيضا من فوائد العلم: أنه يبين للمرء الحق، ومن هنا نعرف أن العلم ليس بمعرفة الأقوال، وإنما العلم بمعرفة الراجح من الأقوال. من عرف أقوال العلماء عرف أن في المسألة ثلاثة أقوال، أربعة أقوال، وأحاط بخلافهم فليس في الحقيقة عالما، إنما العالم الذي يعرف الأقوال بأدلتها، ويتمكن من الترجيح فيها، ولذلك كان السلف يعرفون الأقوال في المسألة، لكنهم لا يفتون فيها؛ لأنهم لم يتوصلوا للترجيح في تلك المسألة.
ويوصل العلم العبد إلى المطلوب من رضاء الله - عز وجل - ويوصله إلى جنة الخلد، وسيأتي الكلام عن النية في قاعدة مستقلة.
فهم القواعد ومعرفتها
فاحرص على فهمك للقواعد
جامعة المسائل الشوارد
يرغب المؤلف هنا بفهم القواعد وبمعرفتها، وعلم القواعد من العلوم المهمة التي تيسر لطالب العلم معرفة أحكام الفروع الفقهية، فإن الإحاطة بالفروع الفقهية غير ممكن- لا يمكن لإنسان مهما بلغت منزلته من العلم أن يحيط بالفروع الفقهية بذاتها، فيعرف جميع المسائل الفقهية، ولكن من عرف القواعد الفقهية أحاط من خلال القواعد الفقهية بالفروع الفقهية.
وأيضا، وهذا معنى قول المؤلف هنا جامعة المسائل الشوارد؛ المسائل الفقهية تجمع من خلال القواعد، وكونها شوارد تشرد عن الذهن، وكون الإنسان قد قرأ جميع مسائل الفقه لا بد أن يند عن ذهنه شيء من المسائل.
ومن فوائد تعلم علم القواعد الفقهية من غير ما ذكره المؤلف: أن القواعد الفقهية تجعل الإنسان لا يضطرب في المسائل الفقهية، فإن من سار على قاعدة فقهية كانت أحكامه الفقهية سائرة على منهج واحد، أما من لم يراع القواعد الفقهية، فإن ترجيحاته تكون مضطربة غير سائرة على منهج واحد.

ومن فوائد تعلم علم القواعد أيضا: أن علم القواعد يجعل المرء يعرف أسرار الشريعة، ويفقه مقاصد الشريعة التي تقصدها الشريعة من خلال تقرير الأحكام الفقهية، ومن ذلك أيضا: أن القواعد الفقهية موجزة الألفاظ، سهلة يمكن للمرء أن يحيط بها، وأن يحفظها بخلاف الفروع الفقهية.
ومن فوائد تعلم علم القواعد الفقهية أيضا: القدرة على استعمال القياس، فإننا عندما نعرف العلة التي من أجلها ثبت الحكم نلحق بقية المسائل بهذه المسألة، ولذلك جاء عن أمير المؤمنين عمر بن الخطاب - رضي الله عنه - أنه كتب رسالة إلى أبي موسى الأشعري - رضي الله عنه - رسالته المشهورة في القضاء، فقال فيها: واعرف الأشباه والأمثال، وقس الأمور عند ذلك، واعمد إلى أحبها إلى الله.
وهذه الرسالة ثابتة، وقد شكك بعض الناس فيها لكنها ثابتة، فقد رويت من أربعة طرق يقوي بعضها بعضا؛ أحد هذه الطرق رجاله ثقات، وإن كان فيه وجادة، لكن الوجادة طريق للعمل، وإن لم تكن طريقا صحيحا للرواية فبمجموع هذه الروايات يثبت هذا الكتاب.
ولذلك نجد الأئمة يوثقون هذا الكتاب، ويعتبرونه حتى قال شيخ الإسلام ابن تيمية -رحمه الله- في منهاج السنة: إن كتاب عمر إلى أبي موسى الأشعري كتاب مشهور معروف عند العلماء، تداولوه بالشرح، وقد أفرد الإمام ابن القيم هذا الكتاب -كتاب عمر- بالشرح في كتابه: "إعلام الموقعين" في أغلب المجلد الأول والمجلد الثاني، فهو كتاب مشهور معروف.
معرفة حكم النوازل الجديدة
فترتقي في العلم خير مرتقا
وتقتفي سبل الذي قد وفقا
هنا فائدة من فوائد تعلم علم القواعد: وهو أن المرء يرتقي في هذا العلم، ويكون محيطا به، عالما بأسراره، ويكون بذلك قادرا على معرفة حكم النوازل الجديدة، فإنك عندما تعرف علل الأحكام والقواعد التي ترد إليها الأحكام تكون بذلك عارفا بأحكام النوازل الجديدة، وبالقواعد الفقهية تتكون لدى المرء ملكة فقهية، يستطيع بها معرفة أحكام المسائل الشرعية.

وقوله هنا: وتقتفي سبل الذي قد وفقا فيه إشارة إلى أن المرء يجب عليه الاتباع، والسير على منهج الصالحين ممن قبله، وعلى ذلك تدل النصوص الشرعية؛ منها قول الله - عز وجل - { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ } (1) الآية. وقوله سبحانه: { وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ } (2) بل إن الله - عز وجل - قد توعد من ترك سبيل المؤمنين في قوله سبحانه: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115) } (3)
منهج المؤلف في القواعد الفقهية
وهذه قواعد نظمتها من
كتب أهل العلم قد حصلتها
في هذا البيت إشارة إلى منهج المؤلف في القواعد الفقهية، بأن هذا الكتاب، وهذا المؤلف خاص بالقواعد، وفيه إشارة إلى أنها منظومة، وفيه إشارة إلى أنه قد استفاد من أهل العلم السابقين.
ففي هذا البيت اعتراف بالفضل لمن سبقه، وهذا منهج أهل الإيمان أنهم لا ينسبون إلى أنفسهم ما ليس لهم، بل قد ورد في الحديث- حديث أسماء -رضي الله عنها- في الصحيحين أن النبي صلى الله عليه سلم قال: " المتشبع بما لم يعط كلابس ثوبي زور "
الدعاء لأهل العلم السابقين ومعرفة فضلهم
جزاهم المولى عظيم الأجر
والعفو مع غفرانه والبر
__________
(1) - سورة التوبة آية : 100.
(2) - سورة لقمان آية : 15.
(3) - سورة النساء آية : 115.

احتوى هذا البيت الدعاء لأهل العلم السابقين ومعرفة فضلهم، وهذا من منهج أهل السنة والجماعة أنهم يترضون عمن سبقهم، ويعرفون لهم فضلهم، ويثنون عليهم ويدعون لهم، ولهذا قال الله -جل وعلا- { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا } (1) فأهل يعرف بعضهم لبعض مكانته وميزته، وأهل الإيمان يدعو بعضهم لبعض بالخير، ويتعاونون على ما يقربهم إلى الله - عز وجل - ومن ذلك أن يدعو بعضهم لبعض، وقد ورد في الحديث أن " من دعا لأخيه بظهر الغيب وكل الله له ملكا يقول كلما دعا: آمين، ولك بمثل. " فالدعاء لأهل الإيمان من القربات التي يتقرب بها العباد إلى ربهم - عز وجل - .
انتهى المؤلف من ذلك بذلك من مقدمة القواعد الفقهية، وانتقل بعد ذلك إلى الحديث عن مبحث النية، ومبحث النية مبحث يحتاج إلى نوع توسع، فلعلنا نجعله في يوم آخر.
أسأل الله - عز وجل - أن يوفقنا وإياكم لطاعته، وأن يجعلنا وإياكم من أهل عبادته، وأن يغفر لنا ولكم ولجميع المسلمين، كما نسأله -سبحانه- أن يوفق ولاة أمور المسلمين للحكم بشريعته، والعمل بسنة نبيه - صلى الله عليه وسلم - . جزاكم الله خيرا.
شيخنا الفاضل: وجعل ما قلتم في ميزان حسناتكم .
س: هذا سائل يقول ما هو الفرق بين القواعد الأصولية، وأصول الفقه؟
ج: القواعد الأصولية جزء من مباحث أصول الفقه؛ لأن أصول الفقه يحتمل، أو يحتوي على شيئين معرفة الألفاظ الواردة فيه، ويحتوي على القاعدة الأصولية من خلال تقريرها، وإقامة الدليل عليها، وبيان الخلاف فيها.
__________
(1) - سورة الحشر آية : 10.

فالقاعدة الأصولية هي زبدة علم أصول الفقه، بينما علم أصول الفقه يحتوي على تعريف المصطلحات على الخلاف في هذه القواعد الأصولية إقامة الدليل الترجيح، أما القاعدة الأصولية فهي الحكم النهائي المنتج من خلال علم أصول الفقه. أحسن الله إليكم.
س: وهذا يقول: يعد كثير من العلماء كتاب "قواعد الأحكام في مصالح الأنام" في كتب القواعد الفقهية، مع أن موضوعه دائر في الكلام على المصالح، فهو أشبه بكونه من كتب المقاصد الشرعية. أرجو التوضيح وجزاكم الله خيرا.
ج: كتاب العز بن عبد السلام يحتوي الأمرين معا: المقاصد والقواعد الفقهية، فإن العز أرجع مسائل الفقه إلى قاعدة اعتبار المصالح، وإلغاء المفاسد، فهذه قاعدة فقهية، ولذلك نجد أن كثيرا من العلماء يذكر أن مقاصد الشريعة جزء من مباحث علم القواعد الفقهية، فمثلا قاعدة المشقة تجلب التيسير فيها ملاحظة لمقصد من مقاصد الشريعة، قاعدة الأمور بمقاصدها هذا فيه ملاحظة لمقاصد المكلف.
ومن هنا نجد كثيرا من العلماء يعتبرون علم المقاصد جزء من علم القواعد الفقهية.
س: أحسن الله إليكم. وهذا يقول: هل يلزم وجود الدليل على دخول الفرع تحت القاعدة الكبرى؟
ج: القاعدة لا بد من إقامة الدليل عليها، ولا يصح أن نثبت قاعدة بلا دليل، فإذا أثبتنا القاعدة بدليلها فحينئذ كل جزئية تندرج تحت هذه القاعدة، فإنها تدخل تحتها، ولا نحتاج إلى دليل. مثال ذلك: قاعدة الأمور بمقاصدها تشمل وجوب النية في الوضوء، في الصلاة، ولا نحتاج إلى دليل جديد لإثبات دخول هذا الفرع في القاعدة، وإنما على من نفى دخول الفرع في القاعدة، إقامة الدليل على أنه ليس من القاعدة. نعم.
س: أحسن الله إليكم. ويسأل كثير من الإخوة عن أهم الكتب المؤلفة في القواعد الفقهية، وجزاكم الله خيرا؟

ج: سبق أن تناولنا شيئا من المؤلفات في القواعد الفقهية، وبينا منهج كل مؤلف، ومن أحسن المؤلفات كتاب: "الأشباه والنظائر" للسيوطي، وهو كتاب جيد ونافع، وقد جمع فيه كتابة من سبقه، فهو كتاب طيب ونافع، ومن الكتب المؤلفة في ذلك، لكنه عسير ويصعب على كثير من المنتسبين للعلم الشرعي فهمه، وإدراك مقاصده كتاب: "قواعد ابن رجب" ففي المرحلة الأولى كتاب "الأشباه والنظائر" للسيوطي، وفي المرحلة المتقدمة كتاب "قواعد ابن رجب".
س: أحسن الله إليكم، وأثابكم، ونفعنا بعلمكم، وجعل ما قلتم في ميزان حسناتكم، وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين.
الحمد لله والصلاة والسلام على رسول الله وبعد، نواصل ما ابتدأنا به من شرح لمنظومة الشيخ السعدي في القواعد الفقهية.
النية شرط لصحة العمل
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين. اللهم اغفر لنا، ولشيخنا أجمعين، وعلمنا ما ينفعنا، وانفعنا بما علمتنا يا أرحم الراحمين.
قال الشيخ عبد الرحمن بن ناصر السعدي -رحمه الله- في منظومة القواعد الفقهية:
النية شرط لسائر العمل
فيها الصلاح والفساد للعمل
ذكر المؤلف هنا أن النية شرط لتصحيح العمل، والمراد بالنية القصد- يقال: نوى كذا بمعنى قصده، ويراد بالنية في الاصطلاح العزم على الفعل، فمن عزم على فعل من الأفعال قيل بأنه قد نواه، وبعض العلماء يعرف النية بأنها قصد التقرب لله - عز وجل - وهذا لا يصح؛ لأن النية على نوعين: نية صحيحة بقصد التقرب لله - عز وجل - ونية التقرب لغيره، وهذه أيضا من أنواع النيات، ولكل حكمه.
وقوله هنا: شرط يراد بالشرط ما يلزم من عدمه عدم الحكم، ولا يلزم من وجوده وجود الحكم ولا عدمه لذاته، مثال ذلك: الطهارة شرط للصلاة، يلزم من انتفاء الطهارة انتفاء صحة الصلاة، لكن لا يلزم من وجود الطهارة وجود الصلاة، أو انتفاؤها.

هكذا عبر المؤلف عن هذه القاعدة بأن النية شرط للعمل، والشروط على أنواع:
منها شروط الصحة مثل: اشتراط الطهارة للوضوء، ومنها شروط للوجوب بحيث لا يجب الفعل إلا بوجود شرطه مثل: الاستطاعة شرط لوجوب الحج، لكن لو قدر أن الإنسان غير المستطيع حج لصح حجه، فالاستطاعة شرط لوجوب الحج، وليست شرطا لصحته، فقول المؤلف هنا: النية شرط للعمل متردد بين أن يراد به شرط الصحة، وأن يراد به شرط الوجوب، ولا يمكن أن يقال: المراد جميع المعنيين؛ لأن المعنيين متنافيان، ولا يصح أن يراد باللفظ الواحد معنيان متنافيان، ولكن قد بين المؤلف في آخر البيت المراد بذلك في قوله: بها الصلاح والفساد للعمل.
فدل ذلك على أن النية عند المؤلف شرط لصحة العمل، ولكن يؤخذ على هذا أمر آخر، وهو أن بعض أفعال المكلفين تصح، ولو لم يوجد فها نية.
مثال ذلك أداء الدين، فإنه يصح ولو لم ينو العبد هذا الفعل، أو ولم ينو به التقرب لله - عز وجل - ومثله النفقة على الأقارب، وإزالة النجاسة. هذه أعمال تصح، ولو لم توجد معها النية، فدل ذلك على أن عنونة المؤلف تحتاج إلى إعادة نظر؛ وذلك لأن من الأعمال ما يصح، ولو لم يكن معه نية.
وقد عبر بعض العلماء عن هذه القاعدة بعنوان آخر فقالوا: لا ثواب إلا بنية، وأكثر من يجعل هذه القاعدة هم الحنفية؛ لأنهم يصححون كثيرا من الأعمال بدون النية، ولكنهم يقولون: لا يوجد الثواب إلا إذا وجدت النية، لذلك فإن الوضوء عند الحنفية صحيح، ولو لم ينوه المكلف، والغسل صحيح ولو لم ينوه المكلف، والجمهور على خلاف ذلك يشترطون لصحة الوضوء والغسل النية.
وأدلة هذه القاعدة تدل على صحة مذهب الجمهور، وضعف مذهب الحنفية، ولذلك عنون العلماء لهذه القاعدة بعنوان آخر فقالوا في عنوانها: الأمور بمقاصدها، وعبروا بقولهم: الأمور؛ ليدخل في ذلك الأقوال والأفعال وأعمال القلوب، وقالوا: بمقاصدها، ولم يعبروا بالنيات؛ ليكون ذلك أشمل.

ولكن يلاحظ على هذا العنوان عدد من الملاحظات: منها أن قولهم: بمقاصدها فيه جعل المقصد مناطا بالأمور، والأمور ليس لها مقاصد، وإنما المقاصد تكون إما للشارع، وإما للمكلفين.
وأما الأفعال فإنه لا يصح أن يقال: إن الفعل له مقصد، وإنما المقصد للشارع أو للمكلف، كما انتقد ثانيا ++بأن قولهم: الأمور يشمل الذوات؛ لأن الذات أمر من الأمور؛ لأن الأمر هو الشأن كما قال -جل وعلا-: { وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ (97) } (1) وليس المراد بالأمر هنا الطلب؛ لأن الأمر بمعنى الطلب جمعه أوامر، وهم قالوا هنا: أمور ولم يقولوا: أوامر، ولا يصح أن تناط الأحكام الشرعية بالذوات، فلا يصح لنا أن نقول مثلا: الجدار جائز، وإنما تناط الأحكام الشرعية بأفعال المكلفين، فيقال: بناء الجدار، بيع الجدار هدم الجدار، ونحو ذلك من الأفعال.
أما أن تناط الأحكام بالذوات فهذا لا يصح، ولذلك فلعل أصوب العناوين التي تعنون بها قاعدة النية أن يقال: الأعمال بالنيات، وبذلك نكون قد وافقنا لفظ النبي - صلى الله عليه وسلم - ولا شك أن الموافقة للفظ النبي - صلى الله عليه وسلم - من الأمور المطلوبة، وبذلك أيضا نشير إلى دليل هذه القاعدة، وهو الحديث الوارد في ذلك، فإن قال قائل: قولنا الأعمال بالنيات لا يدخل فيه الأقوال، ولا أحوال القلوب قيل له: هذا فهم خاطئ، بل الصواب أن الأقوال تدخل في الأفعال، ويدل على ذلك قول الله - عز وجل - { شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } (2) فسمى القول الذي يوحي به الشياطين بعضهم إلى بعض سماه فعلا، فدل ذلك على أن الأقوال تدخل في مسمى الأعمال.
__________
(1) - سورة هود آية : 97.
(2) - سورة الأنعام آية : 112.

وأما أحوال القلوب فإنها أيضا مما يدخل في مسمى الأعمال إذا كانت عملا مثل: الرجاء والخوف. هذه أعمال من أعمال القلوب فهي أعمال فتدخل في القاعدة، فإن قال قائل: قولنا الأعمال بالنيات يحتمل أن يراد به صورة الفعل، ويحتمل أن يراد به صحة الفعل، ويحتمل أن يراد به كمال الفعل، فهذه القاعدة تحتاج إلى تقدير، والتقدير متردد بين معان عديدة، فلا بد أن يعين أحد تلك المعاني من أجل أن نقدر القاعدة به، فحينئذ القاعدة مجملة فيقال: إن هذه القاعدة قاعدة يراد بها معرفة أحكام الشريعة، فتحمل على العرف الشرعي؛ لأنه لا يصح أن تحمل القاعدة على صورة الأفعال، فإن صورة الصلاة توجد، ولو لم يوجد نية ألا يمكن أن يوجد إنسان يصلي بدون نية، ويتوضأ ويغتسل بدون نية ممكن، لكن المراد الحكم الشرعي؛ لأننا نتكلم عن عرف شرعي وألفاظ شرعية، فلا بد أن نحمل القاعدة على الألفاظ والمعاني الشرعية إذا تقرر أن هذا العنوان هو أولى ما عنونت به هذه القاعدة، فما دليل القاعدة؟.
القاعدة ثابتة في الشريعة، ويدل عليها عدد من النصوص منه قوله سبحانه: { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا (18) وَمَنْ أَرَادَ الْآَخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا (19) } (1) وكما قال -جل وعلا-: { مَنْ كَانَ يُرِيدُ حَرْثَ الْآَخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ } (2) كما قال سبحانه: { وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (114) } (3) .
__________
(1) - سورة الإسراء آية : 18-19.
(2) - سورة الشورى آية : 20.
(3) - سورة النساء آية : 114.

فالآيات في معنى القاعدة عديدة، وكذلك الأحاديث، ومنها ما ورد في السنن من حديث معاذ - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: " من غزا يريد عقالا، فإنما له ما نوى " وجاء في المسند أن النبي - صلى الله عليه وسلم - قال: " رب قتيل بين الصفين الله أعلم بنيته " وقد تكلم بعض أهل العلم في إسناد هذا الحديث من جهة أن الصحابي فيه لم يذكر، والصواب أن الراوي الذي رواه أحال في اسم الصحابي إلى الحديث الذي قبله، فإنه قال: إنه قال، وكان الحديث واردا بعد حديث لابن مسعود، فأحاله إلى الحديث الذي قبله، ولذلك حكم عليه الحافظ -رحمه الله- بأن الحديث ممن وثق رجاله، قال: رجاله موثقون، وجاء في الحديث الآخر أن النبي - صلى الله عليه وسلم - قال: " ثم يبعث الله الناس على نياتهم " وقد ورد هذ المعنى من حديث عدد من الصحابة، وجاء في حديث سعد بن أبي وقاص أن النبي - صلى الله عليه وسلم - قال له: " إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها، حتى ما تجعله في في فيّ امرأتك. " وأجمع حديث استدل به على هذه القاعدة ما رواه يحيى بن سعيد عن محمد بن إبراهيم التيمي، عن علقمة بن وقاص، عن أمير المؤمنين عمر بن الخطاب - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: " إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى؛ فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها، أو امرأة ينكحها فهجرته إلى ما هاجر إليه. " وهذا الحديث قد رواه الشيخان -البخاري ومسلم- في صحيحيهما اللذين هما أصح الكتب، كما رواه أهل السنن، وقد تلقاه أهل العلم بالقبول، وصدر به الإمام البخاري صحيحه، وقال عنه الإمام الشافعي: إنه ثلث العلم، وجعلت أصول العلم وأصول الدين ثلاثة أحاديث منها هذا الحديث.
إذا تقرر ذلك فما فائدة النية؟ قال العلماء: بأن النية يراد بها أمران مهمان:

الأمر الأول: الإخلاص وتمييز العمل المنوي، هل هو لله وحده، أو لله ولغيره؟ وإذا نظر العبد في الأفعال وجدها على ثلاثة أنواع:
النوع الأول: ما يتمحض أن يكون عبادة، بحيث لا يمكن أن يفعله العبد على جهة مغايرة لجهة العبادة، مثل الصلاة هل يمكن أن يصلي أحد من الخلق صلاة على جهة غير العبادة؟ ما يمكن. فهذا الفعل يتمحض أن يكون عبادة، فلا بد فيه من النية لكل الناس، والناس في مثل هذا الفعل على ثلاثة أقسام:
القسم الأول: من فعل هذا الفعل يبتغي به وجه الله من أجل أن ينيله الآخرة، فهذا هو المثاب، وهو الموحد، وهو المستحق للأجر كما قال -جل وعلا-: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (1) .
النوع الثاني من الناس: من يفعل هذا الفعل طاعة لله من أجل أن ينيله الدنيا فقط، فهو يصلي لله من أجل أن يجعله يتجاوز في اختباره، أو يحصل على فائدة دنيوية، فهذا ليس له إلا ما يحصل له من الثواب الدنيوي، وليس له أجر أخروي، ودليل ذلك قوله سبحانه: { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا (18) } (2) وحكم عليه بأنه يصلى جهنم إذا كانت أفعاله كلها على هذا الوجه لا يريد بها إلا الدنيا فقط ثم ذكر الصنف الآخر وهم أهل القسم الأول السابق ذكره
__________
(1) - سورة البينة آية : 5.
(2) - سورة الإسراء آية : 18.

القسم الثالث من يفعل هذه الأفعال قربة لله ولغيره فهو يعبد الله ويعبد غيره أو يصرف العبادة لغير الله فهؤلاء هم أهل الشرك وهم الذين ناقضوا أصل دين الإسلام كما قال -جل وعلا- مبينا حكمهم { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) ولا بد أن يلاحظ الشرط الآخر في العبادات وهو شرط المتابعة وسيأتي له ذكر في القواعد الآتية
النوع الثاني من الأفعال ما لا يتمحض أن يكون عبادة بل قد يفعل على جهة العبادة وقد يفعل على جهة ليست جهة العبادة ومن أمثلة ذلك النفقة على القريب ورَدُّ الدَّيْن ورَدُّ العارية ورَدُّ الأموال لأصحابها فهذا لا يتمحض أن يكون عبادة بل قد يفعل على جهة العبادة وقد يفعل على جهة غير جهة العبادة والناس فيه على ثلاثة أقسام
القسم الأول من فعل هذا الفعل قربة لله كان مستحقا للأجر والثواب ودليل ذلك حديث سعد السابق " إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تضعه في فيّ امرأتك " فحكم له باستحقاق الأجر؛ لكونه نوى بهذا العمل القربة لله - عز وجل - من أنفق بدون نية لم يستحق الأجر والثواب، وبذلك نحمل النصوص المطلقة التي جاءت باستحقاق الثواب في مثل هذا الفعل، مثل حديث: " إنك لن تغرس غرسا إلا كان ما أكل منه، وما أخذ منه صدقة لك " أو ما ورد بمعناه، فهذا يحمل على الحديث المقيد السابق.
النوع الثاني من الأفعال- النوع الثاني من الناس: الذين يفعلون هذا الفعل من يفعله قربة لغير الله، مثال ذلك: من رد العارية عبادة لغير الله، فإنه يكون كذلك من المشركين؛ لأنه صرف شيئا من الأفعال التي ينوي كونها عبادة لغير الله، ومن صرف شيئا لغير الله بنية العبادة كان من المشركين.
__________
(1) - سورة الإسراء آية : 18.

النوع الثالث: من فعل هذا الفعل بدون نية العبادة، وإنما فعله للعادة، أو للتقوى، أو للفائدة الدنيوية، فهذا لا يستحق به أجرا، ولا ثوابا.
النوع الثالث من الأفعال: التروك مثل ترك الزنا، وترك الخمر، وترك الدخان، وغيرذلك من المحرمات، فالناس في مثل هذا الفعل على صنفين:
الصنف الأول: من ترك هذه المحرمات رغبة في الأجر والثواب، فيستحق الأجر والثواب.
الصنف الثاني: من تركه بدون نية، لا ينوي بذلك التقرب لله - عز وجل - وإنما تركه؛ لأنه لا يرد على ذهنه، أو تركه؛ لأنه أفود له في دنياه ترك الخمر من أجل الأضرار البدنية والصحية والمالية المترتبة على الخمر، ولم يتركه لله، فحينئذ هذا لا يستحق الأجر والثواب؛ لأنه لم يتركه لله والأجر والثواب، إنما يكون بالنية؛ لقوله " وإنما لكل امرئ ما نوى. "
إذا تقرر ذلك، فما هي منزلة طلب العلم من الأعمال السابقة؟ نقول: إذا أطلق العلم في لسان أهل الشرع فالمراد به العلم الشرعي، وحينئذ هو من الصنف الأول الذي يتمحض أن يكون عبادة، فلا بد أن ننوي به وجه الله من أجل أن ينيلنا الأجر الأخروي، لا نريد به حظا دنيويا، وإنما نريد به وجه الله من أجل أن ينيلنا الأجر الأخروي، وأما طلب سائر العلوم مثل: الطب، ومثل: الكيميا والفيزيا فالأصل في هذه ألا يطلق عليها اسم العلم بإطلاقه، وإنما تقيد ++خلاف الصنف الأول، وهذا من القسم الثاني؛ فمن طلب هذه العلوم قربة لله، وإعانة للمسلمين وتحقيقا لأمر الله فإنه يستحق بذلك الأجر والثواب، ومن فعله لأمر من الدنيا، أو بدون نية، فإنه لا يستحق إلا ما حصل عليه في الدنيا، هذا ما يتعلق بالفائدة الأولى من فوائد النية، وهو الإخلاص.

الفائدة الثانية: تمييز العمل المنوي، فإن الأعمال منها ما يقع عبادة، ومنها ما يقع عادة فنميزها بالنية مثال ذلك: أنت تغتسل للتبرد فهذا عبادة، وتغتسل تريد بذلك الجمعة، وتريد بذلك رفع الحدث الأكبر، فهذا عبادة، ما المفرق بينهما؟ النية، وكذلك مما يميز به بواسطة النية: التمييز بين فرض الأعمال ونفلها، ما الفرق بين سنة الفجر وصلاة الفجر؟ كلاهما ركعتان، يقال: الفرق بينهما في النية، فتنوي بالأولى السنة المستحبة، وتنوي بالصلاة الثانية الفرض الواجب.
وكذلك مما يحصل التمييز به بواسطة النية: التمييز بين أعيان الصلوات، وأعيان الواجبات، فأنتم تفرقون بين صلاة الظهر وصلاة العصر بالنية، مع أن صورة كل من الصلاتين واحدة، فهذا من فوائد النية، إذا تقرر ذلك فلا شك أن محل النية هو القلب، وأن التلفظ بها بدعة، أما كون محل النية القلب فلأن هذا هو المعقول منها، ولم يقع خلاف في ذلك، لكن هل يصح مع نية القلب أن نعقد النية باللسان؟
نقول: الأصل في العبادات: التوقيف، والرجوع إلى حال النبي - صلى الله عليه وسلم - والمتابعة له في ذلك، ولم يرد عن النبي - صلى الله عليه وسلم - أنه تلفظ بشيء من نواياه في العبادات، لم يقل: اللهم إني نويت أن أصلي لك الصلاة الفلانية، فحينئذ يكون من جهر بالنية، وتلفظ بها مخالفا لهدي النبي - صلى الله عليه وسلم - .
مما يتعلق بذلك أن بعض العلماء ذكروا أنه يشرع التلفظ بالنية في أمرين:
الأمر الأول: في نسك الحج؛ لأن النبي - صلى الله عليه وسلم - قال فيه: " لبيك اللهم عمرة " وقال: " لبيك اللهم حجة " قال: " عمرة في حجة " .
والأمر الثاني: النسك ذبح الهدي، وذبح الذبائح، فإن بعض العلماء ذكروا أنه يتلفظ بالنية في ذلك؛ وذلك أن الذابح يقول: باسم الله والله أكبر، اللهم هذا منك وإليك.

والذي يظهر أن هذه الأفعال، وهذه الأقوال ليست تلفظا بالنية، بل هي نسك، وذكر وارد في أول العبادة، وليس تلفظا بالنية، كما أننا نبتدئ الصلاة بقولنا: الله أكبر، وهذا ذكر مشروع في أول الصلاة، وليس تلفظا بالنية، كذلك الأمر في نسك الحج، وفي الذبائح، ولذلك لا يشرع للإنسان أن يقول في بدء المناسك: اللهم إني نويت حج القران، أو التمتع، أو الإفراد؛ لأن هذا مخالف لهدي النبي - صلى الله عليه وسلم - .
كذلك لا يشرع له أن يقول: اللهم إني نويت أن أذبح الذبيحة الفلانية، وهذا هو التلفظ بالنية، فدلنا ذلك على أن التلفظ بالنية في جميع الأعمال ليس مشروعا، بل هو مخالف لهدي النبي - صلى الله عليه وسلم - إذا تقرر ذلك، فإن النية تدخل في الواجبات والمستحبات بلا إشكال؛ لأنه بالنية تميز العبادات، فلا تكون أفعال المكلف التي طلبها الشارع على وجه الاستحباب، أو وجه الوجوب عبادة إلا إذا نوى بها العبد موافقة أمر الله وطاعته سبحانه.
وكذلك تدخل النية في مباحث الأحكام المباحة، فالمباحات تدخلها النية، بل تقلب أعمالها من كونها أمورا مباحة إلى كونها أمورا مستحبة، ولذلك من نام ينوي بنومه التقوي على طاعة الله كان نومه مما يستحق به الأجر والثواب، ومن تناول الطعام من أجل أن يتقوى به على أداء الصلوات، وأداء الفرائض كان ذلك من الأمور المشروعة التي يستحق بها العبد الأجر والثواب، مما يدل على أن النية تؤثر في الأعمال وتقلبها، بل إن النية تدخل في المحرمات، فإن من فعل المحرم ناويا له استحق العقوبة .

أما من فعل المحرم، ولم يكن ناويًا لفعل المحرم، فإنه لا يستحق العقوبة، بل يعتبر فعله خطأ، والخطأ لا تؤاخذ به الشريعة، كما قال -جل وعلا :- { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) قال الله - كما في صحيح مسلم-: " قد فعلت " في الرواية الأخرى: " قال الله :نعم " ويدل على ذلك قوله -جل وعلا-: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ } (2) .
ولا بد أن يفرق في لفظ الخطأ بين معنيين، فإن الخطأ يطلق على خلاف الصواب، ويطلق على خلاف الطاعة؛ ولذلك المخطئ يراد به من لم يصب، والخاطئ يراد به العاصي، فيفرق بين هذين الاصطلاحين، فإن لفظ الخطأ يطلق على الأمرين معا، وقد ضلت بعض الطوائف بسبب عدم التفريق بين هذين الأمرين.
وإذا تقرر ذلك فإن العبد قد يفعل الأمر المباح ناويا به المحرم، مثال ذلك :من أراد أن يزني، وفعل الأسباب في ذلك، فصادف امرأته يظنها أجنبية فواقعها، فهذا فعل فعلا مباحا ونيته أن يفعل الفعل المحرم، فيقال: يستحق إثم الفعل المحرم، لكنه لا يستحق النتائج المترتبة على الفعل المحرم؛ فإن الإثم المرتب على الفعل المحرم نوعان:
إثم على ذات الفعل، وإثم على النتائج والآثار المترتبة على الفعل: من زنا بأجنبية، فإنه حينئذ قد ترتب على ذلك آثار، منها: إدخال الولد الأجنبي على غير والده، ومنها إفساد المرأة على زوجها…إلى غير ذلك من الآثار.
فالعبد يعاقب بالفعل ذاته، ويعاقب بآثار الفعل، لكن مَن فعَلَ المباح يظنه محرما فإنه لا يستحق إلا إثم الفعل دون إثم الآثار المترتبة عليه، وهذا يدلنا على أن وسائل الأحكام معتبرة، وأن لها أثرا في تغيير الأحكام، ولعل المؤلف يعقد قاعدة في أحكام الوسائل والمقاصد.
إذا تقرر ذلك فإن النية لها أثر في الألفاظ كما أن لها أثرا في الأعمال، فإن ألفاظ المكلف على نوعين:
__________
(1) - سورة البقرة آية : 286.
(2) - سورة الأحزاب آية : 5.

النوع الأول: ما قارنه دليل يبين المراد به، فحينئذ نعمل ذلك الدليل، مثال ذلك: من تشاجر مع زوجته، ثم طلقها، فإن المشاجرة دليل على أنه يريد بلفظ الطلاق الطلاق المعروف، فيعمل بهذه القرينة.
ومثال آخر -مما يصرف اللفظ عن ظاهره-: أن تكون المرأة مقيدة مربوطة بحبل أو نحوه فيأتي الزوج، فيحل الحبل فيفكه، ، ثم يقول: الحمد لله أنت الآن طالق، فلفظ الطالق هنا لا يراد به الطلاق المعروف، وإنما يراد به الانفكاك من الحبل. ما الدليل على أن المراد به ذلك؟ القرينة التي وجدت معه.
ومن أمثلة ذلك في غير كتاب الطلاق: بيع الهازل؛ فإن الهازل معه قرينة تبين أن المراد به ليس البيع المعروف.
النوع الثاني من الألفاظ: ما ليس معه قرينة تعين المراد به، فهذا على نوعين: ألفاظ صريحة فتحمل على المراد بها لغة، ولا يلتفت إلى نية القائل، مثال ذلك: إذا تلفظ الإنسان بالطلاق، فإنه يحكم بأنه قد طلق، إذا تلفظ الإنسان بلفظ البيع صريحا: بعتك ثوبي هذا؛ فإنه حينئذ يحكم عليه بأنه قد أراد حقيقة البيع.
والنوع الثاني: ألفاظ تعتبر كناية وليست صريحة، ومثال ذلك في الطلاق إذا قال لزوجته: اذهبي لأهلك، فهذا قد يقع كناية عن الطلاق، لكننا لا نوقع به الطلاق إلا إذا وجدت معه قرينة، أو دليل، أو نية من القائل تعين، وتبين أن المراد به الطلاق.
هل النية شرط أو ركن في العبادات؟
هذا مما وقع الخلاف بين الفقهاء فيه، فمنهم من يرى أنها شرط، ومنهم من يرى أنها ركن، والفرق بين الشرط والركن: أن الشرط يكون سابقا للمشروط، بينما الركن جزء من أجزائه.
وبعض الفقهاء يقول: إن ذكر النية في أول الوضوء، أو في أول الفعل يعتبر شرطا، واستصحاب حكم النية في أثناء الفعل يعتبر ركنا، وجمهور الحنابلة يعكسون ذلك فيقولون: إن ذكر النية في أول العبادة شرط، واستصحاب حكمها -أيضا- شرط. وإذا تقرر لنا أن النية تسبق الفعل، فإنها تكون حينئذ شرطا.

وأما النية المقارنة للفعل، فإنها ركن في العبادة، وهذا يجرنا إلى مبحث، وهو ما هو وقت النية النية؟
الأصل فيها أن تكون مقارنة للفعل المنوي هذا هو الأصل، إلا أن الشارع جاء في بعض الأعمال وصحح سبق النية للفعل، مثال ذلك: أن الشريعة جاءت بأن من نوى في الليل صح صيامه، ولو لم تكن نيته مقارنة لأول الصيام، فهذا مستثنى من أصل القاعدة .
ننتقل بعد ذلك للحديث عن شروط النية، متى تكون النية صحيحة معتبرة، ومتى لا تكون؟
هناك عدد من الشروط منها: العلم بالمنوي، فأنت إذا أردت أن تنوي شيئا فلا بد أن تكون عالما، وما لم تكن عالما به لا يصح أن تنويه.
والشرط الثاني: الجزم بالمنوي؛ لأنه لا يمكن أن تنوي شيئا وتقصده إلا إذا كنت جازما، وبعض العلماء يجعل الجزم ركنا من أركان النية، ولا يجعله شرطا لها.
والشرط الثالث: التمييز، فالصبي غير المميِّز لا يتمحض له قصد صحيح، وحينئذ لا يصح اعتبار النية منه، قالوا: ليس له نية.
الشرط الرابع: العقل؛ لأن غير العاقل لا يتمحض له قصد صحيح؛ ولذلك فإن النائم والمجنون والسكران لا تعتبر نياتهم، إن كانت لهم نيات، وكون السكران نحكم بوقوع الطلاق بفعله ليس هذا من باب اعتبار نيته، وإنما هو من باب ربط الأحكام بأسبابها بدون نظر للنية.
هناك شرط خامس يذكره بعض الفقهاء: وهو الإسلام، قالوا: لأن الكافر لا تصح عباداته، وهذا الشرط لا يصح، لا يصح أن نجعل الإسلام شرطا في النية؛ وذلك لأن الكافر تعتبر نيته في عدد من الأمور مثل طلاقه، مثل بيعه، مثل نذره، مثل يمينه، فدل ذلك على أن النية معتبرة من الكافر، وأن النية تصح، وإن كانت من غير المسلم.
فإن قال قائل: العبادات لا تصح من الكافر فحينئذ كيف تصح نيته؟

قلنا: إن النية لا تتمحض أن تكون عبادة، بل قد تقع على جهة غير العبادة، وعدم صحة عبادات الكافر ليس معناها أنه تصح نيته مثل المحدِث: هل تصح الصلاة من المحدث؟ لا تصح الصلاة من المحدِث، مع أن نيته معتبرة، فعدم صحة الصلاة وعدم صحة العبادة لا يدل على عدم اعتبار النية، هذا شيء من مباحث النية .
والنية الكلام فيها يطول، وقد ذكر العلماء: أن النية تدخل في كثير من الأعمال، وفي كثير من الأبواب الفقهية، وما من باب فقهي إلا وللنية فيه مدخل، مثال ذلك: أحكام الطهارة، التمييز بين العادة والعبادة فيها، التمييز بين غُسل التبرد وغسل الجنابة، التمييز بين أنواع الوضوء، التمييز بين التيمم… التيمم يشترط له النية بإجماع العلماء. فدخلت النية في باب الطهارة، وكذلك في باب الصلاة يميز بين أنواع الصلوات سواء كانت صورتها واحدة، أو لم تكن واحدة.
ومما تعمق فيه بعض فقهاء الشافعية مباحث النية؛ نظرا لأن بعضهم يشترط التلفظ بالنية، فشدَّدوا على الخلق، وضيقوا عليهم، حتى أن بعض فقهاء الشافعية يرى أن من لم يتصور جميع أفعال الصلاة أثناء البدء فيها، فإن صلاته لا تكون صحيحة؛ ولذلك يقول: عندما تُكَبِّر، وعندما تنوي الصلاة لا بد أن تتصور جميع أفعال الصلاة حينئذ، وهذا فيه مشقة على العباد، وحرج عليهم لم تأت الشريعة بمثله؛ ولذلك فهم يبطلون كثيرا من صلوات الخلق.
وإذا تأمل الإنسان في كثير من أحوال فقهاء الشافعية وجدهم قد أدخلوا على أنفسهم الوساوس بسبب ذلك؛ لذلك تجد الإنسان منهم يكبر مئات المرات ولا يقتنع بتكبيرته؛ لأنه لم ينوِ جميع أفعال الصلاة حينئذ نسي فعلا من أفعال الصلاة؛ لذلك تجدهم في الطهارة يعيد الإنسان منهم طهارته مرات عديدة بسبب ذلك.

وتدخل النية في مباحث الزكاة، فنفرق بين فرضها وبين نفلها، وننوي بها التقرب إلى الله - عز وجل - وكذلك في مباحث الصيام؛ فإن الصيام لا يصح إلا بتبييت النية، كما ورد ذلك في حديث عدد من الصحابة بأسانيد يقوِّي بعضُها بعضًا أن النبي- صلى الله عليه وسلم- قال: " من لم يُبيِّت الصيام من الليل، فلا صيام له " وأقوى إسناد في ذلك حديث حفصة، وإن كان حديث حفصة لوحده فيه مقال لأهل العلم، لكن إذا تأمل الإنسان النصوص الشرعية، والأحاديث الواردة في ذلك وجدها يقوي بعضها بعضا في وجوب تبييت النية.
أما صيام النفل فقد ورد فيه عدد من الأحاديث أن النبي- صلى الله عليه وسلم- كان ينوي الصيام في أثناء النهار، فدل ذلك على أنه يجزئ العبد أن ينوي الصيام في أثناء النهار، تخصيص ذلك بما قبل الزوال يحتاج إلى دليل، والأصل الإطلاق، ما دام أن الإنسان لم يأكل في أثناء نهاره، جاز له أن يصوم، ولو لم يبق إلا ساعات قليلة على غروب الشمس.
وكذلك تدخل النية في مباحث الحج، فنفرق بين أنواعه، وننوي أفعاله: الطواف، والسعي… إلى غير ذلك، ونميز بين أنواع الطواف: هذا طواف إفاضة، وهذا طواف قدوم، وهذا طواف وداع، وهذا طواف نفل مطلق… إلى غير ذلك من الأنواع.
وكذلك تدخل في باب الجهاد، وفي باب الأمر بالمعروف، والنهي عن المنكر، وفي باب البيع، وفي باب الإجارة وسائر المعاملات، وفي أبواب النكاح والطلاق، وفُرِّقَ بالنية في مباحث الجنايات: فهذا قتل عمد، وهذا قتل شبه عمد، وهذا قتل خطأ.
وكذلك في باب الأيمان والنذور، وفي باب القضاء، وفي باب اليمين؛ ولذلك ورد في الحديث: " أنَّ اليَمينَ على ما يصدِّقُك به صاحبك. " الأصل في اليمين أن تكون بحسب نية الحالف، إلا إذا كان ذلك مقدما لغيرك من الناس، فإنه تكون اليمين حينئذ على ما يصدقك به صاحبك كما ورد ذلك في صحيح مسلم، فدلنا ذلك على أن مباحث النية لها أهمية ومكانة ينبغي بنا العناية بها.

وهنا مبحث متعلق بالنية، وهو متعلق بمبطلات النية: النية يبطلها قطعُها، فمن صلى وفي أثناء الصلاة نوى أو قطع النية، فحينئذ تبطل نيته ولا تصح صلاته، ومما يبطل النية أيضا التردد فيها؛ لأن غير الجازم لم تتحقق فيه نية صحيحة، إلا أن الفقهاء قد استثنوا عددا من المسائل وقع التردد فيها نتيجة لعسر الجزم بالمَنْوِيّ..
ومثلوا لذلك بمن نسي صلاتا من صلوات أحد الأيام، ولا يدري أي الصلوات هي التي نسيها، قالوا: يشرع له أن يصلي جميع صلوات الأمس ليخرج من الواجب بيقين، مع أنه يتردد في كل صلاة من هذه الصلوات هل هي فرض أو هي نفل، وهنا التردد اغْتُفِرَ لمشقة مراعاة الجزم.
ومما يبطل النية أيضا الانتقال بالنية لمن هو أعلى منها: فمن نوى نفلا مطلقا، ، ثم نوى قلبَ صلاته إلى صلاة فرض لم يصح؛ لأن الفرض أقوى من النفل، بخلاف ما لو نوى العكس، في أثناء فرض الصلاة نوى قلبها إلى نفل؛ فإن جماهير أهل العلم يصححون ذلك.
ومن الأمور المتعلقة بالنية: أن ينوي العبد بفعله شيئين متغايرين، فهل يصح للعبد أن يفعل ذلك؟ يقال: إذا كان كل واحد من الفعلين مقصودا لذاته، لم يصح أن ينوي العبد بفعله الأمرين معا..
مثال ذلك: لا يصح للعبد أن ينوي بصلاة ركعتين أن تكون عن سنة الفجر وعن صلاة الفجر؛ لأن كلا من سنة الفجر وصلاة الفجر مقصودة لذاتها، فلا يصح أن يدخل إحدى الصلاتين في الأخرى..
بخلاف ما إذا كان أحد الفعلين ليس مقصودا لذاته، ومثال ذلك سُنَّة دخول المسجد -تحية المسجد -هذه ليست مقصودة لذاتها، فلو دخل العبد ونوى بصلاته أن تكون صلاة الفرض، وتكون تحية المسجد أجزاه ذلك، وإن نوى الفرض فقط أجزأته عن تحية المسجد.
ومن أمثلة ذلك ما يقع فيه الخلاف بين الفقهاء: هل هو مقصود لذاته، أو هو مقصود بالتبع؟ مثل :طواف الوداع، بعض الفقهاء قال: بأنه مقصود لذاته، فحينئذ لا يجزئ للعبد أن يطوف طوافا واحدا ينوي به طواف الإفاضة وطواف الوداع.

والصواب: أن طواف الوداع ليس مقصودا لذاته دلالة الحديث أن النبي - صلى الله عليه وسلم - بيَّن أن المراد بطواف الوداع ألا ينفر أحد من البيت حتى يكون آخر عهده بالبيت؛ ولذلك جاء في الحديث: " أن عائشة- رضي الله عنها- طافت، ، ثم طافت طواف العمرة، ، ثم سعت، ، ثم خرجت ولم تطُفْ طوافا آخر. " مع أن هذه العمرة وقعت بعد الحج فأجزأها طواف العمرة عن طواف الوداع، فدلنا ذلك على أن طواف الوداع ليس مقصودا لذاته.
ومما يؤخذ من حديث عائشة -رضي الله عنها- أيضا أنه يجزئ الإنسان أن يطوف، ثم يسعى، ثم يخرج مباشرة، ولا يطالب بطواف آخر للوداع، ولا يعد السعي قاطعا لحكم الطواف؛ لأن عائشة -رضي الله عنها- لم تطُف مرة أخرى .
الكلام في مباحث النية يطول.
س: هذا يقول: شيخنا الكريم، هل من يقرأ أذكار الصباح والمساء، أو الأذكار في باب الصلوات، ويقول: إنها تحفظني من العين، هل هذا يدخل في عمل الآخرة أو في عمل الدنيا؟
ج: إذا قصد الإنسان أن يحفظ نفسه من العين التي تقطعه عن أعمال الآخرة؛ فإنه يكون ناويا لأعمال الآخرة، لكن من أراد أن الأذكار تقطعه وتمنع عنه العين التي تقطعه من أعمال الدنيا، فإنه لم ينو إلا الدنيا، وبالتالي لا يستحق الأجر والثواب، وهذا ينبغي أن يلاحظ في جميع الأعمال.
بعض الناس يتصدق ليدفع عن نفسه المصائب الدنيوية، فهذا لا يستحق إلا الأجر الدنيوي، حينئذ ينبغي للإنسان أن يلاحق نفسه بالنية، وأن ينوي بأعماله الأجر الأخروي. نعم .
أحسن الله إليكم .
س: يقول: ألا يقال: إن الكافر تصح نيته عند من قال: إن الكفار مخاطبون بفروع الشريعة؟

ج: من قال: إن الكفار مخاطبون بفروع الشريعة لم يُصحح عباداتهم في الدنيا، وفائدة هذه المسألة: هل الكفار مخاطبون بفروع الشريعة في الآخرة، ولا تظهر لها أي ثمرة في الدنيا، ومن قال: إن الكفار مخاطبون بفروع الشريعة قال: إنهم يعاقبون عقوبة زيادة عن العقوبة بأصل الإيمان في الآخرة، والآخر يقول ومذهبه يقتضي أنهم يعاقبون زيادة عقوبة في الآخرة.
والصواب: أن الكفار يعاقبون في الآخرة بسبب تركهم للفروع بدلالة النصوص الدالة على ذلك، بدلالة أن الكفار في الآخرة على مراتب متفاوتة، على دركات مختلفة، فدل ذلك على أنهم مخاطبون بفروع الشريعة.
والذي يظهر لي أن الخلاف في هذه القاعدة لم يتوارد على محل واحد، بل من قال بأنهم مخاطبون بفروع الشريعة أراد شيئا، وهو ما يتعلق بأعمال الآخرة، ومن قال بأنهم غير مخاطبين بفروع الشريعة، أراد أحكامهم في الدنيا بأنهم لا يطالبون بقضاء ما فاتهم من العبادات، فكل منهم أراد شيئا مغايرا لمراد الآخر..
ولذلك الذين يرتبون فروعا فقهية على هذه القاعدة إذا نظرت إليها وجدت تلك الفروع تختص ببعض أنواع الكفار، فمنها: ما يتعلق بأهل الذمة فقط، ومنها: ما يتعلق بالمرتدين فقط، ومنها: ما يتعلق بأهل الحرب فقط، لا تجد فرعا فقهيا يتناول طوائف الكفار ككل، وهذا يدلنا على أن المراد بهذه القاعدة إنما هو أحكام الآخرة، وأما أحكام الدنيا فليست مرادة بهذه القاعدة مطلقا، ولا يصح أن نرتب على هذه القاعدة أي أثر فقهي دنيوي، نعم.
أحسن الله إليكم.
س: يقول: الذي ينوي فعل المحرَّم، ولكنه لم يفعله، فهل يستحق العقوبة؟

ج: نية المحرَّم على نوعين: الهم الذي يرِدُ على الخاطر. بعض الناس يسميه نيّة، والصواب أنه لا يسمى نية، لكن الهمّ الذي يرد على الخاطر ولا يتمادى به الإنسان، ولا يفعل شيئا من مقدمات المحرَّم لا يستحق به العبد الإثم، وبذلك فُسِّر همُّ يوسف- عليه السلام-، بل إذا تركه العبد لله استحق الأجر والثواب عليه.
وخواطر الشياطين والوساوس الذي يلقيها في القلوب لا يؤاخذ العبد بها، وإنما يؤاخذ عندما لا يدفعها عن نفسه.
النوع الثاني: ما جزم به العبد، جزم أن يفعله من المحرمات، وقد يكون فعل شيئا من أسبابه، ولم يتيسر له؛ فإنه يستحق العقوبة على النية دون عقوبة الفعل؛ لأن الفاعل يترتب بفعله ثلاثة أنواع من العقوبات: عقوبة على الجزم والعزم بالنية، وعقوبة على الفعل، وعقوبة على الآثار المترتبة عليه.
فإن قال قائل: إن الحديث جاء فيه: " فمن همَّ بسيئة ففعلها كُتِبَتْ عليه سيئة " قيل له: كتب عليه أصل الهمِّ الذي فعله، أصل النية الواردة على فعله، واستحق على الفعل عقوبة أخرى، واستحق على الآثار عقوبة ثالثة، ويدل على ذلك ما ورد في الحديث أن النبي - صلى الله عليه وسلم - " ما من قتيل يقتل إلا كان على ابن آدم الأول كِفْلٌ من دمِها " وجاء في الحديث الآخر : " من سنَّ سُنَّة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة " فهذا من العقوبة المترتبة على الفعل بسبب الآثار ، نعم.
أحسن الله إليكم.

س: يقول: جرى في كلام الشارع: إناطة الأحكام بالذوات كما في قوله -تعالى-: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (1) وقوله: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (2) مع أنه قد علم أن المراد بالتحريم معروف من السياق مثل أن يكون ما أعدت له كالأكل في الميتة، والنكاح في الأمهات، وغير ذلك، والتقدير جار في لسان العرب، فما توجيه الاستدراك على التعبير بالأمور بمقاصدها، وجزاكم الله خيرا؟
ج: في هذه النصوص وهذه القاعدة تُوُقِّف في المراد بها، ولذلك الحنفية يرون أن الأحكام التي تُنَاط بالذوات نصوص مجملة، فهم يقولون في: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (3) هذا نص مجمل ما نفهم منه شيئا؛ لأنه لا يعهد إناطة الأحكام بالذوات، وقال بعض العلماء بأن المراد به تقدير فعلٍ مناسب: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (4) يعني: الوطء أو العقد: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (5) يعني: الأكل، وهذا قول جمهور أهل العلم.
والقول الثالث وهو الصواب في المسألة: أنه يقدر جميع الأفعال المناسبة، وهذه يسمونها مسألة عموم الاقتضاء، فقوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } (6) يعني: حرمت عليكم جميع الأفعال المتعلقة بالميتة، إلا ما ورد دليل بتخصيصه، مثل النظر؛ فإن النبي - صلى الله عليه وسلم - قد نظر إلى الميتة، فدل ذلك على أنه يجوز النظر إلى الميتة، وهكذا في باقي أنواع التخصيصات .
__________
(1) - سورة المائدة آية : 3.
(2) - سورة النساء آية : 23.
(3) - سورة المائدة آية : 3.
(4) - سورة النساء آية : 23.
(5) - سورة المائدة آية : 3.
(6) - سورة المائدة آية : 3.

إذا قيل: الأمور بمقاصدها، الأعمال بالنيات، هنا لا بد أن نقدر، والتقدير لا بد أن يكون بفعل واحد أو بأفعال غير متضادة، لكن هذا اللفظ يحتمل معان متضادة، فهو يحتمل الصحة، ويحتمل الكمال، والصحة والكمال متناقضان، كيف يكون شرط واحد شرطا للصحة وفي نفس الوقت شرطا للكمال؟.
هذا لا يمكن، فهنا أمور متناقضة فلا بد أن نقدر شيئا مناسبا، ولا يصح أن نقدر أمورا متضادة، إذا تقرر ذلك فإنه لا بد أن نقف على هذا التوقيف، هذا التقدير بلسان من الشارع، لا يصح أن أقدر أنا أو تقدر أنت، وهذا التقدير لا بد له من دليل؛ ولذلك قلنا: إنه يصح أن نقدر هنا إرجاع الأعمال والأمور إلى الشارع، فيقال: الأمور الشرعية بمقاصدها، واعتبار الأعمال شرعا بمقاصدها حملنا هذا اللفظ بحسب مقتضى عرف الشارع؛ لذلك يصح هذا اللفظ؛ لذلك أجبنا عن هذا الاعتراض فيما تقدم بهذا الجواب.
أحسن الله إليكم.
س: يقول هل دليل صحة النية هي قوله - صلى الله عليه وسلم - " إنما الأعمال بالنيات " أو قوله - صلى الله عليه وسلم - " إنما لكل امرئ ما نوى " ؟
ج: " إنما الأعمال بالنيات " هذا فيه دلالة على اعتبار الأعمال بالنية، وأن النية شرط لها، وأنها لا تصح إلا بالنية، وفي قوله: " إنما لكل امرئ ما نوى " فيه اعتبار الصحة، فيكون تأكيدا للفظ السابق، وفيه اعتبار الأجر والثواب، وهذا أمر تستقل به هذه الجملة عن الجملة الأولى.
أحسن الله إليكم .
س: يقول: قال الله- تعالى-: { وَلَا تُبْطِلُوا أَعْمَالَكُمْ (33) } (1) استدل به أهل العلم على أنه لا ينبغي للإنسان إبطال عمله التعبدي بدون سبب شرعي، وإذا كان طلب العلم عمل متمحض في العبادة، فما توجيهكم في هذه الآية وجزاكم الله خيرا؟
ج: إبطال الأعمال يختلف فقهه باختلاف ذات العمل؛ فإن الأفعال منها ما هو فرض عين، فهذا لا يجوز إبطاله، فإنه يجب إتمامه.
__________
(1) - سورة محمد آية : 33.

والنوع الثاني من الأعمال: فرض الكفاية، وهذا -أيضا- يجب إتمامه.
والنوع الثالث: المندوب، والحنفية يقولون: يحرم قطع المندوب، ويجب إكماله، والصواب: قول الجمهور في هذه المسألة أن المندوب يجوز قطعه، دليل ذلك أن النبي - صلى الله عليه وسلم - كان يصبح صائما، ، ثم يقطع الصيام النفل، فيفطر، جاء في الحديث في السنن أن النبي - صلى الله عليه وسلم - قال: " المتطوِّع أمير نفسه إن شاء صام وإن شاء أفطر " فدل ذلك على جواز قطع النفل، ويستثنى من ذلك الحج والعمرة؛ لقوله - عز وجل - وأتموا الحج والعمرة لله .
إذا تقرر ذلك فطلب العلم من أي هذه الأنواع الثلاثة؟ منه ما هو فرض عين فيجب على الإنسان أن يبذل من نفسه فيه، ومنه ما هو فرض كفاية وهذا هو غالب العلم الشرعي أن يكون من فروض الكفاية
فهل إذا ابتدأ الإنسان فيه يجب عليه إكماله حينئذ كل معلومة شرعية أمر مستقل بذاته، فإذا ابتدأ بالمعلومة وجب عليه إكمال العلم بتلك المسألة التي ابتدأ فيها، وأما إذا لم يدخل فيه فإنه لم يدخل في فرض الكفاية حينئذ؛ لأن كل مسألة مستقلة بذاتها..
مثال ذلك بقية الأعمال التي تكون فرض كفاية إذا دخل في أحد هذه الأعمال وجب عليه إكمالها، لا يجب عليه أن يكمل العمل الآخر الذي من جنسه، فحينئذ نقول طلب العلم فرض كفاية ويحْرم قطعه، لكن كل مسألة عبادة مستقلة بذاتها، ولا يلزم من كون الإنسان طلب العلم في إحدى المسائل التي تكون فرض كفاية أن يطلبه في بقية مسائل فرض الكفاية.
الشريعة مبنية على جلب المصالح ودرء المفاسد
الحمد لله والصلاة والسلام على رسول الله، وبعد نواصل ما ابتدأنا به من شرح منظومة الشيخ عبد الرحمن بن سعدي -رحمه الله- في القواعد الفقهية.
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد، وعلى آله وصحبه أجمعين. اللهم اغفر لنا ولشيخنا، وانفعنا بما علمتنا وعلمنا ما ينفعنا يا أرحم الراحمين.

قال الشيخ - رحمه الله- في منظومته:
الدِّينُ مبني على المصالح
في جلبِها والدرء للقبائحِ
تضمن هذا البيت أن الشريعة مبنية على جلب المصالح ودرء المفاسد، المراد بالدِّين: الشريعة، مأخوذ من الفعل دان بمعنى: أطاع فمن دان لغيره، وأطاعه فإنه قد سلم الدين له، ولما كان أهل الإيمان يطيعون الله - عز وجل - سميت شريعة الله الدين، قال -سبحانه-: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) فقوله هنا مبني على المصالح يعني: أن الشريعة راعت في وضع أحكامها المصالح ، المراد بالمصالح :واحدتها المصلحة، وهي المنفعة.
وليست المنفعة والمصلحة عايدة لله - تعالى- فهو سبحانه الغني كما قال -جل وعلا-: { * يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) } (2) فهو- سبحانه- غني، إنما المصلحة عائدة إلى الخلق، وليس المراد بذلك موافقة الأهواء والرغبات التي ترغبها النفوس؛ فإن ذلك مخالف لمعنى الدين والطاعة .
فالطاعة مبنية على الالتزام بأوامر الله ؛ لذلك جاءت الشريعة بالنهي عن اتباع الهوى: { وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } (3) فلاتباع الهوى مضار عديدة وشرور وخيمة، ليست المصلحة أبدا في اتباع الهوى.
إذا تقرر ذلك فما هو المصدر الذي نحكم من خلاله أن هذا الفعل مصلحة أو مفسدة للناس؟
في ذلك مناهج متعددة: المعتزلة يقولون: إن الأفعال تعرف مَصلحِيَّتها للعباد ومفسدتها من خلال العقول؛ ولذلك هم أهل التحسين والتقبيح العقلي.
__________
(1) - سورة آل عمران آية : 19.
(2) - سورة فاطر آية : 15.
(3) - سورة ص آية : 26.

والأشاعرة يقولون: إن مصدر الحسن والقبح هو الشارع، ووصف الفعل بالحسن والقبح وصف نسبي يختلف بالنسب والإضافة: الكذب ليس قبيحا في ذاته، وإنما بحسب ما يضاف إليه، وهذا الكلام خاطئ عقلا وشرعا، فكل الناس يعرفون أن الكذب قبيح، وأن الصدق حسن؛ ولذلك فإن الأفعال القبيحة أثبت الشارع كونها قبيحة على العباد قبل وجود الرسل، وإنما عاقبهم بعد بعثة الرسل، وقال- جل وعلا- في وصف النبي - صلى الله عليه وسلم - { يَأْمُرُهُمْ بِالْمَعْرُوفِ } (1) .
فلو كان على قول الأشاعرة بأن مصدر الحسن والقبح هو الشارع لكان معنى الآية يأمرهم بما يأمرهم به؛ لأن المعروف إنما يعرف من قبل الشارع، والصواب في هذه المسألة: أن للأفعال صفات ذاتية تثبت حسنها وقبحها، ولو لم يوجد عقل أو شرع، فالصدق حسن قبل ورود الشرائع، وقبل معرفة العقول لحسنه، ولكن العقاب إنما يترتب على الأفعال بعد ورود الشريعة؛ لقوله- عز وجل-: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا (15) } (2) .
وقد انتشر اليوم بين كثير من الكتاب المحدثين أن مصدر الحسن والقبح هو المجتمع، وهذا آت من المناهج العلمانية؛ ولذلك فإن الفعل يكون في زمان حسنا، وفي زمان آخر يكون قبيحا، وهذا منهج خاطئ مخالف للعقل ومخالف للشرع، فالصواب أن للأفعال صفات ذاتية تثبت حسنها وقبحها، وأن العقوبة تكون على الفعل بعد ورود الشرع.
وأما الثواب فقد اختلف أهل السنة فيه: فمنهم من يثبت الثواب على الأفعال قبل ورود الشرائع، ومنهم من ينفيه، ولعل في الحديث الوارد في ذلك: " أَسْلَمْتَ على ما أَسْلَفْتَ من خير " دليل على اعتبار الثواب على الأفعال، ولو قبل ورود الشرائع .
__________
(1) - سورة الأعراف آية : 157.
(2) - سورة الإسراء آية : 15.

وهذه القاعدة: قاعدة بناء أحكام الشريعة على جلب المصالح ودرء المفاسد يدل عليها أدلة عديدة، منها: قوله - سبحانه-: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (107) } (1) فمقتضى كون هذه الشريعة الرحمة أن تكون جالبة للمصلحة دافعة للمفسدة، وقال -جلَّ وعلا-: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) فإكمال النعمة بإتمام هذا الدين، وتمام النعمة وإكمالها يكون بكون هذا الدين جالبًا للمصالح، دافعا للمفاسد.
وفي تعاليل الأحكام نجد أن الشريعة عللت كثيرا من أحكامها بمصالح الخلق كما قال - جل وعلا-: { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ } (3) فقوله: حياة هذا تعليل لهذا الحكم وهو القصاص لمصلحة الخلق، وفي استقراء أحكام الشريعة دليل قاطع على كون هذه الشريعة مصلحة للخلق.
ولأهمية هذه القاعدة اعتنى العلماء بها، بل قد أخرجها الإمام العز بن عبد السلام بِمُؤَلَّفٍ كامل وجعل أحكام الشريعة كلها تدور على هذه القاعدة، وإذا تأمل الإنسان أحكام الشريعة وجد أن المصلحة فيها على أنواع: فمرات تكون المصلحة متحتمة واجبة مثل: الصلوات المفروضة، ومرات تكون المصلحة مستحبة مندوبة مثل: الصلوات النوافل، ومرات تكون المصلحة يراد وجودها في المجتمع ولو لم يفعلها جميع أفراد المجتمع مثل: صلاة الجنازة، تغسيل الميت، ومرات يراد بالمصلحة أن تتحقق من جميع الأفراد.
وهذه المصالح منها مصالح معتبرة للشارع نص على حكمها، والعلماء يقسمون المصالح إلى ثلاثة أقسام:
القسم الأول: مصالح معتبرة، وهي التي شهد لها الشارع بالاعتبار سواء كان ذلك بطريق الشرع بطريق الكتاب، أو بطريق السنة، أو بالإجماع، أو بالقياس.
__________
(1) - سورة الأنبياء آية : 107.
(2) - سورة المائدة آية : 3.
(3) - سورة البقرة آية : 179.

والنوع الثاني: قالوا مصالح ملغاة، وهي المصادمة لنص شرعي، ومثلوا لها بمن لا يرتدع عن التحفظ في يمينه إلا بالصيام ، لا يردعه الإطعام، ولا يردعه الكسوة، فلو قال قائل بأن هذا الشخص نوجب عليه صيام ثلاثة أيام؛ لأنه لا يرتدع عن التحفظ في يمينه إلا بالصيام لكانت هذه مصلحة ملغاة في الشرع؛ لأن الشريعة جاءت بأن الحانث في يمينه يطعم أو يكسو أو يعتق، فإذا لم يجد انتقل للصيام.
ولذلك ورد عن بعض العلماء المالكية أنه سأله ملك من ملوك زمانه فقال: إني وقعت في نهار رمضان، وكان معه العلماء القضاة، فقال مقدَّمُهم: يجب عليك صيام شهرين متتابعين، فلما عادوا قالوا له: إن الشريعة جاءت بالعتق؛ لقول النبي - صلى الله عليه وسلم - " أَعْتِقْ رقبة " فقال: الرِّقاب عنده كثير فإذا لم نوجب عنده إلا إعتاق الرقبة لمَا ارتجع عن الوطء في نهار رمضان.
فهذا ظنّ أن هذا الحكم مصلحة، لكن هذه المصلحة ملغاة في الشريعة، فلا تُعتبر ولا يُلتفت إليها، بل إنها في حقيقة الأمر مفسدة، فما ظنكم لو علم المَلِك أنهم أخفوا عنه، هل سيطمئن بعد ذلك لفتوى يفتونه بها؟! بل هل سيستفتيهم في مسألة؟ سيُعرض عنهم ويعمل على وفق هواه بدون الرجوع إلى فتاواهم. فدلنا ذلك على أن تسمية ما أُلغي مصلحة لا يصح، لا يصح أن نقول: مصلحة ملغاة، وإنما يقال ما يتوهم أنه مصلحة؛ لأن الشريعة لا يمكن أن تأتي بإلغاء مصلحة ، وقد وجد في عصرنا وزماننا من يتشبث بالعمل بالمصالح في إلغاء النصوص؛ ولذلك تجدهم يقولون: الناس في الغرب ليس لديهم إجازة إلا في يوم الأحد فتكون صلاة الجمعة في يوم الأحد لمراعاة أحوال الناس!! فهذه مصلحة ملغاة، ليست مصلحة يتوهم أنها مصلحة، وهي مضادة للشريعة، ولو فتح الباب لغيرت مراسيم الشرع، ولم يستسر مسار الشريعة على منوال واحد.

النوع الثالث: مصالح مرسلة، وهي التي لم يأت بها نص لا بإلغائها ولا باعتبارها، وقد اختلف العلماء في حجيتها، فمنهم من يثبت الحجية، ومنهم من ينفي الحجية، وقد رأى شيخ الإسلام ابن تيمية وابن القيم -رحمهم الله- أنه لا يمكن أن توجد مصلحة مرسلة، بل المصالح جميع المصالح مُعْتَبَرة جميعا. من رأى مصلحة ظنها مرسلة فلا يخلو من أحد أمرين:
الأمر الأول: أن تكون مفسدة، ولا تكون مصلحة.
والأمر الثاني: أن يدل عليها نص من الشارع خفي على ذلك الفقيه، وفي هذا القول قوة، وفيه إثبات لكمال الشريعة ولشمولها، والناظر في النصوص الشرعية يجدها شاملة لأغلب مصالح العباد، وأن المرء لا يحتاج إلى القياس إلا في مواطن قليلة تسد النقص الوارد في دليل النصوص على الحوادث.
كذلك تقسم المصالح إلى مصالح في الأحكام لا نعرف وجه كونها مصلحة، وهناك أحكام نجزم بأنها في مصلحة الخلق، لكننا لا نعرف وجه هذه المصلحة. مثال ذلك: أكل لحم الجور ينقض الوضوء، ما المصلحة في ذلك؟ نحن لا نعرف المصلحة، فلا يحق لنا أن نترك الحكم لعدم معرفتنا بحكمة الحكم ومصلحته.
النوع الثاني: أحكام معلومة المصالح للمكلفين مثل: مشروعية النكاح؛ فإنه يراد لتحصيل السكن الروحي، واطمئنان الزوجين بعضهما لبعض واستقرارهما، ولتحصيل الأبناء الصالحين، ولتحصيل الأجر والثواب في ذلك، هذه مصلحة معلومة، لكن كيف تكون نية العبد في مثل هذه الأعمال؟
لا بد أن ينوي العبد ليحصل على الأجر والثواب وجه الله - عز وجل - والدار الآخرة، فإن نوى المصالح الدنيوية فقط جاز له ذلك في المصالح الدنيوية التي نص عليها الشارع، لكن ليس له من الأجر الأخروي شيء، فإن نوى العبد بهذا العمل نية مضادة لمقصود الشارع فإنه يكون آثما بذلك، مثاله مَن تزوج بقصد التحليل هذه نية مضادة لمقصود الشارع، فيكون العبد مستحقا للإثم بها.

وكما أن المصالح تتقسم لأقسام عدة، كذلك المفاسد، وقوله هنا: "على المصالح في جلبها" يعني: في إحضارها والعمل بها، "والدرء للقبائح" :الدرء المراد به الإبعاد، المراد بالقبائح: المفاسد، والمفاسد منها: مفاسد مكروهة، ومفاسد محرمة، المفاسد المحرمة منها ما هو كبائر، ومنها ما هو صغائر، وتتفاوت في نفسها إلى مراتب عديدة، وقد ذكر المؤلف في شرحه للمنظومة كيف عاد أغلب أحكام الشريعة إلى اعتبار المصالح وإلغاء المفاسد. نعم.
قاعدة تزاحم المصالح
فإذا تزاحم عدد المصالحِ
يُقدَّم الأعلى من المصالحِ
هذه قاعدة تزاحم المصالح، والمراد بهذه القاعدة: إذا لم يتمكن العبد من فعل إحدى المصلحتين إلا بتفويت الأخرى فماذا يعمل؟ حينئذ ذكر المؤلف بأنه يُرجِّحُ بين المصالح فيفعل المصلحة العظمى، ولو كان في سبيل ذلك ترك للمصلحة الأقل، وهذه قاعدة في الشريعة مقررة بعدد من الآيات والأحاديث منها قول الله - عز وجل - { وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } (1) ومنها قوله -جل وعلا-: { فَبَشِّرْ عِبَادِ (17) الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ } (2) وأحسنه يرجع إلى القول، فإذا تزاحمت المصالح التي يكون فيها تحقيق لأحكام من أحكام الشريعة، فإننا نتبع الأحسن.
__________
(1) - سورة الزمر آية : 55.
(2) - سورة الزمر آية : 17-18.

وباب سدِّ الذرائع مقرر على هذه القاعدة، وقد بنى الفقهاء باب الترجيح في كتبهم الأصولية للنظر فيما هو الأعلى من المصالح وما هو الأقل والأدنى، فمثلا: إذا نظرنا في الأفعال نجد أن بعضها يتعدى نفعه إلى الغير وبعضه يقتصر على الفاعل، ولا شك أن الفعل المتعدي نفعه إلى الغير أولى من الفعل القاصر؛ ولذلك فإن تعليم العلم أفضل من صلاة النافلة؛ لكون النفع هنا متعديا إلى الغير، ولذلك الفعل الواجب أولى من الفعل المستحب المسنون كما ورد في الحديث عند البخاري: " ما تقرَّب العباد إليَّ بمثل ما افترضتُ عليهم " .
ومن هنا فمن دخل المسجد والصلاة الفريضة قد أقيمت، قدَّم الفريضة على تحية المسجد وعلى النافلة - نافلة الفجر ونحوها من النوافل..
ومن القواعد الترجيح بين المصالح: إنهم قالوا: إن المصلحة الخاصة مقدمة على المصلحة العامة في محل الخصوص، ويعمل بالمصلحة العامة فيما عداه. يمثلون لذلك بقراءة القرآن، قالوا: هذا فيه مصلحة، فهو أفضل الذكر، ولكن في المحال الخاصة يقدم عليها الذكر الخاص، مثل: أذكار الصلوات، وأذكار بعد الصلوات، وأذكار الصباح، والمساء، فهذه يقدَّم فيها الذكر الخاص في محل الخصوص.
وتبقى المصلحة العامة مقدمة في غير محل الخصوص، ومن ذلك قولهم -أيضا-: إن الفضيلة المتعلقة بنفس العبادة أولى من الفضيلة المتعلقة بظرفها، سواء الظرف الزماني أو المكاني، ويمثلون لذلك بفروع عديدة، منها في باب الطواف ، قالوا: الرَّمَلُ في طواف القدوم مستحب متعلق بذات العبادة بذات الطواف، والقرب من البيت مستحب متعلق بمكان العبادة، فإذا لم يتمكن من الرَّمَل إلا بالابْتِعَاد عن البيت، فحينئذ يقدم الفضيلة المتعلقة بذات العبادة على الفضيلة المتعلقة بمكانها.

وقواعد الترجيح بين المصالح عديدة، وقد تتعارض بأن يوجد في أحد الفعلين عدد من المصالح، وفي الآخر كذلك عدد من المصالح الراجحة، فحينئذ يحتاج إلى باب الترجيح، وباب الترجيح معمول به في الشريعة.
إذا تقرر ذلك، فإن المصالح منها ما هو ضروري لو فُقِدَ لأدّى فقده إلى فوات حياة أو فوات السعادة في الآخرة، مثل: مصلحة الدين ومصلحة النفس، فهذه مقدمة على المصالح الحاجية، والمراد بالمصالح الحاجية: التي إذا قُدِّر فقدها أدَّى ذلك إلى الضيق والحرج، مثل: الرُّخص الشرعية، ومثل عقود المعاملات.
والمصالح الحاجية مقدمة على المصالح التحسينية، والمراد بالمصالح التحسينية هي التي يؤدي فقدها إلى مخالفة ما فُطِرت عليه النفوس من أحسن المناهج، ففقد المصالح التحسينية يؤ دي إلى أمرٍ مما تأباه النفوس والعقول الراجحة، وإن كان لا يؤدي إلى ضيق ولا حرج، ومثال ذلك إزالة النجاسات، فهذا مُرَاعًا من أجل أمر تحسيني، فإذا تعارضت مصلحة حاجية ومصلحة تحسينية قدّمت المصلحة الحاجية.
والمصالح الضرورية تنقسم -أيضا- إلى أقسام عدة: فضرورة الدين مقدمة على ضرورة النفس، وضرورة النفس مقدمة على ضرورة المال؛ لذلك ورد في الأثر عن جندب - رضي الله عنه - أنه قال: إذا عارضك بلاءٌ فقدِّم مالك دون نفسك، فإن تجاوز البلاء فقدِّم نفسك دون دينك.
وكذلك من المصالح ما يُقطع بكونه مصلحة، ويقطع بأن الشريعة قد دلت عليه، ومنها ما هو ظني، ولا شك أن المصالح القطعية مقدمة على الظنية، بل إن القطع والظن على مراتب متفاوتة، فليس القطع على مرتبة واحدة، وليس الظن على مرتبة واحدة، بل هو على مراتب متعددة، وتختلف هذه المراتب.
والإنسان يجد التفاوت بين هذه المراتب وإن لم يستطع أن يتلفظ بهذه المراتب، كما أن الري والشبع لها مراتب وإن كان الإنسان لا يستطيع التعبير والتلفظ بمراتب ذلك. نعم.
تزاحم المفاسد
وضدُّه تزاحمُ المفاسدِ
فارْتَكِب الأدنى من المفاسد

وضد القاعدة السابقة تزاحم المفاسد بحيث لا يتمكن المرء من ترك المفسدتين معا، وإنما يتمكن من ترك أحدهما بشرط ارتكاب الأخرى، فحينئذ يرتكب المفسدة الأقل من أجل درء المفسدة الأعلى، وهذه القاعدة لها أدلة في الشريعة، من أدلتها قوله -جل وعلا-: { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ } (1) .
وهنا تعارضت مفسدتان: المفسدة الأولى: مفسدة النفس، والمفسدة الثانية: الأكل من الميتة، فتُجُنِّبَت المفسدة الأشد، ولو كان في ذلك ارتكاب المفسدة الأقل بأكل الميتة.
وكما سبق أن المفاسد منها ما هو محرم، ومنها ما هو مكروه، ومنها ما هو كبائر، ومنها ما هو صغائر، فنجتنب الصغيرة ولو فعلنا المكروه، ونجتنب الكبيرة ولو كان في ذلك فعل الصغيرة إذا لم يمكن ترك الجميع.
وكذلك من المفاسد ما يتعلق بالغير ومنها ما هو قاصر على النفس، فالمفسدة القاصرة على النفس نرتكبها إذا لم نتمكن من درء المفسدة المتعلقة بالغير إلا بارتكاب المفسدة الأولى، مثال ذلك: إذا كان الإنسان مضطرا للأكل ولم يجد إلا ميتة أو طعاما لمن كان في مثل حالته فحينئذ إن أكل من الطعام الآخر-هو حلال- لكنه فيه مفسدة متعلقة بالغير، والميتة ليس فيها مفسدة متعلقة بالغير، فنقدم المفسدة القاصرة على النفس على المفسدة المتعلقة بالغير.
ومثال ذلك -أيضا- لو قيل للإنسان اقتل غيرك وإلا قتلناك، فحينئذ هنا مفسدتان: قتل النفس، وقتل الغير، والمفسدة المقدمة هنا المفسدة المتعلقة بالنفس، فنرتكب تلك المفسدة، ونتحمل القتل من أجل أن ندرأ المفسدة الأعظم المتعلقة بقتل الغير.
__________
(1) - سورة البقرة آية : 173.

وهنا قاعدة متعلقة بهذه القاعدة يعبر عنها الأصوليون كثيرا، وهي قاعدة: درء المفاسد مقدَّم على جلب المصالح، قالوا: لأن اعتناء الشارع بالمنهيات أعظم من اعتنائه بالمأمورات، واستدلوا عليه بقول النبي - صلى الله عليه وسلم - " إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه " ففي النهي قال: اجتنبوه واتركوه كلية، وفي الأمر علَّقَه بالاستطاعة .
ويمثلون له بأمثلة عديدة منها ما ورد في الحديث: " وبالغْ في الاستنشاق إلا أن تكون صائما " كما في السنن، فقالوا: هنا مفسدة متعلقة بالتأثير على الصيام، وهنا مصلحة متعلقة بالاستنشاق، فدُرئت المفسدة هنا؛ لأن درء المفسدة أولى من جلب المصلحة.
ومن أمثلته -أيضا- لو تولد حيوان من حيوان مأكول وحيوان غير مأكول، مثل البغل يتولد من الحمار ويتولد من الخيل، فحينئذ قالوا: هنا درء المفاسد مقدم على جلب المصالح فنحكم بتحريمه، ومثله -أيضا- لو اشتبهت أخته بأجنبية فهنا اجتمع سببان سبب تحريم وسبب إباحة، فدرء المفاسد مقدَّم على جلب المصالح.
وشيخ الإسلام يرى رأيا آخر في المسألة ويقول: إن اعتناء الشارع بالمأمورات أكثر من اعتنائه بالمنهيات قد استدل على ذلك بأوجه عديدة، ولعل قول الجمهور في هذه المسألة أقوى من قول شيخ الإسلام -رحمة الله على الجميع-، وليعلم أن محل هذه القاعدة إذا تساوت المفاسد والمصالح.
أما إذا كانت المصلحة أعظم من المفسدة فإننا نقدم المصلحة ولو كان في ذلك فعل للمفسدة، ومن أمثلة ذلك المريض الذي لا يستطيع الوضوء، أو فاقد الماء والتراب، هنا مفسدة في كونه سيصلي بدون طهارة، وهنا مصلحة وهو الصلاة، فأيهما يقدَّم؟ مصلحة الصلاة أعظم من تلك المفسدة فيصلي ولو كان على غير طهارة.

ومثاله -أيضا- السمع والطاعة لولاة الجور والظلم، فإن السمع والطاعة لهم فيه مفسدة إعانتهم على ظلمهم، وفيه مصلحة انتظام أحوال الجماعة واستقرار الأمة، وهذه المصلحة أعظم من تلك المفسدة، فتقدّم هذه المصلحة، فيُسمع ويُطاع الظلمة من الولاة، ولو كان في ذلك نوع إعانة لهم؛ لأن هذه المفسدة القليلة مغتفرة في مقابل تلك المصلحة العظيمة. هذا شيء مما يتعلق بهذه القاعدة لعلنا ننتقل إلى القاعدة الأخرى. نعم.
من قواعد الشريعة التيسير
ومن قواعد شرعنا التيسيرُ
في كل أمر نابَهُ تعسيرُ
قوله هنا: " ومن قواعد الشريعة التيسير": المراد بالتيسير:التيسير مأخوذ من اليسر وهو السهولة والليونة، قوله: " في كل أمر نابه نابه" يعني: اعترض له وعارضه ونزل به، "تعسير": التعسير مأخوذ من العسر وهو الشدة وعدم الليونة، فالمراد بالقاعدة: أن من حكمة الله ومن رحمة الله بعباده أنه إذا حصل لهم شيء من العسر فإن الشريعة تخفف وتيسر لهم.
وهذه القاعدة قد دلّ عليها أدلة عديدة، منها قوله -جل وعلا-: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا (5) إِنَّ مَعَ الْعُسْرِ يُسْرًا (6) } (1) قوله -سبحانه-: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (2) وقد علل الله - عز وجل - كثيرا من أحكامه بإرادة التخفيف والتيسير على العباد: { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا (28) } (3) ويدل على ذلك أيضا استقراء أحكام الشريعة فإنها بفضل الله يسيرة سهلة تحقق مصلحة الخلق.
والعلماء يعبرون عن هذه القاعدة بتعبير يخالف تعبير المؤلف هنا، المؤلف هنا يقول: التعسير سبب للتيسير، والعلماء يعبرون عنها بلفظ آخر، فيقولون: المشقة تجلب التيسير، ولعل لفظ المؤلف أولى من لفظ الفقهاء، وذلك لعدد من الأمور:
__________
(1) - سورة الشرح آية : 5-6.
(2) - سورة البقرة آية : 185.
(3) - سورة النساء آية : 28.

الأمر الأول: أن الشريعة إنما جاءت بنفي العسر، ولا يوجد فيها نفي المشقة.
والأمر الثاني: أن أحكام الشريعة لا تخلو من نوع مشقة، لا شك أن الجهاد فيه مشقة، وأن الأمر بالمعروف فيه مشقة، بل إن الصلاة فيها مشقة كما قال -سبحانه-: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ (45) } (1) لكن هذه المشقة ليست هي الغالبة على الفعل، هذا من جهة، والجهة الثانية: أن هذه المشقة التي في الفعل مقدورة للمكلَّف ، ومن جهة ثالثة: أن المصلحة في هذا الفعل أعظم من المشقة الواقعة فيه؛ ولذلك نجد الطبيب يصف للمريض الدواء مرًّا، لكن المصلحة المترتبة على الدواء أعظم، وهي الخاصية التي جعلها الله - عز وجل - في الدواء يُشفَى بها المريض هذه المصلحة أعظم من المشقة الحاصلة في الدواء، وكذلك أحكام الشريعة.
والشارع لا يقصد المشقة لذات المشقة وإنما مقصوده المصلحة الواقعة في الفعل، وسبب آخر أن المشقة ليست منضبطة؛ متى يوصف الفعل بأنه مشقة؟ هذا أمر تختلف فيه وجهات النظر؛ ولذلك لا نجد الشريعة تعوّل على المشقة في بناء الأحكام، وإنما تعوّل على رفع العُسر ورفع الحرج.
ونمثل لذلك بمثال: لو قال قائل بأن المسافر يجوز له الفطر في رمضان للمشقة، فالمشقة هي العلة، لقيل له بأن البنَّاء عليه مشقة، والخباز عليه مشقة، والعمال عليهم مشقة، حينئذ وجدت فيهم العلة، فيجوز الحكم وهو جواز الفطر! بل قد يقول له قائل: إن لاعبي الكرة والممثلين والموظفين، والطلاب والمدرسين، تلحقهم المشقة فحينئذ لا يلزمون بهذا الحكم!
__________
(1) - سورة البقرة آية : 45.

فتعليق الأحكام بالأوصاف غير المنضبطة يؤدي إلى التفسخ من الشريعة وعدم العمل بها، ولم يعهد من الشارع أن يسند أحكامه إلا إلى أسباب منضبطة؛ فلذلك التعبير بلفظ المؤلف أولى من التعبير بغيره، وليعلم بأن العسر ليس جالبا للتيسير بذاته، وإنما الجالب للتيسير هو الشارع، فإنما يقال: العسر سبب للتيسير، أو يقال :المشقة سبب للتيسير، ولا يصح أن يقال: المشقة تجلب التيسير ، يعني: ليست هي الجالبة بذاتها وإن كانت هي تجلب بأمر الله، لكن ظاهر العبارة أنها تجلب بنفسها.
إذا تقرر ذلك وأن الشريعة لم تقصُد المشقة لذاتها؛ فإنه لا ينبغي لنا أن نقصد المشقة، لو كان الفعل يمكن أن يؤدّى بدون مشقة؛ فإن قصْد المشقة ليس مشروعا، مثال ذ لك: من قال سأحج على قدمي من أجل أن أتعب في الحج فيعظُم أجري، قيل له: قصْدُ المشقة ليس مشروعا؛ لأن الشارع لا يقصد المشقة، فأنت مخالف في فِعلك لمقصود الشارع، فإن قال قائل: جاء في الحديث أن النبي - صلى الله عليه وسلم - قال: " أجرُك على قدر نَصَبك " قيل: هنا ليس المراد بالحديث النّصَب المقصود للمكلَّف، وإنما المراد النصب الواقع في العبادة الذي لم يقصده المكلف.
وأما حديث: " ديارَكم بني سَلَمَة دِيارَكم، تُكْتَب آثَارُكم " فهذا أراد به النبي - صلى الله عليه وسلم - ألا يخلو طرف من أطراف المدينة من سكان من أجل ألا يأتي الأعداء فيغزوا المدينة هذا المراد بالحديث.

إذا تقرر ذلك، فما هي أنواع العسر الجالب للتيسير؟ منها: المرض كما قال -جل وعلا-: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ } (1) ففي هذه الآية علق الله - عز وجل - الحكم بقوله: (مريضا) ولم يطلق، لم يقل: من كان به مرض، فدلنا ذلك على أن المراد مرض خاص، والذي يترتب عليه الفعل أو يترتب عليه الحكم حكمة الحكم هو إذا كان المرض على حالة لو فعل المأمور معها لتأخر البرء أو زاد المرض، فإنه يشرع التخفيف حينئذ.
مثال ذلك: من كان الصيام يؤخّر شفاءه أو كان الصيام يزيد في مرضه جاز له الفطر، ومن لم يكن كذلك لم يجُز له الفطر، ولو كان مريضا؛ ولذلك من به وجع أسنان أو صداع بحيث أن الصيام لا يزيد في مرضه ولا يؤخر شفاء المرض، فإنه لا يجوز له الإفطار.
ومن أسباب التيسير في الشريعة -أيضا- السفر، وقد اختلف العلماء في ضابط السفر، فمنهم: من يقول: حدُّه بثمانين كيلو، ومنهم من يقول: بمسير يوم، وهذا القول فيه قوة؛ لأن الله - عز وجل - قال: { يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ } (2) ولأن الشريعة جاءت في نصوصها وصف السفر بكونه يوما، ورد في بعض الأحاديث: " لا تسافر امرأة يوما إلا مع ذي مَحرم " ولم يرد أقل من ذلك، والقول الثالث في المسألة بأن الضابط في المسألة يرجع إلى العرف فما عده أهل العرف سفرا فهو سفر، وإلا فلا نعده سفرًا تُناط به أحكام التخفيف.
والدليل على أن السفر يناط به التخفيف قول الله - عز وجل - { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (3) .
ومن أسباب التخفيف -أيضا- النقص؛ ولذلك المجنون يخفف عنه في الأحكام، والمريض، والحائض تسقط عنها الصلاة وطواف الوداع ... وهكذا.
__________
(1) - سورة البقرة آية : 196.
(2) - سورة النحل آية : 80.
(3) - سورة البقرة آية : 184.

والشارع في التيسير يسلك مناهج عدة فمرة يسقط الواجب مثل: سقوط الصلاة في حق الحائض، ومرة ينقص الواجب، مثل: صلاة المسافر، ومرة يبدل الواجب بغيره، مثل التيمم بدل الوضوء، ومرة يقدم الواجب ، مثل: تقديم الزكاة، وتقديم الصلاة المجموعة ، ومرة يؤخر مثل: تأخير الصلاة المجموعة، هذا شيء مما يتعلق بهذه القاعدة. نعم.
الواجبات تسقط مع عدم القدرة
وليس واجب بلا اقتدار
ولا مُحَرَّم مع اضطرارِ
يتضمن هذا البيت قاعدتين:
القاعدة الأولى: أن الواجبات تسقط مع عدم القدرة، والمراد بالقدرة: الاستطاعة، وأنتم تعرفون أن الفِرَقَ قد اختلفت في معنى الاستطاعة، فمنهم من يفسر الاستطاعة بالقدرة السابقة للفعل فقط، وهذا مذهب المعتزلة، ومنهم من يفسر القدرة بالقدرة المرافقة للفعل التي تكون عونا من الله - عز وجل - وهذا مذهب الأشاعرة، وأهل السنة يفسرون القدرة والاستطاعة بالمعنيين.
يقال: المراد بالاستطاعة ما كان قبل الفعل، وما كان أثناء الفعل، لكنهم يفارقون المعتزلة في المعنى الأول، فإن المعتزلة يقولون: إن الاستطاعة السابقة للفعل خاصة من المكلف ليست مثوبة للشارع بخلاف أهل السنة.
والمراد بالقاعدة: أن من لم يكن قادرا على فعل من الأفعال سقط عنه وجوبه، دليل ذلك قول الله - عز وجل - { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي - صلى الله عليه وسلم - " إذا أمرتكم بشيء فأتوا منه ما استطعتم " .
وأنواع القدرة تختلف باختلاف الواجب، فالواجبات منها بدنية: فعدم القدرة يكون بعدم جزء البدن المتعلق بذلك الواجب ، مثل: غسل اليد، قد تُقْطَع اليد، فحينئذ لا يتمكن من غسل اليد، وقد يكون بعدم قدرة ذلك الجزء على العمل، مثل المُقْعَد الذي لا يستطيع القيام.
__________
(1) - سورة التغابن آية : 16.

والواجبات المالية قد يعجز عنها لعدم وجود المال أو لعدم القدرة على التصرف فيه، مثل: من لم يجد الزاد والراحلة في الحج سقط عنه وجوب الحج، وهناك واجبات قولية تسقط عن الأبكم الذي لا يستطيع الكلام، وهذه الواجبات على نوعين:
منها ما له بدل فإذا عجز عن الأصل سير إلى البدل، مثل: الوضوء والتيمم، ومنها ما إذا سقط لا يكون له بدل، مثل: وجوب الحج إذا سقط عن غير المستطيع.
وإذا تقرر ذلك، هل العجز عن بعض الواجب يسقطه؟
هذه قاعدة مهمة: هل العجز عن بعض الواجب يسقطه؟ هذا يختلف باختلاف بعض الواجبات فإن الواجبات على نوعين:
النوع الأول: واجبات لا تتبَعَّض وإنما هي جزء واحد، فإذا عجز العبد عن بعضه سقط الجميع، ومثال ذلك: صاع الفطرة إذا عجز الإنسان عن بعضه سقط الجميع، ومثال آخر: إذا وجبت على الإنسان رقبة وعجز عن بعضها لم يجد إلا نصف رقبة مِلك اليمين فإنه حينئذ يسقط عنه الواجب، وهذا يعبر عنه الفقهاء بقولهم: ما لا يتبعَّض فاختيار بعضه كاختيار كله، أو قالوا: فسقوط بعضه كسقوط كله.
والنوع الثاني: واجبات تتبعَّض وليس بعضها مرتبطا بالآخر، فحينئذ إذا عجز عن البعض لم يسقط الباقي، مثل ستر العورة في الصلاة إذا عجزنا عن ستر بعض العورة وجب علينا ستر الباقي، ويعبر عنه الفقهاء بقولهم: الميسور لا يسقط بالمعسور.
وهناك واجبات تتردد بين الأمرين: هل هي وحدة واحدة أو هي أجزاء تتبعَّض فيقع الخلاف بين الفقهاء، مثال ذلك: الوضوء إذا عجز الإنسان عن غسل جميع أعضائه في الوضوء، وتمكن من غسل بعض الأعضاء، فهل يجب غسل البعض المقدور عليه؟ يقول: هل الوضوء يتبعَّض أو لا يتبعض؟ إن كان الوضوء يتبعض فإنه حينئذ يجب غسل ما يستطاع منه، وإن كان لا يتبعض فإنه لا يجب الغسل.

القاعدة الثانية: لا مُحَرَّم مع اضطرار، يعبر عنه كثير من الفقهاء بقولهم: الضرورات تبيح المحظورات، والمراد بالضرورة ما يلحق العبد ضرر بتركه بحيث لا يقوم غيره مقامه، هذا المراد بالضرورة على الصحيح .
بعض الفقهاء يقول: ما ترتب عليه فوات الحياة أو فوات عضو، وهذا لا يصح، وإنما الصواب أن يقال في تفسير الضرورة: ما لحق المكلَّف ضرر بعدم فعله ولا يقوم غيره مقامه، بخلاف الحاجة فإن الحاجة هي ما يلحق المكلَّف ضرر بتركه، لكنه قد يقوم غيره مقامه .
مثال الضرورة: إذا كان الإنسان مضطرا ولم يجد إلا الميتة، فهنا لو ترك الميتة لحقه ضرر ولا يقوم غيره مقامه، ما يجد إلا الميتة فهذا ضرورة.
ومثال الحاجة: ما ورد في الحديث أن النبي - صلى الله عليه وسلم - انكسر إناؤه فاتخذ مكان الشعب سلسلة من فضة، فهذا حاجة يمكن أن يلصق الإناء بعضه ببعض بحديد أو بغيره بصفر أو بغيره من الأمور التي يحصل بها الالتحام، فهذه حاجة.
والضرورة تبيح المحظور مطلقا، بينما الحاجة لا تبيح المحظور إلا إذا ورد معها دليل؛ لذلك فقول بعضهم: الحاجة تَنزل منزلة الضرورة لا يصح على اختيار هذا الضابط السابق، وهناك مراتب للمطلوب غير هذه المراتب:
فالمنفعة: ما يحصل للإنسان بفقده ضرر أو ما يحصل للإنسان بحصوله منفعة، ولا يحصل بفقده ضرر.
والزينة: ما يحصل للإنسان بوجوده منفعة لكنه لا يحصل بفقده ضرر.
والفضول: ما لا يحصل بأفراده ضرر، لكن يحصل بمجموعه ضرر.
وهناك اللذة المحرمة أو المكروهة التي قد تطلبها بعض النفوس.
هذه أنواع المطلوب ودليل القاعدة قاعدة المحظورات تباح بالضرورات عدد من النصوص.

ودليل القاعدة -قاعدةالمحظورات تباح بالضرورات-: عدد من النصوص الشرعية، منها قوله +جل وعلا: { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ } (1) وقوله سبحانه: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) فالأولى -الآية الأولى- قد يقال: بأنها خاصة بالمطعومات. لكن الثانية ظاهرها عام { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (3) ومن أمثلة القاعدة، أكل لحم الميتة للمضطر.
وللقاعدة شروط: لا بد أن نلاحظها، وهذه الشروط مهمة؛ لأن بعض الناس يريد التخفف من أحكام الشريعة بهذه القاعدة، ولا يلاحظ شروطها.
فمن شروط هذه القاعدة: أن تكون الضرورة تندفع بفعل المحظور. فإن لم تندفع، لم يجز فعل المحظور. ومثلوا له بالظمآن الذي لا يجد إلا ماء خمر، الذي لا يجد إلا الخمر، فهذا لا يجوز له تناول الخمر؛ لأن الخمر لا يبعد الظمأ، وإنما يزيد الإنسان ظمأً إلى ظمئه. فالمحظور هنا زاد الضرورة، ولم يدفعها .
الشرط الثاني: ألا يوجد طريق آخر تندفع به الضرورة. إن وجد، لم يجز -حينئذ- فعل المحظور. مثال ذلك: طبيبة مسلمة، وطبيب رجل، وعندنا امرأة مريضة، يمكن دفع الضرورة بكشف المرأة الطبيبة.
ومن شروط هذه القاعدة: أن يكون المحظور أقل من الضرورة. فإن كانت الضرورة أعظم، لم يجز. مثال ذلك: إذا اضطر إلى قتل غيره لبقاء نفسه، كما في مسألة الإكراه السابقة، فهنا الضرورة أقل من المحظور. المحظور هو قتل الغير، والضرورة هو أنه سيُقتل الإنسان، بعد تهديده بالقتل. قيل له: +أقتل غيرك، وإلا قتلناك.
__________
(1) - سورة البقرة آية : 173.
(2) - سورة الأنعام آية : 119.
(3) - سورة الأنعام آية : 119.

ويلاحظ أنه إذا زالت الضرورة، زال حكم استباحة المحظور. ولا يجوز للإنسان أن يتوسع في المحظور، بمقدار لا تندفع به الضرورة. وهذا سيعبر عنه المؤلف في القاعدة الآتية، وإذا زالت الضرورة لم يجز فعل المحظور؛ ولذلك من شاهد الماء بطل تيممه. وعبروا عنه بقولهم: ما جاز لعذر بطل بزواله. نعم.
الضرورات تبيح المحظورات
لعلنا نأخذ هذا البيت أيضا؛ لأنه متعلق بالضرورة .
وكل محظور مع الضرورة
بقدر ما تحتاجه الضرورة
في هذا البيت شرط من شروط القاعدة السابقة، وهو أنه لا يتناول من المحظور إلا بالمقدار الذي تندفع به الضرورة، ودليل هذا قول الله - عز وجل - { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ } (1) اشترط عدم البغي، وعدم العدوان، والعدوان: الزيادة في مقدار الواجب، في المقدار، فمن زاد فإنه يلحقه الإثم، هذا دليل القاعدة .
وقوله: "غير باغ" استدل العلماء بهذا اللفظ، على أن الرُّخص لا تناط بالمعاصي، وأن من سافر سفر معصية، لم يجز له أن يترخص برخص السفر، من الفطر أو جمع الصلاتين أو القصر، وكذلك جميع الرخص، إلا إذا كان مضطرًا إليها.
وهنا مسألة متعلقة بقواعد الضرورة، وهي: هل الضرورة تبطل حق الغير؟ إذا اضطررتُ إلى مال غيري وتناولته، هل يحق للغير أن يطالب بضمان هذا المال؟ أو لا يحق؟ هذا فيه تفصيل، نقول: ننظر هل الضرورة نشأت من حق الغير؟ فإن كانت الضرورة نشأت من حق الغير، فإنه حينئذ لا حق لذلك الغير.
مثاله: إنسان هاج عليه جمل، فاضطر إلى قتله؛ دفاعا عن نفسه، هنا مضطر. هل يحق لصاحب الجمل أن يأتي إليه ويقول: أعطني قيمة الجمل؟ نقول: لا، لا يحق له؛ لماذا؟ لأن الاضطرار هنا ناشئ من ملك الغير، ناشئ من ذات المملوك، فحينئذ لا يجب الضمان.
__________
(1) - سورة البقرة آية : 173.

أما إذا كان الاضطرار ليس ناشئا عنه، مثال ذلك: مضطر جائع، لم يجد إلا جملا مملوكا لغيره، فذبحه وأكله. فحينئذ الاضطرار ليس ناشئا عن ملك الغير، ومن ثَم فإنه يضمن ذلك الملك. وعبروا عنه بقولهم: الاضطرار لا يبطل حق الغير. مرادهم إذا لم يكن ناشئا عنه.
مثال آخر، يتضح به هذا التقسيم: إنسان في السفينة، ألقى بعض المتاع في البحر؛ لأنه مضطر إلى إلقائه. فهنا هل يجب الضمان؟ أو لا يجب؟ نقول: ننظر لماذا ألقى ذلك المتاع؟ فإن كان قد ألقاه لضرر ناشئ من المتاع، كأن يكون الرجل في جانب السفينة، فسقط عليه بعض المتاع، فخشي على نفسه الهلاك، فألقى بالمتاع في البحر. فهنا الاضطرار ناشئ من ملك الغير، فلا يجب عليه الضمان .
لكن لو كان الاضطرار ليس ناشئا من ذلك المتاع، بأن تكون السفينة حمولتها كثيرة، ويخشى عليها من الغرق، فقال القائمون على السفينة: لا بد من إلقاء بعض المتاع، فأخذ بعض المتاع فألقي، فحينئذ هل يُضمن؟ نقول: نعم يُضمن؛ لأن هذا الاضطرار ليس ناشئا من ذات المتاع، وإنما هو ناشئ من جميع مَن في السفينة. فحينئذ يقال لجميع من في السفينة: اضمنوا هذا المتاع، ويضرب عليهم قيمته أو مثله، بحسب أعدادهم .
هذا شيء مما يتعلق بهذه القاعدة. نسأل الله - عز وجل - أن يوفقنا وإياكم لطاعته، وأن يجعلنا وإياكم من أهل عبادته، وأن يرزقنا وإياكم العلم النافع، والفهم الصائب، والعمل المتقبل، وأن يغفر الله لنا ولكم، ولوالدينا ولجميع المسلمين، وأن يوفق علماء المسلمين لبيان الشريعة، وأن يوفق حكامهم للحكم بهذه الشريعة، والله أعلم، وصلى الله على نبينا محمد .
أحسن الله إليكم وأثابكم .
س: فضيلة الشيخ، هذا سائل يقول: هل بالإمكان إنهاء شرح هذه المنظومة، في خلال المدة الباقية؟ وجزاكم الله خيرا .

ج: إن شاء الله، نتمكن من شرحها. والأبيات التي نحتاج إلى الإطالة فيها، ونرى أن الناس بحاجة إلى إحكامها، نطيل فيها. والأبيات التي مضمونها قليل، أو الحاجة إليها قليلة، أو تفصيلاتها قليلة، نوجز الكلام فيها. بإذن الله، نتمكن من إنهاء هذه المنظومة، نعم .
س: أحسن الله إليكم. هذا سائل يقول: ذكر المؤلف:
وكل محظور مع الضرورة
بقدر ما تحتاجه الضرورة
يقول: لكن عنون بجانبه: "قاعدة اليقين لا يزول بالشك". فهل هناك علاقة بينهما ؟
ج: هذه النسخة -التي عندك يا أخي العزيز- مغلوطة، والظاهر أن هذا العنوان للبيت الآتي، فلعلك تصحح نسختك. نعم .
س: أحسن الله إليكم. يقول -حفظكم الله-: كيف نجمع بين قولكم: إن ضرورة النفس مقدمة على المال، وحديث " من قتل دون ماله فهو شهيد " وجزاكم الله خيرا؟
ج: نعم، ورد في عدد من الأحاديث، أن " من قُتل دون ماله فهو شهيد " بل ورد في الحديث الآخر، أن النبي - صلى الله عليه وسلم - سئل قيل له: " الرجل يأتي ليأخذ مالي؟ قال: لا تعطه. قال: أرأيت إن قاتلني؟ قال: قاتله. قال: أرأيت إن قتلته؟ قال: هو في النار. قال: أرأيت إن قتلني؟ قال: أنت شهيد " .
فهنا لم يتعارض أصل مصلحة النفس بأصل مصلحة المال، وإنما تعارض ظن مصلحة النفس مع فوات مصلحة المال المتيقنة، فقدمت؛ لوجود اليقين؛ ولوجود الظن. فالتفاوت هنا من أجل اليقين والظن، هذا من جهة. الجهة الثانية: من دافع دون ماله، هو لا يعلم هل ستفوت نفسه؟ أو لا تفوت؟ لكن قرر العلماء بالإجماع: أن من دفع ماله جاز له ذلك، إذا كان فيه افتداء لنفسه، وأن حديث "لا تعطه" -وإن كان نهيا- حملوه على غير محمل التحريم، واستدلوا على ذلك بالنصوص الواردة بحفظ النفوس. قالوا: والنهي هنا جاء بعد أمر، والنهي بعد الأمر لا يستفاد منه التحريم، عند كثير من أهل العلم. نعم .
س: أحسن الله إليكم. وهذا يقول: هل يرى شيخ الإسلام، أن جلب المصالح أولى من درء المفاسد؟

ج: عبارة شيخ الإسلام -رحمه الله- "أن اعتناء الشارع بالمأمورات أعظم من عنايته بالمنهيات". ويفهم من هذه العبارة هذا المعنى الذي ذكر السائل، وإن لم يصرح به صراحة. وقد أطال شيخ الإسلام في الاستدلال لهذه القاعدة، فذكر لها ستة وعشرين دليلا، مما يطول الحديث عنه .
س: أحسن الله إليكم. يقول: نريد توضيح المصالح المرسلة، وما ضابطها؟ وجزاكم الله خيرا .
ج: المصالح المرسلة: هي التي لم يأت في الشرع اعتبار لها، ولا إلغاء لها. وقد اختلف الفقهاء في حجيتها، هل هي حجة، بحيث يعمل بها إذا لم يوجد نص ولا قياس؟ وشيخ الإسلام ابن تيمية وابن القيم رأيا أنه لا يمكن أن توجد مصلحة مرسلة، وجميع المصالح منصوص عليها، ومن ظن أن هناك مصلحة، فلا يخلو حاله من أحد أمرين: إما أن تكون المصلحة غير حقيقية، وأن يكون متوهما. وإما أن يكون ورد نص من الشارع، يدل على كون هذا الفعل معتبرا ، فتكون مصلحة معتبرة .
ويستغنى عن تقرير هذا الأصل بتقرير عدد من القواعد، منها: الاستدلال بدليل القياس. فإن من مسالك التعليل المستنبطة ، أن يكون الوصف مناسبا. فيستغنى بذلك عن المصالح المرسلة؛ لأن المصالح المرسلة يحكم بإثباتها، ولو لم يوجد لها شاهد. بخلاف القياس المبني على الوصف المناسب، فلا بد أن يكون له شاهد معين .
ويستغنى عن هذه القاعدة بقاعدة: "تصرف الإمام على الرعية منوط بالمصلحة" الذي جاء بإثباته عدد من النصوص الشرعية .
س: أحسن الله إليكم. يقول: أشكل عليّ فهم هذه الآية { وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ } (1) هل هذا يعني: العمل ببعض الشرع، وترك البعض الآخر؟ وبارك الله فيكم .
__________
(1) - سورة الزمر آية : 55.

ج: المراد بذلك: أنه إذا تعارض في نظر المجتهد دليلان، عمل بالأرجح منهما. هذا المراد بالآية. وإضافة الأحسن لما أنزل، دليل على: أن الجميع قد أنزل من عند الله - عز وجل - ومن المعلوم أن أدلة الشريعة لا تتعارض في نفسها؛ لقوله - عز وجل - { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا (82) } (1) ولكن التعارض في نظر المجتهد، فإذا تعارضت في نظر المجتهد، وجب عليه الترجيح بدلالة هذه الآيات .
س: أحسن الله إليكم. وهذا سؤال عن طريق الشبكة، يقول: هل الضرورات الخمس متفاوتة فيما بينها في قوة الضرورة أم لا ؟ وجزاكم الله خيرا.
ج: سبق أن الضرورات الخمس متفاوتة، فضرورة الدين أعلى من غيرها باتفاق، والضرورات الأربع الباقية، وقع الخلاف بين الفقهاء: فمنهم من يجعلها في مرتبة واحدة، ومنهم من يجعل مرتبة المال في مرتبة أقل، ومنهم من يجعل المال والعرض في مرتبة واحدة .
وجمهور الأصوليين على أن مرتبة الدين مقدمة، ثم مرتبة النفس، ثم مرتبة العقل، ثم مرتبة النسل، ثم مرتبة المال. هذا جمهور الأصوليين، على هذا الترتيب، وفيه من الخلاف ما حكيته سابقا. نسأل الله - عز وجل - أن يوفقنا وإياكم إلى كل خير، لعلنا نقف على هذا.
أحسن الله إليكم وأثابكم، ونفعنا بعلمكم، وجعل ما قدم في ميزان حسناتكم. وصلى الله على نبينا محمد، وعلى آله وصحبه أجمعين .
الشك لا يزيل اليقين
الحمد لله، والصلاة والسلام على رسول الله، وبعد.
نواصل ما ابتدأنا به، من شرح القواعد الفقهية الواردة في منظومة الشيخ السعدي -رحمه الله- نعم.
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد، وعلى وصحبه أجمعين .
اللهم اغفر لنا ولشيخنا، وعلمنا ما ينفعنا، وانفعنا بما علمتنا، يا أرحم الراحمين .
قال الشيخ عبد الرحمن بن سعدي -رحمه الله- في منظومة القواعد الفقهية:
__________
(1) - سورة النساء آية : 82.

وترجع الأحكام لليقين
فلا يزيل الشكُ لليقين
قول المؤلف هنا: "وترجع الأحكام لليقين" معناها: أن الشريعة عوّلت في أحكامها على اليقين. ويراد باليقين في لغة العرب: زوال الشك. وقال بعض الأصوليين: إن اليقين في اللغة مأخوذ من الاستقرار، يقال: يقن الماء بمعنى استقر. واليقين في الاصطلاح: طمأنينة القلب، واستقرار العلم فيه .
والشك في اللغة يراد به: التداخل؛ وذلك لأن الشاك يتداخل عنده أمران، لا يستطيع الترجيح بينهما. والشك في الاصطلاح: تجويز أمرين فما زاد، ولا مزية لأحدها على سائرها. فيَرِد عنده احتمالان أو أكثر، ولا يتمكن من الترجيح بين تلك الاحتمالات .
وقول المؤلف هنا: "وترجع الأحكام لليقين" يعني: أن الشريعة عولت في أحكامها على اليقين، وليس مراد المؤلف هنا: عدم إعمال الظن الغالب؛ لأن الشريعة جاءت بإعمال الظن الغالب في عدد من المسائل، ويدل على ذلك: قول الله -جل وعلا-: { فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ } (1) فعول بالحكم على الظن، والمراد به: الاحتمال الراجح .
ومثله قول النبي - صلى الله عليه وسلم - " لا أظن أن فلانا وفلانا يعرفان من ديننا شيئا " كما في الصحيح، فعول على حكم الظن. وهذا مذهب جماهير أهل العلم، أن الظن الغالب يُعمل به مطلقا. وقال الظاهرية: بأن الظن يُعمل به في تحقيق مناط المسائل. مثل: العمل بشهادة الشهود، مع كونها ظنية.
لكن لا يعمل بالظن في أدلة الشريعة؛ ولذلك أنكروا العمل بالقياس، والعمل ببعض المفاهيم الظنية. ومذهب الجمهور أقوى من جهة الدليل السابق، وهو أن الشريعة قد عوّلت على الظن في كثير من الأحكام الشرعية.
ومراد المؤلف بقوله: "فلا يزيل الشك لليقين": أن الشك إذا ورد على الإنسان، وكان عنده يقين وقطع سابق، فإنه لا يلتفت إلى الشك. بل المعول عليه اليقين السابق .
__________
(1) - سورة البقرة آية : 230.

والمراد هنا: أن الشك لا يزيل اليقين من جهة الحكم. وإلا فلا شك أن اليقين في الزمن اللاحق ينتفي لوجود الشك الطارئ، فاليقين الثابت في الزمن الأول لا يبقى مع وجود الشك. ودليل القاعدة: عدد من النصوص الشرعية، منها قوله - عز وجل - { وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا } (1) وقوله: { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ بd,pّ:$# شَيْئًا (28) } (2) .
وجاء في الصحيح، من حديث عبد الله بن زيد - رضي الله عنه - أنه " شُكي للنبي - صلى الله عليه وسلم - الرجل يجد الشيء في الصلاة؟ فقال النبي - صلى الله عليه وسلم - لا ينصرف حتى يجد ريحا، أو يسمع صوتا. " وجاء في الصحيح أيضا أن النبي - صلى الله عليه وسلم - قال: " إذا شك أحدكم في صلاته، فلم يدر هل صلى ثلاثا أو أربعا؟ فليطرح الشك، وليبن على اليقين " .
إذا تقرر ذلك، فإن هذه القاعدة قاعدة مهمة، وتدخل في جميع أبواب الفقه، بل إن هناك عددا من القواعد الفقهية مرتبة على هذه القاعدة. وقد ذكر المؤلف عددا من القواعد المنبنية على هذه القاعدة بعدها مباشرة، والمسائل التي تندرج تحت هذه القاعدة على نوعين:
النوع الأول: مسائل يُتفق على اندراجها في القاعدة، ويتفق على حكمها.
مثال ذلك: من كان محْدِثا في الصباح، ثم شك بعد ذلك هل طرأت الطهارة عليه؟ كان محدثا في الصباح، وشك هل توضأ بعد ذلك؟ فاليقين الثابت في الزمان الأول أنه محدِث، فلا يلتفت إلى الطهارة المشكوك فيها.
مثال آخر: اليقين أنه لا يجوز وطء الأجنبية، فإذا شك الإنسان هل أجرى عقد النكاح عليها؟ فإن الأصل أن الأجنبية محرمة، ولا يجوز وطؤها.
والنوع الثاني من المسائل: مسائل اتفق على اندراجها في القاعدة، واختلف في الحكم الذي تطبق عليه تلك المسألة.
__________
(1) - سورة يونس آية : 36.
(2) - سورة النجم آية : 28.

مثال ذلك: إذا كان الإنسان متطهرا في الصباح، ثم شك هل أحدث بعد ذلك؟ فإن الأصل أنه متطهر؛ لأن اليقين الثابت في الزمان الأول لا يزول بطروء الشك في الحدث. وهذا مذهب جمهور أهل العلم.
وقال المالكية: لا، اليقين أن الصلاة واجبة في ذمة الإنسان، فلا نزيل هذا اليقين بطهارة مشكوك فيها، فلا يجوز له أن يصلي والحال هذه.
مثال آخر: إذا طلق الإنسان زوجته، وشك هل طلقها ثلاثا أو واحدة؟ فالجمهور يقولون: النكاح في الزمان الأول متيقن، فلا نزيله بطلاق مشكوك فيه، فنحكم بأنها طلقة واحدة. وقال المالكية: الأصل تحريم وطء الأجنبية، فلا نزيل هذا الأصل المتيقن بنكاح مشكوك في بقائه، فنحكم بأنها ثلاث طلقات.
إذا تقرر هذا، فإن هذه القاعدة أُصلت في أصل عظيم، ودليل من أدلة الشريعة، وهو الاستصحاب. والاستصحاب على أنواع:
النوع الأول: استصحاب الإباحة الأصلية، فالأصل في الأفعال أنها مباحة.
والنوع الثاني: استصحاب البراءة، فالأصل أن الذمم بريئة، ولا يلحقها شيء من الواجبات حتى يأتي دليل من الشارع.
والنوع الثالث من الاستصحاب: استصحاب نص الشارع حتى يثبت أنه منسوخ، فلا نحكم على الدليل الشرعي بأنه منسوخ حتى يأتي دليل.
والنوع الرابع: استصحاب العموم حتى يأتي دليل يخصصه.
والنوع الخامس: استصحاب الوصف مثل: استصحاب الطهارة الثابتة في الصباح، فنستصحب حكمها في الزمان الثاني.
والنوع السادس: استصحاب الإجماع في محل النزاع، وذلك بأن يكون هناك مسألة أجمع العلماء عليها، ثم تتغير إحدى الصفات، ومن ثَم يقع الاختلاف. مثال ذلك: أجمع العلماء على أن من رأى الماء قبل الصلاة بطل تيممه، ثم اختلفوا فيما إذا رآه في أثناء الصلاة، فتغيرت إحدى الصفات.
فهل يصح للإنسان أن يقول: إذا رأى الماء قبل الصلاة، بطل تيممه بالإجماع؟ فنستصحب ذلك فيما إذا رآه أثناء الصلاة؟ الجمهور يقولون: لا يصح هذا الاستصحاب. قالوا: لأنه لا تصح دعوى الإجماع في محل النزاع.

والقول الثاني في المسألة: بأنه يصح. قالوا: والمستصحَب ليس هو الإجماع، وإنما المستصحَب مستند الإجماع؛ لأنه -بالاتفاق- لا بد أن يكون للإجماع دليل يستند عليه، قالوا: فنحن حينئذ نستصحب دليل الإجماع ، واستصحاب الدليل محل اتفاق. هذا ما يتعلق بهذه القاعدة، وسنأخذ بعضا من القواعد المندرجة تحت هذه القاعدة في الأبيات الآتية. نعم .
الأصل في المياه والأرض والملابس الطهارة
والأصل في مياهنا الطهارة
والأرض والسماء والحجارة
يقول المؤلف هنا: "الأصل" المراد بالأصل: القاعدة المستمرة التي نحكم بها. إذا لم يوجد دليل يغير الأصل، فإن المسائل على أربعة أنواع:
النوع الأول: مسائل فيها دليل بالتحريم أو النجاسة أو الفساد، فيحكم بذلك الدليل.
والنوع الثاني من المسائل: مسائل فيها دليل يدل على: الإباحة أو الطهارة أو الصحة، فنحكم بذلك الدليل .
النوع الثالث: مسائل يوجد فيها دليلان متعارضان: دليل يدل على الصحة، ودليل يدل على الفساد. أو دليل يدل على الإباحة، وآخر يدل على التحريم. فإذا لم يمكن الجمع بينهما، فلا بد من الترجيح، ومن قواعد الترجيح: أن دليل التحريم يقدم على دليل الإباحة .
النوع الرابع من المسائل: مسائل لا يوجد فيها دليل، أو لا نعلم فيها دليلا. فهذه نطبق عليها قواعد الأصل.
قوله هنا: "والأصل في مياهنا الطهارة". يراد بهذه القاعدة: أن الماء الذي لا نعلم فيه دليلا على طهارته، ولا على نجاسته، فإننا نحكم بقاعدة الأصل، وهو أن الأصل أنه طاهر ما لم يأت دليل يغيره، ودليل هذه القاعدة: عدد من النصوص الشرعية، منها قوله - عز وجل - { وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ } (1) وقوله: { وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) } (2) .
__________
(1) - سورة الأنفال آية : 11.
(2) - سورة الفرقان آية : 48.

وقول النبي - صلى الله عليه وسلم - في البحر: " هو الطهور ماؤه " وقال في الحديث الآخر: " الماء طهور لا ينجسه شيء " إلى غير ذلك من الأحاديث الواردة في طهارة المياه. فهذا هو الأصل، والقاعدة المستمرة في المياه .
وكذلك الأرض، الأصل أنها طاهرة، حتى نعلم دليلا نحكم به على أن الأرض نجسة. وهذا يشمل الفرشات، ويشمل الإسفلت، ونحو ذلك من الأمور. فالأصل أنها طاهرة، حتى يأتي دليل يغيرها. ودليل طهارة الأرض عدد من النصوص الشرعية منها: قول النبي-صلى الله عليه وسلم-: " أعطيت خمسا لم يعطهن أحد قبلي " وذكر من ذلك: " وجعلت لي الأرض مسجدا وطهورا، فأيما مسلم أدركته الصلاة، فعنده مسجده وطهوره " وفي الحديث الآخر قال النبي - صلى الله عليه وسلم - " الصعيد الطيب طهور المسلم إذا لم يجد الماء، ولو عشر سنين " كما في سنن أبي داود.
وكذلك الثياب، الأصل فيها الطهارة، ولا يحكم بنجاستها إلا إذا قام دليل على أنها نجسة. ودليل ذلك: أن النبي - صلى الله عليه وسلم - وصحابته -رضوان الله عليهم- كانوا يلبسون الثياب التي يصنعها الكفار وينسجونها، ولا يغسلونها. فدل ذلك على أن الأصل فيها الطهارة. وأما الحجارة فهي نوع من أنواع الأرض، فتأخذ حكمها في ذلك. نعم .
الأصل في الأبضاع واللحوم والنفس والأموال التحريم
والأصل في الأبضاع واللحوم
تحريمها حتى يجيء الحل
والنفس والأموال للمعصوم
فافهم هداك الله ما يُمل
لعلها "ما يَحِلُ" .
الأصل في الأبضاع التحريم. البُضع: قطعة اللحم، في لغة العرب. وفي الاصطلاح يطلق على ثلاثة معان:

المعنى الأول: الفرج. ولا شك أن الأصل في الفروج التحريم، فلا تستعمل إلا في ما جاء دليل بحله وجوازه. ودليل ذلك: قول الله - عز وجل - { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (7) } (1) .
وجاء في الحديث أن النبي - صلى الله عليه وسلم - قال في النساء: " اتقوا الله في النساء، فإنكم استحللتم فروجهن بكلمة الله " فدل ذلك على أن الأصل في النساء تحريم الفروج، حتى يأتي أمر يحلها، وهو كلمة الله. والمراد بكلمة الله -على الصحيح- عقد النكاح. إلى غير ذلك، من النصوص الواردة في تحريم الأبضاع، بمعنى الفروج .
المعنى الثاني من معاني ذلك: الجماع. والجماع لازم للفرج، وإذا قررنا أن الأصل في الفروج التحريم، فكذلك في الجماع .
والمعنى الثالث: يراد به عقد النكاح، وذهب بعض العلماء إلى أن الأصل في العقود -عقد النكاح- التحريم، كما رأى ذلك السيوطي -في الأشباه والنظائر- وغيره من أهل العلم. وهو ظاهر عبارة المؤلف هنا، وظاهر عبارته في الشرح. وهذا المعنى لا يصح، بل الأصل في عقد النكاح الجواز والحل، حتى يأتي دليل يدلنا على التحريم.
__________
(1) - سورة المؤمنون آية : 5-7.

ودليل ذلك: عدد من النصوص الشرعية، منها قوله -جل وعلا-: { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ } (1) ومن ذلك عقد النكاح. فالأصل في العقود الصحة والجواز، حتى يأتي دليل يدل على الفساد، وعدم الصحة. ويدل على ذلك: قوله -جل وعلا-: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ } (2) الآية، فإن الله - عز وجل - قد حصر المحرمات، فدل ذلك على أن الباقي على الحل . ويدل عليه آخر الآية في قوله - عز وجل - { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (3) فدل ذلك على أن الأصل في عقد النكاح الجواز والحل، حتى يأتي دليل يغيره .
قال: "والأصل في اللحوم التحريم". وهذا مذهب بعض الفقهاء، أن الأصل في اللحوم هو التحريم. ويستدلون على ذلك بحديث عدِي، أن النبي - صلى الله عليه وسلم - قال: " إذا أرسلت كلبك المعلم، ووجدت معه غيره فقتل، فلا تأكل فإنك لا تدري أيَّهما قتل " ويستدلون على ذلك: بأنه إذا اجتمع في نوع اللحم سبب مُبيح وسبب حاظر، غلب جانب الحظر. كما في البغل، وكما في الطير إذا صيد بالسهم، فوقع في الماء . وقد ورد في ذلك حديث في النسائي .
ولعل هذه الأدلة ليست في مسألة الأصل؛ لأن هذه الأدلة لما اجتمع فيه سببان: سبب تحريم، وسبب إباحة. كلب صيد وكلب أجنبي، سهم وغرق. ومسائل الأصل -كما تقررت سابقا- يراد بها: المسائل التي ليس فيها دليل. لا دليل إباحة، ولا دليل تحريم؛ ولذلك فإن الأظهر أن الأصل في اللحوم هو الحل، وليس التحريم.
كما قلنا في المياه: الأصل فيها الطهارة، ولو اجتمع سبب طهارة، وسبب نجاسة في الماء، حرم. ولا يدل ذلك على: أن الأصل في المياه هو النجاسة .
__________
(1) - سورة المائدة آية : 1.
(2) - سورة النساء آية : 23.
(3) - سورة النساء آية : 24.

ويدل على: أن الأصل في اللحوم هو الجواز والحل، قوله سبحانه: { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً } (1) الآية، فإنه دل على: أن الأصل هو الحل والجواز، وأن التحريم مستثنى. ويدل على ذلك: قوله جل وعلا: { وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) فدل أن الأصل هو الحل والجواز في اللحوم المأكولة، وأن التحريم مستثنى .
ويدل عليه أيضا: قوله جل وعلا: { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ } (3) فحصر المحرمات بأداة الاستثناء "إنما" وقوله جل وعلا: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } (4) الآية، فدل ذلك على أن الأصل في اللحوم هو الإباحة .
ويدل عليه أيضا ما ورد في السنن، من حديث عائشة أن النبي - صلى الله عليه وسلم - " سئل عن اللحوم التي تؤتى إليهم، ولا يُدرى هل ذكر اسم الله عليها أو لا؟ فقال: اذكروا اسم الله عليها أنتم وكلوا " ولو كان الأصل في اللحوم التحريم؛ لقيل: لا تأكلوا حتى تعلموا قيام سبب الإباحة. إلى غير ذلك من النصوص الدالة على أن الأصل في اللحوم هو الحل والجواز، حتى يأتي دليل يغيره .
__________
(1) - سورة الأنعام آية : 145.
(2) - سورة الأنعام آية : 119.
(3) - سورة البقرة آية : 173.
(4) - سورة المائدة آية : 3.

وقوله هنا: "الأصل في النفس التحريم". هذا يراد به: أنه لا يجوز سفك الدماء إلا بدليل من الشارع. فالأصل: تحريم الاعتداء على دماء الخلق، حتى يأتي دليل بذلك. ويدل على هذه القاعدة: نصوص شرعية كثيرة، منها قوله جل وعلا: { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا (29) } (1) ومنها قوله سبحانه: { وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } (2) وقوله: { وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } (3) .
وقول النبي - صلى الله عليه وسلم - " لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة " وقول النبي - صلى الله عليه وسلم - في المُعاهِد من الذميين: " من قتل معاهدا لم يرح رائحة الجنة " فهذا هو الأصل والقاعدة المستمرة تحريم الدماء .
إلا ما جاء دليل بجواز سفك الدم فيه، وذلك في غير المعصوم مثل: الساحر بالنسبة للإمام؛ لقول النبي - صلى الله عليه وسلم - " حد الساحر ضربة بالسيف " كما في السنن. ومثل المرتد، ومثل المحارب من غير المسلمين؛ لقوله سبحانه: { فَاقْتُلُوا الْمُشْرِكِينَ } (4) .
__________
(1) - سورة النساء آية : 29.
(2) - سورة الأنعام آية : 151.
(3) - سورة الفرقان آية : 68.
(4) - سورة التوبة آية : 5.

وقول المؤلف هنا: "الأصل في الأموال التحريم" هذه أيضا قاعدة مستمرة في الشريعة، ويدل عليها: عدد من النصوص، منها قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (1) وقوله سبحانه: { وَلَا تَعْتَدُوا إِن اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (190) } (2) وقوله - عز وجل - { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ (188) } (3) .
وقول النبي - صلى الله عليه وسلم - " إن دماءكم وأموالكم عليكم حرام " وقول النبي - صلى الله عليه وسلم - " لا يحل مال امرئ مسلم إلا بطيب نفس منه " إلى غير ذلك من النصوص .
وقول المؤلف هنا: "إلا للمعصوم" يراد به: المحارِب، فإنه يجوز الاستيلاء على أموالهم، إذا قامت الحرب بين المسلمين وغيرهم. ويدل على ذلك: عدد من النصوص، منها قول الله - عز وجل - { وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا } (4) وقوله - عز وجل - { يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ } (5) وقوله سبحانه: { * وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ } (6) الآية، وقول النبي - صلى الله عليه وسلم - " من قتل قتيلا فله سلبه " وكان النبي - صلى الله عليه وسلم - يغزو المشركين، ويأخذ أموالهم.
__________
(1) - سورة النساء آية : 29.
(2) - سورة البقرة آية : 190.
(3) - سورة البقرة آية : 188.
(4) - سورة الأحزاب آية : 27.
(5) - سورة الأنفال آية : 1.
(6) - سورة الأنفال آية : 41.

والأوْلى عدم ذكر الاستثناء في القاعدة فيقال: الأصل في الأموال التحريم. ولا يذكر المعصوم؛ لأن المراد هنا: تقرير القاعدة، والأصل العام. وأما المستثنيات فلا تؤخذ من صلب القاعدة، ويدل على ذلك: أن التصرف في الأموال يجوز في بعض الحالات الأخرى، مثل التصرف بحق، مثل: أخذ البنيان الذي يحتاج إليه الناس في طرقاتهم، ومثل: المال المؤذي الذي يؤذي الناس مثل الجمل الهائج.
فهذه تصرفات بحق، ومع ذلك لم يذكر المؤلف هذا القيد. فلو لم يذكر القيد الأول، لكان أضبط على منهج الأصوليين، في ذكر القاعدة بدون ذكر مستثنياتها.
ومن القواعد المهمة -مثل هذه القواعد- قاعدة "الأصل في الأعراض". فإن الأصل في الأعراض التحريم، بحيث لا يجوز أن يُتناول عرض المسلم بفعل ولا بقول. هذا هو الأصل، والقاعدة مستمرة. فلا يجوز الحديث في الآخرين، ولا غيبتهم، ولا الكلام في معائبهم، إلا إذا قام دليل على جواز ذلك .
ودليل هذا: قول الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ } (1) إلى أن قال في الآية الأخرى: { وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ } (2) .
وجاء في الحديث المتفق عليه أن النبي - صلى الله عليه وسلم - قال: " إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في شهركم، هذا في بلدكم هذا " ولا يحضرني الآن هل لفظة "أعراضكم" في الصحيحين؟ أو هي في مسلم فقط؟
__________
(1) - سورة الحجرات آية : 11.
(2) - سورة الحجرات آية : 12.

يبقى هنا إشكال على المؤلف: وهو أنه ذكر أن التحريم يضاف إلى الأعيان والذوات، فقال: "الأصل في الأبضاع التحريم". والأبضاع ذوات. والأصل في اللحوم التحريم، وهي ذوات. والأصل في الأنفس، وهي ذوات. ومن المقرر عند الأصوليين: أنه لا يصح إضافة الأحكام التكليفية للذوات، بخلاف الأحكام الوضعية، فيجوز إضافتها للذوات.
والصواب: أن مثل ذلك لا يعد مجملا، وللعلماء في تفسيره منهجان:
المنهج الأول: أنه يفسَّر بحسب العرف، فيقال: الأصل في الأبضاع يعني: في وطء الأبضاع. والأصل في اللحوم يعني: في أكلها. والأصل في الأنفس يعني: في سفكها. والأصل في الأموال يعني: في أخذها.
والقول الثاني: بأن الحكم يطلق على جميع الأفعال المناسبة، فالأصل في جميع الأفعال المتعلقة بهذه الأمور هو التحريم. وهما منهجان لأهل العلم، وقد سبق ذكر هذه القاعدة في درس سابق. نعم.
الأصل في العادات الإباحة
والأصل في عاداتنا الإباحة
حتى يجيء صارف الإباحة
هذه القاعدة من القواعد المندرجة تحت قاعدة "اليقين لا يزال بالشك". والمراد بالعادات: ما لا يتقرب به الإنسان، ويتعبد به. ويراد بالإباحة: الإذن في فعل الشيء، وفي تركه.
ويدل على هذه القاعدة -أن الأصل في العادات الإباحة- عدد من النصوص الشرعية، منها قول الله - عز وجل - { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (1) إلى غير ذلك من النصوص الدالة على الإباحة.
وهذه القاعدة كما تنفي التحريم تنفي الوجوب أيضا، فالعادات الأصل فيها أنها مباحة، ليست بواجبة، وليست بمحرمة؛ لأن صرف الإباحة قد يكون بدليل يطلب الفعل، وقد يكون بدليل يطلب ترك الفعل، ومن الأدلة على هذه القاعدة قول النبي - صلى الله عليه وسلم - " إن من أعظم المسلمين جُرما من سأل عن شيء لم يحرم، فحرم من أجل مسألته " كما في الصحيح، في الحديث الآخر " ذروني ما تركتكم " .
__________
(1) - سورة البقرة آية : 29.

وقول المؤلف هنا: "حتى يجيء صارف الإباحة" يعني: إذا ورد دليل من الشارع يدل على: أن العادة ليست مباحة، وإنما هي محرمة، فإنه يعمل بهذا الدليل، ولا يعمل بقاعدة "الأصل في العادات الإباحة". وهذا يدلنا على أن الشريعة قد شملت جميع أفعال العباد بالأحكام .
وليست الشريعة خاصة بالمساجد -بدور العبادة- وبالعبادات فقط، بل الشريعة شاملة عامة، تشمل جميع أفعال المكلفين، سواء ما كان منها عادة، أو ما كان عبادة، وهذا من فضل الله - عز وجل - علينا بهذه الشريعة.
وفي هذه القاعدة -في قول المؤلف: "حتى يجيء صارف الإباحة"- خلاف بين الأصوليين. هل تترك قاعدة "الأصل في الأفعال الإباحة" بظن عدم الصارف؟ أو بالقطع به؟ فالأصل: أنه لا يعمل بدليل، أو بقاعدة "الأصل في العادات الإباحة" حتى يبحث المجتهد في أدلة الشريعة.
هل يوجد هناك دليل صارف؟ أو لا يوجد؟ وهل يكتفى بالظن بعدم وجود الدليل الصارف؟ أم لا بد من القطع؟ قولان للأصوليين. ولعل الصواب أنه يكتفى بالظن؛ لأن غلبة الظن معمول بها في الشريعة، وهذا يدلنا على أن هذه القاعدة -قاعدة الأصل في العبادات الإباحة- إنما يعمل بها أهل الاجتهاد؛ لأنهم هم الذين يعرفون هل ورد دليل صارف؟ أو لم يرد؟
وأما من لم يكن من أهل الاجتهاد، فإنه لا يعمل بهذه القاعدة، وإنما الواجب عليه سؤال العلماء؛ لقوله - عز وجل - { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (43) } (1) نعم.
الأصل في العبادات التحريم
وليس مشروعا من الأمور
غيرُ الذي في شرعنا مذكور
__________
(1) - سورة النحل آية : 43.

هذا فيه قاعدة: الأصل في العبادات التحريم. فلا يجوز للإنسان أن يتعبد لله - عز وجل - بعبادة، إلا إذا ورد دليل من الشارع بكون تلك العبادة مشروعة. ولا يجوز لنا أن نخترع عبادات جديدة، ونتعبد الله - عز وجل - بها، سواءً عبادة جديدة في أصلها، ليست مشروعة، أو نبتدع صفة في العبادة ليست واردة في الشرع، أو نخصص العبادة بزمان أو مكان .
كل هذا من البدع المحرمة في الشريعة، ودليل تحريم البدع، وعدم جواز التعبد -عبادة الله - عز وجل - بها- قوله سبحانه: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (1) فالأصل الاتباع. وقوله -جل وعلا-: { وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158) } (2) وقوله سبحانه: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) وقوله - عز وجل - { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (4) .
فالتشريع حق خاص بالله - عز وجل - ويدل على ذلك -من السنة- حديث عائشة الصحيح: " من أحدث في أمرنا هذا ما ليس منه، فهو رد " وفي رواية: " من عمل عملا ليس عليه أمرنا، فهو رد " وفي حديث العرباض أن النبي - صلى الله عليه وسلم - قال: " وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة " كما في النسائي .
إذا تقرر ذلك، فإن هذه القاعدة قاعدة عظيمة، تحصل بها حماية الشريعة من التحريف والتبديل. فإنه لو قيل بجواز اختراع عبادات جديدة، لكان ذلك وسيلة إلى تبديل الشريعة، ووسيلة إلى وصف الشريعة بكونها ناقصة، وأننا نأتي نكملها ونزيد فيها، ووسيلة إلى الطعن في كون النبي - صلى الله عليه وسلم - خاتما للأنبياء والرسل.
__________
(1) - سورة آل عمران آية : 31.
(2) - سورة الأعراف آية : 158.
(3) - سورة الأحزاب آية : 21.
(4) - سورة الشورى آية : 21.

ومن أمثلة العبادات غير المشروعة: ما يفعله بعض الناس من التقرب لله - عز وجل - بالتصفيق أو بالرقص والغناء، هذه إذا فُعلت على جهة العبادة تكون بدعة مخالفة للشريعة. ومثل الاحتفال برأس السنة، أو الاحتفال بالمولد النبوي، ومثل ذلك أيضا: إذا كان العمل لم يرد فيه إلا دليل ضعيف، فإنه يحكم بكونه بدعة؛ لأنه لا يصح تقرير عبادة جديدة بواسطة الحديث الضعيف. مثل الحديث الوارد في صلاة التسبيح .
وإذا نذر الإنسان عبادة غير مشروعة، فإن نذره لا ينعقد، ولا يجب عليه الوفاء بذلك النذر، ولا يجب عليه كفارة. ودليل ذلك أن النبي - صلى الله عليه وسلم - رأى رجلا واقفا في الشمس فسأل عنه فقيل: هذا أبو إسرائيل. نذر أن يقوم في الشمس، ولا يقعد ولا يستظل، وأن يصوم. فقال النبي - صلى الله عليه وسلم - " مروه أن يقعد ويستظل، وأن يتم صومه " فأمره بالوفاء بنذر العبادة المشروعة، وهو الصوم، ونهاه عن الوفاء بنذر العبادة غير المشروعة، وهي الوقوف وعدم الاستظلال، ولم يأمره بالكفارة.
إذا تقرر ذلك، فقد يأتي الفعل غير المشروع زيادة على الفعل المشروع، فيكون أصل الفعل مشروعا، ولكن الزيادة ليست مشروعة، فحينئذ الزيادة لا شك أنها باطلة. ولكن هل تعود على أصل الفعل بالإبطال؟
نقول: الأفعال على صنفين:
الصنف الأول: ما تكون الزيادة متصلة بالمزيد عليه، فحينئذ تبطله الزيادة، تبطل المزيد عليه.
مثال ذلك: من صلى الظهر خمس ركعات، فإن صلاته كلها باطلة؛ لأن الركعة الزائدة متصلة بالأربع .
النوع الثاني: زيادة منفصلة، فحينئذ لا تعود على أصل الفعل بالإبطال.
مثال ذلك: من توضأ أربع مرات أربع مرات ، فالمرة الرابعة بدعة، لكن لا تعود على الغسلات الثلاث بالإبطال؛ لكونها منفصلة عنها. نعم.
الوسائل تعطى أحكام المقاصد
وسائل الأمور كالمقاصد
واحكم بهذا الحكم للزوائد

يراد بوسائل الأمور: الطرق المفضية إلى المقاصد. هذا هو المراد بالوسائل، والمقاصد: هي الغايات والأمور المرادة والمطلوبة. والزوائد: هي الأمور المتممة للفعل.
والوسائل إن كان لها حكم مستقل في الشريعة، بالوجوب أو بالتحريم، فإنها تأخذ حكمها الأصلي في الشريعة.
مثال ذلك: وسيلة أن يتوسل الإنسان لوطء الأجنبية بعقد النكاح، فهذا فيه دليل من الشارع يدل على جوازه وحله. أما إذا لم يرد دليل يخص تلك الوسيلة، فإن الوسائل على ثلاثة أنواع:
وسائل مفضية إلى المقصود قطعا. فهذه تأخذ حكم المقصود، ويعبر عنها أهل الأصول بقولهم: "ما لا يتم الواجب إلا به فهو واجب". مثل: أن غَسل القدم لا يتم استيعابه إلا بغسل جزء من الساق، فيكون غسل ذلك الجزء واجبا.
ويعبرون عنه أيضا بقولهم: "ما لا يتم اجتناب الحرام إلا باجتنابه فهو حرام". إذا لم يمكن اجتناب المحرم إلا باجتناب أمر آخر، كان الآخر حراما. مثال: ذلك: إذا اختلطت الأخت بأجنبية، فإن الأجنبية تحرم. لماذا؟ لأنه لا يحل وطء ولا العقد على الأخت، ولا يتم اجتناب هذا الحرام إلا باجتناب الأجنبية، التي اشتبهت بها .
النوع الثاني من الوسائل: وسائل تفضي إلى المقصود نادرا. فهذه لا تأخذ حكم المقصود. والنادر -في الغالب- لا تلتفت إليه الشريعة، ومثال ذلك: لو قال قائل: نمنع زراعة العنب؛ لئلا يتخذ منه الخمر. فقيل: هذه وسيلة تفضي إلى هذا المحرم نادرا، فحينئذ لا يلتفت إلى كونها وسيلة إليه، ولا يحكم على الوسيلة بالحكم المقصود هنا؛ لندرة اتخاذ هذا الأمر وسيلة إلى هذا المقصود.
والنوع الثالث من أنواع الوسائل: وسائل مفضية إلى المقصود غالبا. فهذه اختلف الفقهاء فيها. ومثال هذه المسألة: بيع العنب إلى مصانع الخمور، ومثلها أيضا بيع السلاح في وقت الفتنة، وقت الحرب بين المسلمين بعضهم بعضا .

فذهب الظاهرية، وبعض الشافعية، وبعض الحنفية، إلى أنه لا تسد الذرائع حينئذ، ولا يحكم عليها بالتحريم، ولا مانع من بيع العنب في هذه الحالة. واستدلوا على ذلك: بأن الأصل في هذه الأفعال الجواز والحل، والله - عز وجل - يقول: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقال: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) .
والقول الثاني في المسألة: بأنه يحكم على هذه المسائل بحكم مقاصدها، ويحكم على الوسائل -المفضية إلى الفساد غالبا- بالتحريم، ودليل ذلك: أن الله - عز وجل - قد سد الذرائع المفضية إلى الفساد غالبا في كثير من مواطن الشريعة، ومن ذلك قوله - عز وجل - { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (3) فمنع من سب آلهة المشركين؛ لأنه يفضي إلى سب الله، وسب الله محرم، فما أفضى إلى المحرم يكون محرما .
واستدلوا ثانيا: بأن في سد الذرائع زيادة تمسك بالنصوص الشرعية. فنحن عندما نمنع من الشيء، ونمنع من طرقه، نكون قد تمسكنا زيادة تمسك بالنصوص الشرعية. وهذا مذهب الجمهور، وهو أقوى وأولى . وأما بالنسبة للزوائد، والأمور المتممة، فإنها -في أصل الثواب والعقاب- تأخذ حكم ما هي متممة له. فالراجع من المسجد إلى البيت يكون مُثابا على هذا الفعل.
ولكن في التحريم، هل الأمور المتممة للمحرم تأخذ حكمه؟ نقول: هذه على نوعين:
النوع الأول: أمور متممة للمحرم من جنسه، فتأخذ حكمه في أصل التحريم، وفي التأثيم.
والنوع الثاني: متممات للتخلص من الحرام، فهذه لا تأخذ حكمه.
مثال ذلك: المُحْرِم إذا تذكر أن على بدنه مخيطا، فإنه ينزع المخيط، هذا النزع للتخلص من المحرَّم.
__________
(1) - سورة النساء آية : 59.
(2) - سورة الشورى آية : 10.
(3) - سورة الأنعام آية : 108.

وهناك مسائل يقع التردد فيها، هل هي من متممات الحرام التي من جنسه؟ أو من متممات الحرام التي تكون للتخلص منه؟ ومثال ذلك: من كان يجامع زوجته في رمضان -في الليل- فأذّن المؤذن، فنزع. فهل النزع من جنس الوطء؟ فيجب عليه الكفارة، ويبطل صيامه؟ أو النزع للتخلص من الحرام؟ فحينئذ يصح الصيام، ولا يجب عليه الكفارة؟ موطن خلاف بين الفقهاء، منشؤه في تحقيق مناط المسألة، هل النزع وطء؟ أو النزع تخلص من الوطء؟ نعم.
ارتكاب المحظور نسيانا أو خطأ أو إكراها
والخطأ الإكراه والنسيان
لكن مع الإتلاف يثبت البدل
أسقطه معبودنا الرحمن
وينتفي التأثيم عنه والزلل
الخطأ يراد به معنيان:
الأول: ضد الصواب، كما في قول إخوة يوسف: { يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ (97) } (1) المراد به: على خلاف الصواب. واسم الفاعل من هذا المعنى: "خاطئ".
والمعنى الثاني: عدم القصد للفعل. يقال: أخطأ فلان، بمعنى: أنه لم يقصد الفعل، واسم الفاعل منه: "مخطِئ". ومراد المؤلف المعنى الثاني، وليس المعنى الأول .
والخطأ لا يلحق به الإثم، بدلالة عدد من النصوص منها: قوله سبحانه: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) قال الله: "قد فعلت". ومنها قوله جل وعلا: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ } (3) ورد في الحديث " إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه " .
ولا يصح لهذا الحديث إسناد؛ ولذلك كثير من أهل العلم يضعف هذا الحديث، منهم الإمام أحمد، وبعضهم قواه؛ لأن طرقه متعددة، فقال: يقوي بعضها بعضا. وفي النفس من صحته شيء، إذا تقرر ذلك، فهل الخطأ يترتب عليه الضمان؟ أو لا يترتب عليه الضمان؟ إن كان في حقوق المخلوقين، فإنه يترتب عليه الضمان.
__________
(1) - سورة يوسف آية : 97.
(2) - سورة البقرة آية : 286.
(3) - سورة الأحزاب آية : 5.

من أخطأ فأتلف غيره، أو أتلف مالا لغيره، وجب عليه الضمان، قولا واحدا. ولذلك وجبت الدية على المخطئ، ووجب ضمان الأموال على من أتلفها مخطئا بالإجماع. أما إن كان الخطأ في حق الله - عز وجل - فحينئذ، هل يجب الضمان؟ نقول: لا يخلو الحال، إن لم يوجد إتلاف، فإنه لا يجب كفارة ولا ضمان في قول أكثر الفقهاء .
مثال ذلك: من غطى رأسه وهو محرم، ناسيا أو مخطئا، فلا كفارة عليه. وكذلك من لبس المخيط خطأً، لا كفارة عليه.
النوع الثاني مما يتعلق بحقوق الله: إذا كان فيه إتلاف، مثل: قص الأظافر للمحرم، وحلق الرأس للمحرم، وقتل الصيد للمحرم. وقد اختلف الفقهاء في ذلك على قولين:
القول الأول: بأنه لا يجب الضمان، ودليل ذلك قوله - عز وجل - { يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } (1) فقوله: "متعمدا" يدل على أن المخطئ لا يجب عليه الضمان، ولا يجب عليه المثل، وهذا بدلالة مفهوم المخالفة.
والقول الثاني: بأنه يجب على المخطئ في حق الله -إذا ترتب على خطئه إتلاف- الضمان والكفارة، ويستدلون على ذلك بعدد من النصوص، منها قوله - عز وجل - { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } (2) قالوا: أوجب الكفارة مع كونه خطأ. ويستدلون على ذلك بقول النبي - صلى الله عليه وسلم - " وفي النعامة -وفي رواية: حمار الوحش- بدنة " قالوا: وهذا عام، يشمل المخطئ، ويشمل المتعمد.
__________
(1) - سورة المائدة آية : 95.
(2) - سورة النساء آية : 92.

قالوا: وقوله "متعمدا" في الآية، ليس المراد إعمال المفهوم، وإنما المراد التشنيع على الفاعل. ومن شرط إعمال مفهوم المخالفة، ألا يكون له فائدة أخرى غير إعمال المفهوم. ولعل هذا القول -القائل بوجوب الكفارة والضمان على المخطئ في حقوق الله، إذا ترتب على خطئه إتلاف- هو الأرجح، لعل هذا القول هذا الأرجح.
ويدل على ذلك: حديث كعب بن عجرة، فإنه قد أصابه الضرر، حتى أن القمل أصبح يتساقط من شعره، ومع ذلك لما جاز له حلق الشعر، لم يسقِط ذلك الكفارة، مع كونه مضطرا إلى حلق الشعر. فإذا كان المضطر -الذي يلحقه الضرر والأذى، وأجاز له الشارع هذا الفعل- يلحقه الكفارة، فمن باب أولى المخطئ. نحن لا نرتب الإثم، لكن نرتب الكفارة إذا ترتب على فعله إتلاف.
وأما الإكراه فالمراد به: حمل الإنسان على ما لا يريده، ولا يرغبه. والإكراه على نوعين:
النوع الأول: إكراه يزول معه الاختيار بالكلية. مثل: من ألقي من شاهق، فهذا يزول معه التكليف، ولا يلحق فعله ضمان، ولا غيره، إلا إذا لم يوجد متسبب، فيقع فيه اختلاف. ويسميه الجمهور "إكراها ملجئا"، هذا الذي يزول فيه الاختيار. ويسميه الحنفية "اضطرارا"، يسمونه اضطرارا. وبالإجماع أن التكليف يزول بهذا النوع من أنواع الإكراه .
النوع الثاني من الإكراه: إكراه يبقى معه الاختيار. كمن هدد بالقتل، أو بقطع عضو، أو بالحبس والضرب، ويسميه الجمهور "إكراها غير ملجئ". والحنفية يقسمون هذا القسم إلى قسمين: إن كان التهديد بالقتل أو بالقطع، سموه "إكراها ملجئا"، وإن كان الإكراه بالحبس أو الضرب، سموه "إكراها غير ملجئ".
ولهذا النوع من الإكراه شروط: منها أن يكون المكرِه قادرا على إيقاع ما هدد به، ومنها أن يكون المكرَه عاجزا عن دفع ما أكره عليه، ومنها أن يغلب على ظن المكرَه أن المكرِه سيوقع ما هدد به، ومنها أن يكون التهديد عاجلا غير آجل.

فهذا النوع من الإكراه، هل يزول به التكليف؟ جمهور أهل العلم قالوا: لا يزول به التكليف؛ لأن معه اختيارا، فهو يقدر على الفعل، ويقدر على عدمه. والمعتزلة يقولون: يرتفع التكليف في هذه الحالة.
وثمرة الخلاف بين المعتزلة والجمهور -في هذه المسألة- مَن أُكرِه على فعل الصلاة، أو أكره على الدخول في الإسلام، فنوى بصلاته، أو بدخوله في الإسلام، وجه الله تعالى، فحينئذ تصح صلاته على مذهب الجمهور، خلافا للمعتزلة .
إذا تقرر ذلك، فإذا أكره الإنسان على شيء، هل يجوز له أن يفعل ما أكرِه عليه؟ بعض الفقهاء يقول: نعم، يجوز ذلك مطلقا. وبعضهم يقول: يجوز في الأفعال دون الأقوال. والصواب في هذه المسألة: أن الإنسان يقارن بين موجب الإكراه، وبين الفعل الذي أُكره عليه، فيفعل أدناهما مفسدة.
مثال ذلك: من قيل له: ادخل بيت غيرك، وإلا قتلناك. هنا أيهما أقل مفسدة؟ الدخول أقل مفسدة، فيدخل البيت. ولو قيل له: اقتل فلانا وفلانا، وإلا قتلناك. فحينئذ موجب الإكراه أقل مفسدة، فلا يقدم على فعل ما أكره عليه. هذه هي القاعدة في باب الإكراه .
وأما النسيان فالمراد به: الغفلة عما كان يستحضره الإنسان. هذا المراد بالنسيان. والنسيان يسقط به الفعل، ويسقط به التأثيم، فلا يأثم الإنسان إذا ترك شيئا ناسيا، أو فعل شيئا ناسيا. وإن كان النسيان متعلقا بحقوق الخلق، وجب على الإنسان ضمان ما أتلفه. وأما إذا كان النسيان في حقوق الله، فحينئذ هل يطالب الإنسان بأداء ما نسيه؟ أو يلحقه وجوب تدارك ما نسيه؟
نقول: لا تخلو الأفعال من شيئين: أفعال مأمور بها شرعا، فهذه إذا وقع النسيان فيها، فإنها -إذا نُسيت- يجب تداركها وفعلها. مثال ذلك: من نسي الصلاة، فإنه يجب عليه تدارك ما نسيه؛ لقول النبي - صلى الله عليه وسلم - -كما في البخاري-: " من نام عن صلاة أو نسيها، فليصلها إذا ذكرها، لا كفارة لها إلا ذلك " .

والنوع الثاني: منهيات. فالمنهيات إذا فُعل فيها الشيء نسيانا، فإنها لا تؤثر على الفعل. ودليل ذلك: حديث أبي هريرة - رضي الله عنه - في الصحيح " من أكل أو شرب ناسيا، وهو صائم، فليتم صومه، فإنما أطعمه الله - عز وجل - وسقاه " .
وهناك أفعال يقع فيها الجانبان: جانب حق المخلوق، وجانب حق الخالق سبحانه. فحينئذ يرتَب على الفعل الأمور المتعلقة بحق المخلوق، دون حق الخالق، إذا كان في نسيان الفعل في المنهيات. مثال ذلك: رجل طلق زوجته، ثم خرجت من العدة، ثم وطئها ناسيا كونه قد طلقها.
فحينئذ بالنسبة للإثم ساقط، بالنسبة للأمور المترتبة على هذا الفعل في حقوق الله؛ ولأنه في منهي، فلا تعتبر. فلا يقام عليه حد الزنا، إلى غير ذلك مما يتعلق بحق الله. وأما ما يتعلق بحق المخلوق، حق المرأة، ما يجب لها من المال، أو لإثبات النسب، فهذا ثابت.
وبهذه القاعدة -قاعدة النسيان- نفرق بين الشروط والموانع. فإن الشرط إذا تُرك نسيانا، أثر في العبادة. وأما المانع إذا فعل نسيانا، فإنه لا يؤثر في العبادة . نقف على هذا.
نسأل الله - عز وجل - أن يرزقنا -وإياكم- العلم النافع، والعمل الصالح، وأن يجعلنا -وإياكم- من عباده المتحابين فيه، وأن يغفر لنا ولكم ذنوبنا، وأن يوفق علماء الشريعة لبيان أحكامها، وأن يوفق جميع المسلمين للدعوة لهذا الدين، وللتمسك به، وأن يوفق ولاة أمور المسلمين للحكم بهذه الشريعة. والله أعلم، وصلى الله على نبينا محمد.
أحسن الله إليكم، وأثابكم، حفظكم الله.
س: هذا سائل من دبي يقول: هل العمل في البنوك التجارية حلال أم حرام أم شبهة؟ وجزاكم الله خيرا.
ج: العمل في البنك لا يخلو من أحد حالين:
الحال الأول: أن يكون البنك لا يتعامل إلا بالمعاملات المباحة. هذا، العمل فيه جائز.
النوع الثاني: بنوك تتعامل بالحرام.
فالعمل فيها لا يخلو من أحد حاليين:

الحال الأول: أن يكون عمله قائما على فعل المحرم، فحينئذ فعله حرام، والأجرة التي يأخذها من البنك أيضا حرام.
والثاني: فعل لا يكون فيه عمل للمحرم، ولا إعانة على المحرم، فحينئذ يكون عمله مباحا جائزا.
وهناك قسم ثالث من الأعمال: ألا يباشر الإنسان الفعل المحرم، ولكن يكون في فعله إعانة على الفعل المحرم من طريق غير مباشر. مثل: الحارس ومنظف الأرضيات، ونحو ذلك من الأفعال. فهذا موطن خلاف بين الفقهاء، منهم من يقول: لا يستحق الأجرة، عمله محرم، ولا يستحق الأجرة، والأجرة التي يأخذها أجرة محرمة.
وبعض الفقهاء يقول: هو آثم بإعانته، لكنه يستحق أجرة المثل، وكل من القولين له قائل من أهل الزمان، ولا يترجح لدي فيهما شيء. والواجب على الإنسان أن يحذر من دخول المال الحرام عليه، فإن المال الحرام سبب لمحق البركة، سبب لحجب الدعاء عن الإجابة، سبب لدخول النار، كما ورد في الصحيح أن النبي - صلى الله عليه وسلم - قال: " أيما جسد نبت على سحت فالنار أولى به " .
فالعاقل يقدم أمر الآخرة -التي نعيمها خالص لا كدر فيه، ونعيمها دائم ليس مؤقتا- على المنفعة الدنيوية، التي يُظَن أنها منفعة؛ لأنها مكدرة بالمصائب، ومؤقتة. والصواب أن المعاصي لا بركة فيها، وأنه لو ظن الإنسان أن فيها خيرا له، لكن حقيقة الأمر أنه لا يستفيد منها، لا في دنياه ولا في آخرته. نعم.
س: أحسن الله إليكم. هذا سائل من الإمارات يقول: ما شروط إعمال مفهوم المخالفة؟ وما مثال ما لم يعمل فيه؟ وجزاكم الله خيرا.
ج: مفهوم المخالفة يراد به: أن يَرِدَ مع الكلام وصف أو قيد، فيفهم منه أن المسكوت عنه مخالف للمنطوق في الحكم. مثال ذلك: قول النبي-صلى الله عليه وسلم-: " في سائمة الغنم الزكاة " منطوقه وجوب الزكاة في السائمة التي ترعى، ومفهومه مفهوم مخالفة، أن المعلوفة التي تطعم ولا تُرعى، لا زكاة فيها. هذا مفهوم المخالفة.

والجمهور على أن مفهوم المخالفة حجة، خلافا للحنفية، يستدلون على ذلك بما ورد في الحديث: أن يعلى بن أمية سأل أمير المؤمنين -عمر بن الخطاب رضي الله عنه- عن قوله جل وعلا: { وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } (1) قال يعلى: فقد أمن الناس. فهل يجوز لنا قصر الصلاة؟ فقال عمر بن الخطاب - رضي الله عنه - قد سألت رسول الله - صلى الله عليه وسلم - عن ذلك فقال: " هي رخصة تصدق الله بها عليكم " القصر في الأمن فدل ذلك على أن مفهوم المخالفة يعمل به ما لم يرد دليل أو فائدة أخرى تدل على أن إعمال مفهوم المخالفة ليس مرادًا، ومن أمثلة ما لم يعمل فيه مفهوم المخالفة هذه الآية، آية قصر الصلاة.
ومثلها أيضًا قوله - عز وجل - { مُتَعَمِّدًا } (2) في جزاء قتل الصيد، ومثلها أيضًا قول الله - عز وجل - { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (117) } (3) .
فلا يقل قائل: أنا معي برهان على الدعاء، فيجوز لي أن أدعو أحدا مع الله؛ لأن قوله: لا برهان له به قيد لم يخرج لإعمال مفهوم المخالفة، وإنما خرج للتشنيع على الفاعل فإذا كان هناك فائدة لأعمال مفهوم المخالفة، فإن كان هناك فائدة لذكر القيد غير إعمال مفهوم المخالفة، فإنه لا يعمل بمفهوم المخالفة، مفهوم المخالفة أنواع منها، مفهوم الصفة، منها مفهوم العدد.
__________
(1) - سورة النساء آية : 101.
(2) - سورة النساء آية : 93.
(3) - سورة المؤمنون آية : 117.

مثل قوله: { فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً } (1) يدل على أنه لا تجوز الزيادة ولا النقصان، ومفهوم الشرط مثل قوله: " إذا كنتم ثلاثة فلا يتناجى اثنان دون الثالث " دل على أنهم إذا كانوا أكثر من ثلاثة جاز التناجي ومفهوم الغاية مثل قوله - عز وجل - { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (2) .
دل ذلك على وجوب الإمساك، بعد التبين، ودل على جواز الأكل بعد دخول الليل، والحديث في مفهوم المخالفة يطول، نعم.
س: أحسن الله إليكم، هذا سؤال من السويد، يقول: كثير من الشباب المسلمين يعقدون على نساء أوربيات لأخذ الإقامة، فهل هذا الزواج يجوز؟ ولكم جزيل الشكر، وبارك الله فيكم.
ج: إذا كان زواجًا حقيقيا، والمراد به اللبس مع المرأة جاز ذلك، وأما إن كان تحايلًا وغشًا وتدليسًا لم يصح، فإنه يذكر أنه قد تزوج ولم يتزوج، وهنا مسألة الزواج بنية الطلاق هذه مسألة وقع الخلاف فيها بين أهل العلم.
والصواب أن هذا يلتفت فيه إلى جهتين:
الجهة الأولى: النية الموجودة في القلب هذه نية محرمة.
والجهة الثانية: ذات العقد فالعقد عقد تام بشروطه وأركانه فهو عقد صحيح، فيقال: العقد في نفسه صحيح والنية أمر مستقل منهي عنها، وإذا كان النهي متعلقًا بأمر خارج عن العقد، فإنه لا يؤدي إلى الفساد، كما سيأتي هذا في قاعدة مستقلة عند المؤلف، نعم.
س: أحسن الله إليكم، وهذا سؤال من هولندا، يقول: ما هو الحكم؟ ما حكم العمل في مكاتب التأمين؟ وجزاكم الله خيرًا؟.
__________
(1) - سورة النور آية : 4.
(2) - سورة البقرة آية : 187.

ج: التأمين الكلام فيه مثل الكلام في البنوك، إن كانت شركة التأمين لا تتعامل إلا بالمباح مثل شركات التأمين التعاوني، التي لا تستخدم إلا تأمينًا جائزًا، فهذا جائز العمل فيها، وإن كانت الشركة تتعامل بالتأمين المحرم، لم يجز العمل فيها، وهل يستحق الإنسان الأجرة أو أجرة المثل؟ فيه من التفصيل مثل التفصيل السابق في العمل بالبنوك، نعم.
س: أحسن الله إليكم، هذا سؤال أيضًا من السويد، يقول: إذا طلب الرجل من زوجته الرجوع إلى بلادهم وقد صممت على البقاء في بلاد الكفار فهل تأثم على ذلك؟.
ج: الواجب على الزوجة طاعة الزوج والانتقال إلى بيته، هذا هو الواجب، ويحرم عليها عدم طاعته في ذلك، إلا إذا وجد شرط في العقد، إن اشترط عليه في العقد جاز لها أن تطيعه في ذلك، وتفسخ العقد إن لم ترد الاستمرار معه، أما إذا لم يوجد شرط في العقد، فإنه يجب على الزوجة أن تسلم نفسها لزوجها ما دام قد دفع لها المهر، نعم.
س: أحسن الله إليكم، هذا سؤال أيضًا من جدة، يقول: ما حكم الاستعاذة قبل قراءة آية الكرسي؟ وجزاكم الله خيرًا .
ج: الاستعاذة، الاستعاذة مشروعة قبل قراءة القرآن؛ لقوله - عز وجل - { فَإِذَا قَرَأْتَ الْقُرْآَنَ فَاسْتَعِذْ بِاللَّهِ } (1) المراد بها قبل القراءة، وليس المراد بعد القراءة، ولكن إذا كان الإنسان سيقرأ آيات متتابعة، يكفيه الاستعاذة في أول قراءته، ولو كانت هذه الآيات من أجناس مختلفة، أو من صور متعددة.
يبقى هنا مسألة، إذا كانت القراءة واردة في محل مخصوص مأثور عن النبي - صلى الله عليه وسلم - لم يؤثر فيه أن يستعيذ، مثل قراءة آية الكرسي بعد الصلاة المفروضة، والحديث في ذلك قد حسنه طائفة من أهل العلم، فحينئذ هل يشرع الاستعاذة أو لا يشرع؟.
لعل الأظهر، أنه يجوز ذلك ويستحب ولا يشنع على من فعل، أو من ترك وكل من الرأيين له مسار في الاجتهاد نعم.
__________
(1) - سورة النحل آية : 98.

س: أحسن الله إليكم، هذا سؤال من الرياض، يقول: ما حكم قطع صلاة الفريضة من أجل إجابة الأم أو الرد على الهاتف، وجزاكم الله خيرًا؟.
ج: بالنسبة لصلاة الفريضة، الأصل عدم جواز القطع- قطع الصلاة-، لكن هل يجوز للإنسان أن ينوي قلب الصلاة من الفريضة إلى نافلة، ثم حينئذ يجيب الأم؟ وحديث جريج معلوم عند الجميع في صحيح مسلم، لما دعته فلم يجبها فدعت عليه فاستجاب الله دعاءها، وهذا في صلاة النافلة، وأما صلاة الفريضة فلا يجب إجابة دعاء الأم أو غيرها، ويعتذر لها بعد ذلك بمثل هذا الحكم، ولكن إن نوى قلب الصلاة من الفريضة إلى النافلة جاز ذلك، على ما تقدم من جواز قلب النية من الفاضل إلى المفضول، ليمثل لك الشيخ فهد في الفقه تركت عنا القواعد الفقهية.
س: الأسئلة من الحضور، يقول: في عندك لا شيء في القواعد الفقهية عندي شيء يقول: ما الضابط في معرفة ذريعة أو وسيلة المحرم؟.
ج: وسيلة الشيء نوعان، وسيلة وطريق يعلم بأنه لا يمكن أن يفعل الشيء إلا بواسطته، فهذه أمر مأخوذ من طريق الوجود الخارجي، يعرف بطريق الحس أو بطريق العقل، فحينئذ يأخذ حكم الوسائل السابقة، لكن يبقى هنا أن بعض الوسائل متعينة، وبعض الوسائل يقع فيها تخيير.
مثال ذلك: الذهاب إلى المسجد متعين لأداء صلاة الجماعة، ما يمكن أن تصلي مع الجماعة إلا بالذهاب، فهذه وسيلة واجبة متعينة، وقد يكون ذلك على سبيل التخيير، وسيلة على سبيل التخيير.
مثال ذلك: يصح أن تذهب على قدميك أو على السيارة الأولى، أو على الثانية أو على الثالثة، فأصل الفعل وهو الذهاب واجب، وأنت تتخير في الوسيلة التي تقصدها، أو تذهب بها إلى المقصد، وقد تتعين في شيئين أو ثلاثة.

مثال ذلك: أن الله أمر بالإعفاف -إعفاف النفس-، ولا يتحقق ذلك إلا بوسيلتين: إما بوطء الأمة، أو بالزواج بمن كان به شبق، فحينئذ يتعين عليه إحدى هاتين الوسيلتين، وهذا يؤخذ منه قاعدة الأمر بالشيء نهي عن ضده، والنهي عن الشيء أمر بأحد أضداده، نسأل الله - عز وجل - أن يوفقنا وإياكم لكل خير.
س: آخر سؤال، يقول: ما الفرق بين الأعراف والعادات؟ وجزاكم الله خيرًا.
ج: قاعدة العرف والعادة ستأتي بعد، أظن بيت أو بيتين ولعلنا نتكلم فيه عن الفرق بين العرف والعادة.
أحسن الله إليكم، وأثابكم وجعل ما قلتم به في ميزان حسناتكم ونفعنا بعلمكم، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
الحمد لله، والصلاة والسلام على رسول الله، وبعد، نواصل ما كنا ابتدأنا به من شرح للقواعد الفقهية، نعم.
يثبت تبعا ما لا يثبت استقلالا
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، قال -رحمه الله تعالى- :
ومن مسائل الأحكام في التبع
يثبت لا إذا استقل فوقع
الحمد لله، يراد بالتبع، ما لا ينفصل عن غيره وما لا يستقل في الوجود عن غيره، فإذا كان التبع بهذه الصفة لا يستقل عن غيره، فإنه يثبت له حكم ما هو تابع له، ولا يفرد بحكم مستقل، إلا إذا استقل التابع وحده، ولم يكن مندرجًا تحت المتبوع، فإنه حينئذ يأخذ حكمًا مستقلًا.
ومثال ذلك: لا يجوز بيع حمل الشاة وحده، فهنا أفرد التبع وهو حمل الشاة بحكم مستقل لكونه قد استقل ووقع مستقلا عن المتبوع، لكن لو باع الإنسان الشاة بحملها جاز ذلك وصح؛ لأن التبع هنا ثبت حكمه تابعًا لما هو تابع له، والشاة يجوز بيعها، فجاز أن يدخل في بيع الشاة ما هو تابع لها في الوجود، ودليل هذه القاعدة قوله تعالى: { أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ } (1) .
__________
(1) - سورة النور آية : 31.

فجعلهم تابعين للنساء، ولمن يخلف في الرحل جعلهم بمثابة الصبيان والنساء في كونهم لا يحتجب منهم، ومن أدلة هذه القاعدة أن الخطاب الموجه للنبي - صلى الله عليه وسلم - يشمل أمته وهذا؛ لأن الأمة تابعة للنبي - صلى الله عليه وسلم - والتابع يأخذ حكم ما هو تابع له، والجزئيات المندرجة في هذه القاعدة والمسائل الفقهية عديدة، ويصعب على الإنسان أن يحصرها، ولكن هناك عدد من القواعد يمكن حصر الفروع الفقهية المندرجة تحت هذه القاعدة من خلال هذه القواعد.
من ذلك: أن التابع لا يفرد بحكم، بل يأخذ حكم ما هو تابع له. ومثالها مثل مسألة الحمل، فإن الحمل إذا كان تابعًا لا يفرد بحكم، بل يأخذ حكم ما هو تابع له، لكن إذا استقل الحمل فبيع وحده لم يجز ذلك.
ومن القواعد في ذلك: أن من ملك شيئًا ملك توابعه ولوزامه، ومثال ذلك: من اشترى دارًا دخل في البيع المفاتيح والأبواب والجدران والأرضيات؛ لأن هذه توابع ولوازم للدار، ومن ملك شيئًا ملك لوازمه، ومن ذلك: أيضًا أن التابع يسقط بسقوط المتبوع.
ومثال ذلك: ما لو أبرأ الدائن المدين، فإنه تبرأ زمة الكفيل والضامن؛ لأن الكفيل والضامن تابعون، والتابع يسقط حكمه سقوط حكم المتبوع، ومن ذلك أيضًا: أنه يغتفر في التوابع ما لا يغتفر في غيرها؛ ولذلك سومح عن الجهالة في أثاثات البنيان؛ لأنها توابع والتوابع يغتفر فيها ما لا يغتفر في غيرها.
ومن القواعد أيضًا: أن التابع لا يتقدم على المتبوع، ومن هنا فإن الإمام لا يتقدم عليه، فالمأموم يحرم عليه أن يتقدم على الإمام، سواء في الزمان، بأن يفعل فعلًا قبل فعل الإمام، أو في المكان بأن يكون المأموم أمام الإمام.

ومن القواعد في ذلك: أنه إذا كان المتبوع فاسدًا فسد التابع، ويعبر عنها بعض الفقهاء بقولهم: ما بني على الفاسد فهو فاسد، وما بني على الباطل فهو باطل، ويمثلون على ذلك: بما لو وقع صلح بمال لسفك دم معصوم، فهنا المتبوع وهو سفك الدم فاسد، ولا يجوز سفك الدماء، فالتابع وهو الصلح يكون فاسدًا؛ لأن ما بني على الفاسد فهو فاسد.
وفي الحديث حديث العسيف، " أن الأجير زنا بامرأة فصالح والده عن إقامة الحد عليه عن العقوبة بمائة شاة ووليدة، فأبطل النبي - صلى الله عليه وسلم - هذا الصلح وأقام الحد " هذا شيء مما يتعلق بأحكام التبع، نعم.
إعمال العرف
والعرف معمول به إذا ورد
حكم من الشرع الشريف لم يحد
هذه قاعدة مهمة من قواعد الفقه، وهي من القواعد الخمس الكلية الكبرى عند فقهاء الشريعة؛ وذلك أنهم يجعلون القواعد الكبرى خمسًا هي: قاعدة الأعمال بالنيات أو الأمور بالمقاصد. والقاعدة الثانية: قاعدة اليقين لا يزول بالشك. القاعدة الثالثة: قاعدة المشقة تجلب التيسير. والقاعدة الرابعة: قاعدة الضرر يزال. والقاعدة الخامسة: قاعدة إعمال العرف أو يسمو لها العادة محكمة.
والمراد بالعرف في اللغة: التتابع والظهور والاطمئنان؛ ذلك يقال: تعارف الناس على كذا بمعنى تتابعوا عليه، وأعراف السحاب ما ظهر منها، وأما في الاصطلاح فالعرف يراد به: ما اطمأنت إليه النفوس وتتابعت عليه.
وذلك؛ لأن العرف منه ما هو مشروع ومنه ما يقع مخالفًا للشرع، وإعمال العرف قد قامت عليه أدلة عديدة، منها أن الشريعة أناطت بالعرف كثيرًا من الأحكام قال -جل وعلا-: { وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ } (1) فأناط الحكم بالعرف وهو المعروف بين الناس.
__________
(1) - سورة البقرة آية : 233.

وقال -جل وعلا-: { عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ } (1) وقال -جل وعلا-: { وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } (2) وجاء في حديث هند أنها: " سألت النبي - صلى الله عليه وسلم - عن زوجها الشحيح، فقال - صلى الله عليه وسلم - خذي ما يكفيك وولدك بالمعروف " .
والعرف لا بد له من شروط حتى نعمله، وشروط العرف أربعة شروط:
أولها: إن يكون العرف مطردًا غالبًا بحيث لا يكون مضطربًا؛ لأنه إذا كان مضطربًا غير غالب، فلا يقال له عرف، وهذا ما يعبرون عنه بقولهم: العبرة للغالب الشائع دون النادر.
والشرط الثاني: أن يكون العرف غير مخالف للشريعة، فالمخالف للشريعة لا عبرة به، ومقال ذلك: ما لو كان في العرف بناء البيوت على شكل مفتوح، بحيث لا يستتر النساء في البيوت، فإن هذا العرف مخالف للشريعة، ومن، ثم لا يلتف إليه، ولا تقيد به العقود.
الشرط الثالث: أن يكون العرف سابقا غير لاحق، ومن هنا فإننا نعمل بالعرف السابق المقارب دون العرف اللاحق، ومثال ذلك: لو اشترى إنسان من غيره بستين ريالًا قبل مائة سنة، فإننا لا نحكم على ذلك بالريالات الموجودة بيننا الآن بل بما يسمى ريالًا في ذلك الزمان، كان الريالات في ذلك الزمان من فضة، والآن من ورق فيعمل بحكم العرف السابق.
والشرط الرابع: ألا يوجد تصريح يخالف العرف، فإذا وجد تصريح يخالف العرف فالعبرة بالتصريح لا بالعرف، ومن أمثلة ذلك: أنه إذا وضع الطعام أمام الإنسان، فإنه في العرف يجوز الأكل من ذلك الطعام؛ لأن هذا يعتبر إذنًا في العرف، ولكن لو وضع الطعام، ثم قيل لا تأكل من هذا الطعام، فهنا وجدت في مقابلة العرف قرينة تدل على أن ما تعارف عليه الناس ليس مرادًا.
__________
(1) - سورة البقرة آية : 236.
(2) - سورة النساء آية : 6.

ومن أمثلته أيضًا: لو كان العرف أن الإجارة يسلم نصف إجارة البيت في أول السنة، والنصف الآخر في وسط السنة فاتفق المستأجر والمؤجر على تسليم الدفعة الأولى في وسط السنة، فهنا العرف لا يعمل به؛ لأنه وجد تصريح يخالف العرف.
وقد عبر الفقهاء عن هذه القاعدة، قاعدة إعمال العرف بعدد من الألفاظ: منها قولهم: العادة محكمة. منها قولهم: الحقيقة تتدرك بدلالة العادة. ومنها قولهم: المعروف عرفًا كالمشروط شرطًا. ومنها قولهم: المعروف بين التجار كالمشروط بينهم.
وقد أشار المؤلف إلى مجال من مجالات العرف في قوله: "إذا ورد حكم من الشرع لم يحد"، وذلك أنه إذا ورد لفظ مطلق في أدلة الشريعة، فإننا أولًا نرجع إلى اصطلاح الشريعة.
مثال ذلك قوله سبحانه: { وَأَقِيمُوا الصَّلَاةَ } (1) فنعمل بتفسير الشارع بهذا اللفظ، فإذا لم يوجد في الشارع تفسير للألفاظ الشرعية رجعنا إلى اللغة، مثل قوله: { وَالسَّارِقُ وَالسَّارِقَةُ } (2) نرجع إلى دلالة اللغة لعدم وجود تفسير شرعي لهذا اللفظ، فإذا لم يوجد تفسير شرعي ولا تفسير لغوي، رجعنا إلى العرف.
مثال ذلك: أن الشريعة جاءت بأن السارق لا يقطع إلا إذا سرق من الحرز، والحرز لا ضابط له في الشرع ولا في اللغة، فيرجع إلى العرف، ومثله النفقة على الزوجة أو القريب لا يوجد لها ضابط محدد في الشرع ولا في اللغة، فيرجع إلى العرف، وقد أناط الشارع حكم النفقة بالعرف، وترك المؤلف عددًا من مجالات إعمال العرف غير هذا المجال، مثل تفسير ألفاظ الناس.
__________
(1) - سورة البقرة آية : 43.
(2) - سورة المائدة آية : 38.

فإن ألفاظ الناس تفسر بحسب دلالة العرف، فلو قلت في هذه البلاد بعتك هذا المبيع بستين ريالًا، لكان المراد بالريال ماذا ؟ الريال السعودي، لكن لو قال: بستين جنيهًا، نقول هنا: لا عرف؛ لأن من شروط العرف أن يكون مطردًا غالبًا، ولا يوجد عندنا في هذه البلاد عرف في لفظ الجنيه هل هو المصري أو البريطاني أو غيرها من أنواع الجنيهات؟.
من مجالات إعمال العرف تقيد وتخصيص ألفاظ الناس؛ ولذلك لو قال القائل: والله لا افترشت فراشًا ولا نمت على فراش، الأرض في لغة العرب تسمى فراشًا، ومع ذلك فإنه في العرف لفظ الفراش يراد به معنى معينًا، فنخصص هذا اللفظ بدلالة العرف.
لو حلف حالف لا يأكل سمكًا لا يأكل لحمًا، لو قال: والله لا أكلت لحمًا، هل يحنث بأكل السمك؟ ما رأيكم نقول: بحسب العرف، إن كان في العرف أن السمك يطلق عليه لحما، فإنه يحنث وإلا فلا.
بقي مسألة متعلقة بالعرف سأل عنها الشيخ فهذا بالأمس وهي الفرق بين العرف والعادة، العادة متعلقة بالأفراد، بينما العرف متعلق بالمجتمع؛ ولذلك يقال: عادة المرأة في الحيض؛ لأنها فرد، ويقال: العرف في استعمال لفظ الريالات، ومن هنا يقال: يحرم صوم يوم الشك إلا لمن كان له عادة في الصوم، هذا؛ لأنه من المفرد، ويقال: العبرة بكثرة الدم وقلته بحسب العادة، فهذا ينظر إلى عادة كل إنسان ويقال في مقابل ذلك: مقدار النفقة يرجع فيه إلى العرف، عرف عامة الناس، الحرز يرجع فيه إلى العرف، عرف عامة الناس، نعم.
معاجل المحظور قبل آنه
معاجل المحظور قبل آنه
قد باء بالخسران مع حرمانه
معاجل المحظور قبل آنه، يراد به من استعجل بطريق محرم شيئًا سيحصل له في الزمان الثاني، فإنه يلحقه الإثم من جهة أحكام الآخرة ويمنع ويحرم مما استعجله، ولا بد أن يلاحظ أن يكون ذلك بطريق محرم، لكن لو استعجل شيئًا مما له بطريق مباح، حاز له ذلك ولم يحرم منه.

مثال ذلك: من استعجل الحصول على الجنة بمشاركته في الجهاد وتعريض نفسه للقتال، فهذا يقال: لم يستعجله بطريق محرم، ودليل هذه القاعدة عدد من الفروع الشرعية التي نصت عليها الشريعة، ومن ذلك: أن القاتل يحرم من الميراث من قتل مورثه حرم من الميراث وذلك؛ لأنه استعجل شيئًا بطريق محرم.
وورد في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال: " لا يرث القاتل " ومن هنا أجمع علماء الصحابة على من أن طلق زوجته في مرض الموت يقصد حرمانها أنه لا يلتفت إلى ذلك، بل ترث ولو كانت المرأة قد طلقت، وكذلك في الخمر إذا خللت الخمر من قبل إنسان وأصبحت خلا، فلا يجوز تناولها ولا يزول عنها حكم النجاسة، بخلاف ما إذا تخللت بنفسها.
ومن هنا يقول أمير المؤمنين عمر بن الخطاب - رضي الله عنه - لا تأكلوا خمرًا تخللت أو خللت إلا خمرًا بدأ الله بفسادها، وجاء في الحديث في السنن أن النبي - صلى الله عليه وسلم - " سأل عن الخمر تكون لأيتام هل تخلل فأمر النبي - صلى الله عليه وسلم - بإلقائها " .
وعبارة المؤلف هنا أولى من عبارة غيره، فإن غيره من العلماء قالوا : من استعجل شيئًا قبل أوانه عوقب بحرمانه، لكن المؤلف قيد القاعدة بأن تكون بطريق محرم محظور، وهذا أولي من استعمال بقية الفقهاء وذلك؛ لأنه إذا كان الفعل المستعجَل ليس محرمًا، فإنه لا يعاقب بالحرمان.
ومن هنا من أحرم قبل الميقات أو صام قبل الوقت صح صيامه وصح إحرامه، وإن كان قد يقال: بأن الفعل منفصل، ولكن هذا إن ظهر في الصيام لم يظهر في الإحرام، نعم.
العبادات الواقعة على وجه محرم
وإن أتي التحريم في نفس العمل
أو شرطه فذو فساد وخلل

المراد بهذه القاعدة أنه إذا ورد نص من الشارع بالنهي عن فعل من الأفعال فإنه يدل على فساده، والمراد بالفساد ألا يترتب على الفعل الآثار المقصودة منه، مثال ذلك: البيع يقصد به انتقال الملك بين المشتري والبائع، فإذا كان البيع لا ينتج هذه الثمرة،عد البيع فسادًا.
والعلماء لا يفرقون بين الفاسد والباطل، والحنفية يفرقون، بأن الفاسد ما نهي عنه لوصفه الباطل ما نهي عنه لأصله، وبعض الحنابلة يقول: الفاسد ما لم يقع إجماع على تحريمه وفساده، والباطل ما وقع إجماع على تحريمه؛ لذلك يقولون: نكاح المتعة باطل للإجماع عليه، على تحريمه والنكاح بلا ولي فاسد؛ لعدم الاتفاق عليه، وكونهم يفرقون في الاسم، لا يدل على أنهم يفرقون في الحكم، فحكم الأمرين عندهم سواء إذا تقرر ذلك، فإن الدليل على أن النهي يقتضي الفساد عدد من أدلة الشريعة.
منها حديث عائشة: " من عمل ليس عليه أمرنا فهو رد " أي مردود، ولا يكون العمل مردودًا إلا إذا كان فاسدًا، ويدل على ذلك، إجماع الصحابة ومن بعدهم، على أخذ الفساد من نصوص الشارع الدالة على النهي والتحريم، ومن هنا قالوا: بفساد نكاح المعتدة؛ لأنه منهي عن نكاحها.
ويدل على ذلك، أن النهي عن الفعل إنما يكون لفسدة فيه، والفعل الذي فيه مفسدة الأولى أن يقال: بفسادة، ويدل على ذلك أيضًا، أنه لو قيل: بأن النهي لا يدل على الفساد، لكان في ذلك حث على فعل ما نهي عنه في الشريعة؛ لأنها تنتج الثمرات المقصودة بها، إذا تقرر ذلك، فإن النهي يقع على ثلاثة أنحاء.
الأول: ما نهي عنه من الأفعال لذاته، فهذا فعل فاسد لا تترتب عليه آثاره بالاتفاق، مثل النهي عن الزنا لا تترتب عليه آثار الوطء الصحيح مثل النسب وغير ذلك من أحكام الوطء الصحيح من إحصان وغيره.

النوع الثاني: إذا نهى عن الفعل لوصف فيه أو لشرطه، فهذا يدل على فساده أيضًا وبطلانه، ومثال ذلك: النهي عن الصلاة في أوقات النهي، قال: " لا تصلوا بعد العصر لا صلاة بعد صلاة العصر ولا صلاة بعد الفجر " وهنا نهي عن الفعل حال اتصافه بهذا الوصف، والحنفية يقولون: هذا القسم فاسد، وليس باطلًا، ويرتبون عليه أن الإنسان لو نذره لصح النذر، ووجب عليه القضاء، لو نذر أن يصلي نافلة مطلقة بعد العصر، صح عند الحنفية لكنهم يقولون: يصلي ركعتين في وقت غير وقت النهي.
والنوع الثالث: من أنواع النهي أن يأتي النهي عن الوصف، بدون ذكر العقل، مثال ذلك: جاءت الشريعة بالنهي عن لبس الحرير للرجال، فلو حصل أن إنسانًا صلى بثوب حرير فهل تصح صلاته؟ قال الجمهور: هنا -نعم- تصح الصلاة، وعليه إثم المعصية، وقال الحنابلة : لا تصح صلاته، إذ كيف يتقرب العبد لله بفعل منهي عنه، وكيف يكون الفعل الواحد معصية ويكون أيضًا طاعة، فإنه يعصي الله بنفس صلاته فركوعه معصية وسجوده معصية، فكيف يتقرب لله - عز وجل - بما هو معصية؟‍. وهذا القول أظهر في الدليل لقول النبي - صلى الله عليه وسلم - " من عمل عملًا ليس عليه أمرنا فهو رد " ومن هذا مسألة الصلاة في الدار المغصوبة، فإنها صحيحة عند الجمهور وعليه إثم الغصب، والصواب أن صلاته باطلة، إذ كيف يتقرب إلى الله بركوع محرم؛ لأنه بنفس ركوعه يستخدم الأرض المغصوبة، فيكون عاصيًا لله بنفس الركوع، فكيف يكون الركوع المحرم قربة وطاعة لله - عز وجل - لكن لو كان النهي عن وصف مستقل عن الفعل، فإنه لا يدل على الفساد، ولا على البطلان.

مثال ذلك: جاءت الشريعة بالنهي عن تلقي الركبان، تلقي الركبان هذا فعل، فلا يدل ذلك على فساد البيع؛ لأن البيع هنا فعل مستقل فهو لا يعصي الله بنفس البيع، ومثال ذلك: التصرية بيع المصرات، فإن بيع المصرات بيع صحيح؛ لأنه لا يعصي الله بنفس البيع، وإنما يعصي الله بالتصرية، والتصرية فعل مستقل عن البيع.
وبناء على ما سبق فإن النهي يدخل في العبادات والمعاملات ويحكم له بنفس الحكم، ومن هنا فإن البيع المنهي عنه فاسد، سواء كان لأصله أو لوصفه أو لشرطه، فلا يصح البيع بعد النداء الثاني للجمعة على الصحيح؛ لأنه منهي عنه.
وكذلك في الطلاق والنكاح، فالنكاح الذي يحتوي على وصف محرم يكون نكاحًا فاسدًا، والطلاق الذي يكون الإنسان عاصيًا به، يكون على الصحيح طلاقًا فاسدًا، ومن هنا لم نوقع الطلقات الثلاث بلفظ واحد، ولم نوقع الطلاق على الحائض؛ لأنه منهي عنه في الشريعة، وهذا القول خلاف قول الجماهير؛ لكن الدليل ينصره، وكما أن النهي يدل على الفساد، فإن النهي أيضًا يستفاد منه التحريم.
ودليل ذلك، قوله سبحانه: { وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) فما نهى عنه الشارع فهو محرم، ولا يجوز فعله، إلا إذا ورد دليل من الشارع يصرف النهي عن التحريم، فإن قال قائل: هل النهي في الآداب يكون دالا على التحريم نقول: نعم، الأصل في النهي أن يكون دالًا على التحريم ولا نفرق بين الأحكام والآداب لعموم النصوص.
فإن النصوص الدالة على أن النهي يفيد التحريم يشمل الأمرين، وثانيًا أنه لا يوجد تفريق مضبوط لا يقترن بين الأحكام والآداب، فلو قيل بأن النهي في الآداب يصرف إلى الكراهة، لكان ذلك مجالًا لإبطال أحكام النهي كلية، فإنه ما من مسألة يرد فيها النهي، إلا يقال: هذه المسألة في الآداب، فقال قوله: " لا تحلقوا اللحى " هذا في الآداب، يقال: ما الضباط بين الآداب والأحكام.
__________
(1) - سورة الحشر آية : 7.

ومن جهة ثالثة أن الشريعة تعنى بالأحكام، والآداب تنتج عن هذه الأحكام، ومن جهة أخرى أن العلماء ما زالوا يأخذون التحريم من النهي في جميع الأفعال، فإن قال قائل: نجد بعض العلماء يحمل النهي في بعض الآداب على الكراهة دون التحريم، قلنا هذا خلاف الأصل، فالأصل أن النهي يفيد التحريم، بدلالة عمله في بقية المواضع، فإنه يحمله على التحريم.
وهذا الموطن الخاص بهذه المسألة، إنما حمله على غير التحريم لوجود قرينة أو دليل صارف، مما يستفاد من النهي أيضًا الفورية، فإذا نهي عن شيء فلا بد من الانتهاء فورًا، والدوام فإذا نهي عن شيء فهو منهي عنه في كل الأوقات وفي جميع الأزمنة، ولا يخصص زمان إلا بدليل، نعم.
من أتلف شيئا لدفع أذاه لم يضمنه
ومتلف مؤذيه ليس يضمن
بعد الدفاع بالتي هي أحسن
يريد المؤلف بهذه القاعدة أن ما آذى من الصائل ونحوه، فإنه يجوز دفعه بعد، بشرط أن يدفع بالأقل فالأقل، فإن لم يندفع إلا بالقتل، فإن حينئذ لا مانع من قتله، ومن إتلافه فإذا أتلفه لم يجب ضمانه ولا ديته، ودليل هذه القاعدة عدد من النصوص الشرعية منها قول الله -جل وعلا-: { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ } (1) ومنها قوله سبحانه: { فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ (193) } (2) .
ومنها ما ورد في الحديث أن النبي - صلى الله عليه وسلم - " ترافع له رجلان عض أحدهما يد الآخر فنزع يده فسقطت ثنيته، فقال النبي - صلى الله عليه وسلم - يعض أحدكم يد أخاه كالفحل لا دية له " وورد في الحديث الصحيح: " من اطلع في بيت قوم ففقئت عينه فلا دية له " إلى غير ذلك من النصوص الدالة على أن من أتلف مؤذيه فلا يجب عليه الضمان.
__________
(1) - سورة الشورى آية : 42.
(2) - سورة البقرة آية : 193.

ومن أمثلة ذلك: ما لو هاج عليه الجمل فأتلفه فلا ضمان ومن ذلك أيضًا: لو صال عليه حيوان صيد وهو محرم جاز له قتله، وكذلك الحيوان المملوك لغيره، وكذلك قاتل قاطع الطريق لا يطالب بقصاص، ولا بدية ما دام قتله حمال قطعه الطريق.
وينبغي أن يلاحظ مسألة متعلقة بهذه القاعدة، وهي أن المرء قد يتلف المؤذي أو قد يتلف شيئًا غير مؤذي من أجل دفع المؤذي، فحينئذ لا يسقط الضمان، مثال ذلك: لو تحرق شعره بحيث لم يستطع أن يبقى الشعر حال الإحرام جاز له الحلق، ولا كفارة عليه وذلك؛ لأن الإيذاء ناتج من ذات المؤذي من ذات المتلف، لكن لو وجد القمل في رأسه، ولم يستطع التخلص من هذا المؤذي إلا بحلق الرأس، فإنه حينئذ يجب عليه الكفارة، إذا حلق شعره؛ لأن الإيذاء ليس ناتجًا من ذات الشعر وإنما هو ناتج من أمر آخر، لكن لا يندفع إيذاؤه إلا بحلق الشعر.
ومثله أيضًا لو كان الظفر مؤذيًا بذاته فقصه لم تجب عليه الكفارة، بخلاف ما كان الإيذاء في غيره، فلم يندفع الإيذاء إلا بقص الظفر فإنه تجب عليه الكفارة، نعم.
أل تفيد العموم في الجمع والإفراد
وأل تفيد كل في العموم
في الجمع والأفراد كالعليم
بدأ المؤلف بعد ذلك في ذكر ألفاظ العموم، وأول هذه الألفاظ "أل" الجنسية الداخلة على الأسماء، و"أل" الداخلة على الأسماء ثلاثة أنواع:
النوع الأول: الزائدة وتكون قبل أسماء الأعلام مثل الحارث والعباس، فهذه زائدة ولا يستفاد بها العموم.

والنوع الثاني: "أل" العهدية وهي التي يراد بها إرجاع الكلام إلى معهود مصاحب سابق، ومثال ذلك قوله -جل وعلا-: { إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ } (1) الرسول هنا معرفة ب"ال" لكن "أل" هنا للعهد، بمعنى أنه هو الرسول السابق فهذه لا يستفاد منها العموم ومثله قوله -جل وعلا-: { كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا } (2) فهنا "أل" في الموطنين عهدية فلا يستفاد بها العموم.
وقد يكون العهد موجودًا في الذهن وليس موجودًا في الكلام مثل قوله سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (3) هنا "أل" عهدية فلا يستفاد بها العموم.
النوع الثالث: "ال" الجنسية وهي التي يراد بها الجنس، فهذه هي التي يستفاد بها العموم وهي على ثلاثة أنواع:
النوع الأول: الداخلة على الجموع على الجمع، مثل المؤمنون المسلمون الرجال.
النوع الثاني: "أل" الداخلة على أسماء الأجناس، مثل الماء، البيع.
النوع الثالث: "أل" الداخلة على الأسماء المفردة مثل الإنسان، { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا } (4) { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا } (5) هنا "أل" دخلت على اسم مفرد وكانت جنسية فتفيد العموم.
__________
(1) - سورة المزمل آية : 15-16.
(2) - سورة النور آية : 35.
(3) - سورة المائدة آية : 3.
(4) - سورة المائدة آية : 38.
(5) - سورة النور آية : 2.

والدليل على إفادة هذا النوع للعموم صحة الاستفهام منه بدلالة قول الله -جل وعلا-: { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آَمَنُوا } (1) فدل ذلك على أن الإنسان عام، وإلا ما صح الاستثناء منه، ومثله أيضًا صحة وصفه بالجمع في قوله سبحانه: { أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } (2) الطفل معرفة بـ"أل" الجنسية فتكون مفيدة للعموم بدلالة وصفها بالاسم الموصول الذين.
وجاء في حديث ابن مسعود في التشهد أن المتشهد يقول: السلام علينا وعلى عباد الله الصالحين قال النبي - صلى الله عليه وسلم - " فإنك إذا قلت ذلك فقد سلمت على كل عبد صالح في السماء وفي الأرض " .
فدل ذلك على أن الصالحين يفيد العموم، بتفسير النبي - صلى الله عليه وسلم - لذلك بالعام، إذا تقرر ذلك، فإن قول المؤلف هنا: "كالعليم" لا يصح أن يمثل به في هذه المسألة؛ لأن "أل" هنا عهدية وليست جنسية، وكون هذا اللفظ يستفاد به وصف الله - عز وجل - تمام هذه الصفة، هذا مأخوذ من كون هذه الصفة صيغة مبالغة، أو صيغة مشبهة وليس مأخوذا من كون معرفًا بـ"أل".
ولو قيل أن هذا اللفظ يفيد العموم لكان في ذلك موافقة لعقائد أهل الحلول والاتحاد، وهي عقيدة فاسدة، إذا قيل: أسأل الله العليم كأنه قال: أسأل الله الذي هو كل عليم، ولا شك أن المخلوق يوصف بالعلم، لكن لكل علم يناسبه، فتقرر من ذلك: أن اسم "العليم" لا يصح أن يمثل به هذه المسألة، نعم.
النكرة في سياق النفي تفيد العموم
والنكرات في سياق النفي
تعطي العموم أو سياق النهي
__________
(1) - سورة العصر آية : 2-3.
(2) - سورة النور آية : 31.

هذا هو النوع الثاني من ألفاظ العموم، النكرة في سياق النفي، فإذا كان الكلام منفيًا، ووجدت فيه كلمة نكرة ليست بمعرفة، فإن أسلوب هذا الكلام يستفاد منه العموم، ومن أمثلة ذلك قوله -جل وعلا- أو قولنا: لا إله إلا الله، فإله هنا نكرة في سيقا النفي تكون دالة على العموم، والدليل على أن النكرة في سياق النفي دالة على العموم قول الله -جل وعلا-: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ } (1) "بشر" نكره "من شيء" نكره جاءت في سياق النفي ما أنزل الله، فرد الله عليهم: { قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى } (2) .
ولم يكن الأسلوب السابق مفيدًا للعموم لما حصل الرد على اليهود القائلين بذلك بهذا اللفظ، إذ يمكن أن يقولوا: تلك العبارة ليست عامة فلا تشمل موسى ولا تشمل الكتاب الذي أنزل عليه.
وتتأكد دلالة النفي على العموم في حالات، منها إذا كانت النكرة مركبة ومبنية مع "لا" مثل لا إله إلا الله، وتتأكد أيضًا إذا كانت النكرة مسبوقة بـ"من" مثل قوله - عز وجل - { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ } (3) .
وتتأكد أيضًا إذا كانت النكرة مما يختص بالنفي فلا ترد إلا في أسلوب النفي مثل قوله سبحانه: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَد (4) } (4) فأحد هنا ما يختص بالنفي، ولا يصح أن نورد أحد في أسلوب الإثبات فهذا تتأكد فيه الدلالة على العموم، فأحد عامة جميع الناس وجميع المخلوقات وجميع ما عدا الله، فإنه لا يكون كفوًا لله - عز وجل - .
__________
(1) - سورة الأنعام آية : 91.
(2) - سورة الأنعام آية : 91.
(3) - سورة الأنبياء آية : 25.
(4) - سورة الإخلاص آية : 4.

ومما يلحق بالنفي النهي، فإذا وردت النكرة في سياق النهي أفادت العموم كما في قول المؤلف، "أو سياق النهي" ومن أمثلته قوله -جل وعلا-: { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) } (1) "شيء" نكرة في سياق النكرة ولا تقولن فتكون عامة، ومثله أيضًا النكرة في سياق الاستفهام الإنكاري، فإنها تفيد العموم في مثل قوله - عز وجل - { هَلْ تَعْلَمُ لَهُ سَمِيًّا (65) } (2) سميًّا نكرة في سياق الاستفهام الإنكاري فتكون عامة.
وكذلك النكرة في سياق الشرط تفيد العموم، مثل قوله - عز وجل - { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ } (3) "أحد" نكرة في سياق الشرط "إن" فتكون عامة، نعم .
من وما تفيدان العموم
كذلك من وما تفيدان معًا
كل العموم يا أُخيَّ فاسمعا
هذا النوع الثالث من أنواع الألفاظ العموم الأسماء المبهمة ومنها "مَنْ" فتح الميم وإسكان النون ليست "مِنْ" حرف الجر، "من" وهي تفيد العموم سواء كانت في سياق سواء كانت شرطية، مثل قوله - عز وجل - { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) } (4) أو وقوله - عز وجل - { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) } (5) وقوله: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } (6) .
__________
(1) - سورة الكهف آية : 23.
(2) - سورة مريم آية : 65.
(3) - سورة التوبة آية : 6.
(4) - سورة الزلزلة آية : 7.
(5) - سورة الطلاق آية : 2.
(6) - سورة البقرة آية : 194.

أو كانت في سياق، أو كانت استفهامية مثل قوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (1) { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } (2) أو كانت موصولة بمعنى الذي مثل قوله: { وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ } (3) كل هذه في سياق، هذه الأدوات أدوات شرط فتكون عامة.
والدليل على عموم هذا اللفظ أن النبي - صلى الله عليه وسلم - سئل عن الحمر فقال: " لم ينزل علي فيها شيء إلا هذه الآية الجامعة الفذة، { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ (8) } (4) " فأثبت العموم للفظ من هنا.
ومن ألفاظ العموم "ما" أيضًا و"ما" تقع على نوعين النوع الأول: تقع اسمية فتكون مفيدة للعموم، سواء كانت "ما" شرطية مثل قوله: { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } (5) أو كانت اسم استفهام مثل: { وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى (17) } (6) أو كانت اسم موصولًا مثل: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } (7) فهي مفيدة للعموم في هذه الأنواع الثلاثة.
__________
(1) - سورة البقرة آية : 255.
(2) - سورة البقرة آية : 245.
(3) - سورة الأنبياء آية : 19.
(4) - سورة الزلزلة آية : 7-8.
(5) - سورة البقرة آية : 197.
(6) - سورة طه آية : 17.
(7) - سورة آل عمران آية : 109.

ودليل إفادة ما للعموم أنه لما نزل قوله سبحانه: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98) } (1) اعترض بعض المشركين على هذا اللفظ بأن عيسى وعزيرًا والملائكة يعبدون، ومع ذلك ليسوا من أهل النار، فقالوا: نرضى بأن نكون معهم فنزلت الآية ببيان أنهم غير مرادين بالآية السابقة { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ (101) } (2) الآيات.
ولم يعترض عليه بأن هذا اللفظ لا يفيد العموم، النوع الثاني: من "ما": "ما" الحرفية وهذه لا تفيد العموم، سواء كانت نافية مثل قوله: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ } (3) هنا "ما" نافية فلا تفيد العموم، أو كانت مصدرية مثل قوله: { مَا دُمْتُ حَيًّا (31) } (4) { عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } (5) أو كانت زائدة، { إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ } (6) { إِنَّمَا أَنَا بَشَرٌ } (7) ما زائدة تكف إن عن العمل وهذه لا يستفاد منها العموم.
__________
(1) - سورة الأنبياء آية : 98.
(2) - سورة الأنبياء آية : 101.
(3) - سورة النساء آية : 64.
(4) - سورة مريم آية : 31.
(5) - سورة التوبة آية : 128.
(6) - سورة النساء آية : 171.
(7) - سورة الكهف آية : 110.

ومن هنا يعلم أن تمثيل الشارع لهذه القاعدة بعدد من الآيات التي فيها "ما" النافية لا يصح، مثل قوله - عز وجل - { وَمَا تَحْمِلُ مِنْ أُنْثَى } (1) والآية عامة ولكن العموم ليس مستفادًا من "ما"، وإنما العموم مستفاد من النكرة في سيقا النفي، أنثى نكرة في سياق النفي، ومثل قوله - عز وجل - { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ } (2) هنا "ما" نافية واستفادة العموم من لفظ رسول نكرة في سياق النفي، { وَمَا تَكُونُ فِي شَأْنٍ } (3) { وَمَا يَعْزُبُ عَنْ رَبِّكَ } (4) { وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ } (5) فهذه هي النافية وهي حرف والحرف لا يستفاد منه العموم، نعم.
المفرد المضاف يعم جميع المعنى
ومثله المفرد إذ يضاف
فأفهم هديت الرشد ما يضاف
يعني مثل ما سبق من ألفاظ العموم المفرد المضاف، فهذا نوع آخر من أنواع ما يفيد العموم، وإطلاق المؤلف لا يصلح؛ لأن المفرد المضاف يفيد العموم، ولفظ المفرد يراد به معنيان:
المعنى الأول: ما يقابل الجملة وشبه الجملة بحيث يشمل الواحد والمثنى والجمع هذا يسمى مفردًا، هذا يسمى عند النحاة، وليس مراد الأصوليين بلفظ المفرد هذا المعنى.
والمعنى الثاني: إطلاق لفظ المفرد على ما يقابل المثنى والجمع، وعلى كل هل المراد هذا أو هذا ؟ فإن المفرد إذا أضيف إلى نكرة لم يفيد العموم بالإجماع، مثل سيارة رجل، وقلم طالب، هذا مفرد أضيف إلى نكرة فلا يفيد العموم، بالاتفاق والإجماع فقوله: "المفرد إذ يضاف" فيها فلا بد أن يفيد الإضافة إلى معرفة.
__________
(1) - سورة فاطر آية : 11.
(2) - سورة الأنبياء آية : 25.
(3) - سورة يونس آية : 61.
(4) - سورة يونس آية : 61.
(5) - سورة سبأ آية : 22.

المضاف إلى معرفة ثلاثة أنواع: النوع الأول: الجمع، مثل أقلام زيد، فهذا يفيد العموم، ومنه قوله سبحانه: { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ } (1) أولاد جمع مضافة إلى معرفة وهو الكاف ضمير فيكون مفيدًا للعموم، { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ } (2) أمهات جمع مضاف إلى معرفة هو الكاف وهو يفيد العموم.
النوع الثاني: أسماء الأجناس وهذه إذا أضيفت إلى معرفة أفادت العموم أيضًا، مثل قوله: ماء البحر.
النوع الثالث: المفرد الذي ليس بمثنى ولا بجمع، إذا أضيف إلى معرفة هل يفيد العموم؟ مثل قولك: قلم زيد وسيارة عمرو، اختلف الفقهاء في هذه المسألة على قولين:
القول الأول: أن المفرد المضاف إلى معرفة يفيد العموم، وهذا قول: بعض الحنابلة وبعض المالكية، واستدلوا عليه بقول الله سبحانه: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } (3) فقالوا: نعمة مفرد وأضيفت إلى معرفة لفظ الجلالة، وهي مفيدة للعموم بالإجماع وبدلالة النص، { وَإِنْ تَعُدُّوا } (4) وهذا إنما يكون للعموم، { لَا تُحْصُوهَا } (5) إنما يكون العموم، وهذا هو ظاهر اختيار المؤلف.
__________
(1) - سورة النساء آية : 11.
(2) - سورة النساء آية : 23.
(3) - سورة إبراهيم آية : 34.
(4) - سورة إبراهيم آية : 34.
(5) - سورة إبراهيم آية : 34.

والقول الثاني: قول الجمهور: بأن المفرد المضاف إلى معرفة لا يفيد العموم، ولعل هذا أقول: أرجح، بل هو الصواب ودليل هذا القول، أنه لم يقم على إفادة المفرد المضاف إلى معرفة دليل أنه يفيد العموم ما فيه دليل، وأما قول الله سبحانه: { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ } (1) نعمة هنا ليست مفردًا وإنما هي اسم جنس، واسم الجنس خارج عن محل النزاع، ومن ثمرات هذه المسألة، ما ورد في الحديث: " أنه كان يسبح بيده " يد مفرد مضافة إلى المعرفة وهو الضمير الهاء، فحينئذ هل يفيد العموم ويسبح باليدين معًا هذا على القول الأول، أو لا يفيد العموم هذا على القول الثاني، ومثله أيضًا لو قال الرجل: زوجتي طالق وعنده أربع نسوة، ولم ينوي واحدة منهن فعلى القول الأول: تطلق الأربع جميعًا، وعلى القول الثاني: لا تطلق إلا واحدة، وتعين بالقرعة.
ولو قال الإنسان: نذرت ذبح ابني -على القول بصحة هذا النذر- فإنه على القول الأول، يلزم بذبح شياه بعدد أبنائه، وعلى القول الثاني، يلزم شاة واحدة، وإذا قال :أوصيت لجاري محمد وكان له جاران -على القول بصحة الوصية- فإنه إذا قلنا إن المفرد المضاف إلى معرفة يفيد العموم، صرفت الوصية للجارين معًا، وعلى القول الآخر، تصرف لواحد وتعين بتعيين الورثة على قول أو تعين بالقرعة على قول آخر.
وهناك عدد من صيغ العموم غير هذه الصيغة مثل كل وجميع، فإنها أيضًا مفيدة للعموم ومن صيغ العموم أيضًا التي لم يذكرها المؤلف، كل وجميع، وحذف متعلق الفعل المنفي وترك الاستفصال عند تعدد الأحوال فإنه يفيد العموم، إلى غير ذلك من الألفاظ والأساليب المفيدة للعموم، نعم.
لا يتم الحكم حتى تجتمع شروطه وترتفع موانعه
ولا يتم الحكم حتى تجتمع
كل الشروط والموانع ترتفع
__________
(1) - سورة إبراهيم آية : 34.

المراد بالشرط ما لا يوجد المشروط إلا بموجوده، ولا يلزم من وجوده، وجود المشروط ولا عدمه؛ لذلك مثل الطهارة شرط للصلاة فلا تصح الصلاة إلا بوجود الطهارة، ولا يلزم من وجود الطهارة وجود الصلاة ولا عدمها، وسبق تقسيم الشروط إلى شروط صحة، مثل شرط الطهارة للصلاة، وشروط وجوب مثل شرط التمييز، ومنها ما هو شرط صحة ووجوب مثل العقل، وهناك نوع آخر يسمى شرط الأداة ذكروه في كتاب الحج.
وأما الموانع فهي ما يلزموا من وجودها عدم الحكم، ولا يلزم من عدمها وجود الحكم ولا عدمه لذاته، ومن أمثلته الحيض يمنع من وجوب الصلاة، فيلزم من وجود الحيض عدم الحكم وهو وجوب الصلاة، ولا يلزم من عدم المانع بالحيض ثبوت الحكم ولا عدمه، فقد تكون امرأة عاقلة وقد تكون امرأة مجنونة، والحيض مانع من صحة الصوم، لكنه لا يمنع من وجوب الصوم.
والموانع يمكن تقسيمها إلى موانع من الابتداء، والدوام مثل الرضاع يمنع من ابتداء النكاح، ويمنع من دوامه، إلى موانع تمنع من الابتداء ولا تمنع من الدوام، مثل الإحرام يمنع من ابتداء النكاح ولا يمنع من دوامه، وإلى موانع تمنع الدوام دون الابتداء، مثل الطلاق يمنع دوام النكاح، ولا يمنع من ابتدائه، وهذه القاعدة بأنه لا يتم الحكم حتى تجتمع كل الشروط وتنتفي كل الموانع قاعدة مسلمة، ودليلها دليل كل شرط، ودليل كل مانع، فإن من موجب أن يكون الشيء شرطًا، ألا يوجد الحكم إلا بوجوده، ومن ثمرة كون الشيء مانعًا ألا يوجد الحكم إلا بعدمه، نعم.
الجزاء على قدر العمل
ومن أتى بما عليه من عمل
قد استحق ما له على العمل
يراد بهذه القاعدة أن من فعل الفعل الذي يرتب عليه الثواب والجزاء سواء ثواب الدنيوي أو الثواب الأخروي، فإنه يستحق الثواب والجزاء إذا أتى به بشروطه وانتفت موانعه.

ودليل هذه القاعدة عدد من النصوص الشرعية منها قوله -جل وعلا-: { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ } (1) وقوله - عز وجل - { وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34) } (2) وقوله سبحانه: { بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76) } (3) ومنها قوله سبحانه: { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ (60) } (4) ونحو ذلك من النصوص.
وجاء في الحديث أن النبي - صلى الله عليه وسلم - أوجب إعطاء الأجير أجره وعاب على من استأجر أجيرًا فوفاه عمله ولم يعطه أجره .
ويدخل في هذه القاعدة من أتى بشيء من الأذكار أو بشيء من العبادات؛ بل حتى في المعاملات، فمن ابتاع شيئًا وسلم الثمن استحق المثمن والمبيع، وإذا سلمت المرأة نفسها للزوج استحقت المهر، وكذلك في الإجارات فإذا قام الأجير بالعمل المناط به استحق الأجرة، وكذلك في باب المسابقات وفي باب الجعالة وهذه قاعدة تشمل كثيرًا من الأفعال والعقود سواء في حق الله - عز وجل - أو في حق العباد.
ولعلنا نقف على هذا نسأل الله - عز وجل - أن يوفقنا وإياكم لكل خير، وأن يجعلنا وإياكم هداة مهتدين، وأن يرزقنا وإياكم العلم النافع والعمل الصالح، والنية الصادقة وأن يوفق علماء الشريعة لبيان أحكامها، وأن يوفق جميع المسلمين للدعوة لهذا الدين، وأن يوفق حكام المسلمين للحكم بهذه الشريعة، والله أعلم وصلى الله وسلم على نبينا محمد.
س: أحسن الله إليكم، وأثابكم وجعل ما قلتم في ميزان حسناتكم، هذا سائل يقول: هل حد الشارع للمسافر مدة محددة، أم أنها تحدد بالعرف، وجزاكم الله خيرًا.
__________
(1) - سورة المائدة آية : 1.
(2) - سورة الإسراء آية : 34.
(3) - سورة آل عمران آية : 76.
(4) - سورة الرحمن آية : 60.

ج: سبقت هذه المسألة عند الكلام عند قاعدة المشقة تجلب التيسير، وذكرنا أن العلماء ذكروا في مقدار المسافة التي يجوز فيها الفطر ثلاثة أقوال المسألة فيها أقوال عديدة، لكن هذه الأقوال هي أشهرها، فمنهم من يرجع ذلك المسافة إلى العرف ومنهم من يجعلها يومين، ولعل أظهر الأقوال أن تجعل يومًا، بدلالة قوله سبحانه: { يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ } (1) .
فجعل الظعن والسفر يكون لمدة يوم ويدل عليه إطلاق النصوص التي جاء في بعضها " لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يومًا إلا مع ذي محرم " ومسافة اليوم قرابة أربعين كيلو، هذا فيما يتعلق بالمسافة، أما ما يتعلق بالمدة، فإن الأصل هو الذي تسفر عليه الأرض، بحيث يرى كل يوم أرضًا جديدة، وتظهر له أرض جديدة هذه مفهوم إطلاق لفظ المسافر في لغة العرب، فلا تناط أحكام السفر إلا بمن كان هذا وصفه، بدلالة قوله -جل وعلا-: { وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ } (2) .
فعلق الحكم بالضرب في الأرض لكن، ويدل على ذلك عموم النصوص الواردة بوجود الصوم، ووجوب إتمام الصلاة، فإنها تشمل كل إنسان خصص في المسافر الذي يشد ويرحل بدلالة الأدلة هذا هو الأصل والقاعدة المستمرة، لكن جاءنا في الحديث أن النبي - صلى الله عليه وسلم - " ترخص يرخص المسافر في مكة أربعة أيام " وكان عازمًا على الإقامة، هذه الأربعة أيام.
فنقول: من كان مقيمًا في بلد لمدة أربعة أيام فأقل، فإنه يترخص يرخص المسافر، ومن زاد فلا، إذا كان عازما على الإقامة، فإن قال قائل: قد جمع النبي - صلى الله عليه وسلم - في تبوك بضعة عشر يومًا، وفي مكة في غزوة الفتح بضعة عشر، وفي بعض الروايات إحدى وعشرين ليلة، فيقال: إن الإقامة هنا لم يكن فيها عزم على الإقامة، فلم يكن ناويًا أن يقيم جازمًا بذلك.
__________
(1) - سورة النحل آية : 80.
(2) - سورة النساء آية : 101.

فيبقى الحكم في مثل هذه القضايا فيمن لم يكن جازمًا على الإقامة، ومن لم يدر هل سيسافر غدًا أو بعد غد، فإنه يترخض برخص المسافر، وأما من كان جازمًا بأنه سيقيم أربعة أيام فأكثر، فلا نرى له رخصة في أن يترخص برخص السفر، وأنتم تعلمون أن الشيخ محمد -الله يغفر له- كان يرى، أنه يرى أنه لا يتقيد بزمان.
ولكن ما يظهر هذا القول وجماهير أهل العلم على خلافه وليس العبرة بقول الجمهور، ولكن العبرة بالدليل، فظاهر الأدلة أنه يجب إتمام الصلاة ويجب الصوم على جميع الناس، { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } (1) "فمن" من ألفاظ العموم فلا نخصصه إلا من جاء فيه الدليل، جاء الدليل في المسافر، ولفظ المسافر في لغة العرب هو الذي يشد وينزل، فأما من أقام فهذا يسمى مقيم، نعم.
س: أحسن الله إليكم، يقول: هل يعتبر من العرف العام الاتفاقات العالمية على أمر مباح، كالاتفاقات المتعلقة بحقوق المؤلفين والمخترعين مثلًا؟.
ج: لا تعد هذه عرفًا عامًا، وإنما إن نظمت من قبل الوالي وقبلت وأصبح القضاة يعملون بها فهذه دائرة في قاعدة تصرف الإمام على الرعية منوطا بالمصلحة، بحيث لا تخالف الشريعة ولا يعد ذلك عرفًا، وإنما يعد أمرًا من والي أمر المسلمين، والعرف ما اتفق عليه الناس وتعارفوه وجرى بينهم، فمثل هذا لا يعد عرفًا؛ لأن واضعه أناس مخصوصون، نعم.
س: أحسن الله إليكم، يقول: هل يخصص القياس بالعرف العام؟
__________
(1) - سورة البقرة آية : 185.

ج: هذا السؤال مغلوط؛ لأن القياس إنما يرد في محل خاص والعرف مناط لتحقيق الأحكام الشرعية، وليست دليلًا لا يستدل به، لكن هنا مسألة متعلقة بهذه المسألة، متعلقة بهذه المسألة، وهي هل تخص نصوص الشريعة بالعرف؟ نقول: لا يغفل العرف إن كان المراد به العرف في غير الزمان النبوي فلا يخصص النص به ولا يلتفت إلى ذلك العرب، بل يعد عرفًا فاسدًا؛ لأنه مخالف للشرع، وأما إن كان العرف مقارنًا للزمان النبوي فإنه حينئذ يخصص به النص؛ لأنه بمثابة السنة الإقرارية.
ومثال ذلك: أن الشريعة جاءت باستعمال الدف في النكاح، والعرف في زمان النبوة أن هذا خاص بالنساء، فخصص هذا النص العام بالعرف الموجود في العهد النبوي، فهذا تخصيص للنص بالعرف، وأما أن يقال: يخصص العرف بالقياس، أو يخصص القياس بالعرف فلا وجه لإثبات ولا للنفي؛ لأن كل مجاله كل في مجال مستقل عن المجال الآخر.
س: أحسن الله إليكم. وهذا يقول: أشكل عليَّ كلامكم حول العليم، وذكرتم أنه لا يصح التمثيل بها، فلو وضحتم ذلك جزاكم الله خيرا.
ج: المؤلف يرى أن لفظ العليم من ألفاظ العموم، فقال فيه: "كالعليم"، وفي الشرح ذكر من أمثلة دخول "ال" على المفرد دخولها على أسماء الله وصفاته، قال: فكلما دخلت على اسم من أسماء الله، أو صفة من صفاته أفادت جميع ذلك المعنى.
إفادة جميع المعنى لم ترد من "ال" وإنما جاءت من الصيغة التي بنيت منها لفظة "عليم" أو "رزاق"؛ ولذلك فإن "ال" هنا العهدية، و"ال" العهدية كما سبق لا تفيد العموم، وإنما الذي يفيد العموم هو "ال" الجنسية، ولو كانت "ال" هنا جنسية مفيدة للعموم لكان المراد العليم، يعني: كل عليم، ولكان الله موصوفا بأنه كل عليم، وهذا لا يصح، وليس هذا مرادا للمؤلف.

لا شك أن الشيخ عبد الرحمن من أئمة أهل السنة الذين يرجع إلى أقوالهم في مباحث المعتقد، ولكن ما من بشر إلا ويفوته شيء من الأشياء، والخطأ طبيعة بشرية قد خلق الله العباد عليها: أنا أخطئ، وأنت تخطئ، والثاني يخطئ، والثالث يخطئ، ولو حقق المؤلف النظر في هذا اللفظ لعرف ذلك وتبينه.نعم.
س: أحسن الله إليكم. يقول: العقد شريعة المتعاقدين، هل هذه القاعدة صحيحة؟
ج: العقد شريعة المتعاقدين، يلتفت فيها أو يلحظ عليها من جانبين:
الجانب الأول: أنه ليست هذه القاعدة مطلقة، بل لا بد من تقيدها بعدد من القيود منها: أن يكون ذلك غير مخالف للشريعة، فلو تعاقدوا على عقد الربا لم يجب العمل بهذا العقد وغير ذلك من أنواع شروط العقود.
الشيء الثاني: استعمال لفظة "شريعة"، فإن المراد بالشريعة الأمر الواسع والأحكام العامة؛ لذلك يقال مثلا لمورد الماء الكبير، الذي يرد عليه جميع الناس في محل واحد في لغة العرب: "شريعة".
فإطلاق لفظ "الشريعة" على العقود هذا لا يصح من جهة مخالفته للمعنى اللغوي، وكذلك من جهة مخالفته للمعنى الشرعي، فإن لفظة "شريعة" يراد أن تكون منسوبة للشارع، والعقود منسوبة للمتعاقدين وليست للشارع. نعم.
س: أحسن الله إليكم. يقول: ألا يترتب على قولنا ببطلان صلاة من صلى بثوب حرير أيضا -ببطلان صلاة من صلى بثوب فيه إسبال، وكذلك من يلبس خاتم الذهب، نرجو التوضيح وجزاكم الله خيرا.
ج: سبق أن قررنا: "أن النهي إذا كان مستقلا عن الفعل لم يفد التحريم"، لابس خاتم الذهب هل يعصي بنفس ركوعه، أو هل يعصي بنفس سجوده؟ لا يعصي بنفس الركوع ونفس السجود؛ لأن لبس الخاتم مستقل، وهو عاص بلبس الخاتم وباستمراره على اللبس، وهذا الفعل مستقل عن الصلاة، بخلاف لابس ثوب الحرير الذي يلبس ثوب حرير؛ فإنه يستر عورته.

فالنهي هنا عاد إلى شرط الصلاة، فأنت في أثناء صلاتك مأمور بستر العورة، وكيف تستر العورة المأمور بها شرعا بأمر محرم، وكيف تتقرب إلى الله بستر العورة بفعل أمر محرم، وهو كون الثوب حريرا.
أما المسبل فإن الإسبال فعل مستقل، فهو لا يعصي بنفس الصلاة؛ لأن الإسبال أمر مستقل، هل يعصي بركوعه؟ والإسبال يتعلق به التحريم بما زاد عن المقدار الجائز شرعا وهو حد الكعبين، فستر العورة بجزء الثوب الأعلى، وهو لا يعصي بجزء ثوبه الأعلى، وإنما يعصي بجزء ثوبه الأسفل.
وقد قال بعض العلماء في حديث ورد في سنن النسائي: " لا صلاة لمن أسبل " قالوا بأن المراد به لا صلاة كاملة.
توقف العلماء من هذا الحديث مواقف: منهم من ضعفه، لكن التضعيف لا يظهر؛ فالحديث قوي، ولكن القول الآخر بأنه المراد به لا صلاة -يعني: لا صلاة كاملة- هو الصواب، ومن لم يصحح صلاة المسبل تكبرا، أو المسبل مطلقا -ما يعرف أن أحدا حكي عنه هذا القول.
وقد يناسب هذا مذهب الظاهرية، ولكن كما ذكرت أن النظر في قواعد الشريعة يدلنا على أن النهي هنا ليس متعلقا بذات العبادة، ولا متعلقا بشرطها، فلا يكون عائدا عليها بالإفساد والإبطال، لعلنا نقف.
أحسن الله إليكم وأثابكم، ونفعنا بعلمكم، وجعل ما قلتم في ميزان حسناتكم، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
القواعد الفقهية لها أهميتها ومكانتها، ومن عرف القواعد الفقهية أمكنه أن يعرف أحكام أكثر الفروع، بل من أحاط بالقواعد الفقهية يمكن أن يقال بأنه قد عرف أكثر من تسعين في المائة من أحكام المسائل الفقهية.
وكون الإنسان يبذل من نفسه في معرفة هذه القواعد وكيفية تطبيقها، يهون عليه الإحاطة بالقواعد الفقهية، كما سبق الحديث عن ذلك في أول جلسة لنا في هذا الأسبوع، والقواعد الفقهية نرغب أن يكون الحديث فيها مركزا، بحيث يكون علميا بحتا.

وكون هذه الدروس تخلو من المناقشة، وتخلو من شد الذهن، هذا ناتج عن هذه الدروس؛ فإن الدورة العلمية مكثفة، فحينئذ لا بد أن تكون الدروس فيها مركزة، وتكون المسائل الفقهية والقواعد الفقهية يحصر الحديث فيها؛ ومن ثم كان الحديث فيه نوع جفاف.
وإن كان هذا الأمر أيضا له مرد آخر؛ وذلك أن الحديث في هذه القواعد الفقهية مستقر في الذهن، وقد سبق للإنسان فيه الحديث والخوض في جزئياته والخوض في تفاصيله، وحينئذ فهي أمور مستقرة في الذهن.
ومن، ثم يعتقد الإنسان أن حديثه الذي يتكلم به مفهوم لدى الجميع، ومن، ثم قد لا يفصل في بعض هذه الجزئيات؛ لاعتقاده أن هذه الأمور مقررة عند الجميع؛ فلعلكم تعذروننا إن كان في شيء من الحديث شيء من الجفاف، أو شيء من عدم التفصيل، أو شيء من عدم الشرح في المسائل التي قد لا يفهمها بعض الإخوان، لعلنا نبدأ في القواعد الفقهية.
ما لا يدرك كله لا يترك كله
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، اللهم اغفر لنا ولشيخنا، وعلمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا علما يا أرحم الراحمين.
قال الشيخ عبد الرحمن السعدي -رحمه الله تعالى- في منظمومته الفقهية:
ويفعل البعض من المأمور
إن شق فعل سائر المأمور
هذا البيت أسقطته بعض النسخ، فهو موجود في بعض النسخ، وليس موجودا في البعض الآخر، وهو موجود في المنظومة من أول ما نظمها الشيخ -رحمه الله-، ولكن سبب ذلك من الطبع وليس من كون الشيخ لم يذكره، أو لم يقل هذا البيت إلا متأخرا.
لذلك في بعض القواعد، وفي بعض الكتب والطبعات -نجد أن البيت السابق فيه شرح للبيت اللاحق لهذا البيت؛ فيدلنا على أن هذين البيتين هما من صلب هذه المنظومة، ولم تزد عليها.

وقد تقدم شيء من الحديث عن هذه القاعدة، وأن المأمور إذا شق على المكلف، بحيث لم يتمكن من فعله -سقط وجوبه عنه، ودليل ذلك قول الله - عز وجل - { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي - صلى الله عليه وسلم - " إذا أمرتكم بشيء فأتوا منه ما استطعتم " .
أما إذا تمكن العبد من فعل بعض المأمور، +ولو يتمكن من فعل جميعه، فظاهر ما سبق أنه يفعل ما يتمكن منه، وهذا يعبر عنه الفقهاء بقولهم: "الميسور لا يسقط بالمعسور"، إلا أن الفقهاء ذكروا أن المأمورات على ثلاثة أنواع:
نوع إذا لم يتمكن المكلف من فعل الجميع فعل ما يستطيع منه، ويمثلون لذلك بما إذا كان العبد لا يستطيع إخراج الواجب من الزكاة جميعه في الوقت الحاضر، لكن يستطيع إخراج البعض -أخرج البعض، وبقي البعض الآخر حتى يتمكن من إخراجه.
ومثله أيضا في الصلاة: إذا لم يتمكن من فعل جميع المأمور، كأن لم يكن يتمكن من القيام؛ فإنه يفعل بقية أجزاء الصلاة.
والنوع الثاني من الواجبات: ما إذا لم يتمكن العبد من فعل بعض سقط الجميع، ومثال ذلك الصيام: إذا كان العبد لا يستطيع صيام جميع اليوم، سقط عنه صيام جميع اليوم، ولو كان يستطيع صيام بعض اليوم.
وفرقوا بين هذين: بأن الأول يعتبر بمثابة وحدات متفرقة -جزئيات ينفصل بعضها عن بعض-، فإذا سقط البعض لم يسقط الباقي، والثاني بمثابة جزئية واحدة، فإذا سقط بعضه فلا قيمة للبعض الآخر، ومثال الثاني أيضا: من وجبت عليه الرقبة في كفارة الجماع في نهار رمضان، ولم يستطع إلا نصف الرقبة -سقط عنه وجوب الجميع.
ويقولون في ذلك قاعدة عندهم: ما لا يتبعض فاختيار بعضه كاختيار كله، وسقوط بعضه كسقوط كله.
__________
(1) - سورة التغابن آية : 16.

والنوع الثالث: ما يقع مترددا بين هذين الأمرين، مثل: الوضوء والغسل، فهل هو جزئية واحدة، بحيث إذا سقط البعض سقط الجميع، أو هو جزئيات منفصلة؟ فأما الغسل فالأظهر فيه أنه جزئيات منفصلة، بدلالة عدم وجوب الموالاة فيه، وأما الوضوء فالنظر فيه متردد. نعم.
ما ينشأ عن المأذون لا يضمن
وكل ما نشأ عن المأذون
فذاك أمر ليس بالمضمون
الإذن نوعان: إذن من الشارع، وإذن من المالك والمخلوق، فإذن الشارع هل يسقط الضمان؟ لو أذن الشارع للعبد في فعل من الأفعال أن يفعله فحينئذ هل يسقط الضمان؟
نقول: لا يخلو إن كان إذن الشارع لمصلحة للمكلف المأذون له، وبدون أذية من غيره، فإنه لا يسقط الضمان، مثال ذلك: من اضطر إلى مال غيره جاز له أكله في الشرع، فهذا إذن من الشارع، لكن لمصلحة المكلف، ولعدم اعتداء من المال، فحينئذ يجب الضمان.
النوع الثاني: إذن من الشارع لغير مصلحة المكلف، إذن من الشارع لا يكون مصلحة مباشرة للمكلف، وليس أو فيه اعتداء وأذية من المال المملوك، فحينئذ لا يجب الضمان، ويعبرون عنه بقولهم: الجواز الشرعي ينافي الضمان، مثال ذلك: من هاج عليه الجمل فقتله، هنا الضمان لا يجب، لماذا؟ لوجود الجواز الشرعي لأذية في ذلك المال المملوك.
النوع الثاني من الإذن: إذن المالك، فإذا أذن المالك لغيره أن يتصرف في ماله، أو فيما له به اختصاص -فحينئذ هل يجب الضمان؟ نقول: لا يخلو الأمر من حالين:
الحالة الأولى: أن يكون العبد مأذونا له في أصل الفعل، وهو أهل لمثل ذلك التصرف، فحينئذ لا ضمان عليه، مثل: الطبيب نأذن له في التصرف في أبداننا، ثم قد يقع منه خطأ، فحينئذ لا ضمان عليه، ومثل ذلك الخباز، يأخذ البر منك ليخبزه، ثم بعد ذلك يحترق، فهذا هو مأذون له شرعا، ومأذون له من المالك بأن يتصرف في هذا المال، فحينئذ لا يجب عليه الضمان.

النوع الثاني: ألا يكون أهلا للتصرف: تأذن لشخص أن يتصرف في بدنك بالتطبيب، وهو ليس بطبيب، فحينئذ يجب عليه الضمان. نعم.
الحكم يدور مع علته وجودا وعدما
وكل حكم دائر مع علته
وهي التي قد أوجبت +لشرعيته
هذا البيت متعلق بدوران الحكم الشرعي مع علته، والمراد بالحكم هنا: قد يراد به الأحكام الشرعية فقط، وقد يراد به عموم الأحكام حتى في أمورنا الخاصة: في أطعمتنا، وأدويتنا، وغيرها.
وقوله: "دائر" يعني: أنه يثبت الحكم إذا وجدت علته، وينتفي الحكم إذا انتفت علته، والمراد بالعلة في اللغة ما اقتضى تغيرا؛ لذلك قيل: علة المريض، وفي الاصطلاح يراد بالعلة: الوصف الظاهر المنضبط الذي يحصل من ترتيب الحكم عليه مصلحة.
وللناس في حقيقة العلة ثلاثة مذاهب:
فالأشاعرة يقولون: العلة أمارة على الحكم، ولا تؤثر فيه بناء على مذهبهم في نفي الأسباب.
والمعتزلة يقولون: العلة هي الوصف +المأثر بذاته في الحكم بناء على قولهم في نفي القدر.
وأهل السنة يقولون: العلة هي الوصف المؤثر في الحكم بجعل الله -تعالى- بناء على قولهم بإثبات الأسباب، وقولهم بإثبات القدر، إذا تقرر ذلك فإن العلة الشرعية مثل القتل العمد العدوان علة لوجوب القصاص؛ من قتل غيره عمدا عدوانا، فإنه يجب القصاص عليه.
والعلة +تأخذ من الأدلة الشرعية، +فتأخذ من صريح الأدلة مثل: إذا ورد مع اللفظ "من أجل" أو "كي" أو "إن" هذا يسمى دلالة صريحة على العلة، مثل قول النبي - صلى الله عليه وسلم - " إنما حرم ذلك من أجل الدافة " يعني: ادخار لحوم الأضاحي.
وقوله - صلى الله عليه وسلم - " إنها من الطوافين عليكم والطوافات " "إن" هنا حرف تعليل صريح، ومثل قوله - عز وجل - { كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ } (1) "كي"، هذه أدوات صريحة للتعليل.
__________
(1) - سورة الحشر آية : 7.

وقد يكون بطريق التنبيه، مثل قوله - عز وجل - { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } (1) رتب الحكم: { فَاقْطَعُوا أَيْدِيَهُمَا } (2) على الوصف: { وَالسَّارِقُ وَالسَّارِقَةُ } (3) بالفاء، { وَالسَّارِقُ وَالسَّارِقَةُ } (4) وصف مناسب للحكم.
ومثل قوله: " من بدل دينه فاقتلوه " رتبه بصيغة الجزاء، فهذه تسمى دلالة تنبيه على العلة، وليست صريحة مثل الأولى، وقد يكون بطريق الإجماع، بأن تجمع الأمة على هذا الوصف هو علة الحكم، وقد يكون بطريق الاستنباط، نستنبط أن هذا الوصف هو علة الحكم، وهذا له ثلاثة طرق وهي الصحيحة:
الطريق الأول: الدوران، بأن نجد الحكم يثبت مع وجود أحد الأوصاف، وينتفي بانتفاء ذلك الوصف، فنعلم أن الحكم ثابت من أجل ذلك الوصف.
أو بطريق المناسبة: بأن نجد مع الحكم وصفا مناسبا لتشريع الحكم، فنقول: إن ذلك الوصف المناسب هو علة الحكم.
قد يكون بطريق السبر والتقسيم: بأن نحصر جميع الأوصاف الواردة مع الحكم، ثم نبطل عِلّية كل تلك الأوصاف ونبقي وصفا واحدا.
والعلة يقع الاجتهاد فيها من ثلاثة أوجه:
الوجه الأول: تحقيق مناط العلة، وذلك بأن يكون هناك قاعدة متفق عليها، أو منصوص عليها فنطبقها على جزئياتها، مثال لتحقيق مناط العلة: أن الشارع جاء بقبول شهادة العدل، قال -تعالى- { وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ } (5) فتأتي وتحقق مناط هذا الحكم: فلان عادل تقبل شهادته، فلان ليس بعادل فلا تقبل شهادته.
ومعرفة تحقيق مناط الحكم مهمة في كثير من المسائل الشرعية: من هو الأولى بالإمامة، من هو الأولى بالنكاح، من الذي يتولى ولاية المرأة، إلى غير ذلك من المسائل.
__________
(1) - سورة المائدة آية : 38.
(2) - سورة المائدة آية : 38.
(3) - سورة المائدة آية : 38.
(4) - سورة المائدة آية : 38.
(5) - سورة الطلاق آية : 2.

ومن المسائل المترتبة عليه: جواز الائتمام بالمخالف في المذهب دون المخالف في مناط الحكم، يعني: لو أكلت أنت مع إنسان آخر لحم إبل، ثم قمت تتوضأ، وقام يريد أن يكون إماما لك، وهو لم يتوضأ، هل يجوز الائتمام به، يجوز أو لا يجوز؟
تقول: فيه تفصيل: إن كان هذا المخالف يخالف في أصل الحكم جاز الائتمام به، كأن يكون يرى أن أكل لحم الإبل لا ينقض الوضوء، فحينئذ يجوز الائتمام به.
لكن إن كان الخلاف في مناط الحكم مثل أن يقول هذا الشخص: لا، هذا اللحم ليس بلحم إبل، أنا أسلم لك أن لحم الإبل ينقض الوضوء، لكن هذا اللحم ليس بلحم إبل، فحينئذ لا يجوز الائتمام به، لماذا؟ لأن الاختلاف هنا في تحقيق مناط الحكم، وليس في أصل الحكم.
النوع الثاني من أنواع الاجتهاد في العلة: تنقيح المناط، أي: يكون مع الحكم أوصاف عديدة، فنقول: بأن العلة في هذا الحكم هو الوصف الفلاني، بجمع جميع الأوصاف الواردة مع الحكم، وإبطال التعليل بها إلا وصفا واحدا، ويمثلون له بحديث المجامع في نهار رمضان.
فإنه ورد في الحديث: " أن رجلا من الأنصار جاء للنبي - صلى الله عليه وسلم - فقال: يا رسول الله، هلكت وأهلكت. فقال له: لما. قال: جامعت أهلي في نهار رمضان. قال: أعتق رقبة " .
كون الرجل، أو كون السائل رجلا، هل له مدخل في الحكم، أو ليس له مدخل كونه من الأنصار، هل له مدخل أو ليس له مدخل؟ ليس له مدخل. كونه وقع في تلك السنه، هل له مدخل أو ليس له مدخل؟ ليس له مدخل. كون التي وقع عليها الجماع زوجته، هل له مدخل أو ليس له مدخل؟ ليس له مدخل. كونه جامع في نهار رمضان، هذا له مدخل؟

فأثبتنا أن هذا الوصف هو علة الحكم، ونفينا بقية الأوصاف، هذا يسمى: "تنقيح المناط"، ما الفرق بين تنقيح المناط والسبر والتقسيم السابق؟ "السبر والتقسيم" هذا في نص لم يرد معه أي وصف، فتأتي أنت وتستنبط الأوصاف، بينما "تنقيح المناط" هذا الأوصاف واردة في نفس النص، وقد يقع الخلاف في تنقيح المناط مثلما وقع الخلاف بين الحنفية والشافعية، والمالكية والحنابلة، في هذه المسألة.
فالمالكية والحنفية يقولون: علة وجوب الكفارة هي انتهاك حرمة الشهر، فمن أكل متعمدا عندهم وجبت عليه الكفارة.
والشافعية والحنابلة يقولون: العلة هي الجماع في نهار رمضان. فحينئذ من أكل أو شرب متعمدا عندهم، لا تجب عليه الكفارة.
النوع الثالث من أنواع الاجتهاد في العلة: تخريج المناط يعني: يكون الحكم لا أوصاف معه، فيأتي المجتهد فيستخرج الوصف المناسب لتعليل الحكم، مثال ذلك قول النبي - صلى الله عليه وسلم - " الذهب بالذهب ربا إلاهاء وهاء، والفضة بالفضة ربا إلا هاء وهاء " .
فهنا لا يوجد أي وصف مع هذا الحكم، فيأتي المجتهد ويستخرج الأوصاف المناسبة للتعليل، فيقول مثلا: العلة هنا هي الثمنية، فهذا يسمى "تخريج المناط".
هذه القاعدة، وهي: كون الحكم يدور مع علته وجودا وعدما، يدل عليها كل دليل دال على العلية، فإن معنى كون الوصف علة أن يثبت الحكم بوجوده، وينتفي بانتفائه، ولا زال العقلاء يستخدمون هذه القاعدة في سائر حياتهم، حتى في الأدوية والأغذية، في أحكامهم على مجريات الأمور.
ولا بد أن يلاحظ أن الوصف لا بد أن يتوفر فيه عدد من الشروط حتى يكون علة صحيحة، مثل أن يكون منضبطا، فلا يصح التعليل بالأوصاف غير المنضبطة، ومنها ألا يعود على أصله بالإبطال، فإذا عاد الوصف على أصله المسألة بالإبطال لم يصح التعليل به.

مثال ذلك: الحنفية قالوا بأن العلة في بدأ الصلاة بالتكبير هو تعظيم الله - عز وجل - . فلو ابتدأ الإنسان الصلاة بقوله: الله أعظم أو الله العظيم، أجزأه ذلك، وقال الجمهور: لا يجزئه.
وهذه العلة تعود على أصل الحكم بالإبطال، وأصل الحكم هو قول النبي - صلى الله عليه وسلم - " وتحريمها التكبير " ومما يأخذ بدلالة اللغة انحصار المبتدأ في الخبر معناه: أنه لا يقع تحريم للصلاة إلا بالتكبير، فلو قلنا: إن العلة هي تعظيم الله؛ فإنه حينئذ تعود على أصلها، وهو الحديث بالإبطال، إلى غير ذلك من شروط التعليل.
وقول المؤلف هنا: "لشرعيته" الهاء تعود على الحكم، ووصف الحكم بأنه شرعي، أو وصف الفعل بأنه مشروع لا بد أن يفرق بينهما، فإذا قلت: الحكم الشرعي دخل فيه الحكم الوضعي، والحكم التكليفي يدخل فيه التحريم والوجوب، وإذا قلت: هذا الفعل شرعي أو مشروع، معناه: أنه مما يتقرب به لله - عز وجل - . فلفظة مشروع معناها الأحكام، أو الأفعال المستحبة والأفعال الواجبة. نعم.
الأصل في الشروط اللزوم والصحة إلا ما حلل حراما أو حرم حلالا
أو عكسه فباطلات فاعلما
إلا شروطا حللت محرما
في البيع والنكاح والمقاصد وكل شرط لازم للعاقد
هذه قاعدة مهمة متعلقة بالشروط، تقدم معنا الحديث في شروط العبادات والعقود، وهنا القاعدة متعلقة بالشروط في العبادات والعقود، وفرق بين شرط العبادة والشرط في العقد، فالأول من الشارع حكم شرعي، بينما الشرط في البيع هذا قد أنشأه أحد المتعاقدين، اشترطه البائع أو اشترطه المشتري.

إذا عرفنا الفرق بينهما فإن الأصل في الشروط هو اللزوم والصحة، سواء كان في العبادات أو في المعاملات، ودليل هذه الأصل قوله -جل وعلا-: { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ } (1) وقوله -سبحانه-: { وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34) } (2) وقوله: { بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76) } (3) .
وقول النبي - صلى الله عليه وسلم -?"?المؤمنون على شروطهم "?وهذا الحديث وارد في السنن، صححه جماعة من أهل العلم، وتوقف فيه آخرون، وأصل معناه ثابت بعدد من النصوص.
والشروط كما تدخل من المكلف في المعاملات تدخل في العبادات أيضا، فعندما يريد الإنسان الدخول في الإحرام، فإن الأصل أن الحج لازم، ويجب على العبد إتمامه وإكماله، ويحرم عليه قطعه لقوله - عز وجل -? { ? وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (4) لكن لو اشترط الإنسان عند الإحرام جاز له أن يتحلل إذا حبسه حابس، كما في حديث ضباعة بنت الزبير.
ومثله أيضا في الاعتكاف، الأصل أن المعتكف يجلس في المسجد، إذا نذر الاعتكاف وجب عليه الجلوس في المسجد، إلا إذا اشترط، كما لو اشترط أن يزور المريض، أو أن يزور والدته، أو أن يأكل في بيته، جاز ذلك وصح الاشتراط.
والشروط في المعاملات تقع على ستة أنواع:
النوع الأول: شرط ما هو من متقضي العقد، مثال ذلك: البيع من مقتضاه تسليم المبيع للمشتري، فلو اشترط في البيع أن يسلم المبيع للمشتري صح ذلك الشرط، وكان لازما وكان تأكيدا للعقد، ومثله: لو اشترط في عقد النكاح تسليم المرأة لزوجها، هذا من متقضى العقد، وشرطه فيه زيادة تأكيد.
__________
(1) - سورة المائدة آية : 1.
(2) - سورة الإسراء آية : 34.
(3) - سورة آل عمران آية : 76.
(4) - سورة البقرة آية : 196.

النوع الثاني من الشروط: شرط ما هو من مصلحة العقد، مثل أن يشترط التأجيل في الثمن، أو يشترط الرهن أو الكفيل والضمين، فهذا شرط صحيح بالإجماع، شرط لازم يجب الوفاء به بالإجماع، لكن لو لم يفعله المكلف -لو لم يفعله المشروط عليه- فإن المتعاقد الآخر يجوز له الفسخ.
النوع الثالث من أنواع الشروط: شرط ما هو من مصلحة أحد المتعاقدين، الثاني مصلحة العقد وهذا الثالث مصلحة العاقد، كأن يشترط الإنسان أن يسكن في بيته الذي باعه لمدة أسبوع، أو أن يستعمل السيارة التي باعها لمدة أسبوع، فحينئذ هذا ليس من مصلحة العقد، وإنما من مصلحة المتعاقد، فهل يصح هذا الشرط أو لا يصح؟.
اختلف العلماء في ذلك، فذهب الحنفية والشافعية إلى عدم صحته، واستدلوا عليه بأدلة أبرزها دليلان:
الدليل الأول: ما ورد أن النبي - صلى الله عليه وسلم - قال: " ولا يحل شرط وبيع " وهذا الحديث رواه أبو يعلى في مسنده الكبير؛ لأن أبا يعلي له مسندان: كبير، وصغير، والموجود المطبوع هو المسند الصغير.
المسند الكبير له زوائد ليست موجودة في الصغير، بل له زوائد على الكتب السبعة ذكرها ابن حجر في المطالب العالية، وهذا الحديث مما رواه أبو يعلى في المسند الكبير، وذكره ابن حجر في المطالب، وحكم عليه بالضعف للانقطاع في إسناده، وإذا كان الحديث ضعيفا فإنه لا يعول عليه.
والدليل الثاني لهم: حديث عائشة في الصحيحين: أن النبي - صلى الله عليه وسلم - قال: " كل شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط " قالوا: فدل ذلك على عدم صحة الشروط.

والقول الثاني في المسألة: إنه تصح الشروط، فقالوا عن حديث عائشة بأن المراد به الشرط المخالف للشريعة، أو الشرط المخالف لمتقضى العقد، واستدلوا على ذلك بأنه وارد في اشتراط الولاء لغير المعتدي، وهذا شرط مخالف لمقتضى العقد، وبما ورد في بعض ألفاظ الحديث: " كتاب الله أحق، وشرط الله أوثق " فدل ذلك على أن المراد بهذا الحديث: إبطال الشروط المخالفة للشريعة.
ويدل على صحة هذه الشروط ما ورد في حديث جابر: " أنه باع على النبي -صلى الله عليه وسلم جملا واشترط حملانه إلى المدينة " في الصحيح.
ويدل على ذلك أيضا حديث آخر: " أن النبي - صلى الله عليه وسلم - نهى عن الثُنيا إلا أن تعلم " قالوا: والشروط من الثُينا، فمتى كانت الشروط معلومة فإنها جائزة، وهذا هو رأي شيخ الإسلام ابن تيمية وابن القيم.
والقول الثالث في المسألة: إنه يجوز الشرط الواحد، ولا يجوز أكثر من شرط، وهذا هو مذهب الحنابلة، ويستدلون على ذلك بقول النبي - صلى الله عليه وسلم - " ولا شرطان في بيع " وهذا الحديث في السنن بإسناد حسن.
وقد قيل بأن المراد بالحديث بيع العينة، يقوله ابن القيم، قال شيخ الإسلام ابن تيمية: إن المراد بهذا الحديث إذا لم يحدد الثمن، فيقال: هذه السلعة بمائة حاضرة، أو بمائة وعشرين مؤجلة إلى سنة.
وفي الأحاديث السابقة دلالة على مثل هذا التأويل، مما يدل على أن القول الثاني أقوى، ويدل على ذلك أيضا عموم النصوص الواردة بوجوب الوفاء بالشروط والعهود: { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ } (1) .
النوع الرابع من أنواع الشروط: الشرط الذي يحصل به تعليق العقد، كأن يقول: أبيعك هذه السلعة إن رضي زيد، أو إن جاء عمرو.
وجمهور العلماء على تحريم هذا، أو على عدم صحة هذا العقد، قالوا: لأنه غير مجزوم به، والأصل في العقود أن تكون مجزوما بها.
__________
(1) - سورة المائدة آية : 1.

وذهب شيخ الإسلام ابن تيمية ومن تبعه إلى صحة هذا الشرط، واستدلوا عليه بما ورد من حديث: " أن نافعا اشترى من صفوان دارا بمكة ليتخذها سجنا، واشترط رضا عمر " فعلق البيع برضا عمر، فدل ذلك على جواز تعليق البيع.
والجمهور يستدلون بحديث: " لا يغلق الرهن من صاحبه " الحديث في السنن بإسناد حسن، قالوا: والمراد بذلك إذا قال: أرهنك هذه الساعة مقابل المبلغ الذي في ذمتي، فإن أتيتك بهذا المبلغ في الوقت المحدد، وإلا فخذ الساعة وتملكها، وعلى مقتضى القول الآخر، أن هذا أيضا صحيح، وإن كان فيه تعليق البيع -بيع الساعة- بعدم إحضار الثمن.
قالوا: والحديث يراد به ما كان في عهد الجاهلية: " لا يغلق الرهن من صاحبه " في الجاهلية أن الرهن يمتلك إذا حضر الأجل، ولم يسدد الدين سواء أذن مالكه أو لم يأذن، قالوا: أما إذا كان المالك آذنا فإنه لا يدخل في الحديث بقوله: " ولا يغلق الرهن من صاحبه " وهذا ما غلق قد أذن، وهذا القول له قوته ووجاهته.
النوع الخامس من الشروط: اشتراط عقد في عقد، كأن يقول: أؤجرك هذا البيت بمائة ريال على أن تبيعني تلك السيارة بكذا، هذا عقد في عقد، هذا الشرط باطل، دليل ذلك ما ورد في الحديث: " أن النبي - صلى الله عليه وسلم - نهى عن بيعتين في بيعة " .
ويدل على ذلك حديث ابن مسعود: " صفقتان في صفقة ربا " وحديث النهي عن بيعتين في بيعة حديث قوي تعددت طرقه، وبعضها بإسناد حسن، فبتعدد طرقه يكون من قبيل الصحيح لغيره.
النوع السادس من الشروط: اشتراط أمر يناقض العقد، كأن يقول: أبيعك هذه السيارة بشرط ألا أسلمها لك، أو أبيعك هذه السيارة بشرط ألا تبيعها، فهذا يناقض مقتضى العقد؛ لأن مقتضى عقد البيع أن المالك يحق له التصرف في المبيع، فحينئذ هذا شرط باطل ولا قيمة له، لكن هل يؤثر على العقد بحيث لا يصح العقد؟

ذهب الحنفية والشافعية إلى أن العقد باطل، واستدلوا عليه بعدد من الأدلة القياسية، وذهب الحنابلة إلى صحة العقد، ومع بطلان الشرط، ولعل هذا القول أظهر لحديث عائشة: " فإنها اشترت بريرة واشترط أهلها الولاء لهم، فصحح النبي - صلى الله عليه وسلم - العقد وأبطل الشرط " .
فاشتراط الولاء هذا يخالف مقتضى العقد؛ لأن من مقتضى عقد البيع أن يكون المتملك للعبد مالكا له، قادرا على التصرف فيه بالعقد وغيره، وإذا أعتق العبد يكون له الولاء.
هذا شيء مما يتعلق بالشروط -نعم-، لعلنا ننتقل إلى البيت الذي بعده.
تستعمل القرعة عند المبهم من الحقوق
تستعمل القرعة عند المبهم
من الحقوق أو لدى التزاحم
يراد بالقرعة: ضرب السهام، بحيث يجعل أحد تلك السهام مميزا بعلامة أو بنحوه، فمن خرجت له القرعة أو ذلك السهم المميز، استحق ما جعل على القرعة.
والقرعة يشرع استعمالها بدلالة عدد من الأحاديث منها: قول النبي - صلى الله عليه وسلم - " لو يعلم الناس ما في الندا والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا " " كان النبي - صلى الله عليه وسلم - إذا أراد أن يخرج أقرع بين نسائه " .
وقد ورد في ذلك القرآن في شرع من قبلنا، في قوله سبحانه: { فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (141) } (1) في قوله -جل وعلا-: { وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ } (2) وتستعمل القرعة في شيئين:
الشيء الأول فيما ذكره المؤلف هنا: عند الإبهام؛ بحيث إذا وجب على الإنسان حق لمخلوق، فكان ذلك الحق مبهما، فيميز ذلك الحق بواسطة القرعة، مثال ذلك: طلق إنسان إحدى زوجاته وقد عينها، ثم بعد ذلك نسي المعينة، فحينئذ إحدى الزوجات طالق، فيعين تلك الزوجة المطلقة بواسطة القرعة.
__________
(1) - سورة الصافات آية : 141.
(2) - سورة آل عمران آية : 44.

والمجال الثاني من مجالات استعمال القرعة: عند التزاحم في الحقوق، كأن يكون هناك رجلان مستحقان للآذان، كل منهما قد توافرت فيه الشروط والصفات المميزة، ولا يوجد شيء يتميز به أحدهما على الآخر، فيميز بواسطة القرعة.
لكن عند الإبهام في حقوق الله، فإنه لا يشرع استعمال القرعة، مثل: من نسي صلاة من صلوات أمس، فلا يقال: استعمل القرعة بين هذه الصلوات، وإنما يقال: يجب عليك أن تصلي الخمس صلوات جميعا. نعم
إن تساوى العملان اجتمعا وفعل أحدهما
وإن تساوى العملان اجتمعا
وفعل إحداهما فاستمعا
هذه قاعدة يقال لها: "قاعدة التداخل" إذا وجد عملان من جنس واحد، وكل منهما مقصود، أو وواحد منهما ليس مقصودا بنفسه تداخلا، ومثال ذلك: من دخل المسجد وصلى نافلة الظهر أجزأته عن تحية المسجد، وهنا وجد عملان من جنس واحد، أحدهما ليس مقصودا بذاته فدخل في الآخر.
ومثل: من أحدث، ثم أحدث مرة أخرى، نقول: يجب عليه وضوء واحد، ولا نوجب عليه وضوءين.
علم من ذلك أن التداخل له شرطان:
الشرط الأول: أن يكون من جنسه -أن يكون كل من العملين من جنس الآخر-، فإن كان ليس من جنسه لم يدخل فيه، مثال ذلك: لو كانت المرأة عليها عدة، ثم وُطئت بشبهه الوطء -بشبهة ليس من جنس وطء الزوج الأول- فلا تتداخل العدتان هنا، بل تكمل عدة الأول، ثم تستأنف عدة جديدة.
الشرط الثاني: أن يكون أحدهما ليس مقصودا لذاته؛ فإن كان كل منهما مقصودا لذاته لم يتداخلا، مثل: نافلة الظهر وصلاة الظهر، نافلة الفجر وصلاة الفجر.
مثل: أن تجب على إنسان ديتان لزيد من الناس، فهنا كل منهما مقصود بذاته ديتان، وإن كانا من جنس واحد، كأن يكون قد قتل خطأ ابنين من أبنائه، ولا وارث لهما إلا الأب -فالدية هنا، أو قتلهما شبه عمد؛ لأن الدية تجب على القاتل لا تجب على العصبة، فهنا الدية وإن كانت من جنس واحد، لكنهما لا يتداخلان؛ لأن كلا منهما مقصود لذاته.

ومثله من وطئ في يومين من نهار رمضان، كل منها مقصود لذاته، فتجب عليه كفارتان، بخلاف ما لو وطئ مرتين في يوم واحد، فإنه هنا تتداخل الكفارتان، ولا يجب عليه إلا كفارة واحدة إلا إذا كان قد كفّر، جامع في أول النهار، ثم كفّر، ثم جامع في آخر النهار تجب عليه عندهم كفارة أخرى. نعم.
وفي هذه القاعدة أيضا إشارة إلى مسألة أخرى، و هي: إذا ورد في عمل واحد وجهان مشروعان، فإنه يجوز فعل ذلك العمل بأي الوجهين المشروعين، مثل: دعاء الاستفتاح، ورد بعدد من الألفاظ المشروعة، فبأي لفظ من الألفاظ المشروعة قاله الإنسان جاز ذلك، ومثله أيضا بقية الأذكار الواردة مثل التشهد. نعم.
المشغول لا يشغل
وكل مشغول فلا يشغل
مثاله المرهون والمسبل
هذه قاعدة المشغول لا يشغل، المراد بالمشغول: هو الذي يكون موقوف التصرف على جهة من الجهات، فإنه لا يصح أن يتصرف فيه بتصرف آخر يكون مناقضا للتصرف الأول، مثاله: إذا بعت سلعة لا يجوز لك أن تبيع هذه السلعة مرة أخرى؛ لأن هذه السلعة و هذه العين مشغولة للبيع الأول.
ويدل عليه قول النبي - صلى الله عليه وسلم - " لا يبيع بعضكم على بيع بعض، ونهى عن خطبة الرجل على خطبة أخيه " لأن هذه السلعة أو هذه المرأة مشغولة بالبيع الأول والخطبة الأولى، ويدخل في هذه القاعدة الجمع بين عقدين في محل واحد، فلا يجوز أن يعقد عقدين على شيء واحد، من وجه واحد، في وقت واحد.
ومن هنا لا يجوز أن نجمع بين الإجارة والمضاربة في وقت واحد ومن وجه واحد، مثال ذلك: إذا كان عندك عامل في الدكان ما يجوز أن تعطيه أجرا ونسبة من الأرباح؛ لأنك بذلك تكون قد جمعت له بين عقد الإجارة وعقد المضاربة في محل واحد.

لكن لو كان كلٌ منهما مستقلا بنفسه جاز ذلك، بأن يكون هناك مثلا وقت الصباح له أجرة، ووقت بعد الظهر يأخذ نسبة من أرباح المبيعات بعد الظهر، هنا يجوز لاختلاف الزمان، أو كان لاختلاف السبب كأن يكون يستحق النسبة لكونه مشاركا لك في المال، ويستحق الأجرة لكونه يعمل، هنا يجوز.
أما أن يستحق الأجرة والنسبة بعمل واحد، في وقت واحد من وجه واحد -فلا يجوز؛ ولهذه القاعدة -تحريم اجتماع العقدين في محل واحد، في زمن واحد من وجهين- فروع عديدة بجميع المسألة من أمثلة ما لم يجتمع من جهة واحدة، اجتماع أو بيع المؤجر إذا كان عندك سلعة مؤجرة، تؤجرها على غيرك، هل يجوز لك أن تبيعها؟
تقول: نعم؛ لأن العقدين ليسا من وجه واحد، وليسا متعارضين، وكذلك إذا كانا في زمانين متفاوتين، ومنه بيع العربون: تعطيه مائة ريال، تشتري منه هذه السيارة بألف ريال، تقول: هذه مائة ريال، فإن أردت إتمام البيع بعد ذلك فإني سأسدد لك الثمن، فإن لم آت بالثمن في الزمن الفلاني فإنك تمتلك هذا المقدم.
فهذه الصورة الصواب أنها جائزة؛ لوقوع إجماع الصحابة عليها، وهذا العقد كان في الزمان الأول بيعا، ثم لما لم يسدد انتقل إلى كونه هبة، فهنا العقدان لم يجتمعا في زمان واحد؛ ولهذا السبب أرى أن عقد الإجارة المنتهي بالتمليك عقد جائز؛ لأنه إجارة في الزمان الأول، وعند تسديد الثمن ينتقل إلى كونه بيعا، العقدان لم يجتمعا في زمان واحد، والممنوع منه اجتماع العقدين في زمان واحد.
لكن لا بد أن يلاحظ أن تتطبق أحكام الإجارة على هذا العقد في الزمان الأول، وتطبق أحكام البيع في الزمان الثاني، فلو تلفت السلعة قبل سداد جميع الثمن لكانت مضمونة للمالك الأول المؤجر؛ لأن هذا هو مقتضى عقد الإجارة، ولا تكون بيعا إلا بسداد جميع الثمن. نعم.
من أدى عن غيره واجبا له الرجوع عليه
ومن يؤد عن أخيه واجبا
له الرجوع إن نوى يطالبا

هذا البيت متعلق بقضاء الحقوق عن الغير، والواجبات منها ما لا يدخله النيابة، فلا يتصور فيه أن يقضي إنسان عن غيره ذلك الواجب، مثل: "الصلاة" هل يتصور أن يصلي إنسان عن غيره، هذا الأمر أو هذا الواحب لا تدخله النيابة، ومن، ثم لا يصلي إنسان عن غيره.
النوع الثاني من الواجبات: ما تدخله النيابة، ويتمحض أن يكون عبادة مثل "الحج" فهنا لا يجوز للإنسان أن يؤدي هذا الفعل عن غيره إلا إذا أذن، أو كان المؤدى عنه ميتا، لا يجوز أن تجح عن والدك الحي إذا لم يأذن لك، وإذا لم تأخذ منه الإذن، ولو كان الوالد عاجزا، ولا يستطيع الحج، ما دام عقله معه.
النوع الثالث من الحقوق: الحقوق التي لا تتمحض أن تكون عبادة مثل "النفقة"، ومثل "سداد الدين" فحينئذ هل إذا أدى الإنسان عن غيره واجبا من هذه الواجبات، هل يستحق ما أداه؟ نقول: لا يخلو من أحد حالين:
إذا أدى عن غيره حقا وهو لا ينوي الرجوع إليه، سدد عنه الدين ولا يقصد أن يرجع إليه، فحينئذ لا يحق له أن يطالب بسداد أو بذلك الدين، لماذا؟ لأنه عندما أدى الدين لم يقصد الرجوع إليه، ودليل ذلك: أن هذه هبة لزمت بالقبض؛ لأنه لا ينوي الرجوع، والهبة إذا لزمت بالقبض حرم الرجوع فيها؛ لقول النبي - صلى الله عليه وسلم - " والعائد في هبته كالكلب يقيء، ثم يعود في قيئه " .
النوع الثاني: أن يؤدي هذا الواجب الذي لا يتمحض أن يكون عبادة، قد يفعل على جهة العبادة، وقد يفعل على جهة غير جهة العبادة بإذن ممن عليه الحق، فهذا يجوز له الرجوع بالإجماع؛ لأنه إنما تصرف بإذنه فهو بمثابة الوكيل.
النوع الثالث: أن يؤدي الحق عن غيره ناويا الرجوع إليه بدون إذنه، فهذه اختلف الفقهاء فيها، والحنابلة يرون أنه يجوز له الرجوع إليه، وهو اختيار المؤلف هنا، وظواهر النصوص تدل عليه، مثل قوله - عز وجل - { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ (60) } (1) هذا محسن.
__________
(1) - سورة الرحمن آية : 60.

ومثل قول النبي - صلى الله عليه وسلم - " من صنع إليكم معروفا فكافئوه " هذا قد صنع معروفا، ويدل عليه قوله -جل وعلا-: { فَإِنْ أَرْضَعْنَ لَكُمْ فَآَتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ } (1) فأجاز أو أوجب الأجرة بالإرضاع، ولم يشترط إذنا من الوالد. نعم.
الوازعات طبيعية وشرعية
والوازع الطبعي عن العصيان
كالوازع الشرعي بلا إفطان
"الوازع الطبعي" يعني يراد به: ما خلق الله في جبلة الإنسان من النفرة عن بعض الأفعال، مثل: النفرة عن النجاسات وعن مخالطتها، فهذا نوع من أنواع الوازع في الشرع، وغالب أحكام الشريعة أنها لا ترتب عقوبة على فعل ما يقع الوازع الطبعي بضده.
والنوع الثاني: "الوازع الشرعي": وذلك بإيقاع العقوبة على الفاعل، فما كان من الأفعال تقتضي جبلة الإنسان وخلقته النفرة منه، فأحكام الشريعة عادة ما ترتب عليها عقوبة، وإنما يكتفي بذلك الوازع، وما لم يكن كذلك فغالب أحكام الشريعة أنها ترتب عليه عقوبة، ويستفاد من هذه القاعدة في شيئين:
الشيء الأول: الترجيح بين الأقوال إذا وقع الخلاف في فعل، هل ترتب عليه العقوبة أو لا؟ ترتب، ننظر هل في جبلة الإنسان ما يردعه عن هذا الفعل أو لا، فإن كان في جبلة الإنسان ما يردعه عن ذلك الفعل فإننا نقول: لعل الأرجح إذا لم نجد مرجحا آخر عدم إيقاع العقوبة عليه، إذا كان في وازع الإنسان الجبلي ما يردعه عن ذلك الفعل.
ويفيدنا أيضا في مسائل القياس إذا جاءنا فعل من الأفعال فيه وازع جبلي، وليس فيه وازع شرعي، فإننا لا نثبت العقوبة قياسا على بقية مسائل الشرع، وما فعل فيه المكلف فعلا لا يوجد وازع جبلي عنه، فإننا نوقع فيه العقوبة التقديرية؛ إلحاقا لهذه المسألة ببقية مسائل الشرع.
__________
(1) - سورة الطلاق آية : 6.

مثال ذلك: مثلا لو جاءنا إنسان وجنى جناية في الشبكة الآلية: بأن يكون قد تكلم بالغيبة في غيره، أو قدم في غيره في الشبكة الآلية، أو تسبب في تعطيل أجهزة غيره، فمثل هذا الفعل أذية، ولا يوجد في الشارع نص على عقوبة فاعل هذا الفعل.
وهل هناك في الجبلة ما يمنع من هذا الفعل؟ نقول: ليس هناك وازع جبلي يمنع منه ويردعه عنه، فنلحق العقوبة التعذيرية بفاعل هذا الفعل بما يردعه وأمثاله عن مثل هذا الفعل، ويختلف باختلاف الأحوال، بنوع الفعل وبنوع الأذية الحاصلة منه، فلكل تعذير يناسبه. نعم.
خاتمة
والحمد لله على التمام
ثم الصلاة مع سلام شائع
في البدء والختام والدوام
على النبي وصحبه والتابع
ختم المؤلف هذه المنظومة بحمد الله - عز وجل - كما ابتدأها به، وقال في الصلاة على النبي وصحبه ولم يذكر الآل؛ وذلك لأنه يرى أن المراد بالآل هم أتباع النبي - صلى الله عليه وسلم - كما تقدم، فقوله: "وصحبه والتابع" يغني عن ذكر الآل، وهنا من باب عطف العام على الخاص، فصحبه خاص والتابع عام، وعطف العام بعد الخاص وارد في لغة العرب كثيرا.
ويلاحظ في القواعد الفقهية أن منها ما هو موطن خلاف بين الفقهاء، فقبل أن نطبق القاعدة لا بد أن نعرف هل هي محل اتفاق أو محل خلاف؟ مثل قاعدة العبرة في العقود بالصيغ، هذه قاعدة عند الشافعية، وغيرهم يرى أن العبرة في العقود بالمعاني، فهذه قاعدة خلافية.
لا بد أن نلحظ الخلاف في القاعدة قبل أن نطبقها، وأيضا قبل تطبيق القاعدة لا بد أن نلاحظ الشروط -شروط كل قاعدة-، ومن لم يلاحظ شروط القواعد قد يظن أن القواعد متناقضة، مثل: قاعدة الجواز الشرعي ينافي الضمان، وقاعدة الاضطرار لا يبطل حق الغير؛ لأن المضطر يجوز له شرعا أكل مال غيره، وإتلاف الجمل الهائج، فلا بد أن نلاحظ شروط كل قاعدة قبل أن نطبقها.

هل القواعد الفقهية دليل شرعي بحيث نأخذ منها الأحكام؟ نقول: القواعد منها ما يكون نص دليل شرعي، فمثل هذه القاعدة لا شك أننا نأخذ منها الأحكام مباشرة، ومن القواعد ما يكون عبارة عن علة مسألة من المسائل، أو استقراء من عدد من مسائل الشريعة، فحينئذ يكون العمل بتلك القاعدة في جميع مسائلها من باب تطبيق القياس على فروعه، والقياس دليل من أدلة الشريعة الصحيحه.
وبختم هذه المنظومة نجد أن المؤلف لم يقتصر في منظومته على القواعد الفقهية فقط، بل أدخل فيها عددا من القواعد الأصولية، والغالب أن المؤلف لا يذكر شروط القاعدة، وإن كان في بعض المسائل يذكر هذه الشروط، والغالب على المؤلف أنه لا يمثل للقواعد الفقهية، إلا أنه مثَّل قليلا مثل قوله:
وكل مشغول فلا يشغل
مثاله المرهون..........
المرهون هو الموقوف -الوقف-، فإذا وقفت دارا لا يصح لك أن تتصرف فيها تصرفا آخر بالبيع أو الشراء، مثله المرهون يراد به ما عقدته ثقة لبيع: كأن أبيعك هذه السيارة بمائة ريال تسددها لي بعد سنة، فترهن ساعتك عندي من أجل إذا لم تسدد هذا المبلغ استوفينا هذه المائة ريال من هذه الساعة، هذا المراد بالمرهون.
ولا يحق لك أن تتصرف في المرهون لا تبيعه ولا تتصرف فيه أي تصرف؛ لأن هذا ينافي كونه مرهونا، ومثله المسبل، المراد بالمسبل الموقوف، فإذا وقفت دارا أو أرضا لم يجز لك أن تتصرف فيها ببيع ولا بهبة ولا بغيرها من أنواع التصرفات.
نسأل الله - عز وجل - أن يوفقنا وإياكم لما يحب ويرضى، وأن يرزقنا وإياكم العلم النافع، والعمل الصالح والنية الصادقة، وأن يجعل اجتماعنا هذا اجتماعا مسببا لرضا الله - عز وجل - ولدخول الجنة، كما نسأله -جل وعلا- أن يجعلنا وإياكم من المتحابين فيه، والمتوادين فيه المجتمعين على طاعته، وأن يغفر لنا ولكم ولوالدينا ولجميع المسلمين، والله أعلم، وصلى الله على نبينا محمد.

أحسن الله إليكم، وأجزل لكم المثوبة، وعظم أجركم، وشكر سعيكم، سائل يسأل بمناسبة ختم هذا المتن:
س: هل توصي بحفظ هذه المنظومة، أو هناك متن أنفع منه توصينا بحفظه، وسؤال ملخصه: هل الأفضل أن أترك جميع ما يشغلني من حفظ المتون والدروس، أو التفرغ لحفظ القرآن؟
ج: هذه المنظومة منظومة جيدة، ومنظومة مستوعبة في بابها، وإذا حفظها الإنسان يسرت له عددا من مسائل الفقه، ولا بد من الفهم مع الحفظ، ومع معرفة شروط كل قاعدة معها؛ لئلا يطبق الإنسان القاعدة على غير محالها.
وبالنسبة لترتيب الأولويات في الحفظ هذا يرجع لكل إنسان بحسبه، لا شك أن أولى ما عني به الإنسان هو كتاب الله - عز وجل - وأن القرآن أولى من غيره بالحفظ، ولكن قد يكون الإنسان عنده بعض الوقت، يجد من نفسه نوع انصراف عن القرآن، ويتوجه إلى غيره، أو يجد من نفسه عدم قدرة على حفظ القرآن في وقت واحد، فحينئذ يصرف شيئا من وقته لغيره؛ لأنه لو صرف جميع الوقت لحفظ القرآن لتداخلت الآيات بعضها في بعض، والسور بعضها في بعض. نعم.
س: أحسن الله إليكم. ذكرتم فضيلتكم تحقيق المناط، وذكرتم هذا بأن من أكل لحم الإبل، ثم أنكر وجوب الوضوء منه يؤتم به، ومن شك وقال: هذا اللحم ليس لحم إبل، لا يصلي خلفه، بينوا لنا ذلك جزاكم الله خيرا.
ج: هذه المسألة تقررت بتقريرها، وهو أن المخالف لك في أصل الحكم يجوز لك الائتمام به، ما لم تكن مخالفته في صلب الصلاة، مثاله: من كان يعتقد أن مس المرأة لا ينقض الوضوء، جاز ذلك أن تأتم به، لكن لو اختلفتم أنت وهو، هل مس الرجل تلك المرأة أو لم يسمها؟ وأنتم ترون أن مس المرأة ناقض مطلقا لم يجز لك الائتمام به.
وهذه القاعدة تدخل في عدد من المسائل: مثل مسائل الأواني، مثل مسائل الثياب، وغيرها من أنواع المسائل.
س: أحسن الله إليكم. سائل يقول: ما المناط، وما تخريج المناط، وما الفرق بين السبر والتقسيم، وتخريج المناط؟

ج: المراد بالمناط: الأمر الذي يعلق عليه الحكم، الوصف الذي يعلق عليه الحكم، مثلما قلنا: القتل العمد للعدوان هذا وصف يعلق عليه وجوب القصاص، هذا يراد به المناط.
وتخريج المناط: أن يرد الوصف، أن يرد الحكم في الشرع ولا وصف معه، فيأتي المجتهد ويستنبط الحكم، ويستنبط الوصف الذي من أجله ثبت الحكم.
أما تنقيح المناط: كأن يرد مع النص عدد من الأوصاف -يرد مع الحكم عدد من الأوصاف-، فيأتي المجتهد فيلغي تلك الأوصاف لكونها أوصافا فردية، لم تجر عادة الشارع في الغالب بتعليق الأحكام بهذه الأوصاف، فيبقى معه وصف واحد.
والفرق بين "تنقيح المناط" و"السبر والتقسيم": أن تنقيح المناط تكون الأوصاف مذكورة في خطاب الشارع، السبر والتقسيم لا تكون الأوصاف مستنبطة من قبل المجتهد، أي يقول: هذا الحكم لا يمكن أن يكون ثابتا إلا للوصف الفلاني، أو الوصف الفلاني، أو الوصف الفلاني، فيستنبط الأوصاف، ثم يلحق الحكم بالوصف المناسب لوصف واحد فقط، ويبطل عليه بقية الأوصاف.
أسأل الله - عز وجل - أن يوفقنا وإياكم لكل خير، وأن يجعلنا وإياكم هداة مهتدين، والله أعلم، وصلى الله على نبينا محمد.
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين، أما بعد.
فأسأله -سبحانه وتعالى- أن يرزقني وإياكم السداد والصواب في القول والعمل، وفيما نأتي وفيما نذر، وأن يهديني وإياكم لما اختلف فيه من الحق بإذنه؛ إنه -سبحانه وتعالى- على كل شيء قدير، كما أسأله -سبحانه وتعالى- بأسمائه الحسنى- وصفاته العلي أن يرزقني وإياكم الإخلاص في أقوالنا وأفعالنا، آمين.

كما هو معهود في هذه الدورات المباركة، أسأله -سبحانه وتعالى- أن يرزقني وإياكم فيها العلم النافع والعمل الصالح، كما هو معهود دراسة ما تيسر من المتون في جميع فنون العلم ودراستها تكون على سبيل الإجمال دون التفصيل؛ لأن المقصود من ذلك تحصيل ما تيسر من هذه المتون في جميع الفنون التي تدرس في هذه الدورة وفي غيرها.
ومما يعلم أن كثيرا من مسائل الفقه، وخاصة في أبواب العبادات فيها خلاف كثير، ولكثرة الأدلة فيها -كما هو معلوم لمن طالع كتب أهل العلم المصنفة في هذا الباب- فإن التفصيل والتطويل في هذه المسائل يفضي إلى أنه لا يؤخذ إلا مسائل يسيرة، لكن القصد هو المرور على ما تيسر من المسائل، مع ذكر الأقوال التي يظهر رجحانها بالدليل من خلال كلام أهل العلم.
وسيكون هذا الدرس في كتاب "بلوغ المرام" من "باب صلاة الجمعة" قد سبق في الدورة التي قبل الماضية، من سنتين انتهينا إلى هذا الباب، وكتاب "بلوغ المرام" -كما هو معلوم- من الكتب المحررة، ومن أعظم الكتب المصنفة في هذا الباب، وصاحبه -رحمه الله- اعتنى به.
وقد سبق لنا في الدورة التي أشير إليها أن مصنفه -رحمه الله- الحافظ ابن حجر يظهر -والله أعلم- أنه كان يمليه من حفظه؛ ولهذا مر معنا في بعض المواضع، في الأبواب السابقة -في بعض الأبواب السابقة- أنه ربما حصل له شيء من الوهم والعدو -رحمه الله-؛ لأنه فيما يظهر -والله أعلم- أنه كان يملي من حفظه.
وفيما أذكر أنه في بعض المواضع -أو في موضع من المواضع- ربما كان له أكثر من وهم أو وهمين أو ثلاثة، وفي هذه الدروس أيضا يتعرض إذا تبين شيء، أو من خلال مراجعة كلام أهل العلم، أو من خلال تخريج الحديث.
فنسأله -سبحانه وتعالى- أن يرزقني وإياكم السداد والصواب، آمين.

قال -رحمه الله-: "باب صلاة الجمعة" الجمعة من أعظم شعائر الإسلام، وهي واجبة بإجماع أهل العلم، وقد دلت الأدلة على وجوبها، واختلف العلماء متى كانت شرعيتها، هل كانت في مكة أم بعد مكة؟ والأكثر أنها لم تشرع إلا بعد مكة.
هل شرعت قبل الهجرة أم بعد الهجرة؟ والأكثر أنها لم تشرع إلا بعد الهجرة، وأنه -عليه الصلاة والسلام- لم يصلها قبل ذلك، وقد صليت في المدينة وصلى بهم، جمعهم أسعد بن زرارة، وأمهم معصب بن عمير - رضي الله عنه - في المدينة، كما رواه أبو داود.
المقصود أنها من شعائر الإسلام الواجبة، وهي من أعظم الاجتماعات، ويوم الجمعة من أفضل الأيام، قال -عليه الصلاة والسلام- كما رواه مسلم، من حديث أبي هريرة قال: " خير يوم طلعت فيه الشمس يوم الجمعة " .
وفي حديث شداد بن أوس، وعند أبي داود وغيره، أنه قال: " إن من أفضل أيامكم يوم الجمعة، فأكثروا علي من الصلاة فيه " " إن من أفضل أيامكم يوم الجمعة، فيه النفخة والصعقة والبعث، فأكثروا علي من الصلاة فيه، قالوا: كيف تعرض عليك صلاتنا وقد أرمت -أي: قد بليت-، قال: إن الله حرم علي الأرض أن تأكل أجساد الأنبياء " .
وهو حديث جيد، وجاء في معناه أخبار في هذا الباب تدل على فضل هذا اليوم، واختلف هل هو أفضل أم يوم النحر، والأظهر أن يوم النحر أفضل؛ لحديث فيما ثبت عنه -عليه الصلاة والسلام- أنه قال: " إن أعظم الأيام عند الله يوم النحر " .
وإذا اجتمعت الفضيلتان -يوم الجمعة، ويوم النحر- كان فضله عظيما، وإذا انفرد اليومان فيوم النحر أفضل، وهو من أعظم أيام الله، وهو يوم الحج الأكبر، وهو الذي تكون فيه غالب ومعظم شعائر الحج في ذلك اليوم، لكن هذا اليوم من أعظم الأيام.

وقال بعض أهل العلم في حكمة صلاة الجمعة: إن القلوب تصدأ كما يصدأ الحديد، وتتعرض للصدأ المعنوي كما يتعرض الحديد للصدأ الحسي، فيكون جلاؤها وطلاؤها وطهارتها بهذه الصلاة، التي تكون فيها الخطبة، وتكون فيها الصلاة، ويكون العبد فيها مستعدا متهيئا.
وربما تمنى الله عليه، فصلى ما تيسر قبل ذلك، أو قرأ القرآن، أو ذكر الله - عز وجل - فحصل له خير كثير، فكان جلاء وطلاء،ً فالقلوب تصدأ وهذا من أعظم جلاء لها، كما أنه يكون الجلاء الحسي بمنظفات لما يتسخ من الحديد وغيره.
قال -رحمه الله- عن عبد الله بن عمر وأبي هريرة -رضي الله عنهما: " أنهما سمعا رسول الله - صلى الله عليه وسلم - يقول على أعواد منبره: لينتهين أقوام عن ودعهم الجمعات، أو ليختمن الله على قلوبهم وليكونن من الغافلين " رواه مسلم، الحديث رواه مسلم من حديث عبد الله بن عمر وأبي هريرة.
ورواه النسائي أيضا، لكن ذكر بدل "أبي هريرة" "ابن عباس" أي: من حديث ابن عمر وابن عباس، وإسناده صحيح، والمقصود أن الخبر رواه مسلم كما ذكر المصنف -رحمه الله-، وجاء في معناه أخبار تدل على وجوب الجمعة، منها:
قوله -عليه الصلاة والسلام-: " نحن الآخرون السابقون يوم القيامة بيد أنهم أوتوا الكتاب قبلنا " بيد معناها: غير -بيد مثل غير وزنا ومعنى- أي: غير أنهم أوتوا الكتاب غيرنا اليهود والنصارى، فاليهود غدا والنصارى بعد غد، فهذا يومهم الذي افترضه الله عليهم.


التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة

تم تصدير هذا الكتاب آليا بواسطة المكتبة الشاملة

الكتاب : التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة
المؤلف : عبد الرحمن ناصر السعدي
الطبعة : الأولى
الناشر : دار طيبة - الرياض
تاريخ النشر : 1414هـ
عدد الصفحات : 136
عدد الأجزاء : 1
مصدر الكتاب : موقع الإسلام
http://www.al-islam.com
[ ضمن مجموعة كتب من موقع الإسلام ، ترقيمها غير مطابق للمطبوع ، وغالبها مذيلة بالحواشي ]

بسم الله الرحمن الرحيم
مقدمة الناشر
{ الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا } { قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا } { مَاكِثِينَ فِيهِ أَبَدًا } { وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا } { مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا } .
وأشهد أن لا إله إلا الله المتفرد بالوحدانية والمستحق للعبودية ، وأشهد أن محمدًا عبده ورسوله صلى الله عليه وسلم تسليمًا كثيرا.
أما بعد.
فإن علم التوحيد ومعرفة صفات الله من أشرف العلوم وأعظمها قدرًا؛ لأنه يتناول تعريف الخلق بأعظم موجود وهو الله جل وعلا ، ويبصر العبد بحقيقة دينه ، ويرشده إلى أقوم السبل لتحقيق عبوديته لله إذ هي الغاية من وجوده ، قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } وفق المنهج الذي ارتضاه الله لخلقه وأمر رسله بإبلاغه.

(1/1)

وهو أساس الدين وأصله ، ولا تقبل العبادة مهما عظمت أو جلّت ما لم يوحد الله سبحانه وتعالى في ربوبيته وألوهيته وأسمائه وصفاته توحيدًا يصدق فيه القول العمل ، ويتواطأ على الإيمان به والإخبات له اللسان والجنان ، وتستسلم له الجوارح والأركان ، ويتفق فيه الإسرار والإعلان.
ولأن هذا العلم بهذه المكانة من دين الإسلام فقد عُني به أئمة الإسلام تأليفًا وتصنيفًا في القديم والحديث ، يوضحون منهج الله لمن أراد الهدى ، ويدفعون عن دين الله كل انتحال وتحريف وزيف وغلو وجهل وضلال.
ولا يزال أئمتنا- ولله الحمد- يقتفون أثر سلفهم في الاهتمام بهذا العلم تدريسًا وتأليفًا وشرحًا وتعليقًا ، وهذا الكتاب الذي نقدمه اليوم إلى القارئ " التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة " تظافر عليه ثلاثة من أئمتنا وهم: شيخ الإسلام أحمد بن عبد الحليم بن تيمية -رحمه الله- صاحب المتن ، والشيخ العلامة عبد الرحمن بن ناصر السعدي -رحمه الله -مؤلف الشرح ، وسماحة الإمام عبد العزيز بن عبد الله بن باز -حفظه الله وأمد في عمره -الذي علق على الكتاب تعليقات نفيسة ترفع من قيمة الكتاب.

(1/2)

وقد عرضت على سماحته في عام 1412هـ نسخة من الطبعة الأولى لهذا الكتاب ، فراجعها ، وصححها ، وأضاف عليها تعليقات جيدة ، فجزاه الله عن الإسلام والمسلمين خير الجزاء.
ولأن هذا الكتاب يتناول هذا العلم الشريف المنيف ، ولأنه من خير ما يستعان به- بعد الله- على معرفة ما يجب اعتقاده- فقد أعدنا طبعه للمرة الثانية طمعًا في الأجر ، ورغبة في إرشاد القارئ المسلم إلى المنهج السوي والاعتقاد الصحيح والصراط المستقيم ، جعلنا الله هداة مهتدين ، غير ضالين ولا مضلين ، والحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين.
وكالة الطباعة والترجمة

(1/3)

بسم الله الرحمن الرحيم
مقدمة الطبعة الأولى
الحمد لله رب العالمين ، ونصلي ونسلم على أشرف خلقه وعلى آله وصحبه والتابعين إلى يوم الدين.
وبعد:
فإن رسالة "العقيدة الواسطية" لمؤلفها شيخ الإسلام العلامة أحمد بن تيمية -قدس الله روحه -هي من أجل وأجمع وأوضح وأبسط ما كتب عن شرح أصول الإيمان على طريقة السلف الصالح ، ومهما قيل عن سبب تأليفها وأنها كتبت في جلسة واحدة ، أو لتلبية طلب بعض منتسبي أهل السنة ، ورغبته في كتابة رسالة مختصرة مفيدة تكون نبراسا له ومحجة ؛ لئلا يضل الطريق ، ومهما قيل أيضًا بصدد إهماله أو اختصاره لشرح بعض الأصول دون بعض ، فإن ذلك كله لا يقلل من قيمتها ، بل إنه السر الأكبر والمميز الوحيد لتفوق هذه الرسالة على ما عداها من رسائل كثيرة كتبت في أزمنة مختلفة ، وبأقلام عدد من كبار أهل السنة والجماعة من بينهم المؤلف نفسه.

(1/4)

فكتابتها لشخص واحد من أهل السنة معناه: كتابتها لجميع أهل السنة ، واقتصاره في شرح بعض أصول الإيمان وبسطه لبعض الأصول يوحي بأهمية الفصل المبسوط على الفصل المختصر ، أو لأن الكلام فيه والأخذ والرد كان قليلا لا يعدو الكلام المشار إليه ، أو لوضوح معنى الأصل بحيث لا يحتمل المزيد في رسالة مختصرة.
أما إهماله لشرح بعض أصول الإيمان وإن كان قد أشار إليه في المقدمة كالإيمان بالملائكة مثلا ، فيرجع ذلك إلى أن الإيمان بالملائكة وما يدخل تحته يكاد لا يكون موضع خلاف بين أهل السنة وغيرهم ، فالقول فيه متفق عليه تماما بين غالبية الفرق المنتسبة للإِسلام.
ولا يغرب عن البال ما قد عرضه بعض فلاسفة المسلمين لموضوع الملائكة ، وهل يوصفون بالعقل؟ أو أن ذلك غير جائز في حقهم. وكاد هذا القول يموت في مهده لولا أن وجد له من أثاره في بعض المناسبات من المعاصرين ، وكذلك وصفهم بالذكورية. أما وصفهم بالأنوثية فمعروف كفر من يقول به.

(1/5)

وعندنا أن الشيخ لم يشأ أن يجري في بسط وشرح ما دار في هذا الموضوع من كلام في عقيدة مختصرة كهذه- وإن كان قد بسطه في مواضع كثيرة من مؤلفاته العديدة- حبًا منه في أن لا يشغل القارئ ذهنه بما لا يعود عليه بالنفع ، وما لا يترتب عليه مزيد من الإيمان والعمل الصالح ، وخوفًا من التوسع في خلاف لا طائل تحته ، وتمشيا مع ما تقره أصول أهل السنة من الكراهية للتعرض لما لم يعرض له السلف والتابعون لهم بإحسان.
ومع شهرة هذه العقيدة السلفية ومحبة علماء نجد وغيرهم من علماء السلف منذ زمن قيام المجدد المصلح الشيخ: محمد بن عبد الوهاب - لهذه الرسالة ، وعنايتهم بها ، وتقريرها في دروسهم ، وشرحها شفويا لطلبتهم العديدين-: لم تحظ بتعليق ولو وجيز لبسط بعض فصولها وتفسير بعض غوامضها.

(1/6)

وكان أن صدر في وقت واحد شرحان كبيران لأستاذين جليلين من أساتذة كلية الشريعة بالرياض هما: الشيخ عبد العزيز بن رشيد ، والشيخ زيد بن فياض . فقاما وكأنهما على موعد بكتابة شرحين وافيين عمدَا فيه على بسط كل فصل من فصول الكتاب بكلام شيخ الإسلام نفسه في مواضع من كتبه العديدة ، ومن كتب تلاميذه الأجلاء كابن القيم ، وابن رجب ، وغيرهما ، إلا أن جهدهما المشكور كان لرفع مستوى الدارس والباحث أقرب منه لِإفهام الطالب والمستزيد.
ولا ننسى أن نشير إلى شرح موجز للأستاذ السلفي محمد خليل الهراس خرج في الوقت نفسه وسد فراغًا كبيرا ، غير أن إلمام الشيخ الهراس بعلم الكلام وتأثره به قد أضفى على الشرح شيئا مما قد يكرهه أهل السنة ، بل ويكرهه المؤلف نفسه ، ونعني بذلك بعض التعابير المستعملة عند المتكلمين من الأشاعرة وغيرهم.
ولما كنا على علم بشرح موجز خرج قبل كل هذه الشروح ، إلا أنه لم يخرج إلى النور ، ولم يتيسر طبعه فيما سبق وذلك هو الكتاب المسمى: ( بالتنبيهات اللطيفة على ما احتوت عليه الواسطية من المباحث المنيفة ) للعلامة: عبد الرحمن بن سعدي ، رحمه الله.

(1/7)

وكنا قد حصلنا على إذن سابق منه بطباعة هذا الكتاب ونشره ، غير أن ظروفًا قسرية حالت بيننا وبين تحقيق ذلك ، واليوم وقد واتت الظروف ولله الحمد قمنا بطباعة هذا الكتاب النفيس. وتكملة للفائدة وبإشارة بعض المخلصين قمنا بتعليق بعض الفوائد المقتبسة من تقارير شيخنا العلامة عبد العزيز بن باز -أمد الله في حياته -وقد كان درَّس لنا هذه العقيدة في السنة الرابعة الثانوية (بمعهد الرياض العلمي) فجاء هذا الشرح مع هذا التعليق وافيًا بمقصود الطالب ، ومفيدًا للمدرس. والله نسأل أن ينفع به إنه خير مأمول وأكرم مسئول.
الناشران
عبد الرحمن بن رويشد سليمان بن حماد

(1/8)

بسم الله الرحمن الرحيم
مقدمة
الحمد لله الموصوف بصفات العظمة والكبرياء والكمال ، المنزه عن الشريك ، والنقص ، والشبه ، والمثال ، وأشهد أنه المنفرد بالوحدانية المستحق لِإفراده بالعبودية في كل الأحوال ، وصلى الله على سيدنا محمد وعلى آله وصحبه ومن تبعهم في العقائد ، والأخلاق ، والأقوال ، والأفعال.
أما بعد: فهذا تعليق لطيف على عقيدة شيخ الإسلام ابن تيمية المسماة بـ ( الواسطية ) التي جمعت على اختصارها ووضوحها جميع ما يجب اعتقاده من أصول الإيمان وعقائده الصحيحة ، وهي وإن كانت واضحة المعاني محكمة المباني - تحتاج إلى تعليق يزيد في توضيح بعض ما فيها من الآيات القرآنية والأحاديث النبوية وتبين وجه دلالتها على المقصود ، وبيان وجه ارتباط بعض المسائل ببعض ، وجمع ما يحتاج إلى جمعه في موضع واحد والإشارة إلى بعض آثارها وفوائدها في القلوب والأخلاق ، والتنبيه لكل ما يحتاج إلى التنبيه عليه. وأرجو الله أن يكون هذا التَعليق على هذا الوصف ، وأن يكون خالصا لوجهه الكريم مقربا إليه نافعا ، سهلا في ألفاظه ومعانيه.

(1/9)

قال المصنف رحمه الله: الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا . الحمد لله؛ أي أن جميع أوصاف الكمال ثابتة لله على أكمل الوجوه وأتمها ، ومما يحمد عليه نعمه على العباد التي لا يحصي أحد من الخلق تعدادها ، وأعظمها إرساله محمدًا صلى الله عليه وسلم رحمة للعالمين ، بالهدى الذي هو العلم النافع ودين الحق الذي هو العمل الصالح ، ليظهره على جميع الأديان بالحجة والبرهان وبالعز والسلطان ، وكفى بالله شهيدًا على صدق رسوله وحقيقة ما جاء به ، وشهادته تعالى بقوله وفعله ، وتأييده لرسوله بالنصر والمعجزات والبراهين المتنوعة الدال كل واحد منها - فكيف بجميعها- على رسالته وصدقه ، وأن جميع ما جاء به هو الحق من عقائد وأخلاق وآداب وأعمال وغيرها وأشهد أن لا إله إلا الله وحده لا شريك له إقرارًا به وتوحيدًا
أي: أقر وأعترف مصدقًا ومعتقدًا أنه لا يستحق الألوهية- وهي التفرد بكل كمال- إلا الله ، وأنه لا يستحق العبادة إلا هو وحده لا شريك له. ولهذا قال: إقرارًا به
أي: بالقلب واللسان ، وتوحيدًا

(1/10)

أي: إخلاصًا لله في كل عبادة قولية أو عملية أو اعتقادية ، وأعظم ما يوحد به ويتقرب إليه به تحقيق العقيدة السلفية المحتوي عليها هذا الكتاب ، وبتحقيق العقيدة تصلح الأعمال وتقبل وتستقيم الأمور وأشهد أن محمدًا عبده ورسوله صلى الله عليه وعلى آله وسلم تسليمًا مزيدًا . الشهادة للرسول بالرسالة والعبودية مقرونة بالشهادة لله بالتوحيد ، لا تكفي إحداهما عن الأخرى ، ولا بد فيها من اعتراف العبد بكمال عبودية النبي صلى الله عليه وسلم لربه وكمال رسالته المتضمنة لكماله صلى الله عليه وسلم وأنه فاق جميع البشر في كل خصلة كمال ، ولا تسمى شهادة حتى يصدقه العبد في كل ما أخبر ، ويطيعه في كل ما أمر وينتهي عما نهى عنه ، وبهذه الأمور تتحقق الشهادة لله بالتوحيد ، وللرسول بالرسالة.

(1/11)

ثم قال المصنف: أما بعد: فهذا اعتقاد الفرقة الناجية (1) المنصورة إلى قيام الساعة أهل السنة والجماعة وهو: الإيمان بالله ، وملائكته ، وكتبه ، ورسله ، والبعث بعد الموت ، والإيمان بالقدر خيره وشره . يقول المصنف رحمه الله: إن ما احتوت عليه هذه الرسالة هو العقيدة المنجية من الهلاك والشرور ، المحصلة لخيري الدنيا والآخرة الموروثة عن محمد صلى الله عليه وسلم ، المأخوذة عن كتاب الله وسنة رسوله ، وهي التي عليها الصحابة والتابعون لهم بإحسان إلى يوم القيامة ، الذين ضمن الله لهم على لسان رسوله النصر إلى قيام الساعة. والنصر إنما حصل لهم ببركة هذه العقيدة والعمل بها وتحقيقها بالقيام بجميع أمور الدين. وأصلها الذي تبنى عليه: هو الإيمان بهذه الأصول الستة التي صرح بها الكتاب والسنة في مواضع كثيرة جملة وتفصيلًا وتأصيلًا وتفريعًا ، وهي المذكورة في حديث جبريل المشهور حين قال جبريل للنبي صلى الله عليه وسلم : ما الإيمان؟ فأجابه بذلك. فهذه الرسالة من أولها إلى آخرها تفصيل لهذه الأصول الستة.
_________
(1) قول الفرقة الناجية: (أهل السنة والجماعة) في الأسماء والصفات هو: إثبات ما جاء في القرآن العظيم والسنة الصحيحة من أسماء الله وصفاته على الوجه اللائق بجلال الله من غير تحريف ولا تعطيل ، ومن غير تكييف ولا تمثيل ، عملًا بقول الله تعالى:« ليس كمثله شيء وهو السميع البصير » فنفى عن نفسه المماثلة وأثبت السمع والبصر ، فدل ذلك على أن مراده سمع وبصر لا يماثلان أسماع الخلق وأبصارهم.

(1/12)

فصل
في الأصل الأول وهو أصل الأصول كلها وأعظمها وأهمهما وعليه تنبني جميع الأصول والعقائد وهو: الإيمان بالله. قال المصنف رحمه الله ومن الإيمان بالله : الإيمان بما وصف به نفسه في كتابه ، وبما وصفه به رسوله محمد صلى الله عليه وسلم ، من غير تحريف (1) ولا تعطيل (2) ................. ولا تكييف (3) ولا تمثيل (4) بل يؤمنون بأن الله سبحانه ليس كمثله شيء وهو السميع البصير. فلا ينفون عنه ما وصف به نفسه ، ولا يحرفون الكلم عن مواضعه ، ولا يلحدون في أسماء الله وآياته ، ولا يكيفون ولا يمثلون صفاته بصفات خلقه؛ لأنه سبحانه لا سمي له ، ولا كُفُؤَ له ، ولا يقاس بخلقه سبحانه.
فإنه سبحانه أعلم بنفسه وبغيره ، وأصدق قيلا وأحسن حديثا من خلقه ، ثم رسله صادقون مصدقون ، بخلاف الذين يقولون عليه ما لا يعلمون؛ ولهذا قال سبحانه: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ }{ وَسَلَامٌ عَلَى الْمُرْسَلِينَ }{ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } فسبح نفسه عما وصفه به المخالفون للرسل ، وسلم على المرسلين لسلامة ما قالوه من النقص والعيب .
_________
(1) التحريف معناه تغيير ألفاظ الأسماء والصفات أو تغيير معانيها ، كقول الجهمية في «استوى»: استولى ، وكقول بعض المبتدعة : إن معنى الغضب في حق الله إرادة الانتقام ، وأن معنى «الرحمة» كذلك إرادة الإنعام ، وكل هذا تحريف. فقولهم في «استوى» استولى من تحريف اللفظ. وقولهم :«الرحمة» إرادة الأنعام و«الغضب» إرادة الانتقام من تحريف المعنى. والقول الحق أن معنى الاستواء الارتفاع والعلو كما هو صريح لغة العرب ، وجاء به القرآن ليدل على أن معناه الارتفاع والعلو على العرش على وجه يليق بجلال الله وعظمته ، وكذا الغضب والرحمة صفتان حقيقيتان تليقان بجلال الله وعظمته كسائر الصفات الواردة في القرآن والسنة.
(2) التعطيل معناه سلب الصفات ونفيها عن الله تعالى ، وهو مأخوذ من قولهم (جيد معطل) أي خال من الحلي ، فالجهمية وأشباههم قد عطلوا الله عن صفاته؛ فلذلك سموا بالمعطلة ، وقولهم هذا من أبطل الباطل؛ إذ لا يعقل وجود ذات بدون صفات ، والقرآن والسنة متظافران على إثبات هذه الصفات على وجه يليق بجلال الله وعظمته.
(3) التكييف معناه: بيان الهيئة التي تكون عليها الصفات ، فلا يقال: كيف استوى؟ كيف يده؟ كيف وجهه؟ ونحو ذلك؛ لأن القول في الصفات كالقول في الذات ، يحتذى حذوه ويقاس عليه ، فكما أن له ذاتًا ولا نعلم كيفيتها ، فكذلك له صفات ولا نعلم كيفيتها ؛ إذ لا يعلم ذلك إلا هو مع إيماننا بحقيقة فعناها.
(4) أما التمثيل فمعناه: التشبيه ، فلا يقال: ذات الله مثل ذواتنا أو شبه ذواتنا ، وهكذا فلا يقال في صفاته: إنها مثل صفاتنا أو شبه صفاتنا ، بل على المؤمن أن يلتزم قوله تعالى: «ليس كمثله شيء » ، و « هل تعلم له سميًا » والمعنى: لا أحد يساميه؛ أي يشابهه. فائدة ذكرها شيخ الإسلام ابن تيمية رحمه الله: قال: إذا قال لك المؤول: معنى الغضب إرادة الانتقام ، والرحمة إرادة الأنعام ، فقل له: وهل هذه الإرادة تشبه إرادة المخلوق ، أم أنها إرادة تليق بجلاله وعظمته ، فإن قال الأول: فقد شبه ، وإن قال الثاني فقل: ولم لا تقول: رحمة وغضب يليقان بجلاله وعظمته ، وبذلك تحجه وتخصمه.

(1/13)

ذكر المصنف رحمه الله هذا الأصل والضابط العظيم في الإيمان بالله إجمالا قبل أن يشرع في التفصيل؛ ليبنى العبد على هذا الأصل جميع ما يرد عليه من الكتاب والسنة ، فيستقيم له إيمانه ويسلم من الانحراف. فذكر أنه يجب ويتعين الإيمان بكل ما أخبر الله به في كتابه وأخبر به رسوله صلى الله عليه وسلم إيمانًا صحيحًا سالمًا من التحريف والتعطيل ، وسالمًا من التكييف والتمثيل ، بل يثبت ما أثبته الله ورسوله ولا يزيد على ذلك ولا ينقص ، فإن الكلام على ذات الباري وصفاته واحد ، فكما أن لله ذاتا لا تشبه الذوات ، فله تعالى صفات لا تشبه الصفات ، فمن مال إلى نفي الصفات أو بعضها فهو نافٍ معطل محرف ، ومن كيّفها أو مثّلها بصفات الخلق فهو ممثل مشبه. والفرق بين التحريف والتعطيل: أن التعطيل نفي للمعنى الحق الذي دل عليه الكتاب والسنة. والتحريف: تفسير للنصوص بالمعاني الباطلة التي لا تدل عليها بوجه من الوجوه.

(1/14)

فالتحريف والتعطيل قد يكونان متلازمين إذا أثبت المعنى الباطل ونفى المعنى الحق ، وقد يوجد التعطيل بلا تحريف كما هو قول النافين للصفات ، الذين ينفون الصفات الواردة في الكتاب والسنة ويقولون: ظاهرها غير مراد. ولكنهم لا يعينون معنى آخر ، ويسمون أنفسهم مفوضة ، ويظنون أن هذا مذهب السلف ، وهو غلط فاحش ، فإن السلف يثبتون الصفات. وإنما يفوضون علم كيفيتها إلى الله فيقولون: الوصف المذكور معلوم ، والكيف مجهول ، والإيمان به واجب ، وإثباته واجب ، والسؤال عن كيفيته بدعة ، كما قال الإمام مالك وغيره في الاستواء. وأما قوله: (من غير تكييف ولا تمثيل ) فالفرق بينهما: أن التكييف هو تكييف صفات الله والبحث عن كنهها ، والتمثيل: أن يقال فيها مثل صفات المخلوقين. ونفي الكُفُؤ والند والسمي ينفي ذلك التكييف والتمثيل. وقوله: السميع والبصير ونحوها من إثبات أسماء الله وصفاته تنفي التعطيل والتحريف.
فالمؤمن الموحد يثبت الصفات كلها على الوجه اللائق بعظمة الله وكبريائه. والمعطل ينفيها أو ينفي بعضها ، والمشبه الممثل يثبتها على وجه يليق بالمخلوق.

(1/15)

ونصوص الكتاب والسنة التي يتعذر إحصاؤها كلها تشترك في دلالتها على هذا الأصل وهو: إثبات الصفات على وجه الكمال الذي لا يشبهه كمال أحد ، وهي في غاية الوضوح والبيان وأعلى مراتب الصدق ، فإن الكلام إنما يقصر بيانه ودلالته لأمور ثلاثة: إما جهل المتكلم وعدم علمه وقصوره. وإما عدم فصاحته وبيانه. وإما كذبه وغشه. أما نصوص الكتاب والسنة فإنها بريئة من هذه الأمور الثلاثة من كل وجه ، فكلام الله ورسوله في غاية الوضوح والبيان وفي غاية الصدق ، كما قال: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } ، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } ، ونظيره قوله تعالى: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } ، والرسول صلى الله عليه وسلم في غاية النصح والشفقة العظيمة على الخلق ، وهو من أعلم الخلق وأصدقهم وأفصحهم ، وأنصح الخلق للخلق ، وهل يمكن أن يكون في كلامه شيء من النقص أو القصور؟ بل كلامه هو الغاية التي ليس فوقها غاية في الوضوح والبيان للحقائق ، وهذا برهان على أن كلام الله وكلام رسوله يوصل إلى أعلى درجات العلم واليقين ، والله يقول الحق وهو يهدي السبيل ، والحق النافع هو ما

(1/16)

اشتمل عليه كلام الله وكلام رسوله في جميع الأبواب ، لا سيما في هذا الباب الذي هو أصل الأصول كلها ، وهذا معنى قول المصنف في إيراده للآية الكريمة: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ }{ وَسَلَامٌ عَلَى الْمُرْسَلِينَ }{ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } فسبح نفسه عما قاله المخالفون للرسل ، وسلم على المرسلين لسلامة ما قالوه من النقص والعيب ، ثم قال: { وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } ، لدلالة الحمد على الكمال المطلق من جميع الوجوه.

(1/17)

وهو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي (1) والإثبات ، فلا عدول لأهل السنة عما جاء به المرسلون ، فإنه الصراط المستقيم ، صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين .
هذا الذي ذكر المصنف ضابط نافع في كيفية الإيمان بالله وبأسمائه الحسنى وصفاته العليا ، وأنه مبني على أصلين أحدهما النفي وثانيهما الإثبات؛ أما النفي فإنه ينفي عن الله ما يضاد الكمال من أنواع العيوب والنقائص ، وينفي عنه أيضًا أن يكون له شريك أو نديد أو شبيه في شيء من صفاته أو في حق من حقوقه الخاصة ، فكل ما ينافي صفات الكمال فإن الله منزه عنه مقدس ، والنفي مقصود لغيره ، والقصد منه إثبات ما لم يرد نفي شيء منه في الكتاب والسنة عن الله إلا بقصد إثبات ضده ، فنفي الشريك والنديد عن الله لكمال عظمته وتفرده بالكمال؛ ونفي السِّنة والنوم والموت لكمال حياته ونفي عزوب شيء عن علمه وقدرته (2) . ولهذا كان التنزيه والنفي لأمور مجملة عامة.
_________
(1) طريقة الكتاب والسنة في أسماء الله وصفاته : الإثبات المفصل ، والنفي المجمل ، فقد جمع فيما وصف به وسمى به نفسه بين النفي المجمل مثل قوله تعالى : « ليس كمثله شيء» ، « ولم يكن له كفوا أحد» ، «هل تعلم له سميا» ، وكذلك قوله عليه السلام في حديث أبي موسى:« إنكم لا تدعون أصما ولا غائبا» في حكم النفي المجمل؛ لأن الصمم والغيبة تتضمنان نفي نقائص كثيرة تلزم من صفتي الصمم والغيبة؛ لأن الأصم هو الذي لا يسمع ولا يصلح أن يكون إلها ؛ لهذا النقص العظيم الذي يلزم منه عدم سماع دعاء الداعين وأصوات المحتاجين وغير ذلك من النقائص . كما أن الغيبة يلزم منها عدم اطلاعه على أحوال عباده وعدم علمه بما ينبغي أن يعاملهم به ونحو ذلك.
(2) لكمال علمه وقدرته.

(1/18)

وأما الإثبات فإنه يجمع الأمرين: إثبات المجملات كالحمد المطلق ، والكمال المطلق ، والمجد المطلق ونحوها. وإثبات المجملات: كتفصيل علم الله وقدرته وحكمته ورحمته ، ونحو ذلك من صفاته ، فأهل السنة والجماعة لزموا هذا الطريق الذي هو الصراط المستقيم ، صراط الذين أنعم الله عليهم ، وبلزومهم لهذا الطريق النافع تمت لهم النعمة ، وصحت عقائدهم ، وكملت أخلاقهم ، أما من سلك غير هذا السبيل فإنه منحرف في عقيدته وأخلاقه وآدابه.
وقد دخل في هذه الجملة ما وصف به نفسه في سورة الإخلاص التي تعدل ثلث القرآن (1) ، حيث يقول: { قُلْ }{ هُوَ اللَّهُ أَحَدٌ }{ اللَّهُ الصَّمَدُ }{ لَمْ يَلِدْ وَلَمْ يُولَدْ }{ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } . هذا شروع في تفصيل النصوص الواردة في الكتاب والسنة الداخلة في الإيمان بالله ، وأنه يجب فيها إثباتها ونفي التعطيل والتحريف والتكييف والتمثيل عنها ، فثبت عنه صلى الله عليه وسلم في الصحيح أن هذه السورة تعدل ثلث القرآن ، وذلك كما قال أهل العلم: إن القرآن يحتوي على علوم عظيمة كثيرة وهي ترجع إلى ثلاثة علوم:
_________
(1) وجه كون سورة الإخلاص تعدل ثلث القرآن: أن القرآن خبر وإنشاء. والخبر ينقسم في كلام الله إلى قسمين: خبر عن الله وعن أسمائه وصفاته ، وخبر عن خلقه من الجنة والنار ، وأشراط الساعة ، وجميع ما تضمنه الكتاب من وعد ووعيد ، ومما كان أو سيكون. وهذه السورة تمحضت للخبر عن الله سبحانه فكانت تعدل ثلث القرآن بهذا الاعتبار. ولقد دلت هذه السورة على أصول عظيمة يستفاد منها إثبات جميع صفات الكمال لله ، ونفي جميع صفات النقائص والعيوب. كما دلت على أنواع التوحيد الثلاثة: توحيد الذات والصفات وذلك على سبيل المطابقة ، وعلى توحيد الربوبية وذلك على طريق التضمن ، وتوحيد العبادة بالالتزام ؛إذ إن دلالة الشيء على كل معناه يسمى مطابقة ، ودلالته على بعضه يسمى تضمنا ، وعلى ما يلزم من جهة الخارج يسمى التزاما.

(1/19)

أحدها: علوم الأحكام والشرائع الداخل فيها علوم الفقه ، كلها عبادات ومعاملات وتوابعهما.
الثاني: علوم الجزاء على الأعمال ، والأسباب التي يجازى بها العاملون على ما يستحقون من خير وشر ، وبيان تفصيل الثواب والعقاب.
الثالث: علوم التوحيد ، وما يجب على العباد من معرفته والإيمان به ، وهو أشرف العلوم الثلاثة ، وسورة الإخلاص كفيلة باشتمالها على أصول هذا العلم وقواعده.

(1/20)

فإن قوله: { اللَّهُ أَحَدٌ } أي: الله متفرد بالعظمة والكمال ، ومتوحد بالجلال والجمال والمجد والكبرياء ، يحقق ذلك قوله: { اللَّهُ الصَّمَدُ } أي: الله السيد العظيم الذي قد انتهى في سؤدده ومجده وكماله ، فهو العظيم الكامل في عظمته ، العليم الكامل في علمه ، الحكيم الكامل في حكمه ، فهو الكامل في جميع نعوته وأسمائه وصفاته ، ومن معاني الصمد أنه الذي تصمد إليه الخلق كلها وتقصده في جميع حاجاتها ومهماتها ، فهو المقصود ، وهو الكامل المعبود. فإثبات الوحدانية لله ومعاني الصمدية كلها يتضمن إثبات تفاصيل جميع الأسماء الحسنى والصفات العلي ، فهذا أحد نوعى التوحيد ، وهو الإثبات وهو أعظم النوعين ، والنوع الثاني: التنزيه لله عن الولادة والند والكفؤ والمثل ، وهذا داخل في قوله: { لَمْ يَلِدْ وَلَمْ يُولَدْ }{ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } ، أي: ليس له مكافئ ولا مماثل ولا نظير ، فمتى اجتمع للعبد هذه المقامات المذكورة في هذه السورة ، بأن نزه الله وقدسه عن كل نقص وند وكفؤ ومثيل ، وشهد بقلبه انفراد الرب بالوحدانية والعظمة والكبرياء وجميع صفات الكمال التي ترجع إلى هذين الاسمين الكريمين وهما الأحد ، الصمد ،

(1/21)

ثم صمد إلى ربه وقصده في عبوديته وحاجته الباطنة والظاهرة ، متى كان كذلك- تم له التوحيد العلمي الاعتقادي والتوحيد العملي ، فحق لسورة تشتمل على هذه المعارف أن تعدل ثلث القرآن.

(1/22)

( ودخل في ذلك ما وصف به نفسه في أعظم آية من القرآن ، حيث يقول: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ }{ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } ، ولهذا من قرأ هذه الآية في ليلة لم يزل عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح ، وذلك لاشتمالها على أجل المعارف وأكمل الصفات ، فأخبر أنه المتوحد في الألوهية ، المستحق لإخلاص العبودية ، وأنه الحي الكامل ، كامل الحياة ، وذلك يقتضي كمال عزته وقدرته ، وسعة علمه ، وشمول حكمته ، وعموم رحمته ، وغيرها من صفات الكمال الذاتية ، وأنه القيوم الذي قام بنفسه واستغنى عن جميع المخلوقات وقام بالموجودات كلها ، فخلقها وأحكمها ورزقها ودبرها وأمدها بكل ما تحتاج إليه ، وهذا الاسم يتضمن جميع الصفات الفعلية ، ولهذا ورد أن الحي القيوم هو الاسم

(1/23)

الأعظم الذي إذا دعي الله به أجاب وإذا سئل به أعطى ؛ بدلالة الحي على الصفات الذاتية والقيوم على الصفات الفعلية ، والصفات كلها ترجع إليهما. ومن كمال قيوميته وحياته أنه لا تأخذه سنة -وهي النعاس- ولا نوم ، ثم ذكر عموم ملكه للعالم العلوي والسفلي ، ومن تمام ملكه أن الشفاعة كلها له ، فلا يشفع عنده أحد إلا بإذنه ، ففيها ذكر الشفاعة التي يجب إثباتها وهي التي تقع بإذنه لمن ارتضى.

(1/24)

والشفاعة المنفية التي يعتقدها المشركون وهي ما كانت تطلب من غير الله وبغير إذنه ، فمن كمال عظمة الله أنه لا يشفع عنده أحد إلا بإذنه ، ولا يأذن إلا لمن رضي قوله وعمله ، وبين أن المشركين لا تنفعهم شفاعة الشافعين ، ثم ذكر سعة علمه فقال: يعلم ما بين أيديهم وما خلفهم ، أي: علمه محيط بالأمور الماضية والمستقبلة ، فلا يخفى عليه منها شيء ، وأما الخلق فلا يحيطون بشيء من علم الله ، لا قليل ولا كثير ، إلا بما شاء أن يعلمهم الله على ألسنة رسله وبطرق وأسباب متنوعة. وسع كرسيه قيل: إنه العرش ، وقيل: إنه غيره ، وإنه كرسي بلغ من علمته وسعته أنه وسع السماوات والأرض ، ومع ذلك فلا يئوده أي: لا يثقله ولا يكرثه حفظهما؛ أي: حفظ العالم العلوي والسفلي ، وذلك لكمال قدرته وقوته. وفيها بيان لعظيم نعمة الله على الخلق ، إذ خلق لهم السماوات والأرض وما فيهما ، وحفظهما وأسكنهما عن الزوال والتزلزل ، وجعلهما على نظام بديع جامع للأحكام والمنافع المتعددة التي لا تحصى، { وَهُوَ الْعَلِيُّ } الذي له العلو المطلق من جميع الوجوه: علو الذات بكونه فوق جميع المخلوقات على العرش استوى. وعلو القدر: إذ إن له كل صفة كمال ، وله من تلك

(1/25)

الصفة أعلاها وغايتها. { الْعَظِيمُ } الذي له جميع أوصاف العظمة والكبرياء ، وله العظمة والتعظيم الكامل في قلوب أنبيائه وملائكته وأصفيائه الذي لا أعظم منه ولا أجل ولا أكبر ، فحقيق بآية تحتوي على هذه المعاني الجميلة أن تكون أعظم آيات القرآن ، وأن يكون لها من المنع وحفظ قارئها من الشرور والشياطين ما ليس لغيرها.
( وقوله: { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ }
قد فسر النبي صلى الله عليه وسلم هذه الأسماء الأربعة بتفسير مختصر جامع واضح حيث قال: « أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء » . وهذا يدل على كمال عظمته وأنه لا نهاية لها ، وبيان إحاطته من كل وجه. ففي الأول والآخر إحاطته الزمانية ، وفي الظاهر والباطن إحاطته المكانية. ثم صرح بإحاطة علمه بكل شيء من الأمور الماضية والحاضرة والمستقبلة ، ومن العالم العلوي والسفلي ، ومن الظواهر والبواطن والواجبات والجائزات والمستحيلات ، فلا يغيب عن علمه مثقال ذرة في الأرض ولا في السماء ،

(1/26)

وقوله: { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ } ، وهو العلي الحكيم ، { وَهُوَ الْحَكِيمُ الْخَبِيرُ }{ يَعْلَمُ مَا يَلِجُ فِي }{ الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا } ، { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ } ، { وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ } ، { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } ، { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } ، { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } ، { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } ، { وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ } ، { وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ

(1/27)

اللَّهَ يَفْعَلُ مَا يُرِيدُ } ، { أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ } ، { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } ، { وَأَحْسِنُوا إِنَّ اللَّهَ }{ يُحِبُّ الْمُحْسِنِينَ } ، { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } ، { فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } ، { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } ، { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } ، { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } ، { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } ، { وَهُوَ الْغَفُورُ الْوَدُودُ } ، { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } ، { رَبَّنَا وَسِعْتَ كُلَّ

(1/28)

شَيْءٍ رَحْمَةً وَعِلْمًا } ، { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } ، { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } ، { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } ، { وَهُوَ الْغَفُورُ الرَّحِيمُ } ، { فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ } ، { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } ، { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ } ، { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ } ، { فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ } ، { وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ } ، { كَبُرَ مَقْتًا }{ عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } ، { هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ } ، { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ } ، { كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا }{ وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } ،

(1/29)

{ وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا } ، { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } ، { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } ، { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } ، { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } ، { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } ، { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ }{ تَجْرِي بِأَعْيُنِنَا } ، { وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي } ، { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ } ، { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } ، { أَمْ يَحْسَبُونَ }{ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } ، { إِنَّنِي مَعَكُمَا أَسْمَعُ

(1/30)

وَأَرَى } ، { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } ، { الَّذِي يَرَاكَ حِينَ تَقُومُ }{ وَتَقَلُّبَكَ فِي السَّاجِدِينَ } ، { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } ، { وَهُوَ شَدِيدُ الْمِحَالِ } ، { وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } ، { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا } ، { إِنَّهُمْ يَكِيدُونَ كَيْدًا }{ وَأَكِيدُ كَيْدًا } ، { إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } ، { وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } ، { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ } ، { فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ } ، { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ } ، { فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } ، { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } ، { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } ، { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ

(1/31)

أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } ، { وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ }{ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا } ، { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } ، { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا }{ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } ، { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } ، { عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ } ، { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } ، { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا

(1/32)

ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) ، وقوله : { الرَّحْمَنُ عَلَى }{ الْعَرْشِ اسْتَوَى } في سبعة مواضع من القرآن ، وقوله: { يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } ، { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } ، { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } ، { يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ }{ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا } ، { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } ، { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } ، {
_________
(1) وجه سياق هذه الآية ضمن آيات الصفات للدلالة على أن القول على الله بلا علم من أعظم المحرمات، بل إنه يأتي في مرتبة أعلى من مرتبة الشرك ، حيث رتب المحرمات في هذه الآية من الأدنى إلى الأعلى ، والقول على الله بلا علم يشمل القول عليه في أحكامه وشرعه ودينه ، كما يشمل القول عليه في أسمائه وصفاته ، وهو أعظم من القول عليه في شرعه ودينه. فسياق الآية الكريمة هنا للتنبيه على هذا. والله أعلم .

(1/33)

مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ }{ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } ، { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } ، { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } ، { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } ، { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } ، { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } ، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } ، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } ، { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ } ، { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } ، { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } ، { مِنْهُمْ مَنْ كَلَّمَ اللَّهُ } ، { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } ، { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا } ،

(1/34)

{ وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } ، { وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ } ، { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } ، { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } ، { وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ }{ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ } ، { يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ } ، { قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ } ، { وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ } ، { إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ } ، { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ } ، { لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ } ، { وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ

(1/35)

بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ } ، { قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ } ، { وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } ، { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ }{ إِلَى رَبِّهَا نَاظِرَةٌ } ، { عَلَى الْأَرَائِكِ يَنْظُرُونَ } ، { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } ، { لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ } وهذا الباب في كتاب الله كثير، من تدبر القرآن طالبا الهدى منه تبين له طريق الحق ).

(1/36)

ذكر المصنف رحمه الله في هذا الموضوع عدة آيات ، وكلها داخلة في الإيمان بالله ، ويتضح معناها عمومًا وخصوصًا بذكر أصول وضوابط نوضحها فيما يأتي ، منها: أن هذه النصوص القرآنية تنطبق عليها القاعدة المتفق عليها بين السلف؛ وهو أنه يجب الإيمان بجميع الأسماء الحسنى وما دلت عليه من الصفات ، وما نشأ عنها من الأفعال ، مثال ذلك: القدرة ، يجب علينا الإيمان بأنه على كل شيء قدير ، والإيمان بكمال قدرة الله ، والإيمان بأن قدرته شاملة لجميع الكائنات ، وبأنه عليهم ذو علم محيط ، وأنه يعلم الأشياء كلها. وهكذا بقية الأسماء الحسنى على هذا النمط ، في هذه الآيات التي ذكر المصنف من الأسماء الحسنى ، فإنها داخلة في الإيمان بالله ، وما فيها من ذكر الصفات ، مثل عزة الله ، وقدرته ، وعلمه ، وحكمته ، وإرادته ، ومشيئته ، وكلامه ، وأمره ، وقوله ، ونحوها ، فإنها داخلة في الإيمان بالله ، وما فيها من ذكر الأفعال المطلقة والمقيدة ، مثل { يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ } ويعلم كذا وكذا ، ويحكم ، ويريد ، وسمع ، ويسمع ، ويرى ، وأسمع وأرى وقال ويقول ، وكلم ويكلم ، ونادى وناجى ، ونحوها من الأفعال ، فإنها داخلة في

(1/37)

الإيمان بأفعاله تعالى ، فعلى العبد الإيمان بكل ذلك إجمالًا وتفصيلًا وإطلاقًا وتقييدًا على الوجه اللائق بجلال الله وعظمته ، وأن يعلم أن صفاته لا تشبهها صفات المخلوقين ، كما أن ذاته لا تشبهها ذوات المخلوقين.

(1/38)

ومن الأصول المتفق عليها بين السلف التي دلت عليها هذه النصوص أن صفات الباري قسمان:
صفات ذاتية: لا تنفك عنها الذات كصفة الحياة ، والعلم ، والقدرة ، والقوة ، والعزة ، والملك ، والعظمة ، والكبرياء ، ونحوها كالعلو المطلق.
وصفات فعلية: تتعلق بها أفعاله في كل وقت وآن وزمان ولها آثارها في الخلق والأمر ، فيؤمنون بأنه تعالى فعال لما يريد ، وأنه لم يزل ولا يزال يقول ويتكلم ويخلق ويدبر الأمور ، وأن أفعاله تقع شيئًا فشيئًا ، تبعًا لحكمه وإرادته ، فإن شرائعه وأوامره ونواهيه الشرعية لا تزال تقع شيئًا فشيئًا ، وقد دل على هذا الأصل الكبير ما في هذه النصوص من ذكر قال ويقول ، وسمع ويسمع ، وكلم ويكلم ، ونادى وناجى ، وعلم ، وكتب ويكتب ، وجاء ويجيء ، وأتى ويأتي ، وأوحى ويوحي ، ونحوها من الأفعال المتنوعة التي تقع مقيدة بأوقاتها ، كما سمعت في هذه النصوص المذكورة آنفًا ، وهذا من أكبر الأصول وأعظمها.

(1/39)

لقد صنف فيه المؤلف مصنفًا مستقلًا وهو المسمى بـ" الأفعال الاختيارية ". فعلى المؤمن الإيمان بكل ما نسبه لنفسه من الأفعال المتعلقة بذاته ، كالاستواء على العرش ، والمجيء ، والإتيان والنزول إلى السماء الدنيا ، والقول ، ونحوها ، والمتعلقة بخلقه كالخلق والرزق وأنواع التدبير.

(1/40)

ومن الأصول الثابتة في الكتاب والسنة المتفق عليها بين السلف: التفريق بين مشيئة الله وإرادته وبين محبته.
فمشيئة الله وإرادته الكونية تتعلق بكل موجود محبوب لله وغير محبوب ، كما ذكر في هذه الآيات أن الله يفعل ما يريد (1) . وما يشاء ، وإذا أراد شيئا قال له كن فيكون.
وأما محبته فإنها تتعلق بما يحبه خاصة من الأشخاص والأعمال ، كما ذكر في هذه الآيات تقييدها بأنه يحب الصابرين والمتقين والمؤمنين والمحسنين والمقسطين ونحوها ، فمشيئته عامة للكائنات ، ومحبته خاصة ومتعلقة بالمحبوبات.
ويتفرع عن هذا أصل آخر ، وهو التفريق بين الإرادة الكونية فإنها تطابق المشيئة ، وبين الإرادة الدينية فإنها تطابق المحبة ، فالأولى مثل: { إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } ، { فَعَّالٌ لِمَا يُرِيدُ } ونحوها. والثانية نحو: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } ، { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } ونحوها.
ومن أصول أهل السنة والجماعة الثابتة: إثبات علو الله على خلقه واستوائه على عرشه (2)
_________
(1) من أصول أهل السنة والجماعة إثبات مشيئة الرب العامة ، وأن ما شاء كان ، وما لم يشأ لا يكون ، كما أن من أصولهم الثابتة إثبات صفة الإرادة ، وهي قسمان: إرادة كونية قدرية كالمشيئة ، وهذه الإرادة لا يخرج عن مرادها شيء كالمشيئة ، فالكافر والمسلم تحت هذه الإرادة الكونية سواء ، فالطاعات والمعاصي والأرزاق والآجال كلها بمشيئة الرب وإرادته الكونية. وقد ذكر سبحانه هذه الإرادة في قوله تعالى: «فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقًا حرجًا » الآية ، وقوله: «إنما أمره إذا أراد شيئا أن يقول له كن فيكون » وقوله: « إن ربك فعال لما يريد ». القسم الثاني من الإرادة: الإرادة الشرعية الدينية ، وتتضمن محبة الرب للمراد ورضاه به. وهذه الإرادة لا يلزم وجود مرادها ، بل قد يوجد وقد لا يوجد ، فالله سبحانه قد أراد من عباده شرعًا أن يعبدوه ويطيعوه ، فمنهم من عبده وأطاعه ، ومنهم من لم يفعل ذلك. وبهذا يعلم أن الإرادتين تجتمعان في حق المطيع ، وتنفرد الإرادة الكونية في حق العاصي؛ لأن الله لم يرد منه المعصية شرعًا ، بل قد نهاه عنها ، وقد ذكر الله هذه الإرادة بقوله: « يريد الله أن يتوب عليكم » وقوله: « يريد الله بكم اليسر » ومن عرف الفرق بين هاتين الإرادتين سلم من شبهات كثيرة زلت فيها أقدام ، وضلت فيها أفهام .
(2) إثبات علو الله على خلقه وإقرار العقول بذلك أمر فطري فطر الله عليه العباد. وأما الاستواء فأثبته السمع من كتاب الله وسنة رسوله ، وليس في العقول ما يخالف ذلك ، وحقيقته لغة : الارتفاع والعلو. وأما الكيفية فهي مما اختص الله بعلمه. وأما تفسير الاستواء بالاستيلاء فهو باطل من وجوه كثيرة؛ منها: أنه يتضمن أن الله جل وعلا كان مغلوبا على عرشه ثم غلب ، وهذا باطل؛ لأنه تعالى لم يزل قاهرا لجميع خلقه مستوليا على العرش فما دونه. وأما بيت الًأخطل الذي يستدلون به على أن معنى استوى استولى ، فلا حجة فيه ، والبيت هو: قد استوى بشر على العراق من غير سيف أو دم مهراق لأن استعمال استوى بمعنى استولى غير معروف في لغة العرب؛ ولأن ذلك لو وجد في اللغة لم يجز استعماله في حق الله ، وأما المخلوق فيكون غالبا ومغلوبًا ، كبشر هذا ، فإنه كان مغلوبا على أمر العراق ثم غلب.

(1/41)

فائدة نفيسة:
ما ورد في الكتاب والسنة من أسماء الله وصفاته أقسام:
منها: ما ورد بلفظ الاسم على وجه التسمي به ، كالعزيز والحكيم والغفور وشبه ذلك. فهذا القسم يوصف به الرب ، ويسمى به ويشتق له منه فعل ، ويثبت له منه مصدر؛ كالعزة والحكمة والمغفرة.
ومنها: ما ورد بلفظ الاسم على وجه الإضافة ، فهذا يطلق على الله بلفظ الإضافة ولفظ الفعل ، ولا يشتق له منه اسم ، مثل قوله تعالى: " يخادعون الله وهو خادعهم " يجوز أن نقول: الله خادع المنافقين ، ويخادع من خدعه ، ونحو ذلك ، ولا يجوز أن نعد من أسمائه الخادع؛ لعدم وروده ، ولأن إطلاق الخادع يحتمل الذم والمدح ، فلا يجوز إطلاقه في حق الله.
ومنها: ما ورد بلفظ الفعل فقط ، كالكيد والمكر ، فهذا لا يطلق على الله إلا بلفظ الفعل ، كقوله سبحانه وتعالى: " إنهم يكيدون كيدًا وأكيد كيدًا " وقوله: " ومكروا ومكر الله " ولا يجوز أن من أسمائه سبحانه الكائد والماكر ، لما تقدم.
وإنما جاز وصف الرب بالخداع والمكر والكيد في الآيات المشار؛ لأنه في مقابل خداع أعدائه ومكرهم وكيدهم ، ومعاملتهم بمثل ما فعلوا مدح وعدل يستحق عليه المدح والثناء. * فائدة أخرى ذكرها شيخ الإسلام وغيره:

(1/42)

وهي أن صفات الرب القولية والفعلية قديمة النوع حادثة الآحاد ، كالكلام ، والخلق والرزق ، والنزول ، وأشباه ذلك ونحو ذلك ، فجنس الكلام والخلق والرزق والنزول قديم ، وأنواعه تحدث شيئا فشيئا على حسب حكمة الرب سبحانه ، كما في قوله تعالى: " ما يأتهم من ذكر من ربهم محدث " الآية ، وكخلق آدم بعد أن لم يكن مخلوقا ، وغير ذلك ، وهكذا الرزق والكلام.
وأما صفات الذات كاليد والقدم والسمع والبصر فهي صفات قديمة كالذات. (1)
_________
(1) وهي أهم الأصول التي باين بها أهل السنة الجهمية والمعتزلة والأشاعرة ، فما في هذه الآيات من ذكر علو الله واسمه العلي الأعلى ، وصعود الأشياء إليه وعروجها ونزولها منه يدل على العلو ، وما صرح به من استوائه على العرش برهان قاطع على ثبوت ذلك. وقد قيل للإِمام مالك: (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) كيف استوى؟ فقال: (الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه -أي عن الكيفية- بدعة).

(1/43)

ومن أصول أهل السنة والجماعة إثبات معية الله (1) . كقوله تعالى: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ } وهذه المعية تدل على إحاطة علمه بالعباد ومجازاته لهم بأعمالهم. وفيها ذكر المعية الخاصة كقوله: { أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } ، { إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } ، { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } ، { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } ، وهذه الآيات تدل -مع العلم المحيط- على العناية بمن تعلقت الله تلك المعية وأن الله معهم بعونه وحفظه وكلاءته وتوفيقه.
_________
(1) المعية صفة من صفات الله وهي قسمان: معية خاصة لا يعلم كيفيتها إلا الله كسائر صفاته ، وتتضمن الإحاطة ، والنصرة ، والتوفيق ، والحماية من المهالك ، ومعية عامة تتضمن علم الرب بأحوال عباده وإطلاعه على جميع أحوالهم وتصرفاتهم الظاهرة والباطنة ، ولا يلزم منها الاختلاط والامتزاج؛ لأنه سبحانه لا يقاس بخلقه ، فعلوُّه على خلقه لا ينافي معيته لعباده بخلاف المخلوق ، فإن وجوده في مكان وجهة يلزم منه عدم إطلاعه على المكان الآخر والجهة الأخرى ، والرب ليس كمثله شيء لكمال علمه وقدرته .

(1/44)

وإذا أردت أن تعرف هل المراد المعية العامة أو الخاصة ، فانظر إلى سياق الآيات: فإن كان المقام مقام تخويف ومحاسبة للعباد على أعمالهم ، وحث على المراقبة ، فإن المعية عامة ، مثل قوله: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ } الآية ، وإن كان المقام مقام لطف وعناية من الله بأنبيائه وأصفيائه ، وقد رتبت المعية على الاتصاف بالأوصاف الحميدة ، فإن المعية معية خاصة ، وهو أغلب إطلاقاتها في القرآن ، مثل: { أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } ، { إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } ، { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } ونحوها.

(1/45)

ومن الأصول العظيمة: إثبات تفرد الرب بكل صفة كمال ، وأنه ليس لله شريك ولا مثيل في شيء منها ، والنصوص المذكورة التي فيها نفي الند والمثل والكفؤ والسمي عن الله تدل على ذلك ، وتدل على أنه منزه عن كل عيب ونقص وآفة.

(1/46)

ومن أصول أهل السنة والجماعة الثابتة: إثبات رؤية المؤمنين لربهم في دار القرار ، والتنعم برؤيته وقربه ورضاه. ويدل على ذلك من الآيات التي ذكرها المصنف قوله تعالى: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } أي جميلة ناعمة حسنة { إِلَى رَبِّهَا نَاظِرَةٌ } وهذا صريح في نظرهم إلى ربهم ، وكذلك قوله: { عَلَى الْأَرَائِكِ يَنْظُرُونَ } أي إلى ما أعطاهم من النعيم الذي أجله وأعظمه النظر إلى ربهم ، وكذلك قوله: { لِلَّذِينَ أَحْسَنُوا } أي: وفوا مقام الإحسان { الْحُسْنَى } التي هي الجنة { وَزِيَادَةٌ } وهي النظر إلى الله الكريم ، وكذلك قوله: { لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ } .

(1/47)

فصل
اعلم أن أهل السنة والجماعة وهم الصحابة والتابعون لهم بإحسان وأهل القرون المفضلة متفقون على إثبات جميع ما ورد في الكتاب والسنة من صفات الله ، لا فرق بين الذاتية منها كالعلم والقدرة والإرادة والحياة والسمع والبصر ونحوها ، ولا بين الفعلية كالرضى والغضب والمحبة والكراهية . وكذلك لا فرق بين إثبات الوجه واليدين ونحوها وبين الاستواء على العرش والنزول إلى السماء الدنيا كل ليلة وغيرها ، وكلها يثبتونها من غير نفي لشيء منها ولا تأويل ولا تحريف ولا تمثيل. وهذا هو الحق، وهو الصراط المستقيم ، وهو الطريق المنجي من عذاب الله ، والهدى والنور. وخالفهم في هذا الأصل طائفتان من أهل البدع.
إحداهما: الجهمية والمعتزلة على اختلاف طوائفهم ، فإنهم نفوا جميع الصفات ، ولم يثبتوا إلا الأسماء (1) والأحكام. والآيات السابقة كلها تنقض قولهم وتبطله ، وكذلك كلامهم هذا ينقض بعضه بعضا ، فإن إثبات الأسماء والأحكام بلا أوصاف تقوم بالله محال عقلا ، كما أنه باطل سمعًا.
_________
(1) نسبة إثبات الأسماء إلى الجهمية فيه نظر ، والمعروف عن الجهمية هو نفي الأسماء والصفات جميعا ، فهم أسوأ قولًا من المعتزلة كما نص على ذلك غير واحد من الأئمة ، كشيخ الإسلام ابن تيمية ، وتلميذه العلامة ابن القيم رحمة الله عليهما ، وغيرهما من أهل العلم . . ا هـ ابن باز.

(1/48)

الطائفة الثانية: الأشعرية ومن تبعهم ، وهم أخف حالًا وأهون من المعتزلة؛ لأنهم وافقوا أهل السنة في شيء ، ووافقوا المعتزلة في شيء. وافقوا أهل السنة في إثبات الصفات السبع وهي: الحياة ، والكلام ، والعلم ، والسمع ، والبصر ، والإرادة ، والقدرة. ووافقوا المعتزلة في بقية الصفات . والجميع محجوبون بالكتاب والسنة وإجماع الصحابة القرون المفضلة على الإثبات العام. وأما النفي للصفات كلها أو التناقض فإنه مخالف للكتاب والسنة ، ومناف للعقل الصحيح، فلا يثبت للعبد إيمان إلا بالإيمان المحض والعمل بما جاء به الرسول بلا شرط ولا قيد ، والدوران مع النصوص الشرعية إثباتا ونفيا.

(1/49)

فصل
في سنة رسول الله صلى الله عليه وسلم
(1) فالسنة تفسر القرآن وتبينه وتدل عليه وتعبر عنه ، وما وصف الرسول به ربه في الأحاديث الصحاح التي نقلها وتلقاها أهل المعرفة بالقبول وجب الإيمان بها كذلك
_________
(1) السنة: هي الوحي الثاني والأصل الثاني من أصول الإسلام ، وهي توافق وتفسر ما جاء في القرآن من أسماء الله وصفاته وتثبتها على حقيقتها وعلى ما يليق بجلال الله وعظمته ، فقد جاء فيها من الصفات كثير؛ كالنزول ، والضحك ، والقدم ، والفرح ، وغير ذلك مما جاءت به مما يجب أن يقر ويثبت ويعتقد حقيقة معناه على الوجه اللائق بالله تعالى ، شأن جميع الصفات .

(1/50)

أي: إيمانًا خاليًا من التعطيل والتحريف ومن التكييف والتمثيل ، بل إثبات لها على الوجه اللائق بعظمة الرب . وحكم السنة حكم القرآن- في ثبوت العلم واليقين والاعتقاد والعمل ، فإن السنة توضح القرآن وتبين مجمله وتقيد مطلقه ، قال الله تعالى: { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } أي السنة ، وقال تعالى: 30 { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } ، وذلك مثل قوله صلى الله عليه وسلم: « ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له؟ ومن يسألني فأعطيه؟ من يستغفرني أغفر له؟ » ( متفق عليه . فهذا الحديث قد استفاض في الصحاح والسنن والمسانيد ، واتفق عليه تلقيه بالقبول والتصديق بين أهل السنةَ والجماعة ، بل بين جميع المسلمين الذين لم تغيرهم البدع، وعرفوا به عظيم رحمة ربهم ، وسعة جوده ، واعتنائه بعباده ، وترضه لحوائجهم الدينية والدنيوية ، وأن نزوله حقيقة كيف يشاء ، فيثبتون النزول كما يثبتون جميع الصفات التي تثبت في الكتاب والسنة ، ويقفون عند ذلك فلا يكيفون ولا يمثلون ولا ينفون ولا يعطلون ، ويقولون: إن الرسول أخبرنا أنه

(1/51)

ينزل ، ولم يخبرنا كيف ينزل ، وقد علمنا أنه فعال لما يريد ، وعلى كل شيء قدير؛ ولهذا كان خواص المؤمنيِن يتعرضون في هذا الوقت الجليل لألطاف ربهم ومواهبه ، فيقومون بعبوديته خاضعين خاشعين داعين متضرعين ، يرجون منه حصول مطالبهم التي وعدهم إياها على لسان رسوله صلى الله عليه وسلم ، فيعلمون أن وعده حق ، ويخشون أن ترد أدعيتهم بذنوبهم ومعاصيهم ، فيجمعون بين الخوف والرجاء ، ويعترفون بكمال نعمة الله عليهم ، فتمتلئ قلوبهم من التعظيم والإيمان لربهم. وقوله صلى الله عليه وسلم: « لله أشد فرحًا بتوبة عبده من أحدكم براحلته » الحديث. متفق عليه.

(1/52)

وهذا فرح جود وإحسان؛ لأنه جل جلاله ينوع جوده وكرمه على عباده في جميع الوجوه ، ويحب من عباده أن يسلكوا كل طريق يوصلهم إلى رحمة الله وإحسانه ، ويكره لهم ضد ذلك ، فإنه تعالى جعل لرحمته وكرمه أسبابا بينها لعباده وحثهم على سلوكها ، وأعانهم عليها ، ونهاهم عما ينافيها ويمنعها ، فإذا عصوه وبارزوه بالذنوب فقد تعرضوا لعقوباته التي لا يحب منهم أن يتعرضوا لها ، فإذا رجعوا إلى التوبة والإنابة فرح بذلك أعظم فرح يقدر ، فإنه ليس في الدنيا نظير فرح هذا الذي في أرض فلاة مهلكة ، وقد انفلتت منه راحلته التي عليها مادة حياته من طعام وشراب وركوب ، فأيس منها ، وجلس ينتظر الموت ، فإذا هو بها واقفة على رأسه ، فأخذ بحطامها وكاد الفرح أن يقضي عليه ، وقال من الدهشة وشدة الفرح: اللهم أنت عبدي وأنا ربك ، فتبارك الرب الكريم الجواد الذي لا يحصى العباد ثناءًا عليه ، بل هو كما أثنى على نفسه ، وفوق ما يثني عليه عباده ، وهذا الفرح تبع لغيره من الصفات ، كما تقدم أن الكلام على الصفات يتبع الكلام على الذات ، فهذا فرح لا يشبه فرح أحد من خلقه لا في ذاته ولا في أسبابه ولا في غاياته، فسببه الرحمة واللاحسان ، وغايته إتمام نعمته

(1/53)

على التائبين المنيبين . وقوله صلى الله عليه وسلم: « يضحك الله إلى رجلين يقتل أحدها الآخر كلاها يدخل الجنة » ( متفق عليه.
وهذا أيضًا من : كمال وجمال إحسانه وسعة رحمته.

(1/54)

فإن المسلم يقاتل في سبيل الله ويقتله الكافر ، فيكرم الله المسلم بالشهادة ، ثم يمن الله على ذلك الكافر والقاتل فيهديِه للإِسلام ، فيدخلان الجنة جميعا ، وهذا من تفريع جوده المتتابع على عباده من كل وجه ، والضحك يكون من الأمور المعجبة التي تخرج عن نظائرها ، وهذه الحالة المذكورة كذلك ، فإن تسليط الكافر على قتل المسلم في بادئ الأمر أمر غير محبوب ، ثم هذا المتجرئ على القتل يتبادر لأذهان كثير من الناس أنه يبقى على ضلاله ويعاقب في الدنيا والآخرة ، ولكن رحمة الله وإحسانه فوق ذلك كله ، وفوق ما يظن الظانون ويتوهم المتوهمون. وكذلك لما دعا النبي صلى الله عليه وسلم على أناس من رؤساء المشركين لعنادهم وأذيتهم بالطرد عن رحمة الله أنزل الله قوله: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ } الآية ، فتاب عليهم بعد ذلك وحسن إسلام كثير منهم. وقوله صلى الله عليه وسلم: « عجب ربنا من قنوط عباده وقرب غيره ، ينظر إليكم أزلين قنطين فيظل يضحك ؛يعلم أن فرجكم قريب » حديث حسن . ) وهذا العجب الذي وصف الرسول به ربه من آثار رحمة الله ، وهو من كماله تعالى ، والله تعالى ليس كمثله شيء في جميع نعوته. فإذا

(1/55)

تأخر الغيث عن العباد مع فقرهم وشدة حاجتهم استولى عليهم اليأس والقنوط ، وصار نظرهم قاصرًا على الأسباب الظاهرة ، وحسبوا أن لا يكون وراءها فرج من القريب المجيب ، فيعجب الله منهم ، وهذا محل عجب ، كيف يقنطون ورحمته وسعت كل شيء ، والأسباب لحصولها قد توفرت ، فإن حاجة العباد وضرورتهم من الأسباب لرحمته والدعاء لحصول الغيث ، والرجاء لله من الأسباب ، ووقوع الغيث بعد امتناعه مدة طويلة وحصول الضرورة يعجب أن يكون الفضل لله وإحسانه موقع كبير وأثر عجيب ، كما قال تعالى: { فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ }{ وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ } الآيات. والله تعالى قدر من ألطافه وعوائده الجميلة أن الفرج مع الكرب ، وأن اليسر مع العسر ، وأن الضرورة لا تدوم ، فإن حصل مع ذلك قوة التجاء وشدة طمع بفضل الله ودعاء فتح الله عليهم من خزائن جوده ما لا يخطر بالبال ، ولفظة: "قرب خيره" رويت في بعض الأحاديث بلفظة "غيره" أي: تغييره الشدة بالرخاء. وقوله صلى الله عليه وسلم: « لا تزال جهنم يلقى فيها وهي تقول هل من مزيد ، حتى يضع رب

(1/56)

العزة فيها رجله » وفي رواية: « عليها قدمه فينزوي بعضها إلى بعض وتقول: قط قط » ( متفق عليه.
وهذه الصفة تجري مجرى بقية الصفات وتثبت لله حقًا على الوجه اللائق بعظمته ، وذلك أن الله وعد النار ملئها ، كما قال: { لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } فلما كان من مقتضى رحمته أن لا يعذب أحدًا بغير جرم ، وكانت النار في غاية الكبر والسعة ، حقق وعده تعالى ووضع عليها قدمه ، فتلاقى طرفاها ولم يبق فيها فضل عن أهلها. وأما الجنة فإنه يبقى فيها فضل عن أهلها مع كثرتهم ، « فيقول الله تعالى: يا آدم فيقول: لبيك وسعديك، فينادي بصوت: "إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار » ( متفق عليه.

(1/57)

ففي هذا الحديث إثبات القول من الله والنداء لآدم وأنه نداء حقيقة بصوت، وهذا من فضل الله لا يشكل على المؤمنين، فإن النداء والقول من أنواع الكلام، وكلام الله صفة من صفاته، والصفة تتبع الموصوف، وفيها أن القول والنداء يكون في يوم القيامة ، وهذا من أدلة الأفعال الاختيارية ، وكم لهذه المسألة من براهين من الكتاب والسنة. وقوله صلى الله عليه وسلم: « ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان » " وهذا أيضا: إثبات لتكليمه لجميع العباد بلا واسطة.

(1/58)

وتكليمه لعباده نوعان:
نوع بلا واسطة: كما في الحديث، فالتكليم هنا تكليم محاسبة ويكون مع البر والفاجر، وأما قوله تعالى: لا يكلمهم الله فالمنفي كلام خاص ، وهو الكلام الذي يسر المكلم.
ونوع بواسطة: وهو: كلامه تعالى لرسله من الملائكة بأمره ونواهيه وإخباره لأنبيائه ورسله من البشر.
وقوله صلى الله عليه وسلم في رقية المريض: « ربنا الله الذي في السماء ، تقدس اسمك ، أمرك في السماء والأرض ، كما رحمتك في السماء اجعل رحمتك في الأرض ، اغفر لنا ذنوبنا وخطايانا ، أنت رب الطيبين ، أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع فيبرأ » . حديث حسن رواه أبو داود . وقوله: « ألا تأمنوني وأنا أمين من في السماء » حديث صحيح. وقوله: « والعرش فوق ذلك ، والله فوق العرش ، وهو يعلم ما أنتم عليه » حديث حسن رواه أبو داود وغيره. وقوله للجارية: « أين الله؟" قالت: في السماء فقال: "من أنا" قالت: أنت رسول الله ، قال: "أعتقها فإنها مؤمنة » رواه مسلم .

(1/59)

فهذه النصوص وغيرها المصرحة بأنه تعالى في السماء حق على حقيقتها ، و "في" تكون بمعنى: (على) كما قاله كثير من أهل العلم واللغة ، وقد وردت في مواضع كثيرة على هذا النحو ، قال تعالى: { وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } أي: عليها ، وقال طائفة من أهل العلم إن معنى "في السماء" أي: في جهة وعلى الوجهين ، فهي نص في علو الله على خلقه ، وفي حديث الرقية المذكور توسل إلى الله بالثناء عليه بربوبيته وألوهيته وقدسيته وعلوه وعموم أمره الشرعي أمره القدري. فإن الله له الأمر القدري الذي ينشأ عنه الموجودات والحوادث والتدابير القدرية ، كقوله تعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } ، { وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } وله الأمر الشرعي المتضمن الشرائع التي شرعها لعباده على رسله. فتوسل إلى الله بذلك ثم توسل إليه برحمته التي شملت أهل السماوات كلهم أن يجعل لأهل الأرض نصيبا وافرًا منها ، ثم توسل إليه بسؤال مغفرة الحوب وهو الذنب العظيم والخطايا وما دونها ، ثم بربوبيته الخاصة للطيبين وهم الأنبياء وأتباعهم الذين غمرهم بنعم الدين والدنيا

(1/60)

الظاهرة والباطنة. فهذه الوسائل المتنوعة لا يكاد يرد دعاء من توسل بها؛ فلهذا دعا الله بعدها بالشفاء الذي لا يدع مرضا إلا أزاله.
وفي شهادة الرسول بالإيمان للجارية التي اعترفت بعلو الله ورسالة رسوله دليل على أن من أعظم أوصاف الباري الاعتراف بعلوه على خلقه ومباينته لهم ، وأنه على العرش استوى ، وأن هذا أصل الإيمان ، وأن من أنكر علو الله المطلق من كل وجه فقد حرم هذا الإيمان. وقوله: « والعرش فوق ذلك ، والله فوق العرش ، وهو يعلم ما أنتم عليه » فيه الجمع بين الإيمان بعلوه على عرشه وفوق مخلوقاته ، وبإحاطة علمه بالموجودات كلها ، وقد جمع بين الأمرين في عدة مواضع من كتابه.
وقوله: « أفضل الإيمان أن تعلم أن الله معك حيثما كنت » حديث حسن. وقوله: « إذا قام أحدكم إلى الصلاة ، فلا يبصق قبل وجهه ، فإن الله قبل وجهه ولا عن يمينه لكن عن يساره أو تحت قدمه » ( متفق عليه.

(1/61)

هذان الحديثان دلا على أن أفضل الإيمان: مقام الإحسان والمراقبة ، وهو أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك ، وتعلم أن الله معك ، لا تتكلم ولا تفعل ولا تتصرف إلا والله يراك ويشاهدك ويعلم درك وجهرك ، وأن تلزم الأدب مع الله ، خصوصا إذا دخلت في الصلاة التي هي أعظم صلة ومناجاة بين العبد وربه ، فتخضع وتخشع وتعلم أنك واقف بين يدي الله ، فتقلل من الحركات ، ولا تسيء الأدب معه بالبصاق أمامك أو عن يمينك ، فهذه المعية متى حصل للعبد استحضارها في كل أحواله لا سيما عباداته فإنها أعظم عون على المراقبة التي هي أعلى مراتب الإيمان ، فيجمع العبد بين الإيمان بعلو الله واستحضار قربه ، ولا منافاة بين الأمرين ، كما سيأتي بيان ذلك إن شاء الله.
وقوله: « إنكم سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته ، فإن استطعتم أن لا تغلبوا على صلاة قبل على طلوع الشمس وصلاة قبل غروبها ، فافعلوا » ( متفق عليه.

(1/62)

وقد تواترت النصوص في رؤية الله لأهل الجنة ، وأنهم يرون ربهم ويتمتعون بمشاهدته ، وهي تدل على أمرين: على علوه على خلقه؛ لأنها صريحة في أنهم يرونه من فوقهم ، وعلى أن أعظم النعيم نعيم النظر إلى وجهه الكريم. وحثه صلى الله عليه وسلم في هذا الحديث على صلاة العصر وصلاة الفجر خصوصًا : فيه إشارة على أن من حافظ عليهما نال هذا النعيم الكامل الذي يصغر عنده كل نعيم ، وهذا يدل على تأكدهما كما دل على ذلك الحديث الآخر: « يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ، ويجتمعون في صلاة الصبح وصلاة العصر » . الحديث متفق عليه.

(1/63)

إلى أمثال هذه الأحاديث التي يخبر فيها رسول الله صلى الله عليه وسلم عن ربه بما أخبر به ، فإن الفرقة الناجية أهل السنة والجماعة يؤمنون بذلك كما يؤمنون بما أخبر الله به في كتابه من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل ، بل هم وسط في فرق الأمة ، كما أن الأمة وسط في جميع الأمم والمراد بالوسط العدل الخيار الذين جمعوا كل حق في أقوال الخلق ، وردوا ما فيها من الباطل ، قال تعالى: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } فهذه الأمة وسط بين الأمم التي تميل إلى الغلو والإفراط ، والأمم التي تميل إلى التفريط المهلك. فمن الأمم من غلا في المخلوقين وجعل لهم من صفات الخالق وحقوقه ما جعل ، ومنهم من جفا الأنبياء وأتباعهم حتى قتلهم ورد دعوتهم ، وهذه الأمة آمنت بكل رسول أرسله الله ، واعتقدت رسالتهم ، وعرفت مقاماتهم الرفيعة التي فضلهم الله بها ، ولم يغلوا في أحد منهم ، ومن الأمم من أحلت كل طيب خبيث ، ومنهم من حرم الطيبات غلوًا ومجافاة. وهذه الأمة أحل الله لهم الطيبات وحرم عليهم الخبائث ، ونحو ذلك من الأمور التي منَّ الله

(1/64)

على هذه الأمة بالتوسط فيها.

(1/65)

وكذلك أهل السنة والجماعة وسط بين فرق الأمة المبتدعة التي انحرفت عن الصراط المستقيم فهم وسط (1) في باب صفات الله تعالى بين الجهمية أهل التعطيل وبين المشبهة أهل التمثيل
كما تقدم بيان ذلك ، وأن أهل السنة يثبتون جميع ما ثبت في النصوص من صفات الله على حقيقتها اللائقة بعظمة الباري ، وهم وسط في باب أفعال الله بين الجبرية والقدرية
فإن الجبرية يزعمون أن العبد مجبور على أفعاله لا قدرة له عليها ، وأن أفعاله بمنزلة حركات الأشجار ، وكل هذا غلو منهم في إثبات القدر.
_________
(1) يمتاز أهل السنة والجماعة على غيرهم من الفرق أهل الضلالة والبدع بأنهم وسط وموافقون للحق في جميع أبواب العلم والدين ، فلم يغلوا ولم يفرطوا كفعل أهل البدع ، فهم وسط في باب صفات الله بين الجهمية المعطلة والمشبهة ، فالجهمية نفوا صفات الباري والمشبهة ، أثبتوها وغلوا في إثباتها حتى شبهوا الله بخلقه. وأما أهل السنة فأثبتوها على الوجه اللائق بجلاله من غير تشبه ولا تمثيل ولا تحريف ولا تعطيل ، وهم وسط في باب أفعال الله بين الجبرية والقدرية؛ لأن الجبرية غلوا في إثبات القدر وزعموا أن العبد لا فعل له ، بل هو بمثابة الشجرة التي تحركها الريح يمنة ويسرة. والقدرية فرطوا بجانب الله ، وقالوا: إن العبد يخلق فعله بدون مشيئة الله وإرادته. وأهل السنة توسطوا وقالوا: للعبد اختيار ومشيئة ، وليس يخلق فعله بل الله خالقه وخالق أفعاله ، وقالوا: إن مشيئته وإرادته بعد مشيئة الله وإرادته ، كما قال سبحانه: « لمن شاء منكم أن يستقيم وما تشاءون إلا أن يشاء الله رب العالمين » ، وهم وسط في باب وعيد الله بين المرجئة والوعيدية من القدرية وغيرهم؛ لأن المرجئة قالوا: لا يضر مع الإيمان معصية ، وزعموا أن العاصي لا يدخل النار ، والوعيدية من القدرية وأشباههم أنفذوا الوعيد الوارد في حق العصاة ، وقالوا: إن السارق والزاني ونحوهم من العصاة إذا لم يتوبوا مخلدون في النار. وأهل السنة توسطوا في ذلك فقالوا: إن المعاصي تنقص الإيمان ، وصاحبها تحت المشيئة ، وقد يدخل النار ، ولكن لا يخلد فيها كما جاءت به النصوص عن النبي صلى الله عليه وسلم. وهم وسط في باب أسماء الإيمان والدين بين الحرورية والمعتزلة وبين المرجئة والجهمية؛ لأن الحرورية والمعتزلة يقولون: إن الدين والإيمان قول وعمل واعتقاد ولكن لا يزيد ولا ينقص ، فمن أتى بكبيرة كالزنا ونحوه كفر عند الحرورية وصار فاسقًا عند المعتزلة خالدًا في النار ، ويقولون: إنه في الدنيا ليس مؤمنًا ولا كافرًا ، ولكن جعلوه في منزلة بين المنزلتين وهي الفسق. وأما المرجئة: وهم الذين يقولون إن الإيمان قول فقط أو قول وتصديق بالقلب - فهم يرون أن المعاصي لا تنقص الإيمان ولا يستحق صاحبها النار إذا لم يستحلها ، والجهمية مثل المرجئة؛ لأنهم يقولون : إن الإيمان مجرد المعرفة. فأهل السنة توسطوا بين هذه الطوائف الأربع ، فقالوا: إن الإيمان قول وعمل واعتقاد ، ويزيد بالطاعة وينقص بالمعصية. وقالوا: إن العاصي لا يكون كافرًا لمجرد المعصية ، ولا مخلدًا في النار خلافًا لقول الخوارج والمعتزلة. وقالوا أيضًا: إن المعاصي تنقص الإيمان ، ويستحق صاحبها النار إلا أن يعفو الله عنه ، خلافًا للجهمية والمرجئة. وهم وسط في أصحاب رسول الله بين الرافضة والخوارج؛ لأن الرافضة غلو في على وأهل البيت ، والخوارج كفروا بعض الصحابة وفسقوا بعضهم ، وأهل السنة خالفوا الجميع ، فوالوا جميع الصحابة ، ولم يغلوا في أحد منهم.

(1/66)

والقدرية قابلوهم فنفوا متعلق قدرة الله بأفعال العباد تنزيهًا لله بزعمهم. فأفعال العباد عندهم لا تدخل تحت مشيئة الله وإرادته ، وكل من هاتين الطائفتين ردت طائفة كبيرة من نصوص الكتاب والسنة. وهدى الله أهل السنة والجماعة للتوسط بين الطائفتين المنحرفتين ، فآمنوا بقضاء الله وقدره ، وشمولهما للأعيان والأوصاف والأفعال التي من جملتها أفعال المكلفين وغيرهم ، وآمنوا بأنه ما شاء الله كان وما لم يشأ لم يكن ، وآمنوا مع ذلك بأن الله تعالى جعل للعباد قدرة وإرادة تقع بها أقوالهم وأفعالهم على حسب اختيارهم وإرادتهم ، فآمنوا بكل نص فيه تعميم قدرة ومشيئة ، وبكل نص فيه إثبات أن العباد يعملون ويفعلون كل الأفعال الكبيرة والصغيرة بإرادتهم وقدرتهم ، وعلموا أن الأمرين لا يتنافيان ، كما سيأتي توضيح ذلك.
وفي باب وعيد الله بين المرجئة والوعيدية من القدرية وغيرهم

(1/67)

وذلك أن المرجئة جعلت الإيمان تصديق القلب فقط ، وأخرجت عنه جميع الأعمال الباطنة والظاهرة ، وجوزوا على الله أن يعذب المطيعين وأن ينعم العاصين ، وأما الوعيدية من القدرية فخلدوا في النار كل من مات مصرًا على الكبائر التي دون الشرك ، فانحرفت كل واحدة وردت؛ لأجل ذلك من النصوص ما ردت ، وهدى الله أهل السنة والجماعة ، فتوسطوا ، وقالوا: إن الإيمان اسم لجميع العقائد الدينية والأعمال القلبية والبدنية ، وأنه يكون ناقصًا إذا تجرأ المؤمن على المعاصي بدون توبة ، وأن الله لا يظلم من عباده أحدا ، ولا يعذب الطائعين بغير جرم ولا ذنب ، وأنه لا يخلد في النار من في قلبه مثقال حبة خردل من إيمان ولو فعل الكبائر ، كما تواترت بذلك النصوص في الكتاب والسنة.
وفي أسماء الإيمان والدين بين الحرورية والمعتزلة ، وبين الجهمية والمرجئة
وقد تقدم ذلك ، لكن الفرق بين الحروريه والمعتزلة : أن الحرورية -وهم الخوارج- يطلقون الكفر على العصاة من المؤمنين ويخلدونهم في النار ، وأما المعتزلة فلا يطلقون عليهم الكفر ، بل يقولون: إنهم لا مسلمون ولا كفار ، ولكنهم يخلدون في النار ، كما تقول الخوارج ، والنصوص ترد قولهم جميعًا.

(1/68)

وفي أصحاب رسول الله صلى الله عليه وسلم بين الرافضة والخوارج
فإن الرافضة تسبهم وتلعنهم ، وربما كفرتهم أو كفرت بعضهم ، وأما الرافضة الغالية فإنهم مع سبهم لطائفة من الصحابة وللخلفاء الثلاثة فإنهم يغلون في علي ويدعون فيه الألوهية ، وهم الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار. وقابلهم الخوارج فقاتلوه وقاتلوا الصحابة وكفروهم واستحلوا دماءهم ودماء المسلمين.
وهدى الله أهل السنة والجماعة ، فاعترفوا بفضل الصحابة جميعا ، وأنهم أعلى الأمة في كل خصلة ، ومع ذلك فلم يغلوا ولم يعتقدوا عصمتهم ، بل قاموا بحقوقهم وأحبوهم لما لهم من الحق الأكبر على جميع الأمة. كما سيأتي.

(1/69)

فصل

(1/70)

فإن المصنف رحمه الله: وقد دخل فيما ذكرناه من الإيمان بالله الإيمان بما أخبر الله به في كتابه ، وتواتر عن رسوله ، وأجمع عليه سلف الأمة ، من أن الله سبحانه فوق سماواته على عرشه ، علي على خلقه ، وهو تعالى معهم أينما كانوا ، يعلم ما هم عاملون ، كما جمع بين في ذلك في قوله: { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } وليس معنى قوله وهو معكم أنه مختلط بالخلق ، فإن هذا لا توجبه اللغة ، وهو خلاف ما أجمع عليه سلف الأمة ، وخلاف ما فطر الله عليه الخلق ، بل القمر آية من آيات الله من أصغر مخلوقاته ، وهو موجود في السماء ، وهو مع المسافر وغير المسافر أينما كان ، وهو سبحانه فوق العرش رقيب على خلقه مهيمن عليهم مطلع إليهم ، إلى غير ذلك من معاني ربوبيته. وكل هذا الذي ذكر الله من أنه فوق العرش وأنه معنا حق على حقيقته لا يحتاج إلى تحريف ، ولكن يصان عن الظنون الكاذبة مثل

(1/71)

أن يظن أن ظاهر قوله: "في السماء" أن السماء تقله أو تظله ، وهذا باطل بإجماع أهل العلم والإيمان ، فإن الله قد وسع كرسيه السماوات والأرض ، وهو الذي يمسك السماوات والأرض أن تزولا ، ويمسك السماء أن تقع على الأرض إلا بإذنه ، ومن آياته أن تقوم السماء والأرض بأمره .
شرح المصنف رحمه الله في هذا الفصل مسألة علو الله واستوائه على عرشه ، وأن ذلك داخل في الإيمان بالله ، وذلك لما حصل في هذه المسألة من الاختلاف والمخاصمات لله بين أهل السنة والجماعة وبين طوائف الجهمية والمعتزلة ومن تبعهم في هذه المسألة من الأشعرية ونحوهم. فإن مسألة العلو صنفت فيها المصنفات المستقلة ، وأورد أهل السنة من نصوص الكتاب والسنة ما لا يمكن أو دفع بعضه ، وحققوا ذلك بالعقل الصحيح ، وأن الفطر والعقول معترفة بل ومضطرة إلى الإيمان بعلو الله ، إلا من غيرت فطرته العقائد الباطلة.
وقد بين المصنف في هذا الموضوع الجمع بين الإيمان بعلو الله وإثبات معيته وعلمه المحيط ، وحققه في كلام واضح ، مبين بالأمثلة المقربة للمعاني بما لا مزيد عليه.

(1/72)

فصل
قال المصنف رحمه الله: (وقد دخل في ذلك الإيمان بأنه قريب مجيب ، كما جمع بين ذلك في قوله: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا } وقوله صلى الله عليه وسلم: « إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته » وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته ، فإنه سبحانه ليس كمثله شيء في جميع نعوته ، وهو في دنوه قريب في علوه).
خصص المصنف رحمه الله هذا البحث بهذين الأمرين ؛وذلك لشدة الحاجة إلى الإيمان بقربه وإجابته ؛ليكون العبد مراقبًا لله إذا آمن بقربه إيمانا تامًا ، وكان منيبًا إليه على الدوام إذا آمن بإجابته للسائلين وإثابته للمطيعين.

(1/73)

ثم ذكر رحمه الله الجمع بين الإيمان بعلو الله وقربه ومعيته؛ لئلا يظن الظان أن ذلك مثل صفات المخلوقين ، وأنه إذا قيل إنه علي فوق خلقه كيف يكون معهم وقريبًا منهم؟ فأجاب بما تضمنه هذا الأصل الثابت في الكتاب السنة وإجماع الأمة ، وهو أن اللهّ تعالى ليس كمثله شيء في جميع نعوته ، ومن نعوته اللازمة العلو المطلق والقرب العام والخاص ، وأن القرب والعلو في حقه يجتمعان لعظمته وكبريائه وإحاطته من كل وجه ، فهو العلي في دنوه، القريب في علوه ، وهذا الأصل ينفعك في كل ما ورد عليك من صفات اللهّ الثابتة ، فأثبتها ولا تتوقف ، فإن الذي أثبتها هو الله الذي هو أعلم بنفسه ، ورسوله الذي هو أعلم الخلق وأورعهم وأنصحهم للمخلوقين ، فإن خطر ببالك تمثيل أو تشبيه فتفطن لقوله: { لَيْسَ كَمِثْلِهِ شَيْءٌ } .
وكذلك أيضا فإن الكلام على الصفات مثل الكلام على الذات؛ فكما أنه لا نظير له ولا مثيل له في ذاته ، فكذلك لا مثيل له ولا نظير له في صفاته.

(1/74)

واعلم أن المؤمنين بالقرآن على قسمين: كاملين ، وناقصين.
أما الكاملون: فإنهم أقبلوا على القرآن فتفهموا معانيه ، ثم آمنوا بها واعتقدوها كلها ، وتخلقوا بأخَلاقها ، وعملوا بما دل عليه امتثالًا لأوامره واجتنابًا لنواهيه ، ولم يفرقوا بين نصوصه كحال أهل البدع الذين آمنوا ببعض دون بعض.
وأما الناقصون: فهم قسمان:
قسم مبتدعون ، وقسم فاسقون ظالمون.
أما المبتدعون: فكل من ابتدع بدعة ترك لها شيئًا من كتاب الله وسنة رسوله ، وهؤلاء على مراتبهم في البدعة بحسب ما خالفوا فيه. وأما الفاسقون فهم الذين عرفوا أنه يجب عليهم الإيمان بالكتاب والعمل به ، فاعترفوا بذلك ولكن أعمالهم ناقضت أقوالهم فتجرءوا على مخالفة الكتاب بترك كثير من واجباته والاقتحام على كثير مما نهى عنه من غير أن يجحدوا ، ولكن نفوسهم الأمارة بالسوء غلبتهم واستولت عليهم.
فنسأل الله تعالى أن يجعلنا ممن آمن بكتابه إيمانًا صحيحًا حتى نكون لجميع نصوصه معتقدين ، ولأوامره ونواهيه خاضعين ، إنه جواد كريم. )

(1/75)

وله صلى الله عليه وسلم ثلاث شفعات:
أما الشفاعة الأولى: فيشفع في أهل الموقف حتى يقضى بينهم ، بعد أن يتراجع الأنبياء ، آدم ونوح وإبراهيم وموسى وعيسى بن مريم عن الشفاعة ، حتى تنتهي إليه.
وأما الشفاعة الثانية: فيشفع في أهل الجنة أن يدخلوا الجنة. وهاتان الشفاعتان خاصتان له.
وأما الشفاعة الثالثة: فيشفع فيمن استحق النار أن لا يدخلها ، وفيمن دخلها أن يخرج منها ، وهذه الشفاعة له ولسائر النبيين والصديقيين وغيرهم (1) فيشفع فيمن استحق النار أن لا يدخلها وفيمن دخلها أن يخرج منها. ويخرج الله من النار أقوامًا بغير شفاعة ، بل بفضله ورحمته ويبقى في الجنة. فضل عمن دخلها من أهل الدنيا ، فينشئ الله لها أقواما فيدخلهم الجنة.
وأصناف ما تضمنته الدار الآخرة من الحساب والثواب والعقاب والجنة والنار ، وتفاصيل ذلك مذكور في الكتب المنزلة من السماء. وفي الآثار من العلم الموروث عن الأنبياء ، وفي العلم الموروث عن محمد صلى الله عليه وسلم من ذلك ما يكفي ويشفي ، فمن ابتغاه وجده .
_________
(1) الشفاعات التي تقع يوم القيامة: ست شفاعات معروفة من الأدلة الشرعية. منها ثلاث شفاعات تختص بالنبي صلى الله عليه وسلم وهي: 1 - الشفاعة العظمى في أهل الموقف حتى يقضى بينهم. 2 - الشفاعة في أهل الجنة حتى يدخلوها. 3 - شفاعته صلى الله عليه وسلم في تخفيف العذاب عن عمه أبي طالب حتى جعل في ضحضاح من النار ، وهذه الشفاعة خاصة بالنبي وبأبي طالب عمه. وأما سواه من الكفار فلا شفاعة فيهم ؛لقوله تعالى:« فما تنفعهم شفاعة الشافعين ». 4 ، 5- شفاعته فيمن استحق النار ألا يدخلها وفيمن دخلها أن يخرج منها. وهاتان عامتان له ولغيره من الأنبياء والصالحين ، كما قال المؤلف. 6 - شفاعته في رفع درجات أهل الجنة. وهذه الشفاعة الأخيرة عامه للنبي صلى الله عليه وسلم وغيره من الأنبياء والصالحين والملائكة وصغار الموتى من أطفال المسلمين ، وكلها خاصة بأهل التوحيد. وأما الكفار فيخلدون في نار جهنم ولا يذوقون فيها الموت ، كما قال سبحانه وتعالى: « لا يقضى عليهم فيموتوا » ونحوها من الآيات ، وأما من دخلها من العصاة الموحدين فإنه لا يخلد فيها بل يخرج منها بعد التطهير والتمحيص. وثبت في الصحيح عن النبي صلى الله عليه وسلم من حديث أبي سعيد الخدري أنه قال: «أما أهل النار الذين هم أهلها فإنهم لا يموتون فيها ولا يحيون. ولكن ناس أصابتهم النار بذنوبهم- أو قال بخطاياهم- فأماتهم إماتة حتى إذا كانوا فحما أذن بالشفاعة ، فجيء بهم ضبائر ضبائر ، فبثوا على أنهار الجنة ، ثم قيل: يا أهل الجنة أفيضوا عليهم. فينبتون نبات الحبة تكون في حميل السيل».

(1/76)

( ذكر المصنف رحمه الله هذا الكلام النفيس المتعلق باليوم الآخر المأخوذ من نصوص الكتاب والسنة ، وهو واضح جامع ، وأحال على الكتاب والسنة في بقية اليوم الآخر.
وقد كتب أهل الإسلام من النصوص الكثيرة من الكتاب والسنة فيما يتعلق باليوم الآخر وبالجنة والنار وتفاصيل ذلك كثير ، وصنفوا المصنفات المطولة والمبسوطة. والمهم أن ذلك كله داخل في الإيمان باليوم الآخر. واعلم أن أصل الجزاء على الأعمال خيرها وشرها ثابت بالعقل وواقع بالسمع ، فإن الله نبه العقول إلى ذلك في مواضع كثيرة من الكتاب ، وذكر بما هو مستقر في العقول الصحيحة من أنه لا يليق بحكمة الله وحمده أن يترك الناس سدى ، أو أن يكونوا خلقوا عبثًا لا يؤمرون ولا ينهون ولا يثابون ولا يعاقبون ، وأن العقول الصحيحة تنكر ذلك أشد الإنكار ، وهذا شيء مشاهد محسوس متناقل بين الناس بالتواتر الذي لا يقبل الشك.

(1/77)

ولا يزال الله يري عباده من آياته في الآفاق وفي أنفسهم ما يتبين به الحق لأولي العقول والألباب. وأما تفاصيل الجزاء ومقاديره فلا يدرك إلا بالسمع والنقول الصحيحة عن النبي صلى الله عليه وسلم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى ، ومن الحكمة في محاسبة الخلق على أعمالهم ووزنها وظهورها مكتوبة في الصحف مع إحاطة علم الله بذلك ليري عباده كمال حمده وكمال عدله وسعة رحمته وعظمة ملكه؛ ولهذا قال: { مَالِكِ يَوْمِ الدِّينِ } مع أن ملكه عام مطلق لهذا اليوم ولغيره.
قال المصنف رحمه الله: )

(1/78)

وتؤمن الفرقة الناجية أهل السنة والجماعة بالقدر خيره وشره. والإيمان بالقدر على درجتين ، كل درجة تتضمن شيئين):
(1) .
_________
(1) مراتب القدر أربع ، وإن شئت سميتها أشياء بدلا من مراتب كما سماها المصنف رحمه الله الأولى: علم الله بجميع الأشياء وعلمه بجميع أفعال العباد من طاعة ومعصية وغير ذلك. فهو سبحانه موصوف بالعلم أزلا وأبدا لا يغيب عن علمه شيء ، كما قال تعالى: « إن الله بكل شيء عليم ». الثانية: كتابته لجميع الأشياء، فجميع ما كان وما سيكون كله مكتوب لديه، كما قال تعالى: « أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ » ، وقال: « مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ » . الثالثة: مشيئة الله النافذة في كل شيء، فما شاء كان وما لم يشأ لم يكن، كما قال تعالى: « ولو شاء الله ما فعلوه »، « لمن شاء منكم أن يستقيم »، « وما تشاءون إلا أن يشاء الله رب العالمين »، وقال: « إن الله على كل شيء قدير » . الرابعة: الإيمان بأن الله خالق الأشياء وموجدها ، فلا خالق غيره ، ولا رب سواه كما قال: « الله خالق كل شيء » ، وقال: « الحمد لله رب العالمين » . والمراد بالعالمين جميع المخلوقات، قال تعالى: « قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ » .

(1/79)

فالدرجة الأولى: الإيمان بأن الله يعلم ما الخلق عاملون بعلمه القديم الذي هو موصوف به أزلا وأبدا، وعلم جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال ، ثم كتب في اللوح المحفوظ مقادير الخلق فأول ما خلق الله القلم قال له: اكتب قال: ما أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة . فما أصاب الإنسان لم يكن ليخطئه ، وما أخطأه لم يكن ليصيبه ، جفت الأقلام ، وطويت الصحف ، كما قال تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } ، وقال: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } وهذا التقدير تابع لعلمه سبحانه يكون في مواضع جملة وتفصيلًا ، فقد كتب في اللوح المحفوظ ما شاء ، وإذا خلق جسد الجنين قبل نفخ الروح فيه بعث إليه ملكًا ، فيؤمر بأربع كلمات؛ فيقال له: اكتب رزقه وأجله وعمله وشقي أم سعيد ، ونحو ذلك. فهذا التقدير قد كان ينكره غلاة القدرية قديمًا ومنكره اليوم قليل.

(1/80)

وأما الدرجة الثانية: فهي مشيئة الله النافذة وقدرته الشاملة ، وهو الإيمان بأن ما شاء الله كان وما لم يشأ لم يكن ، وأنه ما في السماوات ولا في الأرض من حركة ولا سكون إلا بمشيئة الله سبحانه ، لا يكون في ملكه ما لا يريد ، وأنه سبحانه على كل شيء قدير من الموجودات والمعدومات. فما من مخلوق في الأرض ولا في السماء إلا الله خالقه سبحانه ، لا خالق غيره ولا رب سواه. ومع ذلك فقد أمر العباد بطاعته وطاعة رسله ، ونهاهم عن معصيته ، وهو سبحانه يحب المتقين والمحسنين والمقسطين ، ويرضى عن الذين آمنوا وعملوا الصالحات ، ولا يحب الكافرين ، ولا يرضى عن القوم الفاسقين ، ولا يأمر بالفحشاء ولا يرضى لعباده الكفر ، ولا يحب الفساد.
والعباد فاعلون حقيقة ، والله خالق أفعالهم ، والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم ، وللعباد قدرة على أعمالهم ، ولهم إرادة ، والله خالقهم وخالق قدرتهم وإرادتهم ، كما قال تعالى: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ }{ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } .

(1/81)

وهذه الدرجة. من القدر يكذب بها عامة القدرية الذين سماهم النبي صلى الله عليه وسلم مجوس هذه الأمة ، ويغلو فيها قوم من أهل الإثبات ، حتى سلبوا العبد قدرته واختياره ، ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها).
(1) ( اعلم أن الإيمان بالقدر أمره عظيم وشأنه مهم جدًا ، وهو أحد أركان الإيمان الستة ، وقد انحرف فيه طوائف من أهل البدع والضلال ، فضلا عن المنكرين من الملحدين وغيرهم ، وقد فصله الشيخ في هذا الفصل بهذا الكلام الجامع النفيس الذي لا يوجد له نظير في تحقيقه وتفصيله وجمعه وتوضيحه ، وهو مجموع من نصوص الكتاب والسنة ، ومن العقيدة السلفية الخالصة. فذكر أنه لا يتم الإيمان بالقدر إلا بتحقيق هذه الأمور الأربعة التي يفتقر كل منها إلى البقية ، وقد ارتبط بعضها ببعض ارتباطًا وثيقًا لا ينفصم إلا بالانحراف إلى الأقوال المنحرفة. وذلك أنه ثبت في نصوص الكتاب والسنة إحاطة علم الله بجميع الموجودات السابقة والحاضرة والمستقبلة من أعيان وأوصاف وأفعال للمكلفين وغيرهم.
وتثبت النصوص أيضا أن الله أثبت علمه بالكائنات والموجودات دقيقها وجليلها باللوح المحفوظ في نصوص لا يمكن إحصاؤها.
_________
(1) أقسام القدر أربعة: الأول: التقدير العام؛ وهو تقدير الرب لجميع الأشياء ، بمعنى علمه بها وكتابته لها ومشيئته وخلقه لما كان منها ، ويدل على هد النوع دلائل كثيرة ، منها قوله تعالى: « أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ » الآية ، وقوله: « لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا » وقوله: « ولو شاء الله ما اقتتلوا » الآية ، وقوله: « إن الله يفعل ما يشاء » وقوله: « الله خالق كل شيء ». وفي صحيح مسلم ، عن عبد الله بن عمرو بن العاص ، أن النبي صلى الله عليه وسلم قال: «أن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة ، وكان عرشه على الماء». القسم الثاني: تقدير عمري؛ وهو تقدير كل ما يجري على العبد في حياته إلى نهاية أجله وكتابة شقاوته وسعادته ، وقد دل عليه حديث ابن مسعود المخرج في الصحيحين مرفوعًا: «إن أحدكم يجمع خلقه في بطن أمه أربعين يومًا ، ثم يكون علقة مثل ذلك ، ثم يكون مضغة مثل ذلك ، ثم يرسل اللهّ الملك فينفخ فيه الروح ، ويؤمر بأربع كلمات؛ بكتابة رزقه ، وأجله ، وعمله ، وشقي أو سعيد» الحديث. الثالث: التقدير السنوي؛ وذلك يكون في ليلة القدر ، ويدل عليه قوله سبحانه وتعالى: « فيها يفرق كل أمر حكيم » ، وقوله تعالى: « تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ » قيل: يكتب في هذه الليلة ما يحدث في السنة من موت وعز وذل وغير ذلك ، روي هذا عن ابن عمر ، ومجاهد ، وأبي مالك ، والضحاك ، وغير واحد من السلف. الرابع: التقدير اليومي؛ ويدل عليه قوله تعالى: « كل يوم هو في شأن ». ولأثر عن ابن عباس :(إن الله خلق لوحًا محفوظًا من درة بيضاء ، دفتاه ياقوتة حمراء ، قلمه نور ، وكتابه نور ، عرضه ما بين السماء والأرض ، ينظر فيه كل يوم ثلاثمائة وستين نظرة ، يخلق بكل نظرة ، ويحي ويميت ، ويعز ويذل ، ويفعل ما يشاء) أخرجه ابن جرير. وفي إسناده أبو حمزة التمامي ، وهو ضعيف ورمي بالرفض ، فلا يعتمد عليه. وأخرج ابن جرير عن عبد الله بن حنيف الأزدي ، وابن أبي حاتم ، عن أبي الدرداء ، عن النبي صلى الله عليه وسلم في تفسير كل يوم هو في شأن ، قال: (من شأنه أن يغفر ذنبًا ، ويفرج كربًا ، ويرفع قومًا ، ويضع آخرين) علقه البخاري عن أبي الدرداء موقوفًا.

(1/82)

وتثبت النصوص أيضًا أن مشيئة الله عامة ، وإرادته القدرية شاملة ، لا يخرج عنها حادث صغير ولا كبير ولا عين ولا فعل ولا وصف ، وأنه ما شاء الله كان ، وما لم يشأ لم يكن. والنصوص على شمول قدرة الله ومشيئته لكل حادث لا تحصى.
وتثبت النصوص أيضًا أن العباد مختارون غير مجبورين على أفعالهم ، وأن أعمالهم خيرها وشرها واقعة بمشيئتهم وقدرتهم التي خلقها الله لهم ، وخالق السبب التام خالق للمسبب.

(1/83)

وبهذا ينحل عن العبد الإشكال ، ويتسع قلبه لمجمع بين إثبات عموم مشيئته وقدرته وشمولهما لأفعال العباد مع وقوعها شرعًا وحسًا وعقلًا باختيارهم. فمتى جمع العبد هذه المراتب الأربع وآمن بها إيمانًا صحيحًا كان هو المؤمن بالقدر حقًا الذي يعلم أن الله بكل شيء عليم ، وعلمه بالحوادث قد أودعه في اللوح المحفوظ ، والحوادث كلها تجري على ما علمه الله وكتبه وتقع بأسباب ربطها العزيز الحكيم بمسبباتها ، والأسباب والمسببات من قضاء الله وقدره. ولهذا لما قال النبي -صلى الله عليه وسلم- لأصحابه: « ما منكم من أحد إلا وقد كتب مقعده من الجنة أو النار" فقالوا يا رسول الله: أفلا نتكل على كتابنا وندع العمل؟ قال: "اعملوا فكل ميسر لما خلق له ، أما أهل السعادة فييسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة" ثم قرأ صلى الله عليه وسلم: { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }{ وَصَدَّقَ بِالْحُسْنَى }{ فَسَنُيَسِّرُهُ لِلْيُسْرَى }{ وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى }{ وَكَذَّبَ بِالْحُسْنَى }{ فَسَنُيَسِّرُهُ لِلْعُسْرَى }» متفق عليه. وتوضيح ذلك أن العبد إذا صلى وصام وعمل الخير أو عمل شيئًا من المعاصي

(1/84)

كان هو الفاعل لذلك العمل الصاع وذلك العمل السيئ ، وفعله المذكور بلا ريب واقع باختياره ، وهو يحس ضرورة أنه غير مجبور على الفعل أو الترك ، وأنه لو شاء لم يفعل ، وكما أن هذا هو الواقع ، فهو الذي نص الله عليه في كتابه ونص عليه رسوله ، حيث أضاف الأعمال صالحها وسيئها إلى العباد وأخبر أنهم الفاعلون لها ، وأنهم محمودون عليها إن كانت صالحة ومثابون عليها ، ومذمومون إن كانت سيئة ومعاقبون عليها. فقد تبين بهذا واتضح أنها واقعة منهم وباختيارهم وأنهم إن شاءوا فعلوا ، وإن شاءوا تركوا ، وأن هذا الأمر ثابت عقلًا وحسًا وشرعًا ومشاهدة ، ومع ذلك فإذا أردت أن تعرف أنها كذلك واقعة منهم واعترض معترض وقال: كيف تكون داخلة في القدر وكيف تشملها المشيئة؟ فيقال: بأي شيء وقعت هذه الأعمال الصادرة من العباد خيرها وشرها ، فهي بقدرتهم وإرادتهم ، وهذا يعترف به كل أحد ، ويقال أيضا: إن الله خلق قدرتهم ومشيئتهم وإرادتهم. والجواب كذلك يعترف به كل أحد ، وأن الله هو الذي خلق قدرتهم وإرادتهم وهو الذي خلق ما به تقع الأفعال كما أنه الخالق للأفعال ، وهذا هو الذي يحل الإشكال ويتمكن العبد أن يعقل بقلبه اجتماع القدر والقضاء

(1/85)

والاختيار.
ومع ذلك فهو تعالى أمد المؤمنين بأسباب وألطاف وإعانات متنوعة ، وصرف عنهم الموانع كما قال صلى الله عليه وسلم: « أما من كان من أهل السعادة فييسر لعمل أهل السعادة » وكذلك خذل الفاسقين ووكلهم إلى أنفسهم ولم يعنهم؛ لأنهم لم يؤمنوا به ولم يتوكلوا عليه فولاهم ما تولوه لأنفسهم.
ولما ضاق تحقيق هذا المقام على قلوب كثير من الخلق انحرفت هنا طائفتان من الناس:
طائفة يقال لهم الجبرية؛ غلو في إثبات القدر وتوهموا أن العبد ليس له فعل حقيقة ، وأنه لا يمكن أن يثبت للعبد عموم المشيئة ، ولا يثبت له أيضًا عموم الاختيار.
والطائفة الأخرى: القدرية ، قابلتهم فشهدت وقوع أفعالهم بقدرتهم واختيارهم ، وتوهموا أنه لا يمكن مع ذلك أن يدخل ذلك في قضاء الله وقدره. ولم تتسع قلوب الجبرية والقدرية للجمع بين الأمرين.

(1/86)

فرد كل منهما قسمًا كبيرًا من نصوص الكتاب والسنة المؤيدة للقول الصحيح ، وهدى الله أهل السنة والجماعة فآمنوا بجميع الكتاب والسنة ، وآمنوا بقضائه وقدره وشمولهما لكل موجود وبشرعه وأمره ، وأن العباد فاعلون حقيقة مختارون. فإيمانهم بعموم القدر يوجب لهم الاستعانة التامة بربهم؛ لعلمهم أنه ما شاء كان وما لم يشأ لم يكن ، وأن له في عباده المؤمنين ألطافا وتيسيرا لا يناله أحد منهم إلا بقوة الإيمان والتوكل ، وأوجب لهم إيمانهم بالشرع والأمر والنهي والأسباب وأنها مرتبطة بمسبباتها شرعًا قدرًا - الجد والاجتهاد في فعل الأسباب النافعة ، وبذلك تعرف أن الإيمان الصحيح سبب لكل خير.
ومن فوائد الإيمان بالقضاء والقدر: أنه يوجب للعبد سكون القلب وطمأنينته وقوته وشجاعته ؛لعلمه أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه.
كما أنه يسلي العبد عن المصائب ويوجب له الصبر والتسليم والقناعة بما رزقه الله ، قال تعالى: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } قال بعض السلف: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلِّم.

(1/87)

ومن فوائده: أنه يوجب للعبد شهود منة الله عليه فيما يمن به عليه من فعل الخيرات وأنواع الطاعات ، فلا يعجب بنفسه ولا يدلي بعمله؛ لعلمه أنه تعالى هو الذي تفضل عليه بالتوفيق والإعانة وصرف الموانع والعوائق ، وأنه لو وكل إلى نفسه لضعف وعجز عن العمل. كما أنه سبب لشكر نعم الله بما ينعم عليه من نعم الدين والدنيا. فإنه يعلم أنه ما بالعبد من نعمة إلا من الله وأن الله هو الدافع لكل مكروه ونقمة. )

(1/88)

فصل
قال المصنف رحمه الله ومن أصول أهل السنة أن الدين والإيمان قول وعمل ، قول القلب واللسان وعمل القلب واللسان والجوارح ، وأن الإيمان يزيد بالطاعة وينقص بالعصية. وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاصي والكبائر ، كما يفعله الخوارج ، بل الأخوة الإيمانية ثابتة مع المعاصي ، كما قال في آية القصاص: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ } ، وقال: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ }{ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } .

(1/89)

قد دل الكتاب والسنة على ما قاله الشيخ ، وأجمع على ذلك سلف الأمة ، فكم من آية قرآنية وأحاديث نبوية أطلقت على كثير من الأقوال والأعمال اسم الإيمان ، فالإيمان المطلق يدخل فيه جميع الدين ، ظاهره وباطنه ، أصوله وفروعه ، ويدخل فيه العقائد التي يجب اعتقادها في كل ما احتوت عليه من هذا الكتاب ، ويدخل أعمال القلوب كالحب لله ورسوله.

(1/90)

والفرق بين أقوال القلب وبين أعماله: أن أقواله هي العقائد التي يعترف بها القلب ويعتقدها ، وأما أعمال القلب فهي حركته التي يحبها الله ورسوله ، وضابطها محبة الخير وإرادته الجازمة ، وكراهية الشر والعزم على تركه ، وهذه الأعمال القلبية تنشأ عنها أعمال الجوارح ، فالصلاة والزكاة والصوم والحج والجهاد- من الإيمان ، وبر الوالدين وصلة الأرحام والقيام بحقوق الله وحقوق خلقه المتنوعة- كلها من الإيمان. وكذلك الأقوال؛ فقراءة القرآن وذكر الله والثناء عليه والدعوة إلى الله والنصيحة لعباد الله وتعلم العلوم النافعة - كلها داخلة في الإيمان؛ ولهذا لما كان الإيمان اسمًا لهذه الأمور ترتب عليه أنه يزيد وينقص ، كما هو صريح الأدلة من الكتاب والسنة ، وكما هو ظاهر مشاهد في تفاوت المؤمنين في عقائدهم وأعمال قلوبهم وجوارحهم.
ومن زيادته ونقصه أن قَسّم المؤمنين إلى ثلاث طبقات:
سابقون بالخيرات: وهم الذين أدوا الواجبات والمستحبات ، وتركوا المحرمات والمكروهات ، فهؤلاء المقربون.
ومقتصدون: وهم الذين أدوا الواجبات وتركوا المحرمات.

(1/91)

وظالمون لأنفسهم: وهم الذين تجرءوا على بعض المحرمات ، وقصروا فيِ بعض الواجبات مع بقاء أصل الإيمان معهم. فهذا من أكبر البراهين على زيادة الإيمان ونقصه. فما أعظم التفاوت بين هؤلاء الطبقات.
ومن وجوه زيادته ونقصه: أن المؤمنين متفاوتون في علوم الإيمان وتفاصيله ، فمنهم من وصل إليه من تفاصيله وعقائده خير كثير ، فازداد به إيمانه وتم به يقينه ، ومنهم ما هو دون ذلك ودون ذلك ، حتى تصل الحال إلى أن من المؤمنين من معه إيمان إجمالي ولم يتيسر له من التفاصيل شيء ، وهو مع ذلك مؤمن. ومعلوم الفرق بين هذه المراتب.
ومن وجوه زيادة الإيمان ونقصه: أن المؤمنين متفاوتون تفاوتًا كبيرًا في أعمال القلب والجوارح وكثرة الطاعات وقلتها ، وهذا شيء محسوس.
ومن وجوه زيادته ونقصه: أن من المؤمنين من لم تجرح المعاصي إيمانه وإن وقع منه شيء من ذلك بادر إلى التوبة والإنابة. ومنهم من هو متجرئ على كثير من المعاصي ، ومعلوم الفرق بينهما.

(1/92)

ومن وجوه زيادته ونقصه: أن من المؤمنين من هو واجد حلاوة الإيمان ، وقد ذاق طعمه واستحلى الطاعات ، وتأثر قلبه بالإيمان ، ومنهم من لم يصل إلى ذلك؛ ولهذا قال المصنف رحمه الله: ولا يسلبون الفاسق الملي اسم الإيمان بالكلية ، ولا يخلدونه في النار كما تقول المعتزلة ، بل الفاسق يدخل في اسم الإيمان المطلق كما في قوله: { فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } وقد لا يدخل في اسم الإيمان المطلق كما في قوله: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ }{ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } . وقوله صلى الله عليه وسلم: « لا يزني الزاني حين يزني وهو مؤمن ، ولا يسرق السارق حين يسرق وهو مؤمن ، ولا يشرب الخمر حين يشربها وهو مؤمن ، ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن » . ونقول: هو مؤمن ناقص الإيمان ، أو مؤمن بإيمانه فاسق بكبيرته ، فلا يعطى الاسم المطلق ولا يسلب مطلق الاسم
وهذا تحقيق مذهب السلف الذي باينوا فيه الخوارج المارقين الذين يسلبون العصاة اسم الإيمان ويخلدونهم في النار.

(1/93)

وباينوا فيه المعتزلة الذين وافقوا الخوارج في المعنى وخالفوهم في اللفظ.
أما الكتاب والسنة فإنهما دلا من وجوه كثيرة على أن العبد يكون فيه خير وشر ، وإيمان ، وخصال كفر ، وخصال نفاق ، لا تخرجه عن الإيمان بالكلية. وأن الإيمان المطلق إنما يتناول الإيمان الممدوح الكامل في مثل قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }{ الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } ونحو ذلك من النصوص.

(1/94)

وأما مطلق الإيمان الذي يدخل فيه الإيمان الكامل والإيمان الناقص ، فإنه قد ثبت في الكتاب والسنة إطلاقه على العصاة من المؤمنين وأجمع على ذلك سلف الأمة وأئمتها ، قال تعالى: { فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } . ومن المعلوم دخول أي مؤمن من الأرقاء في هذا النص ، وكذلك قوله تعالى: { فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } فسماهم إخوة بعد وجود الاقتتال. ويقال أيضًا في توضيح ذلك: إن الإيمان الممدوح الذي يؤتى به في سياق الثناء على أهله إنما يتناول الإيمان الكامل ، والإيمان الذي يقال لصاحبه إنه من المؤمنين يدخل فيه هذا وهذا. ويقال أيضًا الإيمان الذي يمنع صاحبه من التجرئ على الزنا وشرب الخمر والسرقة ونحوها من الفواحش هو الإيمان الكامل. والإيمان الذي لا يمنع من ذلك هو الناقص. وهذا وجه الحديث الذي ذكره المنصف: ( لا يزني الزاني . . . ) إلخ.

(1/95)

ويقال أيضًا: الإيمان الذي يمنع دخول النار هو الإيمان الكامل ، والإيمان الذي يمنع من الخلود فيها يكون إيمانًا ناقصًا. وقد تواترت الأحاديث بخروج من في قلبه حبة خردل من إيمان. ويقال أيضًا: الأحكام الأصولية والفروعية تدور مع أسبابها وعللها ، وإذا وجد في العبد أسباب متعارضة عمل كل سبب في مسببه ، فالطاعات سبب لدخول الجنة والثواب ، والمعاصي سبب لدخول النار والعقاب ، فأعمل كل واحد في مقتضاه. ولكن لما كانت رحمة الله قد سبقت غضبه ، وفضله على العباد قد غمرهم وتنوع عليهم من كل وجه ، كان أقل القليل من الإيمان له الأثر المستقر الذي يضمحل ضده من كل وجه ، وإن كان معه شيء من الإيمان فإن مآله إلى الخلود في دار النعيم.

(1/96)

فصل
ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم ، كما وصفهم الله به في قوله: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (1) وهذا الدعاء الصادر ممن اتبع المهاجرين والأنصار بإحسان يدل على كمال محبتهم لأصحاب رسول الله وثنائهم عليم؛ لأن من سعى في أمر من الأمور فهو ساع في تحقيقه ، فاجتهد في طلبه متضرعًا لربه أن يتم ذلك له ، وأولى من دخل في هذا الدعاء الصحابة الذين سبقوا إلى الإيمان ، وحققوه وحصل لهم من براهينه وطرقه ما لم يحصل لغيرهم ، ونفي الغل من جميع الوجوه يقتضي تمام المحبة لهم ، فهم يحبون الصحابة لفضلهم وسبقهم واختصاصهم لصحبة الرسول ولإحسانهم إلى جميع الأمة؛ لأنهم هم المبلغون جميع ما جاء به نبيهم ، فما وصل لأحد علم ولا خير إلا على أيديهم وبواسطتهم.
_________
(1) خلاصة مذهب أهل السنة والجماعة في أصحاب رسول الله صلى الله عليه وسلم وعما شجر بينهم: هو سلامة قلوبهم ، وألسنتهم ، ومحبتهم إياهم ، والترضي عنهم جميعا ، وإظهار محاسنهم ، وإخفاء مساوئهم- أي إخفاء مساوئ من نسب إليه شيء من ذلك- والإمساك عما شجر بينهم ، واعتقاد أنهم في ذلك بين أمرين: إما مجتهدون مصيبون ، وإما مجتهدون مخطئون. فالمصيب له أجران ، والمخطئ له أجر الاجتهاد ، وخطؤه مغفور. وإذا قدر أن لبعضهم سيئات وقعت عن غير اجتهاد فلهم من الحسنات ما يغمرها ويمحوها ، وليس في بيان خطأ من أخطأ منهم في الأحكام شيء من إظهار المساوئ ، بل ذلك مما يفرضه الواجب ، ويوجبه النصح للأمة.

(1/97)

وطاعة النبي صلى الله عليه وسلم في قوله: « لا تسبوا أصحابي ، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبًا ما بلغ مد أحدهم ولا نصيفه »
فعلى الأمة أن يطيعوا النبي صلى الله عليه وسلم في كل أمر ، وخصوصًا في هذا الأمر الخاص ، وأن يوقروا أصحابه ويحترموه ، ويعتقدوا أن العمل القليل منهم يفضل العمل الكثير من غيرهم ، كما في هذا الحديث ، وهذا من أعظم براهين فضلهم على غيرهم.
ويقبلون ما جاء به الكتاب والسنة والاجماع من فضائلهم ومراتبهم ، ويفضلون من أنفق من قبل الفتح- وهو صلح الحديبية- وقاتل على من أنفق من بعده وقاتل
وقد ذكر الله ورسوله للصحابة فضائل كثيرة على الأمة ، فيجب على الأمة الإيمان بها ، وأن يحبوا الصحابة لأجلها. وقيل لصلح الحديبية فتح؛ لما ترتب عليه من المصالح والخير الكثير ودخول الكثير في الإسلام؛ ولهذا كان من أسلم قبل ذلك وأنفق وقاتل أفضل ممن فعل ذلك بعده؛ لما حصل لهم من السبق في الإسلام وقت ضعف المسلمين ، وكثرة الأعداء ، ووجود الموانع والمصاعب الكثيرة في طريق الإسلام . ثم قال المصنف ويقدمون المهاجرين على الأنصار

(1/98)

وهذا لأن المهاجرين جمعوا الوصفين النصرة والهجرة ، ولهذا كان الخلفاء الراشدون وبقية العشرة من المهاجرين. وقد قدم الله ذكر المهاجرين على الأنصار في سورة التوبة والحشر ، وهذا التفضيل للجملة على الجملة لا لكل فرد من هؤلاء على كل فرد من الآخرين.
ويؤمنون بأن الله قال لأهل بدر -وكانوا ثلاثمائة وبضعة عشر-: « اعملوا ما شئتم فقد غفرت لكم » وبأنه لا يدخل النار أحد بايع تحت الشجرة ، كما أخبر به النبي صلى الله عليه وسلم ، بل لقد رضي الله عنهم ورضوا عنه ، وكانوا أكثر من ألف وأربعمائة
أي رضي الله عنهم في قوله: { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } وكان عددهم يتراوح ما بين ألف وأربعمائة أو خمسمائة ، فأهل بدر وأهل بيعة الرضوان يشهد لهم بالجنة والنجاة من النار على وجه أخص من الشهادة بذلك لجميع الصحابة في قوله: { وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى } ؛ ولهذا قال المصنف : ويشهدون بالجنة لمن شهد له رسول الله ، كالعشرة ، وثابت بن قيس بن شماس ، وغيرهم من الصحابة

(1/99)

وهذا من أعظم الفضائل؛ تخصيص النبي صلى الله عليه وسلم لهم بالشهادة بالجنة ، وهو من جملة براهين رسالته صلى الله عليه وسلم؛ فإن جميع من عينه النبي صلى الله عليه وسلم بالشهادة له بالجنة ولوازمها لم يزالوا مستقيمين على الإيمان حتى وصلوا إلى ما وعدوا به رضى الله عنهم.
ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب وغيره من أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر ، ويثلثون بعثمان ، ويربعون بعلي رضي الله عنه ، كما دلت عليه الآثار ، وكما أجمع الصحابة على تقديم عثمان في البيعة
أي: والخلافة ، وخلافة أحد الاثنين لم تكن إلا بعد مشاورة جميع المسلمين على اختلاف طبقاتهم ، والقصة مشهورة في كتب التاريخ.

(1/100)

مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي رضي الله عنهم بعد اتفاقهم على تقديم أبي بكر وعمر رضى الله عنهما ، أيهما أفضل ، فقدم قوم عثمان وسكتوا ، وقدم قوم عليا وتوقفوا ، لكن استقر أمر أهل السنة على تقديم عثمان ثم علي ، وإن كانت هذه المسألة- مسألة عثمان وعلى - ليست من الأصول التي يضلل المخالف فيها عند جمهور أهل السنة ، لكن التي يضلل فيها مسألة الخلافة ، وذلك أنهم يؤمنون أن الخليفة بعد رسول الله صلى الله عليه وسلم أبو بكر ، ثم عمر ، ثم عثمان ، ثم علي ، ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله
يريد المؤلف رحمه الله أن الخلاف الكائن بين الأمة على وجهين:
أحدهما: الخلاف في الفروع والمسائل الاجتهادية التي إذا اجتهد فيها الحاكم من قاض ومفتٍ ومصنف ومعلم فأصاب فله أجران ، وإذا اجتهد وأخطأ فله أجر واحد.

(1/101)

الوجه الثاني: الخلاف في المسائل الأصولية ، كمسائل صفات الباري والقدر والإيمان ونحوها ، وهذا يضلل فيها المخالفون؛ لما دل عليه الكتاب والسنة. وما كان عليه السلف الصالح من الصحابة والتابعين لهم بإحسان. فمسألة الخلافة وتقديم علي على عثمان فيها يعد من البدع التي من اعتقدها فهو في الغالب متشيع ، وقد أزرى بالمهاجرين والأنصار ، كما قال ذلك غير واحد من السلف.
وأما التفضيل بينهما: فإنها مسألة خفيفة من جنس مسائل الخلاف في المسائل الاجتهادية.
ويحبون أهل بيت رسول الله صلى الله عليه وسلم ويتولونهم ويحفظون فيهم وصية محمد صلى الله عليه وسلم حيث قال يوم غدير خم: « أذكركم الله في أهل بيتي » وقال أيضا للعباس عمه ، وقد اشتكى إليه أن بعض قريش يجفو بني هاشم ، فقال: « والذي نفسي بيده ، لا يؤمنون حتى يحبوكم لله ولقرابتي »
فمحبة أهل بيت النبي صلى الله عليه وسلم واجبة من وجوه:-

(1/102)

منها: أولًا لإسلامهم وفضلهم وسوابقهم. ومنها: لما تميزوا به من قرب النبي صلى الله عليه وسلمّ واتصالهم بنسبه. ومنها: لما حث عليه ورغب فيه. ولما في ذلك من علامة محبة الرسول صلى الله عليه وسلم وقد قال: « إن اللهّ اصطفى من بني إسماعيل كنانة ، واصطفى من كنانة قريشًا ، واصطفى من قريش بني هاشم ، واصطفاني من بني هاشم » فهو صلى الله عليه وسلم خيار من خيار من خيار ، وقد جمع الله له أنواع الشرف من كل وجه.
ويتولون أزواج النبي صلى الله عليه وسلم أمهات المؤمنين ويؤمنون بأنهن أزواجه في الآخرة خصوصًا خديجة أم أكثر أولاده
فإن جميع أولاده الذكور والإناث منها إلا إبراهيم ، فإنه من سريته مارية القبطية .

(1/103)

وأول من آمن به وعاضده على أمره وكان لها منه المنزلة الطيبة. والصديقة بنت الصديق التي قال فيها النبي صلى الله عليه وسلم-: « فضل عائشة على النساء كفضل الثريد على سائر الطعام » " وعائشة وخديجة هما أفضل نساء النبي صلى الله عليه وسلم. وقد اختلف العلماء أيهما أفضل. والتحقيق أن لكل واحدة منهن من الفضائل والخصائص ما ليس للأخرى؛ فلخديجة من السبق ومعاونة النبي صلى الله عليه وسلم على أمره في أول الأمر وتثبيته ، وكون أكثر أولاد النبي صلى الله عليه وسلم منها- ما ليس لعائشة . ولعائشة من العلم والتعليم ونفع الأمة ما ليس لخديجة ، رضى الله عنهما.
ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم ، وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل
وأول من سمى الروافض بهذا اللقب زيد بن علي الذي خرج في أوائل (1) دولة بني العباس ، وبايعه كثير من الشيعة ، ولما ناظروه في أبي بكر وعمر وطلبوا منه أن يتبرأ منهما فأبى رحمه الله - تفرقوا عنه ، فقال: (رفضتموني) فمن يومئذ قيل لهم: الرافضة ، وكانوا فرقًا كثيرة؛ منهم الغالية ، ومنهم من هم دون ذلك ، وفرقهم معروفة.
_________
(1) صوابه في أواخر دولة بني أمية؛ لأنه قتل في خلافة هشام بن عبد الملك سنة 122 هـ.

(1/104)

وأما النواصب فهم الذين نصبوا العداوة والأذية لأهل بيت النبي صلى الله عليه وسلم ، وكان لهم وجود في صدر هذه الأمة؛ لأسباب وأمور سياسية معروفة ، ومن زمن طويل ليس لهم وجود والحمد لله.
ثم قال المصنف رحمه الله: ويمسكون عما شجر بين الصحابة ويقولون: إن هذه الآثار المروية في مساويهم منها ما هو كذب ، ومنها ما قد زيد فيه ونقص وغير عن وجهه ، والصحيح منه هم فيه معذرون ، إما مجتهدون مصيبون وإما مجتهدون مخطئون ، وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره ، بل تجوز عليهم الذنوب في الجملة ، ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر ، حتى أنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم؛ لأن لهم من الحسنات التي تمحوا السيئات ما ليس لمن بعدهم.
وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون ، وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبا ممن بعدهم
أي: وهذه الأمور إذا قوبلت بالمساوئ - على فرض أن هناك مساوئ- اضمحلت تلك المساوئ معها ، ولا يقاربهم أحد في شيء من ذلك رضى الله عنهم.

(1/105)

ثم إذا كان قد صدر عن أحد منهم ذنب فيكون قد تاب منه ، أو أتى بحسنات تمحوه ، أو غفر له بفضل سابقته ، أو بشفاعة محمد صلى الله عليه وسلم الذين هم أحق الناس بشفاعته صلى الله عليه وسلم ، أو ابتلى ببلاء في الدنيا كفر به عنه ، فإذا كان هذا في الذنوب المحققة ، فكيف بالأمور التي كانوا فيها مجتهدين إن أصابوا فلهم أجران ، وإن أخطأوا فلهم أجر ، والخطأ مغفور. ثم إن القدر الذي ينكر من فعل بعضهم قليل نزر مغمور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله ، والجهاد في سبيله ، والهجرة والنصرة ، والعلم النافع ، والعمل الصالح ، ومن نظر في سيرة القوم بعلم وبصيرة وما من الله عليهما به من الفضائل علم يقينًا أنهم خير الخلق بعد الأنبياء ، لا كان ولا يكون مثلهم ، وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله
وهذا كلام نفيس في غاية التحقيق والإبداع ، ولا زيادة عليه في إقامة البرهان على كمال فضل الصحابة رضى الله عنهم ، لا يحتاج إلى شرح أو بيان.

(1/106)

فصل
قال المصنف رحمه الله: ومن أصول أهل السنة والجماعة التصديق بكرامات الأولياء ، وما يجري الله على أيديهم من خوارق العادات في أنواع العلوم والمكاشفات ، وأنواع القدرة والتأثيرات ، كالمأثور عن سلف الأمة في سورة الكهف وغيرها ، وعن صدر هذه الأمة من الصحابة وسائر قرون الأمة ، وهي موجودة فيها إلى يوم القيامة (1) تواترت نصوص الكتاب والسنة والوقائع قديمًا وحديثًا على وقوع كرامات الله لأوليائه المتبعين لأنبيائه. وكرامتهم في الحقيقة تفيد ثلاث قضايا:
_________
(1) الفرق بين المعجزة والكرامة والأحوال الشيطانية الخارقة للعادة على يد السحرة والمشعوذين: أن المعجزة هي ما يجري الله على أيدي الرسل والأنبياء من خوارق العادات التي يتحدون بها العباد ، ويختبرون بها ، ويخبرون بها عن الله لتصديق ما بعثهم به ، ويؤيدهم بها سبحانه؛ كانشقاق القمر ، ونزول القرآن ، فإن القرآن هو أعظم معجزة الرسول على الإطلاق ، وكحنين الجذع ، ونبوع الماء من بين أصابعه ، وغير ذلك من المعجزات الكثيرة ، وأما الكرامة فهي ما يجري الله على أيدي أوليائه المؤمنين من خوارق العادات ، كالعلم ، والقدرة ، وغير ذلك ، كالظلة التي وقعت على أسيد بن الحضير حين قراءته القرآن ، وكإضاءة النور لعباد بن بشر وأسيد بن حضير حين انصرفا من عند النبي صلى الله عليه وسلم ، فلما افترقا أضاء لكل واحد منهما طرف سوطه. وشرط كونها كرامة أن يكون من جرت على يده هذه الكرامة مستقيمًا على الإيمان ومتابعة الشريعة ، فإن كان خلاف ذلك فالجاري على يده من الخوارق يكون من الأحوال الشيطانية. ثم ليعلم أن عدم حصول الكرامة لبعض المسلمين لا يدل على نقص إيمانهم؛ لأن الكرامة إنما تقع لأسباب: منها تقوية إيمان العبد وتثبيته؛ ولهذا لم ير كثير من الصحابة شيئا من الكرامات لقوة إيمانهم وكمال يقينهم ، ومنها إقامة الحجة على العدو كما حصل لخالد لما أكل السم ، وكان قد حاصر حصنا ، فامتنعوا عليه حتى يأكله ، فأكله ، وفتح الحصن ، ومثل ذلك ما جرى لأبي إدريس الخولاني لما ألقاه الأسود العنسي في النار ، فأنجاه الله من ذلك؛ لحاجته إلى تلك الكرامة. وكقصة أم أيمن لما خرجت مهاجرة واشتد بها العطش سمعت حسا من فوقها ، فرفعت رأسها ، فإذا هي بدلو من ماء ، فشربت منها ثم رفعت. وقد تكون الكرامة ابتلاءا فيسعد بها قوم ويشقى بها آخرون ، وقد يسعد بها صاحبها إن شكر ، وقد يهلك إن أعجب ولم يستقم.

(1/107)

أعظمها: الدلالة على كمال قدرة الله ونفوذ مشيئته ، وكما أن لله سننًا وأسبابًا تقتضي مسبباتها الموضوعة لها شرعًا وقدرًا ، فإن لله أيضًا سننًا أخرى لا يقع عليها علم البشر ، ولا تدركها أعمالهم وأسبابهم. فمعجزات الأنبياء ، وكرامات الأولياء ، بل وأيام الله وعقوباته في أعدائه الخارقة للعادة - كلها تدل دلالة واضحة أن الأمر كله لله ، والتقدير والتدبير كله لله ، وأن لله سننا لا يعلمها بشر ولا ملك. فمن ذلك قصة أصحاب الكهف ، والنوم الذي أوقعه الله بهم تلك المدة العظيمة ، وقيض أسبابا متنوعة لحفظ دينهم وأبدانهم ، كما ذكر الله في قصتهم. ومنها ما أكرم الله به مريم بنت عمران ، وأنه { كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } ، وكذلك حملها وولادتها بعيسى على ذلك الوصف الذي ذكر الله ، وكلامه في المهد ، هذا فيه كرامة لمريم ، ومعجزة لعيسى عليه السلام ، وكذلك هبته تعالى الولد لِإبراهيم من سارة وهي عجوز عقيم على كبره ، كما وهب لزكريا يحيى على كبره وعقم

(1/108)

زوجته ، وهذه معجزة للنبي وكرامة لزوجته. وقد أطال المؤلف النفس ، وبسط الكلام في هذا الموضوع في كتابه ( الفرقان بين أولياء الرحمن وأولياء الشيطان ) وذكر قصصًا كثيرة متوافرة تدل على هذه القضية.
القضية الثانية: أن وقوع الكرامات للأولياء في الحقيقة معجزات للأنبياء؛ لأن تلك الكرامات لم تحصل لهم إلا ببركة متابعة نبيهم التي نالوا بها خيرًا كثيرًا ، من جملته الكرامات.

(1/109)

القضية الثانية: أن كرامات الأولياء هي من البشرى المعجلة في الحياة الدنيا ، كما قال تعالى: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا } وهي على قول بعض المفسرين: كل أمر يدل على ولايتهم وحسن عاقبتهم. ومن ذلك الكرامات. ولم تزل الكرامات موجودة لم تنقطع في أي وقت وفي أي زمن ، وقد رأى الناس منها العجائب والأمور الكثيرة ، ولم ينكرها إلا زنادقة الفلاسفة ، وليس غريبًا عليهم ، فإنه فرع عن جحودهم وإنكارهم لرب العالمين وقضائه وقدره. وقد أنكرها أيضًا طائفة من أهل الكلام ظنًّا منهم أن في إثباتها إبطال لمعجزات الأنبياء ، وهذا وهم باطل ، أبطله المؤلف في كتاب ( النبوات ) وغيره من كتبه. فأهل السنة والجماعة يعترفون بكرامات الله لأوليائه إجمالًا وتفصيلًا ، ويثبتون ذلك على وجه التفصيل ، كما ورد عن المعصوم صلى الله عليه وسلم ، وكما تحقق وقوعه. ولكن قد أدخل الناس في الكرامات أمورا كثيرة ، اخترعوها ، وافتروها ، وخدعوا بها العوام والسذج من الناس ، وأوهموهم بأنها من الكرامات وليست إلا قسمًا من الخرافات والشعوذات. وأهل السنة أبعد الناس عن التصديق بالخرافات والأكاذيب المفتراة ، وأعرف بالطرق التي يتبين بها كذب

(1/110)

الكاذبين وافتراء المفترين.

(1/111)

فصل

(1/112)

قال المصنف رحمه الله: ثم من طريقة أهل السنة والجماعة اتباع آثار (1) رسول الله ظاهرًا وباطنًا ، واتباع سبيل السابقين الأولين من المهاجرين والأنصار ، واتباع وصية رسول الله صلى الله عليه وسلم حيث قال: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها ، وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل بدعة ضلالة » . ويعلمون أن أصدق الكلام كلام الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، فيقدمون هديه على هدي كل أحد؛ ولهذا سموا (أهل الكتاب والسنة) وسموا: (أهل الجماعة)؛ لأن الجماعة هي الاجتماع وضدها الفرقة ، وإن كان لفظ الجماعة قد صار اسما لنفس القوم المجتمعين. والإجماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين ، وهم يزنون بهذه الأصول الثلاثة جميع ما عليه الناس من أقوال وأعمال باطنة أو ظاهرة ، مما له تعلق بالدين. والإجماع الذي ينضبط هو: ما كان عليه السلف الصالح؛ إذ بعدهم كثر الاختلاف وانتشرت الأمة . لما ذكر طريقة أهل السنة في مسائل الأصول المعينة ، ذكر طريقهم الكلي في أخذ دينهم أصوله وفروعه ، وأنهم سلكوا في ذلك الصراط المستقيم ، والعصمة النافعة للكتاب والسنة ،
_________
(1) مراد المصنف بذلك: اتباع ما أثر عن النبي صلى الله عليه وسلم من قول أو عمل أو تقرير ، وذلك هو اتباع السنة والتمسك بها. وأوجه السنة ثلاثة: قول وعمل وتقرير. وأما آثاره الحسية كموضع جلوسه ، وما هو عليه وما وطئه بقدمه الشريفة ، أو استند إليه ، أو اضطجع عليه ، ونحو ذلك فلا يشرع اتباعه في ذلك. بل تتبع هذه الآثار من وسائل الغلو فيه ، وقد أنكر بعض أعيان الصحابة على ابن عمر ذلك. وقطع عمر الشجرة التي بويع النبي تحتها لما علم أن الناس يقصدونها ، خوفا من الفتنة. ولما بلغه أن ناسا يقصدون مسجدا صلى فيه النبي صلى الله عليه وسلم في الطريق أنكر ذلك وقال ما معناه: (إنما أهلك من كان قبلكم مثل هذا ، كانوا يتتبعون آثار أنبيائهم ، فمن أدركته الصلاة في شيء من هذه المساجد فليصل ، ومن لا فليمض ولا يقصدها). وأما ما صلى فيه صلوات التشريع ، فالصلاة فيه مشروعة ، كمسجده صلى الله عليه وسلم ، والكعبة ، ومسجد قباء ، والموضع الذي صلى فيه في بيت عتبان كما طلب منه ذلك ليتخذه مصلى فأجابه صلى الله عليه وسلم إلى ذلك. وهكذا التبرك بشعره صلى الله عليه وسلم ، وريقه ، وعرقه ، وما ماس جسده ، فكله لا بأس به؛ لأن السنة قد صحت بذلك ، وقد قسم صلى الله عليه وسلم في حجة الوداع بين الناس شعر رأسه ، لما قد جعل الله فيه من البركة ، وليس هذا من الغلو الممنوع ، وإنما الغلو الممنوع هو أن يعتقد فيه صلى الله عليه وسلم ما لا يجوز ، أو يصرف له شيئا من العبادة. وأما التبرك بغيره صلى الله عليه وسلم فالصحيح منعه لأمرين: أحدها: أن غيره لا يقاس به ، لما جعل الله فيه من الخير والبركة ، بخلاف غيره ، فلا يتحقق فيه ذلك. الأمر الثاني: أن ذلك ربما يوقع في الغلو وأنواع الشرك ، فوجب سد الذرائع بالمنع من ذلك ، وإنما جاز في حق النبي لمجيء النص به. وهناك أمر ثالث أيضا: وهو أن الصحابة لم يفعلوا مثل ذلك مع غير النبي صلى الله عليه وسلم، لا مع الصديق ولا مع عمر ولا مع غيرهما ، ولو كان ذلك سائغًا أو قربة لسبقونا إليه ، ولم يجمعوا على تركه ، فلما تركوه علم أن الحق ترك ذلك وعدم إلحاق غير النبي به في ذلك.

(1/113)

واتبعوا أعظم الناس معرفة وعلما واتباعا للكتاب والسنة ، وهم الصحابة رضي الله عنهم عمومًا ، والخلفاء الراشدين خصوصًا ، فسلكوا إلى الله ذلك الطريق مستصحبين هذه الأصول الجليلة ، وما جاءهم مما قاله الناس أو ذهبوا إليه من المقالات وزنوه بمعيار الكتاب والسنة وإجماع الصحابة والقرون المفضلة؛ فاستقامت طريقتهم ، وسلموا من بدع الأقوال المخالفة لما عليه الرسول وأصحابه في الاعتقادات ، كما سلموا من بدع الأعمال ، فلم يتعبدوا ولم يشرعوا إلا ما شرعه الله ورسوله.

(1/114)

فصل
ثم قال المصنف رحمه الله: ثم هم مع هذه الأصول يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة
أي: باليد ثم باللسان ثم بالقلب ، تبع للقدرة والمصلحة ، ويسلكون أقرب طريق يحصل به المقصود بالرفق والسهولة ، متقربين بنصيحة الخلق إلى الله ، قاصدين نفع الخلق وإيصالهم إلى كل خير وكفهم عن كل شر ، ساعين في ذلك حسب وسعهم.
ويرون إقامة الحج والجهاد والجمع والأعياد مع الأمراء أبرارًا كانوا أو فجارًا

(1/115)

وذلك لأن غرضهم الوحيد تحصيل المصالح وتكملتها ، وتعطيل المفاسد وتقليلها ، فلا يمتنعون من إعانة الظالم على الخير وترغيبه فيه ، قولًا وفعلًا ، فيشاركون الولاة الظلمة في الخير ، ويفارقونهم في الشر ، ويحرصون على الاتفاق ، وينهون عن الافتراق. ويحافظون على الجماعات ، ويدينون بالنصيحة للأمة ، ويعتقدون معنى قوله صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعده بعضًا » وشبك بين أصابعه. وقوله صلى الله عليه وسلم: « مثل المؤمنين في توادهم وتراحمهم كمثل الجسد ، إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » ويأمرون بالصبر عند البلاء ، والشكر عند الرخاء ، والرضى بمر القضاء ، ويدعون إلى مكارم الأخلاق ، ومحاسن الأعمال ، ويعتقدون معنى قوله صلى الله عليه وسلم: « أكمل المؤمنين إيمانًا أحسنهم خلقًا » ويندبون إلى أن تصل من قطعك ، وتعطي من حرمك ، وتعفو عمن ظلمك ، ويأمرون ببر الوالدين ، وصلة الأرحام ، وحسن الجوار ، والإحسان إلى اليتامى والمساكين وابن السبيل ، والرفق بالمملوك ، وينهون عن الفخر والخيلاء ، والبغي ، والاستطالة على الخلق بحق أو بغير حق ، ويأمرون بمعالي الأخلاق ، وينهون عن سفسافها ،

(1/116)

وكلما يقولونه ويفعلونه من هذا وغيره فإنما هم فيه متبعون للكتاب والسنة ، وطريقتهم هي دين الإسلام الذي بعث به محمد صلى الله عليه وسلم ، لكن لما أخبر النبي صلى الله عليه وسلم أن أمته ستفترق على ثلاث وسبعين فرقة ، كلها في النار إلا واحدة ، وهي الجماعة ، وفي حديث عنه أنه قال: « هم من كان على مثل ما أنا عليه اليوم وأصحابي » - صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أهل السنة والجماعة ، وفيهم الصديقون والشهداء والصالحون ، ومنهم أعلام الهدى ومصابيح الدجى ، أولو المناقب المأثورة ، والفضائل المذكورة ، وفيهم الأبدال ، وفيهم أئمة الدين الذين أجمع المسلمون على هدايتهم ، وهم الطائفة المنصورة الذين قال فيهم النبي صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق منصورة ، لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة » . فنسأل الله أن يجعلنا منهم ، وأن لا يزيغ قلوبنا بعد إذ هدانا ، ويهب لنا من لدنه رحمة ، إنه هو الوهاب).
وهذا كلام جامع واضح نادر ، جمعه في موضع واحد ، لا يحتاج إلى شرح ولا إلى مزيد من الإيضاح.

(1/117)

والحمد لله رب العالمين ، وصلى الله على محمد وآله وسلم. قال ذلك وكتبه معلقه عبد الرحمن بن ناصر بن سعدي ، غفر الله له ، ولوالديه ، ولجميع المسلمينِ. وتم الفراغ منه في 8 جمادى الأولى عام 1369 هجرية.

(1/118)


الفواكه الشهية في الخطب المنبرية

تم تصدير هذا الكتاب آليا بواسطة المكتبة الشاملة

الكتاب : الفواكه الشهية في الخطب المنبرية والخطب المنبرية على المناسبات
المؤلف : عبد الرحمن بن ناصر السعدي
الطبعة : الأولى
الناشر : الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
تاريخ النشر : 1412هـ - 1991م
عدد الصفحات : 287
عدد الأجزاء : 1
مصدر الكتاب : موقع الإسلام
http://www.al-islam.com
[ ضمن مجموعة كتب من موقع الإسلام ، ترقيمها غير مطابق للمطبوع ، وغالبها مذيلة بالحواشي ]

أولا :
الفواكه الشهية في الخطب المنبرية
تأليف علامة القصيم
المحقق الشيخ
عبد الرحمن بن ناصر السعدي
من أفاضل علماء عنيزة
رحمه الله
**** بسم الله الرحمن الرحيم
الحمد لله على نعمه ، وأشهد أنه الله الذي لا إله إلا هو ، وأن محمدا عبده ورسوله . وبعد :
فهذه خطب استجدت بعد ما جمعنا الخطب السابقة ونشرناها ، أحببنا جمعها ونشرها؛ لتعم الفائدة ، ولو كانت في موضوع واحد أو مواضيع متقاربة اكتفينا بالخُطب الأُوَل ؛ لما فيها - ولله الحمد - من حصول المقصود ، ولكن هذه الخطب كالأُوَل ، جمعت بين الوعظ والتعليم ، والتوجيهات للمنافع ودفع المضار الدينية والدنيوية ، بأساليب متنوعة ، والتفصيلات المضطر إليها كما ستراه .
ونسأله تعالى أن يجعل عملنا خالصا لوجهه ، موافقا لما يحبه ويرضاه ، نافعا لنا ولغيرنا . إنه جواد كريم .
1- خطبة
في الحث على التقوى وبيان حدها وفوائدها

(1/1)

الحمد لله المتفرد بعظمته وكبريائه ومجده ، المدبر للأمور بمشيئته وحكمته وحمده ، وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وربوبيته وفضله ورفده ، وأشهد أن محمدا عبده ورسوله ، خير داع إلى هداه ورشده ، اللهم صل وسلم وبارك على محمد ، وعلى آله وأصحابه وأتباعه وجنده . أما بعد : أيها الناس ، اتقوا الله تعالى ، فإن تقوى الله خير لباس وزاد ، وأفضل وسيلة إلى رضى رب العباد ، قال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا }{ وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } فوعد المتقي بالفرج والخروج من كل هم وضيق ، وبالرزق الواسع المتيسر من كل طريق ، وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } ، { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } فوعد من اتقاه أن ييسره لليسرى في كل الأمور ، وأن يكفر عنه السيئات ويعظم له الأجور ، وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } فبشر

(1/2)

المؤمنين إذا اتقوه بالفرقان ؛ وهو العلم النافع ، المفرق بين الحلال والحرام ، وبتكفير السيئات ومغفرة الآثام ، وبالفضل العظيم من الملك العلام . فإن سألتم عن تفسير التقوى التي هذه آثارها ، وهذه ثمراتها وفوائدها ، فإن أساسها التوبة النصوح من جميع الذنوب ، ثم الإنابة منكم كل وقت إلى علام الغيوب ، وذلك بالقصد الجازم إلى أداء الفرائض والواجبات ، وترك جميع المناهي والمحرمات ، وهو القيام بحقوق الله ، وحقوق المخلوقين . والتقرب بذلك إلى رب العالمين .

(1/3)

علامة المتقي أن يكون قائما بأصول الإيمان ، متمِّمًا لشرائع الإسلام وحقائق الإحسان ، محافظا على الصلوات في أوقاتها ، مؤديا الزكاة لمستحقيها وجهاتها ، قائما بالحج والصيام ، بارا بوالديه واصلا للأرحام ، محسنا إلى الجيران والمساكين ، صادقا في معاملته مع جميع المعامَلين ، سليم القلب من الكبر والغل والحقد والحسد ، مملوءا من النصيحة ومحبة الخير لكل أحد ، لا يسأل إلا الله ، ولا يستعين إلا بالله ، ولا يرجو ولا يخشى أحدا سواه . وقد وصف الله المتقي وبين ثوابه ، في قوله تعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ } إلى قوله : { وَنِعْمَ أَجْرُ الْعَامِلِينَ } .
من الله علي وعليكم بتحقيق التقوى ، وجعلنا وإياكم ممن استمسك بالعروة الوثقى ، وبارك لي ولكم في القرآن العظيم .

(1/4)

2- خطبة
في الحث علي الإحسان
بمناسبة الجدب الذي ضر البوادي وتلفت به أموالهم
الحمد لله الذي وعد المنفقين أجرا عظيما وخلفا ، وأوعد الممسكين لأموالهم عن الخير عطبا وتلفا . وأشهد أن لا إله إلا هو الملك الجواد ، الرءوف بالعباد . وأشهد أن محمدا عبده ورسوله ، أفضل الرسل وخلاصة العباد ، اللهم صل وسلم وبارك على محمد ، وعلى آله وأصحابه ، أولي الفضل والعلم والانقياد .
أما بعد : أيها الناس اتقوا الله حق تقواه ، وارحموا عباده تفوزوا بثوابه ورضاه ، قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ }{ وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } . وقال صلى الله عليه وسلم : « ينزل كل صباح يوم ملكان يقول أحدهما : اللهم أعط منفقا خلفا ، ويقول الآخر : اللهم أعط ممسكا تلفا » .

(1/5)

أيها الغني الذي عنده فضل من رزقه وماله : عد على أخيك المعدم وترفق لحاله ، فالراحمون يرحمهم الرحمن . « ارحموا من في الأرض يرحمكم من في السماء » ارحموا إخوانكم الذين تلفت مواشيهم وقلت أموالهم ، ارحموا عبادا اختلت أمورهم وتضعضعت أحوالهم ، ارحموا أناسا كانوا بالأمس أغنياء واجدين ، فأصبحوا من كل ما يملكونه معدمين ، ارحموا أناسا أصابهم الجهد والفقر والضراء يرحمكم الرحمن في حالة السراء والضراء . أيها المؤمنون : ألا تثقون بوعد من لا يخلف الميعاد ، ومن ليس لخيره وفضله نقص ولا نفاد ، فإن الله وعد على الإنفاق الأجر ومضاعفة الثواب ، ومدافعة البلايا والنقم والعذاب والخلف العاجل في المال والبركة في الأعمال ، ووعد بفتح أبواب الرزق وصلاح الأحوال ، فكونوا بوعده واثقين ، وببره ومعروفه طامعين ، فالقليل من الإنفاق مع النية الصالحة يكون كثيرا ، وينيل الله لصاحبه مغفرة وأجرا كبيرا ، قال صلى الله عليه وسلم : « من تصدق بعدل تمرة من كسب طيب - ولا يقبل الله إلا الطيب - فإن الله يتقبلها بيمينه ثم يربيها لأحدكم ، كما يربي أحدكم فلوه حتى تكون مثل الجبل العظيم ، واتقوا النار ولو بشق تمرة » . ليتصدق أحدكم من درهمه

(1/6)

من ديناره من صاع بره من صاع شعيره . كيف يشبع أحدنا وأخوه المسلم جائع ؟! كيف يتقلب أحدنا في نعيم الدنيا وأخوه معدم فاقد ؟! أين أهل الرحمة والشفقة ؟ وأين من يقتحم العقبة ؟ { وَمَا أَدْرَاكَ مَا الْعَقَبَةُ }{ فَكُّ رَقَبَةٍ }{ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ }{ يَتِيمًا ذَا مَقْرَبَةٍ }{ أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ } لقد قست قلوبنا فما ينفع فيها وعظ ولا تذكير ، ولقد قلت رغبتنا في الخير فما يؤثر فيها تشويق ولا تحذير ، أين نحن من أهل الصدقة والإحسان ؟! الذين حنوا بما في قلوبهم من الرحمة على نوع الإنسان ! يسارعون إلى الخيرات وإخراج المخبوءات ! ويفرحون بالمال الذي يدفعون به الحاجات والضرورات ، ويتقربون بذلك إلى رب السماوات ، أولئك الذين يظلهم الله في ظله الظليل ، وأولئك الذين حازوا الأجر والثواب الجزيل ، وسلموا من العقاب والعذاب الوبيل ، فليبشروا بالخلف العاجل من المولى الجليل ، وبالبركة في أعمالهم ، وأعمارهم وأرزاقهم ، والخير الجميل ، { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً

(1/7)

لَنْ تَبُورَ }{ لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } بارك الله لي ولكم في القرآن العظيم .

(1/8)

3- خطبة
في بيان لطفه بالعباد عند المكاره
الحمد لله الرؤوف الرحيم ، البر الجواد الكريم ، وأشهد أن لا إله إلا الله الملك العظيم ، له الأسماء الحسنى ، والصفات العليا ، والإحسان العميم ، وله الرحمة الواسعة ، والحكمة الشاملة ، وهو العليم الحكيم ، وأشهد أن محمدا عبده ورسوله ، الذي قال الله فيه : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ، الذين هُدُوا إلى الحق وإلى طريق مستقيم .

(1/9)

أما بعد : أيها الناس : اتقوا الله تعالى ، فإن روح التقوى شكر المولى على نعمائه ، والصبر والرضى بمر قضائه ، شكره على المحاب والمسار ، والتضرع إليه عند المكاره والمضار ، قال صلى الله عليه وسلم : « عجبا لأمر المؤمن إن أمره كله خير ، إن أصابته سراء شكر فكان خيرا له ، وإن أصابته ضراء صبر فكان خيرا له ، وليس ذلك لأحد إلا للمؤمن » . واعلموا أن في تقديره للضراء والمكاره حكما لا تخفى ، وألطافا وتخفيفات لا تحد ولا تُستقصى ، والمؤمن حين تصيبه المكاره يغنم على ربه فيكون من الرابحين ، يغنم القيام بوظيفة الصبر ، فيتم له أجر الصابرين ، ويرجو الأجر والثواب فيحظى بثواب المحتسبين ، وينتظر الفرج من الله فيحوز أجر الراجين لفضله الطامعين ، فإن أفضل العبادة انتظار الفرج العاجل ، ورجاء الثواب الآجل ، والله تعالى يبتلي عباده ، فإذا ابتلى لطف وأعان ، وإذا تصعبت الأمور من جانب تسهلت من نواح أخرى ، فيها الرأفة والامتنان ، أما ترون حين قدر الله بحكمته انحباس الغيث ، ووقوع الجدب في النبات ، كيف لطف بكم في حشو هذا البلاء بنعم متتابعات ؟! ، وأياد وآلاء سابغات ، أنعم عليكم بالآلات الحديثة التي قامت بها الزروع

(1/10)

والحروث ، واستخرجت بها المياه ، وتتابعت بها النقليات لجميع المؤن من الضروريات والكماليات ، ومرافق الحياة ، فلو أن هذا الجدب صادف الناس بغير هذه الحالة ، لهلكت الحروث وتعطلت النقليات ، لقلة المواشي وعجزها ، ولوقع بالعباد مجاعات وأضرار ، وقاهم الله شرها ، كما أن من ألطافه ما يسره للعباد من كثرة الأعمال المعينة على الرزق والمعاش ، فقامت بها أمور الأغنياء والفقراء ، وتم بها الانتعاش ، فكم لله علينا من فضل عظيم ، وكم أسبغ علينا من إحسان عميم ، فعلينا أن نشكر الله بالاعتراف بنعمه وأياديه ، وأن نتحدث بها في كل ما يُسره أحدنا ويُبديه ، وأن نستعين بها على طاعته ونتبع مراضيه ، وعلينا أن نصبر ونرضى فيما يدبره مولانا ويقضيه ، وأن يكون الفرج نصب أعيننا وقبلة قلوبنا ، والطمع في فضله غاية قصدنا ، ونهاية مطلوبنا ، فإننا لم نرج مخلوقا ولا ممسكا ولا عديما ، وإنما نرجو ربا غنيا جوادا كريما ، لا يتبرم بإلحاح الملحين ، ولا يبالي بكثرة العطايا وإجابة السائلين ، عم البرايا كلها بفضله وخيره وعطائه ، ووسع الخليقة كلها بنعمه وآلائه ، أمرنا بالدعاء والسؤال ، ووعدنا عليه الإجابة وكثرة النوال : { اللَّهُ لَطِيفٌ

(1/11)

بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ } . بارك الله لي ولكم في القرآن العظيم .

(1/12)

4- خطبة
في تذكير الناس بنعم الدين
الحمد لله الذي منَّ بظاهر النعم وباطنها ، وفروعها وأصولها ، فأعطى النفوس من سوابغ نعمائه ، غاية منيتها ومنتهى سولها ، وأشهد أن لا إله إلا الله الذي تفرد بإيصال الخيرات والمسار ، ودفع العقوبات والمكروهات والمضار ، وأشهد أن محمدا عبده ورسوله المصطفى المختار ، اللهم صل على محمد وعلى آله وأصحابه الأخيار ، وعلى التابعين لهم بإحسان ، بالأقوال والأفعال والإقرار ، وسلم تسليما كثيرا.

(1/13)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واشكروا مولاكم على ما خصكم به من النعم والآلاء ، واعلموا أنكم لا تقدرون على العد لها والإحصاء ، فاشتغلوا بالتفكر بأصول النعم وقواعدها ، وما ترتب على ذلك من ثمراتها ونتائجها وفوائدها ، فإنكم إذا ألقيتم نظرة على حالة الأمم وانحرافهم عن دين الإسلام القويم امتلأت قلوبكم من شكر الرب الرحيم ، الذي منَّ عليكم بدين الإسلام ، وبالسنة والصراط المستقيم ، ثم إذا نظرتم في المنتسبين إلى دين الإسلام ، وتفرقها على ثلاث وسبعين فرقة كلها هالكة إلا أهل السنة التي منَّ الله عليكم بها ، فيالها أكبر منحة وأسبغ منة . ونقى لكم دينكم من البدع والإشراك ، وسلمكم من وسائل الشرك وطرق الغي والهلاك ، بوسائل وأسباب يسرها الرب الكريم ، حيث أقام لكم كل إمام قد استقام على الصراط المستقيم . فكان إمامكم الإمام أحمد بن حنبل ، أكبر إمام نصر السنة والكتاب ، وبه وبأصحابه وأتباعه ونظرائه يعرف السني من البدعي من سائر الطوائف والأحزاب ، حتى أقام الله شيخ الإسلام والمسلمين ، أحمد بن تيمية تقي الدين ، فجاهد الكفار والمنافقين ، وسائر الملحدين ، وفرق المبتدعين . وأظهر من صريح السنة وأعلامها

(1/14)

وعلومها ما عجزت عنه مدارك الأولين والآخرين ، وسلك طريقته تلامذته وأتباعه من فحول العلماء المحققين ، حتى جاءت النوبة لشيخ الجزيرة ، وإمامها الأواب شيخ الإسلام محمد بن عبد الوهاب ، فقام بهذا الأمر أتم القيام ولم يزل في جهاد مع الأعداء وجلاد . حتى نشر التوحيد الخالص والسنة المحضة بين العباد . وقمع الشرك ووسائله ، والبدع والفساد ، فخلصت الجزيرة ولله الحمد ، وانصبغت بالسنة والتوحيد ، وسلمت بمساعيه المشكورة ومساعي تلاميذه وأحفاده وأنصاره من الشرك والتنديد ، فلم تجد فيها - ولله الحمد - قبة على قبر ولا مشهدا ، ولا توسلا بالمخلوقين ، ولا مولدا ولا معبدا . أو ليس من أكبر منن الله عليكم وأجل إحسانه الواصل إليكم أن قيض لكم هؤلاء السادة الغرر ؟! الذين حفظ الله بهم الدين الصحيح ، وتحقق وانتشر حتى نشأتم أنتم وآباؤكم وأولادكم ، تشربون من معين الشريعة أصفى شراب . وتغترفون من زلالها أحسن اغتراف ، لم تدركوا هذا بوسيلة منكم ، ولا قوة علم ولا ذكاء ، وإنما ذلك فضل الله الذي ليس له غاية ولا انتهاء ، بينما ترون الأقطار الأخرى محشوة بالشرك والكفر والإلحاد الصراح ، مملوءة من البدع وبناء المشاهد على القبور .

(1/15)

والأخلاق القباح ، فاحمدوا ربكم على هذه النعم ، التي لا تستطيعون لها عدا ولا شكورا ، واستغفروه من تقصيركم ، وتوبوا إليه إنه كان عفوا قديرا ، وسلوه أن يحفظ عليكم أديانكم ، وأن يثبتكم على الحق إلى الممات ، وأن يحييكم في عافية مما أحاط بكم من الشرور والأمور المهلكات ، إنه قريب مجيب الدعوات . فادعوه مخلصين له الدين الحمد لله رب العالمين . بارك الله لي ولكم في القرآن العظيم .

(1/16)

5- خطبة
في أن الجزاء من جنس العمل وأسباب شرح الصدر
الحمد لله الذي شرح صدور الموفقين بألطاف بره وآلائه ، ونور بصائرهم بمشاهدة حكم شرعه وبديع صنعه ومحكم آياته ، وألهمهم كلمة التقوى ، وكانوا أحق بها وأهلها ، فسبحانه من إله عظيم ، وتبارك من رب واسع كريم ، وأشهد أن لا إله إلا الله وحده لا شريك له ، في أسمائه ، وصفاته ، وأفعاله ، وخيراته ، وأشهد أن محمدا عبده ورسوله ، أشرف رسله وخير برياته ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه في غدوات الدهر وروحاته .

(1/17)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واعلموا أن سعادة الدنيا والآخرة بصلاح القلوب وانشراحها ، وزوال همومها وغمومها وأتراحها ، فألزموا طاعة الله ، وطاعة رسوله ، تدركوا هذا المطلوب ، واذكروا الله كثيرا ، ألا بذكر الله تطمئن القلوب . أما علمتم أن الإقبال على الله - رغبة ورهبة وإنابة - في جميع النوائب والحالات أعظم الأسباب لانشراح الصدور وطمأنينة النفوس وإدراك الغايات ؟ وأن الإعراض عن الله والانكباب على الشهوات نار تلظى في القلوب ، وخسران وحسرات ؟ وأن السعي في طلب العلم النافع مع النية الصادقة من أكبر الطاعات ، وبه تزول التبعات والجهالات ، والأمور المعضلات ؟ وأن تنوع العبد في السعي في نفع المخلوقين في قوله وفعله وماله وجاهه يصلح الله به أموره في الدنيا والدين ؟ ومن كان في حاجة أخيه كان الله في حاجته ، ومن نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ، ومن ستر مسلما ستره الله في الدنيا والآخرة ، والله في عون العبد ما كان العبد في عون أخيه ، ومن تواضع لله رفعه ، ومن تكبر عليه أو على الخلق وضعه ، ومن عفى وسامح

(1/18)

سامحه الله ، ومن استقضى استقضى الله عليه ، ومن تتبع عورات المسلمين تتبع الله عورته وفضحه ، ومن تورع عن عيوب الخلق كف الله عن عرضه ، ومن تقرب إلى الله ، تقرب الله منه ، ومن أعرض عن الله ، أعرض الله عنه ، والجزاء من جنس العمل ، وما ربك بظلام للعبيد . أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } إلى قوله : { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } .

(1/19)

6 - خطبة
في وجوب العناية بحقوق الله
الحمد لله الذي أيقظ الغافلين ، ونفع بالتذكرة المؤمنين ، فلم يشتغلوا بالدنيا وحدها ، بل جمعوا بين الدنيا والدين ، وعرفوا ما لربهم من الحق ، فقاموا به قيام الصادقين ، أحمده حمد الحامدين ، وأشكره وأستعينه ، فهو نعم المولى ونعم المعين ، وأشهد أن لا إله إلا الله الملك الحق المبين ، وأشهد أن محمدا عبده ورسوله النبي المصطفى الأمين ، اللهم صل وسلم على محمد ، وعلى آله وصحبه أجمعين .

(1/20)

أما بعد : أيها الناس ، اتقوا الله حق تقواه لتفوزوا بنعيمه ورضاه ، فإن الله خلقكم لمعرفته وعبادته ، فطوبى لمن قام بحق مولاه ، فحقه عليكم أن تعبدوه ولا تشركوا به شركا خفيا ولا جليا ، وأن تحققوا المتابعة والإخلاص ، ويكون الله وحده لكم ناصرا ووليا ، فتداركوا أعماركم بالتوبة النصوح ، وإصلاح الأعمال قبل احترام النفوس وحضور الآجال ، قبل أن تقول نفس يا حسرتي على ما فرطت في جنب الله وطاعة ذي الجلال ، كيف تغترون بالدنيا وقد أمدكم بعمر يتذكر فيه من تذكر وجاءكم النذير ؟! وقد علمتم أن الأجل ينطوي والإنسان في كل لحظة يرحل ويسير ، يا عجبا لنا نضيع أوقاتنا - وهي أنفس ما لدينا - باللهو والبطالات ، وقد جعلنا الدنيا دار قرار ، وإنما هي دار العمل والتزود واغتنام الخيرات ، يا عجبا تستوفي جميع مراداتك من مولاك ولا تستوفي حقه عليك ، وأنت متبع لهواك ، وتعرض عن مولاك وقت الرخاء والسراء ، وتلجأ إليه حين تصيبك الضراء ، أكرمك وقدمك على سائر المخلوقات ، فقدمه في قلبك ، وقدم حقّه على كل المرادات ، من أقبل على ربه تلقاه ، ومن ترك لأجله وخالف هواه عوضه خيرا مما تركه ، ورضي عنه مولاه ، ومن قدم رضى المخلوقين على رضاه

(1/21)

فقد خسر دينه ودنياه ، ومن أعرض عن ذكره فإن له معيشة ضنكا ، وذلك بما قدمت يداه ، ومن توكل عليه صادقا من قلبه ، يسر له أمره وكفاه ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا }{ وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } وحفظه من الشر وحماه { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ } . بارك الله لي ولكم في القرآن العظيم .

(1/22)

7 - خطبة
في التوكل
الحمد لله القوي المتين ، الملك الحق المبين ، وأشهد أن لا إله إلا الله ، فإياه نعبد وإياه نستعين ، وأشهد أن محمدا عبده ورسوله ، سيد المرسلين وإمام المتقين . اللهم صل وسلم على محمد ، وعلى آله وأصحابه أجمعين ، وعلى التابعين لهم بإحسان إلى يوم الدين .

(1/23)

أما بعد : أيها الناس ، اتقوا الله ، واعتصموا بحبل الله ، وتوكلوا في أموركم كلها على الله ، قال تعالى : { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } . { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } . { وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ } . { وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } . { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } وقال صلى الله عليه وسلم : « إذا سألت فاسأل الله ، وإذا استعنت فاستعن بالله » . فالاستعانة بالله والتوكل عليه من أعظم واجبات الإيمان ، وأفضل الأعمال المقربة إلى الرحمن ، فإن الأمور كلها لا تحصل ، ولا تتم إلا بالاستعانة بالله ، ولا عاصم للعبد سوى الاعتماد على الله ، فإن ما شاء الله كان ؛ وما لم يشأ لم يكن ، ولا تحول للعباد من حال إلى حال إلا بالله ، ولا قدرة لهم على طاعة الله إلا بتوفيق الله ، ولا مانع لهم من الشر والمعاصي إلا عصمة الله ، وكذلك أسباب الرزق لا تحصل وتتم إلا بالسعي في الطلب مع التوكل على الله ، قال صلى الله عليه وسلم : « لو توكلتم على الله حق توكله لرزقكم كما يرزق الطير

(1/24)

تغدو خماصا وتروح بطانا » ، فوصف صلى الله عليه وسلم المتوكل على الله بوصفين : السعي في طلب الرزق والاعتماد القوي على مسبب الأسباب ، فمن فقد الوصفين أو أحدهما خسر وخاب ، ومن سعى في الأسباب المباحة واعتمد على ربه وشكر المولى إذا حصلت له المحبوبات وصبر لحكمه عند المصائب والكريهات ، فقد فاز ونجح واستولى على جميع الكمالات ، من علم أنه فقير إلى ربه في كل أحواله كيف لا يتوكل عليه ؟! ومن علم أنه عاجز مضطر إلى مولاه كيف لا يستعين به وينيب إليه ؟! ومن تيقن أن الأمور كلها بيد الله كيف لا يطلبها ممن هي في يديه ؟! ومن علم بسعة غناه وجوده كيف لا يلجأ في أموره كلها إليه ؟! ومن استيقن أنه أرحم بعباده من الوالدة بولدها كيف لا يطمئن قلبه إلى تدبيره ؟! ومن علم أنه حكيم في كل ما قضاه كيف لا يرضى بتقديره ؟! فيا أيها العبد المقبل على الخير إنك لن تناله إلا ببذل المجهود ، والاستعانة والاعتماد على المعبود ، ويا أيها المجاهد نفسه عن المعاصي والذنوب إنه لا يتيسر لك تركها إلا بقوة الاعتصام بعلام الغيوب ، فإنه من توكل عليه كفاه ، ومن استعان به واعتصم أصلح له دينه ودنياه ، ومن أعجب بنفسه وانقطع قلبه عن ربه خاب

(1/25)

وخسر أولاه وأخراه ، فكم من ضعيف عاجز عن مصالحه قوي توكله على ربه فأعانه عليها ، وكم من قوي اعتمد على قوته فخانته أحوج ما يكون إليها ، ما ثم إلا عون الله وتوفيقه ، فهو عدة المؤمنين ، ولا فلاح ولا سعادة إلا بعبادة الله والاستعانة به ، فهو المعبود حقا ، وهو نعم المعين ، { رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ } . { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ } . بارك الله لي ولكم .

(1/26)

8 - خطبة
في الحياة الطيبة
الحمد لله الرب الغفور ، العفو الرؤوف الشكور ، الذي وفق من شاء من عباده لتحصيل المكاسب والأجور ، وجعل شغلهم بتحقيق الإيمان والعمل الصالح ، يرجون تجارة لن تبور ، وأشهد أن لا إله إلا الله وحده لا شريك له ، الذي بيده تصاريف الأمور ، وأشهد أن محمدا عبده ورسوله ، أفضل آمر وأجل مأمور ، اللهم صل وسلم وبارك على محمد ، وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم البعث والنشور .

(1/27)

أما بعد : أيها الناس ، اتقوا الله تعالى ، وذلك بالقيام بحقوق الإيمان والأعمال الصالحة ، فرضها ونفلها ، قال تعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } . فوعد من جمع بين الإيمان والعمل الصالح بالحياة الطيبة في هذه الدار ، وبالأجر العظيم والثواب الجزيل في دار القرار ، أما الإيمان فهو الإقرار والاعتراف بأصوله المبني على العلم واليقين والإذعان المقتضي للعمل الصالح وهو القيام بحقوق الله ، أو حقوق الوالدين والأقارب ، والأصحاب وذوي الحقوق والجيران ، فكل واجب أو مستحب فهو داخل في العمل الصالح ، ويدخل في ذلك ترك الفسوق وجميع القبائح ، فمن قام بذلك فليبشر بالحياة الطيبة ، فهو المفلح الناجح ، لا تحسبن الحياة الطيبة مجرد التمتع بالشهوات ، ولا الإكثار من عرض الدنيا وتشييد المنازل المزخرفات ، إنما الحياة الطيبة راحة القلوب وطمأنينتها ، والقناعة التامة برزق الله ، وسرورها بذكر الله وبهجتها ، وانصباغها بمكارم الأخلاق ، وانشراح الصدور وسعتها ، لا حياة طيبة لغير الطائعين ،

(1/28)

ولا لذة حقيقة لغير الذاكرين ، ولا راحة ولا طمأنينة قلب لغير المكتفين برزق الله القانعين ، ولا نعيما صحيحا لغير أهل الخلق الجميل والمحسنين ، لقد قال أمثال هؤلاء الأخيار : لو علم الملوك ، وأبناء الملوك ما نحن فيه من لذة الأنس بالله لجالدونا بالسيوف عليه ، ولو ذاق أرباب الدنيا ما ذقناه من حلاوة الطاعة ، لغبطونا وزاحمونا عليه ، ما ظنك بمن يمسي ويصبح ليس له هم سوى طاعة مولاه ، ولا يخشى ولا يرجو ولا يتعلق بأحد سواه ، إن أعطي شكر ، وإن منع صبر ، وإذا أذنب استغفر وتاب مما جناه ، هذا والله النعيم الذي من فاته فهو المغبون ، وهذه الحياة الطيبة التي لمثلها يعمل العاملون ، أي نعيم لمن قلبه يغلي بالخطايا والشهوات ، وأي سرور لمن يتلهب فؤاده بحب الدنيا وهو ملآن من الحسرات ، وأي راحة لمن فاته عيش القانعين ، وأي حياة لمن تعلق قلبه بالمخلوقين ، وأي عاقبة وفلاح لمن انقطع عن رب العالمين ، ومع ذلك لا يرجو العقبى ، وثواب العاملين بالله ، لقد فاز الموفقون بعز الدنيا والآخرة ، ورجع أهل الدناءة بالصفقة الخاسرة .

(1/29)

9- خطبة
في تفسير قوله : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ } إلخ
الحمد لله الذي جعل القرآن تبيانا لكل شيء ، وهدى ورحمة للمؤمنين ، وجمع فيه أصول الدين وفروعه ، وأصلح به الدنيا والدين ، وأشهد أن لا إله إلا الله الملك الحق المبين ، وأشهد أن محمدا عبده ورسوله أكمل الخلق وسيد المرسلين ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ، ومن تبعهم إلى يوم الدين .

(1/30)

أما بعد : أيها الناس ، اتقوا الله بامتثالكم لأوامره ، واجتنابكم لمناهيه ، وتوددوا إليه بالتقرب إليه ، واتباع مراضيه ، فقد جمع الله الخير في آية واحدة من كتابه ، وهي قوله : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } . فتأملوا كيف جمعت كل مأمور ، ونهت عن كل شر ومحظور ، أمر الله فيها بالعدل الذي قامت به الأرض والسماوات ، وصلحت الأمور واستقامت به الموجودات ، أكبر العدل القيام بالعبودية ، وتحقيق التوحيد ، وأعظم الظلم الشرك بالله ، واتخاذ العديل به والتنديد ، ومن العدل إقام الصلاة وإيتاء الزكاة ، والقيام بشرائع الدين ، والقيام بحق الوالدين ، والأقارب والجيران ، والمعاملين ، ومن العدل القيام بالقسط في الأحكام والولايات ، بأن يكون الناس كلهم عندك سواء ، البعداء والأقرباء ، والأعداء وأهل المودات ، ومن العدل معاملة الناس بالوفاء ، والصدق والإنصاف ، وأن تعطيهم ما لهم عليك كاملا كما تستوفي حقك بلا نقص ولا إجحاف . فـ { وَيْلٌ لِلْمُطَفِّفِينَ }{ الَّذِينَ إِذَا اكْتَالُوا

(1/31)

عَلَى النَّاسِ يَسْتَوْفُونَ }{ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ }{ أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ }{ لِيَوْمٍ عَظِيمٍ } . ومن العدل القيام على نفسك والأقربين والأبعدين وأن لا يضلك الهوى عن طريق الشرع والدين ، ومن العدل أن تساوي بين زوجاتك في النفقة ، والكسوة والعشرة ، فعل أهل الكمال ، وأن لا تفضل بعض أولادك على بعض في عطية أو بر أو وصال ، وأمر تعالى بالإحسان في عبادته ، وذلك بمراقبته وخوفه ورجائه ، والإخلاص له في الأقوال والأعمال ، وبالإحسان إلى عباد الله ، بالنصح ، والتعليم ، وبذل الجاه والمال ، ومن الإحسان بذل المعروف والعفو عن المسيئين ولين الكلام وطلاقة الوجه وحسن الخلق مع المسلمين كافة ، ومن الإحسان إكرام الجيران وإيتاء ذي القربى ، ولهذا خصه الله بالذكر لشرفه ومصلحته العظمى ، ومن الإحسان الرفق بالمماليك والخدم والبهائم ، وأن لا يشتمهم ولا يحملهم ما لا طاقة لهم به ، فعل المسرف الظالم ، ونهى في الآية عن الفحشاء ، وهي الكبائر من الجرائم ، كالقتل والزنا والربا ، والغش وسائر العظائم ، وكذلك الرياء والكبر والسخرية بالخلق فإن ذلك من أشنع المآثم ، وزجر عن

(1/32)

منكرات الأخلاق ، والأعمال والأهواء والأدواء ، وعن البغي على الخلق ، في أنفسهم وأموالهم ، وأعراضهم ، فالباغي لا بد أن يصرعه بغيه ، وتكون له العاقبة الوخيمة السوء . من الله علي وعليكم بالعدل والإحسان ، وجنبنا الفواحش والمنكرات والعدوان ، وبارك لي ولكم في القرآن العظيم .

(1/33)

10- خطبة
في « إنما الأعمال بالنيات »
الحمد لله العالم بالبواطن والظواهر ، والخفيات والجليات ، المطلع على مكنون الصدور وخبايا الأمور ، ودقيق المخلوقات في زوايا الظلمات ، يعلم السر وأخفى ، الله لا إله إلا هو له الأسماء الحسنى وكامل الصفات ، وأشهد أن لا إله إلا الله وحده لا شريك له ، الذي شهدت له بالربوبية جميع الموجودات ، وأذعن له بالألوهية والإخلاص خلاصة المخلوقات ، وأشهد أن محمدا عبده ورسوله أفضل الرسل وسيد البريات ، اللهم صل وسلم وبارك على محمد ، وعلى آله وأصحابه أهل السرائر الصافيات ، وعلى التابعين لهم بإحسان في صحة العقيدة وزكاء النيات .

(1/34)

أما بعد : أيها الناس ، اتقوا الله تعالى وأطيعوه ، واعلموا أن الله يعلم ما في أنفسكم فأحذروه ، قال صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » ، وهذا من جوامع كلماته الشريفة ، ومن أعظم أصول الشريعة المنيفة ، فيدخل في هذا جميع العبادات والعادات ، ويتناول المعاملات والمعاوضات والتبرعات ، فلا يصح لأحد صلاة ولا زكاة ولا صيام ولا حج إلا بالنية ، ولا تكمل عباداته كلها وينمو ثوابها إلا بكمال الإخلاص وصحة الطوية ، والنية بها تميز فروض العبادات من نفلها ، وبإخلاصها لله ، يعظم أجرها ، ويفوز العامل بفضلها . أيها الناس : وطنوا نفوسكم على الاحتساب في كل شيء وإرادة وجه الله ، ومرنوها على محبة الخير للمسلمين والنصح لعباد الله ، فإن الله لا ينظر إلى صوركم الظاهرة وأعمالكم ، وإنما ينظر إلى بواطن قلوبكم ، وما اشتملت عليه من أحوالكم ، وعودوا أنفسكم الإخلاص في كل ما تأتون وما تذرون ، واحتساب الأجر فيما تسرون وما تعلنون ، ليكون الإخلاص لكم قرينا ، وارتقاب الثواب على الخير لكم عوينا ، فمن كان مشتغلا بتجارة ، أو صناعة ، أو حرفة ، أو فلاحة ، أو غيرها من الأعمال ، فلينو بذلك القيام

(1/35)

بواجب النفس والأهل والعيال ، فإن ذلك جهاد واشتغال بالواجب ؛ وهو من أفضل الأعمال ، وإذا أطعم أحدكم أهله أو من يمونه فليقصد بذلك وجه الله ، فإنه إذا رفع اللقمة إلى في امرأته أو ولده أو كساهم محتسبا كان له رفعة وثوابا عند الله . ومن أكل أو شرب أو نام أو استراح ، ينوي بذلك التقوي على الطاعة فهو في عبادة ، ومن طلب العلم يبتغي به وجه الله ونفع نفسه والمسلمين فهو في جهاد ورفعة وزيادة ، ومن عجز عن فعل الخير فنواه بصدق فله أجر ما نواه ، ومن كان له عادة خير وطاعة فمرض أو سافر كتب له ما كان يعمل صحيحا مقيما ، فما أحق العبد بشكر مولاه ، ومن هم بحسنة فلم يعملها كتبها الله عنده حسنة كاملة ، ومن هم بسيئة فتركها لله كتبها الله عنده حسنة كاملة ، ومن حرص على فعل المعصية فعجز عنها فهو بمنزلة الفاعل ، ومن سعى في خير فأدركه الموت قبل تكميله وقع أجره على الله الذي أكرمه بلطفه الشامل ، ومن أخذ أموال الناس وعاملهم يريد الوفاء أداها الله عنه ، ومن أخذها يريد إتلافها أتلفه الله ، ومن توسل بحيلة إلى معاملة محرمة فهو مخادع ظالم ، ومن وقف وقفا أو أوصى بوصية يريد حرمان غريمه أو مضارة وارثه فهو معتد آثم ، ومن عضل

(1/36)

زوجته وظلمها لتفتدي منه نفسها فذلك من أعظم الجرائم ، فطوبى لأهل الهمم العالية ، لقد انقلبت عاداتهم بالنية الصالحة عبادات ، ويا ويح أهل الجهل والهمم الدنيّة ، لقد كادت عباداتهم لضعف النية تكون عادات ، قال تعالى: { وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ } الآية .

(1/37)

11- خطبة
في الحث علي الدعاء
الحمد لله الذي أمر بالدعاء ، ووعد عليه الإجابة ، وحث على أفعال الخير كلها ، وجعل جزاءها القبول والإثابة ، فسبحانه من كريم جواد ، رؤوف بالعباد ، يأمر عباده بالتقرب إليه بالدعاء ، ويخبرهم أن خزائنه ليس لها نفاد ، وأشهد أن لا إله إلا الله وحده لا شريك له ، ولا ند ولا مضاد ، وأشهد أن محمدا عبده ورسوله سيد الرسل وخلاصة العباد ، اللهم صل وسلم على محمد ، وعلى آله وأصحابه العلماء العبّاد ، وعلى التابعين لهم بإحسان إلى يوم التناد .

(1/38)

أما بعد : أيها الناس ، اتقوا الله تعالى ، وتعرضوا لنفحات المولى في جميع الأوقات ، بالدعاء والرجاء ، واعلموا أن الدعاء يجلب الخيرات ويستدفع به البلاء ، وأنه ما دعى الله داع إلا أعطاه ما سأله معجلا ، أو ادخر له خيرا منه ثوابا مؤجلا ، وصرف عنه من السوء أعظم منه ، كرما منه وإحسانا وتفضلا ، وفي الصحيح مرفوعا : « يستجاب للعبد ما لم يدع بإثم ، أو قطيعة رحم ما لم يعجل " قيل : يا رسول الله : ما الاستعجال ؟ قال : " يقول قد دعوت ، وقد دعوت فلم أر يستجاب لي ، فيتحسر عند ذلك ، ويدع الدعاء » ، وفي حديث: « من فتح الله له باب الدعاء فتحت له أبواب الرحمة » ، و « ليس شيء أكرم على الله من الدعاء » [ الدعاء ] ، هو العبادة " ثم قرأ قوله تعالي : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } الآية ، إن الدعاء ينفع مما نزل ومما لم ينزل ، فعليكم عباد الله بالدعاء ، ليسأل أحدكم ربه حاجاته كلها ، وكيف لا يكون الدعاء مخ العبادة وخالصها ؟ وهو من أعظم القرب لرب العالمين ، وبه يدرك العبد مصالح الدنيا والدين ، وبكثرة الإلحاح فيه على الله ينقطع الرجاء من المخلوقين ، ويكمل رجاؤه وطمعه في رحمة أرحم الراحمين ، ألا

(1/39)

وإن الدعاء ينبئ عن حقيقة العبودية ، وقوة الافتقار ، ويوجب للعبد خضوعه وخشوعه لربه وشدة الانكسار ، فكم من حاجة دينية ، أو دنيوية ألجأتك إلى كثرة التضرع واللجأ إلى الله والاضطرار إليه ، وكم من دعوة رفع الله بها المكاره وأنواع المضار ؟! وجلب بها الخيرات والبركات والمسار ، وكم تعرض العبد لنفحات الكريم في ساعات الليل والنهار ، فأصابته نفحة منها في ساعة إجابة ، فسعد بها ، وأفلح والتحق بالأبرار ، وكم ضرع تائب فتاب عليه وغفر له الخطايا والأوزار!! وكم دعاه مضطر فكشف عنه السوء وزال عنه الاضطرار ، وكم لجأ إليه مستغيث فأغاثه بخيره المدرار !! فمن وفق لكثرة الدعاء فليبشر بقرب الإجابة ، ومن أنزل حوائجه كلها بربه فليطمئن بحصولها من فضله وثوابه ، فحقيق بك أيها العبد أن تلح بالدعاء ليلا ونهارا ، وأن تلجأ إليه سرا وجهارا ، وأن تعلم أنه لا غنى لك عنه طرفة عين في دينك ودنياك ، فإنه ربك وإلهك ونصيرك ومولاك ، { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ } . الآية .

(1/40)

12- خطبة
في التوسل إلى الله بالوسائل النافعة
الحمد لله الرب العظيم ، الرؤوف الرحيم ، ذي الفضل العظيم ، والإحسان العميم ، وأشهد أن لا إله إلا الله وحده لا شريك له ، الملك الكريم ، وأشهد أن محمدا عبده ورسوله الذي قال الله فيه : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ، ومن تبعهم في هديهم القويم .

(1/41)

أما بعد : أيها الناس ، اتقوا الله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ } أما التقوى هنا فهي اجتناب الكفر والفسوق والعصيان ، وأما الجهاد في سبيله فهو بذل الجهد في مقاومة أهل الانحراف والإلحاد والكفران ، وأما ابتغاء الوسيلة إليه فهي التقرب إليه بأصول الإيمان وشرائع الإسلام وحقائق الإحسان ، من تعبد له أو دعاه بأسمائه وصفاته فذاك أفضل الوسائل ، ومن توسل إليه بإحسانه ونعمه وجوده وكرمه فقد سلك مسلك الأصفياء الأفاضل ، ومن تقرب إليه بترك معاصيه والعمل بما يرضيه فهو الذي لا شك إلى كل خير واصل ، ومن توسل إليه بحاجته وفقره وضرورته فقد توسل إليه بخير الوسائل ، ومن توسل إليه بذوات المخلوقين وجاههم فهو مبتدع ظالم ، ومن دعا مخلوقا أو استغاث به وزعم أنه يتوسل به إلى الله فهو مشرك آثم . فتوسلوا إلى ربكم بكثرة السجود والركوع ، وتوسلوا إليه بتلاوة كلامه بتدبر وخشوع ، وتوسلوا إليه بالإحسان إلى الخلق إن الله يحب المحسنين ، وببر الوالدين وصلة الأرحام ، فإن الله يصل الواصلين ويقطع القاطعين ، توسلوا إليه

(1/42)

بخوفه ورجائه والتوكل عليه ، فإن الله يحب المتوكلين ، وتوسلوا إليه باللهج بذكره ، واستغفاره فيا سعادة الذاكرين ، توسلوا إليه بمحبة نبيكم وكثرة الصلاة والسلام عليه ، فمن أكثر الصلاة عليه كفاه الله همه وقضى حاجته ، ومن صلى عليه ، صلى الله عليه عشر أضعافها ، ونال حبه وشفاعته ، توسلوا إليه بالحنو على اليتامى والضعفاء ، وتقربوا إليه برحمة البهائم فإنما يرحم الله من عباده الرحماء ، توسلوا إليه بسلامة الصدور من الفسق والغل والحقد على المسلمين ، وبالنصيحة والشفقة على الخلق أجمعين ، توسلوا إلى الله بترك ما تدعو له النفس الأمارة بالسوء من الهوى والتبعات ، وبغض الأبصار وصيانة اللسان والبعد عن جميع المحرمات ، توسلوا إلى الله بكمال الإخلاص للمعبود والمتابعة للرسول ، لتدركوا كل مطلوب ومرغوب ومأمول . بارك الله لي ولكم في القرآن العظيم .

(1/43)

13- خطبة
في قوله صلى الله عليه وسلم « احرص علي ما ينفعك »
الحمد لله الذي جعل الشريعة محتوية على الهدى والشفا والنور ، وأوصل من استرشد بكلامه وكلام رسوله إلى كل خير وسرور ، أحمده على أوصافه الكاملة وأسمائه الحسنى ، وأشكره على آلائه الباطنة والظاهرة وما له من عميم النعمى ، وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وربوبيته ، ولا نديد له في عظمته وكبريائه ومجده وأحديته ، وأشهد أن محمدا عبده ورسوله خير بريته ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه القائمين بحقوقه ونصرته .

(1/44)

أما بعد : أيها الناس ، اتقوا الله حق تقواه ، وتمسكوا بإرشاد نبيه وهديه وهداه ، فقد قال صلى الله عليه وسلم : « " احرص على ما ينفعك واستعن بالله » ، فيالهما من كلمتين عظيمتين جمع فيهما خيري الدنيا والآخرة ، لمن فهمهما وعمل بهما من العباد ، فأما الحرص والجد في تحصيل الأمور النافعة في المعاش والمعاد ، وذلك بالاجتهاد في القيام بعبودية الله التي خلق الله المكلفين لأجلها ، وبما يعين على ذلك من كسب الحلال المساعد على أمرها ، ولا يتم ذلك إلا بسلوك طرقها النافعة وأبوابها ، ولا يحصل إلا بقوة الاستعانة بالله والتوكل عليه ، لا على الأسباب ، بل على مسببها ، فلا يفوت أحدا الخير إلا بترك واحد من هذه الأمور ، إما أن لا يحرص بل يستولي عليه الكسل والفتور ، أو يكون حريصا على غير الأمور النافعة ، أو لا يستعين بميسر الأمور . أعظم الأمور النافعة أن تتعلم ما يقيم دينك وعباداتك ومعاملاتك ، وأن تؤدي الشرائع الظاهرة والباطنة مجتهدا في تكميل عباداتك قائما بحقوق الخالق وحقوق الخلق ، مستعينا بربك في طلب الحلال من الرزق ، فيا طوبى لمن قوي توكله على ربه في تيسير أمر دينه ودنياه ، ويا سعادته إذا شاهد النجاح والفلاح

(1/45)

عند تمام مسعاه ، إذا أردت أن تختار عملا نافعا تصلح به دنياك ، فاسلك الطريق الموصل إليه برفق ، واستعن بمولاك ، فإنك إذا حققت التوكل عليه سهل لك الأمر ، ويسره وكفاك ، وإن أعجبت بنفسك ورأيك خذلك ، ووكلك إلى ضعفك فوهنت قوتك وقواك ، فلو توكلتم على الله حق توكله ، لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا ، ولكن كثيرا منكم يعجب بنفسه فيرهقه وهنا وهوانا وخذلانا ، { وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ } .

(1/46)

14- خطبة
في انتظار الفرج وقت الشدة
الحمد لله الحميد في وصفه وفعله ، الحكيم في خلقه وأمره ، الرحيم في عطائه ومنعه ، المحمود في خفضه ورفعه ، وأشهد أن لا إله إلا الله وحده لا شريك له في كماله وعظمته ومجده ، وأشهد أن محمدا عبده ورسوله ، أفضل مرسل من عنده ، اللهم صلى وسلم على محمد وعلى آله وصحبه وجنده .

(1/47)

أما بعد : أيها الناس ، اتقوا الله تعالى ، وتفكروا في حكم المولى في تصريف الأمور ، وأنه المحمود على ذلك ، المثني عليه المشكور ، واعلموا أن ما أصابكم من مصيبة فبما كسبت أيديكم ، ويعفو عن كثير ، وأن هذه الشدة واللأواء لا بد أن يفرجها من هو على كل شيء قدير ، ولا بد أن يبدل الشدة بضدها والعسر بالتيسير ، بذلك وعد ، وهو الصادق السميع البصير ، فعودوا على أنفسكم بالاعتراف بمعاصيكم وعيوبكم ، وتوبوا إليه توبة نصوحا من جميع ذنوبكم ، وقوموا بما أمركم الله به ، وهو الصبر عند المصائب ، واحتسبوا الأجر والثواب ، إذا أنابتكم المكاره والنوائب ، وكونوا في أوقاتكم كلها خاضعين لربكم متضرعين ، وفي كل أحوالكم سائلين له كشف ما بكم ولكرمه مستعرضين ، ووجهوا قلوبكم إلى من بيده خزائن الرحمة والأرزاق ، وانتظروا الفرج وزوال الشدة من الرؤوف الرحيم الخلاق ، فإن أفضل العبادة انتظار الفرج من الرحيم الرزاق ، وإياكم أن يستولي على قلوبكم القنوط واليأس ، أو تتفوهوا بالكلام الدال على التضجر والتسخط والإبلاس ، فإن المؤمن لا يزال يسأل ربه ويطمع في فضله ويرجوه ، ولا يزال مفتقرا إليه في جلب المنافع ، ودفع المضار من جميع الوجوه

(1/48)

، إن أصابته السراء كان في مقدمة الشاكرين ، وإن نالته الضراء فهو من الصابرين ، يعلم أنه لا رب له غير الله يقصده ويدعوه ، ولا إله له سواه يؤمله ويرجوه ، ليس له عن باب مولاه تحول ولا انصراف ولا لقلبه تلفت إلى غيره ، ولا تعلق ولا انحراف ، لا تخرجه السراء والنعم إلى الطغيان والبطر ، ولا يكون هلوعا عند مس الضراء متسخطا للقضاء والقدر ، يتمشى مع الأقدار السارة والمحزنة بطمأنينة وسكون ، ويهدي الله لها قلبه لعلمه أنها تقدير من يقول للشيء كن فيكون ، فهذا عبد موفق قد ربح على ربه وقام بعبوديته في جميع التقلبات ، وقد نال السعادتين راحة البال ، وحسن الحال والمآل ، واكتسب الخيرات ، { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } . بارك الله لي ولكم في القرآن العظيم .

(1/49)

15- خطبة
في الزجر عن إضاعة الصلاة

(1/50)

الحمد لله الرب العظيم ، الواسع الحليم الرؤوف الرحيم ، وأشهد أن لا إله إلا الله الجواد الكريم ، وأشهد أن محمدا عبده ورسوله ومن هو بالمؤمنين رؤوف رحيم ، اللهم صل وسلم على محمد وعلى آله وأصحابه ، ومن تبعهم في الصراط المستقيم. أما بعد: أيها الناس ، اتقوا الله تعالى ، وإياكم أن تكونوا ممن قال الله فيهم : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } أضاعوا الصلاة بأن فوتوها عن الأوقات ، وتهاونوا بالجمع والجماعات ، ولم يخشوا ربهم ولا حذروا من العقوبات ، إذا صلوها نقروها نقر الغراب ، فلا سكون ولا طمأنينة ولا احتساب ، تحسبهم إذا شرعوا فيها مطرودين ، وتشاهدهم لأركانها وشروطها مهملين ، وتبصرهم عن جميع كمالاتها غافلين ، نسوا الله فنسيهم ، وضيعوا مصالح الدنيا والدين ، ضيعوا الصلاة واتبعوا لغيهم الشهوات ، وقدموا أغراض النفوس على القيام بالواجبات ، إن بدا لهم طمع طاروا إليه جماعات ووحدانا ، وإذا جاء أمر الله فهم كسالى عنه فحسبهم بذلك هوانا وخسرانا فياويح من قدم شهوات الغي عن طاعة مولاه ، وما أخسر من زهد في الخير واتبع هواه فأهلكه

(1/51)

وأرداه . أين الإسلام والإيمان يا من يدعيه ؟! وأين الخوف من يوم يجد فيه كل عامل عمله ويلاقيه ؟ يوم لا يجد هذا المفلس من أعماله ما ينجيه من عذاب ربه ويقيه . فويل يومئذ للمضيعين للصلاة من { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ }{ وَأُمِّهِ وَأَبِيهِ }{ وَصَاحِبَتِهِ وَبَنِيهِ }{ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } . فأين هؤلاء الأراذل من أقوام يرون الصلاة أكبر نعمة من الله وأجل غنيمة ؟! فيتلقونها بصدور منشرحة ، وهمم صادقة ، وأعمال مستقيمة ، لا تفقدهم في جمعة ولا جماعة إلا إذا كان لهم عذر من الأعذار ، { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ }{ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } . بارك الله لي ولكم في القرآن العظيم .

(1/52)

16- خطبة
في النار وصفتها وأهلها
الحمد لله الذي جعل النار مثوى للكافرين ، وعاقبة المجرمين والمتكبرين والمتجبرين ، فهو الحكم العدل شديد العقاب ، وأحكم الحاكمين ، وأشهد أن لا إله إلا الله وحده لا شريك له ، الملك الحق المبين ، وأشهد أن محمدا عبده ورسوله الذي حذر وأنذر ، وأخبر أن جهنم مثوى الظالمين ، اللهم صل وسلم على محمد وعلى آله وأصحابه أئمة المتقين ، وعلى التابعين لهم بإحسان إلى يوم الدين .

(1/53)

أما بعد : أيها الناس ، اتقوا ربكم ، واتقوا النار التي أعدت للكافرين ، وأطيعوا الله ورسوله إن كنتم مؤمنين ، فإن الله أخبر أنه لا يصلى النار إلا الأشقى ، الذي كذب وتولى ، وجمع فأوعى ، ونسي المبتدأ والمنتهى ، فهي دار من طغى وبغى وتجبر على الخلق وآثر الحياة الدنيا ، دار الشقاء الأبدي والعذاب الشديد السرمدي ، دار جمع الله فيها للطاغين أصناف العذاب ، وأحل على أهلها السخط والسعير والحجاب ، دار اشتد غيظها وزفيرها ، وتفاقمت فظاعتها وحمي سعيرها ، قعرها بعيد ، وعذابها شديد ولباس أهلها القطران والحديد ، وطعامهم الغسلين وشرابهم الصديد ، يتجرعه المجرم ولا يكاد يسيغه ويأتيه الموت من كل مكان ، وما هو بميت فيستريح من التنكيد ، يتردد أهلها بين الزمهرير المفرط برده وبين السعير ، ويلاقون فيها العنا والشقا ، فيا بئس المثوى ويا بئس المصير ، ويلقى عليهم الجوع الشديد المفظع ، والعطش العظيم الموجع ، فيستغيثون للطعام والشراب ، فيغاثون من هذا العذاب بأفظع عذاب ، يغاثون بماء كالمهل وهو الرصاص المذاب ، خبيث الطعم منتن الريح حره قد تناها ، إذا قرب من وجوههم أسقط جلدها ولحمها وشواها ، وإذا وقع في بطونهم صهرها وقطع

(1/54)

أمعاءها ، يغلي طعام الزقوم في بطونهم كغلي الحميم ، فشاربون عليه من الحميم ، فشاربون شرب الإبل العطاش الهيم ، هذا نزلهم فبئس النزل غير الكريم ، ينادودن مالكا خازن النار: { لِيَقْضِ عَلَيْنَا رَبُّكَ } فيقول { إِنَّكُمْ مَاكِثُونَ }{ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } وينادون مستغيثين بربهم { رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ }{ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ }{ قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ } فحينئذ ييأسون من كل خير ويأخذون في الزفير والشهيق ، وكلما رفعهم اللهب وأرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم : ذوقوا عذاب الحريق ، لا يفتر عنهم من عذابها وهم فيه مبلسون ، ويبكون دما بعد الدموع فلا يرحمون ، جزاء بما كانوا يكسبون ، قد فاتهم مرادهم ومطلوبهم ، واعترفوا بذنوبهم وأحاطت بهم ذنوبهم يدعون بالويل والثبور: يا ثبوراه ! يا حسرتنا على ما فرطنا في جنب الله ! واحزننا من فظيعة العذاب والشقا ، واكربنا من دار العقاب وتجدد العنا ، وافجيعتنا من الخلود في الجحيم ويا عظيم البلا ،

(1/55)

فمالنا من شافعين ، ولا أولياء وأخلاء دافعين ، قد نسينا الرحمن في العذاب كما نسيناه وكما جحدنا آياته وجزاءه ولقاه ، فوالله إن أفئدتنا لتفتت من قوة العقاب ، وإن قلوبنا لتتقطع من الكروب وعظم المصاب ، سواء علينا أجزعنا أم صبرنا ، فالعذاب دائم وسواء دعونا أو سكتنا فليس لنا مشفق ولا ولي ولا راحم . بارك الله لي ولكم في القرآن العظيم .

(1/56)

17- خطبة
في ذكر صفة الجنة وأهلها
الحمد لله البر الكريم ، الرؤوف الرحيم ، ذي الفضل العظيم ، والإحسان الشامل الكامل العميم ، وأشهد أن لا إله إلا الله وحده لا شريك له الملك العظيم ، وأشهد أن محمدا عبده ورسوله المصطفى الكريم ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه السالكين للصراط المستقيم .

(1/57)

أما بعد : أيها الناس ، اتقوا الله تعالى ، فإن الله أعد الجنة للمتقين . { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ }{ وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ }{ أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } ، فيها ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلوب العالمين ، فيها أنهار من ماء غير آسن ، وأنهار من لبن لم يتغير طعمه ، وأنهار من خمر لذة للشاربين ، وأنهار من عسل مصفى ، ولهم فيها من كل الثمرات ، والفواكه المتنوعة لذيذة الطعم سهلة المنال على المتناولين ، وفاكهة مما يتخيرون ، ولحم طير مما يشتهون ، ظلها ممدود وخيرها غزير غير محدود ، وأنهارها تجري في غير أخدود ، فتبارك الرب المعبود ، دار جل من سواها وبناها ، دار طابت

(1/58)

للأبرار منازلها المزخرفة وسكناها ، دار تبلغ النفوس فيها منيتها ومناها ، رياضها الناضرة مجمع الأصفياء المتحابين ، وبساتينها الزاهرة نزهة المشتاقين ، وخيام اللؤلؤ والدر على شواطئ أنهارها بهجة للناظرين ، فيها خيرات الأخلاق حسان الوجوه ، قد جمع الله لهن الجمال الباطن والظاهر من جميع الوجوه ، أبكارا عربا أترابا ، كأنهن اللؤلؤ المكنون ، قاصرات الطرف من حسنهن الذي قصر عن وصفه الواصفون ، مقصورات في خيام اللؤلؤ ، والزبرجد عن رؤية العيون ، يتمتع أهلها في كرم الرب الرحيم ، وينظرون بأبصارهم إلى وجهه الكريم ، فإذا رأوا ربهم تعالى نسوا ما هم فيه من النعيم ، ينادي المنادي في أرجاء الجنة مبشرا لأهلها بدوام النعيم سرمدا ، إن لكم أن تحيوا فلا تموتوا أبدا ، وإن لكم أن تصحوا فلا تمرضوا أبدا ، وإن لكم أن تشبوا فلا تهرموا أبدا ، وإن لكم أن تنعموا فلا تبأسوا أبدا ، وإن لكم أن يحل الكريم عليكم رضوانه فلا يسخط عليكم أبدا يتزاور فيها الأصحاب والأقارب والأحباب ، ويجتمعون في ظلها الظليل ، ويتعاطون فيها كؤوس الرحيق والتسنيم والسلسبيل ، ويتنادمون بأطيب الأحاديث متحدثين بنعم المولى الجليل ، قد نزع من قلوبهم الغل

(1/59)

والهم والأحزان ، وتوالت عليهم المسرات والخيرات والكرم والإحسان ، لمثل هذه الدار فليعمل العاملون ، وفي أعمالهم الموصلة إليها فليتنافس المتنافسون ، فواعجبا كيف نام طالبها ؟ وكيف لم يسمح بمهرها خاطبها ؟ وكيف طاب القرار في هذه الدار بعد سماع أخبارها ؟ وكيف قر للمشتاقين القرار دون معانقة أبكارها ؟ طريقها يسير على من يسره الله عليه ، وهو امتثال الأوامر واجتناب النواهي والتوبة والإنابة إليه .
اللهم إنا نسألك الجنة وما قرب إليها من قول وعمل واعتقاد ، ونعوذ بك من النار وما قرب إليها من قول وعمل واعتقاد ، إنك أنت الكريم الجواد .

(1/60)

18- خطبة
في تيسير الله المعايش لعباده
الحمد لله ذي الفواضل الجليلة والعوائد ، الذي خفف عن عباده المعضلات الشدائد ، بما قيضه من أرزاق متنوعة ، وبركات متتابعة وفوائد ، وأشهد أن لا إله إلا الله وحده لا شريك له ، الملك العظيم الواجد الماجد ، الذي تفرد بالكمال المطلق فهو الإله السيد الصمد الأحد الواحد ، وأشهد أن محمدا عبده ورسوله أفضل محمود وأكمل مثن على الله وحامد . اللهم صل وسلم على محمد وعلى آله وأصحابه المحسنين في الأعمال والمقاصد .

(1/61)

أما بعد : أيها الناس ، اتقوا الله تعالى ، وتفكروا في نعم ربكم واشكروه ، واذكروا آلاء الله وتحدثوا بفضله ولا تكفروه ، واذكروا إذ كنتم من قبل أن ينزل عليكم هذا الغيث مبلسين ، فأمدكم بغيثه فأصبحتم برزقه فرحين مستبشرين ، ولئن شكوتم غلاء الأسعار وصعوبة المؤنة وتعذر المطلوب ، فانظروا ما في ضمن ذلك من الألطاف والخصب الذي وضعه الله في القلوب ، أما ذلك من ألطاف الباري ليخفف به عنكم الشدائد والكروب ، أليس من إحسانه إليكم أن سهل لكم كل مطلوب ؟ فكم لله من خيرات وبركات ربانية ، وكم له من أسرار وألطاف ظاهرة وخفية ، أما قدر أسبابا وأعمالا متنوعة لتقوم بها معائش الخلق ويرتفقوا ، أما سخر الغني للفقير والفقير للغني لينتفع الجميع ويرتزقوا ؟ أما خصكم بما فجر لكم من ينابيع الأرض والعيون الجارية ؟ أما أفادكم من بركات أرضه ونعمه المتتابعة المتوالية ؟ أما ذلك نعمة في حق الأغنياء ، وزيادة فضل عليهم وامتنان ، ونعمة في حق الفقراء ، لتكثر الأعمال والحرف ويتوافر الإحسان ، فاذكروا آلاء الله لعلكم تفلحون ، وأكثروا من ذكره وشكره لعل النعم تدوم عليكم وترحمون ، جعلنا الله وإياكم من الشاكرين لنعمائه ، الصابرين على

(1/62)

أقداره وبلائه ، وجعل ما أنعم به علينا معونة على الخير ، ودفع عنا وعن المسلمين كل شر وضير { اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ } . بارك الله لي ولكم في القرآن العظيم .

(1/63)

19- خطبة
في فضيلة الذكر
الحمد لله الذي أعطى الذاكرين ما لم يعط أحدا من العالمين ، ورفع لهم المنازل العالية ، وجعلهم صفوة المؤمنين ، وأشهد أن لا إله إلا هو ولا ضد ولا معين ، وأشهد أن محمدا عبده ورسوله أفضل الذاكرين ، اللهم صل وسلم على محمد وعلى آله وأصحابه وأتباعهم إلى يوم الدين .

(1/64)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واستعينوا على ذلك بذكر الملك العظيم ، فإن ذكره يوصل العبد إلى كل خير جسيم ، وينجيه من العذاب الأليم ، فبذكر الله تطمئن القلوب ، وتزول المكاره والكروب ، أما علمتم أن من ذكر الله في نفسه ذكره الله في نفسه ؟ ومن ذكره في ملأ ذكره في ملأ خير منهم ، في حضرة قدسه ، وأن الذاكرين الله كثيرا والذاكرات هم المفردون ، وأنهم إلى كل خير وكرامة ونعمة سابقون ، فذكر الله مجلبة للغنى وأنواع الفوائد مطردة للهم والغم والأنكاد والشدائد ، أما سمعتم أن الإكثار من ذكر الله خير لكم من إنفاق الذهب والفضة والجهاد ، وما شرعت العبادات كلها إلا لإقامة ذكر رب العباد ، وأن الجنة طيبة التربة عذبة الماء وأنها قيعان ، وغراسها العمل الصالح والإكثار من ذكر الملك الديان ، فمن قال : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم ، غرس له بكل واحدة شجرة في رياض الجنان ، ومن أكثر من ذكر الله غفرت له الذنوب وجبر ما فيه من نقصان ، فيا فوز الذاكرين بمحبة الله في الدنيا وذوق حلاوة الإيمان ، ويا سعادتهم يوم لقائه حين يحل عليهم الكرامة والرضوان ،

(1/65)

ويا غبطتهم في قبورهم حين يفترشون الروح والريحان ، ويا فرحهم حين تتلقاهم الملائكة مهنئين لهم بالخير والكرامات والإحسان ، ويا خسارة الغافلين ماذا فاتهم من النعم والسرور؟ وماذا حصل لهم من العقوبات والشرور؟ لقد حرموا خير الدنيا والآخرة ، وباءوا بالخيبة والحسرة والصفقة الخاسرة . { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } . بارك الله لي ولكم في القرآن العظيم .

(1/66)

20- خطبة
في التوكل على الله والاستعانة به
الحمد لله الذي وعد المتوكلين عليه بالكفاية التامة والمعونة ، وهون عليهم الأثقال وحمل عنهم المشقة والمؤنة . وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم صل وسلم على محمد وعلى آله وأصحابه .

(1/67)

أما بعد : أيها الناس ، اتقوا الله تعالى الذي خلقكم ورزقكم ورباكم ، والذي أطعمكم وكفاكم وآواكم ، والذي أنقذكم من الردى وهداكم ، وتوكلوا حق التوكل عليه في إصلاح دينكم ودنياكم ، واعلموا أن التوكل على الله من لوازم الإيمان ، وبه يتحقق للعبد كل خير وبر وامتنان ، فأنتم تعلمون أنكم فقراء مضطرون إلى ربكم في كل الأحوال والشئون ، والرب هو الفعال لما يريد إذا قضى أمرا قال له كن فيكون ، وهو الذي يعلم من مصالحكم مالا تعلمون ، ويريد منها مالا تريدون ويقدر على ما ليس عليه تقدرون ، فقوموا بالأسباب متوكلين على الله لا على سواه فأدوا أمره ، واجتنبوا نهيه طالبين منه أن يعينكم على محبته ورضاه ، وقوموا بالأسباب الدنيوية من تجارة أو صناعة أو فلاحة أو غيرها من الأسباب قائمين بالسبب متوكلين ومعتمدين على مسبب الأسباب ، فإنكم إذا اتصفتم بذلك لم تزالوا في عبادة وأعانكم المولى ، ويسر لكم الطرق والأبواب ، وثلاث كلمات هن روح التوكل والاستعانة ، فمن قالها بلسانه مستحضرا لمعناها في قلبه فقد حقق التوكل واستقام بنيانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } وحسبي الله لا إله إلا هو عليه توكلت ، وهو رب العرش

(1/68)

العظيم ، ولا حول ولا قوة إلا بالله العلي العظيم ، التي هي كنز من كنوز الجنة ، توصل العبد إلى كل خير عميم ، فمتى علم العبد أنه لا حول لأحد ولا قوة إلا بالله ، فاعتمد كل الاعتماد على ربه في جلب مصالح دينه ودنياه ، وفي استدفاع المضار والمكاره واثقا بمولاه ، عالما أنه النافع الضار ، وأنه الواقي للشرور الجالب للمحاب والمسار ، وأن الخلق كلهم في غاية الاضطرار إلى ربهم ونهاية الافتقار ، فقطع رجاءه وتعلقه بالمخلوقين ، وانزل حوائجه وشؤونه كلها بالله رب العالمين ، فليبشر بالكفاية التامة وتيسير الأمور ، ويا قرة عينه بالحياة الطيبة في كل ما يجري به المقدور ، ومن انقطع تعلقه بالله وتعلق بمن سواه خذله ووكله إلى غيره وولاه ما رضيه لنفسه وتولاه ، فاتقوا الله عباد الله ، وأجملوا في السعي والطلب ، وتوكلوا على المسبب لا على السبب ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا }{ وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } . بارك الله لي ولكم في القرآن العظيم .

(1/69)

21- خطبة
في النهي عن الإسراف في النفقات
الحمد لله الذي دبر عباده في كل أمورهم أحسن تدبير ، ويسر لهم أحوال المعيشة وأمرهم بالاقتصاد ونهاهم عن الإسراف والتقتير ، وأشهد أن لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير ، وأشهد أن محمدا عبده ورسوله البشير النذير ، اللهم صل وسلم وبارك على محمد ، وعلى آله وأصحابه الذين سلكوا طرق الاعتدال والتيسير .

(1/70)

أما بعد : أيها الناس ، اتقوا الله تعالى ودعوا مجاوزة الحد في كل الأمور ، واسلكوا طريق الاقتصاد في الميسور والمعسور ، فقد قال تعالى: { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } . فيدخل في هذا الإرشاد النفقات الواجبة والمستحبات ، كما يدخل فيه النوائب التي تنوبكم عند عوارض الحاجات ، وقد حدث التوسع الزائد في هذه الأوقات ، في الولائم ومحافل النساء وغيرها من الدعوات ، وهذا ضرر عظيم ، مخالف للشرع والعرف وحسن التدبير ، ومضاره شاملة للغني والفقير ، فالإسراف مخالف لما أمر به الشارع ، فقد جعل الله الأموال قياما للناس تقوم بها المصالح والمنافع ، فمن صرفها في غير وجهها أو تجاوز بها حدها فقد ضيع ما جعله الله قواما حيث صرفها عن المصلحة وصدها ، وهذا النوع من النفقة لم يضمن الله للمنفق خلفها ورفدها ، ألا وإن الإسراف في النفقات لا يستجيزه أهل العقول الوافية ، ولا يبني مكرمة عند ذوي الهمم العالية ، ولا يصير له موقع يذكر ، ولا معروف وإحسان يشكر ، بل نشاهد المدعوين القادح منهم أكثر من المادحين ، وذلك ضار لصاحبه ولمن أراد مقابلته من الفاعلين ، ألا ترون

(1/71)

العاجزين ومن ليس لهم مقدرة يلتزمون ذلك مجاراة للأغنياء القادرين ، فلو أن رؤساء الناس التزموا واتفقوا على الاقتصاد لشكروا على ذلك ، وكان خيرا لهم ولأهل البلاد ، أما تشاهدون أفرادا من الرجال الأبرياء الذين لا يشك في كرمهم وعقلهم إذا سلكوا طريق الاقتصاد اتفق الناس على الثناء عليهم ، ويرونه من محاسنهم وإحسانهم إلى الذين يختمون إليهم ، وخصوصا في هذه الأوقات التي اشتدت بها المؤنة وارتفعت الأسعار ، وصار الواحد إذا جارى الناس في توسعهم حمل ذمته مالا يطيق وتحمل المضار . فلو بذل ذلك في ضروراته وحاجاته ، لكان خيرا له من بذله في أمور الست من كمالاته ، وقد تشاهدون من يسرف في هذه النفقات فهو مقصر غاية التقصير في قيامه بما عليه من الواجبات ، فانظروا رحمكم الله ماذا يجب عليكم في أموالكم ، وما يحسن شرعا وعقلا ، واسلكوا هذا السبيل ولا تصغوا لمن يريد غير ذلك أصلا ، ولا تضطروا عباد الله بإسرافكم في أمور لا يحبونها ولا تدخلوهم في أحوال ونفقات لا يرتدونها . بارك الله لي ولكم في القرآن العظيم .

(1/72)

22- خطبة
واعظة
الحمد لله الجليل وصفه ، الجميل لطفه ، الجزيل ثوابه ، الشديد عقابه ، الحي القيوم ، الذي أوجد الكون من عدم ودبره ، وخلق الإنسان من نطفة فقدره ، ثم السبيل يسره ، ثم أماته فأقره ، ثم إذا شاء انشره ، فسبحانه من إله ما أعزه وأقدره ، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة معترف بوحدانيته ، مقر بألوهيته وربوبيته وأشهد أن محمدا عبده ورسوله أفضل بريته ، اللهم صل وسلم على محمد وعلى آله وأصحابه صفوة الله من خلقه وخيرته .

(1/73)

أما بعد : أيها الناس ، اتقوا الله ولا تغتروا بإمهاله وحلمه ، وأصلحوا أعمالكم فإنها محصاة عليكم ومجازون عليها بحكمته وعلمه ، واحذروا الدنيا فإنها كثيرة آفاتها وعللها ، مدبر مقبلها ومائل معتدلها ، إن أضحكت بزخارفها قليلا ، أبكت بأكدارها طويلا ، انظروا من جمعها ومنعها ، كيف انتقلت إلى غيره وصار عليه تعبها ومأثمها ، فتفكروا في عواقب من دانت لهم الأمور ، وأسكرهم الجهل والغرور ، وصنعوا فيها ما اشتهوا وأرادوا ، ووصلوا من أرادوا وصله وقطعوا وعادوا ، كيف هجم عليهم الموت بغتة وهم لا يشعرون ، وكيف انتزع أرواحهم العزيزة وهم في غفلة نائمون ، عوضهم موحشات القبور ، بعد منتزهات القصور ، وصنع بهم الدود مستبشع الأمور ، وتراكيبهم المعتدلة أمالها ، ومفاصلهم المتصلة أزالها ، وعيونهم المليحة أطفأ نورها وأحالها ، ووجوههم الصبحية المليحة غيرها ، وألسنتهم الفصيحة أسكتها وقطعها ، وشعورهم الحالكة مزقها ، وأبدانهم الناعمة لعب البلاء بها وفرقها ، يتمنون الرجوع إلى الدنيا وهيهات لهم الرجوع ، ويودون أن يردوا ليستدركوا ما يقدرون عليه من التوبة والنزوع ، فلو سألتهم عما وصلوا إليه من الأحوال ، لقالوا قد لقينا الشدائد

(1/74)

والقلاقل والأهوال ، ولقد حوسبنا على الدقيق والجليل من الأعمال ، فلم نفقد من أعمالنا قليلا ولا كثيرا ولم نجد لنا شافعا ولا وليا ولا نصيرا ، فيا حسرتنا على ما فرطنا في جنب الله ، ويا ندامتنا على ما تجرأنا عليه من محارم الله ، ويا شقاءنا من العذاب الدائم ، ويا فضيحتنا من الحزن والخزي المتراكم ، لقد جاءتنا الآيات والنصائح فرددناها ، ولقد توالت علينا النعم من ربنا فما شكرناها ، ولقد قدمنا الدنيا على الآخرة وآثرناها ، فالآن أصبحنا بأعمالنا مرتهنين ، وعلى ما قدمت أيدينا من الجرائم نادمين . { أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ } الآيات . بارك الله لي ولكم .

(1/75)

23- خطبة
في سؤال العبد عن النعم
الحمد لله الذي أعطى عباده الأسماع والأبصار والأفئدة لعلهم يشكرون ، وأسدى عليهم أصناف النعم وسيحاسبهم عليها وعنها يسألون ، فمن استعان بها على طاعة المنعم فأولئك هم المفلحون ، ومن صرفها في معاصيه ، فأولئك الذين خسروا أنفسهم وأهلهم القيامة ، ألا ذلك هو الخسران المبين ، وأشهد أن لا إله إلا الله وحده لا شريك له الذي إذا أراد شيئا قال له كن فيكون ، وأشهد أن محمدا عبده ورسوله الذي ختمت به الأنبياء والمرسلون ، وبهديه وسيرته يهتدي المهتدون ، اللهم صلي وسلم على محمد وعلى آله وأصحابه ، ومن تبعهم في الأقوال والأفعال والحركة والسكون .

(1/76)

أما بعد : أيها الناس ، اتقوا الله واعرفوا مقدار نعم الله ، فقد قال صلى الله عليه وسلم : « " لا تزول قدما عبد يوم القيامة حتى يسأل عن خمس ، عن عمره فيم أفناه ، وعن شبابه فيم أبلاه ، وعن ماله من أين اكتسبه وفيم أنفقه ، وماذا عمل فيما علم » . فكلنا معشر المسلمين مسئول عن هذه الخمس ، كما أخبر به الصادق في المقال ، فلينظر العبد موقع حاله ، وماذا يجيب به هذا السؤال ، فمن قال بصدق : يا رب قد أفنيت عمري في طاعتك ، وأبليت قوتي وشبابي في خدمتك ، ولم أزل مقلعا تائبا عن معصيتك واكتسبت مالي من طرق الحلال واجتنبت المكاسب الردية الموجبة للهلاك والنكال ، وأنفقته فيما تحب واجتنبت إنفاقه في الفسوق ، ولم أبخل بالزكاة ولا في النفقات الواجبة وآتيت الحقوق ، وعلمت الخير ففعلته ، وعرفت الشر فتركته ، فليبشر عند ذلك برحمة الله وأمانه ، والفوز بجنته ورضوانه . ومن قال : قد قضي عمري وشبابي في الذنوب والغفلات ، ولم أبال بالمكاسب الخبيثة ولا بالغش والخيانات ، وعلمت الخير والشر فلم انتفع بعلمي ، ولا أغنت عني معرفتي ولا فهمي . فذلك العبد الذي هلك مع الهالكين ، وسلك سبيل الظالمين المعتدين . فيا سوءتاه حين يندب الشاب

(1/77)

شبابه ، ويفتضح الشيخ إذا قرأ كتابه ويا ندامة المفرطين حين يحشر المتقون إلى الرحمن وفدا ، ويساق المجرمون إلى جهنم وردا ، لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهدا ، ينادون مالكا خازن النار: { يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ }{ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } ويقولون : { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ }{ قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ } . الآيات . بارك الله لي ولكم في القرآن العظيم .

(1/78)

24- خطبة
في وجوب معرفة الله وتوحيده
الحمد لله المتوحد بصفات العظمة والجلال ، المتفرد بالكبرياء والكمال ، المولي على خلقه النعم السابغة الجزال ، وأشهد أن لا إله إلا الله وحده لا شريك له الكبير المتعال ، وأشهد أن محمدا عبده ورسوله أفضل الرسل في كل الخصال ، اللهم صل وسلم ، على محمد وعلى آله وأصحابه خير صحب وأشرف آل .

(1/79)

أما بعد : أيها الناس ، اتقوا الله واعبدوه ، فإن الله خلقكم لذلك قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } خلقهم ليعبدوه ويدينوا بعبادته الجامعة لمعرفته والإنابة إليه والتوجه في كل الأمور إليه ، خلقهم ليعرفوا ويعترفوا أنه الرب الذي أوجد جميع المخلوقات ، وأعدها وأمدها بكل ما تحتاج إليه من كل الجهات ، وهي الفقيرة إليه بالذات وكل الصفات ، خلقهم ليعرفوا ويعترفوا أنه الملك المالك لجميع الموجودات والعوالم والممالك ، الذي له الحكم والحمد في الأولى والآخرة وإليه يرجعون ، وإليه تنتهي الأقدار ومنه تبتدئ ، وإذا أراد شيئا قال له كن فيكون ، خلقهم ليعرفوا أحكامه الشرعية والقدرية والجزائية ، ولها يخضعون ، فيعلمون أن كل شيء بقضاء وقدر ، وأن ما أصابهم لم يكن ليخطئهم ، هو مولانا وعليه فليتوكل المؤمنون ، فنرضى بالله ربا وسيدا ومدبرا وحاكما ، وبمحمد نبيا رسولا ومبشرا ومنذرا ، وبالإسلام دينا وطريقا ومسلكا ، خلقهم ليعرفوا ويعترفوا أنه الله الذي لا إله إلا هو ، فليس له شريك في ألوهيته ، كما ليس له شريك في ربوبيته وملكه ، فكما أنه الخالق الرزاق المدبر لجميع الأمور فهو الإله

(1/80)

المعبود ، المحمود المشكور ، وكما أن جميع النعم الظاهرة والباطنة منه لطفا وإحسانا ، فهو المستحق لكمال الشكر إخلاصا ومحبة له وخضوعا وإذعانا ، وكما أنه الذي لطف بكم وعدلكم وسواكم ، فليكن وحده معبودكم ومرجوكم ومولاكم ، وكما شرع لكم دينا حنيفا ميسرا موصلا للفلاح ، فاسلكوا الصراط المستقيم متقربين إليه في الغدو والرواح ، فليس لكم رب سواه ، ولا معبود ومقصود إلا الله ، ولا ملجأ ولا منجا منه إلا إليه ، ولا معول في الأمور إلا عليه ، فقوموا بعبوديته ظاهرا وباطنا لعلكم تفلحون ، واستعينوا به وتوكلوا عليه لعلكم ترحمون ، إذ سألتم فلا تسألوا إلا الله ، وإذا استعنتم فلا تستعينوا بأحد سواه ، فإن الخلق كلهم فقراء عاجزون ، وجميعهم إلى ربهم مضطرون مفتقرون ، أعانني الله وإياكم على ذكره وشكره وحسن عبادته ، ووفقنا لمحبته ومعرفته والقيام بطاعته ، ولا حرمنا خير ما عنده من الإحسان بشر ما عندنا من الإساءة والعصيان . { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } . بارك الله لي ولكم في القرآن العظيم .

(1/81)

25- خطبة
في بعض حقوق النبي صلى الله عليه وسلم
الحمد لله الذي أوجب لرسوله حقوقا هي من لوازم الإيمان ، وفضله وخصه بخصائص لا يشاركه فيها ملك ولا إنسان ، وأشهد أن لا إله إلا الله وحده لا شريك له المتفرد بالوحدانية والكبرياء والسلطان ، الذي له كل اسم حسن ووصف جميل ، وهو الرحيم الرحمن ، وأشهد أن محمدا عبده ورسوله ، المبعوث إلى الإنس والجان . اللهم صل وسلم وبارك على محمد ، وعلى آله وأصحابه والتابعين لهم بإحسان .

(1/82)

أما بعد : أيها الناس ، اتقوا الله تعالى ، فإن الله كتب الرحمة الكاملة للمؤمنين ، فقال : { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ }{ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } فهذه الآيات الكريمة قد تضمنت ما يجب لهذا النبي الكريم من الحقوق التي لا يحصل ولا يتم الإيمان إلا بها ، حقه الأصيل أن نؤمن به ونعترف بصدقه وأن كل ما جاء به حق لا ريب فيه ، وأن نتبعه في أصول الدين وفروعه ، ونقدم قوله وطاعته على طاعة كل أحد ، ونعلم أنه لا يأمر إلا بالمعروف الذي هو الخير والهدى والبر والصلاح ، ولا

(1/83)

ينهى إلا عن المنكر الذي هو كل ذر وفساد وأعمال قباح ، وأنه أحل لنا جميع الطيبات من المآكل والمشارب والملابس والمناكح وجميع التصرفات ، وحرم كل خبيث من هذه الأشياء فرسالته احتوت على كل الكمالات ، وكان دينه مبنيا على اليسر والسهولة ، ورفع الأغلال قرة العيون وحياة القلوب ، ووسيلة إلى كل خير وكمال ، وعلينا أن نعزره بنصره ونصر شريعته في حياته وبعد مماته ، فهو أولى بنا من أنفسنا في أمور العبد وحالاته ، وعلينا أن نخضع لهديه ونقتدي به في جميع حركاته وسكناته ، وعلينا أن نوقره بالإجلال والإكرام ، والتوقير التام والاحترام ، وأن يكون أحب إلينا من والدنيا وأولادنا ونفوسنا والناس أجمعين ، وأن نكثر من الصلاة والتسليم عليه في كل وقت وحين ، وأن لا ندعوه باسمه بل إذا خاطبناه فعلى وجه الإجلال والتكريم ، وقد رفع الله له ذكره ، فلا يذكر الله إلا ذكر معه الرسول ، كما في الخطب والشهادتين ، اللتين هما أساس الإسلام ، وفي الأذان الذي هو شعار الإسلام ، وفي الصلاة التي هي عماد الدين ، لما له من الحق الأكبر على الناس أجمعين ، وكما أنه صلى الله عليه وسلم تميز عن الخلق بكل أوصاف الكمال الممكن الذي لا يساويه فيه مخلوق

(1/84)

فكان حقه بعد حق الله أوكد الحقوق ، من الله علي وعليكم بمعرفة نبينا والقيام بحقه والاقتداء به في كل حال ، وثبتنا بالقول الثابت على سنته في الحال والمال ، وحشرنا في زمرته ، وأدخلنا في شفاعته ، وأوردنا حوضه العذب الشهي الزلال ، إنه جواد كريم واسع النوال . بارك الله لي ولكم في القرآن العظيم .

(1/85)

26- خطبة
في حديث « إني حرمت الظلم ... »
الحمد لله الغني الحميد ، الواسع الكرم ذي الخير المديد ، يسأله من في السماوات والأرض وقد تكفل بشؤون العبيد ، فسبحانه من إله كريم ، وسع كل شيء رحمة وعلما ، وتبارك من أولى عباده عفوا ومغفرة وحلما . ونشهد أن لا إله إلا الله وحده لا شريك له ، في جميع النعوت والصفات ، ونشهد أن محمدا عبده ورسوله أفضل الرسل وخير المخلوقات ، اللهم صل وسلم ، وبارك على محمد وعلى آله وأصحابه أولي الفضائل والكرامات .

(1/86)

أما بعد : أيها الناس ، اتقوا الله تعالى بامتثال أوامره واجتناب نواهيه ، واشكروه على سوابغ نعمه وأياديه ، وأشعروا قلوبكم الافتقار إليه على الدوام في هداية قلوبكم وحصول مطلوبكم على التمام ، فقد سعد من تعلق قلبه خوفا ورجاء بالملك المولى وقد خاب من طغى وأعرض واستغنى ، فمن تعلق بغير الله وكل إليه ، ومن تعلق بربه أسعفه بمراده وقربه إليه ، قال صلى الله عليه وسلم : « قال الله تعالى: " يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم ، يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم ، يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم ، يا عبادي إنكم تخطئون بالليل والنهار ، وأنا أغفر الذنوب جميعا فاستغفروني أغفر لكم ، يا عبادي لو أن أولكم وأخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا ، يا عبادي لو أن أولكم وأخركم وأنسكم وجنكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئا يا عبادي لو أن أولكم وأخركم وأنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان مسألته ما نقص ذلك مما عندي إلا كما ينقص

(1/87)

المخيط إذا غمس في البحر ، ذلك بأني جواد واجد ما جد عطائي كلام وعذابي كلام إنما أمري لشيء إذا أردت أن أقول له كن فيكون ، يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها ، فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه »{ يَاأَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } . بارك الله لي ولكم في القرآن العظيم .

(1/88)

27- خطبة
في التحذير من حلق اللحى
الحمد لله الذي من علينا بالنبي الكريم ، وهدانا به إلى الصراط المستقيم ، واستنقذنا به من طرق الجحيم ، وأشهد أن لا إله إلا الله الرب الرحيم ، الملك الجواد الكريم ، وأشهد أن محمدا عبده ورسوله الذي هو بالمؤمنين رؤوف رحيم ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ومن تبعهم في كل هدي قويم .

(1/89)

أما بعد : أيها الناس ، اتقوا الله تعالى وتمسكوا بهدي نبييكم المصطفى وامتثلوا أوامره واجتنبوا ما عنه زجر ونهى ، فقد أمركم بحف الشوارب وإعفاء اللحى ، وأخبركم أن حلق اللحى وقصها من هدي الكفار والمشركين ، ومن تشبه بقوم فهو منهم فأحذروا مشابهة الظالمين ، يا عجبا لمن يؤمن بالله واليوم الآخر ، كيف يزهد في هدي نبيه وأصحابه والتابعين لهم بإحسان ؟! ويختار هدي كل كافر وفاسق فأين الأيمان ؟ لقد أكرم الله الرجال باللحى وجعلها لهم جمالا ووقارا ، فيا ويح من حلقها وأهانها وعصى نبيه جهارا ، أيظن هؤلاء أن حلقها يكسب صاحبها بهاء وجمالا ، كلا والله إنه ليشين الوجه ، ويذهب نوره ، ويزداد به إثما ووبالا ، ولكنه الاقتداء الضار يحسن كل قبيح ، ويوقع صاحبه في الشر الصريح ، أما قال أهل العلم : من جنى على لحية غيره فأزالها أو أزال جمالها على وجه لا يعود فعليه الدية كاملة ؟! ثم هو مع ذلك يجني على نفسه ويجحد نعمة الله الشاملة ، أما ترون وجوه الحالقين لها كيف يذهب بهاؤها وخصوصا عند المشيب ، وتكون وجوههم كوجوه العجائز قد ذهبت محاسنها ، وهذا من الشيء العجيب ! فالله الله عباد الله في لزوم دينكم ، ولا تختاروا عليه سواه ،

(1/90)

فإن فيه الخير والسعادة وكل جمال قد حواه ، فوالله ما في الاقتداء بأهل الشر إلا الخزي والندامة ، ولا في الاقتداء بنبيكم صلى الله عليه وسلم إلا الصلاح والفلاح والكرامة ، وإياكم أن تصبغوها بالسواد ، فقد نهى عن ذلك خير العباد ، فتوبوا إلى الله واستغفروه ، وتمسكوا بالخير ولازموه ، قبل أن تقول نفس يا حسرتي على ما فرطت في جنب الله ، يا ليتني حذرت من أهل الشر واقتديت برسول الله ، يا ليتني أعود إلى الدنيا لأعمل صالحا وأتوب ، فالآن فات كل مطلوب ، وحصل كل مرهوب ، وأحاطت بأهل المعاصي الخطايا والذنوب ، { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَالَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا }{ يَاوَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا }{ لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا } .

(1/91)

28- خطبة
في كل معروف صدقة
الحمد لله المعروف بالخير والكرم ، والامتنان المجازي البر بالبر ، وعلى الإحسان بالإحسان ، وأشهد أن لا إله إلا الله الرحيم الرحمن ، وأشهد أن محمدا عبده ورسوله سيد الرسل وخلاصة الإنسان ، اللهم صل وسلم وبارك على محمد وعلى آله وصحبه والتابعين لهم بإحسان .
أما بعد : أيها الناس ، اتقوا الله تعالى ، واعلموا أن مدار التقوى على فعل الخير واجتناب الشر والفساد ، وعلى إخلاص الدين للمولى والإحسان إلى العباد ، فلقد قال من أعطى جوامع الكلام : « كل معروف صدقة » فيالها من كلمة عظيمة جامعة للخيرات ، وياله من كلام بليغ محيط بأصناف البر والبركات ، فكما دخل في هذا الإحسان الديني يدخل فيه الإحسان الدنيوي ، وكما يدخل فيه المعروف بالجاه والمقال ، يدخل فيه المعاونات البدنية والإحسان بالمال ، ويتناول المعروف إلى الصاحب والقريب ، والمعروف إلى العدو والبعيد ، فمن علم غيره علما أو أهدى له نصحا فقد تصدق عليه ، ومن نبهه على مصلحة دينية أو دنيوية أو حذره من مضرة فقد أحسن إليه .

(1/92)

أيها العبد لا تحقرن من المعروف شيئا ولو أن تلقى أخاك بوجه طلق ، وتباشر جليسك بالبشاشة وحسن الخلق ، ولو أن تفرغ الدلو للمستقي والمتوضي ، ولو أن تعطي صلة الحبل وتعير الإناء للمستجدي ، وكلما كانت العارية أنفع كان أجرها أفضل ، ومن المعروف إماطة الأذى عن الطريق ، وعزل العظم والشوكة وجميع ما يؤذي ، ومن المعروف هداية الأعمى في المساجد والطرق وهداية الحيران ، وأن تسمع الأصم وتطعم الجائع وتسقي الظمآن ، وتغيث المكروب واللهفان ، ومن المعروف إعانة أصحاب الحوائج من الأقارب والأباعد والجيران ، والعفو عمن ظلمك ومقابلة الإساءة بالإحسان ، ومن المعروف الدعوة إلى طعام أو قهوة أو شراب ، للأغنياء والفقراء والبعداء والأقراب ، وسماحك لمن ينتفع بشيء من ملكك من ماشية ونخل وأشجار ، بلبن أو خوص أو حطب أو ثمار ، وإعانة المسلم بكتابة وعمل صنعة ونقل متاع ، ومن المعروف بذل الفضل في المعاملات والمحاباة فيها فما شيء يترك ثوابه ولا يضاع ، ومن المعروف الإحسان إلى المماليك من الآدميين وسائر الحيوانات ، ففي كل كبد حراء أجر واكتساب للخيرات ، ومن المعروف أن تبذل لغيرك دواء نافعا أو تباشره بطب أو تصف له حمية أو دواء ناجعا ،

(1/93)

فكلما أوصلته إلى الخلق من البر والإحسان والتكريم ، فأنه داخل في خطاب النبي الكريم ، { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } . بارك الله لي ولكم في القرآن العظيم .

(1/94)

29- خطبة
في العقل
الحمد لله الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ، ثم جعل نسله من سلالة من ماء مهين ، ثم سواه ونفخ فيه من روحه ، فتبارك الله أحسن الخالقين ، وأشهد أن لا إله إلا الله وحده لا شريك له ، إله الأولين والآخرين ، وأشهد أن محمدا عبده ورسوله سيد المرسلين وإمام المتقين ، اللهم صل على محمد وعلى آله وصحبه والتابعين لهم أجمعين ، وسلم تسليما كثيرا .

(1/95)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واذكروا ما تفضل به عليكم من العقل الذي تميزتم به على كثير من المخلوقات ، واحذروا أن تضيعوه أو تهملوه في وضعه في الأمور الضارة أو غير الأمور النافعات ، فما أنعم الله على عبد نعمة فاستعملها فيما خلقت له إلا حفظها الله ونماها ، ولا أهملها ووضعها في غير موضعها إلا سلبها وبقي عليه شقاها ، فهذا العقل الذي منحكم الله إياه من أفضل العطايا ، فما بالكم تستعملونه في ركوب الدنايا ، خلق الله لكم العقول لتعقلوا بها ما ينفعكم من المعارف والعلوم النافعة ، وترتقوا بها إلى مدارج الفلاح بهمم قوية وقلوب واعية ، فقاوموا بها ما يضركم من الأخلاق الرذيلة ، فلا خير فيمن غلبت شهوته عقله فألقته في المهالك الوبيلة ، فكروا في المصالح والمنافع فإذا توضحت فاسلكوها ، وزاحموا بها النفوس العالية المقبلة على الخير ونافسوها ، وإياكم أن تكون هممكم في تحصيل الأغراض الدنيئة فتخسروا عقولكم وتضيعوها ، طوبى لمن كانت أفكاره حائمة حول ما يحبه الله ، دائرة حول ما ينفع عباد الله ، الإخلاص لله في كل الأمور شعاره ، والإحسان المتنوع على الخلق دثاره ، طوبى لمن كانت شهوته تبعا لعقله فآثر

(1/96)

النافع وفاز بالسعادتين ، وويل لمن غلبت شهوته عقله فاختار الرذائل فخسر الدنيا والدين ، من ترك ما تهواه نفسه لله لم يجد فقده ، وعوضه الله الإيمان والثواب ، ومن تبع هواه وأعرض عما يحبه مولاه ابتلاه بالهموم وأنواع الأوصاب ، سبحان من فاوت بين عباده بالعقول والهمم والأعمال ، وباين بينهم في صفات النقص والكمال ، وقسم بينهم الأخلاق كما قسم بينهم الأرزاق ، فتبارك الله الواحد الملك الخلاق . من الله علي وعليكم بمحاسن الأعمال وأحاسنها ، وحفظنا من أسافل الأخلاق وأراذلها { إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ } . بارك الله لي ولكم في القرآن العظيم .

(1/97)

30- خطبة
في قوله صلى الله عليه وسلم « قد أفلح من هدي للإسلام.. . » إلخ
الحمد لله الملك القهار ، العزيز الجبار ، وأشهد أن لا إله إلا الله الرحيم الغفار ، وأشهد أن محمدا عبده ورسوله إمام المتقين الأبرار ، اللهم صل وسلم على محمد ، وعلى آله وأصحابه البررة الأطهار .

(1/98)

أما بعد : أيها الناس ، اتقوا الله تعالى فإن تقوى الله عماد الدين ، وحقه الواجب على الخلق أجمعين ، قال صلى الله عليه وسلم : « قد أفلح من هدي للإسلام وكان عيشه كفافا وقنعه الله بما آتاه » . فجعل صلى الله عليه وسلم هذه الثلاث عنوان الفلاح ، وبها يحصل الخير والنجاح ، فإن من جمع الله له هذه الثلاث فقد جمع له خير الدنيا والآخرة ، وتمت عليه النعم الباطنة والظاهرة ، وبها الحياة الطيبة في هذه الدار ، والسعادة الأبدية في دار القرار . أما الهداية للإسلام ، فإن الإسلام به العصمة والنجاة من طرق الجحيم ، ولن يقبل الله من أحد دينا غير الاستسلام للرب العظيم . الإسلام هو الاستسلام الباطن والظاهر لله ، وهو الانقياد الكامل لطاعة الله ، الإسلام مقصوده القيام بحق الله وحق العباد ، وروحه الإخلاص لله والمتابعة للرسول في الهدي والرشاد ، المسلم من سلم المسلمون من لسانه ويده ، والمؤمن من أمنه الناس على دمائهم وأموالهم « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » وأما الكفاف من الرزق فهو الذي يكفي العبد ، ويكف قلبه ولسانه عن التشوف وسؤال الخلق ، واغتباطه برزق الله والثناء على الله بما أعطاه من ميسور الرزق . فإن

(1/99)

من أصبح آمنا في سربه معافى في بدنه عنده قوت يومه وليلته فكأنما حيزت له الدنيا بحذافيرها ، وأغبط الناس من عنده رزق يكفيه ، وبيت يؤويه ، وزوجة ترضيه ، وسلم من الدين الذي يثقله ويؤذيه ، فليس الغنى عن كثرة العرض إنما الغني غني القلب ، قال صلى الله عليه وسلم : « من كانت نيته الآخرة جمع الله عليه أمره ، وجعل غناه في قلبه ، وأتته الدنيا وهي راغمة . ومن كانت نيته طلب الدنيا جعل الله فقره بين عينيه ، وشتت عليه أمره ولم يأته من الدنيا إلا ما كتب له » ، فاتقوا الله وأجملوا في الطلب ، فإن ما عند الله لا ينال عصيته ، وإنما ينال بطاعته وخدمته ، فاحمدوا الله عباد الله على الهداية للإسلام واشكروه على الكفاية من الرزق والغنى عن الآثام ، وانظروا إلى من فضلتم عليه بالعافية والرزق والعقل والتوفيق ، فإنه أحرى لشكر النعم والهداية لأقوم طريق ، من الله علينا وعليكم بالقيام بحقه والقناعة بميسور رزقه ، إنه جواد كريم . { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } . بارك الله لي ولكم في

(1/100)

القرآن العظيم .

(1/101)

31- خطبة
في نصائح نبوية
الحمد لله الذي من على المؤمنين إذ بعث فيهم رسولا منهم ، يتلو عليهم آياته ويزكيهم ، ويعلمهم الكتاب والحكمة ، وإن كانوا من قبل لفي ضلال مبين ، وخصه بجوامع الكلم وغرر الحكم ، وجعل قبول وصاياه واتباع هديه داعيا لمحبة رب ، العالمين ، وأشهد أن لا إله إلا الله الملك الحق المبين ، وأشهد أن محمدا عبده ورسوله الصادق الناصح البار الأمين ، اللهم صل وسلم على محمد وعلى آله الطيبين وأصحابه الطاهرين ، ومن تبعهم إلى يوم الدين .

(1/102)

أما بعد : أيها الناس ، اتقوا الله وكونوا مع الصادقين ، وأطيعوا الله ورسوله إن كنتم مؤمنين ، وكونوا ممن يستمع القول فيتبع أحسنه ، أولئك الذين هداهم الله ، وأولئك هم أولوا الألباب ، لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم ، حريص عليكم بالمؤمنين رؤوف رحيم ، فمن قبل نصائحه استقام على الصراط المستقيم ، وأوصله ذلك إلى جنات النعيم ، فقد قال صلى الله عليه وسلم: « اتق الله حيثما كنت وأتبع الحسنة السيئة تمحها ، وخالق الناس بخلق حسن » ، ثلاث منجيات وثلاث مهلكات : فأما المنجيات فتقوى الله في السر والعلانية ، والقول بالحق في الرضى والغضب ، والقصد في الغنى والفقر ، أما المهلكات فهوى متبع وشح مطاع ، وإعجاب المرء بنفسه وهي أشدهن ، ومن تواضع لله رفعه ، فهو في نفسه صغير وفي أعين الناس عظيم ، ومن تكبر وضعه الله فهو في أعين الناس صغير ، وفي نفسه كبير ، حتى لهو أهون عليهم من كلب وخنزير ، بئس العبد عبد تخيل واختال ، ونسي الكبير المتعال ، بئس العبد عبد تجبر واعتدى ، ونسي الجبار الأعلى ، بئس عبد سهى ولهى ونسي المقابر والبلاء ، بئس العبد عبد عتى وطغى ، ونسي المبتدأ والمنتهى ، بئس العبد عبد يختل الدنيا

(1/103)

بالدين ، بئس العبد عبد طمع يقوده ، بئس العبد عبد هوى يضله ، بئس العبد عبد رغب يذله ، من التمس رضى الناس بسخط الله وكله الله إلى الناس ، ومن التمس رضى الله بسخط الناس كفاه الله مؤنة الناس الدواوين ثلاثة : ديوان لا يغفره الله ، وهو الإشراك بالله ، يقول الله: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } ، وديوان لا يتركه الله وهو ظلم العباد فيما بينهم حتى يقتص بعضهم من بعض ، وديوان لا يعبأ الله به ؛ ظلم العباد فيما بينهم وبين الله ، فذاك إلى الله إن شاء عذبه وإن شاء تجاوز عنه ، من الله علي وعليكم بقبول النصائح ، وحمانا من جميع الشرور والقبائح . { وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَابُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } . بارك الله لي ولكم في القرآن العظيم .

(1/104)

32- خطبة
في الاهتمام بصلاح القلب
الحمد لله الذي أصلح بلطفه الصالحين ، وخلع عليهم خلع الإيمان واليقين ، وحفظهم بعنايته مما يقبح ويشين . وأشهد أن لا إله إلا الله وحده لا شريك له ، مالك يوم الدين ، وأشهد أن محمدا عبده ورسوله النبي الأمين ، اللهم صل وسلم على محمد وعلى آله وصحبه والتابعين لهم إلى يوم الدين .

(1/105)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واعلموا أن مدار التقوى على إصلاح القلوب ، فقد قال صلى الله عليه وسلم : « إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي " القلب » فمتى صلح القلب بالإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره وصحح ذلك بالمعرفة وحسن الاعتقاد ثم توجه القلب إلى ربه بالإنابة والقصد وحسن الانقياد - فإن الجوارح كلها تستقيم على طريق الهدى والرشاد ، فصلاح الجوارح ملازم لصلاح القلوب ، فاغتنموا رحمكم الله إصلاحها بحسن النية في كل مطلوب ، فإن الله لا ينظر إلى صوركم وأعمالكم ، ولكن ينظر ما أكنته القلوب ، فأخلصوا الأعمال لله في كل ما تأتون وما تذرون ، وأنيبوا إلى ربكم واطمعوا في رحمته لعلكم ترحمون ، فالعمل اليسير مع الإخلاص خير من الكثير مع الرياء ، والثمرات الطيبة إنما تحصل لمن حقق النية واتقى ، فمن أصلح باطنه . أصلح الله له الأحوال ، وسدده في الأقوال والأفعال ، { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا }{ يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ

(1/106)

وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } . وسلوا مولاكم أن يطهر قلوبكم من الغل والحقد ، ومن الكبر والتعاظم على العباد والحسد ، فقد قال-صلى الله عليه وسلم : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه »« ثلاث لا يغل عليهن قلب مسلم : إخلاص العمل لله ، ومناصحة من ولاه الله أمركم ، ولزوم جماعة المسلمين ، فإن دعوتهم تحيط من ورائهم »« لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا وكونوا عباد الله إخوانا ، المسلم أخو المسلم لا يظلمه ولا يخذله ولا يكذبه ولا يحقره بحسب امرئ من الشر أن يحقر أخاه المسلم ، كل المسلم على المسلم حرام ، دمه وماله وعرضه » طوبى لمن أخلص لله في أقواله وأفعاله ، ورجا فضله في حاله ومآله ، وطهر قلبه من البغضاء والعداوة للمسلمين ، وتعاون معهم في أمور الدنيا والدين ، وويل لمن تعلق قلبه بأحد من المخلوقين ، أو امتلأ من الغل والحقد على المؤمنين ؛ أما الأول فإنه يسعى في علو الدرجات ، وأما الآخر فإنه يتردى في مهاوي الهلكات . اللهم يا مصلح الصالحين أصلح فساد قلوبنا ، ويا من بيده خزائن كلى شيء اسعفنا بمطلوبنا ، ويا من يغفر الذنوب جميعا اغفر ذنوبنا واستر عوراتنا وعيوبنا إنك أنت

(1/107)

الجواد الكريم . { رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا } . بارك الله لي ولكم في القرآن العظيم .

(1/108)

33- خطبة
عن الآيات المخوفة والتحذير من الذنوب
الحمد لله الحكيم في خلقه ورزقه وتدبيره ، الحميد في خفضه ورفعه وعطائه ومنعه وجميع تقديره ، الغفور الرحيم لمن خشيه واتقاه ، شديد النكال والعقوبة على من عانده وعصاه ، وأشهد أنه لا إله إلا الله ولا نعبد إلا إياه ، وأشهد أن محمدا عبده ورسوله ومختاره ومصطفاه ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ومن اهتدى بهديه .

(1/109)

أما بعد : أيها الناس ، اتقوا الله فإن تقوى الله بها حصول الخيرات وفيها دفع الشرور والمكروهات قال تعالى : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } وقال تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } . وأخبر أن الدعاء سبب للإجابة بحصول المطلوب ، وأن الذنوب أكبر الموانع لنزول الغيث ، ونزع البركة من الأرض والثمار والحبوب ، كيف تطمعون في حصول ما تحبون وأنتم مصرون على الذنوب والجنايات ، كيف ترجون حصول الغيث وأنتم مقيمون على الغش والخيانات ، وقد برئ صلى الله عليه وسلم من أهل الكذب والغش في كل المعاملات ، أما سمعتم أن بخس المكاييل والموازين وبخس الناس أشياءهم أهلك الله به أهل مدين بالعذاب في الدنيا قبل الآخرة ، وأن من لم يتب منها فعاقبته أفظع العواقب وقد باء بالصفقة الخاسرة ، فوالله إن الحرام والغش ليستدرج صاحبه ثم يمحق محقا ، وأن المكاسب الخبيثة مع إثم صاحبها

(1/110)

لتنزع منها البركة حقا وصدقا ، وأن المكاسب الطيبة ليصلح الله بها الأحوال ، والورع عن الحرام خير لصاحبه في الحال والمآل ، أما ترون الله يستعتبكم ويخوفكم بما يريكم من الآيات والشدة والنكال ، ويرسل الصواعق فيصيب بها من يشاء ويصرفها عمن يشاء وهو شديد المحال ؟! أما ترون الله يصرف عنكم أمورا وشرورا قد انعقدت أسبابها بما كسبت أيدي العباد لتتوبوا إليه وترجعوا عن الشر والفساد ؟! أما علمتم أن المعاصي تخرب الديار العامرة ، وتسلب النعم الباطنة والظاهرة ؟! فكم لها من العقوبات والعواقب الوخيمة ، وكم لها من الآثار والأوصاف الذميمة ، وكم أزالت من نعمة ، وأحلت من محنة ونقمة ، فاتقوا الله عباد الله واحذروه ، واعلموا أنكم لا بد أن تلاقوه ، فيحاسبكم وينبئكم بما قدمتموه وأخرتموه . بارك الله لي ولكم في القرآن العظيم .

(1/111)

34- خطبة
في التوحيد
الحمد لله الذي خلق المكلفين ليعبدوه ، وأدر عليهم الأرزاق ليشكروه ، ووضح لهم الأدلة والبراهين ليعرفوه ، وأشهد أن لا إله إلا الله الذي يتعين علينا أن لا ندعو غيره ولا نخافه ونرجوه ، وأشهد أن محمدا عبده ورسوله الذي فاق الرسل من جميع الوجوه ، اللهم صل وسلم على محمد وعلى آله وأصحابه جميع الذين اتبعوه .

(1/112)

أما بعد : أيها الناس ، اتقوا الله وأطيعوه ، واحذروا جميع ما يسخطه وتتبعوا مراضيه ، أما دلكم على وحدانيته بالآيات البينات ، أما وضح لكم معرفته بالحجج والبراهين القاطعات ، تعرف لكم بأسمائه الحسنى ، وصفاته العليا ونعمه الواسعة العظمى . { يَاأَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ }{ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ }{ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } ، { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ }{ وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } ، { خَلْقَ الْإِنْسَانِ مِنْ طِينٍ }{ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ }{ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ } . وجعل له السمع والبصر والفؤاد وجميع القوى فتبارك الله أحسن الخالقين ، أحسن بقدرته المخلوقات ، وزين السماء بالشمس والقمر والكواكب النيرات ، ومهد الأرض وأودع فيها منافعها المتنوعات ، وثبتها بالجبال الشم الشاهقات ، أجرى فيها العيون والأنهار ، وأخرج أصناف الزروع والأشجار والثمار ، وجعلها متاعا للبشر وأنعامهم ، فتبارك الكريم القهار ، أسبغ على عباده النعم ، وصرف عنهم المكاره والنقم ، فكم له على

(1/113)

عباده من الخير المدرار ، فهو المتفرد بالعطاء والمنع والخفض والرفع ، وهو الواحد الغفار ، مجيب الدعوات ، وفارج الكربات ، ومغيث اللهفات ، وسامع الأصوات بتفنن اللغات ، فسبحان الحليم الستار ، يعلم السر وأخفى ، وإليه ترفع الحاجات والشكوى ، وإليه ينتهي السائلون ، وهو محل النجوى ، ومزيل المكاره والشدائد والأخطار ، يقول تعالى في الحديث القدسي: « إني والجن والأنس في نبأ عظيم أخلق ويعبد غيري وأرزق ويشكر سواي خيري إليهم نازل وشرهم إلي صاعد أتحبب إليهم بالنعم ، وأنا الغني عنهم ويتمتعون إلي بالمعاصي وهم الفقراء إلي » ، فاتقوا الله عباد الله وراقبوه ، وتوبوا إليه كل وقت واستغفروه ، وانظروا إلى كثرة نعمه عليكم ، فاشتغلوا بالثناء عليه ، والجؤا إلى الله وتوكلوا عليه . أجارنا الله وإياكم من النار وغفر لنا الذنوب والأوزار ، وبارك لنا ولكم في القرآن العظيم .

(1/114)

35- خطبة
في نعيم البرزخ وعذابه
الحمد لله الذي لم يزل قائما بشؤون الخليقة على أحسن نظام ، لا ينام ولا ينبغي له أن ينام ، يخفض القسط ويرفعه ، يرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل على الكمال والتمام ، فهو الملك العظيم القدوس السلام ، ونشهد أن لا إله إلا الله وحده لا شريك له ذو الجلال والإكرام ، ونشهد أن محمدا عبده ورسوله سيد الأنام ، اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الكرام .

(1/115)

أما بعد : أيها الناس ، اتقوا الله ، واعلموا أن الموت الذي تفرون منه فإنه ملاقيكم ، وأنكم عند انتقالكم من الدنيا لا بد أن يمتحنكم ويسألكم ويجازيكم ، فمن كان في الدنيا ثابتا على الصراط المستقيم ثبته الله عند مماته وفي قبره وبشر بالفوز والنعيم ، ومن كان في هذه أعمى معرضا عن الله فلا بد أن يلاقي ما قدمت يداه ، قال صلى الله عليه وسلم : « إذا قبر الميت أتاه ملكان فيجلسانه فيقولان له : من ربك ؟ فيقول المؤمن: ربي الله ، فيقولان : له ما دينك؟ فيقول: ديني الإسلام ، فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: هو رسول الله ، فيقولان له: وما يدريك؟ فيقول: قرأت كتاب الله فآمنت به وصدقت ، فينادي مناد من السماء: أن صدق عبدي فأفرشوه من الجنة وألبسوه من الجنة ، وافتحوا له بابا إلى الجنة ، فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره . وأما الفاجر أو الكافر فإذا سأله الملكان من ربك وما دينك ومن نبيك قال : هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته فيضربانه بمطرقة من حديد فيصيح صيحة يسمعها كل شيء إلا الإنس والجن ولو سمعوها لصعقوا ، فينادي مناد أن كذب عبدي فافرشوه من النار ، وألبسوه من النار ،

(1/116)

وافتحوا له بابا إلى النار ، فيأتيه من حرها وسمومها ، ويضيق عليه قبره حتى تختلف أضلاعه فلا يزال معذبا إلى أن تقوم الساعة » . أما والله لو نشر لكم أهل القبور ، فحدثوكم بما وصلوا إليه من عظائم الأمور لقالوا : قد وجدنا ما وعدنا الله ورسوله حقا ولم نفقد من أعمالنا مثقال ذرة من خير أو شر فأصبحنا مرتهنين صدقا ، أما طائعنا فقد اغتبط بعمله ولقي الفوز والروح والريحان ، وأما عاصينا فقد باء بالخيبة والحسرة والهوان ، يتمنون الرجوع إلى الدنيا ليتوبوا ، ويودون أن لو مكنوا ليعملوا صالحا وينيبوا ، وأنتم إلى ما صاروا إليه صائرون ، وبكأس الحمام الذي يدور على الخليقة شاربون فتوبوا إلى ربكم ما دمتم في زمن الإمهال ، وتقربوا إليه بما استطعتم من صالح الأعمال ، { فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ } إلى آخر السورة . بارك الله لي ولكم في القرآن العظيم .

(1/117)

36 - خطبة
في فضل الإسلام
الحمد لله الذي جعل الإسلام مل الخليقة في دينها ، ودنياها وأرشد فيه النفوس إلى هداها وحذرها من رداها ، وأشهد أنه الرب العظيم ، الذي لم يزل ربا وإلها ، وأشهد أن محمد عبده ورسوله أعظم الخلق عند الله فضلا وقدرا وجاها ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه صلاة وسلاما وبركة لا تنقضي ولا تتناها .

(1/118)

أما بعد : أيها الناس ، اتقوا الله واعلموا أن دين الإسلام هو الدين القيم الذي فيه صلاح العباد ، وهو أعظم المنن من الكريم الوهاب ، ولا يقبل الله من العباد سواه ، وقد تكفل لسالكه بخير دينه ودنياه ، فيه من المبادئ السامية ، والأخلاق العالية والنظم العادلة ما تشتهيه الأنفس وتمتد إليه الأعناق ، وقد تكفل بالحياة الطيبة لمتبعيه لحسنه وجماله ، وفضائله التي فضل بها غيره وفاق ، أليست عقائده الصحيحة أصح العقائد ، وأصلحها للقلوب وأنفعها للأرواح ؟ أليست أخلاقه أجمل الأخلاق ، وبراهينه في غاية القوة والبيان والإيضاح ؟ فهل أعظم وأنفع وأكمل من الاعتقاد اليقيني الذي لا ريب فيه أن تعلم أن لنا ربا عظيما تتضاءل عظمة المخلوقات كلها في عظمته وتضمحل إذا نسبت إلى كبريائه ومجده وحكمته ؟ له الأسماء الحسنى ، والصفات الكاملة العليا ، أحاط بكل شيء علما ورحمة وقدرة وحكمة وحكما ، وشمل كل موجود بحسن تدبيره إحكاما ونظاما وحسنا ، قد أحسن ما خلقه ، وأبدع ما صنعه ، وأحكم ما شرعه ، له العلو المطلق من جميع الوجوه ، وهو الغاية في الكمال فلا نخشى غيره ولا نرجوه ، يجيب الداعين ، ويفرج الكربات عن المكروبين ، من توكل عليه كفاه ،

(1/119)

ومن أناب إليه وتقرب إليه قربه وأدناه ، ومن أوى إليه آواه ، لا يأتي بالخير والحسنات إلا هو ، ولا يكشف السوء والضراء سواه ، يتودد إلى عباده بكل سبيل ، ويسبغ عليهم من عطائه وكرمه الجزيل ، لا يخرج عن خيره وجوده إلا المتمردون ، ولا يعرض عن طاعته إلا الظالمون ، فهل تصلح القلوب والأرواح إلا بالتأله إليه ؟ وهل للعباد معاذ وملجأ إلا إليه ؟ وكذلك يهدي هذا الدين لأحسن الأخلاق ، والأعمال ، على محاسن الآداب وطرق الكمال ، لا خير ولا ، فلاح ولا هدى إلا دل عليه ، ولا شر ولا ضرر ولا فساد إلا حذر منه . أما حث على الصدق والعدل في الأقوال والأفعال ؟ أما أمر بالإخلاص له في كل الأحوال ؟ أما حث على الإحسان المتنوع لأصناف المخلوقات ، وبالتواضع للحق وللخلق في كل الحالات ؟ أما أمر بنصر المظلومين وإغاثة الملهوفين ، وإزالة الضر عن المضطرين ؟ أما رغب في حسن الخلق بكل طريق ، على القريب والبعيد والعدو والصديق ؟ أما نهى عن الكذب والفحش والخيانات ، وحث على رعاية الشهادات والقيام بالأمانات ؟ أما حذر من ظلم الخلق في الدماء والأموال والأعراض والحقوق ؟ أما زجر عن القطيعة والإساءة والعقوق؟ أما أمر بفعل الأسباب النافعة مع

(1/120)

التوكل على المولى ؟ أما حث على التآلف والاجتماع والمودة والإخاء؟ أما أمرنا أن نعد لأعدائنا ما نستطيعه من قوة نافعة وواقية؟ وأن نقوم بكل ما يقيم الدين ويصلح الدنيا بالوسائل الكافية ؟ أما أباح لنا الطيبات من المآكل والمشارب والملابس والمعاملات ؟ وحرم علينا الخبائث والمضار والمفاسد في كل الحالات ؟ فأي صلاح ديني ودنيوي لم يرشد إليه هذا الدين ، وأي ضرر وشر إلا بين طرقه وحذر عنه العالمين ؟ { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } . بارك الله لي ولكم في القرآن العظيم .

(1/121)

37- خطبة
في عمل اليوم والليلة
الحمد لله الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا ، وأشهد أن لا إله إلا الله وحده لا شريك له ، فما أعظمه ربا وملكا قديرا ، وأشهد أن محمدا عبده ورسوله الذي أرسله إلى جميع الثقلين بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا ، اللهم صل على محمد وعلى آله وأصحابه وسلم تسليما كثيرا .

(1/122)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واعلموا أن الله تعالى جعل الأوقات والشهور تتكرر على العباد لتقوم وظائف الطاعات ، وتنشط النفوس على الخيرات ، لما مضت الأشهر الثلاثة الكرام ، أولها رجب وآخرها شهر الصيام ، أعقبها بالشهور الثلاثة شهور الحج إلى بيته الحرام ، فكما أن من صام رمضان وقام غفرت له جميع الذنوب والآثام فمن حج البيت أو اعتمر غفرت ذنوبه فضلا من الملك العلام ، فما يمضي على المؤمن وقت من الأوقات ، إلا ولله عليه وظيفة من وظائف الطاعات ، فإذا قام بها ووفاها كان من الذاكرين الله كثيرا والذاكرات ، المعد لهم المنازل العالية الطيبات ، أليس من أجل نعمه على العباد أن جعل الليل والنهار يتناوبان كلما ذهب أحدهما خلفه الآخر؟ لإنهاض همم العاملين إلى الخيرات ، فمن فاته الورد بالليل استدركه بالنهار ، ومن فاته بالنهار استدركه بالليل على مدى الأوقات ، ألا وإن شجرة الإيمان قد غرسها الله في قلوب المؤمنين ، ورتب العبادات على اختلافها لتنميتها وتكميلها في كل وقت وحين ، فلولا أعمال اليوم والليلة لذوى غرس الإيمان ، فإليه يصعد الكلم الطيب والعمل الصالح يرفع ذلك إلى الملك الديان ، فلقد سبق المفردون

(1/123)

الذين لا تزال ألسنتهم تلهج بذكر الله إلى جنات النعيم ، ولقد فاز المسارعون إلى الخيرات برفعة الدرجات والقرب من الرب الكريم ، فيا ويح المعرضين عن ربهم ما أشد خسارهم وأشقاهم ، ويا ندامة الغافلين لقد انفرطت أمور دينهم ودنياهم ، فوالله إن ذكر الله لحياة الأرواح والقلوب ، وإن القيام بخدمته ليوصل العبد إلى أجل مطلوب . أعانني الله وإياكم على ذكره وشكره وحسن عبادته ، ووقانا من شرور أنفسنا وسيئات أعمالنا بلطفه ورعايته . { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ } . الآية . بارك الله لي ولكم في القرآن العظيم .

(1/124)

38 - خطبة
في النصيحة
الحمد لله الذي أوجب على عباده النصح في العبادات والمعاملات ، وحذرهم من الغش والغل والخيانات ، وأشهد أن لا إله إلا الله المعروف بجميل الهبات ، وعظيم الصفات ، وأشهد أن محمدا عبده ورسوله سيد الرسل الذي رفعه الله أعلى الدرجات ، اللهم صل وسلم وبارك على محمد وأصحابه ، ومن تبعهم في كل الحالات .

(1/125)

أما بعد : أيها الناس ، اتقوا الله بفعل أوامره واجتناب نواهيه ، وبترك مساخطه والإقبال على مراضيه ، وتقربوا إليه بالنصيحة فيما يظهره أحدكم أو يخفيه ، قال صلى الله عليه وسلم : « " الدين النصيحة " ، ثلاثا ، قالوا : لمن يا رسول الله ؟ قال: " لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » فأخبر صلى الله عليه وسلم خبرا متضمنا للحث على النصيحة والترغيب فيها ، إن الدين كله منحصر في النصيحة ، أي ومن قام بالنصيحة كلها فقد قام بالدين ، وفسره تفسيرا يزيل الأشكال ، ويعم جميع الأحوال ، أما النصيحة لله فهي القيام بحقه وعبوديته ، وذلك يشمل ما يجب اعتقاده من أصول الإيمان ، وما يتعين القيام به من شرائع الإسلام وحقائق الإحسان ، من أعمال القلوب والجوارح وأقوال اللسان ، وهو فعل المأمور من الفرائض والنوافل ، ونية القيام بما يعجز عنه منها . وأما النصيحة لكتاب الله فهي الإقبال بالكلية على تلاوته وتدبره وتعلم معانيه وتعليمها ، وجملة ذلك وحاصله هو الإيمان بالله ورسوله وطاعة الله ورسوله . وأما النصيحة لأئمة المسلمين وهم ولاتهم من السلطان الأعظم إلى الأمير إلى القاضي إلى جميع من لهم ولاية كبيرة أو صغيرة ، فهؤلاء

(1/126)

لما كانت مهمتهم وواجباتهم أعظم من غيرهم وجب لهم من النصيحة بحسب مراتبهم ومقاماتهم ، وذلك باعتقاد إمامتهم والاعتراف بولايتهم ، ووجوب طاعتهم في المعروف ، وحث الرعية على طاعتهم ولزوم أمرهم ، وبذل ما يستطيعه الإنسان من نصيحتهم ، وتوضيح ما خفي عليهم مما يحتاجون إليه في رعايتهم ، كل أحد بحسب مرتبته ، والدعاء لهم بالتوفيق والصلاح ، فإن صلاحهم صلاح للرعية وللأمور ، واجتناب سبهم والقدح فيهم وإشاعة مثالبهم ، فإن في ذلك شرا وضررا وفسادا كبيرا ومن رأى منهم مالا يحل فعليه أن ينبههم سرا لا علنا بلطف وعبارة تليق بالمقام ، فإن هذا مطلوب في حق كل أحد وبالأخص ولاة الأمور ، فتنبههم على هذا الوجه فيه خير . وأما النصيحة لعامة المسلمين فبمحبة الخير لهم وإيصاله إليهم بحسب الإمكان ، وكراهة الشر لهم والسعي في دفعه بحسب القدرة ، وتعليم جاهلهم ووعظ غافلهم ، ونصحهم وإرشادهم في أمور دينهم ودنياهم ، وكل ما تحب أن يفعلوا مع الإحسان؟ فافعله معهم، ومعاونتهم على البر والتقوى ، ومساعدتهم في كل ما يحتاجونه ، فمن كان في حاجة أخيه كان الله في حاجته .

(1/127)

فتبين بهذا أن النصيحة تشمل الدين كله أصوله وفروعه ، وحقوق الله وحقوق عباده ، فأين النصيحة ممن تهاون بحقوق الله فضيعها وعلى محارمه فتجرأ عليها ؟! وأين النصيحة من أهل الخيانات وأصحاب الغش في المعاملات؟! وأين النصيحة ممن يحبون أن تشيع الفاحشة في الذين آمنوا ، ومن يتتبعون عورات المسلمين وعثراتهم ؟! فهؤلاء عن النصيحة بمعزل ، ومنزلهم منها أبعد منزل ، طوبى للناصحين ، ويا خسارة الغشاشين . من الله علي وعليكم بالقيام بالنصيحة ، وحفظنا من أسباب الخزي والفضيحة . أعوذ بالله من الشيطان الرجيم { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ }{ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } . بارك الله لي ولكم في القرآن العظيم .

(1/128)

39- خطبة
في سنن الفطرة
الحمد لله الذي شرع لنا ما يقربنا إليه ويدنينا ، ونهج لنا من الطرق ما يكفينا عن غيرها ويغنينا ، وأشهد أن لا إله إلا الله وحده لا شريك له إلهنا ومليكنا وناصرنا وهادينا ، وأشهد أن محمدا عبده ورسوله بعثه الله بالهدى ودين الحق شرعة وتوحيدا ودينا ، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم بإحسان أفضل الناس أخلاقا وأعمالا وعلما ويقينا .

(1/129)

أما بعد : أيها الناس ، اتقوا الله واشكروه على آلائه الباطنة والظاهرة ، وتقربوا إليه بما يحبه ويرضاه من العقائد والأعمال والأخلاق الفاضلة ، فقد شرع لكم من فطرة الإسلام ما يطهر الظواهر ويزكي القلوب ، ويسر لكم كل سبب تدركون به المطلوب ، قال تعالى : { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ }{ مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ } فهذه الفطرة الباطنة التي عمادها على الإخلاص والإقبال بالقلب عليه ، وتمامها بترك الشرك قليله وكثيرة وتحقيق الإنابة إليه ، قولوا بألسنتكم وقلوبكم إذا أصبحتم وأمسيتم : أصبحنا وأمسينا على فطرة الإسلام وكلمة الإخلاص وملة أبينا إبراهيم ودين نبينا محمد صلى الله عليه وسلم ، هذه الفطرة الباطنة التي تطهر القلب من الشرك والشك والشقاق والنفاق ، وتنقيه من الغل والغش والحقد ومساوئ الأخلاق ، وتملأ القلب علما ويقينا وعرفانا ، وتوجهه إلى ربه إخلاصا وطمأنينة وبرا وإيمانا . أما

(1/130)

الفطرة الظاهرة فقد حث الشارع على تنقية الجسد من الأوساخ والأنجاس والأوضار ، ورغب في حلق العانة ونتف الإبط ، وحف الشارب وإعفاء اللحية ، وتقليم الأظفار ، وأخبر أن الطهور الشرعي- وهو إزالة الأخباث والأحداث- شطر الإيمان ؛ لما في ذلك من طهارة البدن من الأوضار والأدران ، وأخبر صلى الله عليه وسلم أن النكاح والحناء والتطيب من سنن المرسلين ، وأن استدامة الطهور والمداومة عليه من أوصاف المؤمنين ، وقال تعالى بعد ما ذكر الطهارة بالماء والتراب : { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } ، فهذه الطهارة التي شرعها من أكبر نعمه على العباد ، وبها تكفر الخطايا وتحصل العطايا الكثيرة يوم التناد ، فمن توضأ وضوءا كاملا خرجت خطاياه مع الماء من تحت الأظفار ، ومن أحسن الوضوء ثم صلى ركعتين لا يحدث فيهما نفسه غفرت ذنوبه ، واستحق رضا الغفار ، ومن توضأ فأحسن وضوئه ثم قال : أشهد أن لا إله إلا الله وحده لا شريك له ، اللهم اجعلني من التوابين واجعلني من المتطهرين- فتحت له أبواب الجنة الثمانية يدخل من أيها شاء ،

(1/131)

وما ذلك بعزيز على فضل الكريم الغفار ، وقال صلى الله عليه وسلم : « ألا أخبركم بما يمحو الله به الخطايا ويرفع به الدرجات ؟ إسباغ الوضوء على المكاره ، وكثرة الخطا إلى المساجد ، وانتظار الصلاة بعد الصلاة ، فذلكم الرباط ، فذلكم الرباط ، إن أمتي يدعون غرا محجلين من آثار الوضوء ، فمن استطاع منكم أن يطيل غرته فليفعل » وقال: « تبلغ الحلية من المؤمن حيث يبلغ الوضوء » . رزقنا الله الاعتراف بنعمه وأياديه ، ووفقنا للقيام بما يحبه ويرضيه . { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ } . الآية ، بارك الله لي ولكم في القرآن العظيم .

(1/132)

40- خطبة
في البداءة باليمين
الحمد لله الذي فضل بعض المخلوقات على بعض بحكمته الشاملة ، وخصص بعضها بأوصاف تميزت بها ، فسبحان من اختص بالأوصاف الكاملة ، وأشهد أن لا إله إلا الله وحده لا شريك له في نعوته وفي أياديه التامة ، وأشهد أن محمدا عبده ورسوله المصطفى ونبيه المقتفى ، اللهم صل وسلم على محمد وعلى آله وأصحابه النجبا .

(1/133)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واعلموا أن كمال التقوى وزينتها الاجتهاد في التأدب بالآداب الشرعية والتحقق بالإرشادات النبوية ، قالت عائشة - رضي الله عنها- : « كان رسول الله يعجبه التيمن في طهوره وترجله وتنعله ، وفي شأنه كله » . قال العلماء : ينبغي للعبد إذا تطهر أن يبدأ باليمين من اليدين والرجلين قبل اليسار ، وأن يجعل يمناه لأكله وشربه وأخذه وعطائه ، فمن سمى الله عند أكله وشربه وتناول أكله وشربه بالأدب باليمين وحمد الله إذا فرغ- نال رضى رب العالمين ، أو ناول أحدا شيئا أو تناول منه فليكن ذلك باليمين ، ومن صافح غيره صافحه باليمين ، ومن أدار على جماعة طعاما أو شرابا أو طيبا أو غيرها بدأ بالأيمن فالأيمن ، ولو كان الأيسر فاضلا والأيمن مفضولا ، إلا أن يؤثر صاحب الحق غيره في بالتقديم ، واحذروا من الأكل والشرب باليسار من غير عذر ، فأن الشيطان يأكل بشماله ويشرب بشماله ، فاحذروا من مشابهة الشيطان في أعماله ، وإذا دخل أحدكم المسجد فليقدم رجله اليمنى ، ويقول : بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك ، فمن غفر له ورحم وفقه الله لتكميل العبادات ،

(1/134)

ومن عليه بما يفعل في المسجد من الطاعات ، وإذا خرج من المسجد قدم رجله اليسرى ، وقال : بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب فضلك ، ليكون متعلقا رجاؤه بربه في أمور دينه ، ودنياه ، فإن من سأل ربه وتوكل عليه رزقه من حيث لا يحتسب وكفاه ، وإذا لبس لباسا بدأ بالجانب الأيمن ، فإن كان جديدا قال: الحمد لله الذي كساني هذا اللباس ورزقنيه من غير حول مني ولا قوة ، اللهم كما سترت وجملت ظاهري باللباس فجمل باطني بلباس التقوى ، وإذا خلع ذلك بدأ بالجانب الأيسر ، وليجعل يده اليسرى لمباشرة النجاسات والأوساخ والأقذار ، كالاستنجاء والاستجمار والإستنثار . { ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } .

(1/135)

41 - خطبة
فيها آداب الشرع في السلام والتحية وغيرها
الحمد لله الذي جعل الأدب الشرعي عنوان التوفيق ، وهدى من شاء من خلقه لأقوم طريق ، وأشهد أن لا إله إلا الله وحده لا شريك له ، شهادة مبنية على الإخلاص والمحبة والتحقيق ، وأشهد أن محمدا عبده ورسوله ، الذي أخرج الله به المؤمنين من الكربات والظلمات والضيق ، اللهم صل وسلم على محمد وعلى آله وأصحابه أولي الفضائل والسوابق والتوفيق .

(1/136)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واعلموا أن الآداب الشرعية أفضل الآداب ، فاسلكوا سبلها لتحظوا من ربكم بجزيل الثواب ، ألا وإن أصل الأدب مراقبة الله في السر والعلانية ، والقيام بحقوقه وحقوق خلقه بنية وهمة عالية ، فقد قال صلى الله عليه وسلم : « حق المسلم على المسلم ست بالمعروف : يسلم عليه إذا لقيه ، ويجيبه إذا دعاه ، ويشمته إذا عطس ، ويعوده إذا مرض ، ويشهد جنازته إذا مات ، ويحب له ما يحب لنفسه »« إن أولى الناس بالله من بدأهم بالسلام »« إذا لقي أحدكم أخاه فليسلم عليه فإن حالت بينهما شجرة أو جدار أو حجر ثم لقيه فليسلم عليه »« والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ، ولا تؤمنوا حتى تحابوا ، أولا دلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم » واعلموا أن السلام الشرعي بالمشافهة والمكاتبة ، السلام عليكم ورحمة الله وبركاته ، فاستبدل به الجهال الذين لا يعرفون قدر الآداب الشرعية ألفاظا استحسنوها وهي غير مرضية ، فأين هذه الألفاظ التي لا فائدة فيها أصلا من تحية المسلمين التي تجمع أكمل الدعاء وأنفع الخير والثناء ، وليسلم الراكب على الماشي ، والقليل على الكثير ، والصغير على الكبير

(1/137)

، والماشي على الجالس ، وإذا عطس أحدكم فليقل : الحمد لله ، وليقل سامعه : يرحمك الله ، فإذا قال ذلك فليقل : يهديكم الله ويصلح بالكم ، فإن حمد الله فشمتوه ، وإن لم يحمد الله فلا تشمتوه ، وقال صلى الله عليه وسلم : « لا خير في الجلوس في الطرقات » أي التي لا بيع فيها ولا شراء إلا لمن هدى السبيل ، ورد التحية ، وغض البصر ، وأعان على الحمولة ، ولم يؤذ الناس ولم يتتبع عوراتهم ويشتغل بالتفتيش عن أحوالهم ، فإن من تتبع عورات المسلمين تتبع الله عورته وفضحه بين العباد وأظهر للناس عيوبه التي كان يخفيها ، ومن تغافل عن عيوب الناس وأمسك لسانه عن تتبع أحوالهم التي لا يحبون إظهارها سلم دينه وعرضه ، وألقى الله محبته في قلوب العباد وستر الله عورته ، فإن الجزاء من جنس العمل ، وما ربك بظلام للعبيد . { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } . بارك الله لي ولكم في القرآن العظيم .

(1/138)

42- خطبة
في حسن الخلق
الحمد لله الرؤوف الرحيم ، البر الجواد الكريم ، وأشهد أن لا إله إلا الله الملك العظيم ، وأشهد أن محمدا عبده ورسوله الهادي إلى صراط مستقيم ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ومن تبعهم في كل أمر قويم .

(1/139)

أما بعد : أيها الناس ، اتقوا الله تعالى بالقيام بحقوقه وحقوق العباد ، وبكمال المتابعة للرسول وقوة الإخلاص للرب الجواد ، قال صلى الله عليه وسلم : « أكمل المؤمنين إيمانا أحسنهم خلقا » ، فعاشروا رحمكم الله الخلق بالخلق الجميل ، وبالتواضع لهم في كل كثير وقليل ، واعقدوا قلوبكم عقدا جازما على محبة جميع المسلمين والتقرب بذلك إلى رب العالمين ، واجتهدوا في تحقيقها ودفع ما ينافيها ، واعملوا على كل ما يحققها ويكملها وينميها ، واتخذوا المؤمنين إخوانا ، وعلى الخير مساعدين وأعوانا ، ومتى رأيتم قلوبكم منطوية على خلاف ذلك فبادروا إلى زواله ، وسلوا ربكم أن لا يجعل فيها غلا للذين آمنوا تحظوا بنواله ، وميزوا في هذه المحبة من لهم في الإسلام مقام جليل ، كعلمائهم وولاتهم العادلين وعبادهم ، فتمام محبة الله محبة أوليائه ، بحسب مقاماتهم وعملهم واجتهادهم ، ووطنوا نفوسكم على ما ينالكم من الناس من الأذى ، وقابلوه بالإحسان ، وتقربوا بذلك إلى الله راجين فضل الكريم المنان ، فمن كمال حسن الخلق أن تعطي من حرمك ، وتعفو عمن ظلمك ، وتحسن الخلق لمن أبغضك وهجرك ، فإن الجزاء من جنس العمل ، فمن عفي عن عباد الله عفى الله عنه

(1/140)

، ومن سامحهم سامحه الله ، ومن أغضى معائبهم ومساويهم ستر الله عليه ، فاجعل كبير المسلمين بمنزلة أبيك وصغيرهم بمنزلة ابنك ونظيرهم محل أخيك ، وتكلم مع كل أحد منهم بما يناسب الحال؛ فمع العلماء بالتعلم ، وبالتعليم مع الجهال ، ومع الصغار باللطف ، ومع الفقراء بالرحمة والعطف ، ومع النضراء بالآداب والظرف. { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ } . بارك الله لي ولكم في القرآن العظيم .

(1/141)

43- خطبة
في مفاتيح الخير والشر
الحمد لله الفتاح العليم ، الملك العظيم ، الرب الحكيم ، وأشهد أن لا إله إلا الله وحده لا شريك له ، البر الرحيم ، وأشهد أن محمدا عبده ورسوله الذي قال الله فيه: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } اللهم صل وسلم على محمد وعلى آله وأصحابه ومن تبعهم في هديهم القويم .

(1/142)

أما بعد : أيها الناس ، اتقوا الله تعالى بفعل الخير وترك العصيان ، { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } ، فقد قال صلى الله عليه وسلم : « إن هذا الخير والشر خزائن ولهذه الخزائن مفاتيح ، فطوبى لمن كان مفتاحا للخير مغلاقا للشر ، وويل لمن كان مغلاقا للخير مفتاحا للشر » بهذا الذي ذكر المصطفى توزن الرجال ، وبه يعرف أهل النقص من أهل الكمال ، فكونوا رحمكم الله مفاتيح للخيرات ، مغاليق للشرور والآفات ، فمن كان منكم مخلصا لله ناصحا لعباد الله ، ساعيا في الخير بحسب إمكانه فذاك مفتاح للخير حائز للسعادة ، ومن كان بخلاف ذلك فهو مغلاق للخير ، وقد تحققت له الشقاوة ، من الناس من إذا اجتمع بهم في مجالسهم حرص على إشغالهم فيما ينفعهم في دينهم ودنياهم ، ومنهم من يشغلهم بما يضر وما لا يغني ، فهذا قد حرمهم الخير وأشقاهم ، ومنهم من يسعى في تقريب القلوب وجمع الكلمة والائتلاف ، ومنهم من يسعى في إثارة الفتن والشقاق والتنافر والخلاف ، ومنهم من يجتهد في قلع ما في قلوبهم من البغضاء ، ومنهم من يلهب في قلوبهم الشحناء ، ومنهم من يحث على الجود والكرم والسماحة ،

(1/143)

ومنهم من يدعو إلى البخل والشح والوقاحة ، ومنهم من يتنوع في فعل المعروف في بدنه وقوله وماله ، ومنهم من لا يعرف المعروف ولو قل ، فلا تسأل عن سوء حاله ، ومنهم من مجالسه مشغولة بالغيبة والنميمة والوقيعة في الناس ، ومنهم من ينزه نفسه عن ذلك وينزه الجلاس ، ومنهم من تذكر رؤيته بالله ، ويعين العباد في مقاله وحاله على طاعة الله ، ويأمرهم بالقيام بالحقوق الواجبة والمسنونة ، ومنهم المثبط عن الخير وأحواله غير مأمونة ، فتبارك الذي فاوت بين العباد هذا التفاوت العظيم ، فهذا كريم على الله وعلى خلقه ، وهذا لئيم ، وهذا مبارك على من اتصل به ، وهذا داع إلى كل خلق ذميم ، وهذا مفتاح للبر والتقوى وطرق الخيرات ، وهذا مغلاق لها ومفتاح للشرور والآفات ، وهذا مأمون على النفوس والأعراض والأموال ، وهذا خائن لا يوثق به في حال من الأحوال وهذا قد سلم المسلمون من لسانه ويده وهذا لم يسلم منه أحد وربما سرت أذيته على أهله وولده أجارني الله وإياكم من منكرات الأعمال والأخلاق والأهواء ، وعافانا من كل شر قاصر ومتعد ومن البلوى ، ورزقنا الهدى والتقى والعفاف والغنى . { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا

(1/144)

قَوْلًا سَدِيدًا } . بارك الله لي ولكم في القرآن العظيم .

(1/145)

44- خطبة
في الحث على مؤونة الأقارب وغيرهم
الحمد لله الذي كرم بني آدم ، وفضلهم على كثير من المخلوقات ، ويسر لهم من ألطاف بره وأسباب كرمه ما به ينتفعون ويرتفعون درجات ، وأشهد أن لا إله إلا الله وحده لا شريك له ، كامل الأسماء والصفات ، وأشهد أن محمدا عبده ورسوله المصطفى من جميع البريات ، اللهم صل وسلم على محمد وعلى آله وأصحابه الذين فضلوا الأمة بالعلوم النافعة والأعمال الصالحات .

(1/146)

أما بعد : أيها الناس ، اتقوا الله تعالى واعلموا أن من أجل القربات وأفضل الطاعات القيام بمؤنة البنين والبنات ، والإخوان والأخوات ، والأعمام والعمات ، والأخوال والخالات ، وجميع القرابات ، فقد قال صلى الله عليه وسلم : « إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعله في فم امرأتك » ، و « من عال جاريتين حتى يغنيهما الله كانتا له حجابا من النار »« الساعي على الأرملة والمسكين كالمجاهد في سبيل الله وأحسبه قال : وكالقائم لا يفتر وكالصائم لا يفطر »« أنا وكافل اليتيم له أو لغيره في الجنة كهاتين » وأشار بالسبابة والوسطى وفرج بينهما شيئا ، « "خير بيت فيه يتيم يحسن إليه ، وشر بيت فيه يتيم يساء إليه » فما أعظم توفيق من قام بكفالة أحد من أقاربه العاجزين ، وما أولاه بالأجر والثواب والخلف من رب العالمين ، فإنه في عبادة وثواب متزايد ، كلما أطعمهم وكساهم ، وهو في جهاد كلما سعى في الكسب لهم وضمهم إليه وآواهم ، وقد يفتح الله له بسببهم طرقا من الخير وأبوابا ، وينزل له البركة ويعطيه خلفا عاجلا وأجرا وثوابا ، فإنما ينصر الناس ويرزقون بعاجزيهم وضعفائهم ، وإنما ترحمون برحمتهم إياهم وكثرة سؤالهم

(1/147)

ودعائهم ، أما تحبون أن يحسن الله إليكم إذا أحسنتم إليهم ؟ أما ترغبون أن يكرمكم مولاكم إذا آويتموهم وتفضلتم عليهم ؟ أما تغتنمون أدعيتهم لكم في كل الأحوال ؟ أما علمتم أن من فرج عنهم كربة فرج الله عنه يوم القيامة الشدائد والأهوال ؟ ومن كان في حاجة أخيه كان الله في حاجته ، ومن شرح صدر قريبه المحتاج يسر الله أمره ، وغفر له يوم فقره وفاقته . { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } . بارك الله لي ولكم في القرآن العظيم .

(1/148)

45- خطبة
في الحث على تدبر القرآن الكريم
الحمد لله الذي قال لنبيه المصطفى ، منوها بعظمة القرآن وما فيه من الرحمة والنور والهدى : { طه }{ مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى }{ إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى }{ تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا }{ الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى }{ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى }{ وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى }{ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى } . وأشهد أن لا إله إلا الله وحده لا شريك له الملك المولى ، وأشهد أن محمدا عبده ورسوله المختار من الخليقة المجتبى ، اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الأخيار النجبا .

(1/149)

أما بعد : أيها الناس ، اتقوا الله تعالى بمراعات العلم وتحقيق التقى ، وتدبروا هذا الكتاب العزيز فإنه مبارك ، فيه الرحمة والشفا ، فهو الهدى الذي يهدي من الضلالة ، وينير الحقائق الصحيحة في ظلم الجهالة ، يهدي إلى معرفة الله بأسمائه وصفاته وأفعاله ، ويبين الطريق الموصل إلى فضله وأفضاله ، ويوضح الأحكام كلها في العبادات والمعاملات ، ويبين الحقوق في جميع التعلقات ، وهو الشفاء من الأمراض البدنية والقلبية ، وبه العصمة والنجاة في الأمور الدينية والدنيوية ، وهو المزيل لأمراض الشبهات وأمراض الشهوات ، بما فيه من البراهين القاطعة ، والمواعظ المؤثرة والتذكيرات ، وهو الموصل إلى المعارف الجليلة والعلم واليقين الكاشف للحقائق كلها بالتوضيح الكامل والبراهين ، فيه نبأ الأولين والآخرين ، وفيه الحكم العادل بين الخلق أجمعين ، وفيه من دلائل التوحيد والنبوة والمعاد ما تطمئن به القلوب ، وفيه التفاصيل العظيمة النافعة الموصلة إلى كل مطلوب ، كتاب عظيم هيمن على الكتب السابقة حتى أحاط بها وحواها ، وحكم بالحق في كل ما تنازعت فيه الأمم ، أولاها وأخراها ، أعيا ببلاغته وحسن نظمه جميع البلغاء ، وحير بحسن أسلوبه وما كشفه

(1/150)

من غيوبه أفئدة العقلاء ، وأصلح بهدايته العقائد والأخلاق والأعمال ، وهدى للتي هي أقوم وأصلح وأنفع ، في كل الأحوال ، كتاب حفظه الله من التغيير والتبديل والزيادة والنقصان ، لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حميد رحيم رحمان ، من قال به صدق ، ومن عمل به أجر ، ومن حكم به عدل ، ومن دعا إليه فقد هدي إلى صراط مستقيم . اللهم اجعل القرآن العظيم لقلوبنا ضياء ، ولأسقامنا دواء ، ولذنوبنا ممحصا ، وعن النار مخلصا ، واجعلنا من أهل القرآن الذين هم أهلك وخاصتك يا رب العالمين .

(1/151)

46- خطبة
في وجوب العدل في كل شيء
الحمد لله الذي أوجب العدل في كل الأحوال ، وحرم الظلم في الدماء والأعراض والحقوق والأموال ، وأشهد أن لا إله إلا كامل الأوصاف وواسع النوال ، وأشهد أن محمدا عبده ورسوله الذي فاق جميع العالمين في العدل والفضل والإفضال ، اللهم صل وسلم على محمد وعلى آله وأصحابه خير صحب وأشرف آل .

(1/152)

أما بعد : أيها الناس ، اتقوا الله تعالى واعلموا أن مدار التقوى على القيام بالعدل في حقوق الله وحقوق العباد ، فإن التوحيد غاية العدل والشرك أعظم الظلم وأشنع الفساد ، إذا كان الله هو الذي خلقك ورزقك وعافاك وأعطاك فمن العدل الواجب أن يكون معبودك ، وإليه ترجع في رغباك ورهباك ، فمن أظلم ممن سوى المخلوق الناقص الفقير بالرب الغني الكامل القدير . إذا سألت فاسأل الله ، وإذا استعنت فاستعن بالله ، قال تعالى { يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ } . الآية . قد أمر الله ورسوله بالعدل بين الناس في جميع الحقوق ، ونهى عن الظلم والجور والفسوق . بالعدل تعمر الأسباب الدينية والدنيوية ، ويتم التعاون على المصالح الكلية والجزئية ، والعدل واجب في الولايات كلها والمعاملات ، وهو أن تؤدي ما عليك كاملا كما تطلبه تاما من كل الجهات . فمتى عدل الرعاة والمعاملون في المعاملات صلحت الأمور واتسعت دائرة الأسباب والتجارات ، ومتى رفع من المعاملة روح العدل والأمانة وحل محله البخس والغش والتطفيف والخيانة ، فمنع

(1/153)

الإنسان ما عليه واستوفى ماله . { وَيْلٌ لِلْمُطَفِّفِينَ }{ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ }{ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ }{ أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ }{ لِيَوْمٍ عَظِيمٍ } ، ويل لهم مما يترتب على البخس والتطفيف من العقوبات ، وما يرفع بذلك من الخيرات والبركات ، وما يتوقف بسببه كثير من المعاملات النافعات ، كل معاملة فقدت العدل فهي معاملة ضارة ، قال تعالى : { وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ } وقال صلى الله عليه وسلم : « ليس منا من غشنا » . فالغش والمعاملات الجائرة ليست من الدين ، وصاحبها متعرض لعقوبة رب العالمين . والعدل يكون في الحقوق الزوجية ، فعلى كل واحد من الزوجين معاشرة الآخر بالمعروف ، فمتى قام كل منهما بما عليه التأمت الزوجية ، وتم لهما حياة سعيدة طيبة ، وحصلت الراحة وحلت البركة ، ونشأت العائلة نشأة حميدة ، ومتى لم يقم كل منهما بالحق الذي ، عليه ، تكدرت الحياة ، وتنغصت اللذات ، وطال الخصام وتعذر الوئام ، قال صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته .

(1/154)

فالإمام راع على الناس ومسئول عن رعيته . والرجل راع على أهل بيته وهو مسئول عن رعيته . والمرأة راعية على بيت زوجها هي مسئولة عن رعيتها ، والعبد راع على مال سيده وهو مسئول عن رعيته ، فكلكم راع وكلكم مسئول عن رعيته » فذكر صلى الله عليه وسلم الولايات كلها كبارها وصغارها ، وأخبر أن من تولى ولاية فهو مسئول عنها ، وهل عدل فيها وسلك المأمور به فله الثواب ، أو ظلم فيها وجار فعليه العقاب . العدل تقوم به الولايات ، وتصلح به الأفراد والجماعات ، وتمشي به الأحوال في كل الأوقات . سلك الله بنا وبكم سبيل العدل والإنصاف ، وأعاذنا وإياكم من الجور والأعتساف ، وبارك لي ولكم في القرآن العظيم .

(1/155)

47- خطبة
في معرفة الله وتوحيده
الحمد لله الذي أوجب على العباد معرفته بأسمائه وصفاته ، وأسبغ عليهم نعمه وأمرهم أن يستدلوا بآياته ، وأشهد أن لا إله إلا الله الذي لا يلجأ العبد إلا إليه في كل مهماته ، وأشهد أن محمدا عبده ورسوله أشرف برياته ، اللهم صل على محمد وعلى آله وأصحابه مدى الدهر وأوقاته .

(1/156)

أما بعد : أيها الناس ، اتقوا الله وأنيبوا إليه ، واستغفروه من جميع الذنوب ، ثم توبوا إليه ، فإنه الودود الغفور لمن لجأ إليه ، وتعرفوا إليه بمعرفة أسمائه وصفاته ، وتحببوا إليه بطاعته والثناء عليه وذكر آلائه ، فإنه الرب العظيم ، الذي ملأت عظمته قلوب أوليائه ، وحنت إلى وداده ومحبته أفئدة أصفيائه ، موصوف بصفات الكمال ، منعوت بنعوت الجلال والجمال ، منزه عن العيوب والنقائص والمثال ، هو كما وصف به نفسه في كتابه وعلى لسان رسوله ، وفوق ما يصفه أحد من الخلق في كل الأحوال ، حي لا يموت ، قيوم لا ينام ، عليم لا يخفى عليه شيء في الأرض ولا في السماء ، بصير يرى دبيب النملة السوداء في الليلة الظلماء على الصخرة الصماء ، سميع يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات ، تمت كلماته صدقا وعدلا ، وجلت صفاته أن تقاس بصفات خلقه شبها ومثلا ، وتعالت ذاته أن تشبه شيئا من الذوات أصلا ، ووسعت الخليقة أفعاله حكمة ورحمة وعدلا ، وعم البرية جوده ومواهبه رحمة وإحسانا وفضلا ، لخلق والأمر ، وله الملك والحمد ، وله الثناء والمجد ، أول ليس قبله شيء ، آخر ليس بعده شيء ، ظاهر ليس فوقه شيء ، باطن دونه شيء ، أسماؤه كلها

(1/157)

أسماء مدح وحمد وثناء وتمجيد ، ونعوته أوصاف كمال وجلال وجمال وتحميد ، كل شيء من مخلوقاته دال عليه ، ومرشد للعقول إلى الوصول إليه ، لم يخلق السماوات والأرض وما بينهما باطلا ، ولا ترك الإنسان سدى ولا عاطلا ، وإنما خلق الخلق لقيام توحيده وعبادته ، وأسبغ عليهم نعمه ليتوسلوا بشكره إلى كرامته ، تعرف إلى عباده بأنواع التعرفات ، وصرف لهم الآيات ونوع الدلالات ، ودعاهم إلى محبته من جميع الأبواب ، ومد بينه وبينهم من عهده أقوى الأسباب ، فأتم عليهم نعمه السابغة ، وأقام عليهم حجته البالغة ، وأفاض عليهم النعمة ، وكتب على نفسه الرحمة ، فتبارك الله الملك الجواد ، وتعالى من شمل خيره جميع العباد . { وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } ، لا ينام ولا ينبغي له أن ينام ، يخفض القسط ويرفعه ، يرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل ، حجابه النور ، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من المخلوقات ، ولو كان فيهما إله غير الله لفسدت الأرض والسماوات ،

(1/158)

ملجأ المضطرين ، وملاذ المستجيرين ، وغياث المستغيثين ، ومجيب دعوات الداعين ، وقرة عيون المحبين ، وأنيس المستوحشين ، وهو الغني عن جميع العالمين ، ميسر الأمور ، وشارح الصدور ، ومحكم الأحكام والمقدور ، ومدبر المخلوقات ومصرف الدهور ، اضمحلت في عظمته وكبريائه عظمة الملوك والعظماء ، وتلاشت لديه مقدرة الأقوياء ، وعلوم العلماء ، وافتقرت إليه جميع الخليقة في كل شئونها الأغنياء منهم والفقراء ، من توكل عليه كفاه ، ومن دعاه أجابه ، وأفاض عليه عطاياه ، ومن اعتز به أسعده وتولاه ، ومن انتصر به نصره على عداه ، ومن اتقاه جعل له مخرجا وفرجا ، وسهل أمور دينه ودنياه . ماله { وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى }{ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى } . بارك الله لي ولكم في القرآن العظيم .

(1/159)

48- خطبة
في أحكام فقهية
الحمد لله الملك الحق المبين . وأشهد أن لا إله إلا الله مالك يوم الدين . وأشهد أن محمدا عبده ورسوله سيد المرسلين وإمام المتقين ، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم إلى يوم الدين .

(1/160)

أما بعد : أيها الناس ، اتقوا الله وانتبهوا ونبهوا إخوانكم على ما يحتاجونه من مسائل الأحكام ، فمن ذكر أخاه مسألة واحدة كتب له الأجر عند الملك العلام . واعلموا أن الأصل طهارة الأشياء كلها ، فمن أصابه ماء من ميزاب أو رطوبة . أو وطئ روثا أو أرضا لا يدري عنها فجميع ذلك محكوم له بالطهارة . ومن صلى وهو محدث ناسيا حدثه أعاد الصلاة . ومن صلى وعلى ثوبه أو بدنه نجاسة جهلها أو نسيها ولم يدر عنها حتى فرغ فلا إعادة عليه . ومن عدم الماء أو تضرر باستعماله تيمم بالتراب ، وعليه أن يستوعب بالمسح جميع وجهه وكفيه وينوي بتيممه جميع حدث عليه . ومن كان مريضا وقد تلوث بدنه وثيابه بالنجاسة فإن كان يقدر على خلعها وجب عليه ألا يصلي إلا على طهارة ، ومن كان لا يقدر على ذلك فليصل على حسب حاله ، وصلاته تامة لا إعادة عليه . ومن أدرك من صلاة الجمعة ركعة أتمها جمعة ، وإن أدرك أقل من ركعة نواها وصلاها ظهرا . ومن كانت عليه فوائت يقضيها فليبادر إلى قضائها مرتبا . وقد نهى صلى الله عليه وسلم عن النفل في ثلاثة أوقات : من الفجر حتى ترتفع الشمس قيد رمح ، ومن صلاة العصر إلى غروب الشمس ، وعند زوال الشمس حتى تزول ، إلا ما استثناه

(1/161)

الشارع . ومن جاء منكم والإمام راكع فعليه أن يكبر تكبيرة الإحرام وهو قائم قبل أن يهوي إلى الركوع ، فإن كبر وهو يهوي ففريضته غير صحيحة . ومن فاته شيء من الصلاة فلا يحل له أن يقوم لقضاء ما فاته حتى يفرغ الإمام من التسليم ، فإن قام قبل أن يسلم التسليمة الثانية ولم يعد انقلبت صلاته نفلا . ومن جاء منكم والإمام يخطب فلا يجلس حتى يصلي ركعتين ، وكذلك في غير الخطبة . { يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ } . بارك الله لي ولكم في القرآن العظيم .

(1/162)

49- خطبة
الجزاء من جنس العمل
الحمد لله الذي من حكمته جعل الجزاء من جنس الأعمال ، وأرى العباد من ذلك نموذجا ليحدوهم به إلى أكمل الخصال ، وأشهد أن لا إله إلا الله وحده لا شريك له ذو الكرم والجلال ، وأشهد أن محمدا عبده ورسوله الذي فاق الخلق في كل كمال ، اللهم صل وسلم على محمد وعلى آله وأصحابه خير صحب وأشرف آل .

(1/163)

أما بعد : أيها الناس ، اتقوا الله ، واعلموا أن الله بحكمته قضى أن الجزاء من جنس العمل في الخير والشر ليعرف العباد أنه حليم عليم رؤوف رحيم ، وليرغبوا في الخير ويحذروا من أسباب العذاب الأليم ، فقد قال صلى الله عليه وسلم : « الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء » ، إن الله طيب لا يقبل من الأعمال والأقوال والنفقات إلا طيبا ، إن الله طيب نظيف يحب النظافة ، جواد يحب الجود ، كريم يحب الكرم ، وما نقصت صدقة من مال بل تزيده ، وما زاد الله عبدا بعفو إلا عزا ، وما تواضع أحد إلا رفعه الله ، ومن أحسن إلى الخلق أحسن الله إليه ، ومن عفى عنهم عفى الله عنه ، ومن غفر لهم غفر الله له ، ومن تكبر عليهم وضعه الله ، ومن يسر عن معسر يسر الله عليه في الدنيا والآخرة ، ومن فرج عن مسلم كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة ، والله في حاجة العبد ما كان العبد في حاجة أخيه ، ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة ، ومن أنفق لله أخلف الله عليه ، ومن أمسك عما عليه أتلفه الله ، وما ظهر الغلول وأكل المال بغير حق في قوم إلا أوقع في قلوبهم الرعب وابتلاهم

(1/164)

الله بالذل ، وما نقص قوم المكيال والميزان إلا قطع عنهم الرزق ، وما نكث قوم العهد إلا سلط عليهم الأعداء ، وما فشى في قوم الزنا إلا كثر فيهم الوبا والموت ، وما حكم قوم بغير ما أنزل الله إلا جعل الله بأسهم بينهم ، ومن وصل رحمه وصله الله ، ومن قطعها قطعه الله ، ومن أوى إلى الله آواه الله ، ومن استحيا من الله استحيا الله منه ، ومن أعرض عن الله أعرض الله عنه ، ومن تقرب إلى الله تقرب الله منه أكثر من ذلك ، ومن أشبع مسلما من جوع أطعمه الله من ثمار الجنة ، ومن سقاه على ظمأ سقاه من حلل الجنة ، ومن نصر أخاه المسلم نصره الله ، ومن خذله خذله الله ، ومن تتبع عورات المسلمين تتبع الله عورته وأظهر عيوبه ، ومن سترهم وأغضى عن معائبهم ستره الله ، ومن يستعفف يعفه ومن يستغن يغنه الله ، ومن يصبر يصبره الله ، ومن أقال مسلما بيعته أقاله الله عثرته يوم القيامة ، ومن أخذ أموال الناس يريد أداءها أداها الله عنه ، ومن أخذها يريد إتلافها أتلفه الله ، ومن فرق بين والدة وولدها فرق الله بينه وبين أحبته ، ومن جمع متحابين جمع الله بينه وبين أحبته . من الله علي وعليكم بالقيام بالأسباب النافعة ، وحمانا وإياكم من الأسباب

(1/165)

الضارة . { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ }{ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } . بارك الله لي ولكم في القرآن العظيم .

(1/166)

50- خطبة
في الصدق
الحمد لله الذي أمر بالصدق في الأقوال والأفعال ، وأثنى على الصادقين بالفضل والكمال . وأشهد أن لا إله إلا الله الكبير المتعال ، وأشهد أن محمدا عبده ورسوله أفضل من نطق وقال ، اللهم صل وسلم على محمد وعلى آله وأصحابه خير صحب وآل .

(1/167)

أما بعد : يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ، قد أمر الله بالصدق في عدة آيات ، وأثنى على الذين يرعون العهد والأمانات ، وأخبر بما لهم من الثواب الجسيم ، فقال { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ } . وقال صلى الله عليه وسلم : « عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة ، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عنه الله صديقا » . فأخبر صلى الله عليه وسلم أن الصدق يهدي إلى البر ، والبر اسم جامع لكل خير وطاعة وإحسان إلى الخلق ، والصدق عنوان الإسلام وميزان الإيمان وعلامة الكمال، وإن لصاحبه المقام الأعلى عند الملك المتعال ، بالصدق يصل إلى منازل الأبرار ، وبه تحصل النجاة من الآفات وعذاب القبر وعذاب النار ، بالصدق يكون العبد معتبرا عند الله وعند الخلق ، قال صلى الله عليه وسلم : « البيعان بالخيار فإن صدقا وبينا بورك لهما في بيعهما وإن كذبا وكتما محقت بركة بيعهما » ، فالبركة مقرونة بالصدق والبيان ،

(1/168)

والتلف والمحق مقرون بالكذب والكتمان ، والمشاهدة أكبر شاهد على ذلك والعيان ، لا تجد صادقا إلا مرموقا بين الناس بالمحبة والثناء والتعظيم ، ولا كذابا إلا ممقوتا بهذا الخلق الأثيم ، الصادق يطمئن إلى قوله العدو والصديق ، والكاذب لا يثق به بعيد ولا قريب ، الصادق الأمين مؤتمن على الأموال والحقوق والأسرار ، ومتى حصل منه كبوة أو عثرة فصدقه يقيه العثار ، والكاذب لا يؤمن على مثقال ذرة ، ولو فرض أحيانا لم يحصل به الثقة والاستقرار ، ما كان الصدق في لا زانه ، ولا الكذب في شيء إلا شانه ، الصدق طريق الإيمان ، والكذب بريد النفاق ، اللهم تفضل علينا بالصدق في أقوالنا وأفعالنا وجميع أحوالنا ، إنك جواد كريم ، رؤوف رحيم .

(1/169)

51- خطبة
في الاستقامة
الحمد لله الواحد الأحد ، الفرد الصمد ، الذي لم يلد ولم يولد ولم يكن له كفوا أحد . وأشهد أن لا إله إلا الله وحده لا شريك له الذي ليس لفضله منتهى ولا مدد ، وأشهد أن محمدا عبده ورسوله خير مولود وأشرف ولد ، اللهم صل وسلم على محمد وعلى آله وأصحابه صلاة وسلاما بغير عدد .

(1/170)

أما بعد : أيها الناس ، اتقوا الله تعالى ، وتقربوا إليه ، واستقيموا إليه ، واسلكوا كل طريق يوصلكم إليه ، فقد « جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله قل لي في الإسلام قولا لا أسأل عنه أحدا بعدك ، قال: " قل آمنت بالله ثم استقم » ، فجمع صلى الله عليه وسلم في هذه الوصية أصول الخير وفروعه ، بلفظ موجز واضح مثمر للسعادة والفلاح وجميع المصالح ، فقوله: " آمنت بالله " أي أعترف من صميم قلبي أنه ربي وإلهي الذي لا رب لي سواه ، ولا معود لي إلا إياه ، وأنه الموصوف بصفات الكمال ، المنزه عن العيوب والنقائص والمثال ، الأول الذي ليس قبله شيء ، الآخر الذي ليس بعده شيء ، الظاهر الذي ليس فوقه شيء ، الباطن الذي ليس دونه شيء ، المحيط بكل شيء رحمة وعلما وقدرة ومشيئة وحكما ، الحميد في أسمائه وأوصافه وأفعاله . الحكيم في خلقه وشرعه وعطائه ومنعه ، الرحمن الرحيم ، الجواد الكريم ، الذي شمل العباد بواسع نواله ، يسأله من في السماوات والأرض كل يوم هو في شأن ، يغفر ذنبا ويفرج كربا ، ويعطي سائلا ، ويرفع أقواما ويضع آخرين ، بيده ملكوت كل شيء ، وإليه مرجع كل حي ، ليس للعباد غنى عن طاعته والافتقار إليه ،

(1/171)

ولا لهم ملجأ ومعاذ وملاذ ولا اضطرار إلا إليه ، فمن آمن بالله على الوجه الذي جاء عن رسول الله واستقام على شرع الله فقد استقام على الصراط المستقيم ، واستحق الفوز في جنات النعيم . ليس الإيمان بالتحلي ولا بالتمني ، ولا بمجرد الأقوال الخالية من الأعمال ، إنما الإيمان ما وقر في القلوب وصدقته الأعمال ، وأثمر الخشية من علام الغيوب . { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }{ الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }{ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } . المسلم من سلم المسلمون من لسانه ويده ، والمؤمن من أمنه الناس على دمائهم وأموالهم ، وتمام الاستقامة بمعرفة الخير والاجتهاد في فعله ، ومعرفة الشر والاجتهاد في تركه ، فليجاهد العبد نفسه في تحقيق التقوى ، ويستعين بالملك الأعلى ، ونسأل الله الثبات إلى الممات ، وأن يحفظه الله من فتن الشبهات والشهوات . { إِنَّ الَّذِينَ قَالُوا

(1/172)

رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } . وبارك الله لي ولكم في القرآن العظيم .

(1/173)

52- خطبة
في التعرف إلى الله
الحمد لله ذي الألطاف الواسعة والنعم ، وكاشف الشدائد والمكاره والنقم ، وأشهد أن لا إله إلا الله وحده لا شريك له ذو الجود والكرم ، وأشهد أن محمدا عبده ورسوله الذي فضل على جميع الأمم ، اللهم صل وسلم على محمد وعلى آله وأصحابه ، ومن تبعهم في طريقهم من الأمم .

(1/174)

أما بعد : أيها الناس ، اتقوا الله تعالى وتعرفوا إلى الله في الرخاء يعرفكم في الشدة ، وتقربوا إليه بطاعته يجلب لكم السعادة ويدفع عنكم المشقة ، فمن اتقى الله وحفظ حدوده وراعى حقوقه في حال رخائه عرفه الله في شدته ورعى له تعرفه السابق ، وكان معه ومحل طمعه ورجائه ، قال تعالى : { فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ }{ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } فكان ليونس مقدمة صدق نجي بها ، ويعين الله ما يتحمله المتحملون ، فمن عامل الله في حال صحته وشبابه وقوته عامله الله باللطف والإعانة في حال شدته ، ومن كان مطيعا لله لاهجا بذكره في حال السراء أغاثه الله وأنقذه من المكاره والضراء ، لا سيما عند انتقاله من الدنيا في تلك الشدائد والكروب ، فإن الله يلطف به ويثبته فيخرج من الدنيا على غاية المطلوب ، ولقي ربه وهو راض عنه حيث قدم رضى ربه على كل محبوب ، ومن نسي الله في حال قوته وصحته ولم يتب إلى ربه ولا تاب من زلته- فلا يلومن إلا نفسه حين وقوعه في كربه وشدته وشقوته ، قال صلى الله عليه وسلم فيما يحكي عن ربه: « من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضت

(1/175)

عليه ، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه ، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ، ويده التي يبطش بها ورجله التي يمشي بها ، ولئن سألني لأعطينه ولئن استعاذني لأعيذنه ، وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن يكره الموت وأكره مساءته ولابد له منه » . والمؤمن المتقي إذا حضره الموت فبشر بالسعادة أحب لقاء الله وأحب الله لقاءه ، والمعرض الغافل إذا بشر بالشقاء كره لقاء الله وكره الله لقاءه " . { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } . بارك الله لي ولكم في القرآن العظيم .

(1/176)

53- خطبة
في وجوب دفع الأذية عن الناس
الحمد لله الذي جعل الإحسان أكبر الأسباب لنيل الكرامات ، وأذية الخلق والإضرار بهم موجب للعقوبات ، وأشهد أن لا إله إلا الله كامل الأسماء والصفات ، وأشهد أن محمدا عبده ورسوله أشرف المخلوقات ، اللهم صل وسلم على محمد وعلى آله وأصحابه أولي الفضل والكرامات .

(1/177)

أما بعد: أيها الناس ، اتقوا الله تعالى ، واعلموا أن من توفيق العبد وسعادته كف أذيته عن المسلمين ، ومن شقاوته عدم مبالاته في إيصال الضرر للعالمين ، وقد أخبر صلى الله عليه وسلم أن إماطة الأذى عن الطريق من شعب الإيمان ، ومن عزل حجرا أو شوكة أو عظما عن طريق الناس فقد سعى لنفسه بالأمان ، وقال صلى الله عليه وسلم : « بينما رجل يمشي بطريق إذ وجد غصن شوكة فأزاله فشكر الله له فغفر له وأدخله الجنة » ، فرحم الله عبدا كف أذيته عن الناس فلم يؤذهم بالتخلي في طرقهم ومساجدهم ومجالسهم ، وما أحسن توفيق من رفع الأذى عنهم في جميع أحوالهم وتصرفهم ، وازجروا من رأيتموه يتخلى في مغاسل المساجد فإنه موجب للعنة اللاعنين ، وقد باء فاعل ذلك بالإثم وأذية المؤمنين ، قال صلى الله عليه وسلم : « اتقوا الملاعن الثلاث: البراز في الموارد وقارعة الطريق والظل » وإياكم وكشف العورات بمرأى أحد أوقات التخلي والاغتسال ، كما يفعل ذلك من لا يخشى الله من المتهاونين الأرذال ، فقد لعن الناظر والمنظور وحق عليهم الوبال ، أفلا يستحي أحدكم أن يكون أسوأ حالة من البهائم ، فيبدي عورته والناس ينظرون ، وهذا من أعظم الجرائم ، فإن الله يمقت أشد

(1/178)

المقت على كشف العورات ، فمن فعل ذلك فقد باء بغضب من الله وحقت عليه العقوبات ، عافاني الله وإياكم من جميع البليات ، وستر منا العيوب والعورات ، وأمننا من المخاوف والروعات ، وسلك بنا مسلك أهل الأدب والحيا والصيانات . { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } . { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ } . الآية . بارك الله لي ولكم في القرآن العظيم .

(1/179)

54- خطبة
في الوتر وغيره
الحمد لله مفضل الأعمال بعضها على بعض ، والمتصرف في الأمور كلها بالإحكام والحكم في الطول والعرض ، مالك السماوات والأرض ، وأشهد أن لا إله إلا الله وحده لا شريك له ، ولا يقدر أحد على القدح في حكمته ولا النقض ، وأشهد أن محمدا عبده ورسوله سيد أهل السماوات والأرض ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الحساب والعرض .

(1/180)

أما بعد : أيها الناس ، اتقوا الله ، فإن أصل التقى القيام بالواجبات ، وكمال التقوى وزينتها تحليتها بالمستحبات ، وخصوصا ما حث عليه الشارع من نوافل الصلاة المؤكدات ، فقد حث على الوتر وفضله تفضيلا ، وأمر به وأخبر عن فضله وثوابه إجمالا وتفصيلا ، فقال: « يا أهل القرآن أوتروا فإن الله وتر يحب الوتر ، فمن لم يوتر فليس منا » . وإن الله قد أمدكم بصلاة هي خير لكم من حمر النعم ، وهي الوتر ، وهي ما بين أن تصلوا العشاء والفجر ، فمن شاء أن يوتر من أول الليل أو وسطه أو آخره ، ومن طمع أن يقوم من آخر الليل فليوتر آخره ، فإن صلاة آخر الليل مشهودة ، وذلك أفضل ، ومن شاء أن يوتر بواحدة أو ثلاث أو خمس أو سبع أو تسع أو إحدى عشرة ركعة فلا بأس ، وله أن يسردها ، وأن يسلم من كل ركعتين ، فكله ثبت عن النبي صلى الله عليه وسلم ، ومن نام عن الوتر أو نسيه أو غيره من الصلوات قضاه إذا استيقظ وذكره . ومن دخل المسجد فلا يجلس حتى يصلي ركعتين ، ليتعجل من ربه أجره مرتين . ومن توضأ في ليل أو نهار فليصل ركعتين خفيفتين . ومن حافظ على ثنتي عشرة ركعة في يوم وليلة تطوعا بنى الله له بيتا في الجنة ؛ أربع قبل الظهر ، وركعتان بعدها ،

(1/181)

وركعتان بعد المغرب ، وركعتان بعد العشاء ، وركعتان قبل الفجر ، فهذه الرواتب التي لا ينبغي للعبد أن يتركها ومن تركها لعذر قضاها . ومن هم بأمر ديني أو دنيوي فليصل ركعتين من غير الفريضة وليدع ربه بدعاء الاستخارة المعروف ، وليستشر في ذلك من هو بالنصح والخبرة معروف ، فلا ندم من استشار ولا خاب من استخار ، { فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ } . بارك الله لي ولكم في القرآن العظيم .

(1/182)

55 - خطبة
في الصلاة علي النبي صلى الله عليه وسلم
الحمد لله الذي جعل حق نبيه مقدما على حقوق العالمين . وأوجب علينا الإيمان به وطاعته وتقديم محبته على الخلق أجمعين ، وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين ، وأشهد أن محمدا عبده ورسوله سيد المرسلين ، اللهم صل وسلم على محمد وعلى آله وأصحابه أجمعين .

(1/183)

أما بعد: أيها الناس ، اتقوا الله تعالى ، قال تعالى: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } ، لهذا وجب لنبينا علينا حقوق كثيرة ، ومن تلك الحقوق الإكثار من الصلاة والسلام عليه في جميع الأوقات ، وتجب الصلاة عليه في الخطبة والصلاة ، وتتأكد في يوم الجمعة وليلتها ، وفي أول الدعاء وآخره ، وعند ذكر سيد المخلوقات ، ومن سمع المؤذن قال مثل ما يقول ثم قال: اللهم رب هذه الدعوة التامة والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ، ومن صلى على النبي صلى الله عليه وسلم حلت عليه شفاعته-صلى الله عليه وسلم ، وأولى الناس به وأحقهم بشفاعته أعظمهم إخلاصا لله ، وأكثرهم صلاة وسلاما عليه . ومن دخل المسجد فليقل : بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك ، وعند الخروج يقول ذلك ويقول : وافتح لي أبواب فضلك . وما جلس قوم مجلسا ثم تفرقوا ولم يذكروا الله ويصلوا

(1/184)

على النبي صلى الله عليه وسلم إلا قاموا عن مثل جيفة حمار ، وكان عليهم حسرة يوم القيامة . ومن أكثر من الصلاة والسلام عليه كفاه الله همه وقضى حاجته وغفر له ذنبه ، ومن صلى عليه مرة واحدة صلى الله عليه بها عشر صلوات ، ورفع له عشر درجات . وكل أمر ذي بال حلي بذكر الله والصلاة على النبي صلى الله عليه وسلم أحل فيه البركة ، وكل أمر ذي بال لا يذكر الله فيه ولا يصلى فيه على النبي صلى الله عليه وسلم فهو أجذم ممحوق البركة ، فالإكثار من الصلاة عليه فيها غفران الزلات ، وتكفير السيئات وإجابة الدعوات ، وقضاء الحاجات وتفريج المهمات والكربات ، وحلول الخيرات والبركات ، ورضى رب الأرض والسماوات ، وهي نور لصاحبها في قبره ، منجية من الشرور والآفات ، وفيها القيام ببعض حقه وتنمية محبته في القلب التي هي من أشرف القربات ، وهي من أسباب الهداية إلى صراط مستقيم ، وهي دعاء وسؤال للرب الرحيم ، { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } . بارك الله لي ولكم في القرآن العظيم .

(1/185)

56- خطبة
في تيسير طريق الجنة والنجاة من النار
الحمد لله الذي فاوت بين عباده في العقول والهمم والإرادات ، ورفع بعضهم فوق بعض درجات . وأشهد أن لا إله إلا الله كامل الأسماء والصفات ، وأشهد أن محمدا عبده ورسوله أكمل المخلوقات ، اللهم صل وسلم على محمد وعلى آله وأصحابه ، ومن تبعهم في كل الحالات .

(1/186)

أما بعد : أيها الناس ، اتقوا الله تعالى ، فتقوى الله وقاية من العذاب ، وطريق إلى الفوز والثواب . عباد الله ، قد بين الله ورسوله لكم مراتب الخير والشر وثوابه ، وفتح لكم طريق البر وأبوابه ، وأبان لكم أن من قصد رضوانه وسلك السبيل فلابد أن يوفقه ويوصله إلى كل فضل جزيل ، ومن تولى عن مولاه واتبع شيطانه وهواه ولاه الله ما تولى لنفسه وخذله وأضله وأعماه ، فلا يهلك على الله إلا الطغاة المتمردون ، ولا يخرج عن رحمته إلا من أبى أن يسلك ما سلكه الصادقون ، فهذه الشرائع التي شرعها لكم المولى ويسرها لكم قوموا بها بجد واجتهاد ، يصلح لكم أحوالكم ، « قال معاذ بن جبل : يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني من النار ، قال: " لقد سألت عن عظيم وإنه ليسير على من يسره الله عليه ، تعبد الله لا تشرك به شيئا وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت » أي فمن قام بهذه الشرائع الخمس وكملها استحق دخول الجنة والنجاة من النار ، ثم قال له مبينا لأمته أبواب الخير: « " ألا أدلكم على أبواب الخير؟ الصوم جنة ، والصدقة تطفئ الخطيئة كما يطفئ الماء النار ، وصلاة الرجل في جوف الليل " ثم تلا قوله: {

(1/187)

تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } إلى قوله : { يَعْمَلُونَ } ثم قال: " ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ رأس الأمر الإسلام وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله " ثم قال : "ألا أخبرك بملاك ذلك كله "؟ قلت: بلى يا رسول الله ، قال : فأخذ بلسان نفسه فقال: " كف عليك هذا " قلت: يا رسول الله : إنا لمؤاخذون بما نتكلم به ؟ قال: " ثكلتك أمك يا معاذ ، وهل يكب الناس في النار على مناخيرهم إلا حصائد ألسنتهم » فمن ملك لسانه فأشغله بما يقرب إلى الله- من قراءة وذكر ودعاء واستغفار ، وحبسه عن الكلام المحرم من غيبة أو نميمة أو كذب وكل ما يسخط الجبار- فقد وفق للخير والثواب ، وسلم من الشر والعقاب . فانظروا رحمكم الله ما أسهل هذه الشرائع وأيسرها ، وما أعظم ثوابها وأجرها وما أكملها . { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } . بارك الله لي ولكم في القرآن العظيم .

(1/188)

57- خطبة
في الرضى بالقدر
الحمد لله الذي خلق كل شيء فقدره تقديرا . وأشهد أن لا إله إلا الله وحده لا شريك له ، وكفى بالله وليا ونصيرا ، وأشهد أن محمدا عبده ورسوله ، أرسله إلى جميع الثقلين بشيرا ونذيرا ، وداعيا إلى الله بإذنه وسراجا منيرا ، اللهم صل وسلم على محمد وعلى آله وأصحابه الذين أذهب الله عنهم الرجس وطهرهم تطهيرا.

(1/189)

أما بعد : أيها الناس ، اتقوا الله فقد فاز المتقون ، واعتمدوا على ربكم في كل ما به تتصرفون ، واعلموا أن كل شيء بقضاء قدره من يقول للشيء كن فيكون ، ألا وإن الاعتقاد في القضاء والقدر أحد أصول الإيمان ، وبتحقيقه يتحقق للعبد الربح ويسلم من الخسران ، فإن هذا الاعتقاد إذا وقر في القلوب نشط العاملين في أعمالهم ، ورقاهم إلى مدارج الكمال في كل أحوالهم ، فمن آمن حق الإيمان بالله وعلم أن كل شيء بقدره وقضاه ثبت الله قلبه للرضى والتسليم وهداه ، ومن استعان بالله معتمدا بقلبه عليه أعانه ، ومن لجأ إليه واحتمى بحماه حماه وعصمه وصانه ، ومن تحمل في سبيله الأثقال والمشاق سهلها عليه وهونها ، ومن قصد نحوه صادقا كفاه كل مؤنة وزين في قلبه مسالك الخير وحسنها ، كيف يرهب الخلق في رضى الخالق من يعلم أن الأجل محتوم ؟ وكيف يخشى الفقر فيما ينفق من ماله في الخير من تيقن أن الرزق مقسوم ؟ كيف لا يطمئن إلى كفاية الله ورزقه من يعلم أن الله تكفل بأرزاق الخليقة ؟ كيف لا يثق بوعد من قال : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ } ؟ وهو الذي بيده خزائن الملك على الحقيقة ، كيف يتسخط العبد المصائب والمكاره والله هو

(1/190)

الذي قدرها ؟ كيف لا يحتسب له ثوابها ويرجو ذخرها من يعلم أن الله هو الذي أجراها ودبرها ؟ ألا وإن الإيمان بقضاء الله وقدره يوجب الطمأنينة إلى الله في كل الحالات ، ويسهل على العبد اقتحام الصعاب والأهوال الملمات ، قال صلى الله عليه وسلم : « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله ، واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء كتبه الله لك ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء كتبه الله عليك ، رفعت الأقلام وجفت الصحف . واعلم أن ما أصابك لم يكن ليخطئك ، وما أخطأك لم يكن ليصيبك ، واعلم أن النصر مع الصبر ، وأن الفرج مع الكرب ، وأن مع العسر يسرا » . { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } . بارك الله لي ولكم في القرآن العظيم .

(1/191)

58- خطبة
في التقوى
الحمد لله الذي فاوت بين عباده في العقول والهمم والإرادات ، ورفع بعضهم فوق بعض بالإيمان والعلم ولوازمهما درجات . وأشهد أن لا إله إلا الله وحده لا شريك له في الذات ، ولا سمي له في الأسماء ولا مثيل له في الصفات ، وأشهد أن محمدا عبده ورسوله أشرف البريات ، اللهم صل وسلم على محمد وعلى آله وأصحابه ، ومن تبعهم في كل الحالات .

(1/192)

أما بعد : أيها الناس ، اتقوا الله تعالى فتقوى الله وقاية من الشر والعذاب ، وسبب موصل للخير والثواب . عباد الله : قد بين الله لكم مراتب الخير وثوابه ، وحضكم على ذلك وسهل لكم طرقه وأسبابه ، فقال تعالى: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ } وإلى قوله : { فَنِعْمَ أَجْرُ الْعَامِلِينَ } . فوصف المتقين بالقيام بحقوقه وحقوق عباده وبالتوبة والاستغفار ، ونفى عنهم الإقامة على الذنوب والإصرار ، وقال معاذ بن جبل - رضي الله عنه- « يا رسول الله : أخبرني بعمل يدخلني الجنة وينجيني من النار . قال صلى الله عليه وسلم : " لقد سألت عن عظيم وإنه ليسير على من يسره الله عليه تعبد الله لا تشرك به شيئا ، وتقيم الصلاة وتؤتي الزكاة ، وتصوم رمضان وتحج البيت » ، أي فمن قام بهذه الشرائع الخمس حق القيام استحق النجاة من النار ودخول دار السلام ، ثم لما رآه شديد الرغبة في الخير وضح له وللأمة الأسباب التي توصل إلى خيري الدنيا والآخرة ، والأبواب التي تفضي إلى النعم الباطنة والظاهرة- فقال : « ألا أدلك على أبواب الخير ؟ الصوم جنة » أي : وقاية في الدنيا من الذنوب ، ووقاية في الآخرة من جميع الكروب ، « "والصدقة

(1/193)

تطفئ الخطيئة كما يطفئ الماء النار ، وصلاة الرجل في جوف الليل " ثم تلا قوله تعالى: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } - حتى بلغ- { يَعْمَلُونَ } ثم قال: "ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ رأس الأمر : الإسلام وعموده : الصلاة وذروة سنامه : الجهاد في سبيل الله " ثم قال : "ألا أخبرك بملاك ذلك كله؟ " قلت بلى يا رسول الله ، فأخذ بلسان نفسه وقال: " كف عليك هذا " قلت يا رسول الله : وإنا لمؤاخذون بما نتكلم به ؟ قال: "ثكلتك أمك يا معاذ ، وهل يكب الناس في النار على مناخيرهم إلا حصائد ألسنتهم ؟! » فمن ملك لسانه فأشغله بما يقربه إلى الله من علم وقراءة وذكر ودعاء واستغفار ، وحبسه عن الكلام المحرم من غيبة ونميمة وكذب وشتم وكل ما يسخط الجبار- فقد ملك أمره كله واستقام على الصراط المستقيم . ومن أطلق لسانه فيما يضره استحق العذاب الأليم . فانظروا رحمكم الله ما أسهل هذه الشرائع وأيسرها ، وما أعظم ثوابها عند الله وأكملها . فجاهدوا نفوسكم على تحقيقها وإكمالها ، وسلوا ربكم الإعانة على أقوالها وأفعالها . بارك الله لي ولكم في القرآن العظيم .

(1/194)

59- خطبة
في المنجيات والمهلكات
الحمد لله الواحد الأحد ، الفرد الصمد ، الذي لم يلد ولم يولد ، ولم يكن له كفوا أحد ، وأشهد أن لا إله إلا الله وحده لا شريك له في ملكه وسلطانه ، ولا مثل له في أسمائه وصفاته ، وبره وإحسانه ، وأشهد أن محمدا عبده ورسوله ، المؤيد ببرهانه ، اللهم صل وسلم على محمد وعلى آله وأصحابه وأتباعه وأعوانه .

(1/195)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واسلكوا سبيل السلامة والنجاة ، واحذروا سبل العطب والأمور المهلكات ، فقد قال صلى الله عليه وسلم : « ثلاث منجيات وثلاث مهلكات ، فأما المنجيات : فتقوى الله في السر والعلانية ، والقول بالحق في الرضا والسخط ، والقصد في الغنى والفقر ، وأما المهلكات : فهوى متبع ، وشح مطاع ، وإعجاب المرء بنفسه ، وهي أشدهن » . فياله من كلام جامع لمسالك الخيرات ، محذر عن موانع الهلكات . أما تقوى الله في السر والعلانية ، فهي ملاك الأمور ، وبها حصول الخيرات واندفاع الشرور ، فهي مراقبة الله على الدوام ، والعلم بقرب الملك العلام ، فيستحي من ربه أن يراه حيث نهاه ، أو يفقده في كل ما يقرب إلى رضاه ، وأما قول الحق في الغضب والرضى ، فإن ذلك عنوان على الصدق والعدل والتوفيق ، وأكبر برهان على الإيمان وقهر العبد لغضبه وشهوته ، فإنه لا ينجو منها إلا كل صدّيق ، فلا يخرجه الغضب والشهوة عن الحق ، ولا يدخلانه في الباطل ، بل الصدق عام لأحواله كلها وشامل ، وأما القصد في الفقر والغنى فإن هذا علامة على قوة العقل وحسن التدبير ، وامتثال لإرشاد الرب القدير في قوله : { وَالَّذِينَ إِذَا

(1/196)

أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } فهذه الثلاث جمعت كل خير متعلق بحق الله ، وحق النفس ، وحقوق العباد ، وصاحبها قد فاز بالقدح المعلى والهدى والرشاد ، وأما الثلاث المهلكات فأولاهن هوى متبع ، { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } فإن الهوى يهوي بصاحبه إلى أسفل الدركات ، وبالهوى تندفع النفوس إلى الشهوات الضارة المهلكات ، وأما الشح المطاع فقد أحضرت النفوس شحها ، { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } ، ومن انقاد لشحه فأولئك هم الخاسرون ، فإن الشح يحمل على البخل ومنع الحقوق ، ويدعو إلى الضرر والقطيعة والعقوق ، أمر الشح أهله بالقطيعة فقطعوا ، ودعاهم إلى منع الحقوق الواجبة فامتثلوا ، وأغراهم بالمعاملات السيئة من البخس والغش والربا ففعلوا ، فهو يدعو إلى كل خلق رذيل ، وينهى عن كل خلق جميل ، وأما إعجاب المرء بنفسه فإنه من أعظم المهلكات وفظائع الأمور ، فإن العُجب باب إلى الكبر والزهو والغرور ، ووسيلة إلى الفخر والخيلاء واحتقار الخلق الذي هو من أعظم الشرور ، فهذه الثلاث : الهوى المتبع والشح المطاع

(1/197)

والإعجاب بالنفس ، من جمعها فهو من الهالكين ، ومن اتصف بها فقد باء بغضب من الله واستحق العذاب المهين ، فطوبى لمن كان هواه تبعا لمراضي الله ، وطوبى لمن وقي شح نفسه فكان من المفلحين ، وعرف نفسه حقيقة فتواضع للحق وخفض جناحه للمؤمنين . من الله علي وعليكم بمكارم الأخلاق ومعاليها ، وحفظنا من مضارها ومساوئها ، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا .

(1/198)

60- خطبة
واعظة
الحمد لله الخالق ومن سواه مخلوق ، الرازق وغيره عبد فقير مرزوق . أحمده على ما له من الصفات وأسأله أن يعيننا على أداء الحقوق . وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته وربوبيته ، وأشهد أن محمدا عبده ورسوله أفضل بريته ، اللهم صل وسلم على محمد ، وعلى آله وأصحابه ، ومن تبعهم في سنته .

(1/199)

أما بعد : أيها الناس ، اتقوا الله تعالى وإياكم والاغترار بالأماني والآمال ، فإنكم على وشك النقلة والارتحال ، أين من جمع الأموال ونماها ؟! وافتخر على أقرانه وتمتع بلذاته وباهى ؟! أما ترون القبر قد حواه والتراب قد أكله وأبلاه ، ولم يبق له إلا ما قدمت يداه ، { يَاأَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ }{ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ } - إلى قوله - { وَيَصْلَى سَعِيرًا } . كتاب ينطق بما جرى شفاها ، كتاب عرف بجميع الأعمال حسنها وسيئها وجلاها ، تعرض خائنة الأعين على من قد رآها ، وخافية الصدور وصاحبها قد أخفاها ، لا يغادر كبيرة ولا صغيرة إلا أحصاها ، فحينئذ يغتبط المتقون بكتب أعمالهم التي قدموها ، ويقولون لمعارفهم مبتهجين بالأعمال الصالحة التي أسلفوها : { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ }{ إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ }{ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ }{ فِي جَنَّةٍ عَالِيَةٍ }{ قُطُوفُهَا دَانِيَةٌ } ويقال لهم { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ } ، وأما من أوتي كتابه بشماله فيقول حين أيقن

(1/200)

بالشقاء الأبدي والعذاب السرمدي { يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ }{ وَلَمْ أَدْرِ مَا حِسَابِيَهْ }{ يَالَيْتَهَا كَانَتِ الْقَاضِيَةَ }{ مَا أَغْنَى عَنِّي مَالِيَهْ }{ هَلَكَ عَنِّي سُلْطَانِيَهْ } فيقال للزبانية عند ذلك : { خُذُوهُ فَغُلُّوهُ }{ ثُمَّ الْجَحِيمَ صَلُّوهُ }{ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ } . والسبب الذي أوصله إلى هذا العذاب الفظيع والعقاب الشديد والموضع المريع أنه كان لا يؤمن بالله العظيم ، ولا يحض على طعام المسكين ، ضيع حق الله فتجرأ على الكفر والفسوق والعصيان ، وضيع حقوق المحتاجين بالقسوة والبخل وعدم الإحسان ، يا له من يوم يخسر فيه المبطلون ، ويفوز فيه المتقون ، ويربح فيه العاملون . { وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ } . أجارني الله وإياكم من النار ، ومن علينا بالرحمة والمغفرة ، فإنه الكريم الستار .

(1/201)

61- خطبة
في معرفة الله
الحمد لله الولي الحميد ، المبدىء المعيد ، الفعال لما يريد ، الذي تفرد بكل كمال وجلال وجمال ، فهو الغني المجيد ، وتوحد بالألوهية والربوبية ، فلا ضد له في ذلك ولا نديد . وأشهد أن لا إله إلا الله وحده لا شريك له ، ذو الجلال في عظمته وكبريائه ، وأوصاف التمجيد ، وذو الإكرام الذي ملأت مهابته ومحبته قلوب صفوة العبيد ، وأشهد أن محمدا عبده ورسوله الذي هدى أمته إلى كل فعل جميل وقول سديد ، اللهم صل وسلم على محمد وعلى آله وأصحابه وأتباعهم في الهدى الرشيد .

(1/202)

أما بعد : أيها الناس ، اتقوا الله وراقبوه ، واعلموا أن الله يعلم ما في أنفسكم فاحذروه . لقد تعرف لكم بأسمائه الحسنى وصفاته ، وتحبب إليكم بنعمه المتواترة وآلائه . أخبركم أنه أحاط بكل شيء رحمة وعلما ، وحكمة واقتدارا ، وأنه غافر الذنب وقابل التوب شديد العقاب ، إعذارا لكم وإنذارا ، وأنه يحب المحسنين والمتقين ، كي نسارع إلى تحقيق التقوى ونتسابق إلى الإحسان . ويحب الصابرين ترغيبا لنا في الصبر على المكاره وعلى الطاعات وعن العصيان ، وأنه المتفرد بسوابغ النعم ليجذب العباد إلى محبته وشكره والثناء عليه ، وصارف المكاره والنقم ليعلموا أنه لا ملجأ ولا منجا منه إلا إليه . وأنه الله الذي لا إله إلا هو ، ولا يستحق العبادة سواه ، ليعبدوه ويستعينوا به ، فإنه من توكل على الله كفاه ، ويسر له أمور دينه ودنياه . أخبرهم أنه المانع المعطي ، والنافع الضار ، وأنه الغفور الرحيم ، الحليم الستار ، كي يستدفعوا به المكاره ويستجلبوا منه المنافع والمسار ، ويرغبوا إليه في كل ما نابهم في الإعلان والإسرار . وأخبرهم أنه العزيز المقتدر الملك الجبار ، ليخضعوا لعظمته ويستولي عليهم الذل والانكسار . وتعرف إليهم باسمه الباسط

(1/203)

الفتاح الرزاق ، ليتعلقوا بخزائن جوده الواسع الذي لا ينقص على تنوع الإنفاق . سبحانه وتعالى ، وتقدس عن كل نقص وعن ند وضد ومثال ، وتبارك من عظمت صفاته ، وكثرت خيراته ، وتوالت آلاؤه الجزال ، ولا إله إلا الله الذي لا شريك له في ربوبيته ، ولا نديد له في ألوهيته ، ولا سمي له في أسمائه ، ولا مثيل له في صفاته ، ولا نظير له في حكمته ، ولا عديل له في سعة علمه ورحمته ، ولا سبيل للعباد للإحاطة ببعض أوصافه ، ولا يحصي أحد ثناء عليه من أهل أرضه وسمائه . بسم الله الرحمن الرحيم . { طه }{ مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى }{ إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى }{ تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا }{ الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى }{ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى }{ وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى }{ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى } . بارك الله لي ولكم في القرآن العظيم .

(1/204)

62- خطبة
في التوحيد
الحمد لله الواحد الأحد ، الفرد الصمد ، الذي لم يلد ولم يولد ولم يكن له كفوا أحد . وأشهد أن لا إله إلا الله الواحد القهار ، العزيز الغفار ، مكور النهار على الليل والليل على النهار ، وأشهد أن محمدا عبده ورسوله ، سيد الرسل وإمام الأبرار ، اللهم صل وسلم على محمد وعلى آله وأصحابه الأطهار .

(1/205)

أما بعد : أيها الناس ، { اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ }{ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } . من الذي أوجدكم من العدم؟ وغمركم بسوابغ النعم؟ من الذي صرف عنكم المكاره والمضار والنقم؟ من الذي أعطاكم العقول والأسماع والأبصار؟ من الذي سخر لكم الليل والنهار؟ من الذي فلق الحب عن الزروع وعن الأشجار وعن النوى ؟ من الذي أحيا الأرض بعد موتها بما أنزل عليها من غيث السماء ؟ من الذي يصوركم في الأرحام كيف يشاء ؟ من الذي أمسك السماوات والأرض عن الزوال ؟ من الذي أحكم خلقها وأحسن نظامهما فلا يرى فيها خلل ولا إخلال ؟ من الذي فجر الأرض بالأنهار والعيون . وأخرج الثمار اللذيذة والفواكه الشهية من يابس الغصون ؟ أما ذلك إبداع من يقول للشيء : كن فيكون ؟ من الذي خلق المخلوقات فعدلها وأحسنها وسوى ، وقدر أقدارا وإليها وجه أهلها وهدى ؟ من الذي خلق السماء وبناها ؟ ورفع سمكها فسواها ؟

(1/206)

وأغطش ليلها وأخرج ضحاها؟ والأرض بذلك دحاها؟ أخرج منها ماءها ومرعاها ؟ والجبال أرساها متاع لكم ولإنعامكم ؟ فجعل ملكا عظيما ، وربا وإلها ، إله قامت البراهين القاطعة على وحدانيته ، وشهدت الموجودات ببديع حكمته ، وسعة علمه ورحمته ، وخلق المكلفين لعبادته ومعرفته ، فقوموا رحمكم الله ، بما خلقتم له ، فإنكم عن ذلك مسئولون ، واستعدوا للقاء ربكم فإنكم إليه راجعون ، وخذوا ما استطعتم من الباقيات الصالحات . وتوبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم السيئات ، ويدخلكم جنات تجري من تحتط الأنهار فيها المساكن الطيبات . أما ترون الله يتابع عليكم نعه لتشكروه ؟ ويذكركم بآلائه لتعرفوه وتذكروه !! ألا بذكر الله تطمئن القلوب ، وبذكره تغفر الخطايا ويحصل كل مطلوب ، من أقبل على ربه وتقرب إليه تلقاه ، ومن استعان به وتوكل عليه كفاه ، ومن رجع إليه في أموره كلها لطف به وتولاه مولاه ، ومن تعرف إليه في الرخاء عرفه في الشدة ، ومن قام بتقواه جعل له فرجا ومخرجا من كل مشقة . فسبحان من فتح لعباده من رحمته كل باب . ويسر لهم الوسائل إلى الخيرات والأسباب . بارك الله لي ولكم في القرآن العظيم .

(1/207)

63 - خطبة
في فضل الدين الإسلامي
الحمد لله الذي شرع لنا من الدين ما وصى به المرسلين ، وأكمله وأتم به النعمة على المؤمنين ، وجعله حجة قاطعة وآية ساطعة على المعاندين ، وأشهد أن لا إله إلا الله ، فإياه نعبد وإياه نستعين ، وأشهد أن محمدا عبده ورسوله سيد المرسلين ، اللهم صل وسلم على محمد وعلى آله وأصحابه ، الذين أصلح الله بهم الدنيا والدين .

(1/208)

أما بعد : أيها الناس ، اتقوا الله واذكروا نعمة الله عليكم ، إذ كنتم قبل هذا الدين أعداء فألف بينكم بهذا الدين القويم ، وكنتم قبله غواة ضالين فهداكم به الصراط المستقيم ، فهو الدين الحاوي لروح الرحمة والعلم والحكمة ، المساوي في أحكامه بين أصناف الأمم على وفق العدالة والرأفة والرحمة ، هدى الله به من الضلالة ، وأنقذ به من الجهالة ، فكم ألان قاسيا ، وهذب خشنا ، وعلم جاهلا ، ونبه غافلا ، وكم أزال من تقاعد وكسل ، وكم أصلح من فاسد وإخلال وخلل ، وكم حث على الخيرات والفضائل ، وحذر من الشرور والرذائل ، وكم جمع الأشتات والمتفرقات ، وكم أزال من ظلم وأصلح المتصدعات ، وكم مكن لأهله من نظم منوعة فيها صلاحهم ، وكم حداهم إلى ما فيه ربحهم وفلاحهم ، فهو السراج الذي بنوره إلى كل مشكلة يسترشدون ، وهو الأساس الأعظم الذي عليه بنيانهم وعليه يعتمدون ، صحح العقائد وهذب العلوم ، وأصلح الأعمال ، وإليه يلجأ الخصوص والعموم ، نهج لأهله السعي لإدراك السعادتين ، وجمع بين ترقية الأرواح والأجساد بوجهين متفقين ، وأعان كل منهما للآخر فمشيا مصطحبين ، فأمر المؤمنين بما أمر به المرسلين ، فقال ابتغوا فضل ربكم بالأسباب النافعة

(1/209)

، واستعينوا بها على عبادة رب العالمين . الإخلاص لله شعاره ، والنصح والإحسان للعباد دثاره ، والنشاط إلى الأمور النافعة أنيسه ، والعلم الصحيح والعمل الصالح جليسه . دعا إلى المعارف الشرعية الدينية ، وإلى المعارف الأفقية الكونية ، ومع ذلك أمرهم أن لا يكتفوا بالعلم عن العمل ، ولا يدعوا استثمار المواهب والاستعدادات التي فيهم ويخلدوا إلى الكسل ، فالدين كله جد وعمل ، وتأمل وتفكير ، وكله ترق إلى الفضائل مع الاستعانة بالملك القدير ، ونظمه تساير في سيرها الأعصار ، وتسابق في سيرها الليل والنهار ، وتغلب في خيرها السحب الغزار ، خضعت العقول الصحيحة لحكمه وأحكامه ، واسترشدت به واهتدت إلى علمه وأعلامه ، فقوم الدين معوجها المائل ، وأوضح المعضلات وحل المشاكلات ، وتكفل بإصلاح العاجل والآجل ، وعصم من الشرور وأنواع المهالك ، فليس له ند في شيء من ذلك ولا مشارك ، وهو مع ذلك يحث على التعاون بين الراعي والرعية ، ويعرفهم أن المنافع مشتركة بينهم محفوظة مرعية ، ويحذرهم من اليأس والكسل ، وينفخ فيهم روح الرجاء وقوة الأمل ، ويربط بالروابط المعنوية والمادية أدناهم بأقصاهم ، ويجمع لهم بين مصالح دنياهم وأخراهم ، فما من

(1/210)

خير ونفع وصلاح إلا دعا إليه ، وبين الوسائل والطرق الموصلة إليه . { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } . الآية . بارك الله لي ولكم في القرآن العظيم .

(1/211)

64- خطبة
في فضل ليلة القدر
الحمد لله البر الرحيم ، الجواد الكريم ، ذي الفضل العظيم . والإحسان المتواتر العميم . وأشهد أن لا إله إلا الله وحده لا شريك له ، المتفرد بالكمال وحسن الأفعال ، والبر الجسيم ، وأشهد أن محمدا عبده ورسوله الذي هو بالمؤمنين رؤوف رحيم ، اللهم صل وسلم على محمد وعلى آله وأصحابه ، ومن تبعهم فسلك الصراط المستقيم .

(1/212)

أما بعد: أيها الناس ، اتقوا الله تعالى ، قال تعالى: { حم }{ وَالْكِتَابِ الْمُبِينِ }{ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ }{ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ }{ أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ }{ رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } وقال تعالى : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ }{ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ }{ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ }{ تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ }{ سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ } . انظروا رحمكم الله فيما احتوت عليه هذه الآيات من فضيلة هذه الليلة وشرفها ، وما تضمنته من برها وخيرها وتحفها ، ليلة خصها الله بإنزال القرآن الكريم ، الذي فيه الهدى والرحمة والفرقان ، وفيه أنقذ الله العباد من الشقا والخسران . ليلة مباركة في كثرة خيراتها ، مباركة في سعة فوائدها ومبراتها ، من بركتها أنها تفوق ليالي الدهر ، ليلة القدر خير من ألف شهر ، ومن بركتها أن من قامها إيمانا واحتسابا غفر له ما تقدم من

(1/213)

ذنوبه ، ومن قامها محتسبا أصلح الله أحواله وستر عيوبه ، ومن دعا الله فيها بقلب حاضر خالص أجابه وآتاه مطلوبه . قالت عائشة - رضي الله عنها-: « يا رسول الله : إن وافقت ليلة القدر فبم أدعو؟ قال: "قولي اللهم إنك عفو تحب العفو فاعف عني » ، فهكذا كانت حالة الصفوة الأخيار ، ينافسون في هذه الليلة ، ويلتجئون إلى الملك الغفار . أما يحق لك أيها المؤمن أن تجرد قلبك في هذه الليلة من جميع الأشغال ، وأن تقبل بكليتك إلى طاعة ذي العظمة والجلال ، وأن تعترف بذنوبك وفاقتك وافتقارك ، وأن تتوسل إليه مخلصا في خضوعك وانكسارك ؟ تقول : يا رب قد عظمت مني الذنوب ، يا رب قد تكاثرت علي الخطايا والعيوب ، يا رب أنا الفقير المعدم المضطر إليك ، يا رب لا ملجأ لي منك إلا إليك ، إن رددتني من يقبلني ؟ وإن خيبتنى من يصلني؟ وإن حرمتني من يعطيني؟ وإن أبعدتني فمن الذي يقربني ويدنيني؟ لا رب لي غيرك ، ولا إله لي سواك ، ولا أستعين بغيرك ، ولا أعبد إلا إياك . أنت الذي خلقتني ورزقتني ، وأنت الذي واليت علي النعم وعافيتني . آلاؤك تتوالى الليل والنهار ، ونعمك ليس لها حد ولا منتهى ولا انحصار . أرجوك في هذه الليلة الكريمة أن تغفر ذنوبي ،

(1/214)

وأن تصلح فاسدي وناقصي وعيوبي ، وأن تسعفني يا مولاي بمطلوبي . ويحق لك أن تدعو بدعاء النبي صلى الله عليه وسلم ، الذي جمع خير الدنيا والآخرة . وشمل حصول النعم الباطنة والظاهرة ؛ فتقول "اللهم أصلح لي ديني الذي هو عصمة أمري ، وأصلح لي دنياي التي فيها معاشي ، وأصلح لي آخرتي التي إليها معادي ، واجعل الحياة زيادة لي في كل خير، والموت راحة لي من كل شر . اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين ، وأصلح لي شأني كله لا إله إلا أنت " لعلك تصادف ساعة إجابة تسعد فيها سعادة لا تشقى بعدها ، ولعلك توافق نفحة من نفحات الكريم تصلح أمورك بها . فكم سعد في هذه الليلة أقوام؟ وكم لله فيها من جزيل الفضل وواسع الإنعام؟ وكم أعتق فيها المسرفون من النار؟ حين أخلصوا لربهم وأكثروا من التوبة والاستغفار ، وكم صفى فيها للصفوة من قلوب نيرة وأسرار؟ وكم أغدق على قلوبهم من المعارف العالية؟ فصاروا من خيرة الأبرار .

(1/215)

اللهم وما قسمت في هذه الليالي المباركة من خير وبر وفضل وإحسان فاجعل لنا منه أوفر الحظ وأشمل الامتنان ، وما قسمت فيها من شر وبلاء فاصرفه عنا في كل وقت وأوان ، اللهم خلى بنواصينا إليك ، وأقبل بقلوبنا إليك ، ولا تحرمنا خير ما عندك بشر ما عندنا ، يا أرحم الراحمين .

(1/216)

65- خطبة
في إصلاح التعليم
الحمد لله الذي أمرنا أن نأتي البيوت من أبوابها ، وأن نسير في طريق مصالحنا بتعرف مناهجها وأسبابها . وأشهد أن لا إله إلا الله الذي أخرجنا من بطون أمهاتنا لا نعلم من العلوم قليلا ولا كثيرا ، وجعل لنا الأسماع والأبصار والأفئدة لنشكره بصرفها إلى المعارف النافعة ، وكان ربك قديرا ، وأشهد أن محمدا عبده ورسوله ، الذي أرسل إلى جميع الثقلين بشيرا ونذيرا ، وداعيا إلى الله بإذنه وسراجا منيرا . اللهم صل وسلم على محمد وعلى آله وأصحابه ، صلاة وسلاما كاملا كثيرا.

(1/217)

أما بعد : أيها الناس ، اتقوا الله بمعرفة الخير واتباعه ، ومعرفة الشر وتركه واجتنابه ، واعلموا أن العلم هو الأساس الذي يستقيم عليه البنيان ، وبه الصلاح والفساد والكمال والنقصان ، فليكن تأسيسكم على علوم نافعة صحيحة ، ومعارف قوية صادقة رجيحة ، فالعلوم النافعة كلها تنقسم إلى مقاصد ووسائل ، فالمقاصد هي الأصول المصلحة للعقائد والأخلاق لمضائل ، وهي العلوم الدينية التي بينها الرسول وحث عليها ، وهي التي لا تنفع العلوم كلها إلا إذا أسست أو بنيت عليها ، فوجهوا- رحمكم الله- وجوهكم ووجوه المتعلمين إلى علوم الدين ، واغرسوا هذا الغراس الجميل الباقي في أذهان الناشئين ، فبذلك تصلح الأحوال ، وتزكو الأعمال ، وبذلك يتم النجاح في الحال والمآل ، وبذلك تصلح العقائد والأخلاق ، وبه يسير التعليم إلى كل خير وينساق ، ولا يتم ذلك إلا بتخير الأساتذة الفضلاء الناصحين ، وملاحظتهم التامة لأخلاق المتعلمين ، وأن يعلق النجاح والشهادات الراقية لمن جمع بين العلم والدين ، فإن العلم الخالي من الدين لا يزكي صاحبه ، وإنما هو صنعة من الصناعات ، ولابد أن يهبط بأصحابه إلى أسفل الدركات ، أما رأيتم حالة المدارس المنحرفة حين أهمل

(1/218)

فيها تعليم الدين ، كيف انساق أهلها إلى الشر والإلحاد؟ وكيف كان الكبر ملأ قلوب أهلها ، وأعرضوا عن رب العباد ، فالعلوم العصرية إذا لم تبن على الدين شرها طويل ، وإذا بنيت على الدين أينعت بكل ثمرة جميلة وعمل جليل ، لقد افترى من زعم أن العلوم تقوم بغير الدين ، ولقد خاب من توسل بعلوم المادة المحضة وخسر الخسران المبين ، أما ترون الماديين كيف انحلت منهم الأخلاق الجميلة؟ وحصلوا على كل خصلة رذيلة ، أما ترونهم يسعون خلف أغراض النفوس وخسيس الشهوات؟! أما تشاهدون أحوالهم فوضى قد مرجت فيهم المعنويات والصفات ؟! أما ترونهم حين عرفوا شيئا من علوم الطبيعة أعجبوا بأنفسهم فهم مستكبرون ! وحين جاءتهم علوم الرسل احتقروها وحاق بهم ما كانوا به يستهزؤون . فنعوذ بالله من علم لا ينفع ، ونفس لا تشبع ، ودعاء لا يجاب ويشفع ، قال تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } الآية ، { وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ } ، لقد أرشدنا ربنا إلى الطريقة المثلى في تعليم المتعلمين ، وأن نسلك أقرب طريق يوصل المعارف إلى أذهان المشتغلين ، فلا نزحمها

(1/219)

بكثرة الفنون فإن الأذهان لا تتحملها ، ولا تلقي عليها من المسائل ما لا تطيقها ولا تحفظها . بل تلقي على كل أحد ما يتحمله ذهنه وما يشتاق إليه . ونتعاهد بالدرس والإعادة وكثرة المرور عليه ، فالقليل الثابت الراسخ البنيان ، خير من الكثير الذي هو عرضة للزوال والنسيان ، فتزاحم العلوم يضيع بعضها بعضا وتوجب الكسل والملل ، وذلك من أعظم الأضرار والإخلال وشدة الخلل ، فكم من تلميذ على هذا الوصف مكث المدة الطويلة بغير معرفة صحيحة ونجاح ، وكم من تلميذ سلك الطريق النافعة ، ففاز بكل خير وفلاح . فكما أن القوى لا تكلف من الأعمال والأشغال إلا ما تطيق وتستطيع ، فكيف بالأذهان الصغيرة إذا زحمت بما لا طاقة لها به وذلك عبء ثقيل مريع . { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا } الآية . بارك الله لي ولكم في القرآن العظيم .

(1/220)

66 - خطبة
في الحث علي العلم
الحمد لله الذي رفع من أراد به خيرا بالعلم والإيمان ، وخذل المعرضين عن الهدى وعرضهم لكل هلاك وهوان . وأشهد أن لا إله إلا الله وحده لا شريك له ، الكريم المنان ، وأشهد أن محمدا عبده ورسوله الذي كمل الله له الفضائل والحسن والإحسان ، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم مدى الزمان .

(1/221)

أما بعد: أيها الناس ، اتقوا الله تعالى ، واعلموا أن التقوى لا تتم لكم إلا بمعرفة ما يتقى من الكفر والفسوق والعصيان ، ولا تستقيم لكم إلا بقيامكم بأصول الإيمان وشرائع الإسلام وحقائق الإحسان . فطلب العلم إذن من أفرض الفرائض وأوجب الواجبات ، فإن عليه المدار في قيام الطاعات وترك المخالفات . فمن يرد الله به خيرا يفقهه في الدين ، ومن لم يرد به خيرا أعرض عن طلب العلم وسماعه ، فكان من الهالكين الجاهلين . فما بالكم معرضين عن العلم ، وهو من الفروض الواجبة ؟! وما لكم مقبلين على ما يضركم تاركين ما ينفعكم ، راضين بالصفقة الخاسرة ؟! قال صلى الله عليه وسلم : « إذا مررتم برياض الجنة فارتعوا ، قالوا: وما رياض الجنة ؟ قال: حلق الذكر » فهذه الرياض البهيجة فيها من العلوم من كل زوج كريم ، فيها يعرف الله ويهتدي إلى الصراط المستقيم ، وفيها يعرف الحلال من الحرام والصلاح من الفساد ، وفيها يعرف سبيل الغي والضلال ، وسبيل الهدى والرشاد ، فكيف تعتاضون عنها بمجالس اللهو وتضييع الأوقات ، أو مجالس الشر والفساد . أما إن طلب العلم قربة وثواب عند رب العالمين ، والإعراض عنه شر وخسران مبين . فيا أيها المعرضون عن طلب العلم

(1/222)

ما هو عذركم عند الله ، وأنتم في العافية تتمتعون؟ وماذا يمنعكم منه وأنتم في أرزاق ربكم ترتعون . أترضون لأنفسكم أن تكونوا كالبهائم السائمة ؟ أتختارون الهوى على الهدى والقلوب منكم ساهية هائمة؟ أتسلكون طرق الجهل وهي الطرق الواهية ، وتدعون سبل الهدى وهي السبل الواضحة النافعة ؟ أترضى إذا قيل لك: من ربك وما دينك ومن نبيك لم تحر الجواب وإذا قيل: كيف تصلي وتتعبد أجبت بغير الصواب؟ وكيف تبيع وتشتري وتعامل وأنت لم تعرف الحلال من الحرام ؟ أما والله إنها حالة لا يرضاها إلا أشباه الأنعام . فكونوا- رحمكم الله- متعلمين ، فإن لم تفعلوا فاحضروا مجالس العلم مستمعين ومستفيدين ، واسألوا أهل العلم مسترشدين متبصرين ، فإن لم تفعلوا وأعرضتم عن العلم بالكلية فقد هلكتم ، وكنتم من الخاسرين ، أما علمتم أن الاشتغال بالعلم من أجل العبادات وأفضل الطاعات والقربات ، وموجب لرضى رب الأرض والسماوات ، ومجلس علم تجلسه خير لك من الدنيا وما فيها ، وفائدة تستفيدها وتنتفع بها لا شيء يزنها ويساويها ؟ فاتقوا الله عباد الله ، واشتغلوا بما خلقتم له من معرفة الله وعبادته ، وسلوا ربكم أن يمدكم بتوفيقه ولطفه وإعانته. { أَمْ مَنْ هُوَ

(1/223)

قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } . بارك الله لي ولكم في القرآن العظيم .

(1/224)

67 - خطبة
في التعلق بالله دون غيره
الحمد لله الذي بيده أزمة الأمور ومقاليدها ، وبإرادته حصول الأسباب والمسببات ومفاتيحها ، وتبارك من لم يشاركه في الخلق والرزق والتدبير أحد من العالمين . وأشهد أن لا إله إلا الله ولا ضد ولا ظهير ولا معين ، وأشهد أن محمدا عبده ورسوله سيد المرسلين ، وإمام المتقين ، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم إلى يوم الدين .

(1/225)

أما بعد : أيها الناس ، اتقوا الله واخشوه ، ولا تخشوا أحدا سواه ، ولا تتعلقوا بتألهكم ونفعكم وضركم وأموركم كلها بغير الله ، فإنه المالك القادر الذي بيده الحياة والإماتة وأمور الأرزاق ، وبيده الإعزاز والإذلال والإغناء والإملاق . { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ }{ يَاأَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ } . { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } فمتى علمت أن الأمور كلها بيد الله فلم التعلق بالمخلوقين ؟! ولم الخوف والرجاء والرغبة والرهبة لغير رب العالمين ؟! أليس الخلق كلهم عن مصالحهم ومنافعهم عاجزين ؟! أليس الملوك والرعايا والأغنياء والفقراء والضعفاء والأقوياء إلى ربهم مضطرين؟! فما منهم من أحد

(1/226)

يملك لنفسه ،- فضلا عن غيره- نفعا ولا ضرا ولا حياة ولا موتا ولا نشورا . فتعين علينا أن لا نستنصر ولا نسترزق إلا من ربنا ، وكفى به ناصرا ورازقا ووليا ونصيرا . كيف نذل ونبذل كرامتنا لمملوك مثلنا عاجز فقير؟! كيف نخشى ونخاف غير ربنا ونواصي العباد بيده وهو على كل شيء قدير ؟! أما تولى خلقنا وتدبيرنا ونحن في الأصلاب والأرحام أطوارا أطوارا ، أما ربانا بأصناف نعمه وغمرنا ببره صغارا وكبارا ، أما صرف عنا السوء والآفات ، ولطف بنا في كل الحالات والتنقلات ، أما أطعمنا من جوع ، وكسانا من عري ، وأمننا المخاوف ، أما يسر لنا الأرزاق ووقانا المحاذير والمتالف ؟! فيحق لنا أن لا نحمد ولا نشكر ولا نثني إلا عليه ، وأن نذكره آناء الليل والنهار ، ونتوكل عليه ويكون خوفنا ورجاؤنا ورغبتنا مقصورة عليه .

(1/227)

68- خطبة
في الحج
الحمد لله الذي رتب على حج بيته الحرام كل خير جزيل ، وجعل قصده من أجل القربات الموصلة إلى ظله الظليل ، ويسر أسبابه وهون الوصول إليه والسبيل ، وسهله بلطفه وكرمه غاية التسهيل . وأشهد أن لا إله إلا الله الملك الجليل . وأشهد أن محمدا عبده ورسوله أكمل الخلق في كل خلق جميل ، اللهم صل وسلم على محمد ، وعلى آله وأصحابه والتابعين ، لهم في كل عمل نبيل .

(1/228)

أما بعد : أيها الناس ، اتقوا الله تعالى واغتنموا الفرص إلى حج البيت العتيق ، قال تعالى : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } ، وقال صلى الله عليه وسلم : « من حج هذا البيت فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه » ، والحج المبرور ليس له جزاء إلا الجنة . تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة . الحجاج والعمار وفد الله ، إن سألوه أعطاهم ، وإن دعوه أجابهم ، وإن استغفروه غفر لهم ، يالها من وفادة عظيمة على ملك الملوك وأكرم الأكرمين ، وعلى من عنده ثواب الدنيا والآخرة وجميع مطالب السائلين ، ليست وفادة على أحد من المخلوقين الفقراء المساكين ، وإنما هي وفادة على بيته الذي جعله مثابة للناس وهدى ورحمة للعالمين ، قد غنم الوافدون فيها منافع الدنيا والدين ، غنموا تكميل إيمانهم وتتميم إسلامهم ، ومغفرة ذنوبهم وستر عيوبهم وحط آثامهم ، غنموا الفوز برضى ربهم ونيل رحمته وثوابه ، والسلامة من سخطه وعقوبته وعذابه ، قد وعدوا الثواب على المشقات وما ينالهم من الصعوبات ، ووعدوا

(1/229)

إخلاف ما أنفقوا أو مضاعفته ورفعة الدرجات ، ووعدوا بالغنى ونفي الفقر وغفران الذنوب ، وصلاح الأحوال وحصول كل مطلوب ومرغوب ، والسلامة من كل سوء ومكروه ومرهوب . يالها من وفادة تشتمل على تلك المواقف العظيمة ، والمشاعر الفاضلة الكريمة ، وفادة أهلها في مغنم عظيم في كل أحوالهم ، وتنوع في طاعة المولى في جميع أعمالهم . إذا أنفقوا ضوعف أجرهم بغير حساب ، أو نالهم نصب ومشقة فذلك يهون في طاعة الملك الوهاب ، أو تنقلوا في مناسكهم ومواقفهم نالوا به الخير والثواب ، فهم في كرم الكريم يتمتعون ، وفي خيره وبره المتواصل يرتعون ، إذا فرح الوافدون على الملوك بالعطايا الدنية الفانية ، فقد اغتبط هؤلاء الأخيار بالعطايا الجزيلة الباقية ، وإذا سارع المترفون إلى المصيف والنزهة في البلاد النائية مع كثرة النفقات ، تسابق هؤلاء الصفوة إلى المواقف الكريمة التي وعد أهلها بالخيرات الكثيرة والبركات . فهل يستوي من قدم أغراضه الدنية واتبع هواه ، ممن ترك محبوباته وسارع لرضى مولاه ؟! { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } .

(1/230)

69- خطبة
في الحث علي المساهمة في عمارة المساجد بمناسبة عمارة جامع البلد
الحمد لله الذي جعل عمارة بيوته من أعظم شواهد الإيمان ، وأذن الله أن ترفع وتعظم تعظيما للرحيم الرحمن . وأخبر صلى الله عليه وسلم أن من بنى لله مسجدا بنى الله له بيتا في منازل الجنان . وأشهد أن لا إله إلا الله وحده لا شريك له الكريم المنان ، وأشهد أن محمدا عبده ورسوله السابق إلى كل خير ومعروف وبر وإحسان ، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم ما ودامت الملوان .

(1/231)

أما بعد : أيها الناس ، اتقوا الله ، واعلموا أن أفضل الأعمال ما عظم نفعه وحسن وقعه ، واستمر ثوابه وتسلسل خيره ، وذلك مثل المشاريع الخيرية ، والسبل النافعة الدينية ، التي من أفضلها وأجلها ثوابا ما عاد إلى عمارة المساجد التي أمر الله أن ترفع وتعظم ، ويذكر فيها اسمه ويتقرب إلى الله فيها وتحترم ، وتكفر بعمارتها السيئات ، وتضاعف به الحسنات ، وترفع به الدرجات ، قال تعالي : { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } الآية ، وقال صلى الله عليه وسلم : « من بنى لله مسجدا ولو كمفحص قطاة بنى الله له بيتا في الجنة » وهذا المثال من النبي صلى الله عليه وسلم يدل على أن من ساعد على عمارة المسجد ولو بشيء قليل بحيث تكون حصته من المسجد هذا المقدار- وهو مفحص القطاة- استحق هذا الثواب الجزيل ، وما ذلك على فضل الله وكرمه بعزيز ولا جليل ، لهذا نذكركم- رحمكم الله- للمساهمة في بنيان هذا المسجد الذي هو من أفضل المشاريع النافعة ، وأجل الأعمال المدخرة الصالحة ، فكل من يحب المشاركة في الخير فالطريق له مفتوح ، وسواء قل ما بذله أو كثر فإنه مقبول ، وذلك لقصد تعميم النفع في

(1/232)

المشاركة في الخيرات ، وأن لا يحرم منه من يقصد الثواب والمبرات ، وأن يكون هذا العمل مؤسسا من مجموع نيات المشاركين فيه وأموالهم ، ومن توجهاتهم إلى الله بالإخلاص في أعمالهم ، فإن آثار الأعمال تكون مباركة مضاعفة بحسب نيات العاملين وإخلاصهم ، فما ظنكم بعمل يحبه الله ، وقد تولد من مجموع نيات صادقة وهمم خالصة ، وإرادات وتوجيهات في الخير راغبة ، فلمثل هذا فليعمل العاملون ، وفي ذلك فليتنافس المتنافسون ، لهذه الأسباب فإنا نحثكم على التبرع في عمارته بما سهل وتيسر من النفقات ، ولو بدرهم واحد ولو بأعواد من خشب أو غيرها من الآلات ، ليدوم للمنفق ثوابها ويستمر له أجرها ، ويتسلسل له خيرها ونفعها ، فإنه مادامت آثار النفقة موجودة فالثواب دائم وما استمرت آثاره فالأجر ثابت قائم ، وكثير من أهل الخير يبحث عن أفضل عمل يبذل فيه نفقة في حياته ، أو وصية يوصي بها بعد مماته ، فلا يجد أفضل من هذا العمل الجليل ، ولا يدرك أكمل من هذا الأمر الخالد الجميل ، فإن المنفق فيه قد شارك المصلين في صلاتهم ، والمتعبدين في عباداتهم ، فإن الله يكتب ما قدمه لعباد وباشروه وآثار أعمالهم ، وذلك من تعظيم الله وتعظيم شعائره الذي هو

(1/233)

غاية المطلوب ، ومن يعظم شعائر الله فإنها من تقوى القلوب ، وإذا مات العبد انقطع عمله إلا من ثلاث : منها الصدقة الجارية التي يدوم الانتفاع بها ، ويتم الاغتباط بثوابها . { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } . بارك الله لي ولكم في القرآن العظيم .

(1/234)

70- خطبة
لصفر
الحمد لله مصرف الأوقات والدهور . ومدبر الأحوال في الأيام والشهور . ومسهل الصعاب وميسر الأمور . وأشهد أن لا إله إلا الله وحده لا شريك له ، وإليه المنتهى والمصير ، وأشهد أن محمدا عبده ورسوله البشير النذير . اللهم صل وسلم على محمد وعلى آله وأصحابه وضاعف اللهم لهم الأجور .

(1/235)

أما بعد : أيها الناس ، اتقوا الله تعالى ، واعلموا أن الأمور كلها بيد العزيز الحكيم ، فما شاء الله كان ، وما لم يشأ لم يكن من صغير وعظيم . { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } ، { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } . { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } ، فالأمر كله بيد الله ، والتصاريف كلها منقادة لقدر الله ، والأسباب والمسببات تبع لحكمة الله . ليس لشيء من الأوقات والشهور عمل ولا تأثير ، وإنما الأوقات تجري مسخرات بتقدير الملك الكبير ، إنما جعلها الله رحمة وخلفة لمن أراد أن يذكر أو أراد شكورا ، وظروفا للأعمال نافعها وضارها ، فكل ميسر لما خلق له تيسيرا ، فأوقات الموفقين زاهرة بالأعمال النافعة والخيرات ، وأوقات المجرمين قد ملئت من الشرور والآفات ليس

(1/236)

لشهر صفر وغيره نحس ولا سعد ولا شؤم ، فلا هامة ولا صفر ، وإنما هي تدابير الحي القيوم ، فلقد أبطل هذه الخرافات الساقطة النبي المعصوم ، وأخبر أن الأسباب النافعة قسمان :
أسباب دينية ، ترجع إلى الأعمال الصالحة الحسان ، المبنية على الإخلاص والتقوى والإيمان ، وأسباب دنيوية تصلح المعاش ، يقوم بها العبد مستعينا بالرحمن ، وكل هذا داخل في قوله صلى الله عليه وسلم « احرص على ما ينفعك واستعن بالله ولا تعجز » - كما يفعل الأحمق الكسلان - ، فليس شيء من الخرافات سببا لخير ولا شر ولكنها خلل في العقول والأديان ، فمن علق بشيء منها أمله فهو جاهل ضال ، وإنما المؤمن يتعلق بربه الكبير المتعال . يسر الله لنا كل خير ومطلوب ، وحفظنا من كل سؤ وشر ومرهوب ، ومن علينا بالهدى والتقى ، والعفاف والغنى ، وغفر لنا في الآخرة والأولى .

(1/237)

71- خطبة
في الحث على التوبة
الحمد لله الذي فتح لعباده أبواب الرحمة والمتاب ، ويسر لهم الخروج من التبعات وسهل الأسباب . وأشهد أن لا إله إلا الله وحده لا شريك له عليه توكلت وإليه متاب . وأشهد أن محمدا عبده ورسوله أكمل مخلص أواب ، اللهم صل وسلم على محمد وعلى آله وأصحابه ، أشرف آل وأكرم صحاب .

(1/238)

أما بعد : أيها الناس ، اتقوا ربكم وتوبوا إليه ولا تلتفتوا بقلوبكم ولا تعولوا إلا عليه . فقد أمركم بالتوبة ويسر لكم أسبابها ، ونهج لكم السبل النافعة ، وفتح أبوابها ، قال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } إلى قوله- { قَدِيرٌ } ، { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } ، وقال تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } ، فأخبر أنه غفار لمن تاب من السيئات ، وآمن بوحدانية الله وما له من عظيم الصفات ، وسارع إلى مرضاة ربه بالأعمال الصالحات ، ثم اهتدى وداوم على الإنابة إلى الممات . فمن ندم على ما مضى من الزلات ، وأقلع في الحال عن الخطيئات وعزم أن لا يعود في مستقبله إلى الجنايات- فقد قام بشروط التوبة ، والله يقبل التوبة عن عباده ويعفو عن السيئات . ومن تطهر طهرا كاملا ، وقال بعده : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين ، واجعلني من المتطهرين ، وصلى ركعتين لا يحدث فيهما- نفسه- غفر الله ذنوبه ، وأناله مراده

(1/239)

ومطلوبه . وقال تعالى { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } ، وفي الحديث القدسي « يقول الله تعالى: " يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فاستغفروني أغفر لكم » . وجعل الله الصلاة في جوف الليل والصدقة على المحتاجين مطفئتان للخطايا كما يطفئ الماء النار ، كما جعل كظم الغيظ والعفو عن الناس من خصال التقوى ، وماحيا للأوزار ، وما يصيب المؤمن من هم ولا غم ولا أذى إلا كفرت بها عنه الخطيئات ، وقد جعل تعالى جميع الحسنات تذهب السيئات . فتوبوا إلى ربكم قبل تعذر المتاب . وقبل طي الصحائف وغلق الباب . قبل { أَنْ تَقُولَ نَفْسٌ يَاحَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ } الآيات . بارك الله لي ولكم في القرآن العظيم .
بسم الله الرحمن الرحيم

(1/240)

تم نقل هذه المجموعة من خطب الشيخ " عبد الرحمن بن ناصر السعدي " سنة 1372 هـ غفر الله له ولوالديه في 12 ربيع أول المبارك من خط المؤلف بقلم الفقير إلى الله في كل من أحواله عبد الله بن سليما بن عبد الله السلمان غفر الله له ولوالديه وجميع المسلمين وصلى الله على محمد وآله وصحبه .

(1/241)

ثانيا : الخطب المنبرية على المناسبات
تأليف علامة القصيم
المحقق الشيخ
عبد الرحمن بن ناصر السعدي
من أفاضل علماء عنيزة
رحمه الله
الطبعة الأولى 1375 هـ
الطبعة الثانية 1412هـ
بسم الله الرحمن الرحيم
الحمد لله على ما له من الأسماء الحسنى والصفات العلي ، والنعم الظاهرة والباطنة ، وأصلي وأسلم على نبينا محمد وعلى آله وأصحابه وأتباعه .
أما بعد : فهذه خطب منبرية سوى الخطب التي نشرناها سابقا تبع المناسبات .
1- خطبة
في الاعتصام بالله من الشيطان
الحمد لله الذي جعل لنا من الإيمان والتوكل السبب العاصم الأقوى ، ومن الأوراد الشرعية حصنا حصينا نستدفع به الأعداء ، وحذرنا مسالك الشيطان وطرقه ، فهو نعم النصير ونعم المولى .
وأشهد أن لا إله إلا الله وحده لا شريك له ، ذو العظمة والكبرياء ، وذو الفضل العظيم والرحمة الواسعة والنعماء .
وأشهد أن محمدا عبده ورسوله ، سيد الرسل وإمام الأصفياء ، اللهم صل وسلم وبارك على محمد وعلى آله وأصحابه النجباء ، وعلى التابعين لهم بإحسان ما دامت الأرض والسماء .

(1/242)

أما بعد : أيها الناس ، اتقوا الله بامتثال الأوامر واجتناب النواهي ، واستعدوا كل وقت لمحاربة عدوكم مستعينين بالملك الكافي ، فقد أخبركم بما توعدكم به عدوكم الملازم لكم في كل وقت وحين ، { قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ }{ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ } ، وقال : { يَابَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ } ، { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } . فحققوا رحمكم الله الإيمان بالله والتوكل عليه لتعتصموا به من هذا العدو المبين ، فـ { إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }{ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ } . فمن صدق الله ورسوله وأطاعهما فقد حقق الإيمان ، ومن قوي اعتماده وثقته بالله فقد حقق التوكل عليه ، والله نعم العون لمن به استعان . وقال تعالى

(1/243)

آمرا بهذين الأصلين : { قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا } ، { قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ } . فالزموا هذين الأمرين ظاهرا وباطنا ، فما خاب من توكل عليه وإليه أناب . وحافظوا على قراءة المعوذتين عند المساء والصباح ، وأكثروا من ذكر الله ، فإنه دافع للأعداء ومحصل للفلاح ، وليقل أحدكم : { رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ }{ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } أعوذ بكلمات الله التامة من شر ما خلق ، وذرأ وبرأ ، ومن طوارق الليل وطوارق النهار ، إلا طارقا يطرق بخير يا رب " . فلقد سعد من اعتصم وتوكل على الرحمن ، فسلم بحفظ الله من نزغات الشيطان ، ولقد خاب من أعرض عن ربه فافترسته الأعداء . { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا } . بارك الله لي ولكم .

(1/244)

2- خطبة
بعد نزول الغيث
الحمد لله الذي أجزل لعباده الفضل والإنعام . وغمرهم بجوده وإحسانه العام .
وأشهد أن لا إله إلا الله وحده لا شريك له ، ذو الجلال والإكرام ، وأشهد أن محمدا عبده ورسوله ، سيد الأنام ، اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الكرام .

(1/245)

أما بعد : أيها الناس ، اتقوا الله حق تقواه ، واشكروه على آلائه وكرمه ونعماه ، قال تعالى : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } ، { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ } إلى آخر الآيات ، وقال تعالى: { سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا } ، وقال صلى الله عليه وسلم : « إن الله ينظر إلى عباده أزلين قنطين ، فيظل يضحك ، يعلم أن فرجكم قريب » ، فهو سبحانه يبتلي عباده بالمكاره وحبس الغيث لعلهم أن يرجعوا إليه ويثوبوا ، ويلجأوا إليه ويتضرعوا ويتوبوا ، فيكون ذلك كفارة لخطاياهم ، وداعيا لهم إلى الانكسار لمولاهم ، فإنه لا ملجأ ولا منجى للعباد منه إلا إليه ، ولا معول لهم في كل الأمور إلا عليه ، فهو ينعم عليهم بتقدير بلائه ، ثم يتفضل ببسط جوده وعطائه . يبتليهم بالمصائب ليصبروا ، ثم يبدلها بالنعم ليحمدوه ويشكروا . اذكروا حالكم السابق ، إذ كنتم أزلين قد حسبتم للجدب كل حساب ، فأصبحتم مغتبطين بمنة الملك الوهاب . أنزل عليكم غيثا مغيثا هنيا ، فعم الأراضي بعد الجدب والعطش الشديد ريا ، ولم يزل بعباده رؤوفا رحيما لطيفا حفيا ، ولم

(1/246)

يزل يوالي خيراته على عباده شيئا فشيئا ، فطوبى لمن كان لنعمه شاكرا وبعهده وفيا ، وويل لمن توالى عليه النعم فيصبح طاغيا متمردا عصيا .
عباد الله : تأملوا هذه النعم التي تتوالى عليكم تترى ، فكلما جدد لكم ربكم نعما فجددوا له حمدا وشكرا ، وكلما صرف عنكم المكاره فقوموا بحقه طاعة له وثناء وذكرا ، وسلوا ربكم أن يبارك لكم فيما أعطاكم ، وأن يتابع عليكم منافع دينكم ودنياكم ، فإنه الجواد المطلق الرؤوف بالعباد ، فليس لخيره ولا لخزائنه نقص ولا نفاد . بارك الله لي ولكم .

(1/247)

3- خطبة
في الحث على تكميل الصلاة
الحمد لله الذي جعل الصلاة أعظم شرائع الإسلام ، ووعد من حافظ عليها بالثواب الجزيل في الدنيا وفي دار السلام ، وأوعد من ضيعها بالعقوبات المتنوعة والآلام .
وأشهد أن لا إله إلا الله وحده لا شريك له ، ذو الجلال والإكرام .
وأشهد أن محمدا عبده ورسوله ، سيد الأنام ، اللهم صل وسلم على محمد وعلى آله وأصحابه البررة الكرام .

(1/248)

أما بعد : أيها الناس ، اتقوا الله وحافظوا على الصلوات في أوقاتها ، وإياكم والتفريط في واجباتها ومكملاتها . حافظوا على الطمأنينة والسكون في القيام والقعود ، والركوع والسجود ، واجتهدوا في حضور القلب والخشوع للملك المعبود . وإياكم والالتفات ، فإنه نقص واختلاس من الشيطان ، واحذروا كثرة الحركة ، فإنها موجبة للخلل والنقصان . وإياكم ورفع البصر وإقعاء كإقعاء الكلب في القعود ، ولا تفترشوا الذراعين ، ومكنوا الأعضاء السبعة في السجود ، ولا تضعوا اليدين على الخاصرة أو تتمايلوا تمايل اليهود . ولا تستقبلوا أو تستصحبوا ما يشغل ويلهي ، ولا تمسحوا الجباه ومواضع السجود ، فإن كان لا بد فواحدة تكفي . ولا تسابقوا الإمام ، فمن سابق إمامه فلا وحده صلى ، ولا بإمامه اقتدى ، ولا بنبيه اهتدى . وإذا ركع الإمام فاركعوا ، وإذا سجد الإمام فاسجدوا ، وإذا رفع الإمام فارفعوا ، واقتدوا بإمامكم ، ولا تتقدموا عليه ولا تأخروا . وإذا قرأ القرآن جهرة فاستمعوا له وأنصتوا . وإياكم والمرور بين يدي المصلين ، فمن فعل ذلك فهو من الآثمين الظالمين ، ومن أراد أن يمر بين يدي أحدكم فليدافعه فإن معه القرين ، يريد أن يؤثم الفاعل وينقص

(1/249)

أجر المصلين ، فإن مر بين يدي المصلي حمار أو امرأة أو كلب أسود بطلت الصلاة ، إلا لمن هو وراء السترة أو مع الإمام ، فإن سترته سترة لمن خلفه ، وهذا من فوائد الجماعات . ومن كان حاقنا أو محتاجا إلى طعام أو غيره فليذهب لحاجته ، فإن أدرك الجماعة وإلا فقد تم أجره بنيته وعذره وراحته . ومن جاء والإمام راكع فليكبر تكبيرة الإحرام وهو قائم ، فمن كبرها أو أكملها وهو يهوى فصلاته باطلة ، وهو آثم . ومن فاته شيء من الصلاة مع الإمام فلا يستعجل بالقيام لقضاء ما فاته قبل تكميل السلام ، وذلك لوجوب الاقتداء والائتمام . فمن حافظ على الصلاة وأكملها قبلت وصعدت إلى الله ولها نور وبرهان ، ومن أخل بها ضرب بها وجه صاحبها وآلت إلى البطلان أو النقصان . كيف تهون عليك صلاتك وهي رأس مالك وبها يصح الإيمان؟ تقدم عليها حظوظ النفس وهي أكبر حظ لمن وفق للإحسان ؟! { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } . بارك الله لي ولكم .

(1/250)

4- خطبة
في التعرف إلى الله بالأعمال الصالحة
الحمد لله الذي جعل الأعمال الصالحة سببا لحصول الخيرات ، ومنقذة من الهلكات والشدات .
وأشهد أن لا إله إلا الله وحده لا شريك له في الأسماء والصفات .
وأشهد أن محمدا عبده ورسوله ، أفضل المخلوقات . اللهم صل وسلم على محمد وعلى آله وأصحابه أولى الفضائل والكرامات .

(1/251)

أما بعد : أيها الناس ، اتقوا الله تعالى وتعرفوا إليه بالأعمال الصالحة في حال الرخاء يعرفكم في الشدة ، وقوموا بحقوق ربكم في كل حال ينقذكم من كل مشقة ، فقد قال الله تعالى في ذكر السبب الذي أنقذ به يونس عليه السلام من بطن الحوت إذ نادى وهو مكظوم : { فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ }{ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } ، وقال صلى الله عليه وسلم : « دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله كربته: { لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ }» ، قال تعالى : { فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } . وقد قال يوسف عليه السلام ، حيث أزال الله عنه المكاره والمشقات ، وأوصله إلى الخير العاجل والعز والتمكين ، وجمع له بين خير الدنيا وخير الدين : { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } . وقال موسى عليه السلام لقومه : { اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ } .

(1/252)

فلما امتثلوا أمره واستعانوا بالله وصبروا قال الله مخبرا عما إليه وصلوا : { وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا } وقال تعالى مذكرا للمؤمنين حالهم مع نبيهم عليه الصلاة والسلام بعد الشدائد والاضطهاد وإبدالها بالخير والسكون : { وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ } . وقد ذكر النبي صلى الله عليه وسلم أصحاب الغار الذين انطبقت عليهم الصخرة العظيمة فسدت عليهم باب الغار ، فتوسلوا بأعمالهم الصالحة إلى الملك الغفار ، فأحدهم توسل ببره الكامل لأبويه ، والثاني بعفته العظيمة حين ترك محبوبه مع القدرة عليه ، والثالث بالوفاء بالمعاملة الذي لا نظير له فيقاس عليه ، ففرج الله عنهم بهذه المقدمات الطيبة حين لجؤا إليه . وقال صلى الله عليه وسلم : « تعرف إلى الله في الرخاء يعرفك في الشدة » . فمن حفظ الله في حال الصحة والقوة والشباب حفظه الله في كبره وأحسن له الخاتمة والمآب . فكم لله على المحسنين من فضل عظيم ،

(1/253)

وكم له على المطيعين من ألطاف وخير جسيم .

(1/254)

5- خطبة
في التحذير من المدارس الأجنبية المنحرفة
الحمد لله الواحد الأحد ، الفرد الصمد ، تفرد بصفات الكمال ، وتنزه عن النقائص والأشباه والأمثال .
وأشهد أن لا إله إلا الله وحده لا شريك له الكبير المتعال ، وأشهد أن محمدا عبده ورسوله ، أفضل العالمين ، وسيد المرسلين ، وإمام المتقين ، وقائد الغر المحجلين ، اللهم صل وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(1/255)

أما بعد : أيها الناس ، اتقوا الله بفعل أوامره وترك نواهيه ، وتحببوا إليه بفعل ما يحبه ويرضيه . واعلموا أن الله من عليكم ؟ بدين الإسلام ، الذي فيه السعادة والفلاح والخير كله على التمام . أنقذكم به من الضلالة والشقا ، وأرشدكم به إلى كل خير ورشد وهدى { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } إلى قوله : { عَظِيمٌ } . واحذروا أعداء الإسلام ، فإنهم لا يزالون يبغون لكم الغوائل ، وينصبون لإضلالكم المصائد والحبائل . فأعظم حبائلهم مدارسهم التي لم تؤسس إلا لإضلال الناس ، ولا بنيت إلا لإفساد العقائد والأخلاق ، فبئس الأساس . انظروا إلى آثارها ، ومن يتخرج منها كيف انسلخوا وانحلوا من الدين ؟! وكيف كان الاستهزاء واحتقار الدين مهنة هؤلاء الأرذلين ؟! فكم أخرجت هذه المدارس المنحرفة من أبناء المسلمين من كانوا للإسلام أكبر

(1/256)

الأعداء !! ويظن الغالطون أنها أدوية لأمراضهم ، وكانت والله أعظم الداء ، ويعتبرونها نافعة لهم في دنياهم ، فكانت هي الشر والبلاء !! خرجوا منها منسلخين من أخلاقهم وآدابهم وإيمانهم ، متهكمين ومستهزئين بأسلافهم وآبائهم وإخوانهم !! مستبدلين من الأخلاق الجميلة كل خلق رذيل ، منحرفين من الصراط السوي إلى منجرف السبيل . كيف يرضى مسلم أن يختارها لأولاده وهم عنده ودائع وأمانات ؟! وكيف يضعهم في شبكة الهلاك ؟ فهذا أكبر الخيانات !! وكيف يرضى أن يخسر ولده بسعيه واختياره ؟! ويذهب عمله سدى بل ضررا إذا باء بغبنه وخساره . ألم يكن عندكم وفي بلادكم من مدارس الحكومة ما يحصل به المقصود ؟ وفيها الأساتذة المعروفون بالعلم والدين وبذل المجهود ؟ ألم تبذل الحكومة لراحة الجميع خير مجهود ؟ ألم تروا من آثار أعمالهم ومنفعة المتعلمين ما هو محسوس ومشهود ؟ ففيم الرغبة بعد هذا في مدارس الأجانب التي نفعها الدنيوي طفيف بالنسبة إلى ما فيها من الأضرار ؟ وعاقبة المتخرجين منها في الغالب الهلاك والبوار ؟ كل تعليم لا يقوم على الدين فهو ساقط منهار ، وكل سعي لا يصلح الأخلاق فهو سفه وخسار . إذا ذهب الدين فبأي شيء تفرح ؟ وإذا خسرت

(1/257)

الأخلاق الفاضلة فبأي سلعة تربح ؟ وإذا اضمحلت الآداب فمتى تفلح وتنجح ؟! { وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ }{ يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } .

(1/258)

6- خطبة
في وجوب ملاحظة الأولاد
الحمد لله الذي أنعم علينا بنعم الدنيا والدين ، وجعلنا من أمة محمد المسلمين . ونسأله أن يعيننا على القيام بالحقوق فإياه نعبد وإياه نستعين .
ونشهد أن لا إله إلا الله الملك الحق المبين . ونشهد أن محمدا عبده ورسوله ، خاتم النبيين . اللهم صل وسلم على محمد وعلى آله وصحبه أجمعين .

(1/259)

أما بعد : أيها الناس ، اتقوا الله تعالى بالقيام بحقه وحق من لهم حق من العباد ، واتقوا النار التي أعدت لمن أهمل الواجبات وارتكب الفساد . واعلموا أن من أوجب الواجبات عليكم ملاحظة الأهل والأولاد ، قال صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع ، واضربوهم عليها لعشر ، وفرقوا بينهم في المضاجع » ، وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن ترك الصلاة فقد كفر » ، وقال صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك فقد عصموا مني دماءهم وأموالهم » . وكان أصحاب رسول الله صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر إلا الصلاة . والصلاة هي آخر ما أوصى به النبي صلى الله عليه وسلم في حياته ، وهي آخر ما يفقد من الدين ، فمن لم يصل فهو من الكافرين . وقد عظم الشر والبلاء في إهمالكم لأولادكم ، وذلك أصل وأساس لفسادهم وفسادكم . فانظروا هل ترون أحدا منهم في المساجد إلا النادر ، وكثير منهم قد لا يصلي أصلا ، ومن لا يصلي فهو كافر.

(1/260)

عباد الله : الأمر عظيم ، والخطر جسيم ، والإهمال يترتب عليه شر عميم ، يترتب عليه تضييع حق الله وحق الأولاد ، الذين هم ودائع عندكم وأمانات . وينشأ الجيل القادم وقد اضمحل الدين منهم بتركهم الصلاة . وهذا معلق بذمة أوليائهم ومعلميهم ، وبذمة الولاة . فعلى الجميع أن يقوموا بواجباتهم نحوهم ، ويتساعدوا على تقويمهم وإصلاحهم ، وأن يصدقوا الله في فعل الأسباب التي تعود إلى تهذيبهم ونجاحهم . فالقيام بهذا أجره عظيم ، ومصالحه عظيمة ، والإهمال إثمه كبير ، ومفاسده جسيمة . إنكم الآن قادرون عليهم فاستدركوا الأمر قبل الفوات ، قبل أن ينشأوا على ترك الصلاة وفعل الشر فيتعذر الاستدراك . كيف ترضون لأولادكم أن يؤسسوا الأساسات الضارة لحاضرهم ومستقبلهم القادم؟ وكيف تتهاونون بهذا الأمر وفيه سخط الله وعقوبته ، وهو أكبر الجرائم ؟ لئن تمادينا على هذا الإهمال فالمستقبل وخيم ، ولئن لم نقم بواجبنا فالخطر عميم ، ولئن لم يفعل كل منا مقدوره فالضرر جسيم ، ولئن لم نتساعد على إصلاح الأولاد فالإثم لازم والعذاب أليم . يا عجبا لنا !! نسعى في إصلاح الدنيا ونهمل الدين !! ونضيع رأس المال فيفوت الأصل والربح!! ألا ذلك هو الخسران

(1/261)

المبين!! عباد الله : ألا قائم بما أوجب الله عليه؟ ألا مستيقظ لما بين يديه؟ ألا خائف من سوء الحساب؟ ألا راج لفضل الملك الوهاب؟ ألا مستدرك للفائت قبل حلول المصائب؟ ألا منتبه لحاضره ومستعد للعواقب؟ قبل أن تقول نفس : { يَاحَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ } الآيات .

(1/262)

7- خطبة في معنى
{ يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا }
الحمد لله الولي الحميد ، الواسع المجيد ، المطلع على خفايا الأمور وأسرار العبيد.
وأشهد أن لا إله إلا الله وحده لا شريك له ولا نديد ، وأشهد أن محمدا عبده المصطفى ، ورسوله المقتفى ، ونبيه المجتبى . اللهم صل وسلم على نبينا محمد وعلى آله الشرفاء ، وأصحابه البررة النجبا ، وعلى من بهديه اقتدى.

(1/263)

أما بعد : أيها الناس ، اتقوا الله تعالى ، { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا }{ يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } ، لقد أمركم الله في هذه الآية بتقواه وبالقول السديد ، ووعدكم على ذلك المغفرة وإصلاح الأحوال والتوفيق والتسديد . فمن اتقاه بفعل الأوامر واجتناب النواهي فقد فاز فوزا عظيما ، ومن ضيع تقواه واتبع هواه بغير هدى من الله أعد له عذابا أليما ، ومن استقام على التقوى ولزم في منطقه القول السديد هدي إلى الطيب من القول وإلى صراط الحميد . لقد رتب الله على هذين الأمرين خير الدنيا والآخرة ، وأنعم على من قام بهما بالنعم الباطنة والظاهرة . من اتقى الله وأعمل " لسانه بذكر الله ، واستعمل الخلق الجميل مع عباد الله جعل الله له من كل هم فرجا ، ومن كل ضيق مخرجا ، ورزقه من حيث لا يحتسب . ومن اتقى الله ولزم القول السديد يسره الله لليسرى ، وجنبه السوء والعسرى ، وغفر له في الآخرة والأولى . { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } .

(1/264)

من اتقى الله زاده الله علما وفرقانا ، وملأ قلبه طمأنينة إليه وثقة به وأمنا وإيمانا ، وأسبغ عليه آلاءه فضلا منه وإحسانا . كيف يكون متقيا لله من أهمل فرائض الله وضيعها ، وتجرأ على محارمه وانتهكها؟ كيف يكون متقيا من تجرأ على الربا والغش والبخس وأكل الحرام ، وأطلق لسانه في الغيبة والنميمة والكذب والآثام؟ كيف يكون متقيا من لا يخفى له طمع إلا خانه ، ومن لا يراعي العهود ويؤدى الأمانة؟ لقد عرضت الأمانة التي هي القيام بحقوق الله وحقوق خلقه على السماوات والأرض والجبال ، فأبين أن يحملنها وأشفقن من هذه الحال ، وطلبن العافية وتضرعن إلى ذي العظمة والجلال ، وحملها الإنسان على ظلمه وجهله ، وتلقى ما فيها من الأوامر والأثقال . فمنهم من سعد بحملها وبلغ بالقيام بها الآمال ، ومنهم من ضيعها فباء بالخسران والنكال .
أعانني الله وإياكم على القيام بالواجبات والسنن ، وهدانا إلى أقوم طريق وأوضح سنن ، وأعاذنا من مضلات الفتن ما ظهر منها وما بطن . قال الله تعالى: { إِنَّا عَرَضْنَا الْأَمَانَةَ } ، إلى آخر السورة .

(1/265)

8- خطبة
في ختام العام
الحمد لله منشئ الأيام والشهور ، ومفني الأعوام والدهور ، وميسر الميسور ومقدر المقدور ، يعلم خائنة الأعين وما تخفي الصدور.
وأشهد أن لا إله إلا الله الغفور الشكور ، وأشهد أن محمدا عبده ورسوله ، أفضل آمر وأجل مأمور . اللهم صل وسلم وبارك على نبينا محمد وعلى آله وأصحابه ، وضاعف اللهم لهم الأجور . أما بعد : أيها الناس ، اتقوا الله تعالى حق تقواه ، وتوبوا إليه وأطيعوه تدركوا رضاه .

(1/266)

عباد الله : تصرمت الأعوام عاما بعد عام ، وأنتم في غفلتكم ساهون نيام . أما تشاهدون مواقع المنايا ، وحلول الآفات والرزايا ، وكيف فاز وأفلح المتقون ، وكيف خاب وخسر المبطلون المفرطون . ألا وإنه قد تصرم من أيام الحياة عام قد ودعتموه ، شاهدا لكم أو عليكم بما أودعتموه . فمن أودعه صالح العمل فالخير بشراه ، ومن فرط فيه فأحسن الله في عمره عزاه . فيا ليت شعري على أي شيء تطوى صحائف هذا العام ، أعلى أعمال صالحة وتوبة نصوح تمحى بها الآثام؟ أم على ضدها؟ فليتب الجاني إلى ربه ، فالعمل بالختام . فاتقوا الله عباد الله واستدركوا عمرا ضيعتم أوله ، فإن بقية عمر المؤمن لا قيمة له . فرحم الله عبدا اغتنم أيام القوة والشباب ، وأسرع بالتوبة والإنابة قبل طي الكتاب ، وأخذ نصيبا من الباقيات الصالحات ، قبل أن يتمنى ساعة واحدة من ساعات الحياة . أين من كان قبلكم في الأوقات الماضية؟ أما وافتهم المنايا وقضت عليهم القاضية؟! أين آباؤنا وأين أمهاتنا؟ أين أقاربنا؟ وأين جيراننا؟ أين معارفنا وأين أصدقاؤنا؟ رحلوا إلى القبور ، وقل والله بعدهم بقاؤنا . هذه دورهم فيها سواهم ، هذا صديقهم قد نسيهم وجفاهم . أخبارهم السالفة تزعج

(1/267)

الألباب ، وادكارهم يصدع قلوب الأحباب ، وأحوالهم عبرة للمعتبرين ، فتأملوا أحوال الراحلين ، واتعظوا بالأمم الماضين ، لعل القلب القاسي يلين . وانظروا لأنفسكم مادمتم في زمن الإمهال ، واغتنموا في حياتكم صالح الأعمال ، قبل أن تقول نفس يا حسرتي على ما فرطت في جنب الله ، فيقال هيهات ، فات زمن الإمكان ، وحصل الإنسان على عمله من خير أو عصيان . فنسألك اللهم يا كريم يا منان أن تختم عامنا هذا بالعفو والغفران ، والرحمة والجود والامتنان ، وأن تجعل عامنا المقبل عاما مباركا حميدا ، وترزقنا فيه رزقا واسعا وتوفيقا وتسديدا .
اللهم اختم بالصالحات أعمالنا ، وأصلح لنا جميع أحوالنا . اللهم اصلح لنا ديننا الذي هو عصمة أمرنا ، وأصلح لنا دنيانا التي فيها معاشنا ، وأصلح لنا آخرتنا التي إليها معادنا ، واجعل الحياة زيادة لنا في كل خير ، والموت راحة لنا من كل شر . اللهم اختم لنا بخاتمة السعادة ، واجعلنا ممن كتبت لهم الحسنى وزيادة ، يا كريم يا رحيم .

(1/268)

9- خطبة
في قوله تعالى: { إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ } إلخ
الحمد لله الذي أمر عباده بكل ما فيه خير لهم وصلاح ، ونهاهم عن جميع المضار والأعمال القباح .
وأشهد أن لا إله إلا الله وحده لا شريك له الكريم الفتاح ، وأشهد أن محمدا عبده ورسوله ، الذي نهى عن كل خبيث وأذن في كل طيب وأباح . اللهم صل وسلم على محمد ، وعلى آله وأصحابه ، أولي الرشد والتقى والنجاح .

(1/269)

أما بعد : أيها الناس ، اتقوا الله بترك مساخطه ومناهيه ، والقيام بفرائضه ومراضيه . فقد جمع لكم أصول ما حرم عليكم في آية واحدة ، وهي قوله تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } ، فهذه الآية لم تبق شيئا من المحرمات إلا شملته ، ولا شرا وضررا إلا حذرته . حرم الله بها الفواحش ، وهي كبائر الذنوب وعظائمها ، ما ظهر منها : كالقتل والزنا والربا والخمر والميسر وأكل مال اليتيم . وما بطن منها : كالكبر والنفاق والحقد والغش للمسلمين . حرم منها ما ظهر للناس وشاهدوه عيانا ، وما اختفى صاحبه به وأسره كتمانا . وحرم الإثم ، وهو كل معصية تعلقت بحق الله . والبغي ؛ وهو الظلم والتجري على عباد الله . وحذر فيها من الشرك ؛ وهو صرف شيء من العبادات لغير الله . { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } . وحرم القول عليه

(1/270)

بغير علم في أسمائه وصفاته ، وفي شرعه ودينه وقدره . فهذه المحرمات التي حذر الله منها تهوي بصاحبها إلى أسفل الدركات ، لما فيها من الشر والضرر والفساد والهلكات . فالفواحش تحلل الأخلاق ، وتوجب غضب الخلاق ، وتعجل لصاحبها الفضيحة والخزي في الدنيا ، مع ما ادخر له من العقوبة في الأخرى . والمعاصي والمآثم تخرب الديار العامرة ، وتسلب النعم الباطنة والظاهرة . والمشرك بالله قد خسر دينه وعقله ودنياه ، فإنه محرم عليه الجنة ، والنار مصيره ومأواه . خلقه ربه فعبد سواه ، ورزقه فشكر غيره واتبع هواه ، وأنعم عليه بأصناف النعم فتمرد عن طاعة مولاه . ومن تقول على الله بغير علم ، فقد تجرأ على أمر فظيع ، ولم يخش من هو مطلع عليه سميع . فاعرفوا رحمكم الله حدود هذه المحرمات ، واجتنبوها فإنها تفضي إلى الهلكات . وتوبوا إلى ربكم من مقارفة الخطيئات . فكل من تاب تاب الله عليه ، وكل من أقبل على ربه آواه وقربه إليه . فيا من عافاه الله منها هنيئا لك السعادة والفلاح ، ويا فوزك بالخيرات الكثيرة والأرباح .

(1/271)

أجارني الله وإياكم من الفواحش والمآثم والعدوان ، وحفظنا من الشك والشرك والتجري والطغيان ، وغمرنا بالعافية والرحمة والإحسان ، فإنه الرب الكريم المنان.

(1/272)

10-خطبة
في حفظ اللسان
الحمد لله الذي له الحمد كله ، وله الملك كله ، وبيده الخير كله ، وإليه يرجع الأمر كله. وأشهد أن لا إله إلا الله وحده لا شريك له في ذاته وأسمائه وصفاته ، وأشهد أن محمدا عبده ورسوله أفضل مخلوقاته ، اللهم صل وسلم على محمد وعلى آله وأصحابه ، المقتدين به في كل حالاته .

(1/273)

أما بعد : أيها الناس ، اتقوا الله بالمحافظة على مراضيه ، وحفظ الجوارح كلها عن مساخطه ومناهيه . واعلموا أن أهم ما يجب حفظه والعناية به اللسان ، فإنه يكب صاحبه إذا لم يحفظه في النيران ، وقد يرقيه إلى أعلى مراتب الإيمان . قال صلى الله عليه وسلم : « إن الرجل ليتكلم بالكلمة من رضوان الله ما يظن أن تبلغ ما بلغت يكتب الله له بها رضوانه ، وإن العبد ليتكلم بالكلمة من سخط الله لا يظن أن تبلغ ما بلغت يهوى بها في النار أبعد مما بلاد المشرق والمغرب » ، وقال صلى الله عليه وسلم : « عليكم بالصدق ، فإن الصدق يهدي إلى البر ، وإن البر يهدي إلى الجنة ، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا . وإياكم والكذب ، فإن الكذب يهدي إلى الفجور ، وإن الفجور يهدي إلى النار ، ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا » ، وقال صلى الله عليه وسلم : « تجدون شر الناس ذا الوجهين ، الذي يأتي هؤلاء بوجه وهؤلاء بوجه » ، وقال عليه الصلاة والسلام : « أتدرون ما أكثر ما يدخل الناس الجنة ؟ تقوى الله وحسن الخلق ، أتدرون ما أكثر ما يدخل الناس النار؟ الأجوفان : الفم والفرج » ، وقال صلى الله عليه وسلم

(1/274)

: « إذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان ، وتقول : اتق الله فينا ، فإن استقصت استقمنا ، وإن اعوججت اعوججنا » ، وقال صلى الله عليه وسلم : « ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء » . وقال صلى الله عليه وسلم : « لا تلاعنوا بلعنة الله ولا بغضب الله ولا بالنار » . وقال صلى الله عليه وسلم : « لا تظهر الشماتة بأخيك فيرحمه الله ويبتليك » . وقال صلى الله عليه وسلم : « اضمنوا لي ستا من أنفسكم أضمن لكم الجنة : أصدقوا إذا حدثتم ، وأدوا إذا ائتمنتم ، وأوفوا إذا وعدتم ، واحفظوا فروجكم ، وغضوا أبصاركم ، وكفوا أيديكم » ، وقال صلى الله عليه وسلم : « ما تعدون المفلس فيكم " ؟ قالوا: من لا درهم له ولا متاع ، فقال: "إن المفلس الذي يأتي يوم القيامة بصلاة وصيام وصدقة ، ويأتي وقد ظلم هذا ، وضرب هذا ، وشتم هذا ، وأخذ مال هذا ، فيأخذ هذا من حسناته ، وهذا من حسناته ، وهذا من حسناته ، فإن فنيت حسناته أخذ من سيئاتهم فألقيت عليه ثم طرح في النار » . { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا }{ يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ

(1/275)

يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } .

(1/276)

11- خطبة
في آداب الأكل واللباس
الحمد لله الملك الوهاب ، الذي شرع لنا أكمل الشرائع وأحسن الآداب ، في العبادات والمعاملات واللباس والطعام والشراب .
وأشهد أن لا إله إلا الله وحده لا شريك له الملك التواب ، وأشهد أن محمدا عبده ورسوله خير الخلق ولب الألباب ، اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين لهم إلى يوم الحشر والمآب .

(1/277)

أما بعد : أيها الناس ، اتقوا الله حق تقواه ، وراقبوه مراقبة من يعلم أنه يسمعه ويراه ، وتأدبوا بآداب نبيكم واهتدوا بهداه . فقد قال صلى الله عليه وسلم : « اجتمعوا على طعامكم وسموا الله يبارك لكم فيه » ، وقال صلى الله عليه وسلم : « إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها ويشرب الشربة فيحمده عليها » ، وقال صلى الله عليه وسلم : « إذا أكل أحدكم فليأكل بيمينه وإذا شرب فليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله ، وإنه ليستحل الطعام الذي لا يذكر اسم الله عليه » ، وقال صلى الله عليه وسلم : « إذا دخل أحدكم بيته فذكر الله عند دخوله وعند طعامه قال الشيطان: لا مبيت لكم ولا عشاء ، وإذا دخل فلم يذكر الله عند دخوله وعند طعامه قال الشيطان : أدركتم المبيت والعشاء » ، وأمر صلى الله عليه وسلم بلعق الأصابع بعد الطعام ، ونهى عن الأكل والشرب والإنسان متكئ . وكان لا يذم الطعام ، بل إن اشتهاه أكله ، وإلا تركه . وقال: « كلوا من جوانب الصحفة ولا تأكلوا من وسطها ، فإن البركة تنزل في وسطها » ، وكان صلى الله عليه وسلم إذا فرغ من طعامه قال: « الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين » . وكان يتنفس

(1/278)

إذا شرب ثلاث مرات ، يبين الإناء من فمه ، ويحمد الله ويسمي . وقال: « أغلقوا الأبواب إذا أمسيتم ، واذكروا اسم الله ، فإن الشيطان لا يفتح بابا مغلقا ، وأوكوا قربكم واذكروا اسم الله ، وخمروا أوانيكم واذكروا اسم الله ، ولو أن تعرضوا عليه عودا وأطفؤا مصابيحكم واذكروا اسم الله » . وقال صلى الله عليه وسلم : « من جر إزاره خيلاء لم ينظر الله إليه ، وما كان أسفل من الكعبين فهو في النار . ومن أكل طعاما فقال : الحمد لله الذي أطعمني هذا الطعام ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه . ومن لبس ثوبا فقال : الحمد لله الذي كساني هذا ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه » . وقال صلى الله عليه وسلم : « من لبس ثوبا جديدا فقال : الحمد لله الذي كساني ما أواري به عورتي ، وأتجمل به في حياتي ، ثم عمد إلى الثوب الذي خلق فتصدق به : كان في كنف الله ، وفي حفظ الله ، وفي ستر الله ، حيا وميتا » . وقال: « " كلوا واشربوا وتصدقوا ، والبسوا من غير إسراف ولا مخيلة ، إن الله إذا أنعم على عبد أحب أن يرى أثر نعمته عليه ، إن الله طيب يحب الطيب ، نظيف يحب النظافة ، كريم يحب الكرم ، جواد يحب

(1/279)

الجود { يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ }» . بارك الله لي ولكم .

(1/280)

12 - خطبة في قوله تعالى :
{ يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ } الآية
الحمد لله الذي جعل القيام بطاعته خير الوسائل ، وحصول مغفرته ورحمته أفضل المقاصد والمطالب الكوامل .
وأشهد أن لا إله إلا الله وحده لا شريك له ، ولا ند ولا مماثل . وأشهد أن محمدا عبده ورسوله المبعوث بالحق الظاهر وأوضح الدلائل . اللهم صل وسلم على محمد وعلى آله وأصحابه ، أولي المقامات العالية والفضائل .

(1/281)

أما بعد : أيها الناس ، اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون . قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } . فوعد من قام بالإيمان والتقوى ثلاثة أمور ؛ وعدهم المغفرة والرحمة ، والمضاعفة ، والعلم الذي هو النور . فيالها من ثلاثة ما أجلها وأعلاها ، وما أعظم حظ من نالها وتبوأ علاها . أتدرون ما هو الإيمان؟ وما هي التقوى؟ اللذان من قام بهما نال النجاة وفاز برضى المولى . الإيمان : أن تؤمنوا بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره . وأما التقوى : فأن تعملوا بطاعة الله على نور من الله ، ترجون ثواب الله ، وأن تتركوا معصية الله على نور من الله ، تخشون عقاب الله . إذا وقر الإيمان في القلب : صدقته الأعمال ، وإذا استقام العبد صلحت له جميع الأقوال والأفعال . ليس الإيمان بالتسمي الخالي من الحقيقة والبرهان ، إنما الإيمان هو اعتقاد القلوب وأعمالها ، وأعمال الأركان ، والقيام بشرائع الإسلام وأصول الإيمان وحقائق الإحسان

(1/282)

. قال تعالى: إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }{ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } .
رزقنا الله وإياكم إيمانا كاملا ويقينا ، ووهب لنا من تقواه ما يقربنا إليه ويدنينا . إنه جواد كريم .

(1/283)

13- خطبة
في تزكية النفس
الحمد لله الذي فتح لأوليائه أبواب الخيرات ، وأسبغ عليهم الهبات الواسعة والمبرات ، وخذل المعرضين عنه ، فبقيت قلوبهم في الظلم والضلالات .
وأشهد أن لا إله إلا الله فاطر الأرض والسماوات ، الغني بذاته ، المغني لجميع المخلوقات ، وأشهد أن محمدا عبده ورسوله أكمل البريات . اللهم صل وسلم على محمد وعلى آله وأصحابه أولي الفضائل والكرامات .

(1/284)

أما بعد : أيها الناس ، اتقوا الله تعالى بإصلاح البواطن والظواهر ، وتقربوا إلى ربكم بطيب المقاصد وحسن السرائر . قال تعالى: { قَدْ أَفْلَحَ مَنْ زَكَّاهَا }{ وَقَدْ خَابَ مَنْ دَسَّاهَا } ، وقال : { قَدْ أَفْلَحَ مَنْ تَزَكَّى }{ وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } ، فعلق الفلاح على من زكى نفسه وطهر قلبه من كل خلق سافل ، وذكر اسم ربه فصلى وتحلى بالفضائل ، وجعل الخيبة والخسارة على من دس نفسه فغمسها بالرذائل ، ما جعل الفلاح لمن زكى نفسه إلا لأنه عظيم ، وبحصوله للعبد يتم كل خير عميم . فرحم الله عبدا اعتز بصلاح قلبه فنقاه من مرآة الخلق ، وزكاه بالصدق والإخلاص للحق . نقاه من العجب والتعاظم والتكبر على الناس ، وحلاه بحلية التواضع التي هي خير لباس . نقاه من الغش والغل والحقد ، وجمله بإرادة الخير والنصح لكل أحد . نقاه من الميل إلى المعاصي ، وهو مرض الشهوات ، ومن أمراض الشكوك والريب والشبهات ، وجمله بالعقل الراجح لفعل الخيرات ، والإقلاع المصمم الصادق عن المحرمات ، وسعى في العلوم النافعة الجالبة لليقين ، وتحصيل الأدلة الصحيحة والبراهين .

(1/285)

فبذلك يتم شفاؤه من الأهواء والأدواء ، وبذلك يحصل فلاحه ويستقيم على الهدى ، ولا يحصل له ذلك إلا بتوفيق وإعانة من المولى ، قال تعالى : { وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ } ، وكان صلى الله عليه وسلم يتضرع إلى ربه في طلب التقوى وتزكية النفس ، من كل رديء فيقول: « اللهم آت نفسي تقواها وزكها أنت خير من زكاها ، أنت وليها ومولاها » . فحقيق بك أيها العبد الجد في تزكية نفسك لتنال الفلاح ، وتستعين الله على إصلاح قلبك فإنه الجواد الفتاح ، فإن الله لا ينظر إلى الصور والأموال ، وإنما ينظر برحمته إلى القلوب الطاهرة وصادق الأعمال .

(1/286)

14- خطبة
في الحث علي إكرام البهائم والنهي عن أذيتها
الحمد لله الرحيم الرحمن ، الملك الكريم الديان .
وأشهد أن لا إله إلا الله وحده لا شريك له في الملك والربوبية والسلطان ، ولا ند له في الألوهية ، ولا في الكرم والإحسان ، ولا مثل له في كمال العدل ، والقسط والميزان ، وأشهد أن محمدا عبده ورسوله ، المبعوث إلى الإنس والجان . اللهم صل وسلم على محمد ، وعلى آله وأصحابه والتابعين لهم بإحسان .

(1/287)

أما بعد : أيها الناس ، اتقوا الله بالإحسان في عبادته ، واحنوا على المخلوقات ، واتقوا الظلم فإن الظلم يوم القيامة ظلمات ، وارحموا هذه المخلوقات التي سخرها لكم المولى ، فمن رحمها وأحسن إليها جوزي بالحسنى ، ومن أساء إليها أو عذبها فله عاقبة الشر والسوأى . فقد « أخبر صلى الله عليه وسلم أن امرأة عذبت في هرة حبستها فلا هي أطعمتها ولا هي أرسلتها تأكل من خشاش الأرض » . كما أخبر أن بغيا غفر الله لها جرمها بكلب رحمته فسقته وأنقذته . وقال صلى الله عليه وسلم: « في كل كبد رطبة أجر » . وإنك لن تنفق نفقة تبتغي بها وجه الله إلا آجرك الله عليها . فهذه حال من رحم ، أو أهان البهائم التي لا ملك له عليها ، فكيف ببهائمه التي يجب عليه القيام لها ، فخير الناس أحسنهم ملكة وقياما بالواجب ، وشرهم سيئ الملكة الذي لا يخشى العواقب .
واشتكى إلى النبي صلى الله عليه وسلم جمل بأن صاحبه يجيعه ويتعبه ، فقال صلى الله عليه وسلم : « ألا تتقي الله في هذه البهيمة التي ملكك الله إياها ، فإنه شكى إلي أنك تجيعه وتدئبه » . فكل من أجاع بهائمه وآذاها . فإنها تشتكي إلى ربها وناصرها ومولاها .

(1/288)

وقال صلى الله عليه وسلم : « اتقوا الله في هذه البهائم المعجمة ، فاركبوها صالحة ، وكلوها صالحة ، ومن لا يرحم لا يرحم » .
فالسعيد من حنى على هذه البهائم المسخرات ، وقام عليها بما عليه من واجب النفقات ، والشقي من نزعت الرحمة من قلبه فآذاها وشتمها ، وأجاعها وأتعبها بغير حق وظلمها . فمن لعن شيئا من البهائم عادت لعنته عليه ، ومن أجاعها أو شق عليها شق الله عليه ، ومن رحمها فأكرمها أكرمه ربه وأنعم عليه . فسبحان من أكرم هذا الآدمي وسخر له الأنعام ، يتمتع بمنافعها وألبانها ولحومها وظهورها على الدوام . فمن شكر الله على هذه النعم بارك له فيها وزاده من الخير والإنعام ، ومن لم يعترف بنعمة الله فيها سلبها وخلت عليه الآلام .
أوزعنا الله وإياكم شكر أياديه ، ومن علينا بالاعتراف بها بالقلب واللسان ، واستعمالها في مراضيه ، وعافانا من حال من كفر بنعم الله وجحد آلاء الله فحل به البوار ، ووقع في الخيبة والخسار ، إنه كريم رحيم غفار .

(1/289)

15- خطبة
لرمضان وفضله غير ما تقدم
الحمد لله على ما له من الأسماء الحسنى والمثل الأعلى ، وما خلقه وحكم به في الأولى والأخرى .
وأشهد أن لا إله إلا الله وحده لا شريك له ، وله ترفع الشكوى ، وأشهد أن محمدا عبده ورسوله المصطفى ، ونبيه المجتبى . اللهم صل وسلم على محمد وعلى آله وأصحابه العلماء الفضلاء النجباء .

(1/290)

أما بعد : أيها الناس ، اتقوا الله حق تقواه ، وذلك باجتناب مساخطه وتتبع رضاه ، وبالشكر له على ما أولاه من النعم وأسداه . فقد أمدكم الله بهذا الشهر الكريم ، وأسبغ عليكم فيه كرمه العميم . أنزل الله فيه القرآن محتويا على الهدى والخير والبيان . فيه تفتح أبواب الرحمة والخيرات ، وفيه تغلق أبواب الجحيم وتتوب العصاة من السيئات ، وينادي فيه منادي الخير: يا باغي الخير أقبل على الطاعات ، ويا باغي الشر أقصر وتب عن المخالفات . ولله عتقاء من النار ، وذلك في كل ليلة عند الإفطار . فتعرضوا لنفحات المحسن الغفار . فمن جمع بين الإمساك عن المفطرات وأمسك عن الأقوال والأفعال المحرمات ، واحتسب الثواب عند فاطر الأرض والسماوات- غفر له ما تقدم من ذنبه ورفعت له الدرجات ، ومن تجرأ على المعاصي والمظالم وانتهك فيه الأعراض وخاض المآثم فليس لله حاجة في أن يدع الطعام والشراب والشهوات .

(1/291)

فإن الله كتب الصيام على هذه الأمة ليكونوا من المتقين ، وليستعينوا بترك شهواتهم على إصلاح الدين ، قال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } ، فأخبر أن الصيام أكبر الوسائل لتحقيق التقوى ، وفيه كمال الثواب ورضى المولى ، فقد اختصه الله لنفسه من بين سائر الأعمال ، فقال صلى الله عليه وسلم : « كل عمل ابن آدم يضاعف له الحسنة بعشر أمثالها إلى سبعمائة ضعف ، يقول الله : إلا الصيام فإنه لي وأنا أجزي به ، يدع طعامه وشرابه وشهوته من أجلى » ، « وللصائم فرحتان : فرحة عند فطره وفرحة عند لقاء ربه » ، و « لخلوف فم الصائم أطيب عند الله من ريح المسك » .

(1/292)

الصوم جنة : أي وقاية من المعاصي ووقاية من العذاب ، وسبب لنيل الفضائل وحصول الثواب . فيا له من عمل عظيم تولى جزاءه الرحمن ، وغمر أهله بالجود والكرم والإحسان ، وهيأ عند دخولهم الجنة لهم باب الريان . يفضون منها إلى النعيم المقيم ، والعيش السليم ، في جوار الرب الكريم . قد أعد لهم من كرمه مالا عين رأت ، ولا أذن سمعت ، ولا خطر على القلوب . وهيأ لهم ما تشتهيه الأنفس وتلذ الأعين ، من كل مطلوب ومرغوب . أعده نزلا وضيافة للصائمين وكرامة ومنحة للمتقين ، كما قال تعالى في حق هؤلاء المحسنين : { كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ } . بارك الله لي ولكم .

(1/293)

16- خطبة
حين حل الجراد على الناس واجتاح كثير من أثمارهم
الحمد لله الذي يبتلى عباده بالسراء والضراء ، ويختبرهم في المنع والعطاء ، وله الحكمة والرحمة فيما قدر وقضى.
وأشهد أن لا إله إلا الله الذي لا ترفع الشكوى إلا إليه ، وأشهد أن محمدا عبده ورسوله المصطفى ، وخليله المرتضى . اللهم صل وسلم على محمد ، وعلى آله وأصحابه الأتقياء.
أما بعد : أيها الناس ، اتقوا الله تعالى وكونوا لنعمائه شاكرين ، ولابتلائه واختباره صابرين محتسبين ، فإن الله قضى أن يبتلي عباده فيما يحبون ويكرهون ، لينظر كيف يعملون ، هل يصبرون أو يجزعون . قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ }{ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ }{ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } .

(1/294)

فأخبر أنه لا بد أن يبتلي عباده بشيء من هذه المذكورات ، ووعد الصابرين بالرحمة والهدى والصلوات ، فله الحكمة التامة والرحمة السابغة في تقديره المصيبات .
انظروا إلى هذا الجند الضعيف ، كيف يستبد بأرزاق الآدميين والبهائم ؟ ليعرف العباد فقرهم إلى ربهم ، وضعفهم عن هذا الجند الغاشم ، فليس له سوى لطف الكريم بدافع ومقاوم ، ومع ذلك على كثرته لو سلط لضرهم ضررا كبيرا ، ولكن الله لطف وخفف ، فكان الضرر يسيرا ، فلئن أتلف كثيرا من الخضر والثمار ، فلقد بقى للعباد خير كثير ونعم غزار ، ومع ذلك فليبشر الصابرون المحتسبون بالثواب الآجل والخلف العاجل ، وبالبر والإحسان والخير المتواصل ، وليتضرعوا إلى ربهم في دفع المكاره والنوازل ، وليتوبوا إليه من جميع الذنوب ، ويلجأوا في أمورهم كلها إلى علام الغيوب . قال تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } . وقال : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } .

(1/295)

اللهم يا ذا الجلال والإكرام ، يا بديع السماوات والأرض ، يا حي يا قيوم ، خذ بأفواه هذا الجند عن معائشنا ، ولا تكلنا إلى حولنا وقوتنا ، فإنا فقراء عاجزون ، محتاجون إلى دفعه ومضطرون .
اللهم ادفع عنا من البلاء ما لا يدفعه سواك ، فإنا لا نستعين بغيرك ولا نرجو إلا إياك .
اللهم اجبر مصيبة من أصيب بشيء من الخضر والثمار ، وتفضل عليه بالخلف العاجل والخير المدرار .
اللهم بارك لنا في أموالنا ، وحروثنا وثمارنا ، وبارك لنا في أعمالنا وأولادنا وأعمارنا.
اللهم أغدق علينا من كرمك العميم ، وأسبغ علينا من فضلك العظيم ، يا جواد يا كريم .

(1/296)

17- خطبة
في وجوب الاستعداد بالفنون الحربية
الحمد لله الذي أمرنا بأخذ العدة للمعتدين ، وبإعداد المستطاع من القوة للأعداء الكافرين ، وبالاستعداد الكامل لحماية الدنيا والدين ، وبالاحتياط من كل وجه لحفظ بلاد المسلمين ، نحمده ونستنصره ، وهو نعم المولى ونعم المعين ، ونستغفره من الخطايا وهو خير الغافرين .
ونشهد أن لا إله إلا الله الملك الحق المبين ، ونشهد أن محمدا عبده ورسوله الصادق المصدوق المصطفى الأمين .
اللهم صل وسلم وبارك على محمد ، وعلى آله وأصحابه ومن تبعهم إلى يوم الدين .

(1/297)

أما بعد : أيها الناس ، اتقوا الله تعالى بفعل أوامره واجتناب نواهيه ، وبالتقرب إليه في كل ما يحبه ويرضيه . واعلموا أن القيام بالدين والجهاد فيه قوام الأمور وصلاحها ، وأخذ الحذر ومقاومة الأعداء ، به كمال الأحوال ونجاحها ، فقد أمر الله رسوله بالجهاد في نصوص كثيرة ، ورتب عليه خيرات وأجور غزيرة ، ومالا يتم المأمور به من وسائله فهو داخل في المأمور ، ومترتب عليه ما فيه من الخيرات والأجور . لا يقوم الجهاد إلا بتعلم العلوم الحربية ، والتفنن بالفنون العسكرية ، والتدريب على القوة والشجاعة ، والحزم في أمور الحرب وعدم الإضاعة . قال الله تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } . تلا رسول الله صلى الله عليه وسلم هذه الآية على- المنبر ، وحث الناس على العمل بها وقال: « ألا إن القوة الرمي ثلاث مرات » ، وقال صلى الله عليه وسلم حاثا لأمته على القوة

(1/298)

والشجاعة والتدريبات العسكرية ووسائلها: « ارموا واركبوا ، وإن ترموا أحب إلي من أن تركبوا » .

(1/299)

يا عجبا لنا معشر المسلمين كيف أهملنا هذا الأصل العظيم من أصول ديننا ، وكيف ضيعنا هذا الفرض الذي لا تستقيم الأمور إلا به ، تجدنا لا نحسن الرمى والركوب ولا فنون الجهاد ، وليس عندنا اهتمام بتنظيم الجيوش التي تحمي الدين والبلاد ، بهذا يقع التخاذل والضعف والهوان ، وبهذا يتسلط علينا الأعداء في كل مكان ، قال صلى الله عليه وسلم : « إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا يرفعه حتى تراجعوا دينكم » ، أخبر صلى الله عليه وسلم أن الناس إذا اشتغلوا بالدنيا وانكبوا على أسبابها ، وأهملوا الاستعداد للجهاد ، وأخذ الحذر من عدوهم- وقع في قلوبهم الجبن والوهن والضعف ، وسلطت عليهم الأعداء . لقد وقع ما أخبر به صلى الله عليه وسلم . فعلى المسلمين أن يتوبوا إلى ربهم ، ويستدركوا أمرهم ، ويستعدوا لعدوهم بكل ما استطاعوا من قوة مادية وقوة معنوية . ومن أهم الأمور في هذه الأوقات تعلم النظم الحربية والفنون العسكرية ، التي تهيئ للمسلمين جيشا مخلصا منظما مدربا تتم به حماية الدين ، ويوقف المعتدين عند حدهم ، ويرهب الكافرين ، ولا يكونون عالة على غيرهم ، عزلا من السلاح

(1/300)

والتعاليم النافعة والاجتهاد ، فإنه لا تحصل القوة إلا بتنظيم الجيوش وتدريبها على الشجاعة وفنون الحرب والجهاد ، ومقاومة الأعداء لحماية الدين والبلاد .
فاجتهدوا- رحمكم الله- في تحقيق هذا الأصل الذي أهملتموه ، وتعلموا وعلموا أولادكم هذا الفرض الذي طالما أضعتموه ، لعل الله يمدكم بعونه وعنايته ، ويحفظكم بلطفه وحفظه ورعايته . قال تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } .

(1/301)

أخبر الله تعالى أن دين الإسلام إنما يقوم بالعلم الشرعي والجهاد والقوة والسلاح والحديد ، فكل واحد منهما يمد الآخر بمعونة العزيز الحميد . أما ترون أهون الأمم حين أهمل المسلمون هذه الأوامر قد استولوا على كثير من أوطانهم ، ولا يزالون طامعين فيها ؛ إن بقوا على تفرقهم وتخاذلهم وهوانهم . فاتقوا الله عباد الله ، وقوموا بهذا . الفرض الذي تنبني عليه جميع الواجبات ، وبوسائله ومكملاته من جميع النواحي والجهات . فإن الجهاد في سبيل الله ذروة سنام الدين ، و « من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق » ، قال تعالى: { وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } . بارك الله لي ولكم.

(1/302)

18- خطبة
في الفرق بين العلم النافع والعلم الضار
الحمد لله الذي جعل العلوم النافعة رافعة لأهلها إلى أعلى الدرجات ، كما أن العلوم الضارة هابطة بهم إلى أسفل الدركات .
وأشهد أن لا إله إلا الله وحده لا شريك له كامل الأسماء والصفات ، وأشهد أن محمدا عبده ورسوله أشرف المخلوقات . اللهم صل وسلم على محمد ، وعلى آله وأصحابه أولي الفضائل والكرامات .
أما بعد : أيها الناس ، اتقوا الله وتعلموا ما ينفعكم في الدنيا والدين ، قال تعالى: { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ } ، وقال: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } ، وقال: { وَقُلْ رَبِّ زِدْنِي عِلْمًا } ، ومن دعاء النبي صلى الله عليه وسلم : « اللهم إني أسألك علما نافعا ، وأعوذ بك من علم لا ينفع » . قسّم صلى الله عليه وسلم العلم إلى نوعين : نوع نافع لأهله في الدنيا والدين ، ونوع ضار لحامليه وهابط بهم أسفل سافلين . إنما تعرف العلوم والمعارف بآثارها ، وبما يترتب عليها من منافعها أو مضارها . للعلوم النافعة والضارة علامات سأبديها :

(1/303)

العلوم النافعة تطهر القلوب وتزكيها ، وتكمل الأخلاق الفاضلة وتنميها ، تدعو أهلها إلى الإيمان والرغبة في الخيرات ، وتحذرهم من الشرور ومصارع الهلكات ، تدعو إلى الإخلاص وخفض الجناح للمؤمنين ، وتحمل على التواضع ومحبة الخير لكافة المسلمين .

(1/304)

أما العلوم الضارة : فإنها تدنس النفوس وتدسيها ، وتميت الأخلاق الفاضلة ولا تحييها . تحمل أهلها على الكبر والعجب والغرور ، وتوجب الأشر والبطر وأنواع الشرور . صاحبها معجب بنفسه ، وبعقله الناقص المهين . محتقر لأهل الفضل والخير من المؤمنين . مهدر لحق من له حق وفضل على غيره وعليه ، وربما احتقر من سفاهته وسقوط أخلاقه والديه . تعرف هذا النوع من الناس بسيماهم وأحوالهم ، وتستدل على سفاهتهم بما يبدو من أفعالهم وأقوالهم . إذا أبدى غيرهم رأيا سديدا قالوا : هذا عقل عتيق سقيم ، وقد أعجبوا بعقولهم الفاسدة الداعية لكل خلق ذميم . أما علموا أن العقول لا تزكو ولا تكمل إلا بالوحي والقرآن ، ولا تكون عقولا نافعة حتى تغتذي باليقين والإيمان ، قال تعالى : { إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى } ، وقال : { لَآيَاتٍ لِأُولِي الْأَلْبَابِ } وهم أهل العقول الوافية والأخلاق الزاكية . محال أن توجد عقول تقارب عقل النبي صلى الله عليه وسلم ، الذي تستمد منه العقول والآراء ، أو عقول أصحابه الكمل النجباء ، أو عقول السلف والأئمة الصالحين ، الذين أصلحوا بعقولهم ودينهم الدنيا والدين ، حسب العقول الكاملة أن تستمد من

(1/305)

عقل النبي صلى الله عليه وسلم وآرائه ، وتستنير بنور هديه وتوجيهه وإرشاده .
كيف تستقيم العقول إذا أعرضت عن الرشد والهدى والنور ، وأقبلت على شهوات الغي والباطل والغرور؟ قال تعالى : { فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } .

(1/306)

19- خطبة
في الحث علي أسباب الرحمة
الحمد لله ذي الفضل العظيم ، والإحسان الجسيم ، والبر الواسع العميم .
وأشهد أن لا إله إلا الله وحده لا شريك له ، العزيز الحكيم ، وأشهد أن محمدا عبده ورسوله ، الذي هو بالمؤمنين رؤوف رحيم .
اللهم صل وسلم على محمد ، وعلى آله وأصحابه ، ومن سلك الصراط المستقيم .

(1/307)

أما بعد : أيها الناس ، اتقوا الله تعالى وتعرضوا لنفحات المولى الكريم ، واعملوا كل سبب يوصلكم إلى فضله العظيم . قال تعالى : { إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } ، فكلما كان العبد أكمل إحسانا في عبادة الله ، وأعظم نفعا لعباد الله : كان نصيبه وافرا من رحمة الله ، وأعظم الأسباب لنيل رحمته في الدنيا والآخرة : امتثال الأمور واجتناب المحظور مع الإيمان ومتابعة الرسول ، كما قال الله تعالى : { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ }{ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ } ، وقال الله تعالى : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } ، وقد فتح المولى أبواب الرحمة للتائبين والعابدين ، وبسط فضله وإحسانه للداعين والمتضرعين ، ولهذا لما تبوأ أهل الجنة منازلهم في جنات النعيم قالوا: مبينين السبب الذي أوصلهم إلى هذا الخير العميم ، { إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ } ، وقال صلى الله عليه وسلم معرفا للعباد بربهم حاثا

(1/308)

لهم على عبادته وسؤاله ، والتعرض في كل وقت إلى نواله : « يد الله ملأى سحاء الليل والنهار ، أرأيتم ما أنفق منذ خلق السماوات والأرض ، فإنه لم يقض ما في يمينه » . وفي بعض الآثار يقول الله تعالى : أيؤمل غيري للشدائد والشدائد بيدي وأنا الحي القيوم . ويرجى غيري ويطرأ بابه بالتكبرات وبيدي مفاتيح الخزائن وبابي مفتوح لمن دعاني؟ من ذا الذي أملني لنائبة فقطعت به؟ أم من ذا الذي رجاني لعظيم فقطعت رجاه؟ أم من ذا الذي طرق بابي فلم أفتح له وأنا غاية الآمال؟ فكيف تقطع الآمال دوني؟ أبخيل أنا فيبخلني عبدي؟ أليس الدنيا والآخرة والكرم والفضل كله لي ؟ فما يمنع المؤملين أن يؤملوني ؟ لوجمعت أهل السماوات والأرض ، ثم أعطيت كل واحد منهم ما أعطيت الجميع ، وبلغت كل واحد أمله لم ينقص ذلك من ملكي عضو ذرة . كيف ينقص ملك أنا قيومه ؟ فيا بؤسا للقانطين من رحمتي ، ويا بؤسا لمن عصاني وتوثب على محارمي . أنا الجواد ومني الجود . وأنا الكريم ومني الكرم ، ومن كرمي أني أغفر للعاصين بعد المعاصي ، ومن كرمي أن أعطي العبد ما سألني وأعطيه ما لم يسألني ، ومن كرمي أني أعطي التائب كأنه لم يعصني ، فأين عني يهرب الخلائق ، وأين عن بابي

(1/309)

يتنحى العاصون ؟ " . قال الله تعالى: { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا } الآية . بارك الله لي ولكم.

(1/310)

20- خطبة
في الاعتدال باستعمال العلاجات
الحمد لله الذي من توكل عليه كفاه ، ومن طلب الشفاء منه شفاه ، ومن عمل بالأسباب النافعة صلح دينه ودنياه .
وأشهد أن لا إله إلا الله وحده لا شريك له ولا رب سواه ، وأشهد أن محمدا عبده ورسوله ومصطفاه ، اللهم صل وسلم على محمد ، وعلى آله وأصحابه ، ومن اهتدى بهداه .

(1/311)

أما بعد : أيها الناس ، اتقوا الله في جميع الأوقات ، وتوبوا إلى ربكم من الذنوب والهفوات . واعلموا أن التوسط في الأمور هو العدل والخير المرغوب ، وأن التطرف شذوذ وانحراف عن المطلوب ، فما ندم من توسط في أموره ولا خاب ، ولا سلم من شذ وتطرف فغلا أو قصر من سوء المآب . قال تعالى : { وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } ، وقال تعالى : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } . فقد حث المولى على الاقتصاد في الأكل والشرب والإنفاق ، وكل ما كان في معنى ذلك ، ففي ذلك الخير والبركة والارتفاق . وراعوا- رحمكم الله- صحة أبدانكم وقلوبكم براحة القلب وحسن الغذاء ، واستعملوا النظافة والرياضة تسلموا من كثير من الأدواء ، واعتمدوا على ربكم ولا تستعملوا العلاج إلا عند الحاجة إلى الدواء ، فما أنزل الله داء إلا جعل له شفاء ، ولكن الأمور كلها بقصد وحكمة وميزان ، فكما أن ترك التداوي مع الضرورة نقص وتهور من الإنسان ، فكثرة العلاجات مع الصحة أو المرض البسيط نقص وضرر على القلب والأبدان . لقد ابتلي كثير من الناس بكثرة

(1/312)

الخيالات والتوهمات ، وصار الخوف نصب أعينهم في كل الحالات ، يعتقدون أن الأمراض البسيطة ثقيلة ، وربما توهموا وجود المرض ، وليس لذلك حقيقة ، وسبب ذلك ضعف القلب وعدم التوكل وكثرة الأوهام ، فأمراض القلوب وخوفها وضعفها جالب لكثرة الأسقام . قال تعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } أي : كافيه أمور دينه ودنياه . وقال : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } . فاحذروا أن تنقطع صلتكم بالله وتضعف قلوبكم ، فإنه المتكفل بجميع حاجاتكم ، وهو إلهكم ومطلوبكم . فمن توكل على ربه في دفع ما نزل به كفاه ولطف به وشفاه وعافاه ، وأذهب عنه ضعف القلب وخوفه الذي هو الداء ، وجلب له الأسباب النافعة والدواء . ألم تعلموا أن ضعف القلب وكثرة أوهامه هو الداء العضال ، وقوة القلب مع التوكل على الله صفة أقوياء الرجال ؟ فكم من أمراض ضعيفة صيرتها الأوهام شديدة ؟ وكم من معافى لعبت به الأوهام فلازمه المرض مدة مديدة ؟ وكم ملئت المستشفيات من أمراض الأوهام

(1/313)

والخيالات ؟ وكم أثرت على قلوب كثير من الأقوياء ، فضلا عن الضعفاء في كل الحالات ؟ وكم أدت إلى الحمق والجنون ، والمعافى من عافاه من يقول للشيء كن فيكون . فصحة القلوب هي الأساس لصحة الأبدان ، ومرض القلوب هو المرض الحقيقي والله المستعان . فسلوا ربكم أن يعافيكم من الأمراض الباطنة والظاهرة ، وأن يتم عليكم نعم الدين والدنيا والآخرة . قال الله تعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } .

(1/314)

21- خطبة
في صفة السابقين إلى الخيرات
الحمد لله الذي من على من شاء من عباده بفعل الخيرات وترك المنكرات.
وأشهد أن لا إله إلا الله وحده لا شريك له ، كامل الأسماء والصفات.
وأشهد أن محمدا عبده ورسوله أشرف المخلوقات.
اللهم صل وسلم على محمد ، وعلى آله وأصحابه ، والتابعين لهم في الأقوال والأفعال والاعتقادات.

(1/315)

أما بعد : أيها الناس ، اتقوا الله بتصديق خبره وامتثال أمره واجتناب نهيه ، فقد وصف الله الأخيار من خلقه بهذه الصفات . قال تعالى : { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ }{ وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ }{ وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ }{ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ }{ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } . وصفهم بكمال الإيمان به وبآياته ، وبالإخلاص الكامل وترك الشرك من جميع جهاته ، وبالوجل والخشية من علام الغيوب ، به يؤدون الحقوق ويدعون الذنوب ، أولئك الذين سارعوا إلى كل خير فسبقوا ، وأولئك الذين نافسوا في كل فضيلة فأدركوا . قال رسول الله صلى الله عليه وسلم حين سئل عنهم: « هم الذين يصلون ، ويصومون ، ويتصدقون ، ويحجون ، ويعتقون ، ويخافون أن لا يتقبل منهم » ، فقد جمعوا بين القيام بأحسن الأعمال وبين الوجل والخشية من ذي الجلال ، أولئك الذين آمنوا بربهم ، وعرفوا ما له من الحقوق والواجبات ، فاجتهدوا في أدائها وتحقيقها ، وحذروا من التقصير والهفوات

(1/316)

، وقاموا بشروط التوبة من الندم على ما مضى ، والإقلاع عن المحارم ، وعزموا عزما جازما على ترك المآثم والمظالم ، وسارعوا إلى ربهم بين الخوف من عقابه وعدله ، وبين الرجاء والطمع في ثوابه وفضله ، فالخوف يردعهم عن المعاصي والتقصير ، والرجاء يحثهم على الطاعة ويطيب لهم المسير ، والله مرادهم ومقصودهم ، وهو نعم المولى ونعم النصير ، والرسول إمامهم وقائدهم ، وهو البشير النذير ، والسراج المنير ، فهؤلاء هم السادة الأبرار ، وأولئك هم المتقون الأخيار . من الله علي وعليكم بهذه الصفات الجميلة ، وحفظنا من كل خصلة رذيلة ، إنه جواد كريم رؤوف رحيم .

(1/317)

22- خطبة
بعد نزول الغيث سوى ما تقدم
الحمد لله المتفرد بالعظمة والكبرياء والجلال ، المتوحد بالربوبية والوحدانية وصفات الكمال ، الذي أسبغ على عباده النعم الجزال ، وتعرف إليهم بآياته ومخلوقاته ، فهي براهين على الحق دوال.
وأشهد أن لا إله إلا الله وحده لا شريك له الكبير المتعال ، وأشهد أن محمدا عبده ورسوله ، أفضل الخلق في كل الخلال ، اللهم صل وسلم على محمد ، وعلى آله وأصحابه خير صحب وأشرف آل .

(1/318)

أما بعد : أيها الناس ، اتقوا الله وأطيعوه ، واذكروا آلاءه وتحدثوا بنعمه واشكروه ، فما بكم من نعمة باطنة أو ظاهرة إلا من الله ، وما دفع عنكم السوء والضراء أحد سواه . ألم تروا كيف أنزل عليكم سحابا ، فروى به أودية وهضابا ، وسقى به زروعا وأشجارا ، وأنبع به عيونا وأنهارا ، وأخرج حبا وأبا وثمارا ، وأغدق به عليكم نعما غزارا ؟ ذلكم الله ربكم فاعبدوه ، وذلكم الكريم الجواد فاعترفوا بنعمه واشكروه ، وذلكم بأنه هو الحق ذاته وأسمائه وصفاته فاعرفوه . قال تعالى : { وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ }{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }{ وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ } . فأكثروا من ذكره وشكره والثناء عليه ، وتوسلوا بنعمه إلى طاعته وما ، يقربكم إليه ، فبذلك يواصل عليكم نعمه ، وبذلك يجزل لكم عطاياه وكرمه . وقال تعالى : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ

(1/319)

وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } . وإياكم أن تستعينوا بالنعم على الأشر والبطر والطغيان ، فإن هذا سبب العقوبة والحرمان والخسران . حفظ الله علي وعليكم نعمه بالقيام بشكره وطاعته ، وأعاننا على ذكره وشكره وحسن عبادته ، وجعل ما أنعم به علينا من الخيرات معونة على ما أمر به من الطاعات .

(1/320)

23- خطبة
في رسالة محمد صلى الله عليه وسلم
الحمد لله الذي أرسل رسوله بالهدى والعلم واليقين ، وأيده بالأدلة القواطع والبراهين ، وجعله هدى ورحمة للعالمين .
وأشهد أن لا إله إلا الله الملك الحق المبين ، وأشهد أن محمدا عبده ورسوله ، إمام المتقين وأشرف المرسلين . اللهم صل وسلم على محمد وعلى آله وأصحابه أجمعين.
أما بعد : أيها الناس ، اتقوا الله بمعرفة الحق واتباعه ، ومعرفة الباطل واجتنابه . فإن الله أرسل محمدا صلى الله عليه وسلم رحمة لجميع العالمين ، وهدى لجميع المتقين . أرسله بكل علم نافع ، ودليل صادق ، وهدى نافع . علم به الجهالة ، وهدى به من الضلالة . ما بقى علم من أصول الدين وفروعه إلا بينه ، ولا قاعدة وأصلا من علوم الكون إلا أسسه وأصله . فالعلم الصحيح ما قام عليه الدليل ، والنافع من العلوم والمعارف ما جاء به الرسول صلى الله عليه وسلم . شريعته الكاملة هيمنت على جميع الشرائع السابقة وتممتها ، وسنته وضحت أمور الدين والدنيا وبينتها . فهي في غاية العدل والحسن لقوم يعقلون . { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } .

(1/321)

فأحكامه في العبادات والمعاملات أحسن الأحكام ، حكم بأن كل طيب حلال نافع ، وكل خبيث فهو مضر حرام . وقد احتضنت علومه وشريعته كل علم وعمل نافع صحيح ، وأتت بما يوافق العقول الصحيحة والفطر المستقيمة . فلم يأت ولن يأت علم صحيح ينافي ما جاء به الرسول ، بل جميعها تشهد له بالحق والصدق . وكلها تعترف له بالكمال والفضل والسبق .
فالعقول تهتدي وتقتدي بأقواله وأفعاله ، وتعترف بافتقارها إليه في كل أحواله . فهو صلى الله عليه وسلم أعظم الخلق حلما وصبرا . وأكثرهم عفوا عن الخلق وصفحا ، وأجمعهم لجميع المحاسن والكمالات ، وأكرمهم في الخير والمعروف وبذل الهبات . وهو الذي جمع الكرم والإحسان بعلمه وعمله وحاله ومآله ، وهو الذي أرشد العباد للحق في جميع أحواله ، وبذلك ملأ قلوب أمته رحمة وبرا وإحسانا ، وأوصلهم إلى الفلاح والسعادة سرا وإعلانا . لم يبق شيء من الخير إلا علمهم به ودلهم عليه ، ولا من الشر إلا حذرهم منه . دلهم على مكارم الأخلاق وحذرهم من الكريهات ، وأحب لهم البصيرة النافذة عند حلول الشبهات ، واستعمال العقل الكامل عند ورود الشهوات . والشجاعة في كل شيء ، ولو على قتل المؤذيات ، والسماحة ولو بكف من تمرات .

(1/322)

24- خطبة
في شعب الإيمان
الحمد لله الذي جعل الإيمان به أصل الأصول ، وبلغ من قام به غاية المنى والقبول .
وأشهد أن لا إله إلا الله الذي سمى نفسه المؤمن ، فإنه الحامد المثني على نفسه ، المتفرد بالكمالات ، المصدق لأنبيائه ورسله بالأدلة القواطع والبراهين الساطعات ، وأشهد أن محمدا عبده ورسوله ، أكمل من قام بأصول الإيمان ، ودعا إلى حقائق اليقين ، ومقامات الإحسان . اللهم صل وسلم على محمد ، وعلى آله وأصحابه على توالي الزمان .
أما بعد : أيها الناس ، اتقوا الله بالقيام بأصول الإيمان وشرائع الدين ، وأصلحوا بذلك ظواهركم وبواطنكم في كل وقت وحين .
فقد قال صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة فأعلاها قول : لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق ، والحياء شعبة من الإيمان » .

(1/323)

فذكر صلى الله عليه وسلم العقائد والأخلاق والأعمال ، ومثل من كل واحد منها بمثال . فأصل الأصول قول العبد صادقا مخلصا : لا إله إلا الله ، فهي أصل الدين وأساسه ومنتهاه ، نعترف بأنه المستحق للألوهية ، وهي جميع المحامد والكمالات ، وللإخلاص في العبودية في كل الحالات . ومثل بالحياء الذي عليه تستنير أعمال القلوب ، ومراقبة علام الغيوب ، فيستحي العبد من ربه أن يراه حيث نهاه أو يفقده حيث أمره . فمن استحيا من ربه حق الحياء حفظ القلب وما وعى ، والرأس وما حوى ، وعرف ما خلق له من عبادة ربه ، فآثر ما يبقى على ما يفنى . ومثل بإماطة الأذى عن الطريق تنبيها على أن الإحسان إلى الخلق يجلب مصالحهم ودفع أذاهم ، من أعظم ما يقرب العباد إلى ربهم ومولاهم .

(1/324)

فجميع شعب الإيمان ترجع وتدور على ما ذكره النبي صلى الله عليه وسلم ، في هذا الحديث الشريف ، فهي : الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر ، والقدر خيره وشره ، والقيام بشرائع الإسلام من الشهادتين ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت الحرام ، والإحسان إلى الوالدين والأقارب والجيران والمماليك ، والحنو على اليتامى والمساكين والغرباء وجميع العالمين ، والبعد عن جميع الموبقات ، واستعمال المعروف مع كل أحد في كل الحالات .
قال تعالى : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } . بارك الله لي ولكم .

(1/325)

25- خطبة
في سير الشريعة
الحمد لله الذي جعل القيام بالشريعة طريقا للنجاة ، وضمن للمطيعين له ولرسوله كمال الأجر وعلو الدرجات .
وأشهد أن لا إله إلا الله ، وحده لا شريك له ، المتفرد بالكمالات . وأشهد أن محمدا عبده ورسوله أكمل المصطفين من جميع البريات . اللهم صل وسلم على محمد وعلى آله وأصحابه والتابعين له في كل الحالات .

(1/326)

أما بعد : أيها الناس ، اتقوا الله تعالى بفعل ما أمر به وترك ما عنه نهى ، فقد حكم الله لمن قام بذلك بالنجاة من المهالك وحسن الجزاء ، ورتب الفلاح ووراثة الجنات لمن آمن به واتقى . قال الله تعالى : بسم الله الرحمن الرحيم { قَدْ أَفْلَحَ الْمُؤْمِنُونَ }{ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ }{ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ }{ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ }{ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ }{ إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ }{ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ }{ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ }{ وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ }{ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ }{ أُولَئِكَ هُمُ الْوَارِثُونَ }{ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } .

(1/327)

« وقال معاذ بن جبل : يا رسول الله ، أخبرني بعمل يدخلني الجنة ، ويباعدني عن النار . قال: " لقد سألت عن عظيم ، وإنه ليسير على من يسره الله عليه ، تعبد الله ولا تشرك به شيئا ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت " ثم قال: " ألا أدلك على أبواب الخير : الصوم جنة ، والصدقة تطفئ الخطيئة كما يطفئ الماء النار ، وصلاة الرجل في جوف الليل " . ثم تلا قوله تعالى : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }{ فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } ثم قال : " ألا أخبرك برأس الأمر وعموده وفي وذروة سنامه؟ " قلت: بلى ، قال: "رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله " ثم قال: "ألا أخبرك بملاك ذلك كله؟ " قلت : بلى يا رسول الله ، فأخذ بلسان نفسه فقال : "كف عليك هذا" . قلت: يا رسول الله : وإنا لمؤاخذون بما نتكلم به؟ قال: "ثكلتك أمك يا معاذ ، وهل يكب الناس في النار على وجوههم أو مناخرهم إلا حصائد ألسنتهم؟ » .

(1/328)

فانظروا - رحمكم الله - إلى هذه الأعمال التي جعلها الله ورسوله وسيلة لجميع الخيرات ،- فإنها في غاية السهولة خالية من الصعوبة والمشقات .
فاجتهدوا في الاتصاف بها فهي أفضل الزاد . واستعينوا بربكم في العمل بها ، فما خاب من استعان برب العباد ، وما نجح من نجح إلا بالقيام بهذه الأعمال ، وبها السعادة في الدنيا والآخرة وصلاح الأحوال .
وفقني الله وإياكم لأحسن الأعمال والأخلاق ، وحفظنا من مساوئها فإنه الجواد الخلاق.

(1/329)

26- خطبة
في أصول الدين
الحمد لله المعروف بأسمائه وصفاته ، المتحبب إلى خلقه بجزيل هباته .
وأشهد أن لا إله إلا الله ، وحده لا شريك له ، المتفرد بالألوهية والوحدانية ، المتوحد في العظمة والكبرياء والمجد والربوبية ، وأشهد أن محمدا عبده ورسوله ، أكمل الخلق في مراتب العبودية ، وأعلاهم في كل خصلة حميدة ، فهو خير البرية ، اللهم صل وسلم على محمد ، وعلى آله وأصحابه الأخيار ، وعلى التابعين لهم بالأقوال والأفعال والإقرار .
أما بعد : أيها الناس ، اتقوا الله تعالى ، واعلموا أن الله خلقكم وأمركم بمعرفته وعبادته ، وحثكم على إخلاص الدين وتحقيق طاعته .

(1/330)

قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } . وقال: { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } ، وقال: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } ، وقال : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ } .

(1/331)

وذلك أنه يجب علينا أن نؤمن ونعترف أن الله هو الخالق الرازق ، المدبر لجميع الأمور ، المتفضل على عباده بالنعم الظاهرة والباطنة ، نعم الدنيا ونعم الدين . وأنه الموصوف بسعة الرحمة وشمول الحكمة ، والعلم المحيط الشامل . المنعوت بالعظمة والكبرياء والعز الكامل . الحي القيوم الذي لا ينام ، ولا ينبغي له أن ينام ، يخفض القسط ويرفعه ، ويرفع إليه عمل الليل قبل عمل النهار ، وعمل النهار قبل عمل الليل على الكمال والتمام . حجابه النور ، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه . فهو الغني المطلق ، ومن سواه إليه فقير ، وهو القوي العزيز ، ومن سواه عاجز ذليل ، وهو الجواد الكريم ، فلا غنى لأحد عن كرمه طرفة عين ، { وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } . ونؤمن أنه الله الذي لا إله إلا هو ، فهو ذو الألوهية والعبودية على خلقه أجمعين .

(1/332)

فكما أنه لا رب ولا خالق ولا منعم سواه ، فليس للعباد إله ومعبود إلا الله . فمن أخلص له الدين في ظاهره وباطنه فهو الموحد حقا ، ومن صرف شيئا من العبادة لغيره فهو المشرك صرفا ، قال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } ، وقال : { فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } .
فليس لنا معبود سواه ، فلا نستعين إلا به ، ولا نعبد إلا إياه ، فهو الإله المقصود بالتأله والحب والتعظيم ، وهو المقصود لقضاء الحاجات وتفريج الكربات ، وكل أمر عظيم { يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } ، { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } .

(1/333)

ونؤمن بنزول ربنا كل ليلة إلى سماء الدنيا ، كما أخبر به الصادق المصدوق ، الذي لا ينطق عن الهوى ، مع أنه العلي الأعلى ، الذي على العرش استوى ، وعلى الملك احتوى { وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى }{ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى } .
ونؤمن أن المؤمنين يرون ربهم في جنة المأوى ، فرؤيته ورضوانه أكبر نعيم يجزل لهم المولى .
ونشهد أن القرآن تنزيل رب العالمين ، نزل به الروح الأمين ، على قلب النبي الكريم ، بلسان عربي مبين ، فهو كلام الله حقا منزل غير مخلوق ، فهو الهدى والرحمة والشفاء والنور ، وعليه المدار في الأصول والفروع والأحكام كلها ، وجميع الأمور .

(1/334)

ونشهد أن الله حق ، وقوله حق ، ووعده حق ، ولقاؤه حق ، والنبيون حق ، ومحمد حق ، { وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ } ، فيجازيهم بأعمالهم إن خيرا فخير وإن شرا فشر ، فيثيب الطائعين بفضله ، ويعاقب العاصين بحكمته وعدله ، { وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ }{ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ } .
ونؤمن بجميع ما جاء به الكتاب والسنة من أحوال اليوم الآخر ، والشفاعة ، والحوض ، والميزان ، والصراط ، وصحائف الأعمال ، وما ذكر من صفات الجنة والنار ، وصفات أهلهما ، كل ذلك حق لا ريب فيه ، وكله داخل في الأيمان باليوم الآخر.
والحاصل أننا نؤمن بالله وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر خيره وشره ، إيمانا مجملا شاملا ، وإيمانا مفصلا في كتاب ربنا وسنة نبينا.
ونسأله تعالى أن يثبتنا على ذلك ، ويميتنا ويحيينا عليه ، إنه جواد كريم.

(1/335)

27- خطبة
حين زادت الأمطار وخيف الضرر ثم أقلعت واستبشر الناس
الحمد لله اللطيف المنان ، الرؤوف الرحيم الرحمن ، ذو الكرم الواسع والجود ، والخير المتتابع الممدود .
وأشهد أن لا إله إلا الله ، وحده لا شريك له المعبود ، الواحد الأحد الفرد الصمد المقصود ، وأشهد أن محمدا عبده ورسوله ، خير مرسل وأشرف مولود . اللهم صل وسلم على محمد ، وعلى آله وأصحابه والتابعين لهم في الصدور والورود .

(1/336)

أما بعد : أيها الناس ، اتقوا الله تعالى لعلكم ترحمون ، واذكروا آلاء الله لعلكم تفلحون ، واشكروه على تتابع فضله لعلكم تكرمون . أنعم عليكم بهذا الغيث الغزير ، وأسبغ عليكم بهذا الكرم الواسع الكثير ، فلم يزل يتابعه حتى رويت الأراضي وامتلأت الغدران ، حتى إذا خشي الناس منه الضرر والطغيان ، وضاقت عليهم الأرض بما رحبت من الخوف والهموم والأحزان - أمره المولى أن يقلع عنكم بلطفه وإحسانه ، ونشر عليكم رحمته برأفته وحنانه ، فأصبح الناس بهذا وبهذا مستبشرين ، وبنزوله ثم بإقلاعه فرحين ، فكانت النعمة في إمساكه كالنعمة في إنزاله ، فلم يزل العبد يتقلب بنعم ربه في كل أحواله . فاشكروا ربكم شكرا كثيرا ، وسبحوه بكرة وأصيلا ، وتوسلوا بنعمه وإحسانه إلى طاعته واتباع رضوانه . فمن شكر الله بقلبه ولسانه وعمله فليبشر بالمزيد ، ومن قابل النعم بالغفلة والمعاصي فالعقاب شديد . والعباد في غاية الضعف والفقر والاضطرار ، ولا ثبات لهم على حالة ولا قوة ولا اصطبار . إذا تباطأ الغيث يئسوا وقنطوا ، وإذا تتابع عليهم قلقوا وجزعوا ، فعليهم أن يلجأوا في أمورهم كلها إلى المولى ، ويسألوه اللطف في مواقع القدر والقضاء ، فتعرضوا لألطاف

(1/337)

المولى بالتضرع والدعاء ، واقصدوه في حالة السراء والضراء .
« دخل رجل والنبي صلى الله عليه وسلم يخطب يوم الجمعة ، فشكى إليه الضرر ، فقال يا رسول الله : هلكت الأموال ، وجاعت المواشي ، وتقطعت السبل ، فادع الله أن يغيثنا ، فرفع يديه صلى الله عليه وسلم وهو يخطب ، فقال: "اللهم أغثنا ، اللهم أغثنا ، اللهم أغثنا" . قال أنس : فلا والله ما نرى في السماء من سحاب ولا قزعة ، حتى نشأت سحابة من وراء سلع مثل الترس ، فانتشرت وأمطرت ، فلا والله ما رأينا الشمس من الجمعة إلى الجمعة .
ثم دخل رجل وهو يخطب في الجمعة الأخرى ، فقال يا رسول الله : هلكت الأموال ، وانقطعت السبل ، وتهدمت الأبنية ، فادع الله أن يمسكها . فرفع يديه وهو يخطب . فقال: " اللهم حوالينا ولا علينا ، اللهم على الآكام والظراب ، وبطون الأودية ، ومنابت الشجر" فانجاب السحاب عن المدينة ، مثل الإكليل ، فخرجوا يمشون في الشمس . »
فانظروا هذه الآيات الدالة على كمال قدرة الله وتوحيده ، وعلى سعة رحمته وصدق رسوله ، { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا } الآيات .

(1/338)

28- خطبة
حين وضع مكبر الصوت في المسجد واستنكره بعض الناس
الحمد لله الذي خلق الخلائق وأحكم ، وشرع الشرائع وحلل وحرم ، وعلم الإنسان ما لم يكن يعلم .
وأشهد أن لا إله إلا الله ، وحده لا شريك له في ملكه وتدبيره ، ولا ظهير له في إحكام الأشياء وحسن تقديره ، وأشهد أن محمدا عبده ورسوله وحبيبه وخليله ، اللهم صل وسلم وبارك على محمد ، وعلى آله وأصحابه ، ومن يفعل الخير ويقوله .

(1/339)

أما بعد : أيها الناس ، اتقوا الله وأطيعوه . واعرفوا ما أنزل من الحق واتبعوه ، فمن عرف الحق واتبعه فهو السعيد ، ومن عرف الحق وتركه فهو الشقي الطريد . واعلموا أن الله أمر بتبليغ الدين ، ويسر كل سبب يوضح الحق ويبين . فكما أن استعمال الأسلحة القوية العصرية والعناية بها داخل في قوله تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } واستعمال الوقايات والتحصينات عن الأسلحة الفتاكة داخل في قوله تعالى : { وَخُذُوا حِذْرَكُمْ } ، والقدرة على المراكب البحرية والجوية والهوائية داخل في قوله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } ، وجميع ذلك وغيره داخل في الأوامر بأخذ جميع وسائل القوة والجهاد ، فكذلك إيصال الأصوات والمقالات النافعة إلى الأمكنة البعيدة من برقيات وتليفونات وغيرها داخل في أمر الله ورسوله بتبليغ الحق إلى الخلق ، فإن إيصال الحق والكلام النافع بالوسائل المتنوعة من نعم الله ، وترقية الصنائع والمخترعات لتحصيل المصالح الدينية والدنيوية من الجهاد في سبيل الله .

(1/340)

وقد أخبر صلى الله عليه وسلم أنه لا تقوم الساعة حتى يتقارب الزمان ، ومن ضرورة تقارب الزمان تقارب المكان ، وذلك بالوسائل التي قربت المواصلات بين البلدان والسكان ، قال تعالى : { سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ } .
يتضح بذلك أن ما جاء به الرسول صلى الله عليه وسلم هو الحق والرشد والصدق ، وقال تعالى : { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } ، وقال : { عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ } .
فسبحان من أخرج الآدمي من بطن أمه ، لا يعلم شيئا ، ولا يقدر على شيء ، وجعل لهم السمع والأبصار والعقول ، ويسر لهم كل سبب ينالون به من العلم والعمل كل مأمول .
أليس هذا من أكبر الأدلة على عظمته وتوحيده وسلطانه ؟ وعلى شمول رحمته وفضله وإحسانه؟ علمهم العلوم الدينية ، حتى صاروا هداة مهتدين ، وعلمهم العلوم الكونية ، حتى كانوا جهابذة مهرة مخترعين . فمن شكر لمولاه وخضع لجلاله كان ذلك عنوان فضله وكماله ، ومن طغى وتمرد على ربه ، فيا سوء منقلبه ومآله .

(1/341)

29- خطبة
في الحث على لزوم الصراط المستقيم
الحمد لله الذي نور بهدايته قلوب العارفين ، وأقام على الصراط المستقيم أقدام السالكين.
ونشهد أن لا إله إلا الله ، وحده لا شريك له ، فإياه نعبد وإياه نستعين ، ونشهد أن محمدا عبده ورسوله سيد المرسلين ، وإمام المتقين ، وقائد المهتدين ، اللهم صل وسلم وبارك على محمد ، وعلى آله وصحبه أجمعين .

(1/342)

أما بعد : أيها الناس ، اتقوا الله بلزوم طاعته وطاعة رسوله ، وذلك بتصديق الخبر ، وامتثال الأمر ، واجتناب الزجر ، فمن فعل ذلك : فقد استقام على الصراط المستقيم ، وهو الطريق المعتدل الموصل إلى جنات النعيم . فقد أمركم الله بسلوك هذا الصراط ، والاستقامة عليه ، قال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } ، وأمركم أن تسألوه وتضرعوا إليه في كل ركعة من ركعات الصلاة ، أن يهديكم إليه ، وفي الحديث القدسي « يا عبادي كلكم ضال إلا من هديته ، فاستهدوني أهدكم » فكل أحد مضطر إلى هداية ربه في جميع أحواله ، بأن يسدده في أخلاقه وأقواله وأفعاله ، قال تعالى : { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي } ومن يتبع نبيه فهو الراشد المقتدي .

(1/343)

ومن دعاء النبي صلى الله عليه وسلم : « اللهم اهدني لأحسن الأعمال والأخلاق لا يهدي لأحسنها إلا أنت ، واصرف عني سيئ الأعمال والأخلاق لا يصرف عني سيئها إلا أنت » . وقد دعا بأربع كلمات تجمع للعبد خيري الدين والدنيا: « اللهم إني أسألك الهدى والتقى والعفاف والغنى » . فالهداية التامة هي الهداية للعلم النافع ، والعمل الصالح ، وهو الهدى ودين الحق . فمن عرف الحق فاتبعه وعرف الباطل فاجتنبه فقد هدي إلى صراط مستقيم ، ومن قام بحقوق الله وحقوق عباده فهو المهتدي إلى جنات النعيم . ولهذا لما ذكر الله ما أمر به وما نهى عنه من الشرائع الكبار في قوله تعالى : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } فعددها وقال في آخرها : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } . من لزم هذا الصراط قبل الله منه اليسير من العمل ، وغفر له الكثير من الزلل ، وجعل له من كل هم فرجا ، ومن كل ضيق مخرجا ، ومن كل بلاء عافية ، ورزقه من حيث لا يحتسب ، ومر على جسر جهنم كلمح البصر ، وهدي إلى الطيب من القول ، وهدي إلى صراط الحميد . وإذا تبوأ أهل الجنة منازلهم ، قالوا مغتبطين بهذه الهداية ، ومثنين على ربهم

(1/344)

بالتوفيق بها : { الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } .

(1/345)

30- خطبة
في بعثة النبي الكريم صلى الله عليه وسلم
الحمد لله الذي منَّ علينا بالنبي الكريم ، وهدانا به إلى الصراط المستقيم ، واستنقذنا به من الضلال والعذاب الأليم .
وأشهد أن لا إله إلا الله وحده لا شريك له الملك العظيم ، وأشهد أن محمدا عبده ورسوله الذي قال الله فيه : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } ، اللهم صل وسلم على محمد وعلى آله وأصحابه ومن تبعهم في هديهم القويم .
أما بعد : أيها الناس ، اتقوا الله حق تقاته ، وذلك بكمال محبة النبي صلى الله عليه وسلم واتباع هداه ، فلقد بعثه الله رحمة للعالمين ، وهدى للمتقين ، وحجة على العالمين .
وكانت ولادته وهجرته ووفاته في شهر ربيع الأول ، فقال صلى الله عليه وسلم : « ألا أخبركم بأول أمري : أنا دعوة أبي إبراهيم ، وبشارة عيسى ، ورؤيا أمي » .

(1/346)

دعوة أبي إبراهيم إذ قال: { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } ، وبشارة عيسى ، إذ يقول الله عنه : { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَابَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } .
ورؤيا أمي : رأت أمه آمنة بنت وهب كأنه خرج منها نور عظيم أضاءت به قصور الشام . وفي لك للتنبيه على عظيم منة الله به وعموم رسالاته وشمول نفعه للعالمين ، { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ }{ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .

(1/347)

فهذا النور العظيم ، الذي فاض على العالم برسالته أعظم من نور الشمس والقمر ، وأنفع للعباد من الغيث الكثير المنهمر . نور استنارت منه المشارق والمغارب والأقطار . ملأ الله به القلوب علما ويقينا وإيمانا ، وشمل البسيطة عدلا ورحمة وخيرا وحنانا ، طهر الله به الأخلاق من جميع الرذائل ، واستكملت به جميع الفضائل ، واستبدل به المؤمنون بعد الشرك إخلاصا لله وتوحيدا ، وبعد الانحراف عن الحق هداية واستقامة وتوفيقا ، وبعد الفتن والافتراق ألفة واعتصاما بحبل الله ، وبعد القطيعة والعقوق برا وصلة ورحمة بعباد الله ، وبعد الظلم والجور وسوء المعاملات عدلا ووفاء بجميع الحقوق والمعاملات . نورا كسب به العباد بعد الفساد صلاحا ، وبعد الشقاء والهلاك فلاحا ونجاحا . نور نشر عدله ورحمته على الأقطار ، فصلحت به الأحوال وكثرت الخيرات ، وانجلت به الشرور والهلكات . لم يزل ذلك النور سراجا وهاجا ، إذ أهله به متمسكون ، وبنوره مقتدون . فلما استبدلوا بهذا النور الظلم والظلمات ، وانفصلوا أو كادوا ينفصلون من حبله المتين ، وتقاطعوا وتدابروا ، وتباغضوا وتنافروا ، وذهبت عنهم الغيرة الدينية ، والنخوة القومية ، وتباينت الأغراض ، وكثرت

(1/348)

الأضرار، جاءهم ما كانوا به يوعدون من العقوبات العاجلة ، وتكالبت عليهم الأعداء ، وتشتت الأصدقاء . فلم يزالوا في نزول مضطرد ما داموا معرضين عن تعاليم هذا الدين . ولا يزالون في هبوط ما داموا متعشقين لأحوال المنحرفين ، ولا - والله - ينقذهم مما هم فيه من الشقاء إلا الرجوع إلى دينهم ، الكفيل لهم بكل خير وصلاح ، ولا ينجيهم مما وقعوا فيه إلا التمسك بحبل الله ، والاجتماع على القيام بدين الله .
فاتقوا الله عباد الله ، وقوموا حق القيام بدين الله . فمن اتقى الله وقاه ، ومن توكل عليه قائما بالأسباب النافعة كفاه ، ومن اعتصم به وبحبله حفظه من الشرور وحماه ، ومن أخلص له الأعمال بلغه من كل خير غايته ومنتهاه ، ومن أعرض عن أمره فلا يلومن إلا نفسه إذا لقى حتفه ، وذلك بما قدمت يداه .
والحمد لله رب العالمين وصلى الله على محمد وعلى آله وصحبه وسلم .

(1/349)


الدرة المختصرة في محاسن الدّين الإسلاميّ

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

بسم الله الرحمن الرحيم

الحمد لله نحمده , ونستعينه ونستغفره ونتوب إليه , ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا . من يهد الله فلا مضل له , ومن يضلل فلا هادي له . وأشهد أن لا إله إلا الله , وحده لا شريك له , وأن محمدا عبده ورسوله صلى الله عليه وسلم تسليما كثيرا . أما بعد , فإن دين الإسلام الذي جاء به محمد صلى الله عليه وسلم أكمل الأديان وأفضلها , وأعلاها وأجلها , وقد حوى من المحاسن والكمال والصلاح والرحمة والعدل والحكمة ما يشهد لله تعالى بالكمال المطلق وسعة العلم والحكمة , ويشهد لنبيه صلى الله عليه وسلم أنه رسول الله حقا , وأنه الصادق المصدوق , الذي لا ينطق عن الهوى { إن هو إلا وحي يوحى } [ سورة النجم : الآية 4 ] فهذا الدين الإسلامي أعظم برهان , وأجل شاهد لله بالتفرد بالكمال المطلق كله ولنبيه صلى الله عليه وسلم بالرسالة والصدق . وغرضي من هذا التعليق إبداء ما وصل إليه علمي من بيان أصول محاسن هذا الدين العظيم ; فإني وإن كان علمي ومعرفتي تقصر كل القصور عن إبداء بعض ما احتوى عليه هذا الدين من الجلال والجمال والكمال , وعبارتي تضعف عن شرحه على وجه الإجمال , فضلا عن التفصيل في المقال , وكان ما لا يدرك جميعه ولا يوصل إلى غايته ومعظمه , فلا ينبغي أن يترك منه ما يعرفه الإنسان لعجزه عما لا يعرفه , فلا يكلف الله نفسا إلا وسعها { فاتقوا الله ما استطعتم } [ سورة التغابن : الآية 16 ] وذلك أن في معرفة هذا العلم فوائد متعددة : منها : أن الاشتغال في هذا الموضوع الذي هو أشرف المواضيع وأجلها من أفضل الأعمال الصالحة . فمعرفته والبحث عنه والتفكير فيه وسلوك كل طريق يحصل إلى معرفته خير ما شغل العبد به نفسه , والوقت الذي تنفقه في ذلك هو الوقت الذي لك لا عليك . ومنها : أن معرفة النعم والتحدث بها قد أمر الله به ورسوله ; وهو من أكبر الأعمال الصالحة ; ولا شك أن البحث في هذا اعتراف وتحدث وتفكر في أجل نعمه , سبحانه , على عباده . وهو الدين الإسلامي الذي لا يقبل الله من أحد دينا سواه . فيكون هذا التحدث شكرا لله , واستدعاء للمزيد من هذه النعمة . ومنها : أن الناس يتفاوتون في الإيمان وكماله تفاوتا عظيما , وكلما كان العبد أعرف بهذا الدين وأشد تعظيما له وسرورا به وابتهاجا كان أكمل إيمانا وأصح يقينا . فإنه برهان على جميع أصول الإيمان وقواعده . ومنها : أن من أكبر الدعوة إلى دين الإسلام شرح ما احتوى عليه من المحاسن التي يقبلها ويتقبلها كل صاحب عقل وفطرة سليمة ; فلو تصدى للدعوة إلى هذا الدين رجال يشرحون حقائقه ويبينون للخلق مصالحه , لكان ذلك كافيا كفاية تامة في جذب الخلق إليه , لما يرون من موافقته للمصالح الدينية والدنيوية ; ولصلاح الظاهر والباطن من غير حاجة إلى التعرض لدفع شبه المعارضين والطعن في أديان المخالفين ; فإنه في نفسه يدفع كل شبهة تعارضه , لأنه حق مقرون بالبيان الواضح , والبراهين الموصلة إلى اليقين . فإذا كشف عن بعض حقائق هذا الدين صار أكبر داع إلى قبوله ورجحانه على غيره . واعلم أن محاسن الدين الإسلامي عامة في جميع مسائله ودلائله , وفي أصوله وفروعه , وفيما دل عليه من علوم الشرع والأحكام , وما دل عليه من علوم الكون والاجتماع . وليس القصد هنا استيعاب ذلك وتتبعه , فإنه يستدعي بسطا كثيرا . وإنما الغرض ذكر أمثلة نافعة يستدل بها على سواها , وينفتح بها الباب لمن أراد الدخول ; وهي أمثلة منتشرة في الأصول والفروع والعبادات والمعاملات . فنقول , مستعينين بالله , راجين منه أن يهدينا ويعلمنا , ويفتح لنا من خزائن جوده وكرمه ما تصلح به أحوالنا وتستقيم به أقوالنا وأفعالنا

دين الإسلام مبني على أصول الإيمان المذكورة في قوله تعالى : { قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون } [ سورة البقرة : الآية 136 ] فهذه الأصول العظيمة التي أمر الله عباده بها هي الأصول التي اتفق عليها الأنبياء والمرسلون , وهي محتوية على أجل المعارف والاعتقادات , من الإيمان بكل ما وصف الله به نفسه على ألسنة رسله , وعلى بذل الجهد في سلوك مرضاته . فدين أصله الإيمان بالله وثمرته السعي في كل ما يحبه ويرضاه وإخلاص ذلك لله , هل يتصور أن يكون دين أحسن منه وأجل وأفضل ؟ ودين أمر بالإيمان بكل ما أوتيه الأنبياء , والتصديق برسالاتهم , والاعتراف بالحق الذي جاءوا به من عند ربهم , وعدم التفريق بينهم , وأنهم كلهم رسل الله الصادقون , وأمناؤه المخلصون , يستحيل أن يتوجه إليه أي اعتراض وقدح . فهو يأمر بكل حق , ويعترف بكل صدق , ويقرر الحقائق الدينية المستندة إلى وحي الله لرسله , ويجري مع الحقائق العقلية الفطرية النافعة , ولا يرد حقا بوجه من الوجوه , ولا يصدق بكذب ولا يروج عليه الباطل فهو مهيمن على سائر الأديان : يأمر بمحاسن الأعمال ومكارم الأخلاق ومصالح العباد ; ويحث على العدل والفضل والرحمة والخير , ويزجر عن الظلم والبغي ومساوئ الأخلاق . . ما من خصلة كمال قررها الأنبياء والمرسلون إلا وقررها وأثبتها , وما من مصلحة دينية ودنيوية دعت إليها الشرائع إلا حث عليها , ولا مفسدة إلا نهى عنها وأمر بمجانبتها . والمقصود : أن عقائد هذا الدين هي التي تزكو بها القلوب , وتصلح الأرواح , وتتأصل بها مكارم الأخلاق ومحاسن الأعمال .

شرائع الإسلام الكبار بعد الإيمان : هي إقام الصلاة , وإيتاء الزكاة , وصوم رمضان , وحج البيت الحرام . تأمل هذه الشرائع العظيمة وجليل منافعها وما توجبه من السعي في مرضاة الله والفوز بثوابه العاجل والآجل . وتأمل ما في الصلاة من الإخلاص لله والإقبال التام عليه , والثناء والدعاء والخضوع , وأنها من شجرة الإيمان بمنزلة الملاحظة والسقي للبستان . فلولا تكرار الصلاة في اليوم والليلة ليبست شجرة الإيمان , وذوى عوده ولكنها تنمو وتتجدد بعبوديات الصلاة . وانظر إلى ما تحتوي عليه الصلاة من الاشتغال بذكر الله الذي هو أكبر من كل شيء وأنها تنهى عن الفحشاء والمنكر . وانظر إلى حكم الزكاة وما فيها من التخلق بأخلاق الكرام من السخاء والجود والبعد عن أخلاق اللئام , والشكر لله على ما أولاه من الإنعام , وحفظ المال من المنغصات الحسية والمعنوية , وما فيها من الإحسان إلى الخلق ومواساة المحتاجين , وسداد مصالح المحتاج إليها . فإن في الزكاة دفع حاجة المضطرين المحتاجين , وفيها الاستعانة على الجهاد والمصالح الكلية التي لا يستغني عنها المسلمون , وفيها دفع صولة الفقر والفقراء , وفيها الثقة بخلف الله والرجاء لثوابه وتصديق موعوده . وفي الصوم من تمرين النفوس على ترك محبوبها , الذي ألفته , حبا لله , وتقربا إليه , وتعويد النفوس وتمرينها على قوة العزيمة والصبر . وفيه تقوية داعي الإخلاص وتحقيق محبته على محبة النفس , ولذلك كان الصوم لله , اختصه لنفسه من بين سائر الأعمال . وأما ما في الحج من بذل الأموال وتحمل المشقات والتعرض للأخطار والصعوبات , طلبا لرضى الله والوفادة على الله والتملق له في بيته وفي عرصاته , والتنوع في عبوديات الله في تلك المشاعر التي هي موائد مدها الله لعباده ووفود بيته , وما فيها من التعظيم والخضوع التام لله والتذكر لأحوال الأنبياء والمرسلين والأصفياء والمخلصين وتقوية الإيمان بهم , وشدة التعلق بمحبتهم , وما فيه من التعارف بين المسلمين والسعي في جمع كلمتهم واتفاقهم على مصالحهم الخاصة والعامة مما لا يمكن تعداده , فإنه من أعظم محاسن الدين وأجل الفوائد الحاصلة للمؤمنين . وهذا على وجه التنبيه والاختصار .

ما أمر به الشارع وحث عليه من وجوب الاجتماع والائتلاف ونهيه وتحذيره عن التفرق والاختلاف , على هذا الأصل الكبير من نصوص الكتاب والسنة شيء كثير . وقد علم كل من له أدنى معقول منفعة هذا الأمر , وما يترتب عليه من المصالح الدينية والدنيوية , وما يندفع به من المضار والمفاسد . ولا يخفى أيضا أن القوة المعنوية المبنية على الحق , هذا أصلها الذي تدور عليه ; كما أنه قد علم ما كان عليه المسلمون في صدر الإسلام من استقامة الدين وصلاح الأحوال والعزة التي لم يصل إليها أحد سواهم إذ كانوا مستمسكين بهذا الأصل قائمين به حق القيام ; موقنين أشد اليقين أنه روح دينهم . يزيد هذا بيانا وإيضاحا :

أن دين الإسلام دين رحمة وبركة وإحسان , وحث على منفعة نوع الإنسان . فما اشتمل عليه هذا الدين من الرحمة وحسن المعاملة والدعوة إلى الإحسان , والنهي عن كل ما يضاد ذلك هو الذي صيره نورا وضياء بين ظلمات الظلم والبغي وسوء المعاملة وانتهاك الحرمات , وهو الذي جذب قلوب من كانوا قبل معرفته ألد أعدائه حتى استظلوا بظله الظليل , وهو الذي عطف وحنا على أهله , حتى صارت الرحمة والعفو والإحسان يتدفق من قلوبهم على أقوالهم وأعمالهم , وتخطاهم إلى أعدائه , حتى صاروا من أعظم أوليائه . فمنهم من دخل فيه بحسن بصيرة وقوة وجدان , ومنهم من خضع له ورغب في أحكامه وفضلها على أحكام أهل دينه , لما فيها من العدل والرحمة .

دين الإسلام هو دين الحكمة ودين الفطرة ودين العقل والصلاح والفلاح . يوضح هذا الأصل : ما هو محتو عليه من الأحكام الأصولية والفروعية , التي تقبلها الفطر والعقول , وتنقاد لها بوازع الحق والصواب , وما هي عليه من الأحكام وحسن الانتظام , وأنها صالحة لكل زمان ومكان . فأخباره كلها حق وصدق , لم يأت - ويستحيل أن يأتي - علم سابق أو لاحق بما ينقضها أو يكذبها , وإنما العلوم الحقة كلها تؤازرها وتؤيدها , وهي أعظم برهان على صدقها . وقد حقق المحققون المنصفون أن كل علم نافع , ديني أو دنيوي أو سياسي , فقد دل عليه القرآن دلالة لا ريب فيها . فليس في شريعة الإسلام ما تحيله العقول , وإنما فيه ما تشهد العقول الزكية بصدقه ونفعه وصلاحه . وكذلك أوامره ونواهيه كلها عدل لا ظلم فيها , فما أمر بشيء إلا وهو خير خالص أو راجح , وما نهى إلا عن الشر الخالص أو الذي مفسدته تزيد على مصلحته . وكلما تدبر اللبيب أحكامه ازداد إيمانا بهذا الأصل أو علم إنه تنزيل من حكيم حميد .

ما جاء به هذا الدين من الجهاد , والأمر بكل معروف , والنهي عن كل منكر . فإن الجهاد الذي جاء به مقصود به دفع عدوان المعتدين على حقوق هذا الدين وعلى رد دعوته , وهو أفضل أنواع الجهاد . لم يقصد به جشع ولا طمع ولا أغراض نفسية . ومن نظر إلى أدلة هذا الأصل , وسيرة النبي صلى الله عليه وسلم وأصحابه مع أعدائهم , عرف بلا شك أن الجهاد يدخل في الضروريات ودفع عادية المعتدين . وكذلك الأمر بالمعروف والنهي عن المنكر , لما كان لا يستقيم هذا الدين إلا باستقامة أهله على أصوله وشرائعه , وامتثال أوامره التي هي الغاية في الصلاح واجتناب نواهيه التي هي شر وفساد . وكان أهله ملتزمين لهذه الأمور , ولكيلا تزين لبعضهم نفوسهم الظالمة التجرؤ على بعض المحرمات والتقصير عن أداء المقدور عليه من الواجبات . وكان ذلك لا يتم إلا بأمر ونهي بحسب ذلك . كان ذلك من أجل محاسن الدين ومن أعظم الضروريات لقيامه . كما أن في ذلك تقويم المعوجين من أهله وتهذيبهم وقمعهم عن رذائل الأمور وحملهم على معاليها . وأما إطلاق الحرية لهم - وهم قد التزموه ودخلوا تحت حكمه وتقيدوا بشرائعه - فمن أعظم الظلم والضرر , عليهم وعلى المجتمع , خصوصا الحقوق الواجبة المطلوبة شرعا وعقلا وعرفا .

ما جاءت به الشريعة من إباحة البيوع والإجارات والشركات وأنواع المعاملات التي تتبادل فيها المعاوضات بين الناس في الأعيان والديون والمنافع وغيرها . فقد جاءت الشريعة الكاملة بحل هذا النوع وإطلاقه للعباد , لاشتماله على المصالح في الضروريات والحاجيات والكماليات , وفسحت للعباد فسحا صلحت به أمورهم وأحوالهم واستقامت معايشهم . وشرطت الشريعة في حل هذه الأشياء الرضا من الطرفين واشتمال العقود على العلم , ومعرفة المعقود عليه وموضوع العقد ومعرفة ما يترتب عليه من الشروط . ومنعت من كل ما فيه ضرر وظلم من أقسام الميسر والربا والجهالة . فمن تأمل المعاملات الشرعية رأى ارتباطها بصلاح الدين والدنيا ; وشهد لله بسعة الرحمة وتمام الحكمة , حيث أباح سبحانه لعباده جميع الطيبات , من مكاسب ومطاعم ومشارب , وطرق المنافع المنظمة المحكمة .

ما جاءت به الشريعة من إباحة الطيبات من المطاعم والمشارب والملابس والمناكح وغيرها . فكل طيب نافع فقد أباحه الشارع من أصناف الحبوب والثمار ولحوم الحيوانات البحرية مطلقا والحيوانات البرية , ولم يمنع من هذا إلا كل خبيث ضار على الدين أو العقل أو البدن أو المال . فما أباحه فإنه من إحسانه سبحانه ومحاسن دينه . وما منعه فإنه من إحسانه , حيث منعهم مما يضرهم , ومن محاسن دينه , حيث إن الحسن تابع للحكمة والمصلحة ومراعاة المضار . وكذلك ما أباحه من الأنكحة وأن للعبد أن ينكح ما طاب له من النساء مثنى وثلاث ورباع , لما في ذلك من مصلحة الطرفين ودفع ضرر الجانبين . ولم يبح للعبد الجمع بين أكثر من أربع حرائر لما يترتب على ذلك من الظلم وترك العدل , مع أنه حثه عند خوف الظلم وعدم القدرة على إقامة حدود الله في الزوجية , على الاقتصار على واحدة , حرصا على نيل هذا المقصود ; وكما أن الزواج من أكبر النعم ومن الضروريات فإباحة الطلاق كذلك , خشية عيشة الإنسان مع من لا تلائمه ولا توافقه واضطراره للبقاء في ضنك الحال وشدة العسر . { وإن يتفرقا يغن الله كلا من سعته } [ سورة النساء : الآية 130 ]

ما شرعه الله ورسوله بين الخلق من الحقوق التي هي صلاح وخير وإحسان وعدل وقسط وترك للظلم . وذلك كالحقوق التي أوجبها وشرعها للوالدين والأولاد والأقارب والجيران والأصحاب والمعاملين , ولكل واحد من الزوجين على الآخر . وكلها حقوق ضروريات وكماليات , تستحسنها الفطر والعقول الزاكية , وتتم بها المخالطة , وتتبادل فيها المصالح والمنافع , بحسب حال صاحب الحق ومرتبته . وكلما تفكرت فيها رأيت فيها من الخير وزوال الشر , ووجدت فيها من المنافع العامة والخاصة والألفة وتمام العشرة ما يشهدك أن هذه الشريعة كفيلة بسعادة الدارين . وترى فيها هذه الحقوق تجري مع الزمان والمكان والأحوال والعرف , وتراها محصلة للمصالح , حاصلا فيها التعاون التام على أمور الدين والدنيا جالبة للخواطر , مزيلة للبغضاء والشحناء . وهذه الجمل تعرف بالاستقراء والتتبع لها في مصادرها ومواردها .

ما جاءت به الشريعة من انتقال المال والتركات بعد الموت , وكيفية توزيع المال على الورثة . وقد أشار تعالى إلى حكمة ذلك بقوله : { لا تدرون أيهم أقرب لكم نفعا } [ سورة النساء : الآية 11 ] فوضعها الله بنفسه بحسب ما يعلمه من قرب النفع وما يحب العبد عادة أن يصل إليه ماله , وما هو أولى ببره وفضله , مرتبا ذلك ترتيبا تشهد العقول الصحيحة بحسنه , وأنه لو وكل الأمر إلى آراء الناس وأهوائهم وإراداتهم لحصل بسبب ذلك من الخلل والاختلال وزوال الانتظام وسوء الاختيار ما يشبه الفوضى . وجعل الشارع للعبد أن يوصي في جهات البر والتقوى بشيء من ماله فيما ينفعه لآخرته , وقيد ذلك بالثلث فأقل لغير وارث , لئلا تصير الأمور التي جعلها الله قياما للناس ملعبة يتلاعب بها قاصرو العقول والديانة عند انتقالهم من الدنيا . أما حالهم في حالة صحة الأجسام والعقول , فما يخشونه من الفقر والإفلاس مانع لهم من صرفه فيما يضرهم غالبا .

ما جاءت به الشريعة الإسلامية من الحدود , وتنوعها بحسب الجرائم . وهذا لأن الجرائم والتعدي على حقوق الله وحقوق عباده من أعظم الظلم الذي يخل بالنظام , ويختل به الدين والدنيا . فوضع الشارع للجرائم والتجرؤات حدودا تردع عن مواقعتها ; وتخفف من وطأتها , من القتل والقطع والجلد وأنواع التعزيرات . وكلها فيها من المنافع والمصالح الخاصة والعامة ما يعرف به العاقل حسن الشريعة وأن الشرور لا يمكن أن تقاوم وتدفع دفعا كاملا إلا بالحدود الشرعية التي رتبها الشارع بحسب الجرائم قلة وكثرة وشدة وضعفا .

ما جاءت به الشريعة من الأمر بالحجر على الإنسان عن التصرف في ماله إذا كان تصرفه مضرا به أو بغيره . وذلك كالحجر على المجنون والصغير والسفيه ونحوهم , والحجر على الغريم لمصلحة غرمائه . وكل هذا من محاسن الشريعة , حيث منعت الإنسان من التصرف في ماله الذي كان في الأصل مطلق التصرف فيه , ولكن لما كان تصرفه ضرره أكثر من نفعه وشره أكبر من خيره حجر عليه الشارع حجرا للتصرفات في ميدان المصالح , وإرشادا للعباد أن يسعوا في كل تصرف نافع غير ضار .

ما جاءت به الشريعة من مشروعية الوثائق التي يتوثق بها أهل الحقوق . وذلك كالشهادة التي تستوفى بها الحقوق , وتمنع التجاحد , ويزول بها الارتياب , وكالرهن والضمان والكفالة التي إذا تعذر الاستيفاء ممن عليه الحق رجع صاحب الحق إلى الوثيقة التي يستوفى منها . ولا يخفى ما في ذلك من المنافع المتنوعة ; وحفظ الحقوق وتوسيع المعاملات وردها إلى القسط والعدل , وصلاح الأحوال , واستقامة المعاملات . فلولا الوثائق لتعطل القسم الأكبر من المعاملات , فإنها نافعة للمتوثق , نافعة لمن عليه الحق من وجوه متعددة معروفة .

ما حث الشارع عليه من الإحسان الذي يكسب صاحبه الأجر عند الله والمعروف عند الناس ; ثم يرجع إليه ماله بعينه أو بدله , فيكون مكسب هذا النوع أجل المكاسب دون أن يلحق صاحبه ضرر وذلك كالقرض والعارية ونحوهما . فإن في ذلك من المصالح وقضاء الحاجات وتفريج الكربات وحصول الخير والمبرات ما لا يعد ولا يحصى , وصاحبه يرجع إليه ماله وقد استفاد من ربه أجرا جزيلا , وبذر عند أخيه إحسانا وجميلا , مع ما يتبع ذلك من الخير والبركة وانشراح الصدر , وحصول الألفة والمودة . وأما الإحسان المحض الذي يعطيه صاحبه مجانا ولا يرجع إليه فقد تقدمت الإشارة إلى حكمته في الزكاة والصدقة .

الأصول والقواعد التي جعلها الشارع أسسا لفصل الخصومات وحل المشاكل وترجيح أحد المتداعيين على الآخر . فإنها أصول مبنية على العدل والبرهان , واطراد العرف وموافقة الفطر . فإنه جعل البينة على كل من ادعى شيئا أو حقا من الحقوق , فإذا أتى بالبينة التي ترجح جانبه وتقويه ثبت له الحق الذي ادعى به , ومتى لم يأت إلا بمجرد الدعوى حلف المدعى عليه على نفي الدعوى ولم يتوجه للمدعى عليه حق . وجعل الشارع البينات بحسب مراتب الأشياء وجعل القرائن المبينة والعرف المطرد بين الناس من البينات . فالبينة اسم جامع لكل ما يبين الحق ويدل عليه , وجعل عند الاشتباه وتساوي الخصمين طريق الصلح العادل المناسب لكل قضية طريقا إلى حل المشاكل والمنازعات . فكل طريق لا ظلم فيه ولا يدخل العباد في معصية الله , وهو نافع لهم , فقد حث عليه إذا كان وسيلة إلى فصل الخصومات وقطع المشاجرات . وساوى في هذا بين القوي والضعيف , والرئيس والمرءوس في جميع الحقوق وأرضى الخصوم بسلوك طرق العدل وعدم الحيف .

ما جاءت به الشريعة من الأمر بالشورى والثناء على المؤمنين بأن جميع أمورهم الدينية والدنيوية الداخلية والخارجية شورى بينهم . وهذا الأصل الكبير قد جمع العقلاء على استحسانه , وعلى أنه هو السبب الوحيد في سلوك أصلح الأحوال وأحسن الوسائل لحصول المقاصد وإصابة الصواب , وسلوك طرق العدل , وأنه أرقى للأمم العاملة عليه في تحصيل كل خير وصلاح . وكلما ازدادت معارف الناس واتسعت أفكارهم عرفوا شدة الحاجة لهذا ومقداره . ولما كان المسلمون قد طبقوا هذا الأصل في صدر الإسلام على أمورهم الدينية والدنيوية كانت الأمور مستقيمة والأحوال في رقي وازدياد فلما انحرفوا عن هذا الأصل ما زالوا في انحطاط في دينهم ودنياهم حتى وصلت بهم الحال إلى ما ترى . فلو راجعوا دينهم في هذا الأصل وغيره لأفلحوا ونجحوا .

أن هذه الشريعة جاءت بإصلاح الدين وإصلاح الدنيا , والجمع بين مصلحة الروح والجسد , وهذا الأصل في الكتاب والسنة منه شيء كثير , يحث الله ورسوله على القيام بالأمرين , وأن كل واحد منهما ممد للآخر ومعين عليه ; والله تعالى خلق الخلق لعبادته والقيام بحقوقه وأدر عليهم الأرزاق ونوع لهم أسباب الرزق وطرق المعيشة ليستعينوا بذلك على عبادته , وليكون ذلك قياما لداخليتهم وخارجيتهم . ولم يأمر بتغذية الروح وحدها وإهمال الجسد ; كما أنه نهى عن الاشتغال باللذات والشهوات وتقوية مصالح القلب والروح . ويتضح هذا بأصل آخر . وهو هذا :

أن الشرع جعل العلم والدين والولاية والحكم متآزرات متعاضدات . فالعلم والدين يقوم الولايات وتنبني عليه السلطة والأحكام , والولايات كلها مقيدة بالعلم والدين , الذي هو الحكمة , وهو الصراط المستقيم , وهو الصلاح والفلاح والنجاح , فحيث كان الدين والسلطة مقترنين متساعدين فإن الأمور تصلح والأحوال تستقيم , وحيث فصل أحدهما عن الآخر اختل النظام وفقد الصلاح والإصلاح ووقعت الفرقة وتباعدت القلوب وأخذ أمر الناس في الانحطاط . يؤيد هذا : أن العلوم مهما اتسعت والمعارف مهما تنوعت والاختراعات مهما عظمت وكثرت , فإنه لم يرد منها شيء ينافي ما دل عليه القرآن , ولا يناقض ما جاءت به الشريعة . فالشرع لا يأتي بما تحيله العقول وإنما يأتي بما تشهد العقول الصحيحة بحسنه أو بما لا يهتدي العقل إلى معرفته جملة أو تفصيلا . وهذا ينبغي أن يكون مثالا آخر . وهو :

أن الشرع لا يأتي بما تحيله العقول ولا بما ينقضه العلم الصحيح . وهذا من أكبر الأدلة على أن ما عند الله محكم ثابت صالح لكل زمان ومكان . وهذه الجمل المختصرة تعرف على وجه التفصيل بالتتبع والاستقراء لجميع الحوادث الكونية وحوادث علوم الاجتماع وتطبيق ذلك إذا كان من الحقائق الصحيحة على ما جاء به الشرع , فبذلك يعرف أنه تبيان لكل شيء , وأنه لا يغادر صغيرة ولا كبيرة إلا أحصاها .

نظرة مجملة في فتوحات الإسلام المتسعة الخارقة للعوائد , ثم لبقائه محترما مع تكالب الأعداء ومقاوماتهم العنيفة ومواقفهم المعروفة معه . وذلك أن من نظر إلى منبع هذا الدين , وكيف ألف جزيرة العرب على افتراق قلوبها وكثرة ضغائنها وتعاديها , وكيف ألفهم وجمع قاصيهم لدانيهم , وأزال تلك العداوات , وأحل الأخوة الإيمانية محلها . ثم اندفعوا في أقطار الأرض يفتحونها قطرا قطرا , وفي مقدمة هذه الأقطار أمة فارس والروم أقوى الأمم وأعظمها ملكا وأشدها قوة وأكثرها عددا وعددا , ففتحوهما وما وراءهما بفضل دينهم وقوة إيمانهم ونصر الله ومعونته لهم , حتى وصل الإسلام مشارق الأرض ومغاربها , فصار هذا يعد من آيات الله وبراهين دينه ومعجزات نبيه , وبهذا دخل الخلق فيه أفواجا ببصيرة وطمأنينة لا بقهر ولا إزعاج . فمن نظر نظرة إجمالية إلى هذا الأمر عرف أن هذا هو الحق الذي لا يقوم له الباطل مهما عظمت قوته وتعاظمت سطوته . وهذا يعرف ببداهة العقول , ولا يرتاب فيه منصف , وهو من الضروريات بخلاف ما يقوله طائفة من كتاب هذا العصر الذين دفعهم الرضوخ الفكري إلى مشايعة أعداء الإسلام , فزعموا أن انتشار الإسلام وفتوحه الخارقة للعادة مبني على أمور مادية محضة , حللوها بمزاعمهم الخاطئة . ويرجع تحليلها إلى ضعف دولة الأكاسرة ودولة الرومان وقوة المادة في العرب , وهذا مجرد تصوره كاف في إبطاله . فأي قوة في العرب تؤهلهم لمقاومة أدنى حكومة من الحكومات الصغيرة في ذلك الوقت ؟ فضلا عن الحكومات الكبيرة الضخمة , فضلا عن مقاومة أضخم الأمم في وقتها على الإطلاق وأقواها وأعظمها عددا وعدة في وقت واحد , حتى مزقوا الجميع كل ممزق , وحلت محل أحكام هؤلاء الملوك الجبابرة أحكام القرآن والدين العادلة , التي قبلها وتلقاها بالقبول كل منصف مريد للحق . فهل يمكن تفسير هذا الفتح المنتشر المتسع الأرجاء بتفوق العرب في الأمور المادية المحضة ؟ وإنما يتكلم بهذا من يريد القدح في الدين الإسلامي أو من راج عليهم كلام الأعداء من غير معرفة للحقائق . ثم بقاء هذا الدين على توالي النكبات وتكالب الأعداء على محقه وإبطاله بالكلية من آيات هذا الدين وأنه دين الله الحق , فلو ساعدته قوة كافية ترد عنه عادية العادين وطغيان الطاغين لم يبق على وجه الأرض دين سواه ولقبله الخلق من غير إكراه ولا إلزام , لأنه دين الحق ودين الفطرة ودين الصلاح والإصلاح , لكن تقصير أهله وضعفهم وتفرقهم وضغط أعدائهم عليهم هو الذي أوقف سيره ; فلا حول ولا قوة إلا بالله .

دين الإسلام مبني على العقائد الصحيحة النافعة وعلى الأخلاق الكريمة المهذبة للأرواح والعقول , وعلى الأعمال المصلحة للأحوال , وعلى البراهين في أصوله وفروعه , وعلى نبذ الوثنيات والتعلق بالمخلوقين والمخلوقات وإخلاص الدين لله رب العالمين , وعلى نبذ الخرافات والخزعبلات المنافية للحس والعقل المحيرة للفكر , وعلى الصلاح المطلق , وعلى دفع كل شر وفساد , وعلى العدل ورفع الظلم بكل طريق , وعلى الحث على الرقي لأنواع الكمالات . وهذه الجمل يطول تفصيلها , وكل من له أدنى معرفة يهتدي إلى تفصيلها على وجه الوضوح والبيان الذي لا إشكال فيه . ولنقتصر على هذا الكلام على اختصاره فإنه يحتوي على أصول وقواعد يعرف بها ما للإسلام من الكمال والعظمة والإصلاح الحقيقي لكل شيء . وبالله التوفيق .

وقع الفراغ من تعليقها غرة جمادى الأولى سنة 1364 وصلى الله على محمد وسلم وعلى آله : بقلم معلقها عبد الرحمن بن ناصر السعدي .


الدلائل القرآنية

الدلائل القرآنية في أن العلوم والأعمال النافعة العصرية داخلة في الدين الإسلامي

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

بسم الله الرحمن الرحيم

الحمد لله , نحمده ونستعينه ونستغفره ونتوب إليه , ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهد الله فلا مضل له , ومن يضلل فلا هادي له ; وأشهد أن لا إله غير الله , وحده لا شريك له , وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما . أما بعد , فهذه رسالة تتضمن البراهين القواطع الدالة على أن الدين الإسلامي وعلومه وأعماله وتوجيهاته جمعت كل خير ورحمة وهداية , وصلاح وإصلاح مطلق لجميع الأحوال , وأن العلوم الكونية والفنون العصرية الصحيحة النافعة داخلة في ضمن علوم الدين , وأعماله ليست منافية لها , كما زعم الجاهلون والماديون , ولا جاءت الفنون العصرية النافعة بشيء جديد , كما ظنه الجاهلون أو المتجاهلون , بل النافع منها للدين والدنيا وللجماعات والأفراد داخل في الدين , والدين قد دل عليه وأرشد الخلق إليه وإلى كل أمر نافع إلى أن تقوم الساعة ; وبيان أن الفنون العصرية - إذا لم تبن على الدين وتربط به - فضررها أكثر من نفعها , وشرها أكبر من خيرها , ولكن هذا الأصل الكبير يحتاج إلى أمرين : أحدهما معرفة ما دل عليه الكتاب والسنة إجمالا وتفصيلا . والثاني معرفة بالأمور الواقعة والحقائق الصحيحة التي يعرفها ويعترف بها العقلاء المنصفون , فمتى عرف الإنسان الأمرين عرف أنه لا يشذ عن علوم الدين الإسلامي , وأعماله وفنونه شيء فيه خير وصلاح أصلا , واستدل العارف بكل من الأمرين على الآخر , وعرف أن النقص بالإخلال بهما أو بأحدهما , ومتى عرفت الأصول الكلية ردت إليها الجزئيات , ومتى تكلم متكلم بشيء من الجزئيات قبل أن يعرف الكليات حصل الغلط الفاحش وقامت الشبه التي لا تروج إلا على الجاهلين , أو يروجها المعاندون .

عبد الرحمن بن الناصر بن سعدي

معنى قوله : { والله يقول الحق } قال الله تعالى : { والله يقول الحق وهو يهدي السبيل } [ سورة الأحزاب : الآية 4 ] فهذه الآية الكريمة صرحت بأن الله تعالى يقول الحق , وهو الصدق واليقين في أخباره , والعدل والحكمة في أوامره ونواهيه , فكل ما أخبر به فهو حق وصدق , ونافع للعباد في إصلاح عقائدهم وأخلاقهم , ودينهم ودنياهم , وكل ما أمر به فهو بر وخير إحسان ونفع وبركة ; وكل ما نهى عنه فهو شر وضرر وفساد , لا فرق في هذا بين الأمور الدينية والدنيوية . وشريعة الإسلام كلها تفصيل لهذا الأصل العظيم , الذي ذكره الله في هذه الآية وغيرها . ثم قال : { وهو يهدي السبيل } وهو الطريق الموصل إلى الحق الذي يقوله ويحكم به , فتكفل الله لعباده أنه لا بد أن يبين لهم هذا الحق النافع بالأدلة الواضحة العقلية والنقلية , كما قال في الآية الأخرى : { سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق } [ سورة فصلت : الآية 53 ] فإنه تعالى لما أخبر بتوحيده وتفرده بالكمال المطلق من جميع الوجوه , وأمر بعبادته وحده لا شريك له , وإخلاص الدين له , وإن قوله حق ووعده ووعيده حق , ورسوله وكتابه حق , أخبر أنه لا بد أن يريهم من الآيات في أنفسهم وفي الآفاق ما يتبين لهم أنه الحق وأن ما سواه باطل ; فالآيات الأفقية الكونية والآيات النفسية كلها تحقق هذه الأصول العظيمة ويعرف بها أن الله هو الحق . وقوله وكتابه ودينه حق فالآيات الأفقية مثل قوله تعالى : { إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب } [ سورة آل عمران : الآية 190 ] وفي قوله تعالى : { إن في خلق السماوات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون } [ سورة البقرة : الآية 164 ] وآيات كثيرة يخبر فيها عن أحوال الكون , وأنه آيات وأدلة على وحدانية الله وصدقه , وصدق رسله ; فالذي أوجد هذه المخلوقات العظيمة , بهذه الأوصاف البديعة , وعلى هذا النظام العجيب والخلق الكامل والإحكام والحسن , هو المتفرد بالربوبية والألهية , واسع الرحمة والحكمة , وهو الذي أحاط بكل شيء علما ; ومن كان هذا شأنه فهو الذي يجب أن يعبد وحده لا شريك له , ويشكر ويذكر لما له من عميم الإحسان وسوابغ النعم فما فيها من عظيم الخلق دال على كمال قدرته وعظمة سلطانه , وما فيها من النظام البديع الحسن والخلق الكامل دال على شمول حكمته وحمده , وما فيها من التخصيصات المتنوعة دال على نفوذ مشيئته وإرادته , وما فيها من المنافع والمصالح للعباد , التي لا يمكن إحصاؤها ولا تعداد أجناسها , فضلا عن أنواعها , فضلا عن أفرادها , دليل على سعة رحمته وعموم فضله وكرمه وجوده وإحسانه ; وكل ذلك دليل على وجوب عبادته وإخلاص العمل له , وأن الذي أوجد هذه المخلوقات العظيمة قادر على أن يحيي الموتى وهو على كل شيء قدير .

وأما الآيات النفسية فإن الله قال : { وفي أنفسكم أفلا تبصرون } [ سورة الذاريات : الآية 21 ] { أولم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين } [ سورة يس : الآية 77 ] { فلينظر الإنسان مم خلق خلق من ماء دافق } [ سورة الطارق : الآيتان 5 , 6 ] ونحوها من الآيات التي ينبه الله فيها الإنسان على التأمل والنظر في ابتداء خلقه , وتطوره , وكيف تنقلت به الأحوال من النطفة إلى أن صار إنسانا كاملا في بدنه وفي عقله , وكيف أحسن الله خلقه ونظمه هذا النظام العجيب فوضع فيه كل عضو يحتاج إليه في منافعه كلها , ووضع كل عضو في محله اللائق به , الذي لا يحسن ولا يليق أن يوضع إلا في محله , ثم ليتأمل في غذائه , وما أودع الله فيه من قوة الشهوة للطعام والشراب وتوابعها , وما وضع فيه من الآلات المعينة على الأكل والشرب , وما أودع فيه من الحرارة العظيمة التي تطبخ الأطعمة الغليظة والخفيفة , ثم تنفذها إلى جميع أجزاء البدن , فيأتي كل عضو وحاسة حظها ونصيبها من الغذاء , الذي لولاه لتلاشى الإنسان وهلك , وجعل الله لثفل الأغذية وما لا ينفع في الغذاء مجاريه تندفع إليها وتخرج من البدن لئلا تبقى فيه فتضره أو تهلكه . ثم لينظر الإنسان ما وضع الله فيه من العقل , الذي يتميز به عن الحيوانات كلها , وهدى الله فيه الإنسان إلى هدايات دينية ودنيوية لا يمكن عدها ولا إحصاؤها ; وكما هداه بالعقل إلى الانقياد لعلوم الرسل وأديانهم هداه به إلى تسخير المواد الكونية والمعادن والمخترعات والصناعات , التي لا تزال تتجدد كل وقت . وقد أخبر تعالى أنه سخر لنا جميع ما في السماوات والأرض , ننتفع بآياتها ونستخرج منافعها وكنوزها ونشكره على ذلك التسخير والهداية والنعم , التي لولا فضله وكرمه لم يحصل لنا منها شيء .

ومن آياته الأفقية النفسية إخباره تعالى أنه سخر للإنسان جميع ما في السماوات والأرض ومعادن الكون وعناصره , ثم إخباره بأنه أخرجه من بطن أمه لا يعلم شيئا , وجعل له السمع والبصر والفؤاد وآلات العلم وعلمه ما لم يكن يعلم فحمل بهذا التسخير وبهذا التعليم - من فنون العلم وفنون المخترعات الباهرة - ما هو مشاهد معلوم , ترقت به الصناعات , وتوسعت به المخترعات , وتنوعت به المنافع وتقاربت به الأقطار الشاسعة , وتخاطب به أهل المشارق والمغارب . أما يدل ذلك دلالة قاطعة على كمال قدرة الله وصدق ما أخبر به من الغيوب التي كان المكذبون ينكرونها استبعادا لها , وقياسا منهم لقدرة من يقول للشيء كن فيكون , على قدرة الآدمي الضعيف : في علمه وفي قدرته وفي أحواله كلها , فأراهم الله من آثار قدرته على يد هذا الآدمي ما دلهم على كمال قدرة خالقه ومعلمه وعلى وحدانيته وصدق رسله , وهو لا يزال يريهم آياته شيئا فشيئا في الآفاق وفي أنفسهم فانتفع بذلك الذين يريدون الحق واتباعه وقامت الحجة البالغة على المعاندين المكابرين وصار علمهم وبالا عليهم إذ تكبروا به وامتلئوا غرورا باطلا , فالله الذي خلق الإنسان وأعده وأمده بكل وسيلة يدرك بها أنواع العلوم النافعة والفنون المتنوعة الدينية والدنيوية , وربط هذا بهذا فأمر بالقيام بالدين والاستعانة بهذه الوسائل على قيام الدين والدنيا قال تعالى : { يا أيها الرسل كلوا من الطيبات واعملوا صالحا } [ سورة المؤمنون : الآية 51 ] وأمر المؤمنين بما أمر به المرسلين فقال : { يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون } [ سورة البقرة : الآية 172 ] وقال تعالى : { قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة } [ سورة الأعراف : الآية 32 ] فالمؤمنون تمت عليهم النعمة في الدنيا والآخرة , واستعانوا بالطيبات وأصناف المنافع التي لا تحصى على عبادة الله وطاعته , وصار اشتغالهم بهذه المنافع التي يتوسل بها إلى إصلاح الدين والدنيا , عبادة من العبادات وقربة من القربات . وأما من سواهم من الماديين والضالين الغافلين , فإنهم عرفوا ظاهرا من الحياة الدنيا , وهم عن الآخرة هم غافلون . واشتغلوا بالدنيا عن الدين ونسوا الله فأنساهم أنفسهم وأنساهم مصالحها فتمتعوا فيها تمتع الأنعام السائمة , فخسروا الدنيا والآخرة , ألا ذلك هو الخسران المبين , فانقطعوا بالأسباب عن مسببها , وانقطعت صلتهم بالله حين قام الكبر في قلوبهم كما قال الله عنهم : { إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير } [ سورة غافر : الآية 56 ] استعذ بالله من هذا الكبر الذي حال بين الإنسان وبين سعادته : { فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون } [ سورة غافر : الآية 83 ]

وإذا فكر العبد في قوته , طعامه وشرابه , كيف يدخل من مدخل واحد ويستقر في موضع واحد , وهو المعدة , فيقيض الله له في ذلك الموضع من الحرارة والأسباب الأخر ما ينضجه ويتميز جوهره وصافيه ونافعه , فيتفرق في جميع أجزاء البدن لتغذيتها وتنميتها وما يبقى من الثفل , جعل له مخارج يخرج منها لئلا يبقى فيضر ويقتل ; ولا يزال هذا المعمل العظيم يعمل عمله بإذن الله ويؤدي مهماته : فهل هذا من مقتضى الطبيعة والمصادفة , كما يقوله الماديون , أم هذا تقدير العزيز العليم الذي أحسن كل شيء خلقه , وبدأ خلق الإنسان من طين ثم جعل نسله من سلالة من ماء مهين ثم سواه ونفخ فيه من روحه وجعل له السمع والأبصار والأفئدة فتبارك الله أحسن الخالقين ؟ وقد نبه الله على البعث بالتفكر في أطوار الإنسان وتنقلاته فقال : { يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج ذلك بأن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور } [ سورة الحج : الآيات 5 - 7 ] فجعل الله تنقل الإنسان في هذه الأطوار وإحياءه الأرض بعد موتها دليلا وبرهانا على هذه الأمور الخمسة التي يتميز بها المؤمنون ويثبتونها تصديقا لله ولرسله واستدلالا بهذه البراهين العقلية الحسية .

قال الله تعالى : { وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجأرون } [ سورة النحل : الآية 53 ] وعدد الله على العباد في كتابه أصناف النعم وأجناسها وقال : { يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون } [ سورة النحل : الآية 83 ] فالنعم الظاهرة والباطنة كلها من الله الحاصلة بغير سبب منهم , والحاصلة بالأسباب التي هداهم إليها ويسرها لهم , وهو الذي أوجدها وأوجد أسبابها ووسائلها , وذلك شامل لنعم الدين ونعم الدنيا , فعلوم الكون وفنونه كلها من نعمه وتيسيره , وهو الذي علم الإنسان ما لم يعلم , وأقدره على ما لم يقدر عليه لولا إقداره , فعليه أن يشكره على ذلك كله , ومن الشكر اعترافه أنها من الله ومن تيسيره , والاستعانة بها على ما خلق له العبد .

قال الله تعالى : بسم الله الرحمن الرحيم { الر كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد الله الذي له ما في السماوات وما في الأرض وويل للكافرين من عذاب شديد } [ سورة إبراهيم : الآيتان 1 , 2 ] أخبر تعالى أنه أنزل القرآن على رسوله محمد صلى الله عليه وسلم في وقت تراكم فيه الجهل والظلم والظلمات , وأنواع الشرور , ليخرج الناس به من هذه الظلمات المتراكمة فيعلمهم ما لم يكونوا يعلمون , ويحرك عزائمهم ويثير هممهم وحواسهم إلى الخير , وإلى الإيمان به وبرسله , وطاعته وطاعة رسوله , فتستنير معارفهم وتتضح طريقهم ويستقيم سلوكهم , وتتم لهم بذلك الخيرات , وتندفع عنهم الشرور والمضرات , فمن تلقى هذا الكتاب الذي هو أكبر النعم بفهم وقبول وانقياد لأوامره وإرشاداته المتفرعة المصلحة للدين والدنيا , فقد استقام على الصراط المستقيم , ومن أعرض عنه أو عارضه فهو الكافر الذي فسدت أحواله , وويل للكافرين من عذاب شديد ; فإنه لم يكن كفرهم عن اشتباه وخفاء للحق أو اتباع طريق هدى , بل كفرهم صدر عن رغبة في الترف وحب الدنيا الذي صدهم عن الهدى والحق فاستحبوا الحياة الدنيا على الآخرة , أولئك في ضلال بعيد . وأي ضلال أعظم من ضلال من آثر الهوى على الهدى والشقاء على السعادة والشر على الخير - وقال تعالى : { إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد } [ سورة ق : الآية 37 ] وذلك أن العقل وحده لا يستقل بمعرفة الله , ولا يعرف عبادته وتفاصيلها , ولا تفاصيل يوم الآخر , حتى يهتدي بنور الوحي الذي أوحاه الله إلى رسوله , ويكون له قلب يجعل الأفكار والتصورات إرادات وهمما تحث صاحبها على اختيار النافع على الضار , والخير على الشر , والهدى على الضلال , والأخلاق الجميلة على ضدها , فالقلب الحي إذا نظر في الوحي , وتأمل ما جاء به الرسل من الحق في عقائده وأخلاقه وأعماله لم يؤثر على ذلك شيئا , فإنه يعلم أنه ليس بعد الحق إلا الضلال , فالتصورات والعلوم وحدها بلا قلب يتطلع إلى الخير والحق لا تكفي وحدها , بل قد يكون ضررها كثيرا لخلوها عن الإيمان , وخلوها عن التوجيهات الصحيحة , ولتكبر أهلها بها , كما قال الله عن أمثال هؤلاء : { وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون } [ سورة الأحقاف : الآية 26 ] فجحدهم لآيات الله واستكبارهم عنها واستهزاؤهم - بها واحتقارهم لأهلها أوجب لهم فقد الانتفاع بأسماعهم وأبصارهم وأفئدتهم , فلم يزل هذا دأبهم حتى حق عليهم العقاب , فانظر كيف كانت علومهم التي لم تبن على الإيمان وإنما هي علوم جافة منحرفة صارت سببا لمعارضتهم الرسل , وبقائهم على ما هم عليه من الكفر والتكذيب بالحق ; فنعوذ بالله من علم لا ينفع .

وقال الله تعالى : { قال ربنا الذي أعطى كل شيء خلقه ثم هدى } [ سورة طه : الآية 50 ] أي أعطى كل مخلوق خلقته اللائقة به , المناسبة لحاله , ثم بعد هذا الخلق هدى كل مخلوق لما خلق له ; وهذا يشمل أنواع الهدايات كلها : فالحيوانات غير الإنسان هدى كل صنف منه إلى ما يناسبه مما لا تتم حياته الحيوانية إلا به , من جلب المنافع الخاصة , ودفع المضار عن نفسه ; وأما الإنسان فهداه الله هذه الهداية , واختصه بهدايات أخر استكمل بها دينه ودنياه إذا استعملها كلها , وأما إذا استعملها في غير ما خلقت له فهذا قد استحب واختار العمى على الهدى . كما قال تعالى : { وأما ثمود فهديناهم فاستحبوا العمى على الهدى } [ سورة فصلت : الآية 17 ] وبهذه الهداية الخاصة بالإنسان سخر له جميع ما وصلت إليه قدرته من علوم الكون , وهذه الهداية تشمل الهداية المجملة والمفصلة في علوم الشرع وأعماله , وفي علوم الكون وأعماله , فعلمه العلوم الشرعية وهداه إلى معرفتها , ثم إلى العمل بها , وعلمه علوم الكون , ثم يسر له سبلها فسلكها , وكل أحد أعطاه من هذه الأمور ما هو اللائق به , وما تقتضيه حكمته التي منها إن عرف الأمور النافعة وحرص عليها وعلى اتباع الحق , واستعان الله عليها , يسرها عليه وفتح عليه منها بحسب حاله وقوته وكفاءته كما قال صلى الله عليه وسلم ( احرص على ما ينفعك واستعن بالله ولا تعجز ) وهذا الحديث في الصحيح , فقوله ( احرص على ما ينفعك ) دخلت فيه الأمور الدينية والدنيوية , فمن حرص عليها واجتهد في تحصيلها وسلك الطرق الموصلة إليها واستعان الله عليها تم له ما أراد ; ومن لم يحرص على الأمور النافعة , أو لم يستعن بالله في تحصيلها , خاب وخسر . وقد أخبر الله في عدة آيات أن القرآن هدي للناس , وأنه يهدي إلى الحق وإلى طريق مستقيم , ويهدي للتي هي أقوم , فكل أمر فيه خير وصلاح ونفع فالقرآن يهدي إليه , ويرشد العباد إليه .

وقال تعالى : { لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزيز } [ سورة الحديد : الآية 25 ] فأخبر تعالى أنه أرسل الرسل لهداية الخلق وأيدهم بالآيات البينات , المبينة للحقائق , الدالة على صدقهم وحقيقة ما جاءوا به ; وأنزل معهم الكتاب الذي فيه الهدى والرحمة , وأنزل معهم أيضا الميزان الذي هو العدل وما يعرف به العدل من أصول العدل وفروعه , وذلك ليقوم الناس بالقسط إذا عملوا بها في عقائدهم وأخلاقهم وأعمالهم وسلوكهم وجميع أمورهم , فمتى عملوا بما أنزله الله من الكتاب والميزان صلحت منهم هذه الأمور واستقامت أحوالهم . وأخبر تعالى أنه أنزل الحديد , فيه بأس شديد ومنافع للناس , فخص منافعه في أمور الحرب ثم عممها في سائر الأمور ; فالحديد أنزله الله لهذه المنافع الضرورية والكمالية , الخاصة والعامة , فجميع الأشياء إلا النادر منها تحتاج إلى الحديد ; وقد ساقها الله في سياق الامتنان على العباد بها , ومقتضى ذلك الأمر باستخراج هذه المنافع بكل وسيلة , وذلك يقتضي تعلم الفنون العسكرية والحربية , وصناعة الأسلحة وتوابعها والمراكب البحرية والبرية والهوائية , وغير ذلك مما ينتفع به العباد في دينهم ودنياهم . كما قال تعالى : { وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم } [ سورة الأنفال : الآية 60 ] وقال تعالى : { وخذوا حذركم } [ سورة النساء : الآية 102 ] فهذا يتناول الأمر بإعداد المستطاع من القوة العقلية والسياسية والمادية والمعنوية , وأخذ الحذر من الأعداء بكل وسيلة وبكل طريق , فجميع الصناعات الدقيقة والجليلة والمخترعات والأسلحة والتحصنات داخلة في هذا العموم ; فهذا الدين الإسلامي يحث على الرقي الصحيح , والقوة من جميع الوجوه , عكس ما افتراه أعداؤه أنه مخدر مفتر وهم يعلمون كذبهم وافتراءهم عنه , ولكن المباهتات والمكابرات سهلت عليهم وظنوا من جهلهم أنها تروج على العقلاء , وكل عاقل يعلم كذبهم وافتراءهم , وإنما يغتر بهم الجاهلون الضالون , الذين لا يعرفون عن الإسلام لا قليلا ولا كثيرا , بل يصور لهم هؤلاء الأعداء الإسلام بصور شنيعة ليروجوا ما يقولونه من الباطل , وإلا فمن عرف الإسلام معرفة صحيحة عرف أنه لا يستقيم أمور البشر دينها ودنيويها إلا به , وأن تعاليمه الحكيمة أكبر برهان على أنه تنزيل من حكيم حميد , عالم بالغيب والشهادة , رحيم بعباده , حيث شرع لهم هذا الدين الذي قال فيه : { لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين } [ سورة آل عمران : الآية 164 ] وقال : { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } [ سورة المائدة : الآية 3 ] وقال تعالى : { إن الدين عند الله الإسلام } [ سورة آل عمران : الآية 19 ] وقال : { ومن يبتغ غير الإسلام دينا فلن يقبل منه } [ سورة آل عمران : الآية 85 ] وقال تعالى : { ومن أحسن من الله حكما لقوم يوقنون } [ سورة المائدة : الآية 50 ] وقال في وصف النبي محمد صلى الله عليه وسلم ووصف ما جاء به من الدين : { الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون } [ سورة الأعراف : الآية 157 ] فأخبر أنه لم يبق معروف عقلا وشرعا إلا أمر به , ولا منكر إلا نهى عنه , ولا طيب نافع إلا أحله ولا خبيث ضار إلا نهى عنه , وأنه مع ذلك سهل ميسر قد وضعت عن أهله الآصار والأغلال وأنواع المشاق , وأن من التزمه وآمن به واتبع النور الذي أنزل معه فهو المفلح في دينه ودنياه . والفلاح هو الفوز بكل مطلوب مرغوب والنجاة من كل هلاك ومرهوب , لأنه يهدي للتي هي أقوم من الأخلاق والأعمال وصالح الأحوال . وقال تعالى : { وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا } [ سورة الإسراء : الآية 81 ] فالحق هو ما جاء به الرسول صلى الله عليه وسلم في أصول الدين وفروعه , وفي أمور الدين والدنيا ; والباطل ما خالفه وناقضه ; فكل ما خالف الدين الإسلامي فهو باطل لا يثبت للحق عند المقابلة , وإنما يروج إذا غاب الحق عنه عند الجهال بدين الإسلام , وإلا فمتى عرف الدين الإسلامي على ما هو عليه فإن أهل العقول الوافية والألباب الصافية لا يبتغون به بدلا ولا يختارون عليه سواه , لأنه يدعو إلى سعادة الدنيا والدين , فيجمع بين السعادتين . فهؤلاء يقولون : ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار وهم الذين وصفهم الله بقوله : { من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون } [ سورة النحل : الآية 97 ] { وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنه م في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا } [ سورة النور : الآية 55 ] وهم حين قاموا بالإيمان والعمل الصالح الذي يشمل شرائع الدين كلها أنجز لهم ما وعدهم من الاستخلاف في الأرض , والتمكين والعز والكمال , وحين قصروا في ذلك عوقبوا بتسلط الأعداء , فكان هذا العز إذ قاموا بدينهم وهذا الذل الذي أصابهم حين ضيعوه أكبر برهان على أن الدين هو الحق , وأنه مدار السعادة والفوز في الدنيا والآخرة , وأن الشقاء والخذلان بتضييعه , وأما ما حصل لأعدائه من عز موقت على وجه الاستدراج فكما قال الله عنهم : { لا يغرنك تقلب الذين كفروا في البلاد متاع قليل ثم مأواهم جهنم وبئس المهاد } [ سورة آل عمران : الآيتان 196 , 197 ] { فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين } [ سورة الأنعام : الآيتان 44 , 45 ]

وقد أمر الله بالتفكر والتدبر في السماوات والأرض وما خلق الله من شيء , وحث على استعمال الفكر في آياته المخلوقة وفي آياته القرآنية : { قل انظروا ماذا في السماوات والأرض } [ سورة يونس : الآية 101 ] { قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل } [ سورة الروم : الآية 42 ] { كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولو الألباب } [ سورة ص : الآية 29 ] فقد أمر باستعمال العقل والفكر في آياته المخلوقة وفي آياته المتلوة ليدرك العبد بعقله ما في المخلوقات من المنافع والآيات فيفقهها , ويستعملها وينتفع بها بحسب أحوالها , وأخبر أنها آيات لقوم يؤمنون , ولقوم يعقلون , ولقوم يوقنون ; فأهل الإيمان والعقل الصحيح واليقين الصادق تفكروا فيها وانتفعوا وارتفعوا في الدنيا والآخرة : { وما تغني الآيات والنذر عن قوم لا يؤمنون } [ سورة هود : الآية 101 ] فالذين لا ينتفعون بآيات الله إما رجل في غاية الجهل والضلال , قد حرم نعمة العقل والفهم , وإما رجل معاند مكابر قد غره عقله وذكاؤه , وتكبر عن آيات الله , فالعاقل الموفق كلما تفكر في الكون وفهم أسراره وحكمه امتلأ قلبه إيمانا ويقينا , وقال : سبحان الله عن أن يخلق شيئا عبثا أو سدى , وسبحانه أن تكون أفعاله البديعة خالية من الحكم والغايات الحميدة , وسبحان من خلق هذا الكون العجيب المحكم في نظامه واتساقه وارتباط بعضه ببعض ما بين أرضه وسمائه وإنسانه وحيوانه ونباته فعرف أن خالقها ومدبرها رب واحد وإله واحد فتوجه إليه بالإيمان والاعتراف والشكر والطاعة , وخضع لحكمته وعظمته وسلطانه , ولم يكن ككثير ممن انقطعوا بالمخلوقات عن خالقها , وبالمسببات عن مسببها , ولم ينفذوا في علمهم من السبب إلى المسبب , ومن الخلق إلى الخالق , كحالة أكبر الماديين القاصرين في علمهم وعقلهم , والعاقل يحمد الله على العافية من هذا الداء العضال الذي هلك فيه كثير من الخلق .

قال الله تعالى : { وشاورهم في الأمر فإذا عزمت فتوكل على الله } [ سورة آل عمران : الآية 159 ] وقال عن المؤمنين : { وأمرهم شورى بينهم } [ سورة الشورى : الآية 38 ] وهذا الأمر الذي أمر الله نبيه فيه بالمشاورة وأخبر عن المؤمنين أنهم يتشاورون فيه يشمل جميع الأمور الدينية والدنيوية المتعلقة بهم وبغيرهم , فدل ذلك أن الأمور , التي توضحت مصلحتها ومنفعتها , تتعين المبادرة إلى فعلها ; وما وضحت مضرته يتعين البعد عنه ; وما اشتبه منها يستعينون عليه بالمشاورة والمراودة حتى يتضح فيه الصواب , ويتبين فيه النفع أو الضرر . ولا يستريب عاقل أن هذا الأصل العظيم الذي أمر الله به ومدحه , وهو المشاورة في الأمور , هو السبيل الوحيد لصلاح الأحوال كلها , وأنه كما تدخل فيه العلوم والأعمال الشرعية فكذلك العلوم والأعمال المادية , وكما تدخل فيه أمور الأفراد تدخل فيه أمور الجماعات . وفوائد المشاورة الضرورية والكمالية لا تعد ولا تحصى , وتوقف كثير من الأمور عليها أمر معلوم لكل أحد , وكل أمر من الأمور يشاور فيه أهله وأهل الخبرة به والمعرفة والقوة عليه . وقال تعالى : { وإنك لتدعوهم إلى صراط مستقيم } { وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون } [ سورة المؤمنون : الآيتان 73 , 74 ] { وإنك لتهدي إلى صراط مستقيم } [ سورة الشورى : الآية 52 ] والصراط المستقيم الذي يدعو إليه الرسول محمد صلى الله عليه وسلم ويدعو إليه هذا القرآن العظيم هو الطريق المعتدل الذي يتضمن استقامة العقائد والأخلاق والأعمال المصلحة للدين والدنيا , وللأفراد والأمة , وهي تتضمن العلوم والأعمال الشرعية والكونية , لأن جميعها لا تتم الاستقامة إلا بها ; وأمور المادة وحدها لا تغني شيئا وضررها أكبر من نفعها ولهذا قال : { وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون } [ سورة المؤمنون : الآية 73 ]

إذا أردت أن تعرف ضلال الملحدين الماديين الذين يقولون : وجدت الموجودات والحوادث مصادفة بلا خالق خلقها , ولا مبتدع أحدثها , وأنهم مع ضلالهم المبين في حمق وجنون لا يخفى إلا على من ليس له عقل ولا سمع ولا بصر . . إذا أردت أن تعرف ذلك منهم , وتعرف أن الأمور كلها بخلق الله وتقديره وتدبيره , فانظر إلى هذا العالم العظيم : شمسه وقمره وكواكبه وأرضه وما فيها من الحوادث , وتأملها ببصرك وبصيرتك تجدها كلها في غاية الحسن والإحكام , والنظام البديع الدال دلالة قاطعة أن خالقها واحد أحد فرد صمد , حكيم عليم وأنه على كل شيء قدير , وأن العقول والألباب لتحار إذا توجهت إلى حكمته وبديع نظامه في بعض مخلوقاته , فضلا عن جميعها , فتبارك الذي أحسن كل شيء خلقه وقدره تقديرا . انظر إلى الشمس والقمر ومقدار بعدهما من الأرض , وأنهما لو قربتا من الأرض زيادة عن هذا الواقع أو بعدتا كذلك لحدث الضرر الكثير في الأبدان والنباتات , وجميع ما على وجه الأرض ; وانظر ما يترتب على سيرهما من تعاقب الفصول الأربعة , المضطر إليها الإنسان والحيوان والنبت , وما فيها من منافع الضوء والإنضاج والمنافع الأخر , وانظر إلى نفسك وما فيها من العبر العظيمة , وكيف وضع كل عضو في موضعه اللائق به بحيث لو وضع في غيره لتشوشت الخلقة وقاتت المنفعة , وكذلك جميع الحيوانات بهذا الوصف , فهل يتصور أن يكون ذلك مصادفة بلا خالق خلقها ؟ ولا مبتدع ابتدعها ؟ إن تناسب عناصر الحياة وأنها كلها بوزن ومقدار لو زاد أو نقص لاختلت الحياة لأكبر دليل على توحيد الباري وعلى إبطال مذهب الماديين - وأن الذي أوجد الحياة في الأشياء الحية وجعل من آثارها ما جعل لهو على كل شيء قدير . ومن نظر إلى الحيوانات الكبار والصغار , وإلهام الله لها كل ما تحتاجه وتحيلها على مصالحها وما أعطاها من الفطنة والذكاء والأعمال العجيبة التي يعجز عنها الإنسان , عرف بذلك أن هذا لا يصدر إلا من إلهام من أعطى كل شيء خلقه ثم هدى .

قال الله تعالى : { إنا لا نضيع أجر المصلحين } [ سورة الأعراف : الآية 170 ] { فمن آمن وأصلح فلا خوف عليهم ولا هم يحزنون } [ سورة الأنعام : الآية 48 ] { إن أريد إلا الإصلاح ما استطعت } [ سورة هود : الآية 88 ] والآيات في الثناء على الصلاح والإصلاح والأمر به كثيرة , وكذلك في النهي عن الفساد وذم المفسدين في الأرض بعد إصلاحها ; والإصلاح يشمل إصلاح الأمور الدينية والدنيوية ; فكل أمر هو صلاح وإصلاح أو يتوسل به إلى ذلك فهو داخل في هذه النصوص , كما أن ضده الإفساد : يدخل فيه النهي عن الشر والفساد والضرر في الدين والدنيا , والأعمال كلها ; ونظير ذلك قوله تعالى : { إن هذا القرآن يهدي للتي هي أقوم } [ سورة الإسراء : الآية 9 ] وقال تعالى : { وقل رب زدني علما } [ سورة طه : الآية 114 ] { قل هل يستوي الذين يعلمون والذين لا يعلمون } [ سورة الزمر : الآية 9 ] وغير ذلك وحيث أطلق العلم شمل العلوم الشرعية وهي الأصل وهي أشرف العلمين وشمل العلوم الكونية فكل علم نافع في الدين أو في الدنيا فهو داخل في مدح العلم وأهله .

قال الله تعالى في بيان جلال أحكام الشرع وحسنها وعدالتها ورحمتها : { إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون } [ سورة النحل : الآية 90 ] وقال تعالى : { قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا } - إلى قوله - { لعلكم تتقون } [ سورة الأنعام : الآيات 150 - 153 ] { قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين } [ سورة الأعراف : الآية 29 ] وقال تعالى : { واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا } [ سورة النساء : الآية 36 ] وقوله : { إن الله لا يحب من كان خوانا أثيما } [ سورة النساء : الآية 107 ] وقال تعالى : { ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله } - إلى قوله - { وأولئك هم المتقون } [ سورة البقرة : الآية 177 ] إلى غير ذلك من الآيات المفصلة للأحكام الشرعية , المأمور بها والمنهى عنها , وبيان أن الله ما أمر إلا بالأوامر النافعة , المحتوية على كل خير وبركة ورحمة , ولا نهى إلا عن كل خبيث ضار ليس فيه نفع . وتتبع أوامر الشريعة , من الكتاب والسنة , وتأمل حكمها وحسنها من أكبر البراهين على أن الدين الإسلامي هو الدين الحق الصحيح , حيث أمر بما هو حسن نافع طيب , ونهى عن ضده وقال تعالى : { يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين } [ سورة الأنفال : الآيتان 45 , 46 ] وقال في الاقتصاد : { وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين } [ سورة الأعراف : الآية 31 ] { والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما } [ سورة الفرقان : الآية 67 ] وقال في الجمع بين مصلحة الدين والدنيا : { يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون } [ سورة الجمعة : الآيتان 9 , 10 ] { يا أيها الذين آمنوا إذا تداينتم } [ سورة البقرة : الآية 282 ]

قال الله تعالى : { الله الذي يرسل الرياح فتثير سحابا } [ سورة الروم : الآية 48 ] { سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون } [ سورة يس : الآية 36 ] { وأرسلنا الرياح لواقح فأنزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين } [ سورة الحجر : الآية 22 ] وقال : { هو الذي خلق لكم ما في الأرض جميعا } [ سورة البقرة : الآية 29 ] { ألم تروا أن الله سخر لكم ما في السماوات وما في الأرض وأسبغ عليكم نعمه ظاهرة وباطنة } [ سورة لقمان : الآية 20 ] وقال : { الله الذي سخر لكم البحر لتجري الفلك فيه بأمره } [ سورة الجاثية : الآية 12 ] { والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون } [ سورة النحل : الآية 8 ] فهذه الآيات الكريمات وغيرها مما يشبهها إذا تأملها العبد , وعرف ما دلت عليه وما شملته من العلوم الشرعية والكونية وأعمالها , وعرف سنة النبي صلى الله عليه وسلم الجارية مجرى التفسير لكتاب الله , وتأمل هديه في جميع شئون حياته , عرف أنه لا يشذ عن دين الإسلام مصلحة من المصالح ومنفعة وخير وصلاح وعرف . إن القرآن تبيان لكل شيء , وهدى ورحمة لقوم يؤمنون , وإن الأمور إذا بنيت عليه تمت مصلحتها , وكل أمر فقده فسد ونقص , والواقع يشهد بذلك ; وقد دلت أيضا هذه الآيات وغيرها أن العقل الصحيح مؤيد للشرع وشاهد له , وأن من خالف الشرع فقد خالفه بغير عقل صحيح , بل بجهل وضلال , كما قال تعالى عن جميع من حكم عليهم بالخلود في النار ممن عاندوا الشرع أنهم قالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير ; فأخبر أنهم فقدوا السمع , وهو الأدلة النقلية , وفقدوا العقل , وكيف يكون له عقل من أشرك بالله الخالق الرازق المدبر للأمور كلها , المتفرد بكل كمال أحدا من المخلوقين الناقصين من كل وجه ؟ بل كيف يكون عقل لمن حجه الباري الذي لو شك الإنسان بكل شيء من المحسوسات والمعقولات لم يكن له أن يستجيز عقله الشك في الله ؟ ولهذا قالت الرسل لأممهم : أفي الله شك فاطر السماوات والأرض ؟ وهذا استفهام إنكار , متقرر عند كل من له مسكة من عقل , أن الشك في الله حمق وجنون ومكابرة , ليس أكبر منها مكابرة . وقول بعضهم : إذا تعارض العقل والشرع قدمنا العقل . . هذا جهل عظيم بما دلت عليه عقول العقلاء , فإن العقل مؤيد للشرع , شاهد له , وهل يظن العاقل أن الشارع الحكيم يحكم بأحكام تخالف العقل الصحيح , فضلا عن أن يخبر بأخبار ينافيها الواقع ؟ سبحانك هذا بهتان عظيم ; ولهذا ينبه الله العقول والفطر على المطالب العظيمة والتوحيد والنبوة والمعاد مثل قوله تعالى : { قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير ولا تنفع الشفاعة عنده إلا لمن أذن له } [ سورة سبأ : الآيتان 22 , 23 ] فنبه العقول على أمر تعرفه ولا تنكره , وهو أن كل ما عبد من دونه ليس له ملك ولا شركة في الملك , ولا مظاهرة ولا شفاعة . وإذا انتفت هذه الأمور الأربعة ثبت بطلان عبادة من سوى الله ; وكذلك قوله تعالى : { ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين } [ سورة الأحقاف : الآيتان 5 , 6 ] وكذلك قوله تعالى : { ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون } [ سورة المؤمنون : الآية 91 ] كما نبه على تفرده بالخلق والربوبية والوحدانية بقوله : { أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السماوات والأرض بل لا يوقنون } [ سورة الطور : الآيتان 34 , 35 ] وكما نبه على المعاد بالخلق الأول وخلقه السماوات والأرض التي هي أكبر من خلق الناس , وبإحياء الله الأرض بعد موتها , وكما برهن على صدق الرسول , وما جاء به من القرآن بتحديه الإنس والجن أن يأتوا بمثل هذا القرآن أو بعشر سور مثله أو بسورة واحدة , واحتج على الخلق بحسن ما جاء به الرسول من أخباره الصادقة وأحكامه العادلة وتمت كلمات ربك صدقا وعدلا , وإن كنت في ريب من ذلك فتتبع كل خبر أخبر الله به في كتابه أو أخبر به رسوله محمد صلى الله عليه وسلم تجدها أعلى درجات الصدق , وأنفع ما يكون للعباد , فإن تصديقها واعتقاد مخبرها من أكبر مغذيات الإيمان ; وتأمل ثانيا : هل في خبر الله وخبر رسوله شيء يخالف الحس والواقع والعقل الصحيح , أم تجد هذه الأمور من أكبر الشواهد على تحقيق خبر الله ورسوله ؟ وتأمل ثالثا : هل تجد في أحكام الله ورسوله الأوامر منها والنواهي شيئا ينافي الحكمة والمصلحة للعباد ؟ أم تجدها هي الغاية في كمال الخلق وعلو مراتبهم وتخلقهم بالأخلاق الجميلة وتنزههم من الأخلاق الرذيلة ؟ فهي التي ترفع أهلها إلى أعلى مراتب الكمال , ولا يكون النقص والضرر إلا بالإخلال بها أو ببعضها ; وقد اعترف بذلك الأولياء وألقى شبهة روجها على الجاهلين بالإسلام وبالواقع متى فعل ذلك في بعض فروعه النادرة ظهر كذبه وافتراؤه , وظهرت المصلحة للخلق والفوائد الكثيرة في القول الذي دلت عليه شريعة الإسلام , لأنها شريعة أحكم الحاكمين عالم الغيب والشهادة , الذي يعلم من مصالح عباده ما لا يعلمون , وشرع لهم ما يصلحهم في كل زمان ومكان : في دينهم ودنياهم , وهو الحكيم العليم الرحيم .

ومن الأدلة العقلية النقلية الأمثال التي ضربها الله في القرآن , فإنها كلها تنبه العقول وتوضح البراهين العقلية على وحدانية الله وتوحيده , وعلى صدق رسوله وصحة ما جاء به ; فمن زعم أن شيئا من الأدلة العقلية التي يسلمها العقلاء تخالف ما جاء به محمد صلى الله عليه وسلم فهو مغتر , وليأت بمثال واحد ولن يستطيع ذلك . نعم , قد يأتي بنظريات وخيالات إذا حققت عقلا وجدت جهليات وضلالا مبينا . مثل قول كثير من الملحدين : إن العقوبات والحدود التي جاء بها دين الإسلام على الجرائم غير لائقة ولا مناسبة للقوانين . والأحسن عندهم أن يستبدل بها الحبس والغرامة المالية . وهذا سفسطة ومكابرة للواقع , فإن القوانين التي يسنها الملحدون ومن قلدهم على الجرائم لم تغن شيئا , وظهر نقصها وفشلها العظيم , وأنه لا أثر لها في ردع المجرمين , وأن السبب الوحيد لردع كل مجرم تطبيق الحدود الشرعية والعقوبات الدينية , فهي الكفيلة بردع المجرمين , إذ هي عقوبات ونكال وموعظة لو طبقت في قطر من الأقطار لصلحت أحوالهم وقل الجناة والمجرمون وحصل الأمن على الدماء والأموال والأعراض , لأنها تشريع من حكيم بأحوال العباد وما يصلحهم ويقيهم الشرور . ومثل قول كثير من الماديين الملحدين ومن قلدهم تقليدا أعمى : إنه يجب أن تكون الأفكار حرة , وأن لكل أحد حريته في الرأي الذي يرتئيه , والاقتراح الذي يبديه على أي حال يكون , وهذا قد ظهر أيضا ضرره العظيم , وأن حرية الأفكار وإعطاء كل أحد حريته فيها قد تبين أنها السبب الوحيد في الفوضوية , وأنها أعظم من حرية الأفعال , بل هي أصلها فإنه متى أعطي الناس حريتهم فيها انحلت أخلاقهم وعقائدهم , ومرجت أعمالهم وصارت البهائم أحسن حالا منهم . وهذا هو الواقع في كل قطر أطلقت فيه الحريات , ولم تقيد بالقيود الشرعية العقلية , فإن النفوس أمارة بالسوء , وطبيعتها الأشر والبطر والانطلاق خلف كل شهوة ضرت الأفراد والجماعات أو لم تضرهم , فكما أن إطلاق الحريات في الأفعال مطلقا لا يمكن البقاء معه فلو ترك لكل أحد حريته , وأن له أن يقتل أو يجرح أو يضرب أو يأخذ أموال الناس وأعراضهم لفسدت الأحوال , واختلت الدنيا , ووقع الهرج والمرج , والضرر الكبير . . فكذلك حريات الأفكار : متى أطلقت , أتت بالمنكرات والفظائع الشنيعة , وكان من ثمرتها الخبيثة الاستغناء عن الدين وعن الرسل , صلوات الله وسلامه عليهم , وإنكار ما جاءوا به , وكذلك إنكار ما دلت عليه العقول الصحيحة من وجوب التقيد والتحرز عن الأمور الضارة في الاعتقادات والأخلاق والأعمال . ومن جراء حريات الأفكار ما تسمعه في الصحف الإلحادية والصحف الخليعة من المقالات التي تقشعر منها قلوب العقلاء وقد ضرت ضررا كبيرا في العقائد والأخلاق , بل ضرت الحكومات والجماعات والأفراد . أما شريعة الإسلام فإنها ولله الحمد جاءت بتنبيه العقول , والحث على التفكر في الأمور التي ينفع التفكير فيها : كآيات الله المخلوقة وآياته المتلوة , وسلكت في تفكرها ونظرها المسالك الصحيحة فأقرت العلوم النافعة والمعارف الصادقة والحث على كل خلق جميل والحذر عن كل خلق رذيل , وجعلت للأفكار حدا صحيحا إن تجاوزته وقعت في المهالك وأنواع الضلالات . فالأفكار إن لم تقيدها العقول الصحيحة والدين الصحيح الذي وضعه الله للعباد - فيه صلاح شئونهم وكمال أحوالهم - فإنها تحدث الفوضى والخطأ , والضلال والشقاء والحمق والجنون . وكذلك ما افتراه كثير من أعداء الإسلام والمنافقين أن الإيمان بقضاء الله وقدره يحدث الفتور والاستسلام وعدم الحركة ; وهذا الزعم منهم افتراء ظاهر وكذب صريح ; فإن الدين الإسلامي قد أمر بأصلين عظيمين لا تتم الأمور كلها إلا باجتماعهما ; أحدهما : الإيمان بقضاء الله وقدره , وأن الأمور كلها والأسباب مربوطة بالقضاء والقدر , وأنه ما شاء الله كان , وما لم يشأ لم يكن ; الأصل الثاني : الأمر بالأعمال النافعة في الدين والدنيا , والبعد عن الأسباب الضارة . وكل واحد من الأصلين يمد الآخر ; فالإيمان بالقضاء والقدر يمد العاملين وينشطهم ويوجب لهم اقتحام الأمور الصعبة اتكالا على الله واستمدادا من حوله وقوته , ويزيل من قلوبهم خوف المخلوقين , الذين لا يملكون لأنفسهم نفعا ولا ضرا , والسعي والعمل هو من قضاء الله وقدره , فإنه أخبر أنه يوجد الأشياء بأسبابها , ولهذا يجمع الله بين الأصلين في مواضع كثيرة من كتابه مثل قوله : { لمن شاء منكم أن يستقيم وما تشاءون إلا أن يشاء الله رب العالمين } [ سورة التكوير : الآيتان 28 , 29 ] وقوله : { إنه تذكرة فمن شاء ذكره وما يذكرون إلا أن يشاء الله } [ سورة المدثر : الآيات 54 - 56 ] وقوله تعالى : { فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى } [ سورة الليل : الآيات 5 - 10 ] فأمر بالأعمال ورغب فيها , ووعد التيسير لليسرى لمن قام بالأسباب النافعة , والتيسير للعسرى لمن ترك الأسباب النافعة . وثبت عنه صلى الله عليه وسلم أنه قال : ( احرص على ما ينفعك واستعن بالله ولا تعجز ) وهذا شامل للحرص على الأمور النافعة في الدين والدنيا , فعلم أن دين الإسلام يكذب ما افتراه عليه أعداؤه من أنه مثبط مخدر , وإنما هو منشط وحاث على كل عمل نافع , وأن الإيمان بالقدر من أعظم المنشطات لكل عمل نافع , وأعظم المسهلات لها ; ولهذا قال صلى الله عليه وسلم : ( اعملوا , فكل ميسر لما خلق له ; أما من كان من أهل السعادة فسييسر لعمل أهل السعادة , وأما من كان من أهل الشقاوة فسييسر لعمل أهل الشقاوة ) وتلا صلى الله عليه وسلم عند ذلك هذه الآية : { فأما من أعطى واتقى وصدق بالحسنى } الآيات . ولهذا كان الدين الإسلامي يعتبر من يترك العمل اتكالا على القدر أحمق مجنونا , وينكر على المشركين الذي يحتجون على تركهم الأمور النافعة بالقدر والمشيئة , ويخبر أن الاحتجاج بذلك دأب الأمم الطاغية , الذين عوقبوا بأنواع المثلات , فما من عمل نافع دقيق أو جليل إلا حث الشارع عليه وعلى وسائله ومكملاته , ولا عمل ضارا وكسل وتقاعد إلا حذر عنه غاية التحذير ; ونصوص الشرع في هذا الأصل لا تعد ولا تحصى , ومن أنكر ذلك فهو مكابر مباهت وهو من أعظم الناس ضلالا .

ومما روج به الملحدون باطلهم وعلومهم المخالفة للدين أنهم زخرفوا لها العبارات فسموها تجديدا ورقيا وتقدم , ونحوها من الأسماء التي يغررون بها من لا بصيرة عنده ; وتسميتهم للحق الذي جاء به الرسول محمد صلى الله عليه وسلم جمودا ورجعية وتحذيرا ورجوعا إلى الوراء , كما قال تعالى عن أسلافهم : { وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا } - إلى قوله - { ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون } [ سورة الأنعام : الآيتان 112 , 113 ] فأخبر تعالى : أن هذا دأب أعداء الرسل في كل زمان , وأنهم يزخرفون العبارات لتحسين باطلهم وتقبيح ما جاءت به الرسل , وأنهم يتواصون بذلك ويفترون على الله الكذب , وأنه يغتر به من لا علم له ولا بصيرة ولا إيمان فهؤلاء أخذوا كل ما افتراه الأولون من أسلافهم المكذبين , وزادوا زيادات كم اصطادوا بها ضعفاء البصائر . وليس ما جاء به الرسول جحودا ولا رجوعا إلى الوراء , وإنما هو الحق والنور , والحياة والرشد الذي لا حياة للوجود ولا للقلوب ولا للدنيا إلا به , ولا نور إلا باقتباس نوره , وهو الموقظ للهمم والعزائم . . إلى كل خصلة حميدة وإلى كل رقي صحيح وتقدم نافع , فإن من أصول الشريعة الكبرى وجوب العمل بالأسباب النافعة مقاصدها ووسائلها , والحث على كل عمل صالح ومصلحة , والاستعانة بالله في تحقيق ذلك مع بذل الجهد . ومن المعلوم أن من تحقق بهذه الأصلين بذل المجهود في كل أمر نافع والاستعانة بالمعبود فإنه لا يزال في تقدم ورقي مطرد في إصلاح الدين وفي إصلاح الدنيا المعينة على الدين كما قال صلى الله عليه وسلم ( احرص على ما ينفعك , واستعن بالله ) وكم في كتاب الله وسنة الرسول من الأمر بكل عمل نافع والحث على التقدم الصحيح النافع للأفراد والجماعات والشعب والحكومات . وأما العلوم المادية الخالية من روح الدين ورحمته فإنها تقدم إلى الهلاك والدمار , وتقدم إلى هدم كل خلق جميل والاتصاف بكل خلق رذيل , والمشاهدة والحس أكبر شاهد على ذلك . فإنه محال أن يحصل التقدم الصحيح إلا إذا صحبه الدين الصحيح الملازم للحق , فإن الباطل , وإن كان له نوع صولة فعاقبته الزوال والاضمحلال , ومنتهاه الخسارة والهلاك . فعند هؤلاء الملحدين أن التجديد والرقي هو الاندماج في معنوية الأجانب , أعداء الأديان كلها , وزوال شخصياتهم في شخصيات أولئك , والتشبه بهم في أخلاقهم ولباسهم , وحركاتهم وعوائدهم الدقيقة والجليلة , فيرون الانسلاخ من دين الله , الذي هو الحق , ومن أخلاقه الجميلة هو التقدم والرقي فاستبدلوا الأدنى الخسيس بالأعلى الكامل النفيس , وصاروا مع أعدائهم في ظاهرهم وباطنهم , وكانوا بذلك أكبر سلاح للأعداء على دينهم وقومهم , ولهذا كانوا يقلدون الأجانب في الأمور الضارة . وأما ما عندهم من الأمور التي تنفع إذا انضم إليها الدين فهم أبعد الناس عنها , كما هو معروف من أحوالهم .

ومما يروج به المنحرفون باطلهم لهجهم الشديد بالثقافة العصرية , زاعمين أن الأخلاق لا تتهذب ولا تتعدل إلا بها . ويطنبون في مدحها ومدح المثقفين فيها , وفي ذم من لم تكن له هذه الثقافة , والسخرية منهم ; وهم يفسرونها تفاسير متباينة منحرفة : كل يتكلم بما يخطر له , لأن العلوم إذا كانت فوضى والأخلاق تتبعها , هكذا يكون أهلها : لا يتفقون في آرائهم ونظرياتهم على شيء , وكل أقوالهم ترجع إلى هبوط الدين والأخلاق , وإنما الثقافة الصحيحة والتهذيب النافع هو ما جاء به الدين الإسلامي الذي هذب العقائد عن الشرك والوثنيات , وهذب الأخلاق عن كل خلق رذيل , وهذب الأعمال والآداب حتى استقامت بها الأمور , وصلحت بها الأحوال , وجمعت بين الدين والدنيا , وبين تقويم المعنويات النافعة والماديات المعينة عليها . وذلك أن المشاهدة شاهدة بما ذكرنا . فإن العلوم العصرية والمخترعات - مع توسعها وتبحرها - حيث كانت خالية من الدين عجزت كل العجز عن إصلاح الأخلاق واكتسابها للفضائل الصحيحة , وعن ترفعها عن الرذائل , وإنما الذي يتكفل بهذا الإصلاح ويتولى هذا التهذيب النافع , ويوجه إلى كل خير ويزجر عن كل شر هو دين الإسلام ; فإنه مصلح للظاهر والباطن , لأمور الدين والدنيا , ومن نظر إلى أصوله وفروعه , وإلى ما دعا إليه وحث , وإلى ما زجر عنه , وجد الأمر كما ذكرنا , بل فوق ذلك والله الموفق . ولا تنظر إلى من تسمى بالإسلام ونبذ أخلاقه وراء ظهره وتحتج به على الإسلام والمسلمين , في ضعته وجموده وهبوط أخلاقه , فإن الإسلام بريء ممن هذه حاله , وإن تسمى بالإسلام فليس له منه إلا رسمه , فإن دين الإسلام دين الرفعة والرقي الصحيح , فتعاليمه وإرشاداته وأخلاقه وأعماله كلها في غاية الإحكام والانتظام , في وسائلها ومقاصدها , وهي الغاية في توجيه المتصفين بها إلى كل خير وصلاح وإصلاح , كما هو معروف من حال أول هذه الأمة القائمين به حقيقة , الذين ملأوا الدنيا عدلا ورحمة وصلاحا وإصلاحا , للأحوال كلها , وبهم يضرب المثل في الكمال الإنساني , فمن أراد أن يعرف آثار الدين فلينظر إلى أمثال هؤلاء , وأما من أراد المكابرة والتغرير فله نظر آخر .

يقول كثير من الناس : هذا وقت العلم والمعارف والرقي , ومقصودهم بهذا : الإعراض عن الماضي , وعن علوم الدين والتزهيد فيها ; وقد صدقوا من جهة , وكذبوا من جهات أخر : قد صدقوا أنه وقت ترقت فيه علوم الصناعات والمخترعات , وما يرجع إلى الماديات والطبيعيات , وقد كذبوا أفظع الكذب حيث حصروا العلم بهذا النوع , ولم يعلموا أن العلم الحقيقي النافع هو العلم بما جاء به الكتاب والسنة , الكفيل بكل خير ديني ودنيوي وأخروي . والعلم النافع من علوم الصناعات والمخترعات داخل في ضمن هذا , بل العلم الديني هو الذي يصير العلوم الطبيعية والصناعية نافعة نفعا صحيحا , وهو الذي يوجهها إلى نفع النوع الإنساني ويمنعها من التهور المهلك . ولهذا نقول : وقد كذبوا أيضا من جهة أن هذه العلوم التي افتخروا بها لم يوجهوها التوجيه النافع , بل استعملوها فيما يضر الخلق في الإهلاك والإفناء والتدمير ; فهي من أعظم النعم ولكنها باستعمالهم إياها كانت من أكبر النكبات والنقم وهذا من المعلوم الذي لا ريب فيه أن الشيء الذي لا يتولى الدين الصحيح توجيهه فهو منعكس , ضرره أكبر من نفعه . وقد صدقوا أنه زمان ترقي الماديات الجافة , وقد كذبوا في إطلاقهم الترقي فيظن الظان أنه ترق في كل شيء , وهو إنما هو ترق في الصناعات والمخترعات , لا في الأخلاق الفاضلة والديانات , فلا ينفع الترقي في الماديات إذا هبطت الأخلاق التي عليها المدار في كل شيء , وهي التي تصلح الأشياء ولا تصلح الأمور بدونها , كما هو مشاهد محسوس , فأي ترق صير أهله بمنزلة السباع الضارية دأبها الظلم والفتك والاستعمار للأمم الضعيفة وسلبها حقوقها ؟ فالترقي الصحيح الذي هو من آثار الدين من آثاره العدل والرحمة والوفاء بالحقوق والحث على كل خير والتحذير من كل شر . هذا هو الترقي الذي لم يشموا له رائحة , ولا خطر بقلوبهم ; وكيف يخطر بقلوبهم وقلوبهم ملأى بالهلع والجشع والزهو والكبر والغرور , ومن كل خلق رذيل ؟ وقد كذبوا أيضا في زعمهم أن العلوم العصرية والفنون الاختراعية النافعة هم الذين ابتدءوها , وأن الشريعة الإسلامية لم تهد إليها ولم ترشد إلى أصولها . . وهذا بهت عظيم , ومكابرة يعرفها من له أدنى نظر في الدين الإسلامي . وكيف أصل للعباد أصولا عظيمة نافعة بها صلاح دنياهم كما أصل لهم أصولا نافعة فيها صلاح دينهم , وقد ذكرنا بعض النصوص من الكتاب والسنة الدالة على هذا الأصل كما سبقت الإشارة إليه . نعم , لو قالوا : إن الناس في هذا الوقت انتفعوا بهذه الأصول والتعاليم الدينية في ترقية الصناعات وابتكار المخترعات ومعرفة طرق الاقتصاديات , وما أشبه ذلك , ولكنهم رقوها ترقية مبتورة مقطوعة الصلة بالله , وبدين الله , فلهذا نفعت من جهة وضرت من جهات . نفعت بما اشتملت عليه من منافع العباد الدنيوية , ونفعت من استعان بها على الدين والخير . وضرت من جهة : أنها سببت لأهلها الوحشية والهمجية الذي من آثاره الإهلاك والتدمير , والشرور التي لم يوجد لها نظير , فيما سبقت وضرت أيضا من جهة ما أحدثت في نفوس أهلها من الزهو والغرور والكبرياء , واستعباد الضعفاء وظلمهم , وهضم الحقوق والشرور المتنوعة , فلو أن هذه المخترعات تولى الدين توجيهها لحصل فيها من المنافع أضعاف أضعاف ما شوهد , ولاندفعت مضارها وشرورها , ولكانت مبنية على الخير والصلاح , وآثارها الخير والإصلاح للدين والدنيا , ولكن لله في خلقه شئون .

أعظم آفات العلم وقواطعه الانخداع بالوقوف مع المخلوقات دون خالقها , وبالآثار عن مؤثرها , وبالأسباب عن مسببها , وبالوسائل عن مقاصدها , وهذا النوع نقصه كثير وضرره كبير ; فإن كثيرا من الملحدين والمغترين بهم يمهرون في العلوم الطبيعية , ولكنهم يقفون معها ويعمون عن ارتباطها بخالقها ومسببها , والذي أودع فيها من العجائب والأسرار ما أودع , فيرون أنفسهم قد عرفوا من عجائب علوم الطبيعة ما لم يعرفه غيرهم , ومن الأسرار التي أودعها الله في الطبائع ما زادوا به على غيرهم فيأخذهم الزهو والغرور , ويقفون معها ويرونها هي الحاصل وهي المقصود , وهي الغاية , فيحصل الانحراف العظيم والنقص في العلم والعقل . فلو أنهم عرفوا وأثبتوا الموجد الحقيقي والمدبر للأمور كلها وربطوا الأسباب بقضائه وقدره , وعلموا أن الأسباب محل حكمته , فإنه تعالى حكيم , يضع الأمور مواضعها , ويجعل الأمور الدقيقة والجليلة منتظمة بنظام عجيب , وارتباط وثيق , وجعل لكل مطلوب ومقصود سببا ووسيلة , وطريقا يوصل إليه . ولذلك نتيجة وثمرة بحسب قوة الأسباب وضعفها , وبحسب قوة العامل بها وضعفه . ثم ربطوا هذه الأسباب والوسائل والنتائج بقدر الله وقضائه . . لو أنهم فعلوا ذلك في عملهم لتم علمهم وحصل لهم من اليقين ما لا يحصل لمن لم يصل إلى ما وصلوا إليه . ولكنهم فرحوا بما عرفوه من الوسائل التي يعرفون نتائجها الدنيوية ملموسة وتكبروا بها فانطبق عليهم قوله تعالى : { فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون } [ سورة غافر : الآية 83 ] وقوله تعالى : { وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون } [ سورة الأحقاف : الآية 26 ] وهذا أعظم آفات العجب والكبر على الإطلاق , وأعظم الطرق التي اغتر بها وانخدع كثير من الخلق , فنسأل الله أن يرزقنا العلم الصحيح , المؤيد بالعقل والنقل والفطرة , وهو العلم النافع الذي يعرفه العبد من جميع نواحيه , وهو العلم الذي يربط الفروع بأصولها , ويرد الأسباب وآثارها ونتائجها إلى مسببها , وإلى الذي جعلها كذلك وهو العلم الذي لا ينقطع صاحبه بالمخلوق عن خالقه وبالآثار عن مؤثرها وبالحكم والأسرار والنظامات العجيبة عن محكمها ومنظمها ومبدعها , وهذا العلم هو الذي يثمر اليقين وتحصل به الطمأنينة وتتم به السعادة والفلاح , ويثمر الأخلاق الجميلة والأعمال الصالحة المصلحة للدين والدنيا . أما علوم المنحرفين , فإنها - كما ذكرنا - مقطوعة مبتورة , جافة , نهاية نفعها كنفع الصناعات المادية , كما هو مشاهد محسوس , لا تثمر إيمانا ولا أمانة , ولا رحمة ولا أخلاقا جميلة , بل ثمراتها ضد ذلك ; يؤسف غاية الأسف لكل ذي عقل كبير وذكاء مفرط أن تكون هي غايته وثمراته فإن العقل الصحيح فهم الأشياء والإحاطة بها من جميع نواحيها , ثم العمل بالأمور النافعة واستغلال الخيرات والمواهب التي وهبها العبد , والجمع بين مصالح الدارين ومنافع البدن والروح , والنظر الصحيح للمبادئ والعواقب , وربط الأمور المتصلة بعضها ببعض , فكل من لم يتصف بهذه الأوصاف نقص من عقله بحسب ذلك فكيف بدينه ؟

ومن علامات المنحرفين في أديانهم وعقولهم اغترارهم بآرائهم وعقولهم السخيفة , واحتقارهم لعقول صفوة الخلق وخلاصتهم من الأنبياء وأتباعهم وأهل الهدى , وبهذا تعرف مكابرتهم ومبالغتهم وإنكارهم ما لا يمكن إنكاره وجحدهم فضل من قبلهم ليتوصلوا بذلك إلى رد الحق ; يصدون العباد عن دين الله وسبيله فيعبرون عن الحقائق التي جاءت بها الرسل . يقولون : هذا عقل قديم ; وهذا رأي عتيق ; هذا أساطير الأولين ; كما قابلت الرسل أعداؤهم بهذه الأقوال الخبيثة الساقطة . وقد اغتر بأقوالهم هذه كثير من النشأة والشبيبة الذين لا بصيرة لهم ولا عقول ناضجة . أما علموا أن العقول لا تكمل ولا تزكو إلا بالوحي والقرآن , ولا تكون عقولا نافعة حتى تغتذي بالهدى واليقين الذي جاء به الرسول ؟ قال تعالى : { إن في ذلك لآيات لأولي النهى } [ سورة طه : الآية 54 ] { لآيات لأولي الألباب } [ سورة آل عمران : الآية 190 ] وهم أهل العقول الوافية والآراء السديدة والأخلاق الزاكية , فهل يوجد عقول صحيحة تقارب عقل النبي صلى الله عليه وسلم الذي لم تستنر العقول والآراء إلا بعقله ورأيه وعلمه وتعليمه وإرشاده ؟ فحسب العقول الكاملة أن تستمد من عقله صلى الله عليه وسلم وآرائه وهداه ورشده وتغتذي بنوره وتوجيهه وإرشاده : قال تعالى : { والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى } [ سورة النجم : الآيات 1 - 4 ] وهذا وصف للنبي صلى الله عليه وسلم بكمال العلم والهدى , وكمال الرشد , وكمال العصمة , في أقواله وأفعاله , وبذلك يعلم أن كل ما خالف هديه ورشده وإرشاده فهو ضلال وغي وسفاهة وشر وهلاك . والواقع أكبر شاهد على ذلك , فهل حصل لأحد مثقال ذرة من الخير الظاهر والباطن , ومن الثمرات النافعة الجليلة إلا على يده وبتعليمه صلوات الله وسلامه عليه ؟ وهل اهتدى أحد إلا بامتثال أمره واجتناب نهيه ؟ وهل صلح شيء من أمور الدين والدنيا صلاحا لا فساد معه إلا بالمشي خلفه , واتباعه في أصول الدين وفروعه , وفي الوسائل والمقاصد ؟ فلا خير وهدى ورحمة وصلاح وإصلاح للظاهر والباطن إلا دل الخلق عليه وأرشدهم إلى مسالكه , ولا شر وضرر إلا حذرهم عنه .

قال تعالى : { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } [ سورة المائدة : الآية 3 ] فمن كماله أنه هدى للتي هي أقوم في عقائده وأخلاقه وأعماله , فكملت به العقائد والأخلاق والأعمال , فلا يعتريه النقص بوجه من الوجوه ; ومن كماله أنه صالح لكل زمان ومكان , وحال لجميع المشاكل الاجتماعية والشخصية ; ومن كماله أن جميع الحقائق العقلية والحسية , والتجارب الصادقة , كلها داخلة فيه وفي ضمنه ; ومن كماله أن النظريات المتباينة والاختلافات المتضادة يبين صحيحها من سقيمها , وصالحها من فاسدها , وعدلها من ظلمها وحقها من باطلها ; ومن كماله أنه كملت به العقول واستنارت به الآراء واستمدت من هدايته ما أصلحت به دينها ودنياها , فكل خير ديني ودنيوي وظاهر وباطن من نتائجه وثمراته ; ولذلك تمت به النعمة على المؤمنين وحصل به الخير المنوع على جميع العالمين .

والحمد لله الذي تفضل به على العباد وجعله هدى ورحمة في مصالح المعاش والمعاد , وصلى الله على محمد وعلى آله وصحبه وسلم تسليما . كتبه الفقير إلى الله عبد الرحمن الناصر بن سعدي في 10 محرم سنة 1375 .


الدين الصحيح يحل جميع المشاكل

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

بسم الله الرحمن الرحيم

تصدير

الحمد لله , وأصلي وأسلم على محمد وعلى آله وصحبه أجمعين .

أما بعد:

فهذه كلمات تتعلق بموضوع الدين الإسلامي , وأنه يهدي للتي هي أقوم وأصلح , ويرشد العباد في عقائده وأخلاقه ومعاملاته وتوجيهاته وتأسيساته إلى ما ينفعهم في معاشهم ومعادهم . وبيان أنه لا سبيل إلى إصلاح شيء من أمور الخلق الإصلاح التام إلا به . وبيان أن جميع النظم المخالفة لدين الإسلام لا يستقيم بها دين ولا دنيا إلا إذا استمدت من تعاليم الدين . وهذا الذي قلناه قد برهنت المحسوسات والتجارب على صدقه وصحته كما دلت الشرائع والفطر والعقول السليمة على حقيقته . فإن الدين كله صلاح وإصلاح , وكله دفع للشرور والأضرار , وكله يدعو إلى الخير والهدى , ويحذر من الشر وأنواع الردى . وعند عرض بعض النماذج من تعليماته وتوجيهاته يظهر لكل عاقل منصف صحة هذا , وأن الخلق كلهم مضطرون إليه . وأنهم لا يستغنون عنه في حالة من أحوالهم . ذلك بأن الدنيا كلها قد جاشت بمشكلات الحياة , والبشر كلهم يتخبطون في دياجير الظلمات : فيهتدون من وجه واحد ويضلون من وجوه أخرى . وقد يستقيم لهم أمر من بعض وجوهه ويقع الانحراف في بقية أنحائه . وهذا ناتج من أحد أمرين : إما جهل بما دل عليه الدين وما أرشد إليه . وإما مكابرة وغي , ومقاصد سيئة وأغراض فاسدة , حالت بينهم وبين الصلاح الذي يعرفونه , كما هو الواقع كثيرا . لهذا ينبغي أن نذكر بعض مشاكل الحياة المهمة , مثل مشكلة الدين , ومشكلة العلم , والغنى والفقر , والصحة والمرض , والحرب والسلم , والاجتماع والافتراق , والمحاب والمكاره . وغير ذلك مما اختلفت فيها أنظار الناس وتوجيهاتهم , وما سلكه الدين الإسلامي فيها من المسالك الصالحة السديدة , وما أولاه نحوها من المنافع التي لا تعد ولا تحصى .

وهذه المشكلة أهم مشاكل الحياة وأعظمها , وعليها تنبني الأمور كلها . وبصلاح الدين أو فساده أو عدمه تتوقف جميع الأشياء . وقد تفرق فيها البشر وسلكوا في دينهم وعقائدهم طرقا شتى , كلها منحرفة معوجة ضارة , غير نافعة إلا من اهتدى إلى دين الإسلام الحقيقي , فإنه حصلت له الاستقامة والخير والراحة من جميع الوجوه . فمن الناس من تلاعب بهم الشيطان فعبدوا غير الله من الأشجار والأحجار والصور والأنبياء والملائكة والصالحين والطالحين , مع اعترافهم بأن الله ربهم ومالكهم وخالقهم , وحده لا شريك له . فاعترفوا بتوحيد الربوبية وانحرفوا عن توحيد الإلهية الذي هو إفراد الله بالعبادة , وهؤلاء هم المشركون على اختلاف مذاهبهم وتباين طوائفهم . وقد دلت الكتب السماوية على شقائهم وهلاكهم , واتفق جميع الرسل على الأمر بتوحيد الله والنهي عن الشرك , وأن من أشرك بالله فقد حرم الله عليه الجنة ومأواه النار . كما دلت العقول السليمة والفطر المستقيمة على فساد الشرك والتأله والتعبد للمخلوقات والمصنوعات , فالشرك باطل في الشرع , فاسد في العقل , عاقبة أهله الهلاك والشقاء . ومن الناس من آمن ببعض الرسل والكتب السماوية دون بعض , مع أن الرسل والكتب يصدق بعضها بعضا , ويوافق بعضها بعضا , وتتفق في الأصول الكلية . فصار هؤلاء ينقض تكذيبهم تصديقهم , ويبطل اعترافهم ببعض الأنبياء وبعض الكتب السماوية تكذيبهم للآخرين من الرسل , فبقوا في دينهم منحرفين , وفي إيمانهم متحيرين , وفي علمهم متناقضين . قال تعالى : { إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا } [ سورة النساء : الآيتان 150 , 151 ] فحكم بالكفر الحقيقي لأنه عرف أن دعواهم للإيمان دعوى غير صحيحة , ولو كانت صحيحة لآمنوا بجميع الحقائق التي اتفقت عليها الرسل , ولكنهم قالوا : { نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم } [ سورة البقرة : الآية 91 ] ولهذا دعواهم الإيمان دعوى كاذبة , فقال عنهم عز وجل : { فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين } [ سورة البقرة : الآية 91 ]

ومن الناس طائفة ادعت الفلسفة والعلم بالمعقولات , فجاءت بأكبر الضلالات وأعظم المحالات , فجحدت الرب العظيم وأنكرت وجوده , فضلا عن الإيمان بالرسل والكتب وأمور الغيب , وجحدوا آيات الله واستيقنتها أنفسهم ظلما وعلوا واستكبارا : فكذبوا بعلوم الرسل وما دلت عليه الكتب المنزلة من عند الله , واستكبروا عنها بما عرفوا من العلوم الطبيعية وتوابعها , وأنكروا جميع الحقائق إلا ما أدركوه بحواسهم وتجاربهم القاصرة الضيقة بالنسبة إلى علوم الأنبياء . فعبدوا الطبيعة وجعلوها أكبر همهم ومبلغ علمهم , واندفعوا وراء ما تقتضيه طبائعهم , ولم يتقيدوا بشيء من الشرائع الدينية ولا الأخلاق الإنسانية . فصارت البهائم أحسن حالا منهم , فإنهم نضبت منهم الأخلاق , واندفعوا وراء الشهوات البهيمية . فلم يكن لهم غاية يرجونها , ولا نهاية يطلبونها : { وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر } . [ سورة الجاثية : الآية 24 ] وصار المشركون على شركهم وكفرهم أحسن حالا منهم , وأقل شرا منهم بكثير . والعجب الكثير أن هذا المذهب الخبيث جرف بتياره في الأوقات الأخيرة جمهور البشر , لضعف الدين وقلة البصيرة , ولما وضعت له الأمم القوية الحبائل والمصايد التي هلك بها الخلق .

أما الدين الإسلامي فقد أخرج الخلق من ظلمات الجهل والكفر والظلم والعدوان وأصناف الشرور إلى نور العلم والإيمان واليقين والعدل والرحمة وجميع الخيرات . { لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين } . [ سورة آل عمران : الآية 164 ] { إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون } . [ سورة النحل : الآية 90 ] { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } . [ سورة المائدة : الآية 3 ] { وتمت كلمة ربك صدقا وعدلا } . [ سورة الأنعام : الآية 115 ] أي كلماته الدينية التي شرع بها الشرائع , وسن الأحكام . وقد جعلها الله تامة من جميع الوجوه , لا نقص فيها بوجه من الوجوه , صدقا في إخبارها عن الله وعن توحيده وجزائه وصدق رسله في أمور الغيب , عدلا في أحكامها , أوامرها كلها عدل وإحسان وخيرات وصلاح وإصلاح , ونواهيها كلها في غاية الحكمة , تنهى عن الظلم والعدوان والأضرار المتنوعة : { ومن أحسن من الله حكما لقوم يوقنون } . [ سورة المائدة : الآية 50 ] وهذا استفهام بمعنى النفي المتقرر الذي تقرر حدوثه في العقول والفطر . فما أمر بشيء فقال العقل : ليته نهى عنه . ولا نهى عن شيء فقال العقل : ليته أمر به . لقد أباح هذا الدين كل طيب نافع , وحرم كل خبيث ضار . { الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم } [ سورة الأعراف : الآية 157 ] فهو الدين الذي يوجه العباد إلى كل أمر نافع لهم في دينهم ودنياهم , ويحذرهم عن كل أمر ضار في دينهم ومعاشهم , ويأمرهم عند اشتباه المصالح والمفاسد والمنافع والمضار بالمشاورة في استخراج ما ترجح مصلحته , ودفع ما ترجح مفسدته . وهو الدين العظيم الشامل , الذي أمر بالإيمان بكل كتاب أنزله الله , وبكل رسول أرسله الله . { فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل بينكم الله ربنا وربكم لنا أعمالنا ولكم أعمالكم لا حجة بيننا وبينكم الله يجمع بيننا وإليه المصير } [ سورة الشورى : الآية 15 ] وهو الدين العظيم الذي شهد الرب العظيم بصحته وكماله , وشهد بذلك الكمل من الخلق وخلاصتهم . { شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم إن الدين عند الله الإسلام } [ سورة آل عمران : الآيتان 18 , 19 ] وهو الدين الذي من اتصف به جمع الله له جمال الظاهر والباطن , وكمال الأخلاق والأعمال : { ومن أحسن دينا ممن أسلم وجهه لله وهو محسن } [ سورة النساء : الآية 125 ] فلا أحسن ممن هو مخلص لله , محسن إلى عباد الله , مخلص لله متبع لشريعة الله التي هي أحسن الشرائع وأعدل المناهج , فانصبغ قلبه بالإخلاص والتوحيد , واستقامت أخلاقه وأعماله على الهداية والتسديد : { صبغة الله ومن أحسن من الله صبغة ونحن له عابدون } [ سورة البقرة : الآية 138 ] وهو الدين الذي فتح أهله , القائمون به , المتصفون بإرشاداته وتعاليمه , القلوب بالعلم والإيمان , والأقطار بالعدل والرحمة والنصح لنوع الإنسان . وهو الدين الذي أصلح الله به العقائد والأخلاق , وأصلح به الحياة الدنيا والآخرة , وألف به القلوب المتشتتة , والأهواء المتفرقة . وهو الدين العظيم المحكم غاية الإحكام في أخباره كلها , وفي أحكامه , فما أخبر إلا بالصدق والحق , ولا حكم إلا بالحق والعدل , فلم يأت علم صحيح ينقض شيئا من أخباره , ولا حكم أحسن من أحكامه . أصوله وقواعده وأسسه تساير الزمان السابق واللاحق , فحيثما طبقت المعاملات المتنوعة بين الأفراد والجماعات في كل زمان ومكان على أصوله تم بها القسط والعدل , والرحمة والخير والإحسان , لأنها تنزيل من حكيم حميد : { كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير } [ سورة هود : الآية 1 ] { لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد } [ سورة فصلت : الآية 42 ] { إنا نحن نزلنا الذكر وإنا له لحافظون } [ سورة الحجر : الآية 9 ] حافظون لألفاظه عن الزيادة والنقص والتغيير , وحافظون لأحكامه عن الانحراف والنقص , بل هي في أعلى ما يكون من العدل والاستقامة والتيسير . وهو الدين العظيم الذي يهدي إلى الحق وإلى طريق مستقيم , الصدق شعاره , والعدل مداره , والحق قوامه , والرحمة روحه وغايته , والخير قرينه , والصلاح والإصلاح جماله وأعماله , والهدى والرشد زاده . وهو الدين الذي جمع بين مطالب الروح والقلب والجسد , أمر الله به المؤمنين بما أمر المرسلين , بعبادته والعمل الصالح الذي يرضيه , وبالأكل من الطيبات , واستخراج ما سخر الله لعباده في هذه الحياة , فدفع القائمين به حقيقة إلى كل علو ورقي وتقدم صحيح , من عرف شيئا من أوصاف هذا الدين عرف عظيم منة الله به على الخلق , وأن من نبذه وقع في الباطل والضلال والخيبة والخسران , لأن الأديان التي تخالفه ما بين خرافات ووثنيات , وما بين إلحاد وماديات , تجعل قلوب أهلها وأعمالهم كالبهائم بل هم أضل سبيلا , لأن الدين إذا ترحل من القلوب ترخلت الأخلاق الجميلة , وحل محلها الأخلاق الرذيلة . فهبطت بأهلها إلى أسفل الدركات , وصار أكبر همهم ومبلغ علمهم التمتع بعاجل الحياة . والحمد لله رب العالمين .

لقد غلط كثير من الناس في مسمى العلم الصحيح الذي ينبغي ويتعين طلبه والسعي إليه على قولين متطرفين : أحدهما أخطر من الآخر . فالأول : قول من قصر العلم على بعض مسمى العلم الشرعي , المتعلق بإصلاح العقائد والأخلاق والعبادات , دون ما دل عليه الكتاب والسنة : من أن العلم يشمل علوم الشرع ووسائلها , وعلوم الكون . وهذا قول طائفة ممن لم تتبصر بالشريعة تبصرا صحيحا , ولكنهم الآن بدءوا يتحللون من هذا الإطلاق , لما رأوا من المصالح العظيمة في علوم الكون , وحين تنبه كثير منهم لدلالات نصوص الدين عليه . والقول الثاني قول من قصر العلم على العلوم العصرية , التي هي بعض علوم الكون . وهذا القول إنما نشأ من انحرافهم عن الدين وعلومه وأخلاقه . وهذا غلط عظيم حيث جعلوا الوسائل هي المقاصد ; وحيث نفوا من العلوم الصحيحة والحقائق النافعة ما لا تنسب إليه العلوم العصرية بوجه من الوجوه , غرهم ما ترتب عليها من الصناعات والمخترعات . وهؤلاء هم المرادون بقوله تعالى : { فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون } [ سورة فصلت : الآية 83 ] فهم فرحوا بعلومهم واستكبروا بها واحتقروا علوم الرسل , حتى نزل بهم ما كانوا به يستهزئون من الحق , ونزل بهم العذاب الذي وعد به من كذب الرسل , عذبوا في الدنيا بالختم على قلوبهم وأسماعهم وأبصارهم وعموا عن الحق . { ولعذاب الآخرة أشد وأبقى } [ سورة طه : الآية 127 ] { وما كان لهم من الله من واق } [ سورة غافر : الآية 21 ] أما مدلول العلم النافع ومسماه الذي دل عليه الكتاب والسنة : فهو كل علم أوصل إلى المطالب العالية , وأثمر الأمور النافعة , لا فرق بين ما تعلق بالدنيا أو بالآخرة , فكل ما هدى إلى السبيل ورقى العقائد والأخلاق والأعمال , فهو من العلم . وقسم العلوم إلى قسمين : مقاصد , ووسائل توصل إليها وتعين عليها . فالمقاصد : هي العلوم المصلحة للأديان ; والوسائل : ما أعان عليها من علوم العربية بأنواعها , ومن علوم الكون التي ثمرتها معرفة الله ومعرفة وحدانيته وكماله , ومعرفة صدق رسله . وثمرتها : الاستعانة بها على عبادة الله وشكره , وعلى قيام الدين . فإنه تعالى أخبر أنه سخر لنا هذا الكون , وأمرنا أن نتفكر فيه ونستخرج منافعه الدينية والدنيوية . والأمر بالشيء أمر به وأمر بما لا يتم إلا به , وذلك حث على معرفة علوم الكون التي يستخرج بها ما سخره الله لنا , لأن منافعها لا تحصل لنا عفوا من دون طلب وفكر وتجارب . قال تعالى : { وأنزلنا الحديد فيه بأس شديد ومنافع للناس } [ سورة الحديد : الآية 25 ] فهذه المنافع لا تحصل إلا بالمعرفة بفنون الصنائع حتى يتم إنتاجها . وقد تكاثرت نصوص الكتاب والسنة على الثناء على العلم وأهله وتفضيلهم على غيرهم . قال تعالى : { قل هل يستوي الذين يعلمون والذين لا يعلمون } [ سورة الزمر : الآية 9 ] وإنهم أهل الخشية لله والمعرفة به : { إنما يخشى الله من عباده العلماء } [ سورة فاطر : الآية 28 ] وأمر الجهال بسؤال أهل العلم . وقد أمر بعبادات كثيرة , وعفا عن محرمات ; والأمر بالشيء والنهي عنه لا يمكن امتثال الأمر واجتناب النهي إلا بعد علمه ومعرفته فجميع الأوامر شرعية , والنواهي تدل على وجوب تعلم العلم الذي تتوقف عليه . كما أنه أباح معاملات , وحرم معاملات , لا يمكن تمييز الحلال والحرام منها إلا بالعلم . وقد ذم من لم يعرف حدود ما أنزل على رسوله من الكتاب والحكمة . ومن ذلك أنه أمر بالجهاد في عدة آيات , وبإعداد المستطاع من القوة للأعداء , وأخذ الحذر منهم . ولا يتم ذلك إلا بتعلم فنون الحرب والصنائع التي تتوقف القوة والحذر منهم عليها . وأمر بتعلم أمور التجارة والأصول الاقتصادية , حتى إنه أمر أن يبتلى الأولاد الصغار اليتامى ويعلموا التجارة وطلب المكاسب . قال تعالى : { وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم } [ سورة النساء : الآية 6 ] فلم يأمر بدفع أموالهم إليهم حتى يعلم رشدهم , ومعرفتهم لأمور المكاسب والتجارة . فهذه الشريعة الكاملة أمرت بتعلم جميع العلوم النافعة : من العلم بالتوحيد , وأصول الدين , ومن علوم الفقه والأحكام , ومن علوم العربية , ومن العلوم الاقتصادية والسياسية , ومن العلوم التي تصلح بها الجماعات والأفراد . فما من علم نافع في الدين والدنيا إلا أمرت به هذه الشريعة وحثت عليه ورغب فيه . فاجتمع فيها العلوم الدينية , والعلوم الكونية , وعلوم الدين , وعلوم الدنيا . بل إنها جعلت العلوم الدنيوية التي تنفع من علوم الدين . وأما المتطرفون فإنهم اقتصروا على بعض علوم الدين , فقصروا وغلطوا غلطا فاحشا . وأما الماديون فإنهم اقتصروا على بعض علوم الكون , وأنكروا ما سواها , فألحدوا ومرجت أديانهم وأخلاقهم , وصارت علومهم حاصلها أنها صنائع جوفاء , لا تزكي العقول والأرواح , ولا تغذي الأخلاق . فكان ضررها عليهم أعظم من نفعها , فإنهم انتفعوا بها من جهة ترقية الصنائع والمخترعات وتوابعها , وتضرروا بها من جهتين : إحداهما : أنها صارت أكبر نكبة عليهم وعلى جميع البشر , لما ترتب عليها من الفناء والحروب المهلكة والتدمير . الثانية : أنهم أعجبوا بها واستكبروا , فحقروا لذلك علوم الرسل وأمور الدين . { إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير } [ سورة غافر : الآية 65 ] { وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون } [ سورة الأحقاف : الآية 26 ] { فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون } [ سورة فصلت : الآية 83 ] فتبين مما ذكرنا أن العلوم النافعة في العاجل والآجل : هي العلوم التي جاءت في كتاب الله وسنة رسول الله , وأنها احتضنت كل علم نافع , ومعرفة صحيحة , لا فرق بين الأصول والفروع , ولا بين الدينية والدنيوية , كما احتضنت عقيدتها الإيمان بكل حق وحقيقة , وبكل كتاب أنزله الله , وكل رسول أرسله الله . والحمد لله .

تنوعت مقاصد الخلق وسياساتهم في مسألة الغنى والفقر , بحسب أغراضهم النفسية , لا بحسب اتباعهم للحق ونظرهم للمصالح العامة الكلية . وكلهم أخطئوا الطريق النافع , حيث لم يتقيدوا بهدايات الدين الإسلامي ; وتنوعت بهم الأفكار , وعملوا على مقتضى ذلك , فحصل بذلك شر مستطير , ووقعت فتن كبرى بين من يدعي نصرة الفقر والفقراء والعمال , وبين من يتمسك التمسك المزري بالثروات والأموال . ولهم في ذلك كلام طويل كله خطأ وضلال . وهدى الله المؤمنين إلى صراط مستقيم في جميع أمورهم عامة , وفي هذه المسألة خاصة . جاء الشرع ولله الحمد بصلاح الأغنياء والفقراء بحسب الإمكان . لما حكم الله تعالى قضاء وقدرا أن الخلق درجات , فمنهم الغني ومنهم الفقير , ومنهم الشريف ومنهم الحقير , لحكم عظيمة , وأسرار يضيق التعبير عن وصفها . فربط بعضهم ببعض بالروابط الوثيقة , وسخر بعضهم لبعض , وتبادلت بينهم المصالح العادلة , واحتاج بعضهم إلى بعض . شرع الشارع الحكيم أولا : أن يكونوا إخوانا , وأن لا يستغل بعضهم بعضا استغلالا شخصيا . بل أرشد كلا منهم أن يقوم نحو الآخر بواجباته الشرعية , التي يتم بها الالتئام وتقوم بها الحياة . أمر الجميع أن يتوجهوا بأجمعهم إلى المصالح العامة الكلية التي تنفع الطرفين , كالعبادات البدنية , والمشاريع الخيرية , وجهاد الأعداء ومقاومتهم , ودفع عدوانهم بكل وسيلة , كل منهم بحسب وسعه وقدرته . هذا ببدنه وماله , وهذا ببدنه , وهذا بماله , وهذا بجاهه وتوجيهه , وهذا بتعلمه وتعليمه . لأن الغاية واحدة , والمصالح مشتركة , والغاية شريفة , والوسائل إليها شريفة .

ثم أوجب في أموال الأغنياء فرضا الزكاة , بحسب ما جاء في تفاصيلها الشرعية . وجعل مصرفها دفع حاجات المحتاجين , وحصول المصالح الدينية المقيمة لأمور الدنيا والدين , وحث على الإحسان في كل وقت وفي كل مناسبة , وأوجب دفع ضرورة المضطرين , وإطعام الجائعين , وكسوة العارين , ودفع الضرورات عن المضطرين . وكذلك أوجب النفقات الخاصة للأهل والأولاد , وما يتصل بهم , والقيام بواجبات المعاملات كلها الواقعة بين الناس . وأمرهم مع ذلك أن لا يتكلوا في كسب الدنيا على حولهم وقوتهم , ولا ينظروا نظر استقرار وطمأنينة إلى ما عندهم . بل يكون نظرهم على الدوام إلى الله وإلى فضله , وتيسيره والاستعانة به . وأن يشكروه على ما تفضل به عليهم وميزهم به من الغنى والثروة . وأوجب عليهم أن يقفوا عند الحدود , فلا ينغمسوا في الترف والإسراف انغماسا يضر بأخلاقهم وأموالهم وجميع أحوالهم , بل يكونون كما قال الله تعالى : { والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما } [ سورة الفرقان : الآية 67 ] وأمرهم مع ذلك أن يكون طلبهم للغنى والدنيا طلبا شريفا نزيها , فلا يتلوثون بالمكاسب الخبيثة التي هي ما بين ربا أو قمار أو غرر أو غش أو خداع , بل يتقيدون بقيود الشرع العادلة في معاملاتهم , كما تقيدوا بذلك في عباداتهم . وأمرهم أن ينظروا إلى الفقراء نظر الرحمة والإحسان , لا نظر القسوة والغلظة والأثرة والبطر والأشر والكبر . ولهذه الإرشادات الحكيمة تكون الثروة الدينية في غاية الشرف وكمال الاعتبار , ويكون الغنى على هذا الوجه وصفا محمودا , ونعت كمال ورفعة وعلو , لأن الشرع هذبه وصفاه , فحث على التباعد عن رذائله , ورغب في اكتساب فضائله .

وأما ما صنعه الدين الإسلامي مع الفقراء , فقد أمرهم وكل من لم يدرك محبوباته النفسية أن يصبروا ويرضوا بقضائه وتدبيره , وأن يعترفوا أن الله حكيم له في ذلك حكم , وفيه مصالح متنوعة . { وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون } [ سورة البقرة : الآية 216 ] فنظرهم هذا يذهب الحزن الذي يقع في القلوب فيحدث العجز والكسل . ثم أمرهم أن لا ينظروا في دفع فقرهم وحاجاتهم إلى المخلوقين , ولا يسألوهم إلا حيث لا مندوحة عن السؤال عند الضرورة إلى ذلك , وأن يطلبوا دفع فقرهم من الله وحده لا شريك له , بما جعله من الأسباب الدافعة للفقر الجالبة للغنى . وهي الأعمال والأسباب المتنوعة , كل واحد يشتغل بالسبب الذي يناسبه , ويليق بحاله , فيستفيد بذلك تحرره من رق المخلوقين وتمرنه على القوة والنشاط , ومحاربة الكسل والفتور . ومع ذلك لا يقع في قلوبهم حسد للأغنياء على ما آتاهم الله من فضله . { ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إن الله كان بكل شيء عليما } [ سورة النساء : الآية 32 ] وأمرهم أن ينصحوا في أعمالهم ومعاملاتهم وصناعاتهم , وأن لا يتعجلوا الرزق بالانغماس في المكاسب الدنيئة التي تذهب الدين والدنيا . وأمرهم بأمرين يعينانهم على مشقة الفقر : الاقتصاد في تدبير المعاش , والاقتناع برزق الله ; فالرزق القليل مع الاقتصاد الحكيم يكون كثيرا , والقناعة كنز لا ينفد وغنى بلا مال . فكم من فقير وفق للاقتصاد والقناعة لا يغبط الأغنياء المترفين , ولا يتبرم بقلة ما عنده من الرزق اليسير . فمتى اهتدى أهل الفقر بإرشادات الدين من الصبر والتعلق بالله , والتحرر من رق المخلوقين , والجد والاجتهاد في الأعمال الشريفة النافعة , والاقتناع بفضل الله , هانت عليهم وطأة الفقر وعناؤه . ومع ذلك فهم لا يزالون يسعون في تحصيل الغنى ويرجون ربهم وينتظرون وعده , ويتقون الله , فإنه { ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه } [ سورة الطلاق : الآيتان 2 , 3 ] فهذه التعاليم الدينية والإرشادات من الله ورسوله لأهل الغنى والفقر تجلب لهم الخيرات , وتمنعهم من الشرور والمضرات , وتنتج لهم أجمل الثمرات العاجلة والآجلة . فهذا الحل الوحيد من الرب المجيد لمشكلة الغنى والفقر , وما سوى ذلك فعناء وشقاء , وضرر وهلاك . والله الموفق . ونظير هذه المسألة : مسألة الصحة والمرض , فإن الشريعة الإسلامية جاءت بأكمل الأمور فيها : أمرت بكل ما يحفظ الصحة وينميها , وما يدفع الأمراض أو يخففها بحسب الإمكان . وفصل في هذا الموضوع تفاصيل نافعة , تدور على حفظ الصحة وتنميتها , والحمية من جميع المؤذيات والأمور الضارة , وعلى السعي في التحرز من الأمراض قبل نزولها , ومداواتها بعد نزولها . وأمرت مع ذلك بالتوكل على الله , والاعتماد عليه , والعلم بأنه تعالى هو المعطي للنعم , الدافع للنقم ; بلطفه وقدرته ورحمته , وبما جعله من الأسباب الكثيرة التي علمها الله العباد , وأمرهم بسلوكها . وأمر أيضا بمقاومة الأمراض بأمور أخرى غير الأدوية الحسية , أمر بالصبر لله على المكاره إيمانا به , واحتسابا لثوابه , فإنه بذلك تخف مشقة الأمراض بما يحصل للصابر المحتسب من الإيمان واليقين والثواب العاجل والآجل . وكذلك أمر بقوة الاعتماد على الله عند نزول المصائب والمكاره , وأن لا يخضع الإنسان ويضعف قلبه وإرادته وتستولي عليه الخيالات التي هي أمراض فتاكة . فكم من مرض يسير بسيط عظمت وطأته بسبب ضعف القلب وخوره وانخداعه بالأوهام والخيالات , وكم من مرض عظيم هانت مشقته وسهلت وطأته حين اعتمد القلب على الله , وقوي إيمانه وتوكله , وزال الخوف منه . وهذا أمر مشاهد محسوس . فالدين الإسلامي أمر بالأمرين في وقت واحد : أمر بفعل الأسباب النافعة , وبالاعتماد على الله في نفعها , وتحصيل المنافع ودفع المضار , بحسب الاستطاعة . وكذلك النعم , والمسار , والمكاره , والمصائب , جاءت شريعة الإسلام فيها بأكمل الحالات . أمر الله ورسوله بتلقي النعم بالافتقار إلى الله فيها , والاعتراف التام بفضل الله بتقديرها وتيسيرها , وشكر المنعم بها , شكرا متتابعا , وتصريفها فيما كانت لأجله , والاستعانة بها على عبادة الله , وأن لا يكون العبد عندها أشرا , ولا بطرا , بل متواضعا شاكرا . وأمر العبد أن يغتنم الفرصة النافعة في النعم , فيربح عندها أرباحا عاجلة وآجلة . يغتنم فرصة العافية والصحة والقوة والجدة والجاه والأولاد , فلا يغبن فيها بحيث تكون نعما حاضرة مؤقتة , بل يستخرج منها نعما باقية , وخيرا متسلسلا , ونفعا مستمرا . وفي الحديث : ( اغتنم خمسا قبل خمس , شبابك قبل هرمك , وصحتك قبل سقمك , وفراغك قبل شغلك , وغناك قبل فقرك , وحياتك قبل موتك ) . فمتى عرف العبد المقصود من النعم , وأنها مجعولة وسائل إلى خيرات الآخرة , اجتمع له الأمران : التمتع بها عاجلا , والاستفادة من خيراتها آجلا . فيؤدي واجبها ومستحبها , وبذلك تكون نعما حقيقية دينية ودنيوية . عكس حالة المنحرفين عما جاءت به الشريعة , الذين يتمتعون بها كما تتمتع الأنعام السائمة , ويتناولونها بمقتضى الشهوة البهيمية . فالنعم في حقهم سريعة الزوال وشيكة الانفصال , لا تعقبهم إلا الحسرة والندامة . والأولون يشاركونهم في التمتع العاجل , وربما زادوا عليهم براحة القلب , وطمأنينة النفس , والسلامة من الهلع والجشع . وأما المصائب , فلما كانت لا بد منها للخلق , ولا أحد يسلم منها , أعد الشارع الحكيم لها عدتها , وأرشد عباده إلى الصبر والتسليم , والاحتساب لثوابها , وأن لا يتلقاها العبد بجزع وخور وضعف نفس , بل بقوة وتوكل على الله وإيمان صادق . وبذلك تخف وطأتها , وتهون مشقتها , ويحصل من الثواب وزيادة الإيمان أضعاف أضعاف ما حصل من المصيبة . قال تعالى : { ولنبلونكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثمرات وبشر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون } [ سورة البقرة : الآيات 155 - 157 ] وقال تعالى : { إنما يوفى الصابرون أجرهم بغير حساب } [ سورة الزمر : الآية 10 ] { إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون } [ سورة النساء : الآية 104 ] فانظر هذه الإرشادات الحكيمة في هداية الشريعة إلى تلقي النعم والمسار والمصائب والمضار , كيف ترى القلوب فيها مطمئنة , والحياة طيبة , والخير حاصلا ومأمولا , والربح مستمرا . عجبا لأمر المؤمن : إن أمره كله خير ; إن أصابته سراء شكر فكان خيرا له , وإن أصابته ضراء صبر فكان خيرا له , وليس ذلك لأحد إلا للمؤمن . فأين هذه الحالة الجليلة العالية من حالة المنحرفين عن الدين , الذين إذا أصابتهم النعم بطروا ومرحوا مرح البهائم , وتجبروا على عباد الله , وطغوا وبغوا , وإذا أصابتهم المكاره جزعوا وضعفوا , وربما أدت بهم الحال إلى الانتحار , لعدم الصبر وللهلع والجزع الذي لا يحتمل . نسأل الله العافية .

قد قررت شريعة الإسلام مسائل السياسة أكمل تقرير , وهدت إلى جميع ما ينبغي سلوكه مع المسلمين ومع غيرهم بأحسن نظام وأعدله , وجمعت فيه بين الرحمة والقوة , وبين اللين والشفقة , والرحمة بالخلق , مهما أمكنت الأحوال . فإذا تعذر ذلك استعملت القوة بحكمة وعدل , لا بظلم وعنف . قال تعالى : { إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا } [ سورة النحل : الآيتان 90 , 91 ] فأمر الله بالعدل مع كل أحد , وبالإحسان والرحمة لكل أحد , وخصوصا القرابة ومن لهم حق على الإنسان . ونهى عن الفحشاء والبغي على الخلق , في دمائهم وأموالهم وأعراضهم وحقوقهم . وأمر بوفاء العهود والمحافظة عليها , وحذر من نقضها . وهذه الأمور المأمور بها والمنهي عنها , منها ما هو واضح جلي عينت على المسلمين سلوكها , ولم تجعل لهم في ذلك خيرة ولا معارضة . وهي التي نص الشارع على أعيانها ولم يكل بيانها إلى أحد . فهذا النوع يدخل في قوله تعالى : { وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا } [ سورة الأحزاب : الآية 36 ] { فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما } [ سورة النساء : الآية 65 ] { فإن تنازعتم في شيء فردوه إلى الله والرسول } [ سورة النساء : الآية 59 ] { وما اختلفتم فيه من شيء فحكمه إلى الله } [ سورة الشورى : الآية 10 ] وقد تتبع هذا النوع العظيم فوجد , ولله الحمد , مطابقا للعدل والحكمة , موافقا للمصالح , دافعا للمفاسد . والقسم الثاني : الأمور المشتبهة في أصلها , أو في تطبيقها على الواقع , وإدخال الأمور الواقعة فيها نفيا وإثباتا , وطلبا وهربا , فهذا قد أمروا أن يتشاوروا فيه , وينظروا فيه من جميع نواحيه , ويتأملوا ما يتوقف عليه من الشروط والقواعد , وما يترتب عليه من الغايات والمقاصد , ومقابلة المصالح والمضار وترجيح الأصلح منها . قال تعالى : { وشاورهم في الأمر } [ سورة آل عمران : الآية 159 ] وقال تعالى عن جميع المؤمنين : { وأمرهم شورى بينهم } [ سورة الشورى : الآية 38 ] وهذا النوع قد وسع الشارع فيه الأمر , بعدما قرر القواعد والأسس الموافقة لكل زمان ومكان , مهما تغيرت الأحوال وتطورت الأمور . فالقواعد الشرعية إذا سلكت في كليات الأمور وجزئياتها , صلحت بها الأمور , واستقامت الدنيا والدين , وصلحت أمور العباد , واندفعت الشرور والمضار عنهم . ولكنها تحتاج إلى عقد مجالس تجمع الرجال العقلاء الناصحين , أولي العقول الرزينة والأحلام الواسعة والرأي المصيب والنظر الواسع , وتبحث فيها القضايا الداخلية واحدة بعد واحدة , بحثا يشمل نواحي القضية , وتصورها كما ينبغي , وتصور ما تتوقف عليه وتتم به إن كانت مقصودا تحصيلها , وتصور ما يترتب عليها من الفوائد والمصالح الكلية والجزئية , وبحث أحسن طريق لتحصيلها وأسهله , وبحث القضايا الضارة التي يطلب دفعها , بتتبع أسبابها وينابيعها التي تسربت منها , وحسمها بحسب الإمكان , ثم السعي في إزالتها بالكلية إن أمكن , وإلا بتخفيفها وتلطيفها . قال تعالى : { فاتقوا الله ما استطعتم } [ سورة التغابن : الآية 16 ] وقال صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) .

ومن أعظم الأصول الشرعية حث المسلمين على القيام بدينهم , والقيام بحقوق الله وعبوديته , والقيام بحقوق العباد , والحث على الاتفاق واجتماع الكلمة , والسعي في أسباب الألفة والمحبة , وإزالة الأحقاد والضغائن . قال تعالى : { إنما المؤمنون إخوة } [ سورة الحجرات : الآية 10 ] { واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا } [ سورة آل عمران : الآية 103 ] { فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين } [ سورة الأنفال : الآية 1 ] { ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات } [ سورة آل عمران : الآية 105 ] { واعتصموا بحبل الله جميعا } [ سورة آل عمران : الآية 103 ] إلى غير ذلك من النصوص الدالة على هذا الأصل العظيم , الذي به تستقيم الأحوال , ويرتقي به المسلمون إلى أعلى الكمال . وقال تعالى : { وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين ولا تكونوا كالذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط } [ سورة الأنفال : الآيتان 46 , 47 ] فأمر بطاعته وطاعة رسوله . ويدخل في ذلك جميع الدين . ونهى عن التنازع الذي يوجب تفرق القلوب , وحدوث العداوات المحللة للمعنويات . وأمر بكثرة ذكره المعين على كل أمر من الأمور , وبالصبر الذي يتوقف عليه كل أمر . وأمر بالإخلاص والصدق , ونهى عما يضاد ذلك من الرياء والفخر والبطر والمقاصد السيئة وإرادة إضلال الخلق . وقال تعالى : { وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم } [ سورة الأنفال : الآية 60 ] فأمر بإعداد المستطاع من القوة , فيشمل القوة السياسية والعقلية , والصناعات , وإعداد الأسلحة , وجميع ما يتقوى به على الأعداء , وما به يرهبونهم . وهذا يدخل فيه جميع ما حدث ويحدث من النظم الحربية , والفنون العسكرية , والأسلحة المتنوعة , والحصون والوقايات من شرور الأعداء . قال تعالى : { يا أيها الذين آمنوا خذوا حذركم } [ سورة النساء : الآية 71 ] ولكل وقت ومكان من هذه الأمور ما يناسب ذلك . فانظر كيف كانت هذه التعاليم الشرعية هي السبب الوحيد والطريقة المثلى لسلوك أقوى السياسات الداخلية والخارجية , وأن الكمال والصلاح بالاهتداء بها , والاسترشاد بأصولها وفروعها . وأن النقص الحاصل والنقص المتوقع إنما يكون بإهمالها وعدم العناية بها . ومن السياسة الشرعية أن الله أرشد العباد إلى قيام مصالحهم الكلية بأن يتولى كل نوع منها طائفة تتصدى للإحاطة علما بحقيقتها وما تتوقف عليه , وما به تتم وتكمل , وتبذل جهدها في ترقيتها بحسب الإمكان . قال تعالى : { ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر } [ سورة آل عمران : الآية 104 ] وقال تعالى : { وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون } [ سورة التوبة : الآية 122 ] ولا شك أن القيام بالمصالح العامة على هذا الوجه الذي أرشد الله إليه هو السبب الوحيد للكمال الديني والدنيوي , كما هو مشاهد يعرفه كل أحد . ومن ذلك قوله تعالى : { ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن } [ سورة النحل : الآية 125 ] وهذا يشمل دعوة المسلمين الذين حصل منهم إخلال ببعض أمور الدين , ويشمل دعوة الكفار : الأولون يدعون إلى تكميل دينهم , والآخرون يدعون إلى الدخول في دين الإسلام الذي به صلاح البشر . وتكون هذه الدعوة بالحكمة , التي هي سلوك أقرب طريق وأنجح وسيلة يحصل بها تحصيل الخير أو تكميله , وإزالة الشر أو تقليله , بحسب الزمان والمكان , وبحسب الأشخاص والأحوال والتطورات . وكذلك بالموعظة الحسنة , والموعظة بيان وتوضيح المنافع والمضار , مع ذكر ما يترتب على المنافع من الثمرات النافعة عاجلا وآجلا , وما يقترن بالمضار من الشرور عاجلا وآجلا . ووصفها الله بأنها موعظة حسنة لأنها في نفسها حسنة وطريقها كذلك . وذلك بالرفق واللين والحلم والصبر وتصريف أساليب الدعوة . وكذلك إذا احتيج في الدعوة إلى مجادلة لإقناع المدعو , فلتكن المجادلة بالتي هي أحسن , يدعى المجادل إلى الحق , ويبين محاسن الحق ومضار ضده , ويجاب عما يعترض به الخصم من الشبهات . كل ذلك بكلام لطيف , وأدب حسن , لا بعنف وغلظة , أو مخاشنة أو مشاتمة , فإن ضرر ذلك عظيم . قال تعالى : { فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم } [ سورة آل عمران : الآية 159 ]

ولنقتصر على هذا الأنموذج , فإنه يحصل به المقصود . والله أعلم . وصلى الله على محمد وسلم . حرر في 5 ربيع الآخر سنة 1375


انتصار الحق

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

مقدمة الطبعة الأولى

الحمدُ لله مدبر الليالي والأيام ومصرف الشهورِ والأعوام المَلكِ القُدُوسِ السلامِ، والصلاةُ والسلامُ على المبعوث رحمة وشفيعًا للأنامِ وعلى آله وأصحَابِه البررِة الكرام. أما بعدُ ..

فيسرني أن أقدم هذه المحاورة اللطيفة التي دبجها يراع عالمٍ جليلٍ وسماها (انتصارُ الحق)، والحقُ منتصر لا محالة، فوافق اسمها مسماها وطابقَ لفظها معناها فجاءت قوية في ألفاظها عَميقة في معنَاها، رَائدَة في منهَجِها رائعة في ثَمرتِها، وقَد كَانت هذه المحاورةُ في أصِلها مقالات نُشِرت في أعدادٍ من مجلة المنهَلِ في عام 1367هـ.

ونظراً لأهميتها ومَسيس الحاجَةِ لها حَيث تُخاطب عُقُولَ الكثيرينَ ممن بهرتهم الحضارةُ الغربية فانطمست بصيرتُهم وأخذوا يُروجونَ لها ويفتخِرونَ بها إما عن جَهل حينا، وإما عن عَداوةٍ وكيدٍ لدينهم أحياناً. نظراً لذَلَك كلِّه أحببتُ تقديم هذه المحَاورة بثَوبٍ جَديدٍ مُعلِّقًا على ما يَحتاج إلى تَعليق، وقد قدمتُ لها بترجَمَة موجَزَة مستلة من الترجمة الضَّافية لعلامَة القَصِيم والتي سَتَرى النور قريباً إن شَاءَ الله([1])، وإني بهَذه المنُاسَبة أشكر كلَّ من كانَ له يدٌ في إخراجها مَشورة وفكرَة وطَلَباً فلهؤلاء جَزيل الشُّكرِ وخَالص الدعاءِ؛ والله أسأل أن يوفقَ الجَميعِ لما يحبُ ويرضَى وأن يرحمَ المؤلفَ ويَفتحَ له في مَنَازله ويرفَعَ درجتَهِ مع الذين أنعَمَ الله عليهم مِن النبيَّيينَ والصدِّيقينَ والشهداءِ والصَالحينَ وحسنُ أولئكَ رفيقاً.

وصلى الله عَلى نَبينا مَحمدٍ وعلى آلهِ وصَحبِه وسلَّمَ تَسليماً كَثيرَاً .

كتبه

أبو محمد عبدالله بن محمد بن أحمد الطيار

في ضحوة الجمعة 4/4/1412هـ

الزلفي

مقدمة الطبعة الثانية

الحمد لله والصلاة والسلام على رسول الله وبعد :

فقد طبعت هذه الرسالة بتقديمي وتعليقي عام 1412هـ، أي قبل أربعة عشر عاماً، وقد نفع الله بها نفعاً عظيماً، وهاهي الطبعة الثانية الخيرية بعناية المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بالرياض والتي يرجى لها أن يتحقق بها النفع كما تحقق ـ ولله الحمد ـ بسابقتها .

ورغبة في الاختصار والتيسير على القارئ رغب الإخوة في المكتب حذف الترجمة، والإحالة على ترجمتي الموسعة للشيخ المطبوعة مستقلة بعنوان (صفحات من حياة علامة القصيم ) الشيخ عبدالرحمن السعدي والتي نشرت عام 1413هـ.

وحيث أن عمل الإخوة من باب الاحتساب فقد أذنت لهم بطباعتها بعد الأخذ بالملحوظات التي دونتها على المطبوعة، سائلاً الله ـ جل وعلا ـ أن يوفق القائمين على المكتب لما فيه الخير والصلاح للبلاد والعباد، وأن يجزي كل عامل للإسلام خيراً، وأن يثبتنا وإياهم بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن يرزقنا وإياهم العلم النافع والعمل الصالح، وصلى الله وسلم على نبينا محمد .

وكتب

أ.د عبدالله بن محمد بن أحمد الطيار

مكة المكرمة

مساء الخميس :6/7/1426هـ

حول هذه المحاورة

أقبل ابنُ سعدي –رحمه الله – على العلمِ إقبالاً منقطع النظير وصرف له وقته وجهده فحصَّل الشيءَ الكثيرَ وتمكن في مختلفِ العلومِ والمعارفِ مما جعله يتأهلُ للتدريسِ والتعليمِ في زمنٍ مبكرٍ من عمره فتوافد إليه الطلابُ من كل مكانٍ وأصبحت حلقاتُه تعجُّ بالدارسين ينهلون من مختلفِ العلوم.

"طريقته في التدريس"

وقد سلك ابنُ سعدي طريقَةً حديثَةً في التعليمِ حيثُ كان يحاورُ تلاميذه ويناقشُهم ويطرحُ المسائلَ عليهم ويطلبُ منهم إعادَة الدرسِ، وكثيرًا ما كان يسألُ عن درسِ الأمسِ ليرى مدى تحصيل الطلاب، وبهذا الأسلوبِ الفريدِ كسبَ الطلابُ واستفادوا كثيراً.

"عنايته بالتأليف"

ومع كثرةِ هذه الحلقات وكثرةِ هؤلاء الدارسين فيها اعتنى الشيخُ السعدي عناية فائقةً بالتأليف على غير عادةِ كثير من .علماءِ عصرِه اكتفوا بالحلقاتِ وتعليم التلاميذ لأن التأليف يأخذ منهم وقتًا طويلاً.

أما الشيخ السعدي فقد تركَ مؤلفاتٍ كثيرةً في مختلفِ العلومِ والمعارفِ سلك في تأليفِها طرقًا متعددةً من أنجحِهَا وأنفعِها طريق الحوارِ المفترض بين اثنين يمثلان وجهتي نظرٍ متعارضتين، وهذا اللونُ من التأليفِ أبدعَ فيه ابن سعدي وقرَّبَ فيه مسائل كثيرةً لذهنِ السامعِ والقارىء قد لا يستوعبهُا في التأليفِ المعتادِ.

لقد استطاع الشيخُ –رحمهُ الله – أن يصلَ إلى عقلِ القارئ بكُلِّ يُسرٍ وسهولةِ، وهذه المحاورةُ التي بين أيدينا تمثل نمطًا جديدًا من الكتابةِ طَرَقَه ابنُ سعدي قبل ما يقرب من نصفِ قرنٍ من الزمانِ.

وهذه المحاورةُ اللطيفةُ الهادئةُ جمعت بين قوةِ الحجةِ ووضوحِ المحجةِ وسلامةِ المنهجِ، وبُعدِ النظرِ والبحث عن الأسبابِ وعلاجها ثم الوصول إلى الثمرةِ المرجوةِ، كل ذلك في صفحاتٍ يسيرةِ لا تتجاوزُ العشرين صفحة، فرحِمَ الله ابنَ سعدي وأعلى منـزلتَه في المهديين وجمعنا به في جناتِ النعيمِ.

محاورة دينية اجتماعية

خطر الإقامة بين الكفار([2]) :

هذه صورة محاورة بين رجلين كانا متصاحبين رفيقين([3]) مسلمين، يدينان بالدين الحق، ويشتغلان في طلبِ([4]) العلم جميعاً، فغاب أحدهما عن صاحبه مدة طويلة، ثم التقيا، فإذا هذا الغائب قد تغيرت([5]) أحواله وتبدلت أخلاقه، فسأله صاحبه عن ذلك، فإذا هو قد تغلَّبت عليه دعايةُ الملحدين([6]) الذين يدعون لنبذِ الدين ورفضِ ما جاء به المرسلون. فحاوله صاحبه وقلبه لعله يرجع عن هذا الانقلابِ الغريبِ فأعيته الحيلةُ في ذلك، وعرف أن ذلك علةٌ عظيمةٌ ومرضٌ يَفتقِرُ إلى استئصال الداء ومعالجته بأنفع الدواء وعرف أنَّ ذلك متوقفُ على معرفِة الأسباب([7]) التي حولته والطرق التي أوصلته إلى الحالةِ المخيفةِ وإلى فحصِها وتمحيصِها وتخلِيصها وتوضيحها، ومقابلتِها بما يضادُها ويقمعُها على وجه الحكمةِ والسدادِ، فقال لصاحبه مستكشفاً له عن الحامل له على ذلك:

يا أخي، ما هذه([8]) الأسباب التي حملتك على ما أرى؟ وما الذي دعاك إلى نبذ ما كنتَ عليه؟ فإن كان خيراً كنتُ أنا وأنت شريكين، وإن كان غير ذلك فأعرفُ من عقلك ودينك وأدبك أنني وأنك لا ترضي أن تقيمَ على ما يضُّرك.

الإعجاب بالكفار وأعمالهم

فأجابه صاحبه قائلاً : لا أكتمك أني قد رأيتُ المسلمين على حالةٍ لا يرضاها ذوو([9]) الهمم العلية : رأيتهُم في جهلٍ وذلٍ وخمولٍ، وأمورهم مدبرة، وفي الجانب الآخرِ هؤلاء الأجانب قد ترقوا في هذه الحياة وتفننوا في الفنونِ الراقيةِ والمخترعاتِ العجيبةِ المدهشةِ والصناعاتِ المتفوقةِ، رأيتُهم قد دانت لهم الأممُ، وخضعت لهم الرقابُ، وصاروا يتحكمون في الأمم الضعيفةِ بما شاؤوا ويعُدُّونهم كالعبيدِ والأُجراءِ، فرأيتُ فيهم العزَّ الذي بهرني، والتفننَ الذي أدهشني فقلتُ في نفسي : لو لا أن هؤلاء القوم هم القوم وأنهم على الحقِّ والمسلمون على الباطلِ لما كانوا على هذا الوصفِ الذي ذكرتُ لك. فرأيتُ أن سلوكي سبيلهم واقتدائِي بهم خيرٌ لي وأحسنُ عاقبة فهذا الذي صيَّرني إلى ما رأيتَ.

فقال له صاحبه حين أبدى ما كان خافياً : إذا كان هذا هو السبب الذي حوَّلك إلى ما أرى فهذا ليس من الأسباب التي يبني عليها أُولوا الألبابِ والعقولِ عقائدهَم وأخلاقَهم وأعمالَهم ومستقبلَ أمرِهم، فاسمع يا صديقي تمحيص هذا الأمرِ الذي غرك وحقيقَته :

أفبتفريط المسلمين نحتج على الدين؟

إنَّ تأخر المسلمين فيما ذكرت ليس ناشئاً عن دينهم، فإنه قد علِم كُلُّ من له أدنى نظر وبصيرة أنَّ دينَ الإسلامِ يدعو إلى الصلاحِ والإِصلاح في أمورِ الدين وفي أمورِ الدنيا، ويَحثُّ على الاستعدادِ من تعلمِ العلومِ والفنونِ النافعة، ويدعو إلى تقويةِ القوة المعنوية([10]) والمادية لمقاومة الأعداء، والسلامة من شرهم وأضرارهم، ولم يستفد أحدٌ منفعةً دنيويةً فضلاً عن المنافع الدينيةِ إلا من هذا الدينِ، وهذه تعاليمُه وإرشاداتُه قائمة لدينا تنادي أهلهَا : هَلُمّ إلى الاشتغالِ بجميع ِ الأسبابِ النافعة التي تُعَلِّيكم وتُرقِّيكم في دينكم ودُنياكم. أفبتفريط المسلمين تحتجُ على الدين؟! إن هذا لهو الظلمُ المبينُ !.

"من الخطأ الحكم على الإسلام من خلال واقع المسلمين"

أليس من قصورِ النظرِ ومن الهوى والتعصبِ، النظرُ في أحوالِ المسلمين في هذه [الحقبة من الزَّمن] التي تدهورت فيها علومهُم وأعمالُهم وأخلاقُهم، وفقدوا فيها جميع مقوماتِ دينهِم، وتركُ النظر إليهم في زهرة([11]) الإسلامِ والدينِ في الصدرِ الأولِ، حيث كانوا قائمين بالدين، مستقيمين على الدين، سالكين كل طريق يدعو إليه الدين، فارتقت أخلاقُهم وأعمالُهم حتى بلغت مبلغًا ما وصل إليه ولن يصل إليه أحدٌ من الأولين والآخرين، ودانت لهم الدنيا من مشارِقها إلى مغارِبها وخَضَعَتْ لهم أقوى الأمم وذلك بالدين الحقِّ والعدلِ والحكمةِ والرحمةِ، وبالأوصاف الجميلةِ التي كانوا عليها؟!

الجهاد في سبيل الله

أليس ضعف المسلمين([12]) في هذه الأوقات يوجبُ لأهلِ البصائرِ والنجدَةِ منهم أن يكون جدُّهم ونشاطُهم وجهادهم الأكبر متضاعفاً، ويقوموا بكل ما في وُسعهم لينالوا المقاماتِ الشامخةَ ولينجُوا من الهُوَّةِ العميقة التي وقعوا فيها؟ أليس هذا من أفرضِ الفرائِض وألزَمِ اللازماتِ في هذا الحال؟ فالجهاد في حالِ قوةِ المسلمين وكثرةِ المشاركين فيه له فضلٌ عظيمٌ يفوق سائرَ العباداتِ، فكيف إذا كانوا على هذه الحالة التي وصفتَ؟ فإن الجهاد لا يمكن التعبير عن فضائله وثمراته. ففي هذه الحالة يكون الجهادُ على قسمين :

أحدهما : السعيُ في تقويمِ المسلمين([13]) وإيقاظ هممهم وبعث عزائمهم وتعليمهم العلوم النافعة، وتهذيبهم بالأخلاقِ الراقيةِ، وهذا أشَقُّ الأمرين وهو أنفَعُهُمَا وأَفضَلُهُمَا.

والثاني : السَّعُي في مقاومةِ الأعداء وإعداد جميع العدد القولية والفعلية والسياسية، الداخلية والخارجية، لمِنُاوَأَتهم والسلامةِ من شرِّهم!.

"كيف يكون المسلم خدنا لأعدائه" ؟!

أفحين صار الأمرُ على هذا الوصف الذي ذكرتَ، وصار الموقف حرجًا تتخلى عن إخوانك المسلمين وتتخلف مع الجبناء والمخالفين؟ فكيف مع ذلك تنضم إلى حزب المحاربين! الله الله يا أخي، لا تكن أقل ممن قيل فيهم :

(تعالوا قاتلوا في سبيل الله أو ادفعُوا) سورة آل عمران : الآية 167.

قاتلوا لأجل دينِكم([14]) أو ادفعوا لأجل قومِكم ووطنكم. لا تكن مثل هؤلاء المنافقين، فأعيذك يا أخي من هذه الحال الذي لا يرضاها أهل الديانات ولا أهل النجدات والمروءات. فهل ترضى أن تشاركَ قومَك في حالِ عزِّهم وقُوَّةِ عددِهم وعنصرهم، وتُفَارِقَهم في حالِ ذلِّهم ومصائِبهم. وتخذلَهم في وقتٍ اشتدت فيه الضرورةُ إلى نصرةِ الأولياء ورد عُدوانِ الأعداء؟ فهل رأيتَ قومًا خيرًا من قومِك أو شاهدتَ دينًا أفضل من دينِك؟

فقال المنصوح : الأمر هو ما ذكرتُ لك، ونفسي تتوقُ إلى أولئك الأقوام الذين أتقنوا الفنون والصناعاتِ، وتَرَقَّوا في([15]) هذه الحياة.

" ترك الدين رغبة في حضارات الغرب "

فقال له صاحبه وهو يحاوره : رفضت دينًا قيِّمًا كامل القواعدِ ثابت الأركانِ مشرق البرهانِ، يدعو إلى كل خيرٍ ويحث على السعادِة والفلاحِ، ويقول لأهله هَلُمَّ إلى كل صلاح وإصلاح، وإلى كل خير ونجاح، واسلكوا كلَّ طريق يوصلكم إلى السعادةِ الدُّنيويةِ والأُخرويَّة. دينا مبنيا على الحضارة الراقية الصحيحة التي بنيت على العدلِ والتوحيدِ، وأُسسِّت على الرحمة والحكمة والعلمِ والشفقة وأداء الحقوق الواجبة والمستحبة، وسَلمت من الظلم والجشعِ والأخلاقِ السافلةِ، وشملت بظلِّها الظلِّيلِ وإحسانِها الطويلِ وخيرها الشاملِ، وبهائها الكامل، ما بين المشارق والمغاربِ، وأقَرَّ بذلك الموافِقُ والمنُصفُ المُخالفُ... أتتركُها راغبًا في حضاراتٍ ومدنياتٍ مبنية على الكفرِ والإلحادِ، مؤسسة على الطمعِ والجشعِ والقسوةِ وظُلمِ([16]) العبادِ، فاقدة لروحِ الإيمانِ ورحمتِه، عادمة لنور العلم وحكمتهِ حضارةٌ ظاهِرهُا مُزَخرَفٌ مُزوّقٌ، وباطِنُها خرابٌ، وتظنها تعمر الوجُوُد، وهي في الحقَيقِة مآلُها الهلاكُ، والتدميرُ؟ ألْم تر آثارها في هذه الأوقاتِ، وما احتوت عليهِ من الآفات والويلاتِ، وما جَلَبَتْه للخَلائِقِ من الهلاكِ والفناءِ والتدميرِ؟.

فَهلْ سمِعَ الخَلقُ مُنذ أوجدَهم الله لهِذِه المجازر البَشرِيَّة التي انتهى إليها شوطُ هِذِهِ الحضارةِ نظيرًا أو مثيلاً، وهل أغْنَت عنهم مَدَنِيتُهُم وحضَارتُهم من عذاب الله من شيء لمّا جاء أمرُ رَبِّك، وما زادتهم غير تتبيب؟ فلا يخدعنك ما ترى من المناظر المزخرفة والأقوال المموهة، والدعاوي العريضة، وانظُرْ إلى بواطن الأمور وحقائقها، ولا تغرنك ظواهِرُهَا، وتأمل النتائجَ الوخيمةَ، والثمراتِ الذميمةَ فهل أسْعَدَتْهم([17]) هذه الحضارة في دنياهم التي لا حياة لهم يرجون غيرها؟! أم تراهم ينتقلون من شرٍ إلى شرورٍ؟ ولا يسكنون في وقت إلا وهم يتحفزون إلى شرورٍ فظيعةٍ ومجازر عظيمة؟ فالقوة والمدنية والحضارة والمادة بأنواعها إذا خلت من الدينِ الحق فهذه طبيعتها وهذه ثمراتها وويلاتها ليس لها أصول وقواعد نافعة، ولا لها غايات صالحة.

هلاك المسلم في ترك دينه

ثم هب أنهم مُتِّعُوا في حياتِهم واستُدْرجُوا فيها بالعزِّ والرياسةِ ومظاهرِ القوةِ والحياةِ، فهل إذا انحزت إليهم وواليتَهم يُشركونَك في حياتِهم ويجعلونَك كأبناءِ قومِهم؟ كلا والله، إنهم إذا رضوا عنك جعلوك من أرذلِ خُدَّامِهم! وآية ذلك أنك في ليلِك ونهارِك تكدحُ في خدمتِهم، وتتكلمُ وتجادلُ وتخاصم على حسابهم، ولم ترهم رفعوك حتى ساووا معك أدنى قومِهم وبني جنسِهم!! فالله الله يا أخي في دينِك([18]) وفي مُرُوءتِك وأخلاقِك وأَدبِك!! والله الله في بقية رمقِك!! فالانضمام إلى هؤلاء والله هو الهلاك.

أثر الجليس الصالح وجليس السوء

فقال له المنصوح : لقد صدقتَ فيما قلتَ، ولكن لي على هذا المذهبِ أصحابٌ مثقفون .. ولي على هذا الرأي شبيبة مهذبون. قد تعاقدتُ معهم على التمسك بالإلحاد واحتقار المستمسكين بدين ربِ العبادِ، قد أخذنا نصيباً وافرًا من اللذاتِ، واستبحنا ما تدعو إليه النفوسُ من أصنافِ الشهواتِ فَأنَّى لي بمقاطعة هؤلاء السادة الغرر، وكيف لي بمباينتهم وقد اتصلت بهم غاية الاتصال؟! فالآن يتنازعني داعيان : داعي الحق – بعدما بان سبيلُه واتضح دليلُه – وداعي النفس والاتصال بهؤلاء الأصحاب المنافي للحق غاية المنافاة، فكيف الطريق الذي يريحني ويشفيني، وما الذي عن هذا الأمر([19]) يسليني؟

فقال له صاحبه الناصح : ألم تعلم أن من أوجب الواجباتِ وأكبرِ فضائلِ الرجل اللبيب أن يتبعَ الحقَ الذي تبين له ويدعَ ما هو فيه من الباطلِ، وخصوصًا عند المنازعاتِ النفسية والأغراضِ الدنيوية؟ وأن الموفق، إذا وقع في المهالك، طلب الوسيلة إلى تحصيل الأسباب المنجية؟ أما علمتَ أن من نعمةِ الله على العبدِ أن يُقيِّضَ له الناصحين الذين يرشدونه إلى الخَيْرِ ويأمرونه بالمعروفِ وينهونه عن المنكر([20]) ويسعون في سعادته وفلاحهِ؟ ثم من تمام هذه النعمة أن يوفق لطاعتهم ولا يتشبه بمن قال الله فيهم :

(ولكن لا تحبون الناصحين) سورة الأعراف. الآية : 79.

ثم أعلم أنَّهُ ربما كان الإنسان إذا ذاق مذهب المنحرفين وشاهد ما فيه من الغي والضلال ثم تراجع إلى الحق، الذي هو حبيب القلوب، كان أعظم لوقعه وأكبر لنفعه! فارجع إلى الحق صادقًا وثِقْ بوعدِ الله :

(إن الله لا يخلف الميعاد). سورة آل عمران، الآية : 9.

"البحث عن الحق"

فإذا عرفت هذه الأصولَ فهذا الدينُ الحقُ الذي دعت إليه الرُّسُلُ عُمومًا وخاتمهُم وإمامُهم محمدٌ r خُصوصًا، قَد بُنِي وأُسس على التوحيدِ والتأله لله وحده لا شريك له حُبًا وخَوفًا ورجاءً وإخلاصًا وانقيادًا وإذعاناً لربوبيتِه واستسلامًا لعبوديتِه قد دَلَّ على هذا الأصل الذي هو أكبر جميع أصولِ الأدلةِ العقليةِ والفطريةِ، ودلت عليه جميعُ الكُتبِ السَّماوِيَّةِ، وقررهُ جميعُ الأنبياء والمرسلين وأتباعُهم من أهلِ العلومِ الراسخةِ والألبابِ الرَّزِينِة والأخلاقِ العاليةِ والآدابِ الساميةِ، كل أولئك اتفقوا على أنَّ الله منفردٌ بالوحدانيةِ منعوتٌ بكِل صفة كمالٍ، موصوف بغايةِ الجلال والعظمةِ والكِبْرياءِ والجَمالِ، وأنَّهُ الخالقُ الرازِقُ المدبِّر لجميع ِ الأمورِ، وأنَّه منزهٌ عن كل ِّ صفةِ نقصٍ، وعن مُمَاثلةِ المخلوقين، وأنَّهُ لا يستحِقُ العبادةَ والحمدَ والثناءَ والشكرَ إلا هُو، فالدين الإِسلامي على هذا الأصلِ أُسِّسَ وعَلَيه قَام واستَقَام.

"بطلان ما عليه الملحدون"

وأما ما عليه أهلُ الإلحاد فإنَّهُ ينافي هذا الأصلَ غايةَ المنافاةِ، فإنه مبنيٌ على إنكارِ البارئ رأسًا، فضلا عن الاعترافِ له بالكمالِ وعن القيامِ بأوجب الواجباتِ وأَفرضِ الفُروضِ وهُوَ عبُوديته وحده لا شَريكَ له، فأهل هذا المذهب أعظم الخلقِ مكابرةً وإنكارًا لأظهرِ الأشياء وأوضحِها فمن أنكر الله فبأي شيء يعترف ؟ (فبأي حديث بعد الله وآياته يؤمنون) سورة الجاثية: الآية 6.

وهؤلاء أبعدُ النَّاسِ عن عبُوديةِ الله والإنابة إليهِ، وعن التَخَلُّقِ بالأخلاقِ الفاضِلَةِ التي تدعو إليها الشَّراِئعُ، وتخضع لها العقولُ الصَحِيحَةُ ومع خُلُوِّ قلوبهم من توحيدِ الله والإيمان به وتوابعِ ذلك فهم أجهَلُ النَّاسِ، وأقلُّهم بصيرة ومعرفة بشريعةِ الإسلامِ وأُصولِ الدِّينِ وفُروعِه، فتجدهم يكتُبون ويتكلمُون ويَدَّعُون لأنَفُسِهم منَ العِلْمِ والمعرفِة والثَّقافَةِ واليقينِ ما لا يصل إليه أكابرُ العُلماءِ.

"فضل طالب العلم الشرعي على غيره"

ولو طُلبِ من أحدِهم أن يتكلَّمَ عن أصلٍ من أصولِ الدينِ العظيمةِ الذي لا يسع أحداً جَهله، أو على حُكم من الأحكام في العباداتِ والمعاملاتِ والأنكِحةِ لظهرَ عجزُهُ ولم يصل إلى ما وصل إليهِ كثيرٌ من صِغارِ طَلبةِ العِلمِ الشَّرعِيِّ، فكيف يثقُ العاقلُ – فضلا عن المؤمن – بأقوالهم عن الدينِ؟ فأقوالهم في مسائل([21]) الدين لا قيمة لها أصلاً.

ولَو سبرت حاصل ما عليه رؤساؤهُم لرايَتَهم قد اشتَغَلُوا بشيءٍ يسيرٍ من عُلومِ العَربيةِ، وتَردَّدوا في قِراءةِ الصُّحفُ التي على مشرَبِهم، وتمرَّنوا على الكلام الذي من جِنس أساليبِ كثيرٍ من هذه الصُّحف الرَّديئِةَ الساقطةِ فَظَنُّوا بأنفسِهم وظن بهم أتباعُهم الاضطلاع بالمعارفِ والعلوم .. فهذا أسمى ما يصلُون إليه([22]) في العلم.

أما الأخلاق فلا تسأل عن أخلاقِ من لا يؤمنُ بالله ولا باليومِ الآخرِ ولا يعتقدُ الأديانَ الصحيحةَ، فإن الأخلاق نتائجُ الاعتقادات الصحيحةِ والفاسدةِ، فغاية ما عند هؤلاء التملُّقُ القَوليِ والفعلي، والخُضوعُ الكاذبُ للمخلوقين، وهم مع هذا الخضوع السافل تجد عندهم من العُجْب والكِبْرِ واحتقار الخلق والاستِنكافِ عن مخالطةِ من يستنقصونهم شيئاً كثيراً، فَهُم أوضعُ خَلْقِ الله وأعظمُهم كِبْرًا وتيهًا.

ثَّم إنهم يستعينون على هَذَا الخُلُقِ المُسمَّى عِندْهم بالثَّقَافَةِ بالتَّصنِيع والتَّجَمُّل بالملابسِ، والفرشِ، والزخارفِ، ويُفنون كثيرًا من أوقاتِهم بذلك وقلوبُهم خرابٌ خاليةٌ من الهدى والأخلاقِ الجميلةِ، فالجمالُ الظاهرُ الباطِلُ ماذا يُغني عن الجَمالِ الحَقِيقي؟ ثُمَّ إذا لحظت إلى غاياتِهم ومقاصدِهم فإذا هي أغراضٌ دنيةٌ ومقاصدٌ سُفليةٌ ومطامع شخصية، وإذا سبرت أحوالَهم رأيتهم إذا اجتمعوا([23]) تَظُنُّهم أصدقاءَ مجتمعين فإذا افترقوا فهم الأعداءُ :

(تحسبهم جميعاً وقلوبهم شتى ذلك بأنهم قوم لا يعقلون). سورة الحشر الآية : 14.

وما وصفتُ لك من أحوالِهم – وأنت تعرفُ ذلك – قليلٌ من كثيرٍ فكيف ترضى أن يكون هؤلاء أحبابَك وأصدقاءك ترضى لرضاهم وتسخط لسخطِهم وتقدمهم على حظُوظِك الحقيقيةِ وسعادِتك الأبدية؟ فانظر إلى صفاتِهم نظرَ التحقيقِ والإنصافِ، وقارن بينهما وبين نُعوتِ البررةِ الأخيارِ. الذين امتلأتْ قلوبُهم من محبَّةِ الله والإنابةِ إليه والإيمانِ وإخلاصِ العمل لأجلهِ، وفَاضَت ألَسِنَتُهم بذكر الله والثَّناءِ عليه، واشتَغَلَت جَوارِحُهم في كُلِّ وسيلةٍ تُقرِّبهُم إلى الله وتُدنِيهم من رِضوانِه وثَوابِه ونفع الخلقِ، أَشجعُ النَّاس قُلوباً وأصدقُهم قَولاً وأطهرُهم أخلاقًا وأزكاهم عملاً وأقربُهم إلى كُلِّ خير وأبعدُهم من كل شرٍ، يكُفُّون عن الخَلْقِ الأذى ويبذلون لهم ويَصبِرون منهم على الأذى، أَفَتقدِّمُ على هؤلاء الإنجاب الغُررَ مَنْ مُلِئتْ قُلُوبُهم من الشك والنفاقِ وفَاضَتْ على ظاهرهم، فاكتسبوا لذلك أرذلَ الأخلاقِ، يقومون بالنِّفاقِ والرِّياءِ ويقعدون بالتَّمَلُّقِ والإعجابِ والكبرياءِ، وصفهم القسوةُ والطمعُ والجشعُ، ونعتُهم الكذِبُ والغِشُّ والبَهرجةُ والخُنوعُ، قد منعوا إحسانَهم لكلِّ مخلوقٍ واتصفوا بُكلِّ فُسوقٍ، قد خضعوا في بحوثِهم العلميةِ لكُلِّ مَارِقٍ، وتبعوا في أخلاقِهم كُلَّ رذيلٍ وفاسقٍ؟

سعادة الدنيا والآخرة بالدين

قال المنصوح : والله ما تعديتَ في وصفِهم مثقالَ ذرةٍ، ولكني أريد أن تدلَّني على طريقٍ يجمع بين السعادِة الدنيويةِ([24]) والسعادة الأخرويةِ، لأن نفوس من تربى وتخلق بأخلاقِ هؤلاءِ لا ترجِع عما ألِفَته إلا بأمر قوي : إما بِترغِيبٍ وهوى يجذبُها، وإما بترهيبٍ وخوفٍ يقمعُها.

فقال له صاحبه الناصح : والله لقد أدركتَ في هذا الدِّين مطلوبَكَ، وفيه والله كل مرادِكَ ومرغوبِكَ، فإنَّه الدِّينَ الذي جمَع بين سَعَادةِ الدُنيا والأخرةِ وفيه اللذَّات القَلبِيَّة والرُوحِيَّة والجَسَدِية، ولا تفقد من مطالبِ النّفوسِ الحقِيقيَّة شيئًا إلا أدركته، ولا من أنواع المسرَّاتِ شيئاً إلا حصلته، ففيه ما تشتهيه الأنفسُ وتلذُّ الأعينُ، وسأوضح لكَ ذلكَ.

أصول اللذات

فاعلم أنَّ أصولَ اللذَّاتِ المطلوبَة :

أولاً : راحةُ القلوبِ وسُكونها وطُمأنِينَتُها، وفَرحُها وبَهجَتها وزوال هُمومها وغمومها.

ثانياً : القَناعَةُ والطمأنينة بما أوتيه العَبْد مِن المطَالِب الجَسديَّة.

ثالثاً : استعمالُ ذلكَ على وجَه يَحصُل به السرور والاغتباط، فَهذِه الأمور الثَّلاثَة، مَن رُزقها واستَعمَلَها عَلى وجهها فَقد نَال كل ما تَعلَّق بِه طَمَع الطَّامِعين، فإنّ جَميع اللذَّات تَرجِع إلى مَا ذَكرنا.

لذات القلوب :

فأما لذَّات القُلوب وحصُول سُرورِها وزَوال كَدرِها فإنَّما أَصل ذلكَ بالإِيَمانِ التَّام بما دَعا الله عبادَه إلى الإيمان بهِ مِن الإيمانِ بتَوحده بجَمِيع نُعُوت الكَمالِ وامتلاءِ القَلبِ مِن تَعظيمه وجَلاله ومن التَّألُّه له وعبُودِيته والإنابة إليه وإخلاص العَمَل الظَّاهِر والباَطِن لوجهِه الأعلَى، وما يَتْبَع ذلكَ مِن النُّصح لعَبَادِ الله ومَحبَّة الخير لهم وبذلِ المقدُور مِن نَفعهم والإحسانِ إليهم والإكثار مِن ذكر الله والاستِغفَار والتَّوبَة فَمن أوتي هَذه الأمور فَقد حَصل لَقَلبه من الهدَايةِ والرَّحَمةِ والنورِ والسرور وزوالِ الأكدارِ والهموم والغمومِ ما هو نُموذج مِن نَّعيم الآخرةِ، وأهل هذا الشَّأنِ لا يغبطُون أربَاب الدُّنيا([25]) والملوك عَلى لذَّاتِهم وريَاسَاتِهم بل يرون ما أُعطوه مِن هذه الأمور يَفوق ما أُعطيه هؤلاء بأضعَافٍ مُضَاعَفَة. وهذا النَّعيم القَلبي لا يَعرفه حقَّ المعرِفة إلا مَن ذَاقه وجرَّبه فإنه كما قيل :

مَن ذَاقَ طَعمَ نَعِيمِ القَوم يَدرِيه

ومَن دَرَاهُ غَدًا بالرُّوحِ يَشرَيه

فَهذا إشارة لطَرِيق هذا النَّعيم القَلبي الذي هُو أصلُ كلِ نَعيم.

2 – " القناعة والطمأنينة "

وأما الأمر الثاني فإنَّ الله أعطَى العِبَاد القوةَ والصحةَ وما يتبَع ذلكَ مِن مالٍ وأهلٍ وولدٍ وخول وغيرها.

والنَّاس بالنسبة لهذِه الأشياء نوعان :

ـ قسمٌ صَارتِ هذه النَعم في حقهم مِحَنًا ونِقَماً.

ـ وقسمٌ صارَ في حقهِم نَهَمًا وخَيرَات ومنحا، أما أهل الدِّين الحقِيقي فقد قَابلوا هذه النِّعم وتَلقوها على وجه الشُكر لله والاغتباطِ بفضله وتناولوها على وجه الاستعَانَة بها على طَاعِة المُنعِم وعلموا أنها من أكبرِ الوسائل لهم إلى رضَى رَبِّهم وخيرِه وثوابِه إذا استعملوها فيما هُيِّئت له وخلِقَت لأجله وقَد رضوا بها عَن الله كل الرضَى، فإنَّهم عَلموا أنها من عندِ الله الذي له الحِكمة التَّامة في جَميع أقضيته وأقدارِه، وله الرَّحمَة الواسِعَة في جميعِ تدابيرِه، وله النِّعمة السابِغَة في كل عطاياه وهو أرحَم بِهم من الخَلق أجمعين فحيث عَلموا العِلم اليقيني صدورها ممن هَذا شَأنه قنعوا بما أُعطوه منها، من قَليل وكثيرٍ، كل القَنَاعَة، وسكنت قلوبُهم عن التطلُّعِ والتطلُّبِ لما لم يقدَّر لهم.

ومتى حَصلت الطمأنينَة والقَناعة والرضَى عن الله بما أعطى فقد حَصَلت الحياة الطيبة، فإذا أدركْتَ حقَّ الإدراكِ نَعتهم هذا عرفتَ أن نَعيم الدنيا في الحقيقة هو نَعيم القَناعة برزق الله، وطمأنينة القلوبِ بذكر الله وطاعتِه، وأن الواحد مِن هؤلاء لو لم يكن عنده من هَذه الأمور – وهي القُوة والصحَة والمال والأهل والوَلَد وتَوابِع ذَلك – إلا الشيء القَليل لكَان في راحةٍ وسرورٍ من جِهتَين:

ـ جهة القناعةِ وعَدم تطلع النَّفس وتَشَوقها للأمورِ التي لم تَحصُل.

ـ وجهة ما ترجُوه من ثَوابِ الله العاجلِ والآجلِ على هذه العِبَادَة القلبيِّة التي تَزيد على كَثِير من العِبادَات البدَنية، فإنَّ التعبد لله بمعرفِة نعمه والاعتراف بها والرضَى بها والرجَاء لله أن يُديمها ويُتمَّها وأن يَجعلها وسيلة إلى نِعَم أخرى وأن يجعَلَها طريقا للسعادةِ الأبدية لا رَيب أن هَذه الأحوال القَلبية من أفضَلِ الطاعاتِ وأجلِ القرباتِ، فكم من فرق بين سرور هذا الذي تَعبَّد بروح الدِّين وحصلت له الحَياة الطَّيبة، وبين من تلقى هذه النِّعم بالغَفلَةِ وعدم الاعترافِ بنعمَةِ المنُعِم وشقي بهمومها وغُمومها، وكان إذا حَصَل له شيء من مطالبِ النفوس لم يرضَ به بل تَشَوَّق إلى غيره وتطلّعَ لسواه فهذا ينتقلُ من كدرٍ إلى كَدرٍ آخر، لأن قَلبَه قَد تعلقَ تعلقاً شديداً بمطَالب الجَسَد، فحيث جاءت على خلافِ ما يؤمله ويُريده قَلق أشد القَلق، وهو لا يزال في قَلقٍ مستمرٍ، لأنَّ المطالبَ النفسية مَتَنوعة جداً، فلو وافقه واحدٌ لم يوافِقه الآخر وربما اجتمع في الشيء الواحِد سرور مِن وجَه، وحزن مِن وجَه آخَر فصَفوه مَمزوج بكَدره وسروره مختَلِط بحزنه، فأينَ الحَياة الطَّيبة لهذا؟! وإنما الحياة الطَّيبة لأربَاب البصَائِر والحجَى الذين يتلقَّونها كلها بالقَبولِ والقَنَاعةِ والرضَى.

3 – " جهة استعمال النعم "

وأما الأمرُ الثَّالثُ : وهو جهةُ استِعمَالِ هَذه النِّعم، فصَاحِب الدِّين الصحيحِ يتناولها على وجهِ الشُّكرِ لله على نِعَمه والفرحِ بِفَضِله، وينوى بها التَقَوِّي على ما خُلِق له من عبادة الله وطاعتِهِ، ويُنفقُها مُحتَسِبا بها رضَى الله وفَضله وخَلَفه العَاجِل والآجل، ويعلم أنَّه إذا أنفَقَ على نَفسِه وأهلِه أو ولَدِه أو مَن يتصل به فإنَّما نَفَقَته صَادفت محَلها ووقَعَت موقعَها فلم يتَثَاقل كَثَرة النَّفقةِ في هَذا الطَّريق لأنه يُقولُ مُعتَقِدا : هَذا أولَى ما بَذَلتُ فيه مَالي، وهَذا ألزَم ما قُمتُ به من الواجِبَاتِ والفُروضِ([26])، وهَذا خير ما قُمتُ بِه من المُستَحَبات، وهَذا أعظَم ما أرجو لَه الخلف مِن الله حَيثُ يقولُ وهو الكريمُ الوفي :

(وما أنفقتم من شيء فهو يخلفه وهو خيرُ الرازقين). سورة سبأ، الآية : 39.

ولا يَزال نَصبَ عَينَيه احتِسَاب الأجرِ في سَعيه بكَسبه وفي مَصرفه أجنَاس ذلكَ وأنوَاعه وأفرَاده متفَطنًا لِقوله r "عَلى أنَّكَ لَن تُنفِقَ نَفَقَة تَبتَغِي بها وَجهَ الله إلا أُجِرتَ عَليها حَتى مَا تَجعَله في فيِّ امرأتِكَ"([27]) فَمن كانَ هذا وَصفه فإنَّ لذَّاته الدنيَويَة هي اللذَّات الحَقيقِية السَّالِمة من الأكدارِ مَع ما يرجو من الثوابِ العَاجِل والآجِلِ من الله، ومن كَانت هَذه صِفَته سَهل عَليه الأخذ من جُلِّها ووضعها في مَحَلها ويسرَت لَه أموره غَايَة التَيسِير.

وأما من استَعمَل هَذه النِّعم على وجهِ الشَّرَه والغَفلَةِ، ولم يفكر في الاعترَاف بفضلِ الله في كلِ الأوقاتِ وبِنعَمِ الله، ولم يَفرح بالنِّعمِ لأنها من فضلِ الله بل فرح بها فقط لموافقةِ عرضه النفسي ولا نوى بها الاستعانَة على طاعةِ الله، ولا احتسب في نيِلها([28]) وصرفِها على المنفق عليهم الأجرَ والثَّوابَ فمن كان هذا وصفه فإن الكَدرَ والحزنَ له بالمرصادِ، فإنه إذا فاتته بعضُ الشهواتِ النفسيةِ حزَنَ، وإن أدركَ ما أدركه منها ولم يكُن على ما في خاطره من كل وجه حزن، وإن أراد منه ولده ومن يتصل به نفقةً أو كِسوةً واجبة أو مستحبة حزن، ولم تخرج منه إلا بِشقِّ الأنفِس، وإن خرجت منه خَرَجَ معها بضعةٌ من سُرور قَلبِه، لأنَّه يُحبُّ بقاءَ مالِه ويحَزَنُ لنَقْصِه على أي وَجْهٍ كان وليس عنده من الاحتسابِ ما يُهَوِّنُ عليه الأمرَ، إنْ كانَ غير بخيل، فإن كانَ شحيحَ النفسِ مطبوعًا على البُخلِ فإن حياته مع أولاده وأهلِه والمتصِّلين به حياةُ شقاءٍ وعذاب وأكدار متواصلة وأحزان مستمرة، لا إيمان عنده يُهَوِّن عليه النفقاتِ، ولا نفس سخية لا تستعصي عن نيل المكرمات فيا له من عذاب حاضر وعذاب مستمر، فأين هذا من ذاك الذي حصلت له الحياةُ الطَيِّبَةُ بأكملها.

هذا كله بالنَّظرِ إلى هذه الأمُورِ الثَّلاثَة التي هي أصل اللذاتِ عند العقلاءِ، قد اتضح لنا أن صاحب الإيمان الصحيح هو الذي فاز باللذات الحقيقية وسَلَمَ من المكدِّراتِ.

" صبر المؤمنين على المصائب "

ثم إذا عطفنا النظَّرَ إلى الطَّوارئ البشريةِ التي لا بُدَّ لِكُلِّ عبدٍ منها، وهي المصيبات التي تعتري العبادَ :من الأمراضِ المتنوعةِ وموتِ الأحبةِ وفقدِ الأموالِ ونقصِها وُوُقوعِ المكارِهِ بمن تحب وزوال المحاب، وغيرها من أنواع المصائب، دَقِيقِها وجَلِيلِها، رأيتَ المؤمنَ حقًا قد تلقَّاهَا بِقُّوةٍ وصبرٍ واحتِسَابٍ، وقد قام لها بارتقاب الأجْرِ والثَّوابِ، وعَلمَ أنَّها تقدير العزيز العليم، وأَنَّها أقضِيَتهُ صدرت من الرَّب الرَّحيم، فَهان عَليهِ أمرُها وخَفَّتْ عَلَيهِ وَطْأَتهُا فإنّه إذَا فكّر فيما فيها من الآلام الشَّاقَّةِ قابَلَها بما تَتَضمنُهُ من تكَفِير السيَّئاتِ وتكثيرِ الحسنات ورِفعة الدَّرجات والتَّخلقِ بأخلاق الكِرَام والقوة والشجاعة، وإذا أنَهكَتْ بَدنَه ومالهَ رآهَا مصلحةً لقلبِه وروحِه، فَإنَّ صلاح القُلوبِ بالشُّكرِ لله على نعمائه والصَّبْرِ على بَلائِه، وانتظار الفرج من الله إذا أَلمَّت المُلمَّاتُ، واللجوء إلى الله عِنْدَ جَميعِ المُزعجَاتِ المقُلقاتِ. فأَقَل الأحْوالِ عندَ هذا المؤمن أنْ تتقابلَ عندَهُ المصَائِبُ والمَحَّابُ والأفراحُ والأتَراحُ، وقدْ تَصِلُ الحالُ بِخَواصِ المؤمنين إلى أنَّ أفراحَهم([29]) ومسرَّاتِهم عند المصيباتِ تَزيدُ على ما يحصُلُ فيها من الحزنِ والكَدَرِ الذي جُبِلتْ علَيه النُّفُوسُ.

"من فقد الإيمان فقد الصبر"

فأين هذه الحالُ من حالِ من تلقى المصيباتِ التي لابد للخلقِ منها بقلبٍ منزعجٍ مرعوبٍ وخَشَعَت نفسُه المهينة لما فيها من الشَّدائِدِ والكُرِوبِ، فبقيت الحَسراتُ تنتاب قَلْبهَ ورُوحَه، وزادت مصائِبُ قَلبِه على مصائِبِ بدنِه، ليس عنده من الصبر وارتقاب الثوابِ ما يخفف عنه الأحزانَ، ولا من الإيمانِ ما يُهوِّنُ عنه الأشجَانَ، تعتريه المصائُب فلا تَجِد عنده ما يُخَفّفُها، فتعمل عمَلَها في قَلْبِه وروُحِه وبَدَنِه وأَحَوالِه كُلِّها.. القلْبُ مليء من الهَمِّ والغَمِّ والألم، والخَوْف السَّابِقُ واللاحِقُ قد ملأ نَفسَه فانحلَّ لذلك لُبُّه وانحطم، وقدْ ضَعُفَ تَوَكُّلُه على الله غاية الضَّعفِ، حتى صار قلبهُ يتعلق بمن يرجو نَفْعَه من المخلوقين؟ فيا لها من مصائب دنيويةٍ اتصلت بالمصائبِ الدينيةِ والخُلُقِيَّةِ وتراكم بعضُها فوقَ بعضٍ حتى صارت عنده أعظم من الجبالِ الرواسي.

فوالله لو عَلِم أَهلُ البَلاءِ والمَصَائِب بما في الإيمانِ والرُّوحِ والتَّسلية والحياة الطيبة لسارعوا إليه، ولو في هذه الحال التي هم فيها مضطرون إلى ما يخفف عنهم آلامَهم، ولا يجدونه إلا في الإيمانِ الصحيح الحقيقي وما يدعو إليه.

معاشرة الخلق

ومما يتعلق به سرورُ الحياةِ، ونعيمُها، أو هَمُّها وغَمُّها، مُعاشَرةُ الخَلْقِ على اختلاف طبقاتِهم، فمن عاشرهم بما يدعو إليه الدينُ استراحَ، ومَنْ عاشرهم بحسبِ ما تدعو إليه الأغراضُ النَّفسيةُ، فلا بد أن يكونَ عيشه كدرًا، وحياتهُ منَغصةَّ .. وتوضيح ذلك أن الناس ثلاثةُ أصنافٍ : رئيسٌ، ومرؤوسٌ، ونظيرٌ.

أما من له رئاسة حُكم، أو ثروةٌ، وله أتباعٌ وحاشيةُ، فله معهم حالان : حالة فيما يفعله معهم، وحالة فيما يصيبه من أتباعه من خيرِ وشرٍ، وموافق للطبع ومخالف له، فإن هو حَكَّمَ الدِّينَ والشرعَ، في الحالتين استراح وله أجرٌ من الله، إذا استعمل العدلَ معهم، واستعمل النُّصْحَ والإِحسَانَ، وقابل المسيء([30]) منهم بالعَفْو، وشكرهم على فِعل المعروفِ والخَيرِ، مبتغياً بذلك وَجْهَ الله، وأيضاً فإنَّه إذا تأمَّل فيما فعله من خيرٍ اطمأنَّت نفسُه وانشرحَ صدرهُ، فأين هذا من الرئيس الذي لا يبالي بظلمِ النَّاس في دمائِهم([31]) وأموالِهم وأعَراضِهم، ولا يبالي بسلوكِ طُرق العدْلِ والإنصافِ، وليس له صبر على أيَّة أذيَّةٍ تصيبهُ من رعيَّته؟ فهو من أتباعِه في نكدٍ مستمرٍ، ورعيتهُ قد مُلِئَتْ قُلُوبهُم من مقتِه وبغضِه، يتربصون به الدَّوائِر والفُرصَ، حتى إذا وقع في أقلِّ شيءٍ أعانوا عَلْيه أعدى أعدائهم فهو معهم غيرُ مطْمئن على حياتِه ولا نعمتِه، لا يدري متى تَفْجُؤه البلايا، ليلاً أو نهارًا، هذه حالة الرئيس([32]) على وجه الإجمال.

"أثر طاعة الله"

وأما حالة المرؤوس، فإن أطاع الدِّين في وظيفتِه وأطاعَ حاكِمه أو سيِّدَه، أو والِده، واستعمل الآداب الشرعيَّة في مُعاملَتِه، والأخلاق المرضْيةَ، فهو مع طاعتهِ لله ولرسولِه قد استراحَ وأراحَ، وطَابَتْ عنه نفسُ رئِيسِه، وأَمِنَ عقُوبته، وأمل إحسانَه وبِرَّه ومحبتَّه، وأما من تعدى طوره، وعصى متبوعَه والتوى فإنَّه لا يزال مُتوقعًا لأنواعِ المضَارِّ، يمشي خَائفاً وجِلاً لا يَقَر له قَرارٌ، ولا يستريحُ له.

وأما حالة النظير المساوي فإنَّ جُمهورَ مَنْ تعاشرهُم مِنَ الخَلقِ إذا خَالقْتَهم بالخُلُقِ الحَسنِ، اطمأنت نفسُك، وزالت عنك الهمومُ، لأنّك تكتسبُ بذلك مودَّتَهم، وتخمد عداوتهم، مع ما ترجوه من عظيمِ ثواب الله على هذه العِشْرةِ التي هي من أفضلِ العباداتِ، فإنَّ العْبدَ يبلغ بُحسْن خُلُقِه([33])، درجةَ الصائمِ القائمِ. وحسنُ الخُلقِ له خَاصية في فرحِ النفس، لا يعرفُ ذلك حقّ معرفِته إلا المُجرِّبون .. فأين حالُ هذا مَّمن عاشَر النَّاسَ بأسوإ الأخلاق؟ فَخَيرُه ممنُوع، وشرُّه غيرُ مأمون، وليس له أقل صبر على ما ينالُه من المُكَدِّرات، فهذا قد تَنغَّصت عليه حياتُه، وحَضَرتهَ هُمومهُ وحَسَراتُه، فهو في عناءٍ حاضرٍ، ويخشى من الشَّقاء الآجلِ .. وأما معاشرتُه مع أهلِه وأولادِه ومن يتصل به فإنه يتأكد عليه القيامُ بالحقوق اللازمَةِ، تامة لا نَقْص فيها ولا تَبَرُّم، فمن عامل هؤلاء بما أمر الله ورسولهُ، راجيًا بقيامه به ثوابَ رَبِّه ورِضاه، عَاشَ معهم عِيشَةً راضِيةً، ومن كان معهم في نكدٍ وسوءِ خُلُقٍ مع الصَّغيرِ والكَبير، يخرجُ من بَيتِه غضبان ويدخُلُ على أهلِه وولدِه متكدِّرًا ملآن، فأَيُّ حياة لِمَنْ كَانَتْ هذه حاله؟ وما الذي يَرجْوُه حَيثُ ضيَّع مَا فيه فرحهُ ومسَّراتهُ؟ وأما عِشْرتهُ مع معَامِليه، فإن استعمل معهم النُّصْحَ والصِّدْق وكان سَمحًا إذا بَاعَ، سَمْحًا إذا اشْتَرى، سمحًا إذا قَضى، سمحًا إذا اقْتضَى – حصلت له الرَحْمَةُ، وفازَ بالشَّرَفِ والاعتِبارِ، واكتسبَ مودَّة معامِليه ودوامَ معاملتِهم، ولا يخفى ما في ذلك من طِيبِ الحياة، وسرور النَّفسِ، وما في ضِدَّها من سوء الحالِ وسقوطِ الشرفِ، وتنغصِ الحياةِ.

والفارقُ بين الرجلين هو الدِّينُ، فصاحبُ الدِّين منبسطُ النفَّسِ، مطْمئنُّ القَلبِ.. فقَدَ تبينَّ لك أن السعادَةَ واللذة الحقيقيةَ بجميعِ أنواعِها تابعةٌ للدينِ ..

"أنواع الدين"

واعلم يا أخي أَنَّ الدين نوعَان :

أحدهما : أعمالٌ وأحوالٌ وأخلاقٌ دينيةٌ ودنيويةٌ، وكما ذكرنا أنه لا سبيل إلى حصول الحياةِ الطيبةِ إلا بالدين ..

والثاني : علومٌ ومعارفٌ نافعةٌ، وهي علومُ الشَّرع والدِّين، وما يعينُ عليها ويُتَوصَّلُ إليها بهِ، فالاشتغالُ بها من أجلِّ العباداتِ، وحصُولُ ثمرتِها من أكملِ اللَّذَّاتِ، ولا يُشبهه شيءٌ من اللذاتِ الدنيويةِ، واعتبر ذلك بحالِ الراغِبِين في العِلمِ تجدُ أَكَثَر أوقاتِهم مصروفةً في تحصيلِ العلمِ، فيمضي الوقتُ الطويلُ، وصاحبهُ مستغرقٌ فيه يتمنى امتدادَ الزمن، وهذا عنوانُ اللّذةِ، فإن المشتاقَ يَقصُرُ عنده الوَقْتُ الطَّويلُ، ومن ضاق صدرهُ بشيء يطولُ عليه الوقتُ القَصِيرُ.

"فضل العلم"

وصاحبُ العلمِ في كُلِّ وقْتٍ مستفيدٌ علوماً يزداد بها إيمانُه، وتكملُ بها أخلاقهُ، والمتصفحُ للكُتُبِ النافعة، لا يزالُ يعرضُ على ذِهنِه عُقُول الأولِّين والآخرِين ومعارفهم وأحوالهم الحميدةُ، وضدُها، في ذلك معتبرٌ لأولي الألباب .. فكم من قصَّةٍ تمر عليك في الكُتُبِ تكتسبُ بها عقلاً جديدًا، وتُسَلِّيك عند المصائبِ، بما جرى على الفضلاءِ، وكيف تلقوها بالرِّضا والتسليمِ واغتنموا الأجر من العليمِ الحكيم.

والعلمُ يُعرِّفُك طرقًا تُدركُ بها المطالِبَ، وتَدفعُ بها المَكَارِه والمَضَارَّ.

"أنواع العقل"

والعقلُ عقلان : عقل غَريزِيٌّ، وهو ما وضَعَه الله في الإنسان من قُوةِ الذِّهنِ في أمُورِ الدِّين والدُّنْيا، وعقلٌ مكتسبٌ، إذا انضم إلى العقلِ الغَريزِيِّ ازدادَ صاحبُه حَزمًا وبَصيرةً، فكما أنَّ العقلَ الغَريزيَّ ينمو بنمو الإنسان حتى يبلغَ أشُدَّه، فكذلك العقل المكتسب له مادتان للنمو :

مادةُ الاجتماع بالعقلاءِ والاستفادة من عُقُولِهم وتَجارِبهم، تارةً بالاقتداءِ، وتارةً بمشاورتهم ومُبَاحَثتِهم، فكم ترقىّ الرَّجُلُ بهذه الحال إلى مراقي الفَلاحِ، ولهذا كان انزواءُ الرجلِ عن الناس يُفوِّتُه خيراً كثيراً، ونفعًا جليلاً، مع ما يُحْدِثُهَ الاعتزالُ من الخَيالات وسوءِ الظِّنِّ بالنِّاسِ، والإعجاب بالنِّفس الذي يُعبِّر عن نَقْصِ الرَّجُلِ، وربما ضر البَدَنَ، فإن مخُالطَة النَّاسِ تفتحُ أَبْوابًا مِنَ المصَالحِ، وتسلِّيكَ وتُقَويِّ قَلبَكَ، وفي ضَعفِ القَلبْ ضَرَرٌ على العَقلِ، وضرَرٌ على الدِّينِ، وضرَرٌ على الأخلاقِ وضرَرٌ على الصِّحةِ.

"معاملة الناس بحسب أحوالهم"

وينبغي للإنسان أَنْ يُعاملَ النَّاسَ، بحَسبِ أَحوالِهم، كما كَانَ النَّبيُّ r يحسنُ خُلُقَه مع الصَّغِير والكَبِيرِ قال تعالى : (خُذِ الَعَفْو). سورة الأعراف، الآية : 199.

أيَ خْذُ ما صَفَا لك من أَخْلاق الخَلقِ، ودَع عنْكَ ما تَعسرَّ مِنْها .. فيجالس أبناءَ الدُّنْيا بالأدبِ والمُروءة، والأكابِرَ بالتَّوقيرِ، والإِخوانَ والأصحَابَ بالانبساط، والفُقراءَ بالرَّحمةِ والتَواضُعِ، وأهلَ العِلمِ والدِّين بما يليقُ بِفضلهم .. فصَاحبُ هذا الخُلُقِ الجَليلِ تراه مبتهجَ النَّفسِ في حياةٍ طَيَّبةٍ.

"العلوم النافعة والعلوم الضارة"

وأَمَّا المادَّة الثانية للعقل المكتسب فهي الاشتغالُ بالعلُوم النَّافعةِ، فتستفيدُ بكُلِّ قضيةٍ رأيًا جديدًا، وعقلاً سَدِيداً، ولا يزال المشتغل بالعلمِ يترقى في العلمِ والعَقلِ والأدبِ. والعلمُ يعُرِّفُك بالله، وكيف الطَّريق إليْه، يُعَرِّفُكَ كيف تَتَوسل بالأمُورِ المُبَاحَةٍ إلى أنْ تَجعَلها عِبادةً تُقربُكَ إلى الله. والعلمُ([34]) يَقَومُ مقامَ الرِّياساتِ والأموالِ فمن أدركَ العلمَ فقد أدرك كلَّ شيءٍ ومن فاتَه العلمُ فَاتُه كلُّ شيء. وكل هذا في العُلومِ النَّافعةِ. وأَما كُتبُ الخرافاتِ والمجُونِ فإنَّها تُحِلل الأخَلاقَ وتُفسدُ الأفكارَ والقُلوبَ، بِحَثِّها على الاقتداءِ بأهلِ الشرِ، وهي تَعملُ في الإيمان والقلوبِ عمل النَّارِ في الهَشِيمِ.

"حقوق الأصحاب"

فلما تلا النصيحُ لصاحبِه هذه المواضِيعَ، وبرهنَ عليها.

قال له المنصوح : والله لَقد انجلى عنيِّ ما أجِدُ في أوَّلِ موضوعٍ تَلوتَه عليَّ، وانزاح عَنيِّ الباطِلُ في شرحِك الأولِ. وإنَّ مجلِسَك يا أخي ونَصيحتَكَ بهذه الطريقةِ النَّافعةِ تَعْدلُ عِنْدي الدُّنْيا وما عَلَيها، فأَحْمَدُ الله أولاً حيثُ قَيضَّكَ لي، وأشكُرك شَكراً كثيراً حيَثُ وفيت بِحقِّ الصُّحبة، ولم تَصنْع ما يصنعهُ أهْلُ العُقُولِ الذِّين إذا رأَوا من أَصحْابهم ما يسوؤهُم قَطَعُوا([35]) عنهم حَبْلَ الوداد في الحالِ، وأَعَانُوا الشّيطَانَ عليهم، فازدَادَ بذلك الشَّرُّ عليهم، وضاعَ بينَهم التَّفاهُمُ وإني لا أنسى جميلَ معروفك حيثُ رأيتني سادراً في المهامةِ مغروراً بنفسي مُعجبًا برأيي، فأريتني بِعيني ما أَنَا فِيه، وأَوقفتني بِحكَمتِك على الهَلاكِ الذي وَقَعتُ فيه، فالآن أستغفرُ الله مما مضى وأتوبُ إليه، وأسألهُ الإعانة على سلوكِ مرضَاتِه، وأَفزعُ إليه أن يَختِمَ([36]) بالصَّالحاتِ أعمالي، وأَحمدُ الله أولاً وآخراً، وظاهراً وباطنًا، فإنَّه مولي النِّعم، دَافعُ النِّقَمِ، غَزيرُ الجُودِ والكَرَم.

انتهى وصلى الله على سيدنا محمد وآله وصحبه.

الفهرس

الموضوع

الصفحة

مقدمة الطبعة الأولى .....................................

مقدمة الطبعة الثانية ......................................

حول هذه المحاورة ........................................

محاورة دينية اجتماعية ....................................

خطر الإقامة بين الكفار .................................

الإعجاب بالكفار وأعمالهم ...........................

أفبتفريط المسلمين نحتج على الدين؟! ...............

من الخطأ الحكم على الإسلام من خلال واقع المسلمين ......................................................

الجهاد في سبيل الله ........................................

أيكون المسلم خدناً لأعدائه؟! ........................

ترك الدين رغبة في حضارات الغرب ...............

هلاك المسلم في ترك دينه ..............................

أثر الجليس الصالح وجليس السوء ..................

البحث عن الحق .................................... ......

بطلان ما عليه الملحدون ...............................

فضل طالب العلم الشرعي على غيره .............

سعادة الدنيا والآخرة بالدين ..........................

أصول اللذات .............................................

لذات القلوب ..............................................

القناعة والطمأنينة .........................................

جهة استعمال النعم .......................................

صبر المؤمنين على المصائب .............................

من فقد الإيمان فقد الصبر ..............................

معاشرة الخلق ..............................................

اثر طاعة الله ................................................

أنواع الدين ................................................

فضل العلم ..................................................

أنواع العقل ...............................................

معاملة الناس بحسب أحوالهم .........................

العلوم النافعة والعلوم الضارة .........................

حقوق الأصحاب ........................................

1

3

5

8

8

10

12

13

14

15

17

19

20

22

23

24

27

28

29

30

33

36

38

39

41

43

44

44

45

46

47

([1]) طبعت هذه الترجمة بعنوان صفحات من حياة علامة القصيم الشيخ عبدالرحمن بن سعدي ـ رحمه الله ـ وقد طبعتها دار ابن الجوزي عام 1413هـ.

([2]) جميع العناوين زيادة من المحقق وليست في الأصل.

([3]) الجليس له أثر كبير جداً ويكفي في ذلك قوله r "مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير فحامل المسك أما أن يحذيك أو تبتاع منه أو تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحاً خبيثة" رواه البخاري ومسلم. انظر : صحيح البخاري (ج 7 ص 125) وصحيح مسلم (ج3 ص 38).

([4]) طلب العلم مما يعين الإنسان في طريقه إلى الله وهو من أفضل القربات، وأجل الطاعات وصدق الله العظيم. (قل هل يستوي الذين يعلمون والذين لا يعلمون). سورة الزمر : آية 9.

وقال r : "وفضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب". رواه الترمذي صحيح الترمذي ج2 ص 342).

([5]) كثير من الذين سافروا للخارج ولم يبحثوا عن المحضن الإسلامي وقعوا في شرك الأعداء ولذا لم تبتلى الأمة الإسلامية بمثل أولئك الذين سافروا للخارج فغسلت أدمغتهم ثم أتوا إلى بلادهم وهم أشد ما يكونون عداوة لدينهم ومبادئهم وبلادهم وعملوا جاهدين على تعميق فصل حاضر الأمة عن ماضيها ومحاولة ربطها بالغرب في كل شيء.

([6]) حرص أعداء الإسلام على استقطاب ثلة من المثقفين وعرض بضاعتهم عليهم فمن أخذها منحوه أعلى الأوسمة ودفعوه فوق ما يستحق، بل وهيأوا له فوق ما يحلم به لأنه أداتهم التي عن طريقها يتحركون وعصاهم التي بها يضربون.

([7]) كل من أراد بحث قضية من القضايا أو مشكلة من المشكلات وجب عليه بحث أسبابها ودراستها ثم وضع العلاج الناجع للقضاء على هذه الأسباب وبالتالي علاج المشكلة أو القضية من جذورها، وهذا ما فعله ابن سعدي في هذه المحاورة الرائعة.

([8]) من أراد مناقشة أحد وإيصال الحق إليه فلا ينبغي أن يبدأ بتخطئته فيما هو عليه، بل يتدرج معه في بيان الحق فيحسن الدخول إلى قلبه ثم يبدأ شيئاً فشيئاً حتى يوضح له الحق ويبين له خطأ ما هو فيه، وما ينبغي أن يكون عليه وبهذا المسلك الراشد تميز بعض الدعاة فكانت لهم الآثار الايجابية على المدعوين.

([9]) هذه مشكلة كثير من المنحرفين إذا دعوتهم للحق جعلوا واقع المسلمين حجة على الإسلام وهؤلاء سواء جهلوا أو تجاهلوا مخطئون لأن الإسلام هو الذي ينبغي أن يحكم في الواقع لا أن نجعل الواقع حكما على الإسلام فمن أراد أن يعرف الإسلام فليقرأ نصوصه وليتبين حكمها وأسرارها، وإن شاء مثالاً واقعياً للمجتمع المسلم فليلق نظرةً على القرون المفضلة التي كانت لها الريادة والقيادة.

([10]) يقول الحق تبارك وتعالى (وأعدوا لهم ما استطعتم من قوة ومن رباطٍ الخيل تُرهبونَ به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون). الأنفال 60.

([11]) كان المسلمون قادة العالم فخسر العالم هذه القيادة الراشدة بسبب تخاذُل المسلمين وضعفِهم وبعدِهم عن دينهم وفُرقَتهم وتناحرِهم فيما بينهم مما جعل الأعداءَ يطمعون فيهم ويُغيرون عليهم حسا ومعنى صباحَ مساء.

([12]) مما لا يشكُّ به عاقل أن ضعفَ المسلمين اليوم جاء من ضعف أفرادهم وعدم تربيتهم، ويوم أن تتربى شبيبةُ الإسلام على العلمِ والرشد والصلاح والتقى يوم أن يقوى المجتمعُ المسلمُ ويتماسك بنيانُه وصدق الحبيب المصطفى : "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" رواه البخاري (صحيح البخاري ح3 ص 98، وصحيح مسلم ج8 ص 20).

([13]) من أعظم أدواء المسلمين اليوم عدم إعداد الفرد المسلم إعداداً متوازناً إعداد روحه وعقله وجسمه.

([14]) لم تصب الأمة الإسلامية في مختلف عصورها بمصيبة أشد وأنكى من هؤلاء المخذلين أصحاب الوجهين الذي عشعش النفاق في قلوبهم وأكل وشرب معهم فأخذوا يطعنون الأمة الإسلامية في قلبها وهم سر خذلانها على مدار تاريخها الطويل.

([15]) بريق الحضارة وبهرجها ما هو إلا كالأصباغ التجميلية على وجه العجوز الشمطاء إذا تفحصته وجدته خراباً بلقعاً لا ينفع في العاجل ولا في الآجل.

([16]) ألم تهلك بسبب هؤلاء أمم وشعوب ألم تسلب خيرات وثروات ألم تنتهك أعراض وحرمات، ولعل في بلاد الأفغان في هذا العصر خير شاهد ودليل.

([17]) الواقع أن ما يراه الشخص من مظاهر المتعة ما هو إلا هروب من الهموم المتراكمة والأحزان المتلاحقة فمن لم يطعم سعادة الدنيا بالعبادة يحرم سعادة الآخرة.

([18]) أثبت الواقع أن المتنكرين لدينهم يَلفظُهم الأعداء إذا أدركوا مقصودهم منهم ويبتعد عنهم بنو جنسهم فيعيشون في حيرة عظيمة تنتهي بهم إلى نهاية وخيمة.

([19]) مصيبة المصائب انجراف الشخص مع رفقة السوء حتى يوردوا المهالك فيظن أنه لا يمكن أن يرجع عن هذا الطريق ولا يستقيم له أمر والحق أنه ليس بينه وبين انقلاب حياته من السوء إلى الصلاح ومن الرذيلة إلى الفضيلة إلا التوبة الصادقة.

([20]) صدق الحبيب المصطفى " إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير فحامل المسك إما أن يحذيك أو تبتاع منه أو تجد منه ريحًا طيبة ونافخ الكير أما أن يحرق ثيابك أو تجد منه ريحاً خبيثة". رواه البخاري ومسلم (صحيح البخاري ج7 ص 125 وصحيح مسلم ج3 ص 38).

([21]) مما ابتليت به أمة الإسلام أنه تجرأ على الكلام في الأحكام الشرعية كثير من الناس الذين لا حظ لهم من العلم والبصيرة وأصبحت الفتوى والقول على الله بغير علم في هذه الأوقات من أسهل الأمور عند الكثيرين فإلى الله المشتكي من غمر يلمز أكابر العلماء ومن حدث ناشئ يفتي في قضايا الأمة الخطيرة التي توقف فيها جهابذة العلم وأساطينه.

([22]) فرق شاسع بين أن يتكلم المسلم في الأمور الشرعية وبين أن يتحدث في قضية معينة حديثاً يعبر به عن وجهة نظره الخاصة.

([23]) رحم الله العلامة السعدي كأنه يرى بعين بصيرته هؤلاء الذين يعيشون بين ظهرانينا اليوم وهم ممن يتكلم بلغتنا ومن بني جلدتنا لكنهم من أشد الناس عداوة للخير وأهله.

([24]) الإسلام جمع بين خيري الدنيا والآخرة وهو الدين الوحيد الذي حقق التوازن في كل شيء بين متطلبات الروح والعقل والجسد.

([25]) لذة العبادة والطاعة لا يدانيها لذة (ولو يعلم الملوك وأبناء الملوك ما نحن فيه من اللذة لجالدونا عليه بالسيوف).

([26]) يقول تعالى : (قُل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرتُ وأنا أول المسلمين). الأنعام (162/163).

([27]) رواه البخاري ومسلم (صحيح البخاري ج3 ص 186، وصحيح مسلم ج2 ص 125).

([28]) قال الشاعر : "ابن عثيمين" :

ونسعى لجمع المال حلا ومأثما وبالرغم يحويـه البعيد وأقرب

نحاســب عنه داخلا ثم خارجا وفيما صرفناه ومن أين يكسب

([29]) "عجبًا لأمر المؤمن إنَّ أمره كله له خير إن أصابته سراء شكر فكان خيرًا له وإن أصابته ضراء صبر فكان خيرًا له". رواه مسلم ( صحيح مسلم ج3 ص 229).

([30]) يقول تعالى (ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وما يُلقاها إلا الذين صبروا وما يلقها إلا ذو حظ عظيم) فصلت (34/35).

([31]) يقول الرسول r في خطبته العظيمة في حجة الوداع "...... إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا .....".

رواه البخاري ومسلم (صحيح البخاري ج1 ص 26 وصحيح مسلم ج4 ص 39).

([32]) يا بني لا تكن رأسا فإن الرأس كثير الأذى.

([33]) " إن من أحبكم إلي وأقربكم مني مجلسًا يوم القيامة أحاسنكم أخلاقاً الموطئون أكنافا الذي يألفون ويُؤلفون". رواه الترمذي (صحيح الترمذي ج2 ص 196).

([34]) "وفضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب ..." رواه الترمذي (صحيح الترمذي ج2 ص 342).

([35]) ليت أحبابنا يعون ذلك تمام الوعي حيث نرى اختلاف بعض الأصحاب يودي بهم إلى الكراهية والحقد بل وأحيانا يؤدي بهم إلى الكيد والأذية نعوذ بالله من أمراض القلوب.

([36]) هنيئاً لمن كانت خاتمته حسنة أولئك من الذين أنعم الله عليهم وثبتهم بالقول الثابت في الحياة الدنيا وفي الآخرة نسأل الله بمنه وكرمه أن يجعلنا ووالدينا وأحبابنا ومشايخنا منهم.


حكم شرب الدخان

بسم الله الرحمن الرحيم

حكم شرب الدخان

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

من الولد على بن حمد الصالحي : إلى فضيلة الشيخ المكرم : عبدالرحمن الناصر السعدي .بعد السلام عليكم و رحمة الله وبركاته .أرجوكم الإفادة عن حكم شرب الدخان و الاتجار به على وجه التوضيح هل هو حرام أو مكروه أفتونا مأجورين ؟

الجواب : وبالله التوفيق ، نسأله الهداية لنا ولإخواننا المسلمين .

اما الدخان شربه و الاتجار به و الإعانة على ذلك فهو حرام لا يحل لمسلم تعاطيه ؛ شربا ، واستعمالا ، واتجارا ، وعلى من كان يتعاطاه أن يتوب إلى الله توبة نصوحة ، كما يجب عليه ان يتوب من جميع الذنوب ؛ وذلك أنه داخل في عموم النصوص الدالة على التحريم ، داخل في لفظها العام وفي معناه ؛ وذلك لمضاره الدينية والبدنية و المالية التي يكفي بعضها في الحكم بتحريمه ، فكيف إذا اجتمعت ؟!

فصل

- أما مضاره الدينية ودلالة النصوص على منعه وتحريمه فمن وجوه كثيرة : منها قوله تعالى : { ويحرم عليهم الخبئث} [ الأعراف 157] وقوله تعالى { ولا تلقوا بأيديكم إلى التهلكة } [ البقرة 195] ، وقوله : { ولا تقتلوا أنفسكم إن الله كان بكم رحيما } [ النساء 29] ، فهذه الآيات وما أشبهها حرم الله بهل كل خبيث أو ضار ، فكل ما يستخبث أو يضر فإنه لا يحل ، والخبث والضرر يعرف بآثاره وما يترتب عليه من المفاسد ، فهذا الدخان له مفاسد و أضرار كثيرة محسوسة كل أحد يعرفها ، وأهله من أعرف الناس بها ، ولكن إرادتهم ضعيفة ، ونفوسهم تغلبهم مع الشعور بالضرر ، وقد قال العلماء : يحرم كل طعام وشراب فيه مضرة .

- ومن مضاره الدينية : أنه يثقل على العبد العبادات والقيام بالمأمورات خصوصا الصيام ، و ما كره العبد للخير فإنه شر ، وكذلك يدعو إلى مخالطة الأرذال ، ويزهد في مجالس الأخيار حما هو مشاهد ، وهذا من أعظم النقائص أن يكون العبد مؤالفا للأشرار متباعدا عن الأخيار ، ويترتب على ذلك العداوة لأهل الخير والبغض لهم ، والقدح فيهم والزهد في طريقهم ، ومتى ابتلي به الصغار والشباب سقطوا بالمرة و دخلوا في مداخل قبيحة ، وكان ذلك عنوانا على سقوط أخلاقهم فهو باب لشرور كثيرة فضلا عن ضرره الذاتي

فصل

- و أما مضاره البدنية : فكثيرة جدا ، فإنه يوهن القوة ويضعفها ، ويضعف البصر ، وله سريان ونفوذ في البدن والعروق، فيوهن القوى ، ويمنع الإنتفاع الكلي بالغذاء ، ومتى اجتمع الأمران اشتد الخطر وعظم البلاء . ومنها : إضعاف القلب ، واضطراب الأعصاب ، وفقد شهية الطعام . ومنها : السعال ، والنزلات الشديدة التي ربما أدت إلى الإختناق وضيق النفس ، فكم من قتيل أومشرف على الهلاك . وقد قرر غير واحد من الأطباء المعتبرين أن لشرب الدخان الأثر الأكبر في الأمراض الصدرية ، وهي السل وتوابعه ، وله أثر محسوس في مرض السرطان ، وهذه من أخطر الأمراض و أصعبها . فيا عجبا لعاقل حريص على حفظ صحته وهو مقيم على شربه مع مشاهدة هذه الأضرار او بعضها ! فكم تلف بسببه خلق كثير ! وكم تعرض منهم لأكثر من ذلك ! وكم قويت بسببه الأمراض البسيطة حتى عظمت وعز على الأطباء دواؤها ! وكم أسرع بصاحبه إلى الانحطاط السريع من قوته وصحته ! ومن العجب أن كثيرا من الناس يتقيدون بإرشادات الأطباء في الأمور التي هي دون ذلك بكثير ، فكيف يتهاونون بهذا الأمر الخطير ! ذلك لغلبة الهوى و إستيلاء النفس على إرادة الإنسان ، وضعف إرادته عن مقاومتها وتقديم العادات على ما تعلم مضرته . ولا تستغرب حال كثير من الأطباء الذين يدخنون وهم يعترفون بلسان حالهم أو لسان مقالهم بمضرته الطبية ، فإن العادات تسيطر على عقل صاحبها وعلى إرادته ، ويشعر كثيرا أو أحيانا بالمضرة وهو مقيم عى ما يضره . وهذه المضار أشرنا إليها إشارة ، مع ما فيه من تسويد الفم والشفتين و الأسنان ، وسرعة بلائها وتحطمها و نآكلها بالتسوس ، و انهيار الفم والبلعوم ومداخل الطعام والشراب حتى يجعلها كاللحم المنهار المحترق تتألم مما لا يتألم منه . وكثير من أمراض الإلتهابات ناشئة عنه ، ومن تتبع مضاره وجدها أكثر مما ذكرنا .

فصل

و اما مضاره المالية : فقد صح عن النبي صلى الله عليه وسلم ( أنه نهى عن إضاعة المال ) ، و أي إضاعة أبلغ من حرقه في هذا الدخان الذي لا يسمن ولا يغني من جوع ، ولا نفع فيه بوجه من الوجوه ، حتى أن كثيرا من المنهمكين فيه يغرمون الأموال الكثيرة ، وربما تركوا ما يجب عليهم من النفقات الواجبة ، وهذا انحراف عظيم ، وضرر جسيم فصرف المال في الأمور التي لا نفع فيها منهي عنه ، فكيف بصرفه بشيء محقق ضرره ! . ولما كان الدخان بهذه المثابة مضرا بالدين والبدن والمال ، كانت التجارة فيه محرمة ، وتجارته بائرة غير رابجة ، وقد شاهد الناس أن كل متجر فيه و إن استدرج ونما ماله في وقت ما فإنه يبتلي بالقلة في آخر امره وتكون عواقبه وخيمة ، ثم إن النجديين ولله الحمد جميع علماؤهم متفقون على تحريمه ومنعه ، والعوام تبع للعلماء فلا يسوغ ولا يحل للعوام أن يتبعوا الهوى ويتأولوا ويتعللوا بأنه يوجد من علماء الأمصار من يحلله ولا يحرمه ، فإن هذا التأويل من العوام لا يحل باتفاق العلماء ، فإن العوام تبع لعلمائهم ليسوا مستقلين ، وليس لهم أن يخرجوا عن أقوال علمائهم وهذا واجبهم ، كما قال تعالى { فسئلوا اهل الذكر إن كنتم لا تعلمون }[ النحل 43] و [ الأنبياء 7] .

وما نظير هذا التأويل الفاسد الجاري على ألسنة بعض العوام –اتباعا للهوى لا اتباعا للحق والهدى –إلا كما لو قال بعضهم :يوجد بعض علماء الأمصار لا يوجبون الطمأنينة في الصلاة فلا تنكروا علينا إذا اتبعناهم ، أو يوجد من يبيح ربا الفضل فلنا أن نتبعهم ، أو يوجد من لايحرم اكل ذوات المخالب من الطير فلنا أن تنبعهم ، لو فتح هذا الباب فتح على الناس شر كثير ، وصار سببا لانحلال العوام عن دينهم ، وكل أحد يعرف أن تتبع مثل هذه الأدلة الشرعية ، ولما عليه أهل العلم ، من الأمور التي لا تحل ولا تجوز .

والميزان الحقيقي : هو مادلت عليه أصول الشرع و قواعده ، وقد دلت على تحريم الدخان ؛ لما يترتب عليه من المفاسد و المضار المتنوعة ، وكل أمر فيه ضرر على العبد : في دينه ، أو بدنه ، أو ماله من غير نفع فهو محرم . فكيف إذا تنوعت المفاسد وتجمعت ، أليس من المتعين شرعا وعقلا وطبا تركه والتحذير منه ونصيحة من يقبل النصيحة ! .

فالواجب على من نصح نفسه وصار لها عنده قدر وعزيمة أن يتوب إلى الله عن شربه ، ويعزم عزما جازما مقرونا بالاستعانة بالله لا تردد فيه ولا ضعف عزيمة فإن من فعل ذلك أعانه الله على تركه وهون عليه . ومما بهون عليه الأمر أن يعرف أن من ترك شيئا لله عوضه الله خيرا منه ، وكما أن ثواب الطاعة الشاقة أعظم مما لا مشقة فيه ، فكذلك ثواب تارك المعصبة إذا شق عليه الأمر وصعب أعظم أجرا و ثوابا ، فمن وفقه الله و أعانه على ترك الدخان فإنه يجد المشقة في أول الأمر ثم لا يزال يسلو شيئا فشيئا حتى يتم الله نعمته عليه ، فيتغبط بغضل الله عليه وحفظه و إعانته ، و ينصح إخوانه بما ينصح به نفسه والتوفيق بيد الله ، ومن علم الله من قلبه صدق النية في طلب ماعنده بفعل المأمورات وترك المحظورات يسره للبسرى ، وجنبه العسرى ، وسهل له طرق الخير كلها ، فنسأل الله أن يأخذ بنواصينا إلى الخير ، و أن يحفظنا من كل شر ، إنه جواد كريم ، رؤوف رحيم .

عبدالرحمن بن ناصر السعدي

في ربيع الأول سنة 1376

نقله من خطه الفقير إلى الله : علي الحمد الصالحي


فوائد مستنبطة من قصة يوسف

فوائد مستنبطة من قصة يوسف عليه السلام

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

بسم الله الرحمن الرحيم

الحمد لله , وصلى الله على محمد وآله وصحبه وسلم . أما بعد , فهذه فوائد مستنبطة من قصة يوسف صلى الله عليه وسلم وعلى جميع الأنبياء والمرسلين , فإن الله تعالى قصها علينا مبسوطة , وقال في آخرها : { لقد كان في قصصهم عبرة لأولي الألباب } [ سورة يوسف : الآية 111 ] والعبرة ما يعتبر به ويعبر منه إلى معان وأحكام نافعة وتوجيهات إلى الخيرات وتحذير من الهلكات ; وقصص الأنبياء كلها كذلك , لكن هذه القصة خصها الله بقوله : { لقد كان في يوسف وإخوته آيات للسائلين } [ سورة يوسف : الآية 7 ] ففيها آيات وعبر منوعة لكل من يسأل ويريد الهدى والرشاد , لما فيها من التنقلات من حال إلى حال , ومن محنة إلى محنة , ومن محنة إلى منحة , ومنه ومن ذلة ورق إلى عز وملك , ومن فرقة وشتات إلى اجتماع وإدراك غايات , ومن حزن وترح إلى سرور وفرح , ومن رخاء إلى جدب , ومن جدب إلى رخاء , ومن ضيق إلى سعة . إلى غير ذلك مما اشتملت عليه هذه القصة العظيمة , فتبارك من قصها ووضحها وبينها . فمن فوائد هذه السورة أن فيها أصولا لعلم تعبير الرؤيا , فإن علم تعبير الرؤيا علم عظيم مهم , مبناه على حسن الفهم , والعبور من الألفاظ والمحسوسات والمعنويات أو ما يناسبها بحسب حال الرائي وبحسب الوقت والحال المتعلقة بالرؤيا , وقد أثنى الله على يوسف عليه الصلاة والسلام بعلمه بتأويل الأحاديث , تأويل أحاديث الأحكام الشرعية والأحاديث المتعلقة بتعبير الرؤيا , والفرق بين الأحلام التي هي أضغاث أحلام لا تأويل لها مثل ما يراه من يفكر ويطيل تأمله لبعض الأمور , فإنه كثيرا ما يرى في منامه من جنس ما يفكر به في يقظته , فهذا النوع الغالب عليه إنه أضغاث أحلام لا تعبير له ; وكذلك نوع آخر ما يلقيه الشيطان على روح النائم من المرائي الكاذبة والمعاني المتخبطة فهذه أيضا لا تعبير لها , ولا ينبغي للعاقل أن يشغل بها فكره , بل ينبغي له أن يلهى عنها . وأما الرؤيا الصحيحة فهي إلهامات يلهمها الله للروح عند تجردها عن البدن وقت النوم , أو أمثال مضروبة يضربها الملك للإنسان ليفهم بها ما يناسبها . وقد يرى الشيء على حقيقته ويكون تعبيره هو ما رآه في منامه , فيوسف صلى الله عليه وسلم أعطاه الله من العلم ما يميز به بين المرائي الصحيحة والباطلة , والحق والباطل منها , وهذه القصة فيها الدلالة على تعبير الرؤيا من وجوه : أحدها رؤيا يوسف التي قصها على أبيه يعقوب صلى الله عليه وسلم : { إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين } [ سورة يوسف : الآية 4 ] ففسرها يعقوب صلى الله عليه وسلم بغاياتها وما تؤول إليه , وبوسائلها التي تتقدم عليها , ففسر الشمس والقمر بأبي يوسف وأمه , والكواكب الأحد عشر بإخوته , وأن الحال سيكون مآلها أن الجميع ليسجدون ليوسف ويخضعون له . ولهذا لما حصل الاجتماع ودخل أبوه وأمه وإخوته مصر , ورفع أبويه على العرش خر الجميع له سجدا وقال يوسف متذكرا ذلك التعبير والتفسير : { يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا } [ سورة يوسف : الآية 100 ] وهذا أمر عظيم تصل بيوسف الحال إلى أن يكون معظما تعظيما بليغا عند أبويه وإخوته , وكذلك عند الناس . وهذه الغاية تستدعي وسائل ومقدمات لا تحصل إلا بها , وهو العلم الكثير العظيم والعمل الصالح والإخلاص والاجتباء من الله والقيام بحق الله وحقوق الخلق . فلهذا قال في ذكر السبب الموصل لهذه الغاية الجليلة : { وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم } [ سورة يوسف : الآية 6 ] يعني لا بد أن يتم الله عليك نعمته بتعليم العلوم النافعة والأعمال الصالحة والاجتباء من الله , وحصول الأخلاق الجميلة والمقامات الجليلة , فتبشره بحصول هذه الأمور , ثم بالوصول إلى الرفعة في الدنيا والآخرة . وفي ضمن هذا التعبير من يعقوب ليوسف بشارة له وتسهيل لما سيناله من المشقات والكروب مع إخوته وفي السجن ; فإن من علم أن المكاره والمشقات تفضي إلى الخير والراحات تسلى وهانت عليه مشقتها وسهلت عليه وطأتها , وحصل بذلك من اللطف والروح بشيء عظيم . وهذا من جملة اللطف الذي أشار إليه يوسف في قوله : { إن ربي لطيف لما يشاء } [ سورة يوسف : الآية 100 ] وهذا من مقتضى حكمة الله أن المراتب العاليات لا تنال إلا بالوسائل الجليلة , ولهذا قال إن ربك عليم حكيم . ومن فوائد هذا التعبير لرؤيا يوسف بشارة عظيمة ليعقوب وأم يوسف وإخوته بحصول الرفعة والصلاح والخير , فيعقوب صلى الله عليه وسلم من أكابر الأنبياء وأفاضل الأصفياء , وأمه لها من الخير والصلاح والرفعة في الدنيا والآخرة حيث شبهت بالشمس أو بالقمر , على اختلاف القولين , وإخوة يوسف وإن كان قد جرى منهم في حق أبيهم وأخيهم من الأذية والعقوق والقطيعة ما جرى ولكن أباهم وأخاهم عفيا عنهم واستغفر الله لهم والله تعالى أرحم الراحمين . فالشمس والقمر والنجوم تضمنت النور والارتفاع , ولكنها متفاوتة في نورها بحسب التفاوت بين الأبوين وبين الإخوة , فالحاصل أن هذه الرؤيا تضمنت ما حصل ليوسف صلى الله عليه وسلم من خير الدنيا والآخرة والمقامات العظيمة والوسائل والمنن التي أوردتها هذه الأمور وما حصل لأبويه وإخوته من مشاركته في خير الدنيا والآخرة , والله تعالى أعلم . عبد الرحمن بن ناصر بن سعدي

وأما رؤيا الفتيين حيث قال أحدهما : { إني أراني أعصر خمرا وقال الآخر إني أراني أحمل فوق رأسي خبزا تأكل الطير منه } [ سورة يوسف : الآية 36 ] فتلطفوا ليوسف أن يبلغهما بتأويل رؤياهما لما شاهدوا من إحسانه للأشياء وإحسانه إلى الخلق . ففسر رؤيا من رأى أنه يعصر خمرا أنه ينجو من سجنه ويعود إلى مرتبته وخدمته لسيده , فيعصر له العنب الذي يؤول إلى الخمر , وفسر رؤيا الآخر فيقتل ثم يصلب فتأكل الطير من رأسه . فالأول رؤياه جاءت على وجه الحقيقة , والآخر رؤياه جاءت على وجه المثال وأنه يقتل , ومع قتله يصلب ولا يدفن حتى تأكل الطيور من رأسه . وهذا من الفهم العجيب والغوص على المعاني الدقيقة , وذلك أن العادة أن المقتول يدفن في الحال ولا تتمكن السباع والطيور من الأكل منه . ففهم أن هذا سيقتل ولا يدفن سريعا حتى يصل إلى هذه الحال , وفي هذا من فضيحته وخزيته وسوء مصيره الدنيوي ما تقشعر منه الجلود وحيث علم أن هذه الرؤيا صحيحة , لا بد من وقوعها , قال لهما : { قضي الأمر الذي فيه تستفتيان } [ سورة يوسف : الآية 41 ] وهذا من كمال علمه للتعبير الذي لا يعبر عن ظن وتوهم وإنما يعبر عن علم ويقين . وأما المناسبة في ذلك في أن الطيور لا تقرب الحي وإنما تتناول الميت إذا لم يكن عنده أحد , وهذا إنما يكون بعد قتله وصلبه . ومن كمال يوسف ونصحه وفطنته العجيبة أنهما لما قصا عليه رؤياهما تأنى في تعبيرها ووعدهما بتعبيرها بأسرع وقت , فقال : { لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما } [ سورة يوسف : الآية 37 ] فوعدهما بتعبيرها قبل أول طعام يأتيهما من خارج السجن ليطمئنا ويشتاقا إلى تعبيرها , وليتمكن من دعوتهما قبل التعبير ليكون أدعى لقبول الدعوة إلى الله لأن الدعوة لهما إلى الله أهم من تعبير رؤياهما . فدعاهما إلى الله بأمرين : أحدهما بحاله وما هو عليه من الوصف الجميل الذي أوصله إلى هذه الحال الرفيعة , بقوله : { ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون } [ سورة يوسف : الآيتان 37 , 38 ] الأمر الثاني : دعاهما بالبرهان الحقيقي الفطري فقال : { يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون } [ سورة يوسف : الآيتان 39 , 40 ] فإن من توحد بالكمال من كل وجه , وبالقهر للعالم العلوي والسفلي , المستحق للألوهية الكاملة , الذي خلق الخلق لعبادته وأمرهم بها وله الحكم على عباده في الدنيا والآخرة هو الذي لا ينبغي العبادة إلا له وحده دون المعبودات الناقصة المتفرقة , التي كل قوم يدعون إلهيتها , وليس فيها من معاني الإلهية شيء ولا استحقاق , وإنما هي أسماء اصطلحوا على تسميتها أسماء بلا معان فرأى صلى الله عليه وسلم دعوتهما إلى الله أولى بالتقديم على تفسير رؤياهما وأنفع لهما ولغيرهما .

وأما رؤيا الملك فإنه رأى سبع بقرات سمان يأكلهن سبع بقرات عجاف وسبع سنبلات خضر يأكلهن ويستولي عليهم سبع سنبلات يابسات ضعيفات فهالته , وجمع لها كل من يظن فيه المعرفة فلم يكن عند أحد منهم علم بتعبيرها , وقالوا : { أضغاث أحلام وما نحن بتأويل الأحلام بعالمين } [ سورة يوسف : الآية 44 ] وبعد هذا تفطن الذي خرج من السجن لحالة يوسف وما هو عليه من العلم العظيم والعلم بالتعبير , وتفطن لوصيته التي أنساه الشيطان ذكر ربه لحكمة قد فصح أمرها , وأنه لا يخرج من السجن إلا بعد اشتهاره وتميزه العظيم على الناس كلهم بتعبير رؤيا الملك , فطلب هذا الرجل من الملك أن يرسله إلى يوسف , وأنه كفيل بمعرفة تفسيره فلما جاء يوسف قال له : { يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات } فإن الملك والناس معه أرسلوني إليك لتفسرها لهم وهم في انتظار ذلك متشوقين إليه غاية التشوق , ولهذا قال : { لعلي أرجع إلى الناس لعلهم يعلمون } [ سورة يوسف : الآية 46 ] ما أهم الملك وأزعجه ولاعه , ففي الحال فسرها يوسف صلى الله عليه وسلم , وزادهم مع التفسير حسن العمل بها وحسن التدبير , فأخبرهم أن البقر السمان والسنابل السبع الخضرات هي سنون رخاء وخصب متواليات تتقدم على السنين المجدبات ; وأن البقر العجاف والسنابل اليابسات سنون جدب تليها , وأن بعد هذه السنين المجدبات عام فيه يغاث الناس وفيه يعصرون . وأنه ينبغي لهم في السنين المخصبات أن ينتهزوا الفرصة ويعدوا العدة للسنين الشديدات فيزرعون زروعا هائلة أزيد بكثير من المعتاد , ولهذا قال : { تزرعون سبع سنين دأبا } [ سورة يوسف : الآية 47 ] ومن المعلوم أن جميع السنين يزرع الناس , لكنه أراد منهم أن يزرعوا زروعا كثيرة ويبذلوا قواهم في كل ما يقدرون عليه , وأنهم يحتاطون في الغلات إذا حصلت بالتحصين والاقتصاد . فقال : { فما حصدتم فذروه في سنبله إلا قليلا مما تأكلون } [ سورة يوسف : الآية 47 ] أي احفظوا الحاصلات من الزرع حفظا تسلم به من الفساد والسوس بأن تبقى في سنابلها ويقتصدون في هذه المدة مدة الرخاء فلا يسرفون في الإنفاق , بل يأكلون القليل ويحفظون الكثير . وإن بعد هذه السنين المخصبات سيأتي عليكم سبع سنين مجدبات شديدات , تشمل الديار المصرية وما حولها , وإنها تأكل ما قدم لها مما حفظ في سنين الخصب إلا قليلا مما تحصنون . ووجه المناسبة أنه كما تقدم أن الرؤيا تعبر بحال رائيها , والمناسبات المتعلقة بها فكالرائي لها الملك الذي تتعلق به أركان الرعية وأمورها , ولهذا كانت رؤياه ليست حاصة له , بل تشمل الناس والرعية . ووجه المناسبة في تفسير البقرات والسنابل بالسنين ظاهرا في البقر من وجهين : أحدهما أنها هي التي في الغالب يحرث عليها الأرض , والحروث والزروع وتوابعها تبع للسنين في خصبها وجدبها . والوجه الثاني : البقر من المواشي التي سمنها وعجفها تبع للسنين أيضا , فإذا أخصبت سمنت وإذا جدبت عجفت وهزلت ; وكذلك السنابل تزهو الزروع وتكمل وتنمو مع كثرة الماء والسنين المخصبات , وتضعف وتيبس مع السنين المجدبات , فكانت رؤياه في البقر والسنابل من أوصاف السنين وآثارها ومن ذكر الوسائل والغايات . فالحرث للأراضي وسيلة , ونمو الزرع وحصول السمن في المواشي هو الغاية من ذلك والمقصود . وأما قوله : { ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون } [ سورة يوسف : الآية 49 ] أي يحصل للناس فيه غيث مغيث , تعيد الأراضي خصبها , ويزول عنها جدبها , وذلك مأخوذ من تقييد السنين المجدبات بالسبع ; فدل هذا القيد على أنه يلي هذه السبع ما يزيل شدتها , ويرفع جدبها ; ومعلوم أن توالي سبع سنين مجدبات لا يبقي في الأرض من آثار الخضر والنوابت والزروع ونحوها لا قليلا ولا كثيرا , ولا يرفع هذا الجدب العظيم إلا غيث عظيم ; وهذا ظاهر جدا , أخذه من رؤيا الملك ومن العجب أن جميع التفاسير التي وقفت عليها لم يذكروا هذا المعنى , مع وضوحه , بل قالوا : لعل يوسف صلى الله عليه وسلم جاءه وحي خاص في هذا العام الذي فيه يغاث الناس وفيه يعصرون . والأمر لا يحتاج إلى ما ذكروه , بل هو ولله الحمد ظاهر من مفهوم العدد , وأيضا ظاهر من السياق . فإنه جعل هذا التعبير والتفسير توضيحا لرؤيا الملك . ثم اعلم أن رؤيا الملك وتعبير يوسف لها وتدبيره ذلك التدبير العجيب من رحمة الله العظيمة على يوسف وعلى الملك وعلى الناس . فلولا هذه الرؤيا وهذا التعبير والتدبير لهجمت على الناس السنون المجدبات قبل أن يعدوا لها عدتها فيقع الضرر الكبير على الأقطار المصرية , وعلى ما جاورها , فصار ذلك رحمة بهم وبغيرهم من الخلق . ألا ترى كيف شمل الجدب البلاد المصرية وشمل البلاد الشامية وفلسطين وغيرها حتى احتاجوا إلى الاكتيال من مصر , واحتاج يوسف أن يقدر للجميع , ويوزع عليهم توزيعا عادلا فيه الرفق بالجميع والإبقاء عليهم ؟ وكان هذا العلم العظيم من يوسف هو السبب الأعظم في خروجه من السجن وتقريب الملك له من اختصاصه به وتمكينه من الأرض يتبوأ منها حيث يشاء , وهذا من إحسانه , والله لا يضيع أجر المحسنين . ومع هذا الفضل فضل الله أعظم من ذلك , يصيب برحمته من يشاء ممن يختاره , ويختص ويجمع له خير الدنيا والآخرة .

ومن فوائد هذه القصة أنه يتعين على الإنسان أن يعدل بين أولاده . وينبغي له إذا كان يحب أحدهم أكثر من غيره أن يخفي ذلك ما أمكنه , وأن لا يفضله بما يقتضيه الحب من إيثار بشيء من الأشياء , فإنه أقرب إلى صلاح الأولاد وبرهم به واتفاقهم فيما بينهم ; ولهذا لما ظهر لإخوة يوسف من محبة يعقوب الشديدة ليوسف وعدم صبره عنه وانشغاله به عنهم سعوا في أمر وخيم , وهو التفريق بينه وبين أبيه . فقالوا : { ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين } [ سورة يوسف : الآيتان 8 , 9 ] وهذا صريح جدا أن السبب الذي حملهم على ما فعلوا بيوسف من التفريق بينه وبين أبيه هو تميزه بالمحبة , خلاف ما ذكر كثير من المفسرين أن يوسف أخبرهم برؤياه - فحسدوه لذلك فإنه مناف للآية الكريمة , وسوء ظن بيوسف حيث استكتمه أبوه فقال : { يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا } [ سورة يوسف : الآية 5 ] فيوسف أبر وأعقل من أن يخبرهم بها , ولكن كثير من الإسرائيليات تروج على كثير من الناس , مع أن أقل تأمل في النصوص الشرعية يعلمهم ببطلانها . والمقصود : أن الذي حمل إخوة يوسف على ما فعلوا هو تمييز يعقوب ليوسف , ومع هذا فلا يحل هذا الأمر الشنيع . وهم يعلمون أنه لا يحل لهم , ولكنهم قالوا : افعلوا هذا الجرم العظيم وتوبوا إلى الله بعده . فلهذا قالوا : { وتكونوا من بعده قوما صالحين } [ سورة يوسف : الآية 9 ] وهذا لا يحل أن يواقع العبد الذنب بأي حالة يكون , ولو أضمر أنه سيتوب منه , فالذنب يجب اجتنابه فإذا وقع وجبت التوبة منه . ولعل من حكمة الله ورحمته بيعقوب ما قدره عليه من الفرقة التي أحدثت له من الحزن والمصيبة ما أحدثت رفعة لمقاماته في الدنيا والآخرة , ولتكون النعمة عند حصول الاجتماع لها الموقع الأكبر والشكر الكثير والثناء على الله بها , وليصل ولده يوسف إلى ما وصل إليه من المقامات الجليلة , وعسى أن تكرهوا شيئا وهو خير لكم , والله يعلم وأنتم لا تعلمون .

ومن فوائد الحث على التحرز مما يخشى ضره لقوله : { يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا } [ سورة يوسف : الآية 5 ] وما فيها من التأكيد عليهم في حفظه حين أرسله معهم ثم عند إرسال أخيه بنيامين بعد ذلك أخذ عهودهم ومواثيقهم على ذلك . فالإنسان مأمور بالاحتراز , فإن نفع فذاك , وإلا لم يلم العبد نفسه . ومنها أن من الحزم إذا أراد العبد فعلا من الأفعال أن ينظر إليه من جميع نواحيه ويقدر كل احتمال ممكن , وأن الاحتراز بسوء الظن لا يضر إذا لم يحقق بل يحترز من كل احتمال يخشى ضرره , ولو تضمن ظن السوء بالغير إذا كانت القرائن تدل عليه وتقتضيه , كما في هذه الآية , وكما قويت القرائن في قوله : { هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل } [ سورة يوسف : الآية 64 ] فإنه سبق لهم في أخيه ما سبق فلا يلام يعقوب إذا ظن بهم هذا الظن , وإن كانوا في الأخ الأخير لم يجر منهم تفريط ولا تعد .

ومنها الحذر من الذنوب , خصوصا الذنوب التي يترتب عليها ذنوب أخر ويتسلسل شرها , كما فعل إخوة يوسف بيوسف , فإنه نفس فعلهم فيه عدة جرائم في حق الله وفي حق والديه وقرابته وفي حق يوسف ; ثم يتسلسل كذبهم كلما جرى ذكر يوسف وقضيته أخبروا بهذا الكذب الفظيع ولهذا حين تابوا وخضعوا وطلبوا من أبيهم السماح : { قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين } [ سورة يوسف : الآية 97 ]

ومنها أن بعض الشر أهون من بعض ; فحين اتفقوا على التفريق بين يوسف وأبيه ورأى أكثرهم أن القتل يحصل به الإبعاد الأبدي : { قال قائل منهم لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين } [ سورة يوسف : الآية 10 ] فخفف به الشر عنهم ولهذا لما وردت السيارة الماء وأدلى واردهم دلوه تبشر بوجوده وقال : { هذا غلام } [ الآية 19 ] وكان إخوته حوله فقالوا : إنه غلام أبق منا ; وتبايعوا معهم : { وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين } [ الآية 20 ] وإنما قصدهم إبعاده والتأكيد على مشتريه منهم , صورة , أن يحتفظ به لئلا يهرب . ومن لطف الله أن الذي أخذه باعه في مصر على عزيزها , فحين رآه رغب فيه جدا وأحبه وقال لامرأته : { أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا } [ الآية 21 ] فبقي مكرما عندهم معفى عن الأشغال الشاقة وغيرها متجردا للخير . وهذا من اللطف بيوسف ولهذا قال : { وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث } [ الآية 21 ] فكان تفرغه عند العزيز من أسباب تعلمه للعلوم النافعة ليكون أساسا لما بعده من الرفعة في الدنيا والآخرة . كما أن رؤياه مقدمة اللطف , وكما أن الله أوحى إليه حين ألقاه إخوته في الجب : { لتنبئنهم بأمرهم هذا وهم لا يشعرون } [ الآية 15 ] وهذه بشارة له بالنجاة مما هو فيه , وأنه سيصل إلى أن ينبئهم بأمرهم وهم لا يشعرون . وقد وقع ذلك في قوله : { هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون } [ الآية 89 ] إلى آخر الآيات . وألطاف المولى لا تخطر على البال , ومنها أن العبرة في حال العبد بكمال النهاية لا بنقص البداية , وذلك أن إخوة يوسف جرى منهم ما جرى من هذه الجرائم , لكن في آخر أمرهم ونهايته تابوا إلى الله , وطلبوا السماح من أخيهم يوسف ومن والديهم الاستغفار , فحصل لهم السماح التام والعفو الكامل فعفا الله عنهم وأوصلهم إلى الكمال اللائق بهم . قيل إن الله جعلهم أنبياء , كما قاله غير واحد من المفسرين في تفسير الأسباط : إنهم إخوة يوسف الاثنا عشر . وقيل بل كانوا قوما صالحين ; كما قاله آخرون ; وهو الظاهر , لأن المراد بالأسباط قبائل بني إسرائيل , وهو اسم لعموم القبيلة لأولاد يعقوب الاثني عشر فهم آباء الأسباط وهم من الأسباط ولهذا في رؤيا يوسف رآهم بمنزلة الكواكب في إشراقها وعلوها , وهذه صفة أهل العلم والإيمان والله أعلم . ولهذا تفسر رؤيا الشمس والقمر والكواكب بالعلماء والصالحين وقد تفسر بالملوك , والمناسبة ظاهرة ومنها تكميل يوسف صلوات الله عليه لمراتب الصبر , الصبر الاضطراري : وهو صبره على أذية إخوته وما ترتب عليها من بعده عن أبويه وصبره في السجن بضع سنين ; والصبر الاختياري : صبره على مراودة سيدته امرأة العزيز مع وجود الدواعي القوية من جمالها وعلو منصبها وكونها هي التي راودته عن نفسه وغلقت الأبواب وهو في غاية ريعان الشباب , وليس عنده من قرابته ومعارفه الأصليين أحد . ومع هذه الأمور , ومع قوة الشهوة , منعه الإيمان الصادق والإخلاص الكامل من مواقعة المحذور . وهذا هو المراد بقوله : { لولا أن رأى برهان ربه } [ الآية 24 ] فهو برهان الإيمان الذي يغلب جميع القوى النفسية فكان هو مقدم السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله , وهو رجل دعته امرأة ذات منصب وجمال فقال : إني أخاف الله . ثم بعد ذلك راودته المرأة وراودته , واستعانت عليه بالنسوة اللاتي قطعن أيديهن فلم تحدثه نفسه , ولم يزل الإيمان ملازما له في أحواله حتى قال بعدما توعدته بقولها : { ولئن لم يفعل ما آمره ليسجنن وليكونن من الصاغرين قال رب السجن أحب إلي مما يدعونني إليه } [ الآيتان 32 , 33 ] فاختار السجن على مواقعة المحظور ; ومع ذلك فلم يتكل على نفسه بل استغاث بربه أن يصرف عنه شرهن , فاستجاب له ربه فصرف عنه كيدهن , إنه هو السميع العليم . وكما أنه كمل مراتب الصبر فقد كمل مراتب العدل والإحسان للرعية حين تولى خزائن البلاد المصرية , وكمل مراتب العفو والكرم حين قال له إخوته : { تالله لقد آثرك الله علينا وإن كنا لخاطئين قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين } [ الآيتان 91 , 92 ] فارتقى صلى الله عليه وسلم إلى أعلى مقامات الفضل والخير والصدق والكمال , ونشر الله له الثناء بين العالمين .

ومنها أن الإخلاص لله تعالى أكبر الأسباب لحصول كل خير واندفاع كل شر , كما قال تعالى : { كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين } [ الآية 24 ] وفي القراءة الأخرى المخلصين , أي الذين أخلصهم الله بخالصة ذكر الدار وهما متلازمتان , فأخلصهم لإخلاصهم له , فمن أخلص لله أخلصه وخلصه من الشرور , وعصمه من السوء والفحشاء .

ومنها ما دلت عليه القصة من العمل بالقرائن القوية من عدة وجوه ; منها : حين ادعت امرأة العزيز أن يوسف راودها , وقال : هي راودتني عن نفسي ; فشهد شاهد من أهلها ; أي حكم حاكم بهذا الحكم الواضح , وكانت قد شقت قميص يوسف وقت مراودتها إياه : { إن كان قميصه قد من قبل فصدقت وهو من الكاذبين } [ الآية 26 ] لأنه يدل على إقباله عليها وأن المراودة صادرة منه . { وإن كان قميصه قد من دبر فكذبت وهو من الصادقين } [ الآية 27 ] فكان هذا هو الواقع , لأنها تريده وهو يفر منها ويهرب عنها فقدت قميصه من خلفه , فتبين لهم أنها هي المراودة في تلك الحال ; وبعد ذلك اعترفت اعترافا تاما حيث قالت : { الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين } [ الآيتان 51 , 52 ] ومن العمل بالقرائن وجود الصواع في رحل أخيه وحكمهم عليه بأحكام السرقة لهذه القرينة القوية .

ومنها أنه ينبغي للعبد أن يبعد عن أسباب الفتن , ويهرب منها عند وقوعها , كما فعل يوسف حين راودته امرأة العزيز . واعلم أن كثيرا من المفسرين ذكروا في تفسير البرهان الذي رآه يوسف حين اعتصم عن الفاحشة إسرائيليات تنافي العقل والدين , وتعافي ما عليه الرسل من الكمال حيث قال بعضهم : تبدى له جبريل في الهوى , أو تبدى له يعقوب عاضا على إبهاميه أو ما أشبه ذلك من الأمور , التي لو حصلت على أفجر الناس لامتنع من فجوره , فكلها باطلة . وكذلك من الأقوال الباطلة ما قاله بعضهم في قوله : { ولقد همت به وهم بها } [ الآية 24 ] أي هم أن يضربها - وهذا تحريف ظاهر . وصاحب هذا القول أراد الفرار من الهم المعروف خشية أن يكون فيه نقص وتنقيص للأنبياء محذور في ذلك , فإن الهم والهوا ونحوها إذا قاومه العبد وقدم عليه الخوف والإيمان فهو كمال , كما قال تعالى : { ولمن خاف مقام ربه جنتان } [ سورة الرحمن : الآية 46 ] . وكما ثبت في الصحيح مرفوعا : من هم بسيئة فلم يعملها كتبها الله حسنة كاملة - فإنه إنما تركها من جرائي , أي تركه لها لأجل الله خوفا من عقابه ورجاء لثوابه من أكبر العبادات والله أعلم .

ومنها ما عليه يوسف , صلوات الله عليه , من الجمال الظاهر الذي أخذ بلب امرأة العزيز وشغفها حبا . وحين رأته النسوة قطعن أيديهن وأكبرنه وقلن : { حاش لله ما هذا بشرا إن هذا إلا ملك كريم } [ الآية 31 ] ومن الجمال الباطن وهو العفة والإخلاص الكامل والصيانة .

ومنها أنه ينبغي للعبد أن يلتجئ إلى الله عند خوف الوقوع في فتن المعاصي والذنوب , مع الصبر والاجتهاد في البعد عنها , كما فعل يوسف ودعا ربه قال : { وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين } [ الآية 33 ] وإن العبد لا حول له ولا قوة ولا عصمة إلا بالله , فالعبد مأمور بفعل المأمور وترك المحظور والصبر على المقدور مع الاستعانة بالملك الشكور .

ومنها فضل الإيمان الكامل واليقين والطمأنينة بالله وبذكره حيث اتصف بها يوسف صلى الله عليه وسلم فأوجبت له الثبات في أموره كلها والاشتغال فيما هو يصدره من وظائفه الحاضرة , وهو في أحواله وتنقلاته مطمئن القلب ثابت النفس ليس عنده قلق لبعده عن أبيه وأحبابه , مع ما يعلمه من شدة الشوق والحب المفرط بينه وبين والديه خصوصا أبوه يعقوب , وهو يعلم المكان الذي هو فيه ويتمكن من مراسلته , ولكن اقتضت حكمة الله أن لا يحصل اللقاء إلا في تلك الحال التي اشتدت مشقتها وعظمت شدتها , فأعانه الله وأيده بروح منه , وهذا من أجل ثمرات الإيمان .

ومنها أنه لا بأس بالاستعانة بالمخلوق في الأمور العادية التي يقدر عليها بفعله أو قوله وإخباره كما قال يوسف للذي ظن أنه ناج منهما : { اذكرني عند ربك } [ الآية 42 ] ومن كمال إخلاص يوسف وكمال خلقه أنه لم يعاتب هذا الذي وصاه أن يذكره عند ربه فنسي , وجاءه يسأله عن رؤيا الملك , فأجابه , ولم يعاتبه أو يعنفه أو يعامله بسوء خلق . وبحسن الخلق تحصل للعبد الحياة الطيبة العاجلة والآجلة .

ومنها أن الإنسان إذا وجهت له تهمة هو بريء منها لا يلام على طلب الطرق والوسائل التي يحصل بها الوضوح والبيان العام للناس , كما فعل يوسف صلى الله عليه وسلم مع طول مكثه لما جاءه الرسول يستدعيه للحضور عند الملك , قال : { ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن } [ الآية 50 ] إلى آخر الآية , حيث بان لكل أحد براءته التامة التي لا شبهة فيها فلم يخرج من السجن لمواجهة الملك إلا في حالة براءته وهيبته ورفعته وتعظيم منهم لعلمه وفضله ونزاهته عليه الصلاة والسلام .

ومن ذلك أن يوسف صلى الله عليه وسلم جمع لهم بين تعبير رؤيا الملك وبين ما ينبغي لهم أن يفعلوه ويدبروه في سنين الخصب , للاستعداد لسنين الجدب ; وحين قال له الملك : { إنك اليوم لدينا مكين أمين } [ الآية 54 ] أي تتمكن من أمور المملكة وتدابيرها , مفوض إليه الأمور لأمانته وكفاءته وكمال الثقة به , فالملك هو الذي ابتدأ توليته وتفويض الأمور إليه , وهو الذي اقترح أن يكون على خزائن الأرض وجبايتها وتصريفها لأجل عموم المصلحة , ولهذا قال : { اجعلني على خزائن الأرض إني حفيظ عليم } [ الآية 55 ] أي أحفظ الحاصلات والغلات وأعلم كيفية تصريفها وتدبيرها , فحينئذ أعتني في سنين الخصب بالزروعات الهائلة وجباها في مخازنها , وفي سنبلها , وأجتهد في الاقتصاد في أكلهم أيام السنين الخصيبة لتتوفر الغلال ويكون لها النفع العام . فحين جاءت السنون المجدبات وعم الجدب للأقطار المصرية وما جاورها من الأقطار , وفني ما عند الناس جعلوا يقصدون مصر من كل جهة , جعل يكيل لهم كيل العدل والاقتصاد بحسب الحاجة , لا يزيد كل واحد على حمل البعير خوفا من ألا يحتاجه المحتكرون ويحصل الضرر على المحتاجين المعوزين . ولهذا من جملة ما عالج إخوة يوسف أباهم لإرسال بنيامين معهم أن قالوا : { ونزداد كيل بعير } [ الآية 65 ] أي إذا كان معنا حصل لنا زيادة كيل بعير لأن عائلة يعقوب كثيرون , يحتاجون إلى ميرة كثيرة , فحصل لهذه الأعمال الجليلة على يد يوسف نفع للخلق عظيم , وإزالة ضرورات ودفع حاجات وتهوين للشدات والكربات .

ومنها مشروعية الضيافة , وأنها من سنن الرسل , وقررتها هذه الشريعة لقول يوسف : { ألا ترون أني أوفي الكيل وأنا خير المنزلين } [ الآية 59 ]

ومنها أن استعمال الأسباب الواقية من العين أو غيرها غير ممنوع بل جائز , أو مستحب بحسب حاله , وإن كانت جميع الأمور بقضاء الله وقدره , لكن الأسباب الواقية أو الدامغة من قضاء الله وقدره , بشرط أن يفعلها العبد وهو معتمد على مسببها , لأن يعقوب عليه السلام حين أراد أن يوصي بنيه لما أرسل بنيامين معهم , قال : { يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت } [ الآية 67 ] وأخبر تعالى أنهم امتثلوا أمر أبيهم , وأن هذا الأمر لم يغن شيئا إلا حاجة في نفس يعقوب قضاها وهو شفقة الوالد على أولاده , والشريعة جاءت بإثبات الأسباب النافعة الدينية والدنيوية , والحث عليها , مع الاستعانة بالله , كما ثبت عنه صلى الله عليه وسلم أنه قال : ( احرص على ما ينفعك واستعن بالله ) .

ومنها جواز استعمال الحيل والمكايد التي يتوصل بها إلى حق من الحقوق الواجبة والمستحبة أو الجائزة , كما استعمل يوسف ذلك مع أخيه , حيث وضع السقاية في رحل أخيه , ثم أذن مؤذن بعد رحيلهم : { أيتها العير إنكم لسارقون } - إلى قوله - { فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك } [ الآيات : 70 - 75 ] فعمل مع أخيه هذا العمل ليتوصل به إلى بقائه عنده من غير شعور منهم . فلما تقرر عندهم أنه هو الذي أخذ الصواع استفتاهم عن حكم السارق في دينهم فقالوا : { جزاؤه من وجد في رحله فهو جزاؤه } [ الآية 75 ] أي جزاء السارق أن يتملكه المسروق منه ; فحكموا على أنفسهم هذا الحكم الذي هو المقصود ليوسف . ولو أجرى عليه حكم ملك مصر لكان له حكم آخر . فيسر الله هذا العمل وهذا الحكم ليبقى أخوه عنده . فالحيل التي على هذا النوع لا حرج فيها وإنما المحرم الحيل والمكايد التي يتوصل بها إلى إحلال المحرمات أو إسقاط الواجبات .

ومنها استعمال المعاريض عند الحاجة إليها ; فإن في المعاريض مندوحة عن الكذب , وذلك من وجوه , منها قوله : { ثم استخرجها من وعاء أخيه } [ الآية 75 ] ولم يقل سرقها ; وكذلك قوله : { معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده } [ الآية 79 ] ولم يقل : " من سرق متاعنا " . وإذا قيل : إن هذا اتهام للبريء . قيل : إنما فعل ذلك بإذن أخيه ورضاه ; وإذا رضي زال المحذور .

ومنها أن الإنسان لا يحل له أن يشهد إلا بما يعلم لقولهم : { وما شهدنا إلا بما علمنا } [ الآية 81 ] وإن العلم يحصل بإقرار الإنسان على نفسه , وبوجود المسروق ونحوه معه وفي يده أو رحله . وفيها أن وجود المسروق بيد السارق بينة وقرينة على أنه السارق , ولذلك حكم وحكموا على أخي يوسف بحكم السارق .

ومنها هذه المحنة العظيمة التي امتحن الله بها نبيه وصفيه يعقوب عليه السلام , حيث قضى بالفراق , بينه وبين يوسف , هذه المدة الطويلة التي يغلب على الظن أنها تبلغ ثلاثين سنة فأكثر , من ذلك أنه بقي مدة في بيت العزيز قبل السجن في الإمكان أن تكون من سبع السنين إلى العشر أو نحو ذلك , على وجه الحرص والحزر , ثم مكث بضع سنين في السجن , والأكثر أنها سبع سنين , ثم بعد خروجه دخلت السبع السنين المخصبات , فهذه نحو إحدى وعشرين سنة , ثم دخلت السبع المجدبات وتردد إخوة يوسف إليه مرات , والظاهر أن اللقاء كان في آخرها , فهذه تقارب الثلاثين ونحوها ; وهو في هذه المدة لم يفارق الحزن قلبه , وهو دائم البكاء حتى ابيضت عيناه من الحزن وفقد بصره وهو صابر لأمر الله , محتسب الثواب عند الله , قد وعد من نفسه الصبر , ولا شك أنه وفى بذلك . ولا ينافي ذلك قوله : { إنما أشكو بثي وحزني إلى الله } [ الآية 86 ] فإن الشكوى إلى الله لا تنافي الصبر , وإنما ينافي الصبر الشكوى إلى المخلوق .

ومنها : إن الفرج مع الكرب . فإنه لما اشتد الكرب بيعقوب وقال : يا أسفي على يوسف , قال : { يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييئس من روح الله إلا القوم الكافرون } [ الآية 87 ] وهم حين دخلوا على يوسف وقفوا بين يديه موقف المضطر , فقالوا : { يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة } [ أي قليلة حقيرة لا تقع الموقع ] { فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين } [ الآية 88 ] فحينئذ لما بلغ الضر منتهاه من كل وجه , عرفهم بنفسه , فحصل بذلك البشارة الكبرى لأبويه وإخوته وأهلهم , وزال عنهم الضر والبأساء , وخلفه السرور والفرح والرخاء .

ومنها أن الله يبتلي أنبياءه وأصفياءه بالشدة والرخاء , والسرور والحزن , واليسر والعسر , ليستخرج منهم عبوديته في الحالين بالشكر عند الرخاء والصبر عند الشدة والبلاء , فتتم عليهم بذلك النعماء كما ابتلى يعقوب ويوسف , وكذلك غيرهم من أنبيائه وأصفيائه .

ومنها جواز إخبار الإنسان بما يجد , وما هو فيه من مرض أو فقر أو غيرهما على غير وجه التسخط , لقول إخوة يوسف : مسنا وأهلنا الضر - وأقرهم يوسف على ذلك .

ومنها فضيلة التقوى والصبر , وأن كل خير في الدنيا والآخرة فمن آثارهما , وأن عاقبة أهلهما أحسن العواقب , لقوله : { قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين } [ الآية 90 ] وإن إخبار العبد من نفسه بحصول التقوى والصبر إذا كان صدقا وفي ذلك مصلحة من باب التحدث بنعمة الله . قال الله تعالى : { وأما بنعمة ربك فحدث } [ سورة الضحى : الآية 11 ] تشمل نعم الدنيا ونعم الدين , وأن الله يجمع للمتقين بين خير الدنيا والآخرة , كما في هذه الآية والآية السابقة وهي قوله : { نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين ولأجر الآخرة خير للذين آمنوا وكانوا يتقون } [ الآيتان 56 , 57 ] وأنه ينبغي على العبد أن يتذكر في حال الرخاء والسرور حالة الحزن والشدة , ليزداد شكره وثناؤه على الله . ولهذا قال يوسف : { وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو } [ الآية 100 ]

ومنها أنه ينبغي للعبد أن يتضرع إلى الله دائما في تثبيت إيمانه , ويعمل الأسباب لذلك : يسأل الله حسن الخاتمة وتمام النعمة , ويتوسل بنعمه الحاصلة إلى ربه أن يتمها عليه , ويحسن له العاقبة , كما قال يوسف صلى الله عليه وسلم : { رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين } [ الآية 101 ] وليس هذا من يوسف تمنيا للموت , كما ظنه بعضهم , بل هو دعاء لله أن يحسن خاتمته ويتوفاه على الإسلام , كما يسأل العبد ربه ذلك كل وقت

ومنها ما من الله به على يوسف من حسن عفوه عن إخوته , وأنه عفا عما مضى ووعد في المستقبل أن لا يثرب عليهم , ولا يذكر منه شيئا لأنه يجرحهم ويحزنهم وقد أبدوا الندامة التامة ولأجل هذا قال : { من بعد أن نزغ الشيطان بيني وبين إخوتي } [ الآية 100 ] ولم يقل : من بعد أن نزغهم , بل أضاف الفعل إلى الشيطان , الذي فرق بينه وبين إخوته . وهذا من كمال الفتوة وتمام المروءة .

ومنها ما في هذه القصة العظيمة من البراهين على رسالة محمد صلى الله عليه وسلم حيث قصها على الوجه المطابق , وهو لم يقرأ من الكتب السابقة شيئا , ولا جالس من له معرفة بها , ولا تعلم من أحد , إن هو إلا وحي أوحاه الله إليه . ولهذا قال : { تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا } [ سورة هود : الآية 49 ] كما ذكر الله هذا المعنى في قصته وغيره من الأنبياء , لأن الغيوب نوعان ; أمور سابقة قد اندرس علمها نبأه الله بها , وأمور مستقبلة قد نبأه الله بها قبل أن تقع , فوقعت , ولا تزال تقع شيئا بعد شيء مطابقة لما أخبر به صلى الله عليه وسلم في كتاب الله وفي سنة رسوله , وكلها براهين على رسالته .

وفي قوله تعالى : { إن النفس لأمارة بالسوء إلا ما رحم ربي } [ الآية 53 ] دليل على أن هذا وصف النفس من حيث هي , وأنها لا تخرج عن هذا الوصف إلا برحمة من الله وعناية منه , لأن النفس ظالمة جاهلة , والظلم والجهل لا يأتي منهما إلا كل شر , فإن رحم الله العبد ومن عليه بالعلم النافع وسلوك طريق العدل في أخلاقه وأعماله خرجت نفسه من هذا الوصف , وصارت مطمئنة إلى طاعة الله وذكره , ولم تأمر صاحبها إلا بالخير , ويكون مآلها إلى فضل الله وثوابه . قال تعالى : { يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلي في عبادي وادخلي جنتي } [ سورة الفجر : الآيات 27 - 30 ] فعلى العبد أن يسعى في إصلاح نفسه وإخراجها من هذا الوصف المذموم , وهو أنها أمارة بالسوء , وذلك بالاجتهاد وتخلقها بأحسن الأخلاق وسؤال الله على الدوام , وأن يكثر من الدعاء المأثور : اللهم اهدني لأحسن الأعمال والأخلاق , لا يهدي لأحسنها إلا أنت , واصرف عني سيئ الأعمال والأخلاق , لا يصرف عني سيئها إلا أنت .

وفي تضاعيف القصة فضيلة العلم من وجوه كثيرة , وبيان أنه سبب الرفعة في الدنيا والآخرة , وسبب صلاح الدين والدنيا . فيوسف صلى الله عليه وسلم لم ينل ما نال إلا بالعلم , ولهذا قال له أبوه : { وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث } [ الآية 6 ] وامتن عليه وقت مكثه عند عزيز مصر بالتجرد للعلم , وحاز مقام الإحسان بالعلم , وخرج من السجن في حال العز والكرامة بالعلم , وتمكن عند ملك مصر واستخلصه لنفسه حين كلمه وعرف ما عنده من العلم ودبر أحوال الخلق في الممالك المصرية بإصلاح دنياهم وحسن تدبيره في حفظ خزائن الأرض وتصريفها وتوزيعها بالعلم , وعند نهاية أمره توسل إلى ربه أن يتولاه في الدنيا بالعلم , حيث قال : { رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين } [ الآية 101 ] ففضائل العلم وثمراته الجليلة العاجلة والآجلة لا تعد ولا تحصى .

وفيها أن شفاء الأمراض , كما يكون بالأدوية الحسية يكون بأسباب ربانية , بل يحصل بهذا النوع من أنواع الشفاء ما لا يحصل بغيره . فيعقوب عليه السلام , قد ابيضت عيناه من الحزن وذهب بصره , فجعل الله شفاءه وإبصاره بقميص يوسف حين ألقاه على وجهه , فارتد بصيرا لما كان فيه من رائحة يوسف الذي كان داء عينيه من حزنه عليه , فصار شفاؤه الوحيد مع لطف الله في قميص جسده . ومن قال : إن القميص من الجنة فليس عنده بذلك دليل , والله قادر على أن يشفيه من دون سبب , ولكنه حكيم , جعل الأمور تجري بأسباب ونظامات قد تهتدي العقول إلى معرفتها وقد لا تهتدي . ونظير ذلك أيوب صلى الله عليه وسلم ; وصل به المرض والضر إلى حالة تعذر منها الشفاء وأعيت الأطباء , فحيث أراد الله شفاءه أمره أن يركض برجله الأرض فأنبع له عينا باردة وأمره أن يشرب منها ويغتسل , فأذهب الله ما في باطنه وظاهره من هذا الضرر , وعاد كأحسن ما أنت راء . قال تعالى : { اركض برجلك هذا مغتسل بارد وشراب } [ سورة ص : الآية 42 ] فهو تعالى يشفي العباد بأدوية وأسباب حسية وبأسباب ربانية معنوية : { وإن يمسسك الله بضر فلا كاشف له إلا هو } [ سورة الأنعام : الآية 17 ] كما أنه تعالى يوجد الأشياء بأسباب حسية معلومة وبأسباب ربانية لا تهتدي العقول إليها , كما في معجزات الأنبياء وكرامات الأولياء وآياته النفسية والكونية , وهو المحمود على هذا وعلى هذا .

ومنها جواز سؤال الخلق , خصوصا الملوك عند الضرورة لقول إخوة يوسف : { يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين } [ الآية 88 ] فإنهم سألوا المحاباة في المعاملة والصدقة بدون عوض , وإنما قلت : خصوصا الملوك لأن الملوك لا يسألون من أموالهم الخاصة وإنما يسألون من بيت المال الذي هو للمصالح العمومية , وأهم المصالح دفع ضرورة المضطرين .

ومن فوائد القصة أن الجهل - كما يطلق على عدم العلم - فإنه يطلق على عدم الحلم , وعلى ارتكاب الذنب , لقوله تعالى : { وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين } [ الآية 33 ] وقوله : { هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون } [ الآية 89 ] ليس المعنى في ذلك عدم العلم وإنما هو عدم العمل به , واقتحام الذنوب , ومنه قول موسى صلى الله عليه وسلم : { أعوذ بالله أن أكون من الجاهلين } [ سورة البقرة : الآية 67 ] وقوله : { إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب } [ سورة النساء : الآية 17 ] وكل من عصى الله فهو جاهل باعتبار عدم العمل بالعلم , لأن العلم الحقيقي ما زال الجهل به وأوجب العمل .

ومنها قوله تعالى : { ولمن جاء به حمل بعير وأنا به زعيم } [ الآية 72 ] استدل به على ثلاثة أبواب من أبواب العلم : باب الجعالة , وباب الضمان , وباب الكفالة . لأن قوله : { ولمن جاء به حمل بعير } من نوع الجعالة , وهو أن يجعل شيئا معلوما أو مقاربا للمعلوم كحمل البعير , لأنه متعارف لمن يعمل له عملا معلوما وعملا مجهولا وهي جائزة لما فيها من مصلحة الجاعل والعامل , وقوله : { وأنا به زعيم } أي ضامن وكفيل , وهي من عقود التوثقة بالحقوق التي يتم بها توسيع المعاملات وإصلاحها .

ومنها : أن العمل بالشريعة فيه إصلاح الأرض والبلاد , واستقامة الأمور ; والعمل بالمعاصي من سرقة وغيرها فيها فساد ذلك . لقولهم : { تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين } [ الآية 73 ] وكم في القرآن من التصريح أن العمل بالمعاصي ومخالفة الرسل فساد للأرض , ومتابعة الرسل هو الصلاح المطلق , صلاح الدين والدنيا .

ومنها الدلالة على الأصل الكبير الذي أعاده الله وأبداه في كتابه : أن لكل نفس ما كسبت من الخير والثواب , وعليها ما اكتسبت من الشر والعقاب , وأنه لا تزر وازرة وزر أخرى , لقوله : { معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون } [ الآية 79 ]

ومنها الحث على فعل الأسباب الجالبة للخيرات والحافظة من الكريهات ; وفي القصة مواضع تدل على هذا الأصل الكبير ; وتمام ذلك أن يقوم بالأسباب مستعينا بالله , واثقا به ; وقد عمل يعقوب عليه السلام الأسباب التي يقدر عليها في استحفاظ أولاده ليوسف , ثم لأخيه حين أرسله معهم , وقال مع ذلك : { فالله خير حافظا وهو أرحم الراحمين } [ الآية 64 ] وكذلك على العبد إذا همته المصائب وحلت به النكبات عليه أن يصبر ويستعين بالله على ذلك . قال يعقوب صلى الله عليه وسلم حين عمل إخوة يوسف ما عملوا بيوسف , وحلت به المصيبة الكبرى : { والله المستعان على ما تصفون } [ الآية 18 ] وذلك أن الصبر على الطاعات . والصبر عن المحرمات والصبر على المصيبات لا يتم وينجح صاحبه إلا الاستعانة بالله , وأن لا يتكل العبد على نفسه . قال يوسف : { وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين } [ الآية 33 ]

الفصل الثامن الإرشاد إلى طريق الجدال النافع والمقابلة بين الحق والباطل ومن فوائد القصة الإرشاد إلى طريق نافع من طرق الجدال , والمقابلة بين الحق والباطل , وهو بيان ما في الحق من الخير والمنافع العاجلة والآجلة , وما في الباطل من ضد ذلك . قال تعالى في دعوة يوسف للتوحيد : { يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار } [ الآية 39 ] فذكر ما في الشرك من القبح وسوء الحال واتباع الظنون الباطلة , وأن كل طائفة من الشرك لهم معبود , إما نار أو صنم أو قبر أو ميت , أو غير ذلك من المعبودات المتفرقة التي لا تملك لنفسها ولا لأهلها نفعا ولا ضرا , ولا موتا ولا حياة ولا نشورا . وكل طائفة تضلل الأخرى , وكلهم ضالون هالكون , فهل هذه الأرباب والمعبودات خير أم الله الواحد القهار ؟ فذكر له ثلاثة أوصاف عامة عظيمة : أنه الله الذي له الأسماء والصفات العليا , ومنه النعم كلها وبذلك استحق أن يكون الله المألوه , إله أهل الأرض وأهل السماء , وهو الذي في السماء إله وفي الأرض إله وأنه الواحد المتفرد بكل صفة كمال , المتوحد بنعوت الجلال والجمال , الذي لا شريك له في شيء من الأفعال ; وأنه القهار لكل شيء ; فجميع العالم العلوي والسفلي كلهم مقهورون بقدرته , خاضعون لعظمته , متذللون لعزته وجبروته , فمن هذه صفاته العظيمة هو الذي لا تنبغي العبادة إلا له وحده , لا شريك له .

ومنها : أن الدين المستقيم , الذي عليه جميع الرسل وأتباعهم هو عبادة الله وحده لا شريك له , لقوله : { إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم } [ الآية 40 ] فهو الدين المستقيم , المقيم للعقائد والأخلاق والأعمال , الذي لا تستقيم أمور الدين والدنيا إلا به .

ومنها وجوب الاعتراف بنعم الله الدينية والدنيوية , لقوله : { ذلك من فضل الله علينا } [ الآية 38 ] فهو الذي من بالعافية والرزق وتوابع ذلك , وهو الذي من بنعمة الإسلام والإيمان والطاعة وتوابع ذلك , فعلى العبد أن يعترف بها بقلبه , ويتحدث بها ويستعين بها على طاعة المنعم .

ومنها أن الإحسان في عبادة الله والإحسان إلى العباد سبب ينال به العلم وتنال به خيرات الدنيا والآخرة ; لقوله : { ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين } [ الآية 22 ] وقوله : { نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين ولأجر الآخرة خير للذين آمنوا وكانوا يتقون } [ الآيتان 56 , 57 ] فجعل الله الإحسان سببا لنيل هذه المراتب العالية .

ومنها أن النظر إلى الغايات المحبوبة يهون المشاق المعترضة في وسائلها , فمتى علم العبد عاقبة الأمر وما يؤول إليه من خير الدنيا والآخرة هانت عليه المشقة , وتسلى بالغاية لقوله تعالى : { وأوحينا إليه لتنبئنهم بأمرهم هذا وهم لا يشعرون } [ الآية 15 ] فأوحى إلى يوسف في هذه الحال المزعجة أن الأمر سيكون إلى خير وسعة , وبعد هذه الإهانة الصادرة من إخوتك لك ستكون لك الأثرة عليهم والعاقبة الحميدة ; وفي هذا من اللطف والتسلية وتخفيف البلاء ما هو من أعظم نعم الله على العبد , ولهذا المعنى الجليل يذكر الله عباده عند المشاق والأمور المزعجة ما يترتب على ذلك من الثواب والخير والطمع في فضله . قال تعالى : { إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون } [ سورة النساء : الآية 104 ] وقوله تعالى : { وأجمعوا أن يجعلوه في غيابة الجب } [ الآية 15 ] دليل على رجوعهم كلهم إلى رأي من قال : { لا تقتلوا يوسف وألقوه في غيابة الجب } [ الآية 10 ] كما أن قوله : { وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين فاستجاب له ربه فصرف عنه كيدهن } [ الآيتان : 33 , 34 ] دليل على أن النسوة ساعدن امرأة العزيز على يوسف , وجعلن يغرينه بهذا العمل , فبعد ما رأين من جمال يوسف الباهر ما رأين أصبحن لامرأة العزيز مساعدات بعد أن كن قبل ذلك عاتبات عليها بقولهن : { امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين } [ الآية 30 ]

ومنها أن العقود تنعقد بما يدل عليها من قول وفعل , لا فرق بين عقود التبرعات وعقود المعاوضات , لأن يوسف صلى الله عليه وسلم ملك إخوته بضاعتهم التي اشتروا بها ميرتهم من حيث لا يشعرون , ولما فتحوا متاعهم وجدوا بضاعتهم في رحالهم , الآية , وذلك من دون إيجاب وقبول قولي , لأن الفعل والرضى يدل على ذلك .

إذا قيل : كيف خفي موضع يوسف على يعقوب وما بينه وبينه إلا مسافة قليلة مع طول المدة وقوة الداعي الملح وعلمه أنه على الوجود وحرصه الشديد على لقياه ؟ فالجواب : ليس ذلك بغريب على قدرة الله , فإن الأسباب , وإن قويت جدا , لا خروج لها عن قضاء الله وقدره ; فإن الله تعالى أراد ألا يحصل الاجتماع إلا في الوقت الذي أجله والحالة التي أرادها , لما له في ذلك من الحكم العظيمة , ومتى أراد الله شيئا في وقت مخصوص قدر من الأسباب الحسية أو المعنوية ما يمنع حصوله قبل ميقاته , كما يقدر من الأسباب ما يحصل به ما أراد ; فالأسباب بيد العزيز الحكيم . وليس هذا بأغرب من قضية بني إسرائيل في التيه , وهم أمة عظيمة , والتيه مسافة قصيرة , وهم بين أظهري قرى ومدن كثيرة . والمدة أربعون سنة , لم يهتدوا طريقا إلى مقصدهم , ولم يتيسر لهم من يرشدهم إلى قصدهم . وكذلك أصحاب الكهف مكثوا في كهفهم ثلثمائة وتسع سنين وهم في غار قريب من مدينة عظيمة لم يصل إليهم أحد في هذه المدة الطويلة لأمر يريده الله . فهذه الأمور وما أشبهها دليل على كمال قدرة الله وحكمته , مع أن يوسف صلى الله عليه وسلم بقي مدة الله علم بها وهو في بيت العزيز , ثم مدة وهو في السجن , ثم ترقى إلى تدبير الملك . ومتى يخطر ببال أحد أن ينتقل من الرق والسجن إلى الملك العظيم ؟ ثم إنه وقت توليه يغلب على الظن أنه اشتهر عند الناس باسم المنصب والوزير للملك , ولا يكاد أحد يعرف اسمه , كما هو الغالب على الملوك وأشباههم , ولهذا تردد إخوته عليه فعرفهم وهم لا يعرفونه , لما هو فيه من بهجة الولاية ; وأيضا قد فارقوه وهو صغير ولم يروه إلا بعد ما كبر . ومعلوم أن أوصاف الإنسان تتغير إذا وصل إلى سن الكهولة , والله أعلم . هذا من جهة يعقوب وأولاده , أما من جهة يوسف فإنه قد علم وقصد التأخير ليبلغ الكتاب أجله , ولهذا تردد عليه إخوته وقد عرفهم ولم يعرفهم بنفسه , ولم يستدع بأبويه وأهله إلا في نهاية الأمر .

قوله تعالى عن يعقوب - في أول ما صنع أبناؤه بأخيهم يوسف - : { بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون } [ الآية 18 ] وقوله عندما اشتد به الأمر , حين احتبس الابن الآخر , : { بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم } [ الآية 83 ] في هذا دليل على أن أصفياء الله إذا نزلت بهم الكوارث والمصيبات قابلوها في أول الأمر بالصبر والاستعانة بالمولى , وعند ما ينتهي وتبلغ الشدة منهاها , يقابلونها بالصبر والطمع في الفرج والرجاء فيوفقهم الله للقيام بعبوديته في الحالتين ; ثم إذا كشف عنهم البلاء قابلوا ذلك بالشكر والثناء على الله وزيادة المعرفة بلطفه لقول يوسف : { يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم } [ الآية 100 ] ومنها قوله تعالى : { معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون } [ الآية 79 ] يدل على أنه لا تزر وازرة وزر أخرى ; ويؤخذ منه مسألة دقيقة , وهو أن الإحسان إنما يكون إحسانا إذا لم يتضمن فعل محرم أو ترك واجب , فإنهم طلبوا من يوسف أن يحسن إليهم بترك هذا الأخ أن يذهب إلى أبيه ويأخذ أحدهم بدله ; فامتنع وقال : { معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون } [ الآية 79 ] فالإحسان إذا تضمن ترك العدل كان ظلما , ولهذا كان تخصيص بعض الأولاد على بعض , وبعض الزوجات على بعض - وإن كان إحسانا إلى المخصص والمفضل - لا يجوز لأنه ترك للعدل , وكذلك ما أشبه ذلك , والله أعلم .

ومنها أن آيات الله أيما ينتفع بها السائل المستهدي الذي قصده معرفة الحق وأتباعه لقوله : { لقد كان في يوسف وإخوته آيات للسائلين } [ الآية 7 ] أما الغافلون المعرضون أو المعارضون المعاندون فإنه يصدق عليهم قوله تعالى : { إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الأليم } [ سورة يونس : الآيتان 96 , 97 ] فالنظر في آيات الله المتلوة وآيات الله الكونية تنفع من قصده الحق , كما قال تعالى : { يهدي به الله من اتبع رضوانه سبل السلام } [ سورة المائدة : الآية 16 ] وكم في القرآن تقييد الانتفاع بهذا القيد مثل : إن في ذلك لآيات للمؤمنين , لآيات للموقنين , لآيات لأولي الألباب , لأولي الألباب والأبصار .

ومنها أن المشاورة نافعة في كل شيء حتى في تخفيف الشر , لهذا تشاور إخوة يوسف فيما يعملون به : قتل أو طرح في الأرض , ثم قر رأيهم على رأي من أشار عليهم بإلقائه في الجب ليلتقطه بعض السيارة . ففيه شاهد للقاعدة المشهورة : ارتكاب أخف المفسدتين أولى من أغلظهما . ولما قر القرار على أخذ من وجد الصواع في رحله وعالجوا يوسف على أخذ بدله لأجل ما يعلمون من مشقة أبيهم فامتنع خلصوا نجيا يتشاورون فقر رأيهم على رأي كبيرهم أن يبقى هو في مصر يلاحظ مسألة أخيه وهم يذهبون يميرون أهلهم ويخبرون أباهم بالقضية وتفصيلها . ولا شك أن بقاءه في مصر أهون على يعقوب وأرجى لتحصيل المطلوب وفيه نوع مواساة منه بأخويه يوسف وبنيامين , ولهذا قال : { عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم } [ الآية 83 ]

إنما لم يصدق يعقوب بنيه حين قالوا : أكله الذئب , وعملوا تلك القرائن المبررة لقولهم لأن المعلوم لا يعارضه الشك والوهم , فإنه قد علم برؤيا يوسف , وربما بغيرها ما يؤول إليه حال يوسف من تمام النعمة التي تشمله وتشمل آل يعقوب ; وفيها أيضا أنه لا ينبغي أن يغتر بمجرد صورة القرائن . ولما أتي إلى شريح امرأة مع خصمها أرسلت عينيها بالبكاء فقال لشريح بعض الحاضرين : ما أظن البائسة إلا مظلومة . فقال شريح : ألم تسمع قصة إخوة يوسف إذ أتوا أباهم عشاء يبكون , هل كانوا مظلومين أو ظالمين ؟ فكم حصل بمثل هذه التمويهات من الاغترار وقلب الحقائق . لهذا كان الأذكياء يجعلون كل احتمال على بالهم , وينظرون إلى الأمور من جميع جهاتها ونواحيها .

وتدل القصة على أن الولايات الكبار والصغار لا بد لمتوليها أن يكون كفوا في قوته وأمانته وعلمه بأمور الولاية , لأن الملك لما كلم يوسف ورأى من علمه وخبرته بالأمور وحسن نظره استخلصه لنفسه وقال : { إنك اليوم لدينا مكين أمين } [ الآية 54 ] وقال يوسف : { اجعلني على خزائن الأرض إني حفيظ عليم } [ الآية 55 ] فعلل ذلك بكمال حفظه لما تحت يده وتصرفه , وكمال علمه بوجوه المستخرج والمنصرف , وحسن التدبير , وليس في هذا طلب الولاية ابتداء كما قاله كثير من أهل العلم , بل إنه لما رأى الملك استخلصه ومكنه من الأمور , وأن الأمور كلها تحت طوعه وتدبيره , طلب من الملك تولي خزائن الأرض , فقط لأنها أهم , ولأنه يعلم أن ولايته لها أنفع للملك وللخلق , وهذا من كمال نصحه وصدق نظره .

لما قص الله تعالى علينا هذه القصة العجيبة بتفاصيلها قال في آخرها : { ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون } [ الآية 111 ] فنفى عن هذا القرآن الكذب والخطأ من جميع الوجوه , ووصفه بثلاث صفات , كل واحدة منها فيها أكبر برهان على أنه من عند الله , وأنه الحق الذي لا ريب فيه . الصفة الأولى : أنه تصديق الذي بين يديه أي من الكتب المنزلة من السماء ومن كلام الرسل المعصومين الذي أوحى الله إليهم , كما قال تعالى : { بل جاء بالحق وصدق المرسلين } [ سورة الصافات : الآية 37 ] فهذا القرآن الذي جاء به محمد صلى الله عليه وسلم جاء بالحق وهو الصدق في إخباره عن الله وعن ملائكته وعن اليوم الآخر , وعن جميع الغيوب السابقة واللاحقة , العدل في أحكامه , فلا يأمر إلا بخير ولا ينهى إلا عن الشر , كما قال تعالى : { وتمت كلمة ربك صدقا وعدلا } [ سورة الأنعام : الآية 115 ] صدقا في أخبارها عدلا في أحكامها وأوامرها ونواهيها . وأيضا , فإن هذا القرآن صدق جميع ما جاءت به الرسل وهيمن عليها , واتفق منها على الأصول العظيمة والشرائع الكبار العامة الشاملة ; وأيضا فإن الرسل أخبروا وبشروا بمحمد صلى الله عليه وسلم وبما جاء به محمد صلى الله عليه وسلم فصدق مخبرها وحقت بشارتها . الصفة الثانية : أنه تفصيل لكل شيء , وهذا شامل لجميع ما يحتاجه الخلق في عقائدهم وأخلاقهم وأعمالهم الظاهرة والباطنة , وفي دينهم ودنياهم , فقد شرح الله به وفصل التوحيد والرسالة والجزاء , وجميع العقائد الصادقة الصحيحة شرحا وتفصيلا عظيما لا يساويه في ذلك أي كتاب كان . وفصل فيه الحث على حقائق الإيمان , وعلى التخلق بالأخلاق الجميلة والتنزه من الأخلاق الرذيلة , وبين الطريق والأسباب التي يحصل حسنها والتي يدفع به سيئها ; كما فصل الشرائع الظاهرة والأعمال الصالحة والحلال والحرام والخير والشر . وفصل فيه جميع المقاصد والغايات النافعة , الدينية والدنيوية ; وفصل ما يتوصل به إليها ; وفصل فيه البراهين العقلية , كما فصل فيه البراهين السمعية . الصفة الثالثة : أنه هدى ورحمة لقوم يؤمنون ; يهدي به الله من اتبع رضوانه سبل السلام . إن هذا القرآن يهدي للتي هي أقوم , أي لكل حالة قويمة وطريقة مستقيمة ; يهدي لأحسن الأعمال والأخلاق , ويهدي لمصالح الدين كلها , ومنافع الدنيا التي بها يقوم الدين وتتم السعادة . والفرق بين الهدى والرحمة أن الهدى هو الوسائل والطرق الموصلة إلى خيرات الدنيا والآخرة , والرحمة هي نفس الخيرات والثواب العاجل والآجل . فسعادة الدنيا والآخرة متوقفة على اتباع هذا القرآن علما وعملا . وخص الله المؤمنين بالهدى والرحمة لأنهم هم المنتفعون على الحقيقة , وبإيمانهم اهتدوا وزادهم الله هدى ورحمة ; فهذا القرآن بصائر للناس كلهم , بصرهم جميع ما يحتاجون إليه , فلم يبق خير إلا دلهم عليه , ولا شر إلا حذرهم منه , فقامت به الحجة على كل أحد . ولكنه هدى ورحمة لقوم يؤمنون . اللهم تفضل علينا بالإيمان الصادق , واجعل هذا القرآن لنا هدى ورحمة , إنك أنت القريب المجيب . وصلى الله على محمد وسلم .

قال ذلك وكتبه العبد الفقير إلى الله , عبد الرحمن بن ناصر بن سعدي , غفر الله له ولوالديه وجميع المسلمين آمين . وافق الفراغ منه في صفر سنة 1375 هجرية .


وجوب التّعاون بين المسلمين

تأليف العلامة الشيخ
عبد الرحمن بن ناصر السعدي

بسم الله الرحمن الرحيم

الحمد لله رب العالمين أحمده على ما له من صفات العظمة والكبرياء والجلال وأشكره على نعمه الظاهرة والباطنة في جميع الأوقات , وفي الغدو والآصال وأصلي على محمد أكمل الخلق في جميع الخصال اللهم صل على محمد وعلى آله وصحبه خير صحب وأشرف آل وعلى التابعين لهم في العقائد والأخلاق والأقوال والأفعال وسلم تسليما . أما بعد , فهذه رسالة تتضمن التنبيه على واجب المسلمين نحو دينهم , ووجوب التعاون بينهم في جميع المصالح والمنافع الكلية الدينية والدنيوية , وعلى موضوع الجهاد الشرعي , وعلى تفصيل الضوابط الكلية في هذه المواضيع النافعة الضرورية , وعلى البراهين اليقينية في أن الدين عند الله هو دين الإسلام .

عبد الرحمن بن ناصر آل سعدي

قال الله تعالى : { وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان } [ سورة المائدة : الآية 2 ] فالبر اسم جامع لكل ما أمر الله به ورسوله , وأحبه الله ورسوله , من التحقق بعقائد الدين وأخلاقه , والعمل بآدابه وأقواله وأفعاله , من الشرائع الظاهرة والباطنة , ومن القيام بحقوق الله وحقوق عباده , ومن التعاون على الجهاد في سبيله إجمالا وتفصيلا , فكل هذا داخل في التعاون على البر . ومن التعاون على التقوى التعاون على اجتناب وتوقي ما نهى الله ورسوله عنه من الفواحش الظاهرة والباطنة , ومن الإثم والبغي بغير الحق , والقول على الله بلا علم , بل على ترك الكفر والفسوق والعصيان . ويدخل في ذلك التعاون على جميع الوسائل والأسباب التي يتقى بها ضرر الأعداء , من الاستعداد بالأسلحة المناسبة للوقت , وتعلم الصنائع المعينة على ذلك , والسعي في تكميل القوة المعنوية والمادية المعينة على ذلك . قال تعالى : { وأعدوا لهم ما استطعتم من قوة } [ سورة الأنفال : الآية 60 ] وقال تعالى : { يا أيها الذين آمنوا خذوا حذركم } [ سورة النساء : الآية 71 ] فيدخل في هذا الاستعداد بكل المستطاع من قوة عقلية وسياسية وصناعية , وتعلم الآداب العسكرية , والنظام النافع , والرمي والركوب , والتحرز من الأعداء بكل وسيلة يدركها المسلمون , واتخاذ الحصون الواقية . وقد أمر الله ورسوله بجهاد الكفار المعتدين - في آيات كثيرة وأحاديث متنوعة - بالنفس والمال والرأي , وفي حال الاجتماع , وفي كل الأحوال . والأمر بذلك أمر به وبكل أمر يعين عليه ويقويه ويقومه , وأخبر بما للمجاهدين في سبيله من الأجر والثواب العاجل والآجل , وما يدفع الله به من أصناف الشرور , وما يحصل به من العز والتمكين والرفعة , وما في تركه والزهد فيه من الذل والضرر العظيم ; وتوعد الناكلين عنه بالخذلان والسقوط الحسي والمعنوي ; وبين لهم الطرق التي يسلكونها في تقوية معنويتهم , فإنه حثهم على التآلف والاجتماع , ونهاهم عن التباغض والتعادي والافتراق . وذلك أن حقيقة الجهاد هو الجد والاجتهاد في كل أمر يقوي المسلمين ويصلحهم ويلم شعثهم , ويضم متفرقهم ويدفع عنهم عدوان الأعداء أو يخففه بكل طريق ووسيلة .

الجهاد نوعان : جهاد يقصد به صلاح المسلمين وإصلاحهم في عقائدهم وأخلاقهم وآدابهم , وجميع شئونهم الدينية والدنيوية , وفي تربيتهم العلمية والعملية , وهذا النوع هو أصل الجهاد وقوامه , وعليه يتأسس النوع الثاني , وهو جهاد يقصد به دفع المعتدين على الإسلام والمسلمين من الكفار والمنافقين والملحدين وجميع أعداء الدين ومقاومتهم . وهذا نوعان : جهاد بالحجة والبرهان واللسان , وجهاد بالسلاح المناسب في كل وقت وزمان . هذا مجمل أنواعه على وجه التأصيل . أما التفصيل فنقول :

قال تعالى : { واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا } [ سورة آل عمران : الآية 103 ] وقال تعالى : { هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم } [ سورة الأنفال : الآيتان : 62 , 63 ] وقال : { وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون إخوة فأصلحوا بين أخويكم } [ سورة الحجرات : الآيتان 9 , 10 ] وقال صلى الله عليه وسلم في الحديث الصحيح : ( وكونوا عباد الله إخوانا . المسلم أخو المسلم لا يظلمه ولا يكذبه ولا يخذله ) ; وقال : ( مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد ) إلى غير ذلك من الآيات والأحاديث الدالة على هذا الأصل العظيم , فإن من أعظم الجهاد السعي في تحقيق هذا الأصل في تأليف قلوب المسلمين , واجتماعهم على دينهم ومصالحهم الدينية والدنيوية , في جمع أفرادهم وشعوبهم , وفي ربط الصداقة والمعاهدات بين حكوماتهم بكل وسيلة . ومن أنفع الأمور أن يتصدى لهذا الأمر جميع طبقات المسلمين من العلماء والأمراء والكبراء وسائر الأفراد منهم , كل أحد يجد بحسب إمكانه . فمتى كانت غاية المسلمين واحدة وهي ( الوحدة الإسلامية ) وسلكوا السبل الموصلة إليها , ودافعوا جميع الموانع المعوقة والحائلة دونها , فلا بد أن يصلوا إلى النجاح والفلاح . ومما يعين على هذا الإخلاص وحسن القصد فيما عند الله من الخير والثواب , وأن يعلموا أن كل سعي في هذا الأمر من الجهاد , وفي سبيل الله ومما يقرب إليه وإلى ثوابه . وأن المصلحة في ذلك مشتركة , فالمصالح الكليات العامة تقدم على المصالح الجزئيات الخاصة . ولهذا يتعين عليهم أن لا يجعلوا الاختلاف في المذاهب أو الأنساب أو الأوطان داعيا إلى التفرق والاختلاف ; فالرب واحد , والدين واحد , والطريق لإصلاح الدين وصلاح جميع طبقات المسلمين واحد , والرسول المرشد للعباد واحد , فلهذا يتعين أن تكون الغاية المقصودة واحدة . فالواجب على جميع المسلمين السعي التام لتحقيق الأخوة الدينية والرابطة الإيمانية , فمتى علموا وتحققوا ذلك , وسعى كل منهم بحسب مقدوره , واستعانوا بالله وتوكلوا عليه , وسلكوا طرق المنافع وأبوابها , ولم يخلدوا إلى الكسل والخور واليأس , نجحوا وأفلحوا . فإن الكسل والخور واليأس من أعظم موانع الخير , فإنها منافية للدين وللجهاد الحقيقي . فمن استولى عليه الكسل والخور لم ينهض لمكرمة . ومن أيس من تحصيل مطالبه انشلت حركاته ومات وهو حي . وهل أخر المسلمين في هذه الأوقات إلا تفرقهم , والتعادي بينهم , وخورهم , وتقاعدهم عن مصالحهم والقيام بشئونهم , حتى صاروا عالة على غيرهم ؟ ودينهم قد حذرهم عن هذا أشد التحذير , وحثهم على أن يكونوا في مقدمة الأمم في القوة والشجاعة , والصبر والمصابرة , والمثابرة على الخير , والطمع في إدراكه , وقوة الثقة بالله في تحقيق مطالبهم , ودفع مضارهم , وكمال التصديق بوعد الله لهم بالنصر إذا نصروه , وبالنجاح إذا سلكوا سبله , وبالإعانة والتسديد إذا كمل اعتمادهم عليه : { إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون } [ سورة النساء : الآية 104 ]

قال تعالى : { من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا } [ سورة الأحزاب : الآية 23 ] هذا نعت رجال الدين : الصدق الكامل فيما عاهدوا الله عليه , من القيام بدينه وإنهاض أهله , ونصره بكل ما يقدرون عليه , من مقال ومال وبدن وظاهر وباطن . ومن وصفهم الثبات التام على الشجاعة والصبر , والمضي في كل وسيلة بها نصر الدين . فمنهم الباذل لنفسه , ومنهم الباذل لماله , ومنهم الحاث لإخوانه على القيام بكل مستطاع من شئون الدين , والساعي بينهم بالنصيحة والتأليف والاجتماع , ومنهم المنشط بقوله وجاهه وحاله , ومنهم الفذ الجامع لذلك كله , فهؤلاء رجال الدين وخيار المسلمين : بهم قام الدين وبه قاموا , وهم الجبال الرواسي في إيمانهم وصبرهم وجهادهم , لا يردهم عن هذا المطلب راد , ولا يصدهم عن سلوك سبيله صاد ; تتوالى عليهم المصائب والكوارث , فيتلقونها بقلوب ثابتة , وصدور منشرحة لعلمهم بما يترتب على ذلك من الخير والثواب والفلاح والنجاح . وأما الآخرون , وهم الجبناء المرجفون , فبعكس حال هؤلاء . لا ترى منهم إعانة قولية ولا فعلية ولا جدية ; قد ملكهم البخل والجبن واليأس , وفيهم الساعي بين المسلمين بإيقاع العداوات والفتن والتفريق . فهذه الطائفة أضر على المسلمين من العدو الظاهر المحارب , بل هم سلاح الأعداء على الحقيقة . قال تعالى فيهم وفي أشباههم : { لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم } [ سورة التوبة : الآية 47 ] أي يستجيبون لهم تغريرا أو اغترارا . فعلى المسلمين الحذر من هؤلاء المفسدين , فإن ضررهم كبير وشرهم خطير , وما أكثرهم في هذه الأوقات , التي اضطر فيها المسلمون إلى التعلق بكل صلاح وإصلاح , وإلى من يعينهم وينشطهم . فهؤلاء المفسدون يثبطون عن الجهاد في سبيل الله ومقاومة الأعداء , ويخدرون أعصاب المسلمين ويؤيسونهم من مجاراة الأمم في أسباب الرقي , ويوهمونهم أن كل عمل يعملونه لا يفيد شيئا ولا يجدي نفعا . فهؤلاء لا خير فيهم بوجه من الوجوه . لا دين صحيحا , ولا شهامة دينية , ولا قومية ولا وطنية . لا دين صحيحا , ولا عقل رجيحا . فليعلم هؤلاء ومن يستجيب لهم أن الله لم يكلف الناس إلا وسعهم وطاقتهم , وأن للمؤمنين برسول الله أسوة حسنة , فقد كان له صلى الله عليه وسلم حالان في الدعوة والجهاد : أمر في كل حال بما يليق بها ويناسبها ; أمر في حال ضعف المسلمين وتسلط الأعداء بالمدافعة , والاقتصار على الدعوة إلى الدين , وأن يكف عن قتال اليد , لما في ذلك من الضرر المربي على المصلحة . وأمر في الحالة الأخرى أن يستدفع شرور الأعداء بكل أنواع القوة , وأن يسالم من تقتضي المصلحة مسالمته , ويقاوم المعتدين الذين تقتضي المصلحة , بل الضرورة , محاربتهم . فعلى المسلمين الاقتداء بنبيهم في ذلك , وهو عين الصلاح والفلاح .

قال تعالى : { وشاورهم في الأمر } [ سورة آل عمران : الآية 159 ] وقال في وصف المؤمنين : { وأمرهم شورى بينهم } [ سورة الشورى : الآية 38 ] وهذا يشمل جميع الأمور التي يحتاجونها , وتتعلق بها منافعهم الدينية والدنيوية . فعلى المسلمين أن يتشاوروا في تقرير المصالح والمنافع , وفي كيفية الوصول إليها , وفي تقرير الخطط التي يتعين سلوكها في صلاح أحوالهم الداخلية , وإصلاحها بحسب الإمكان , وفي الحذر من أعدائهم , ومقاومتهم , وسلوك الطرق السلمية أو الحربية بحسب ما تقتضيه المصلحة وبحسب الأحوال والظروف الحاضرة , وأن يعدوا لكل أمر عدته , وتجتمع قواهم كلها وعزائمهم على ما اتفقت آراؤهم على نفعه ومصلحته , فإن المشاورة من أعظم الأصول والسياسات الدينية , وفيها من الفوائد : امتثال أمر الله , وسلوك الطريق التي يحبها الله حيث نعت المؤمنين بها , وفيها الاقتداء برسول الله صلى الله عليه وسلم فإنه - مع كمال عقله ورأيه وتأييده بالوحي - كان يشاور أصحابه في الأمور المهمة . ومن فوائد المشاورة أنها من أكبر الأسباب لإصابة الصواب , وسلوك الوسائل النافعة لاجتماع آراء الأمة وأفكارها , وتنقيحها وتصفيتها . مع أن الله يعينهم في هذه الحال التي فعلوا فيها ما أمرهم به ويسددهم ويؤيدهم ومنها أن المشاورة تتنور فيها الأفكار , وتترقى المعارف والعقول , فإنها تمرين للقوة العقلية وتربية لها , وتلقيح للأذهان واقتباس لبعضهم من آراء بعض ومنها أنه قد يكون الصواب من مجموع رأيين أو ثلاثة أو أكثر , وإذا تقابل الصواب والخطأ ووزنتها العقول السليمة بالموازين العقلية التي لا تركن إلا إلى الحقائق الصحيحة ظهر الفرق بين الأمرين , ولا سبيل لذلك إلا بالمشاورة ومنها أن المشاورة من أسباب الألفة والمحبة بين المؤمنين , وشعور جميعهم أن مصالحهم واحدة مشتركة , وتنبيه للأفكار والآراء على النافع والأنفع , وعلى الصالح والأصلح , فإن ترك المشاورة يخمد الأفكار ويضيع الفرص التي يضر تضييعها . ففتح باب المشاورة عون كبير في إصلاح الأمور وإكمالها وتجنب المضار . وقد اتفق العقلاء على أن الطريق الوحيد لتحقيق الصلاح الديني والدنيوي هو طريق الشورى ; والله قد أرشد المسلمين إلى هذا الطريق , وأن يسعوا في ترقية أحوالهم بها . وعلمهم كيفية الوصول إلى كل أمر نافع , فإذا تعينت المصلحة في أمر سلكوه , وإذا ظهرت المضرة في طريق تركوه , وإذا تشابهت عليهم المسالك وتقابلت المنافع والمضار رجحوا ما ترجحت مصلحته من فعل وترك , فلا يدعون مصلحة داخلية ولا خارجية إلا بحثوا فيها وتشاوروا عليها وعملوا على ما اتفقت عليه آراؤهم , وبذلك يحمدون ويشكرون ويفلحون .

قال تعالى : { وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم } [ سورة الأنفال : الآية 60 ] وقال تعالى : { يا أيها الذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا } [ سورة النساء : الآية 71 ] تضمنت هاتان الآيتان جميع ما يلزم المسلمين في مدافعة الأعداء ومقاومتهم , وذلك بالاستعداد بالمستطاع من قوة عقلية وسياسية ومعنوية ومادية , فدخل في ذلك تعلم أنواع الفنون الحربية , والنظام السياسي والعسكري , والاستعداد بالقواد المحنكين المدربين , وصناعة الأسلحة , وتعلم الرمي والركوب بما يناسب الزمان , وبأخذ الحذر من الأعداء بالتحرز والتحصن , وأخذ الوقاية من شرهم , ومعرفة مداخلهم ومخارجهم , ومقاصدهم وسياساتهم , وعمل الأسباب والاحتياطات للوقاية من شرهم وضررهم وأن نكون منهم دائما على حذر في وقت السلم فضلا عن وقت الحرب , فإن جهل المسلمين بشيء من المذكورات نقص كبير فيهم , وقوة لعدوهم , وإغراء له بهم . فعلى المسلمين الأخذ بكل معنى من معاني الحذر , وبكل وسيلة من وسائل القوة والاستعداد , عسى الله أن يكف بأس الذين كفروا . فإن جهل المسلمين بشيء من ذلك وكسلهم عن العمل ضرره كبير , وبذلك يكونون عالة على غيرهم , وهذا عنوان الذل , فإن لله سننا كونية جعلها وسائل للعز والرقي , من سلكها نجح , ودين الإسلام يحث عليها غاية الحث .

قال تعالى : { فاتقوا الله ما استطعتم } [ سورة التغابن : الآية 16 ] وقال صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) . فالله تعالى أمر بالجهاد بالنفس والمال , وبالأقوال والأفعال , وبالمباشرة وإعانة المباشرين , وبالدعوة والتحريض والتشجيع . وقد صح عنه صلى الله عليه وسلم أنه قال ( من لم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق ) فكل من في قلبه إيمان فلا بد أن يكون له نصيب من هذا الجهاد , وكل أحد فرض عليه أن يقوم بما يستطيعه من ذلك , ولا يكلف الله نفسا إلا وسعها . فأهل الحل والعقد والرياسة من الملوك والأمراء والوزراء ورجال الدول الإسلامية عليهم أن يسعوا أحث السعي لتحصيل القوتين : القوة المعنوية والقوة المادية , وذلك بالسعي لإزالة الموانع والحواجز التي حالت بين المسلمين وبين اتفاقهم واجتماع كلمتهم , وأن يفهموا العوامل التي فرقتهم والأغراض المتباينة التي شتتتهم , وأن الأيدي الأجنبية تتوسل بذلك لتحصيل أغراضها , فمتى فهموها وعملوا على إزالتها بجد واجتهاد فلهم نصيب وافر من الجهاد في سبيل الله . وعلى أهل العلم من بيان فضل الجهاد ووجوبه , وتبيين منافعه الضرورية , وحض الناس عليه , والوعظ العام والخاص , أعظم مما على غيرهم . وعليهم أن يبينوا للناس أن جميع حركاتهم وأقوالهم وأفعالهم ونفقاتهم المقوية للدين المعينة للمسلمين في دفع اعتداء المعتدي , كل ذلك , داخل في الجهاد في سبيل الله ; فمتى عرف المؤمنون موضوع الجهاد , وأنه اسم جامع لسلوك كل سبب ووسيلة في إعلاء كلمة الدين , وفي مقاومة الأعداء والحذر والتحرز منهم , نشطوا للقيام به وأخلصوا لله فيه والعمل الخالص نفعه كبير , وأجره عظيم . وكذلك يجب على كل فرد من أفراد المسلمين أن يبدي مجهوده في نصر المسلمين بما يقدر عليه من قول وفعل ودعاية وحض لإخوانه عليه وكل أحد عليه من القيام بوظيفته الخاصة ما ليس على الآخر : فالملوك والأمراء وقواد الجيوش : عليهم من الواجبات بحسب مراتبهم ومقاماتهم , والجيوش العاملة عليها النهوض بوظيفتها والتزام القوة والشجاعة والصبر ; وعلى أهل الأموال بذل ما يحتاج المسلمون إليه في المنافع الكلية , وعلى أهل الصنائع النصح والجد في تعليم الصناعات النافعة للجهاد , فمتى قام كل أحد بوظيفته لم يزالوا في رقي وصعود في دينهم ودنياهم , وعزهم وشرفهم .

قد أمر الله في عدة آيات بالقيام بجميع الأسباب النافعة , والسعي في كل وسيلة فيها صلاح الأحوال . كما أمر في عدة آيات بالتوكل عليه والاعتماد على حوله وقوته . فبالقيام بهذين الأصلين العظيمين تقوم الأمور كلها وتتم وتكمل . والنقص والقصور إنما يجيء من الإخلال بهما أو بأحدهما , فالتوكل الذي لا يصحبه جد واجتهاد ليس بتوكل , وإنما هو إخلاد إلى الكسل وتقاعد عن الأمور النافعة ; كما أن العمل بالأسباب من دون اعتماد وتوكل على مسببها واستعانة به مآله الخسار والزهو والإعجاب بالنفس والخذلان . فالجمع بين التوكل على الله وبين الاجتهاد في فعل الأسباب هو الذي حث عليه الدين , وهو الذي كان عليه سيد المرسلين , وبهما يتحقق الإيمان , وتقوى دعائم الدين , وبهما تقوى معنوية المسلمين , حيث اعتمدوا على رب العباد , وأدوا ما في مقدورهم من جد واجتهاد .

قد علم من قواعد الدين أن ما لا يتم الواجب إلا به فهو واجب , وأن الوسائل لها أحكام المقاصد . ولا يخفى أنه لا يتم التحرز من أضرار الأمم الأجنبية والتوقي لشرورها إلا بالوقوف على مقاصدهم , ودرس أحوالهم وسياساتهم , وخصوصا السياسة الموجهة منهم للمسلمين ; فإن السياسة الدولية قد أسست على المكر والخداع , وعدم الوفاء , واستعباد الأمم الضعيفة بكل وسائل الاستعباد ; فجهل المسلمين بها نقص كبير وضرر خطير ; ومعرفتها والوقوف على مقاصدها وغاياتها التي ترمي إليها نفعه عظيم , وفيه دفع للشر أو تخفيفه , وبه يعرف المسلمون كيف يقابلون كل خطر . ولهذا كان من أركان السياسة والقيادة المعرفة والوقوف التام على أحوال الأعداء , فالسياسة الداخلية لا تتم إلا بأحكام السياسة الخارجية .

قال تعالى : { يا أيها الذين آمنوا كونوا قوامين بالقسط } [ سورة النساء : الآية 135 ] { يا أيها الذين آمنوا أوفوا بالعقود } [ سورة المائدة : الآية 1 ] { ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا } [ سورة النحل : الآية 92 ] فهذان الأصلان العظيمان - وهما القيام بالقسط الذي هو العدل التام , على الأنفس والأقربين والأبعدين والأصدقاء والمعادين , والوفاء بالعهود والمعاقدات كلها من أكبر أصول الدين ومصالحه , وبها يتم الدين , ويستقيم طريق الجهاد الحقيقي , وتحصل الهداية والإعانة من الله تعالى , والنصر والمدافعة . فما ارتفع أحد إلا بالعدل والوفاء , ولا سقط أحد إلا بالظلم والجور والغدر . وبهذين الأمرين - مع بقية أصول الدين - حصل للدين الإسلامي من العز والشرف والرقي وقهر الأمم الطاغية ما لم يحصل لغيره . وبهذه الروح - روح الرحمة والعدل والوفاء - وصل الدين الإسلامي إلى مشارق الأرض ومغاربها , ودانت منه الأمم المتباينة طوعا وانقيادا ورغبة , وبتركه انتقض الأمر , ولم يزل الهبوط مستمرا , إلا أنه يحصل نفحات في بعض الأوقات بها ينتعش الدين إذا تشبثوا بشيء من هذه المقومات النافعة . ولهذا تجد القوات والحضارات الهائلة , التي يزعم أهلها أنها راقية في كل أحوالها لما كانت مبنية على الظلم والجشع والطمع وعدم المبالاة في ظلم الأمم الضعيفة , وكانت إذا قطعت عهودها ونفذت معاهداتها لم تبال بعد ذلك وفت أو غدرت , وإنما تلاحظ أطماعها الخاصة وأغراضها الردية ولسان حالهم يقول : السياسة مبنية على المكر والخدع والختر والغدر . لما كانت مع قوتها الهائلة مبنية على هذه الأصول المنهارة كانت هذه المدنية المزعومة والحضارة المدعاة مهددة كل وقت بالفناء والهلاك والتدمير ; والواقع أكبر شاهد على ذلك ; فلو أنها بنيت على الدين الحق والعدل واتباع الحق والوفاء بالمعاقدات ونصر المظلومين لكانت مدنية آمنة , ولكنها في الحقيقة مادية محضة , والقوة المادية إذا لم تبن على الحق فإنها منهارة لا محالة , وربما كان سلاحها الفتاك هو مادة هلاكها وعقوبتها . والمقصود , أن المسلمين بالمعنى الحقيقي لا يغترون بقوة هؤلاء الماديين , وإنما يقومون بالعدل التام في جميع أمورهم , وبالوفاء الكامل في حق الصديق والعدو . وهذه الأمور كلها مضطرة إلى التوكل على الله , والاعتماد على حوله وقوته , وكمال الثقة به في تيسير الأمور وتذليل الصعاب , فيكون المتوكل يعمل بجد واجتهاد , مطمئنا بالله , واثقا بوعده وكفايته , لا يرجو غيره ولا يخاف سواه , لا يملكه اليأس ولا يساوره القنوط ; غير هياب ولا وجل ولا متردد , لأنه يعلم أن الأمور بيد الله , وأن نواصي الخليقة في قبضته وتحت تدبيره . بهذا التوكل التام والعمل الكامل نال المسلمون الأولون العز والشرف والسلطان وصلاح الأحوال . وهذا الذي يجب أن يكون عليه المسلمون الآن , وأن يكون العمل والتوكل نصب أعينهم , فلا يميلوا إلى التواكل والتخاذل والإخلاد إلى البطالة والكسل , فإن هذا ينافي التوكل الحقيقي غاية المنافاة ; كحال كثير من الناس في هذه الأوقات : يشاهدون عدوهم يحاربهم , ويسلبهم حقوقهم , وهم ساكتون لا يدفعونه بوسيلة من الوسائل , ولا يبدون ما يقدرون عليه من مقاومته التي لا يعذرون عن القيام بها , فتكون النتيجة من هذا السكوت والتقاعد الضار ضياع استقلالهم , وذهاب ملكهم وأموالهم , والسيطرة على حقوقهم وحلول المصائب المتنوعة بهم من كل جانب , ويقولون : نحن متوكلون . كلا والله , بل هم كسالى متواكلون , قد استولى عليهم الخور , وأعقبه الذل واستعباد الأجانب لهم .

ربط الصداقات وعقد المعاهدات بين الحكومات الإسلامية من الجهاد في سبيل الله قال تعالى : { إنما المؤمنون إخوة فأصلحوا بين أخويكم } [ سورة الحجرات : الآية 10 ] فمن أهم مسائل الجهاد في هذه الأوقات عقد المعاهدات , وتوثيق المودة والصداقة بين الحكومات الإسلامية , مع احتفاظ كل حكومة بشخصيتها وحقوقها الدولية وإدارتها داخلا وخارجا , والتكافل بينها والتضامن , وأن يكونوا يدا واحدة على من تعدى عليهم أو على شيء من حقوقهم , وأن يكون صوتهم واحدا , وتسهيل الأمور الاقتصادية فيما بينهم طلبا لمصلحة الكل وتقريب بعضهم من بعض , وأن يعملوا لهذا الموضوع أعماله اللائقة به , المناسبة للظروف الحاضرة , وأن يسعوا كل السعي لتحقيق هذا وإزالة جميع العقبات الحائلة دونه , والمعوقة له . وهذه الأمور وإن كانت في بادئ الرأي صعبة , وقد وضع الأعداء لها العراقيل المعوقة , فإنها يسيرة بتيسير الله وقوة العمل مع التوكل عليه . واليوم وإن كان المسلمون مصابين بضعف شديد , والأعداء يتربصون بهم الدوائر , وهذه الحالة قد أوجدت في المسلمين أناسا ضعيفي الإيمان , ضعيفي الرأي والقوة والشجاعة , قد ملكهم اليأس والخور , يتشاءمون بأن الأمل في رفعة الإسلام قد ضاع , وأن المسلمين يتنقلون من ضعف إلى ضعف , فهؤلاء قد غلطوا أشد الغلط , فإن هذا الضعف عارض , له أسباب , وبالسعي في زوال أسبابه تعود صحة الإسلام كما كانت , وتعود إليه قوته التي فقدها منذ أجيال . ما ضعف المسلمون إلا لأنهم خالفوا كتاب ربهم وسنة نبيه صلى الله عليه وسلم وتنكبوا السنن الكونية التي جعلها الله بحكمته مادة لحياة الأمم ورقيها في هذه الحياة . فإذا رجعوا إلى ما مهده لهم دينهم , وإلى تعاليمه النافعة وإرشاداته العالية , فلا بد أن يصلوا إلى الغاية كلها أو بعضها . وهذا المذهب المهين - مذهب التشاؤم - لا يرتضيه الإسلام , بل يحذر عنه أشد التحذير , ويبين للناس أن النجاح مأمول , وأن مع العسر يسرا , وأن المسلمين إذا عملوا بتقوى الله وبالأسباب التي أرشدهم الله إليها واقتدوا بنبيهم فيها , وصبروا , فلا بد أن يفلحوا وينجحوا . فليتق الله هؤلاء المتشائمون , وليعلموا أن المسلمين أقرب الأمم إلى النجاح الحقيقي والرقي الصحيح , لأن دينهم كله عروج وصعود في عقائده وآدابه , وأخلاقه ومقاصده وأسبابه , وجمعه بين مصالح الدنيا والآخرة , ومنافع الروح والجسد . ويقابل هؤلاء طائفة يؤملون الآمال بلا قوة ولا أعمال , ويقولون ولا يفعلون , فتراهم يتحدثون بمجد الإسلام ورفعته , وأن الرجاء والطمع في ذلك غير بعيد , ولكنها أقوال بلا أفعال , ولا يصحبها سعي لا قوي ولا ضعيف , ولا يقدمون لدينهم منفعة بدنية ولا مالية , ولا يساعدون على مصلحة عامة كلية . وهذا كله غرور واغترار , ويترتب عليه أنواع من الشرور والمضار . وأما رجال الدين الذين هم غرة المسلمين , وهم رجال الدنيا والدين , فهم الذين أبدوا جدهم واجتهادهم , وقرنوا بين الأقوال والأفعال , وجاهدوا بأموالهم وأنفسهم وأقوالهم ودعاياتهم , وإنهاض إخوانهم , وتبرءوا من مذهب المتشائمين , ومن أهل الأقوال الخالية من الأعمال . قد نهضوا بأمتهم , وقصدوا في سعيهم الغايات الحميدة , وسلكوا طريق المجد . فهؤلاء الرجال الذين يناط بهم الأمل , وتدرك المطالب العالية بمساعيهم المشكورة وأعمالهم المبرورة .

قال تعالى : { يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا } [ سورة التحريم : الآية 6 ] وذلك بالتعليم والتأديب والتربية . وقال تعالى : { قل هل يستوي الذين يعلمون والذين لا يعلمون } [ سورة الزمر : الآية 9 ] وذلك أن من أعظم أصول الإصلاح والجهاد التربية الدينية والاهتمام التام والاعتناء الكامل بشباب الأمة , فإنهم محل رجائها وموضع أملها , ومادة قوتها وعزها . وبإصلاح تربيتهم تصلح الأحوال , ويكون المستقبل خيرا مما قبله . فعليهم أن يربوهم تربية عالية , ويبثوا فيهم روح الدين وأخلاقه الجميلة , والحزم والعزم , وجميع مبادئ الرجولة والفتوة والمروة , وأن يدربوهم على الصبر وتحمل المشاق الذي يفضي إلى النجاح والمثابرة في كل عمل نافع , ويحذروهم من الجبن والكسل , والسير وراء الطمع والمادة , والانطلاق في المجون والهزل والدعة , فإن ذلك مدعاة للتأخر الخطير . وشباب الحاضر هم رجال المستقبل , وبهم تعقد الآمال وتدرك الأمور المهمة , فعليهم أن يجتهدوا ليكونوا في خصال الخير والفضائل المثل الأعلى , وبأوصاف الحزم والمروة والكمال القدوة المثلى . ومن أعظم أركان التربية العامة النافعة إصلاح التعليم , والاعتناء بالمدارس العلمية , وأن يختار لها الأكفاء من المعلمين والأساتذة الصالحين الذين يتعلم التلاميذ من أخلاقهم الفاضلة قبل ما يتلقون من معلوماتهم العالية . ويختار لها من فنون العلم الأهم فالأهم من العلوم النافعة الدينية والدنيوية المؤيدة للدين . وأن تكون العلوم الدينية هي الأصل والأساس الأقوم , ويكون غيرها تبعا لها ووسيلة إليها ; وأن يكون الغرض الوحيد من المتخرجين في المدارس الناجحين في علومها أن يكونوا صالحين في أنفسهم وأخلاقهم وآدابهم , مصلحين لغيرهم , راشدين مرشدين , مهتمين بتربية الأمة . فإن كثيرا من المدارس الآن التعليم فيها قاصر جدا , لا يعتنى فيه بأخلاق التلاميذ , ويكون تعليم الدين فيها ضعيفا , ويكون الغرض منها المادة , وأن يخرج منها تلاميذ يصلحون للوظائف الدنيوية المادية البحتة ; وهذا ضرره كبير , وسبب للضعف والانحلال . ولا ريب أن السعي في إصلاح التعليم من أهم المهمات , وبه ترتفع الأمة وتنتفع بعلمائها وعلومهم , فالتعاليم النافعة , والتربية الصالحة , تقود المسلمين إلى كل خير وفلاح , وتكون العلوم مقصودا بها الصلاح والإصلاح .

قال الله تعالى : { إن الله يأمركم أن تؤدوا الأمانات إلى أهلها } [ سورة النساء : الآية 58 ] وقال : { إن خير من استأجرت القوي الأمين } [ سورة القصص : الآية 26 ] وأعظم وأولى ما يدخل في الأمانات الولايات كلها , كبيرة كانت أو صغيرة ; وتخير الرجال الكمل من أعظم التعاون على البر والتقوى , ومن قواعد الجهاد وأصوله ; فإنه لا يتم الجهاد إلا بذلك , بل لا تتم الأحوال كلها إلا بذلك . وكما أنه يلزم الاعتناء والاستعداد بالحصون المنيعة والسلاح القوي والجيوش المنظمة العاملة والأهب الوافرة فكذلك يلزم الاستعداد بالرجال الأكفاء على جميع الأعمال , وأن يولى في الولايات كلها أهل القوة والكفاءة والعقل , والرأي والسياسة والحزم والعزم , والتدبير الموفق والدين القوي والنصح الكامل , وأن يكونوا من أصل راسخ في الكمال , ومن أهل الشجاعة التامة ; وإذا لم يدرك الرجل الكامل في هذه الأوصاف فيختار الأمثل فالأمثل . فهؤلاء الرجال هم الذين يقومون بشئون المملكة , ويوطئون بساط الأمن وطرق الراحة , ويرفعون بناء الملك على طريق العدل , ويوقفون الرعية على حدود الشريعة , ويراقبون مع ذلك روابط المملكة مع سائر الممالك الأجنبية , ليحفظوا لها المنزلة التي تليق بها , بالمعاهدات السلمية والاقتصادية وغيرها . ومن أكبر الخيانة والخطر تولية غير الناضجين أو غير الأكفاء العارفين , فإن تمام الولاية مجموع بشيئين : أحدهما , الخبرة والكفاية التامة بالقيام بشئون ذلك العمل , أي عمل كان , فيولى في كل عمل أكمل من يحصل به مقصود تلك الولاية , وإن كان ناقصا في غير ذلك العمل . الثاني , الأمانة والنصح , فمتى اجتمع الأمران - القوة على ذلك العمل , والأمانة التامة - تمت الأمور , واستقامت الأحوال . ومتى فقد الأمران أو أحدهما وقع النقص والخلل بحسب ما نقص منهما . وتتعين المشاورة في انتخاب الرجال الكمل الذين أخص صفاتهم الاقتداء بنبيهم , والاهتداء بسيرته وهديه , في الجد الكامل لتقوية الإسلام والمسلمين وتكوين الأمة وتربية أخلاقها , وأن يكونوا على جانب من العلم بكتاب الله وسنة رسوله صلى الله عليه وسلم , ومعرفة تاريخ الدول الإسلامية ورجالها , والعلم بأسباب الضعف والانحلال الداخل على الأمة , والسعي بإزالتها أو تخفيفها , مهما أمكن الأمر . وأن يكونوا ذوي قوة وأمل ورجاء واسع , لا يملكهم اليأس ولا يتطرق إليهم الفتور . وأن يكونوا متصلين بأفراد المسلمين وجميع طبقاتهم اتصالا وثيقا , ويتعرفون بشئونهم ويسألون عن أحوالهم ويأخذون بآرائهم الصائبة ويستمدون من عقولهم القوية . وأن يحبوا لهم من الخير ما يحبون لأنفسهم , ويسعوا في ذلك الخير لهم . وأن يكونوا أصحاب فكر ثاقب , وسياسة وخبرة , وانتهاز للفرص النافعة , وكثرة مشاورة للرجال الناصحين . وأن لهم علاقات مع جميع العاملين من المسلمين في أنحاء العالم : يبدون لهم ودهم , ويستشيرونهم , ويستنيرون بآرائهم , ويأخذون بالناضج المصيب منها . وأن يكونوا مع ذلك عارفين بسياسات الأجانب , عارفين بحقوقهم , أخذين الحذر من مكرهم وكيدهم وخداعهم , يعاملونهم لمصلحة المسلمين , ويأخذون الحذر منهم خوف الضرر على المسلمين , عملهم كله لمصلحة الإسلام والمسلمين وهم مع ذلك كله مخلصون لله متوكلون عليه معتمدون في جميع أمورهم عليه . فهذه أوصاف الرجال الذين ينبغي تخيرهم ; والواحد من أمثال هؤلاء يعدل أمة . وعلى أهل الحل والعقد أن يتقوا الله ما استطاعوا , ويولوا الأكمل فالأكمل . والله أعلم .

شرح محاسن الدين الإسلامي وبيان عقائده وأخلاقه , وأحكامه وإصلاحه , من أعظم الجهاد قال الله تعالى : { يا أيها النبي جاهد الكفار والمنافقين } [ سورة التوبة : الآية 73 ] وقال تعالى : { وجاهدهم به جهادا كبيرا } [ سورة الفرقان : الآية 52 ] أي بهذا القرآن , وبما جئت به من الدين , وذلك بالدعوة إليه وتبيين أنه دين العدل والرحمة والحكمة والخير والصلاح , للظاهر والباطن , والدين والدنيا . وأعظم جهاد النبي صلى الله عليه وسلم للخلق بهذا النوع , فإنه مكث مده طويلة يدعو إلى الله , ويبين للعباد محاسن الدين , ويقابل بينه وبين ضده من أديان أهل الأرض المنحرفة , ومن جاهليتهم الجهلاء , حتى دخل الخلق العظيم فيه متبصرين , مقتنعين أنه الدين الحق , وأن ما سواه باطل , بالبراهين العقلية والفطرية , والآيات الأفقية والنفسية . قال تعالى : { سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق } [ سورة فصلت : الآية 53 ] وهذا الجهاد هو الأصل , وقتال اليد والسلاح تبع لهذا لكل معتد على الدين . قال تعالى : { وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله } [ سورة الأنفال : الآية 39 ] فهذا الدين الإسلامي , بعقائده وحقائقه وأخلاقه وأعماله , وما جاء به من القرآن , أكبر البراهين القواطع الضرورية الدالة على أن الله هو الحق , ورسوله حق , ودينه حق , وما عارض ذلك هو الباطل . وهو بنفسه جذاب لكل من قصده الحق ومعه إنصاف . فإنه إذا نظر وحقق عقائده فإنه يدعو إلى الإيمان الصحيح بالله , وبأوصافه العظيمة , وأسمائه الحسنى , وبكل كتاب أنزله الله , وبكل رسول أرسله الله , وبكل حق أخبر الله به ورسوله . وبذلك تمتلئ القلوب إيمانا ويقينا ونورا وطمأنينة بالله , وقوة توكل واعتماد عليه . وذلك يوجب كمال الإخلاص لله , والقيام بعبوديته الظاهرة والباطنة والتبري من الشرك كبيره وصغيره . وإذا نظر إلى أخلاق الإسلام وجده رآه يحث على كل خلق جميل , ويحذر عن كل خلق رذيل , ويدعو إلى القيام بحقوق الله وحقوق عباده وبالمعاملة الحسنة . وإذا نظر إلى تعاليمه وإرشاداته العالية رآه يحث على كل علم نافع مزك للقلوب , مطهر للأخلاق , نافع للدين والدنيا , وأنه مرشد إلى كل صلاح وإصلاح . فشرح هذه الأمور للناس من أعظم الجهاد , فإنه يقوي إيمان المؤمنين , وتزداد به بصائرهم ورغبتهم , ويحمدون الله الذي من عليهم بهذا الدين الكامل الذي حوى كل خير علمي وعملي , وكل هداية ورحمة , وهو السبب الوحيد إلى سعادة الدنيا والآخرة . وكذلك هو أكبر داع لمن وقف على حقيقته من الأجانب , وخصوصا المنصفين منهم : فمريد الحق إذا وقف على حقيقته لم يتوقف في تفضيله على كل دين , والمكابر يزلزل عقيدته ويخفف شره , وبه تندفع شبه المبطلين من الملحدين وغيرهم , فإن الحق يستولي على القلوب ويزهق الباطل , فإنه من عرف الحق معرفة صحيحة امتنع أن يقوم بقلبه باطل يقدمه عليه , إلا إذا عارض ذلك غرض فاسد من كبر أو حسد أو رياسة أو تعصب أو غيرها . ومن تأمل هذا الدين رآه يدعو إلى الصلاح والرشد والفلاح , والكتاب والسنة كفيلان ببيان ذلك كفالة تامة , فيهما الآيات والبراهين على أنه محال أن يحصل الصلاح الحقيقي , ولا سبيل للبشر إلى الإصلاح والخير والسعادة إلا بهذا الدين , فإنه ما من مصلحة دقيقة ولا جليلة إلا أرشد إليها هذا الدين , ولا خير إلا دل عليه , ولا شر إلا حذر عنه : يأمر بتوحيد الله والإيمان به , ويحث على العلم والمعرفة والإذعان , ويأمر بالعدل والصدق في الأقوال والأفعال , وبالبر والصلة والإحسان إلى الأقارب والجيران والأصحاب والمعاملين وجميع الخلق , وينهى عن الكذب , والظلم والقسوة , والعقوق والبخل , وسوء الخلق مع الأولاد والأهل والأصحاب وغيرهم , ويأمر بالوفاء بالعقود والعهود والمحالفات , وينهى عن النكث والغدر , ويأمر بالنصح لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم , وينهى عن الغش يأمر بالاجتماع والتآلف والتحابب والاتفاق , وينهى عن التعادي والتباغض والافتراق . يأمر بالمعاملات الحسنة وأن توفي ما عليك كاملا موفرا لا بخس فيه ولا نقص ولا مماطلة , وينهى عن المعاملات السيئة والمطل والغش والبخس والتطفيف وأكل المال بالباطل وبغير حق . يأمر بأداء الحقوق الخاصة والمشتركة , ينهى عن ضدها , وعن التعدي على الناس في دمائهم وأموالهم وأعراضهم بغير حق . يأمر بكل معروف وطيب ونافع ومستحسن شرعا وعقلا وفطرة . يبيح كل طيب , ويحرم كل خبيث . يأمر بالتعاون على البر والتقوى , وينهى عن التعاون على الإثم والعدوان . يأمر بعبادة الله وحده , وخوفه ورجائه وحده , والطمع في جوده وفضله , والتنوع في فعل الأسباب المحصلة لخيره وثوابه , وينهى عن التعلق بالمخلوقين والعمل لأجلهم . يأمر بنبذ الوثنيات والخرافات المفسدة للعقول والأديان . وبالجملة يأمر بكل خير وصلاح , وينهى عن كل شر وضرر فشرح الدين على نحو هذه الطريقة شرحا وافيا , وتطبيق تعاليمه وهدايته على أحوال البشر , وبيان أنها صالحة لكل زمان ومكان ولكل أمة , وأن الانحراف والشر والضرر إنما يكون بفقد روح الدين أو نقصها , وكذلك شرح أوصاف النبي صلى الله عليه وسلم ونعوته وأخلاقه التي من تدبرها وعرفها وفهمها حق الفهم علم أنه صلى الله عليه وسلم أعلى الخلق في كل صفة كمال , وأن كل صفة كمال له منها أعلاها وأكملها , وأن الكمالات الموجودة في الرسل , صلى الله عليهم وسلم , قد جمعت فيه على الوجه الذي لا يماثله فيه أحد , وبذلك صار سيد الخلق ومقدمهم وإمامهم وأرفعهم عند الله قدرا وأعظمهم جاها .

نبذة من أخلاقه وأوصافه صلى الله عليه وسلم وشيء من سيرته الدالة على أنه رسول الله حقا وأن ما جاء به من الدين هو الحق على وجه الإيجاز قال الله تعالى : { لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين } [ سورة آل عمران : الآية 164 ] وقال تعالى : { وإنك لعلى خلق عظيم } [ سورة القلم : الآية 4 ] ومن نظر إلى سيرته صلى الله عليه وسلم في مبدأ أمره ومنتهاه وبين ذلك وتطورات أحواله , وما حصل بذلك من الأحوال والانقلاب العجيب في العقائد والأخلاق والآداب والتشريع العادل الرحيم والخير والرحمة مما لم يعهد له نظير في تاريخ البشر , وبعد ما كانت الأرض مملوءة من الشرك والوثنية المستولية على عقول أكثر الخلق , والإلحاد والظلم والشر والفساد وسفك الدماء وقطيعة الأرحام والمعاملات السيئة بكل وجوهها , استبدلت بأضدادها من عبادة الله وحده لا شريك له , وإخلاص الدين لله , والقيام بعبوديته التي خلق لها الخلق , وبالقسط والعدل في جميع الحقوق , وبصلة الأرحام , والإحسان إلى جميع طبقات الخلق - عرف أن هذا من أكبر براهين رسالته صلى الله عليه وسلم , وكمال دينه وشريعته , وأنه أعظم مرشد ومصلح للبشر على الإطلاق . فقد كان صلى الله عليه وسلم معروفا بين قومه بشرف النسب , وأن بيته أعظم بيوت العرب وخيرها . وكان معروفا بين قومه قبل بعثته بالصدق الكامل , والأمانة التامة , والبر والعدل ومكارم الأخلاق , متربيا على الأخلاق الجميلة , متنزها عن الأخلاق الرذيلة , لا يعرف له شيء يعاب به لا قليل ولا كثير , ولا جرب عليه كذبة واحدة ولا خيانة ولا ميل في شيء من أقواله وأفعاله . وكان نقي القلب , ناصحا للقريب والبعيد , وصولا للأرحام , موفيا بالعهد والذمام , حاملا للكل , معينا على نوائب الحق , متواضعا لله ولعباد الله . حليما صبورا عفوا محسنا , كامل العقل والرأي , حازما مسددا موفقا في حركاته وسكناته , مع أنه قد نشأ مع أمة أمية لا تعرف الكتب ولا تدرس الشرائع , وهو في نفسه لا يقرأ ولا يكتب : { وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون } [ سورة العنكبوت : الآية 48 ] { وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك } [ سورة القصص : الآية 86 ] فلم يزل محببا له الخير , فعالا له , متنزها عن جميع الشرور , حتى فاجأته الرسالة والوحي من الله تعالى , ورحم الله به الخلق فجاءهم برسالة عظيمة عامة فيها صلاح البشر كلهم وسعادتهم , وجاءهم بكتاب كريم لم يطرق العالم كتاب أعظم منه ولا أجل ولا أجمع لكل خير ولا أغزر علما منه . وأخبرهم بأمور عظيمة وتفاصيل جمة لم يكن في قومه من كان يعرفها , ولا في الأرض أحد عنده علم صحيح ينافيها وينكرها . وأعلن بهذه الرسالة غاية الإعلان لعلمه اليقيني الذي لا ريب فيه أنها الحق , واعتماده على الحق , ووثوقه بوعد الله بالظهور . مع كثرة الأعداء وتوفر المعارضين , من أهل الكتاب والأميين وغيرهم , فبادأهم وصرح لهم بإنكار ما هم عليه من الشرك والشرور والأخلاق الرذيلة , وأن شريعته نسخت جميع الكتب , وهيمنت على كل الشرائع السابقة . فرماه الجميع بقوس العداوة , وجدوا واجتهدوا في رد ما جاء به , ونصر باطلهم . وتحدى قاصيهم ودانيهم وأولهم وآخرهم أن يأتوا بمثل هذا القرآن , فما استطاعوا ذلك , ولا قدروا على رد شيء من دينه , مع أنهم مكروا مكرا كبارا , وأتوا بكل وسيلة وحيلة , فرجعوا منهزمين أمام الحق خائبين , والمنصف منهم لم يجد بدا من الاعتراف , والجاهد المكابر طفق ينصر باطله , فلم يبد حجة ولا برهانا , بل ولا شبهة يتكئ عليها . ومن أكبر أدلة الحق معرفة ما قاله أعداؤه ومعرفة حججهم التي لا تغني من الحق شيئا . وجاء صلى الله عليه وسلم للخلق وحده , لم يكن له في أول الأمر أعوان ولا أنصار , إلا الحق الذي هو نعم العون على الأمور كلها , فلم يزل يتبعه الواحد بعد الواحد من أولي البصائر والألباب والعقول الرزينة , على شدة عظيمة , ومقاومات من الأعداء عنيفة , فلم تزعجهم الكوارث , ولا عوقهم عن قبول الحق خوف ولا ضغط من الأعداء , وأعداؤه هم أهل الرياسة ولهم السيطرة , فعادوه وعادوا أتباعه , وآذوهم أشد الأذية , وحرصوا على صرفهم عن دينهم , فلم يكن لهم بذلك طاقة ولا اقتدار , لأن إيمانهم صحيح ويقينهم تام لم يؤمنوا لرغبة بذلها الرسول ولا رهبة , وإنما الرغبة والرهبة في ذلك الوقت عند أعدائه , ولكن هو الإيمان الحق متى وقر في القلوب لم يرتد عنه صاحبه سخطة له , بل يراه أحب الأشياء إليه , وألذها لقلبه , وأعظمها فوزا وسعادة . فلم يزل صلى الله عليه وسلم يدعو إلى هذا الدين بعزم صادق , وهمة لا تني ولا تضعف , ويقين وثقة بوعد الله , مع قوة المعارضات وشدة المقاومات من جميع الأعداء , ويتتبع العرب في مواسم الحج وغيره في منازلهم يدعوهم إلى الله وإلى دينه , والمتبع له إذ ذاك أفراد من الموفقين أولي البصائر , وأكثرهم معرضون ومعارضون مقاومون , وهو صامد لأمر الله , مصمم على الدعوة لعباد الله , مستقيم على أكمل طريقة من الصدق والعدل , والوفاء بالعهد , لا يتزعزع عن الاستقامة والأخلاق الفاضلة , والنصح والقوة في أمر الله , والشجاعة التي لا نظير لها في الأولين والآخرين , مع اختلاف الأحوال عليه من خوف وأمن , وفقر وغنى , ويسر وعسر , وضيق وسعة . فدخل الناس في دين الله أفواجا , وانتشر الإسلام في مكة مع الضغط العظيم , وانتشر في المدينة أكثر من ذلك , فأذن لأصحابه في الهجرة إلى المدينة ليتمكنوا من إقامة دينهم , فجعلوا يهاجرون إليها أفرادا وجماعات . وفي ذلك الوقت عقد الرؤساء من قومه المجالس المتعددة للإيقاع به , وإطفاء النور الذي جاء به , ومكروا المكرات العظيمة , والله يكلؤه ويحفظه . وحين بلغ الأمر أشده , وعزموا على الإيقاع والفتك به , ورتبوا أمرهم وأجمعوا كيدهم أذن الله له بالهجرة فخرج في تلك الحال الحرجة إلى الغار هو وأبو بكر مختفيين وبوعد الله واثقين . واشتد الطلب , وعز التخلص والهرب , ولكن لطف الله ونصر الله فوق مكر الماكرين , قال تعالى : { وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين } [ سورة الأنفال : الآية 30 ] { إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه وأيده بجنود لم تروها } [ سورة التوبة : الآية 40 ] وهذا النصر من أكبر الآيات والبراهين على عناية الله به وحفظه إياه ووعده الصادق بتمام أمره ودينه . ثم هاجر إلى المدينة وعناية الله تصحبه , وحفظه وتوفيقه يرافقه , فتلقاه المسلمون , وكل قبيلة من قبائل الأنصار تدعوه إلى النزول عندها وتقول : هلم يا رسول الله إلى العدد والعديد , فاختار الله له ذلك المنزل الذي بركت فيه ناقته ليكون مسجدا له ومساكن لنسائه , فاختط مسجده هناك , وعمل فيه مع المسلمين , وبنى مساكن زوجاته بجواره , وسر المسلمون بقدومه . ولم يزل الله يشرع له الشرائع الكبار شريعة بعد أخرى بحسب المناسبات , ثم أذن له في القتال لما اشتدت مقاومات الأعداء بكل طريق , فلم يزل معهم يدال عليهم ويدالون عليه حتى صارت له العاقبة والنصر عليهم . ودخل الناس في دين الله أفواجا حين شاهدوا أنوار الإسلام وهداية القرآن وإرشادات الدين , وكان دينه الحق وما جاء به من أكبر الأسباب لدخول الخلق في الدين , فإنه يدعوهم بنفس الحق الذي جاء به , والذي تنقاد له القلوب السليمة والعقول الصحيحة , وتلين له الصعاب , ويختاره أولو البصائر والألباب الرزينة والآراء الصائبة , لما يرون من إصلاحه العقائد والأخلاق والأعمال كلها , ودعوته للصلاح المطلق بكل وجه واعتبار . وهذا وجه إدخاله في الجهاد , إذ هو أصله وأساسه , فإن الغرض من الجهاد انقياد الخلق للحق , ودخولهم في الدين الحق , وأكبر وسيلة لذلك معرفة ما جاء به الرسول , والوقوف التام على حقائق الدين . وما زال صلى الله عليه وسلم يدعو إلى سبيل الله بالحكمة والموعظة الحسنة وبكل طريق يوصل إلى الهداية , ويجادل المبطلين بالتي هي أحسن , حتى أكمل الله به الدين وأتم به النعمة على المؤمنين , وجمع الله به أمما متباينة وقلوبا متفرقة وأهواء متشتتة , وأصلح الله به الظواهر والبواطن وكل أمر فاسد . وبعد ما كانت الأرض مملوءة من جميع أصناف الشرور , محقها الحق الذي جاء به , حتى امتلأت من الحق والعدل والرحمة والخير والنور , فمحا الظلمات المتراكمة , وحق الحق , واضمحل الباطل وزهق , إن الباطل كان زهوقا . فمعرفة الآثار والمنافع العامة العظيمة التي حصلت لأهل الأرض برسالته ودينه من أكبر البراهين الدالة على رسالته , وصحة ما جاء به من الدين الحق الذي لا يقبل الله من أحد دينا سواه , وهو دين جميع الرسل وأتباعهم , فهو الدين الذي أخباره في أعلى درجات الصدق , وهو الذي ما أمر بشيء فقال العقل ليته نهى عنه , ولا نهى عن شيء فقال العقل ليته أمر به , بل لو اجتمعت عقول الحكماء وسائر العقلاء على اقتراح دين أحسن منه وأصلح وأنفع للعباد لعجزت أفكارهم عن أن تصل إلى ما يقاربه . وأكمل الناس عقلا من حصلت له به الهداية والرشاد , فإنه تنزيل من حكيم حميد . ولهذا سمى الله ما أنزل على رسوله هدى ورحمة ونورا وحكمة ورشدا , وحث فيه على كل إصلاح في أصوله وفروعه , وأرشد إلى المنافع الدينية والدنيوية . ثم إنك إذا تأملت أحوال النبي صلى الله عليه وسلم وتنقلاته في دعوة الخلق ومعاملاتهم من أوليائه وأعدائه رأيت فيها الهدى الكامل والنصح التام , ورأيت آثار دعوته ملأت قلوب المسلمين علما ويقينا ومعارف ربانية , واهتدوا بها إلى كل خلق جميل وتنزهوا عن كل خلق رذيل , فكما كانت آثار رسالته في نفسه أكمل الآثار فتجمعت فيه أصناف الفضائل والكمالات على أكمل وجه , وصار بذلك أكمل البشر في كل الأمور مطلقا , فكذلك كانت آثار رسالته في أصحابه وأمته أكمل الآثار وأفضلها وأجلها , فلم يصل أحد من الأمم إلى ما وصل إليه أصحابه وأئمة الهدى من أمته وطبقات أهل العلم والإيمان من المعارف الصحيحة , والعلوم النافعة , والمعارف الربانية , والإيمان الصحيح , واليقين الكامل , والقيام بحقوق الله وحقوق خلقه , والرحمة بالخلق , والإحسان والعدل , وهذا من براهين صدقه وصحة ما جاء به . وكذلك من براهين رسالته أنه في هذه المدة القصيرة مكنه الله وبارك في عمره الشريف حتى أسس هذا الدين الذي هو أكمل الأديان وأعمها وأهداها للخلق , فقرر أصوله وفروعه , وحصل به صلاح الدين وصلاح الدنيا , وصار المثل الأعلى والقدوة للخلق فيما يأتون وما يذرون , وما يقولون ويفعلون . إن حققت العقائد الصحيحة , والأخلاق الرجيحة النافعة المصلحة للقلوب , جعل الميزان فيها عقيدته وأخلاقه , وإن فصلت علوم الشريعة على سعتها وتنوعها كانت كلها مأخوذة من شريعته وتعليمه , وإن أريد الوصول إلى علم السياسة وفنون الحرب والسلم ومعاملة الأعداء من جميع الوجوه كان المدار فيها على هديه وعمله وإرشاده , وإن طلب علم الولايات كلها صغارها وكبارها : من الإمامة العظمى إلى ولاية الإنسان على عائلته وأهل بيته لم يوجد أكمل من طريقته فيها , وإن حصل البحث في أحوال القلوب ووسائل إصلاحها ودائها ودوائها لم يكن لذلك سبيل إلا بسلوك الطرق التي أرشد إليها . فلا يوجد علم صحيح ولا عمل ظاهر ولا باطن إلا وقد هدى الخلق إليه وأرشدهم إليه . فهذه جمل مختصرة تدل على رسالته صلى الله عليه وسلم , وصحة دينه , وأنه الدين الحق الذي لا يصلح البشر غيره , وأنه لا دين إلا دينه , ولا طريق إلا طريقه , ولا تصلح الأمور كلها إلا باتباعه .

ذكر البراهين من الكتاب والسنة الدالة على ربوبية الله ووحدانيته وصدق رسوله وصحة دينه لما كان توحيد الباري أعظم الأمور وأكملها وأفرضها وأفضلها , وضرورة العباد إليه وحاجتهم فوق كل ضرورة تقدر , فإن صلاحهم وفلاحهم وسعادتهم تتوقف عليه , نوع الله الأدلة والبراهين عليه , وكانت أدلة واضحات وبراهين ساطعات . فمن أوضح ذلك وأجلاه لكل أحد الاستدلال باعتراف الخلق بتوحيد الربوبية على توحيد الإلهية , فإنهم يعترفون أن الله هو الخالق الرازق المالك للعالم العلوي والسفلي , المدبر لجميع الأمور , كما ذكر الله ذلك عنهم في آيات من القرآن كثيرة كقوله : { ولئن سألتهم من خلق السماوات والأرض ليقولن الله } [ سورة لقمان : الآية 25 ] فإنه برهان واضح ينتقل الذهن منه بأول وهلة بأن من هذا شأنه وعظمته أنه هو المنفرد بالوحدانية الذي لا تصلح العبادة إلا له . وفي مقابلة ذلك يخبر أن من سواه مخلوق فقير عاجز غاية العجز , لا يملك لنفسه ولا لغيره نفعا ولا ضرا , ولا موتا ولا حياة ولا نشورا , ولا ينفع من دعاه في الدنيا ولا في الآخرة , بل يضره أعظم الضرر , وآثار الخلق والفقر التام على الخليقة كلها ظاهرة لكل أحد , وبذلك يعلم افتقار جميعهم إلى عبودية الله وإخلاص العمل له , كما كانوا مفتقرين في وجودهم وما به يكمل وجودهم إلى الله غاية الافتقار . ومن براهين التوحيد ما يشاهده العباد من كرمه وجوده وإحسانه المتنوع , وأنه ما بالعباد نعمة دينية ولا دنيوية ظاهرة أو باطنة إلا من الله , وأنه لا يأتي بالحسنات إلا هو , ولا يدفع السيئات إلا هو . فمن كان هذا فضله وكرمه فهو المستحق للحب الكامل , والذل والعبودية , والثناء والحمد , والشكر المتنوع بالقلب واللسان والجوارح . ومن براهين توحيد الله وصدق رسله - وهو دليل على البعث والجزاء بالأعمال - آياته في عباده المتبعين للرسل والمكذبين لهم : يبعث رسولا إلى قبيلة عظيمة , فيدعوهم إلى توحيد الله وإخلاص العمل له , وينهاهم عن الشرك وأصناف الشرور , ويبعث على يديه من البراهين ما على مثله يؤمن البشر , فيؤمن به القليل منهم , ويكفر أكثرهم ويعاندون , ويتوعدهم بالعقوبات الدنيوية , قبل الأخروية , فإذا تم طغيانهم وتمردهم على الله وعلى رسله , أرسل عليهم عقوبات متنوعة : إما طوفان يغرقهم , أو ريح تحصبهم , أو صيحة تهلكهم , أو ظلة تحرقهم , أو يفلق البحر فيغرقهم , أو يقلب عليهم ديارهم ويمطر عليهم الحجارة التي تهلكهم , فلا يبقى من المكذبين باقية , وينجو الرسول ومن تبعه : { إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم } [ سورة الشعراء : الآيتان 8 , 9 ] وخاتمة ذلك ما نصر به خاتمهم وإمامهم محمدا صلى الله عليه وسلم حيث بعثه بما بعث به الرسل من التوحيد الخالص , والنهي عن الشرك والشرور . فقاومه أهل الأرض كلهم قريبهم وبعيدهم , ومكروا في نصر باطلهم ورد ما جاء به محمد صلى الله عليه وسلم مكرا عظيما , فخذلهم ونصر نبيه , وأظهر دينه على الدين كله نصرا لا مثيل له , حتى وصل هذا الدين إلى مشارق الأرض ومغاربها , ولا يزال هذا النصر الرباني من الله لأمته بحسب تمسكهم بما جاء به , إن في ذلك لآية على أن دين الله الذي هو الإيمان والتوحيد هو الحق , وأن ما عارضه باطل , وأن كل ما جاء به حق .

وقد قص الله في كتابه كثيرا من أنباء الغيب الماضية والحاضرة والمستقبلة المتعلقة بالخالق والمتعلقة بالخلق , وهي كلها حق وصدق مطابقة للواقع . فمن ذلك ما أخبر به عن تفصيل الوقائع العظيمة الماضية , في قصص الرسل في أنفسهم , ومع أقوامهم من أتباعهم وأعدائهم , تفصيلا تاما ليس لأحد طريق إلى الوصول إليه إلا من جهة الوحي الذي جاء به محمد صلى الله عليه وسلم ; ونهاية ما عند خواص أهل الكتاب من هذه الأمور نتف وقطع يسيرة لا يحصل منها قريب مما يحصل بالقرآن . ولهذا يخبر في أثناء هذه القصص المفصلة المبسوطة أن إتيان الرسول بها دليل على رسالته , كقوله عند ما ذكر قصة موسى مبسوطة . { وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر وما كنت من الشاهدين ولكنا أنشأنا قرونا فتطاول عليهم العمر وما كنت ثاويا في أهل مدين تتلو عليهم آياتنا ولكنا كنا مرسلين } [ سورة القصص : الآيتان 44 , 45 ] أي إنه لا سبيل إلى معرفة هذه الأمور مفصلة بتلق عن أحد , ولا وصول لك إليها إلا بالوحي رحمة من الله بعباده . وكذلك ذكر الله هذا المعنى في قصة يوسف المطولة في قوله : { وما كنت لديهم إذ أجمعوا أمرهم } [ سورة يوسف : الآية 102 ] وفي قصة زكريا مع مريم : { وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون } [ سورة آل عمران : الآية 44 ] وحين جاء صلى الله عليه وسلم بهذه القصص مفصلة مبسوطة موافقة للواقع بطريق لا يدرك إلا بالوحي علم أنه رسول الله حقا وأن ما جاء به حق . ومثل ذلك خبره عن الملائكة والملأ الأعلى وقصة آدم وسجود الملائكة له بعد تلك المراجعات بينهم وبين ربهم قال : { ما كان لي من علم بالملإ الأعلى إذ يختصمون } [ سورة ص : الآية 69 ] وأعظم من ذلك كله وأجل إخباره عن الرب العظيم وأسمائه وصفاته مفصلة , بحيث جاء هذا القرآن بما لم يأت به كتاب قبله , وأخبر عن الله أخبارا عظيمة تعجز قدر الأولين والآخرين وعلومهم ومعارفهم أن يأتوا بما يقاربها أو ينقضها أو بعضها , فجميع الكتب السماوية المنزلة على الأنبياء والمأثور عنهم كل ما في ذلك فإنه في القرآن , وفي القرآن زيادات عظيمة وتوضيحات تدل أكبر دلالة وأقواها على أن من جاء بها إمام الرسل وسيد الخلق , وأن هذا القرآن مهيمن على ما قبله من الكتب . وأن كل حق قاله أو تكلم به أحد من الخلق فهو في ضمن القرآن ودلالته . فإن قيل : كيف تجعلون هذا البرهان الذي هو خبر عن الله وأسمائه وصفاته من براهين هذا الدين , وحقية رسالة محمد صلى الله عليه وسلم , وأدلة التوحيد والبراهين لا بد أن يعترف بها الموافق والمخالف , وتكون مبنية على الأصول التي يعترف بها العقلاء ؟ قيل : الجواب عن هذا الإيراد يتضح بأمور : منها أن الذي جاء به رجل أمي لا يقرأ ولا يكتب , وقد نشأ بين أمة أميين , لم يجالس أحدا من أهل العلم , ولم يدرس كتابا , ولم يزل على هذا الوصف حتى جاء بهذا القرآن العظيم , الذي معظمه هذه الإخبارات العظيمة المحكمة المتناسبة . فمجرد النظر إلى هذه الحال التي هو عليها , ومجيئه بهذا الكتاب المحتوي على هذه العلوم , برهان قوي يضطر الناظر إليه ويعترف أنه حق , وأنه لا سبيل إليه إلا بالوحي والرسالة . ثانيا أنه صدق المرسلين والكتب السابقة , فالذي جاء به موافق ومطابق لخبر الله وخبر رسله , شاهد له مهيمن عليه مع وصفه صلى الله عليه وسلم بالأمية . ثالثا أن ما فيه من الأسماء الحسنى والصفات العليا كلها متناسبة متصادقة , لأن كل اسم منها ووصف يدل على الكمال المطلق بكل وجه واعتبار كمال لا يقاربه كمال , ولا يمكن لعقول العقلاء أن تحيط بمعنى واحد من تلك المعاني والأوصاف العظيمة , فهو أكبر دليل على التوحيد والرسالة . رابعها أن آثارها ومتعلقاتها في الوجود والخلق والأمر مشهودة محسوسة : آثار ما أخبر به من العظمة والملك والسلطان , وآثار ما أخبر به من الحكمة الشاملة والعلم المحيط , وآثار ما أخبر به من الرحمة والجود والكرم , وآثار ما أخبر به من إجابة الدعوات وتفريج الكربات وإزالة الشدات , وآثار ما أخبر به من شمول القدرة ونفوذ الإرادة وكمال التصرف والتدبير , إلى غير ذلك مما أخبر به عن الله , فإن آثار ذلك في الخلق مشهودة لكل أحد , لا ينكرها أو يتوقف فيها إلا مكابر مباهت . وكذلك آثارها في الأمر والشرائع فهو صلى الله عليه وسلم يخبر عن أمر محكم , وغيب مشاهدة آثاره , محسوسة مقتضياته . وذلك يدل دلالة قاطعة أنه حق , وأن من جاء به هو النبي الصادق المصدوق . خامسا هذه النعوت التي أخبر بها عن الله لا يمكن التعبير عن آثار كنه معرفتها في قلوب العارفين بها من التعظيم والإجلال الذي ليس له نظير , ومن الود والسرور والابتهاج الذي لذات الدنيا بأسرها بالنسبة إليه أقل من قطرة بالنسبة إلى البحر , وهم خلق لا يحصي عددهم إلا الله , وهم خلاصة الخلق , والطبقة العالية من الناس , وأكملهم أخلاقا وآدابا , وأرجحهم عقولا وأصوبهم آراء وأتمهم علوما ومعارف , وقد اتفقوا على هذا الأمر العظيم ليس اتفاقا اعتقاديا علميا فحسب , بل اتفاق علمي يقيني وجداني ضروري , فهذا الاتفاق الذي ليس له نظير , وهو من أعظم البراهين على رسالته , وصحة ما جاء به من التوحيد والحق , وهو من آثار ما أخبر به ونتائجه وثمراته الجليلة . فإن قلت إنه قد يتفق طوائف من الخلق على بعض الأمور التي ليست بحق , ويكثرون جدا , وقد لا يكون حقا إن لم يكن لهم بذلك برهان علمي , فالجواب : أن الأمر كذلك , فكم يتفق على الباطل أمم لا يحصيهم إلا الله , ولكن ما ذكرنا من اتفاق أهل المعرفة بالله الموصوفين بأعلى الصفات لا يشبهه شيء من تواطؤ الطوائف واتفاقها , لأن هذا مبني على علم يقيني واتفاق وجداني صادر من هؤلاء الكمل الذين هم أرفع البشر في كل فضيلة وخصلة كمال , وذلك عن بصيرة تامة وذوق كامل , ولهذا استشهد الله بهؤلاء على توحيده وصدق رسله فقال : { شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم إن الدين عند الله الإسلام } [ سورة آل عمران : الآيتان 18 , 19 ] فذكر شهادة أولي البصائر من الأنبياء والعلماء الربانيين وأئمة الهدى ومصابيح الدجى على توحيده وعلى العدل , فدل أن هذا من البراهين الواضحة . وكذلك أخبر عن الملائكة وأحوال الملأ الأعلى وعن الجنة والنار وصفاتهما وصفات أهلهما والأعمال الموصلة إلى كل منهما بأمور يستحيل أن يأتي بها إلا نبي صادق بوحي من الله إليه , فإن معارف الخلق وعلومهم تقصر غاية القصور عن معرفة تفاصيل ذلك وبيانه , ولكنها رحمة الله وهدايته لعباده بعثها على يد خاتم الرسل وأكملهم رسالة .

وأما الغيوب الحاضرة والمستقبلة الدال كل واحد منها على صدق الرسول وحقية ما جاء به من الدين , فكيف بجميعها , فكيف إذا انضمت إلى براهين رسالته التي لا تحصى أجناسها فضلا عن أفرادها . فمن ذلك ما في القرآن من وعده لرسوله صلى الله عليه وسلم أن يتم أمره , وينصره ويعلي دينه ويظهره على الدين كله , ويخذل أعداءه ويجعلهم مقهورين أذلين . وهو كثير جدا مثل قوله تعالى : { هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون } [ سورة التوبة : الآية 33 ] { والله متم نوره ولو كره الكافرون } [ سورة الصف : الآية 8 ] { وينصرك الله نصرا عزيزا } [ سورة الفتح : الآية 3 ] { وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله } [ سورة البقرة : الآية 193 ] { قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد } [ سورة آل عمران : الآية 12 ] { إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون } [ سورة الأنفال : الآية 36 ] { يا أيها النبي حسبك الله ومن اتبعك من المؤمنين } [ سورة الأنفال : الآية 64 ] { سيهزم الجمع ويولون الدبر } [ سورة القمر : الآية 45 ] إلى غير ذلك من الوعود الصادقة التي وقعت طبق ما أخبر الله به , وأكثرها نزل قبل الهجرة والمؤمنون في غاية الضعف والقلة , كما قال تعالى : { واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون } [ سورة الأنفال : الآية 26 ] وكذلك قوله تعالى : { يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم } [ سورة الأنفال : الآية 70 ] الآية . وقد فعل ذلك , وقوله : { وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه وكف أيدي الناس عنكم } [ سورة الفتح : الآية 20 ] وقد فعل ذلك وله الحمد وأخبر أن صلح الحديبية فتح مبين مع ما حصل فيه من تلك الشروط التي كرهها كثير من المؤمنين ثم تبين لكل أحد بعد ذلك ما فيه من المصالح للإسلام والمسلمين مما لا يمكن حصره , ومن ذلك قوله تعالى : { يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم } [ سورة التوبة : الآية 28 ] وقد وقع كل ذلك . وأخبر أنه سيتوب على كثير من أئمة الكفر وينصر عباده عليهم كقوله : { قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم } [ سورة التوبة : الآيتان 14 , 15 ] { عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة والله قدير والله غفور رحيم } [ سورة الممتحنة : الآية 7 ] وقد فعل ذلك وقوله : { سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها } [ سورة البقرة : الآية 142 ] وقد قالوا ذلك وقوله : { فسيكفيكهم الله } [ سورة البقرة : الآية 137 ] { والله يعصمك من الناس } [ سورة المائدة : الآية 67 ] { أليس الله بكاف عبده } [ سورة الزمر : الآية 36 ] { وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين } [ سورة الأنفال : الآية 30 ] { إنهم يكيدون كيدا وأكيد كيدا فمهل الكافرين أمهلهم رويدا } [ سورة الطارق : الآيات 15 - 17 ] وقد أوقع بهم من الأخذات مصداق ذلك , وقوله : { وللآخرة خير لك من الأولى } [ سورة الضحى : الآية 4 ] أي كل حالة متأخرة من أحوالك خير لك من سابقتها , ومن تتبع سيرته وأحواله صلى الله عليه وسلم وجد ذلك عيانا في كل وقت من أوقاته , يزداد قوة وتمكينا وتكميلا , حتى قال له في آخر حياته : { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } [ سورة المائدة : الآية 3 ] وقال تعالى : { الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين } [ سورة الروم : الآيات 1 - 4 ] وقد وقع ذلك كما أخبر , وقال تعالى : { وسيعلم الذين ظلموا أي منقلب ينقلبون } [ سورة الشعراء الآية 227 ] { وسيعلم الكفار لمن عقبى الدار } [ سورة الرعد : الآية 42 ] وقد وقع ما توعدهم به من العواقب الوخيمة , وقال : { فستبصر ويبصرون بأييكم المفتون } [ سورة القلم : الآيتان 5 , 6 ] وقد أبصر الجميع أنهم المفتونون , وقوله : { فإن مع العسر يسرا إن مع العسر يسرا } [ سورة الشرح : الآيتان 5 , 6 ] { سيجعل الله بعد عسر يسرا } [ سورة الطلاق : الآية 7 ] وقد يسر الله الأمور بعد عسرها ووسعها بعد ضيقها وشدتها , وقال تعالى : { وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنه م في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا } [ سورة النور : الآية 55 ] وقد أنجز وعده ولله الحمد . وقال : { ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون } [ سورة الأنبياء : الآية 105 ] وقال : { ولينصرن الله من ينصره إن الله لقوي عزيز } [ سورة الحج : الآية 40 ] { يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم } [ سورة محمد : الآية 7 ] وقد أنجز لمن قام بالشرط هذا الوعد , وقال : { قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون } [ سورة الفتح : الآية 16 ] وقد دعوا لذلك في وقت الخلفاء الراشدين ومن بعدهم من ملوك الإسلام الصالحين . وقال تعالى : { إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد } [ سورة غافر : الآية 51 ] { وكان حقا علينا نصر المؤمنين } [ سورة الروم : الآية 47 ] { أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير } [ سورة الحج : الآية 39 ] { لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رءوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا } [ سورة الفتح : الآية 27 ] فحصلت هذه الأمور كلها . وقال تعالى : { تبت يدا أبي لهب وتب ما أغنى عنه ماله وما كسب سيصلى نارا ذات لهب وامرأته حمالة الحطب في جيدها حبل من مسد } [ سورة المسد : الآيات 1 - 5 ] وقوله : { ذرني ومن خلقت وحيدا وجعلت له مالا ممدودا } [ سورة المدثر : الآيتان 11 , 12 ] الآيات , إلى قوله : { سأصليه سقر } [ سورة المدثر : الآية 26 ] فأخبر عن أبي لهب وامرأته وهذا الوحيد يصلى النار ومن لازم ذلك بقاؤهم على التكذيب والكفر إلى الهلاك فبقوا على ذلك حتى هلكوا . وقوله : { إنا كفيناك المستهزئين } [ سورة الحجر : الآية 95 ] فكفاه إياهم وأوقع بهم العقوبات المتنوعة , وهي معروفة بين أهل السير . ولما ذكر مكر رؤساء الأحزاب والكفر قال : { جند ما هنالك مهزوم من الأحزاب } [ سورة ص : الآية 11 ] { فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون } [ سورة الزخرف : الآية 83 ] فوقع ما أخبر الله به .

ومن ذلك تحديه للخلق كلهم أن يأتوا بمثل هذا القرآن أو بعشر سور منه أو سورة واحدة , وأنه لو اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا ; فلم يقدر ولن يقدر أحد من الأولين والآخرين على شيء من ذلك , مع كثرة الأعداء وجدهم البليغ في إطفاء نور الله , ورد ما جاء به الرسول , ومن نزول القرآن وإلى أن تقوم الساعة والتحدي قائم , والبشر عاجز وفي غاية العجز عن ذلك ; ومن طفق من بعض المكابرين أن يجاريه أو يعارضه أو يأتي بمثله ظهر عيه وصار ضحكة لأولي البصائر والألباب , وقال : { قل إن كانت لكم الدار الآخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صادقين ولن يتمنوه أبدا بما قدمت أيديهم } [ سورة البقرة : الآيتان 94 , 95 ] فلم يقع منهم هذا التمني في وقت التحدي الدال عليه السياق ; وقوله في دعوة النصارى إلى المباهلة حين كابروا وجحدوا وعاندوا : { فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين } [ سورة آل عمران : الآية 61 ] الآيات , وقال : { إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا } [ سورة النصر : الآيات 1 - 3 ] فأخبر عن هذه الأشياء فوقعت كما أخبر . وقال تعالى : { إنا أعطيناك الكوثر فصل لربك وانحر إن شانئك هو الأبتر } [ سورة الكوثر : الآيات 1 - 3 ] أي مقطوع الذكر الجميل , مقطوع من الخير , عواقبه وخيمة . فوقع ذلك بشانئيه . وقوله : { وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا } [ سورة الإسراء : الآية 81 ] { وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا } [ سورة الإسراء : الآية 80 ] وقد فعل الله ذلك . وقوله : { إنا نحن نزلنا الذكر وإنا له لحافظون } [ سورة الحجر : الآية 9 ] وهذا شامل لحفظ ألفاظه ومعانيه , وأنه لا يأتيه الباطل من بين يديه ولا من خلفه , وهذا مشاهد محسوس . وقوله : { يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم } [ سورة المائدة : الآية 54 ] وقد فعل ذلك .

ومن ذلك قوله تعالى : { وآية لهم أنا حملنا ذريتهم في الفلك المشحون وخلقنا لهم من مثله ما يركبون } [ سورة يس : الآيتان 41 , 42 ] وقال : { والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون } [ سورة النحل : الآية 8 ] وهذا شامل لكل ما يخلقه الله ويحدثه مما خلقه وعلمه الإنسان من أصناف المخترعات التي لا تزال تحدث : من المراكب البحرية والبرية والهوائية , ومن المخترعات الكهربائية والمغناطيسية , الحاملة للأصوات من الأماكن الشاسعة , وللأنوار والأثقال المرقية للصناعات ونحوها ; فكل ما يحدث من دقيق وجليل فإنه داخل في هذه الآية ونحوها . قال تعالى : { وأنزلنا الحديد فيه بأس شديد ومنافع للناس } [ سورة الحديد : الآية 25 ] { علم الإنسان ما لم يعلم } [ سورة العلق : الآية 5 ] { والله خلقكم وما تعملون } [ سورة الصافات : الآية 96 ] وإنما لم يصرح القرآن بمثل أسماء هذه الأشياء وأوصافها الخاصة لأنه لا فائدة في ذلك في ذلك الوقت , بل فيه مضرة , لأن الناس لم يشاهدوا لها نظيرا , والنفوس مولعة بالتكذيب والإنكار لما لم يشاهدوه أو يشاهدوا نظيره , قال تعالى : { وما جعلنا الرؤيا التي أريناك إلا فتنة للناس والشجرة الملعونة في القرآن } [ سورة الإسراء : الآية 60 ] فإنه لما أخبرهم بالإسراء إلى بيت المقدس من المسجد الحرام وبالمعراج إلى الله وبأن في النار شجرة تخرج في أصل الجحيم حصل بذلك فتنة , مع أنها من المعجزات , وبعضها من أمور الغيب المتقرر مخالفتها لما يعرف الناس , فكيف لو صرح لهم وأخبرهم أن الناس سيطيرون في الهواء ويغوصون في البحار ويتخاطبون في مشارق الأرض ومغاربها , ونحو ذلك من الأمور الواقعة المدهشة , لو أخبرهم ببعضه لسمعت من الإنكار والتكذيب شيئا كثيرا , ولكن أتى بكلمات جوامع يدخل فيها كل ما سيحدث إلى قيام الساعة , حتى إذا وقعت تبين دخولها في دلالة القرآن فازداد المؤمنون بذلك إيمانا , وقامت الحجة على المعاندين . ولهذا كلما توسعت معارف الناس في علوم الكون والطبيعة عرفوا من دقيق حكمة الله وعظيم قدرته وحسن خلقه ونظامه العجيب في تدبير المخلوقات ومطابقة ذلك لما أخبر به شيئا عظيما . ولكن أبى المتمردون إلا عتوا ونفورا . وهذا من آيات الله , حيث تجد أناسا في غاية المهارة والذكاء في المخترعات وعلوم الكيمياء والطبيعة ونظام الكون , ومع ذلك لم ينتفعوا بعقولهم في أظهر الأشياء , ولم يهتدوا بها إلى أجل المعارف , وهو معرفة الله بأسمائه وصفاته , ومعرفة دينه ورسوله وعبوديته الظاهرة والباطنة التي علومهم كلها من أولها إلى آخرها لا نسبة لها بوجه من الوجوه , ونهاية الأمر أن تكون من الوسائل : { يعلمون ظاهرا من الحياة الدنيا وهم عن الآخرة هم غافلون } [ سورة الروم : الآية 7 ] مع أنك تشاهد فيهم من الكبر والزهو واحتقار الرسل وعلومهم ما يدلك أكبر دلالة أن الأمر كله لله , وأن من تكبر على الله وعلى رسله وتاه بعقله وكل إلى نفسه وعقله , فلم ينتفع إلا بأمور ضئيلة دنيوية حاضرة , وهذا مصداق قوله تعالى : { فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون } [ سورة غافر : الآية 83 ] وقال تعالى : { قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض } [ سورة الأنعام : الآية 65 ] وقد وقع العذاب من فوقهم بالقنابل المهلكة والدخان الخانق , ومن تحت أرجلهم بالديناميت الناسف المهلك والألغام المتلفة وما أشبه ذلك .

ولنذكر هنا آية كبرى تشتمل على آيات فيها مصداق ما أخبر الله به وأخبر رسوله من التوحيد والرسالة والمعاد وأمور الغيب , وفيها أخذ الخناق بالمكذبين الماديين الملحدين فنقول : الكهرباء وأعمالها ونتائجها قال الله تعالى : { سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق } [ سورة فصلت : الآية 53 ] وقال تعالى : { علم الإنسان ما لم يعلم } [ سورة العلق : الآية 5 ] لم تزل حقيقة الكهرباء ونتائجها الباهرة وأعمالها العجيبة في طي الخفاء والكتمان , ولم يصل إليها في غابر الزمان علم الإنسان , حتى ترقت معارف الناس في العلوم الطبيعية والكيماوية وعلوم الكون , فوصلوا إلى هذا العلم العظيم والكنز الثمين . وهو استخراج الكهرباء من المواد الأرضية والمائية والنارية وغيرها من المواد المتنوعة . فحققوا علمها , وفرعوا أعمالها ونتائجها , بعد ما أتقنوا أصولها , فأوجدوا بها الصنائع المتنوعة والمخترعات الباهرة وأوصلوا بها الأنوار والأصوات من المحال المتباعدة الشاسعة في أسرع من لمحح البصر . وما زالوا ولا يزالون في ترقية مخترعاتها وتفريعها . أفليس الذي علم الإنسان ما كان ناقصا في علمه , ناقصا في إرادته وقدرته وعمله وجميع أحواله , أليس الذي علمه هذه الأمور التي لم تكن تخطر ببال أحد من البشر بقادر على أن يحيي الموتى , وأن يجمع الأولين والآخرين بنفخة واحدة ؟ { ما خلقكم ولا بعثكم إلا كنفس واحدة } [ سورة لقمان : الآية 28 ] لم تزل كتب الله المنزلة على رسله , ولم تزل الرسل الكرام , تقرر التوحيد والمعاد وأمور الغيب بأنواع البراهين والأدلة المتنوعة التي تجعلها من الأمور التي هي أعلى درجات اليقين , فلا تقبل ريبا وشكا بوجه من الوجوه . وأعداؤهم المكذبون برسالاتهم ليس عندهم ما يعارض هذه الأمور العظيمة إلا مجرد استبعادات استبعدوها بعقولهم القاصرة وآرائهم الكاسدة . يقولون : كما أن هذه الأمور متعذرة على قدر المخلوقين فكذلك هي متعذرة على الخالق . هذا حاصل ما ردوا به ما جاءت به الرسل من أمور الغيب والمعاد . ولم تزل هذه الطائفة المادية في نمو وازدياد حتى طم بحرهم في هذه الأوقات الأخيرة وانسلخوا عن أديان الرسل بالكلية , وكذبوا ما جاءت به الرسل من أمور الغيب بهذه الشبهة وفشا الإلحاد وطغى الماديون الذين ينكرون بجهلهم وسفاهة عقولهم ما لم تصل إليه حواسهم , فأظهر الله هذه الآية الكبرى والحجة العظمى الدالة دلالة يقينية عينية على صدق ما أخبرت به الرسل ونزل به الوحي من أمور الغيب والمعاد فرأى كل من عنده أدنى عقل وإنصاف أن ما جاء به الرسول ونزل به القرآن هو الحق الصريح , الذي صدقت له الآيات الأفقية الكونية , فكل شبهة يدلي بها المنكرون لما جاءت به الرسل يستندون فيها إلى المشاهدات الحسية فقط , وأن الذي جاءت به الرسل يخالف ما زعموه من المحسوسات فيتعين في زعمهم إنكاره , بل كذبوا بما لم يحيطوا بعلمه . وهذه الآية من أكبر ما يزلزل شبهتهم ويدحض باطلهم ويردهم على أعقابهم مقهورين مغلوبين بالحق المؤيد بالمنقول والمعقول والمحسوس , فهذه المخترعات الناشئة عن الكهرباء ونحوها قد كان الرسل , صلى الله عليهم وسلم , يخبرون من أمور الغيب بما هو دونها أو فوقها أو مثلها , فيظل هؤلاء الضلال يسخرون بها وبمن أخبر بها , فأراهم الله من عمل الآدميين ما لم يكن لهم في بال ولا حساب : { وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا } [ سورة الإسراء : الآية 81 ] فالمؤمنون يزدادون بها إيمانا ويعلمون أن الذي أقدر الآدميين - على ضعفهم ونقصهم من كل وجه - على مثل هذه الأمور قادر على كل شيء , لا يعجزه شيء ولا يفوته شيء , وأن جميع ما أخبر به وأخبرت به رسله فهو الحق , والله له المثل الأعلى . فكل علم وقدرة في المخلوقين فالله هو الذي علمهم ما لم يكونوا يعلمون , وأقدرهم على ما لم يكونوا عليه قادرين , وبذلك تقوم الحجة التي لا يستطيع أحد إنكارها على الجاحدين , وأن تكذيبهم الرسل محض مكابرة واستكبار صرف , وأنه لا شبهة لهم فضلا عن أن تكون لهم حجة . أليس الذي أقدر البشر على هذه المقدورات - مع أن قدرة جميع الخليقة ليس لها نسبة إلى قدرة الخلاق العليم - قادرا على أن يحيي الموتى ويجمع الأولين والآخرين ويعلم ما تفرق من أوصالهم وما تلاشى من أجزائهم في أسرع من لمح البصر ؟ أليس التنادي والتخاطب الذي ذكره الله في القرآن بين أهل الجنة وأهل النار مع البعد العظيم الذي كان المنكرون في ذلك الوقت يرونه محالا ممتنعا فجاءهم ما لا قبل لهم بدفعه ؟ إلى غير ذلك من أمور الغيب التي قربتها للجاحدين بها هذه المخترعات غاية التقريب , ولكنهم كما قال تعالى : { إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الأليم } [ سورة يونس : الآيتان 96 , 97 ] فالمؤمن ينظر إلى هذه الآيات بنور إيمانه ويستفيد بها هدى ورحمة وإيقانا : { فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم } [ سورة التوبة : الآيتان 124 , 125 ]

ومن ذلك إخباره أن سنته في خليقته في نظام العالم وفي الأسباب والمسببات والجزاء بالحسنى للمحسنين وبالسوأى للمسيئين لا تتغير ولا تتبدل , وهي كلها جارية على مقتضى الحكمة التي يحمد عليها ; وهذا مشاهد في الشرع وفي الخلق والقدر . وقد يغير الله بعض الأسباب عن نظامها المعتاد ليعرف العباد أنه المتفرد بالقدرة والتصرف , وأن جميع الحوادث خاضعة لمشيئته وقدرته , وأن ما أخبرت به الرسل من أمور الغيب حق , ومفردات هذا النوع من معجزاته صلى الله عليه وسلم وكرامة أوليائه لا تعد ولا تحصى , ولكن أبى الجاحدون إلا أن ينكروا ما أخبر الله به على ألسنة رسله مما صاروا الآن يفعلون نظيره , فآمنوا بقدرة الإنسان وكفروا بقدرة من هو على كل شيء قدير , فانقلب الأمر عليهم , وقلب الله قلوبهم كما لم يؤمنوا به أول مرة , واستكبروا بعقولهم عن الحق فسلبت خاصيتها وفضيلتها الحقيقية .

ومن أعظم علوم الغيب التي أخبر بها الله ورسوله بما أبداه الله وأعاده في كتابه وسنة رسوله أنه لا سبيل إلى هداية البشر وصلاحهم وسعادتهم الحقيقية إلا باتباع هذا الدين والأخذ بإرشاداته وتعاليمه . وهذا أمر لا يستريب فيه منصف , وهو مشاهد محسوس , فإن هذه الأمة في عصر الخلفاء الراشدين والملوك الصالحين لما كانوا مهتدين بعلمه وإرشاده وتربيته الخاصة والعامة صلحت دنياهم كما صلح دينهم , وصاروا المثل الكامل في العزة والقوة , والعدل والرحمة , وجميع الكمالات المستعد لها البشر , ثم لما ضيعوا هدايته العلمية والعملية لم يزالوا في نقص وضعف وذل مطرد لا يزول ذلك حتى يراجعوا دينهم ويرجعوا إلى العمل بهدايته كلها , فهو الذي فيه الشفاء التام من هذا الداء العضال . ثم في مقابلة ذلك , من العجب العجيب الذي ليس بغريب , أن الأمم الأخرى ارتقت في هذه الأوقات في الصناعات الضخمة والمخترعات المدهشة والسلاح الفتاك والقوة والسياسة والفنون العلمية المادية التي لم يشاهد الخلق لها نظيرا , وأنهم لم يزدادوا بها إلا شقاء وهلاكا وتدميرا , حتى صارت حضارتهم التي يعجبون بها ويخضع لها غيرهم مهددة كل وقت بالتدمير العام , وجميع علمائهم وساستهم في حيرة من تلافي هذا الخطر , فهو خطر واقع ما له من دافع , ولن يتلافى ويدفع إلا باتباع ما جاء به دين محمد صلى الله عليه وسلم , المهيمن على جميع الأديان , الكفيل بكل خير وسعادة وفلاح , الجامع بين العلم والعمل , وبين سعادة الدنيا والآخرة . فالعلوم والفنون المادية والقوة المادية المحصنة التي لم تؤسس وتبن على الدين الحق خطرها عظيم , وشرها مستطير . فانظر أحوال الأمم تر العجائب . فهذا الارتقاء المادي الذي لم يشاهد الخلق له نظيرا لما خلا من روح الدين كان هو الحبوط والهبوط , والسقوط الحقيقي في الدنيا والآخرة , بل هو الشقاء والعذاب . والدنيا الآن كلها في خطر مزعج لا يعلم مدى ضرره وفظائعه إلا الله , فلا حول ولا قوة إلا بالله .

ومن البراهين على أن دين الإسلام هو الحق , وأن ما سواه باطل , أن تعاليمه العالية وتربيته السامية في أقصر مدة قد جمعت بين أمم متباينة وطوائف متعادية , وألفت بين قلوبهم , وجمعت قاصيهم لدانيهم , حتى صاروا إخوانا متحابين , وقرناء وأصفياء متعاونين , فحملوا بهذا الدين وبهذه الروح العظيمة المعنوية التي نفخ فيها الروح هذا القرآن على الأمم الضخمة والدول الكبرى والملوك الجبابرة فمزقوا الجميع كل ممزق , واحتلوا ممالكهم المملوءة بالظلم والعدوان والشرور , وملأوها بالعدل والرحمة والخير , فهذا من أعظم براهين القرآن المشاهدة , ودين الإسلام مع ذلك يدعو إلى كل علم نافع في الدين والدنيا , ويدعو إلى كل خلق كامل وأدب جميل , كالإخلاص لله والنصح لعباد الله والتوكل على الله والالتجاء إليه في جميع النوائب , والطمأنينة بذكره , والشكر له على آلائه ونعمه , والصدق التام , والقيام بالقسط في حقوق الله وحقوق عباده , والندب إلى الفضل والإحسان الزائد عن الفرض , والشجاعة والكرم , والوفاء بالعهود والعقود , وحسن المعاملة وسلوك طريق التوسط في الأمور كلها , والعفو وحسن الخلق , وتربية الأهل والأولاد وكل من للمسلم عليهم ولاية , وينهى عن أضداد ذلك . فمعرفة ما يدعو إليه هذا الدين ويحث الخلق عليه من البراهين على أنه الحق .

ومن براهينه التي وقعت مطابقة للواقع والمشاهدة , أنه أخبر أنه آيات لأولي الألباب , لقوم يعقلون , للموقنين . وهي آيات كثيرة تبين أن أهل العقول الوافية والبصائر النافذة بقدر ما أعطوا من هذه النعمة الكبرى واللب الكامل يكون حظهم من هدايته وإرشاداته ومقدار الانتفاع به , فتأمل هداة هذه الأمة ومرشديها , هل تجد أكمل منهم عقولا وألبابا , وأصوب آراء ؟ وتأمل هل تجد مسألة أصولية أو فروعية في هذا الدين قد شهد أحد من المعتبرين على فسادها أو ضعفها أو مخالفتها للواقع ؟ وكل من قدح في شيء منها بين بالبراهين المعترف بها بين العقلاء أن الخلل في دينه وعقله وفهمه أو في سوء إرادته . وإذا أردت تفصيل هذه الجملة الكبيرة فاقرأ كتاب " العقل والنقل " لشيخ الإسلام ابن تيمية , وكيف بين بالبراهين الواضحة العقلية على ضعف عقول القادحين في شيء من مسائل هذا الدين , وأن الذي زعموه عقليات هو جهل وضلالات . وقد تحدى الباري الخلق أن يأتوا بمثل كتابه أو ببعض مثله . وهذا هو عين هذه المشكلة . فليرنا المنكرون مسألة واحدة منه خارجة عن الحق والعدل والصلاح والرحمة والحكمة إن كانوا صادقين . . فهذا الدين هو الذي يصلح الأمم إصلاحا حقيقيا , ولا يصلحهم سواه أبدا , وقد أكمل الله هذا الدين : فليس فيه نقص بوجه من وجوهه , لا في عقائده وأصوله , ولا في أخلاقه وآدابه , ولا في أعماله ومنافعه المتنوعة , ولا في شرائعه وأحكامه وحكمه بين الخلق , ولا في ظاهره ولا في باطنه . فكل ضرر أو قصور أو تقصير أو إسراف ومجاوزة فلفقده أو نقصه . وهذه الأصول والجمل العظيمة نتحدى بها جميع البشر , وأنه محال أن يجدوا فيما جاء به الرسول نقصا أو خللا بوجه من الوجوه , فإنه جمع المحاسن والكمالات والمنافع كلها , ونهى عن القبائح والمضار والمفاسد كلها , فليأتوا بمثال واحد يسلمه العقلاء مخالفا لهذه الأصول التي أسسها هذا الدين , وجعلها قواعد خالدة نافعة يرجع إليها البشر في هدايتهم ورشدهم .

ومن براهين القرآن وهذا الدين إخباره المتنوع بما تفعله هداية الكتاب والسنة في القلوب والأرواح والأخلاق , وأن الأمور المذكورة لا تكمل ولا تتم ولا تصلح ولا تترقى إلا بهدايته , فوجد مخبره كما وصف . فهذا معروف لا ينكر , يشهد به أولو الألباب والبصائر , وهم أذكى الناس وأزكاهم وأصدقهم وأورعهم وأصحهم علوما ومعارف وأذواقا صحيحة , وأعدلهم شهادة عن علم ويقين ووجدان , وذوق صحيح موافق للعلم واليقين . قال تعالى : { يهدي به الله من اتبع رضوانه سبل السلام } [ سورة المائدة : الآية 16 ] { والذين جاهدوا فينا لنهدينهم سبلنا } [ سورة العنكبوت : الآية 69 ] فكل من قصد رضوان الله واجتهد في معرفته واتباعه هداه سبل السلام التي أضافها إلى نفسه , لأنه الذي نصبها لوصول سالكها إلى الله عز وجل . والهداية المذكورة في الآيتين وغيرهما تشمل الهداية العلمية لكل علم نافع صحيح , والهداية العمل لسلوك طريق الصلاح باطنا وظاهرا . قال تعالى : { من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون } [ سورة النحل : الآية 97 ] وأصل الحياة الطيبة طيب القلب وراحته وسروره , والقناعة والرضى عن الله , وهذا مشاهد أن من حقق الإيمان والعمل الصالح حصل له ذلك بحسب كمال ما قام به من الوصفين أو نقصه , فإن المؤمن الصادق لو كان في أضيق عيش وأشق حالة فإن هذه الحياة الطيبة حاصلة له بوعد الله الذي لا يخلف الميعاد . وقال تعالى : { ألا بذكر الله تطمئن القلوب } [ سورة الرعد : الآية 28 ] وهذه الطمأنينة بذكر الله هي ما يجده أهل الإيمان والإحسان الصادقين من ذوق حلاوة الإيمان وحقائق اليقين والأنس بالله وانشراح القلب لطاعته وخدمته , والأحوال الزكية التي هي أحلى في قلوبهم من كل لذة يجدها الناس , وهذه براهين ذوقية وجدانية تكون في حق هؤلاء , حق اليقين , وهي أعلى من عين اليقين . وقال تعالى : { ومن يؤمن بالله يهد قلبه } [ سورة التغابن : الآية 11 ] فقد تكفل الله بهداية القلوب لكل من حقق الإيمان بصدق , فإن إيمانه بالمأمور يقتضي فعله . وإيمانه بالمحظور وخوفه التام يقتضي تركه , وإيمانه بالمقدور الذي لا يلائم النفوس بأن يعلم أنه من عند الله فيرضى ويسلم لأمره . فهذه الهداية التامة في هذه الأمور مشاهدة لمن حقق الإيمان , وهذا أمر معلوم مشاهد بالبصائر والأبصار .

ومن ذلك ما تواترت به نصوص السنة من إخباره صلى الله عليه وسلم عن الأمور المستقبلة , فوقعت طبق ما أخبر , ولا تزال بقيتها تحدث شيئا فشيئا , ولا بد أن يقع كل ما أخبر به , فإنه أخبر بالخلافة بعده , وأنها تكون ثلاثين سنة , ثم يعقبها الملك الذي فيه خير وشر وصلاح وفساد . وإخباره بأن الله زوى له الأرض , مشارقها ومغاربها , وأن ملك أمته سيبلغ ما زوى له منها , فوصلت الفتوحات الإسلامية إلى المحيط الغربي وإلى الشرق الأقصى من حدود الصين . وإخباره بما يقع بعده من الفتن التي في صدر الإسلام وبعده . وإخباره بأن خير القرون قرنه , ثم الذين يلونهم , فوجد مصداق ذلك في علومهم وأعمالهم وثمرات أعمالهم وإخباره بأنه لا تزال طائفة من أمته على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله , وظهر مصداق ذلك . وإخباره بفشو الزنا والخمر والحرير والذهب والجهل وقلة العلم وكثرة الهرج والمرج وتداعي الأمم على المسلمين كتداعي الأكلة على الصحفة مع كثرة المسلمين , ولكنهم غثاء كغثاء السيل لتفرقهم وتعاديهم وذلهم وخضوعهم واستعبادهم للأجانب وفقد معنويتهم لإعراضهم عن هداية دينهم . وإخباره بتقارب الزمان , الذي من لازمه تقارب المكان , فكان هذا عين ما وقع من قرب المواصلات الزمانية والمكانية بالمخترعات الحادثة . كما أن إخباره بمواقيت المناسك للأقطار قبل فتحها فيه الإخبار بفتحها , وأن أهلها سيسلمون ويحجون ; وتصريحه بأن أمته سيهزمون الأكاسرة والقياصرة , وتنفق خزائنها في سبيل الله . وإخباره بالكذابين المتنبئين بعده وأنهم سيبلغون ثلاثين كذابا فوقع كل ذلك . وإخباره بقتال أمته للترك , وأن أمته ستركب البحر غزاة في سبيل الله . وإخباره بأن أمته ستفترق ثلاثا وسبعين فرقة كلها في النار إلا واحدة , والمراد هنا أمة الإجابة الذين آمنوا بالرسول وأجابوا دعوته , فمنهم اثنتان وسبعون فرقة أهل بدع وواحدة أهل سنة متمسكون بما عليه النبي صلى الله عليه وسلم وأصحابه ; وإخباره بخروج الخوارج المارقين , ووصفه لهم بالصفات المتعددة المطابقة لأحوالهم , وإخباره بظهور الخيانة , وفقد الأمانة , وأن الإسلام بدأ غريبا وسيعود غريبا كما بدأ , وإخباره بقتال أمته لليهود , وأن العاقبة لهم وقد ظهرت مبادئ ذلك , وأنه لا تقوم الساعة حتى تعود جزيرة العرب مروجا وأنهارا , وقد بدت مبادئ ذلك ولا بد أن يتم ذلك كله , وأنه لا تقوم الساعة حتى يقل الرجال وتكثر النساء حتى يكون قيم خمسين امرأة رجل واحد , وقد وقعت أوائل ذلك بالحروب العالمية المهلكة , وأخبر بوجود خليفة في آخر الزمان يحثو المال حثيا ولا يعده عدا , وأخبر عن النار التي تخرج في الحجاز تضيء لها أعناق الإبل ببصرى فوقعت منذ مئين من السنين , وإخباره أنه لا بد أن يكلم الرجل عذبة سوطه وشراك نعله , ويخبره فخذه بما فعله أهله بعده , ومصداقه ما ظهر من الأعمال الكهربائية والمخاطبات التليفونية والهوائية والراديات المتنوعة التي لا تزال في نمو وازدياد , إلى غير ذلك من الإخبارات عن الوقائع في أحاديث صحيحة متعددة , وهي أحاديث معروفة لا يمكن إحصاؤها في هذا الموضع , وهذا من براهين الرسالة وآيات نبوته صلى الله عليه وسلم . وأما معجزاته التي شاهدها أصحابه في حياته من انشقاق القمر , وتسليم الجمادات والحيوانات عليه ومخاطبتها إياه , وإجابة دعواته الخاصة والعامة , وحصول بركة الطعام والشراب بملابسته , ونبع الماء من بين أصابعه في قضايا متعددة وشفاء المرضى وغير ذلك فقد صنفت فيها التصانيف الكثيرة وذكرت أجناسها وأنواعها وأفرادها , وكل واحد منها برهان على رسالته فكيف بجميعها , والعلم الضروري اليقيني حاصل ببعض تلك الآيات , وليس قصدنا في هذه الرسالة , وإنما مقصودنا بيان البراهين المشتركة التي بقيت مشاهدة إلى يوم القيامة لتكون آية وبصيرة للمؤمنين وحجة على المعاندين , ليهلك من هلك عن بينة ويحيى من حي عن بينة .

قال الله تعالى : { ولو تقول علينا بعض الأقاويل لأخذنا منه باليمين ثم لقطعنا منه الوتين } [ سورة الحاقة : الآيات : 44 - 46 ] وهذا من أعظم براهين رسالته صلى الله عليه وسلم أن الله أخبر أنه لو تقول عليه بعض الأقاويل - أي افترى على الله الكذب - أنه لا بد أن يهلكه , فإذا كان قد ادعى هذا الدعوى العظيمة أنه أرسل إلى الإنس والجن , وأن شريعته كاملة نسخت وهيمنت على شرائع الأنبياء قبله , وأن من خالفه فهو ضال غاو , وعاداه على ذلك أهل الأرض عربهم وعجمهم , ورموه عن قوس العداوة , وأبدوا من مقاوماته القولية والفعلية ما انتهت إليه قدرهم واستحل بذلك دماءهم وأموالهم , والله مع ذلك يؤيده بقوله وبفعله , وبنصره وخذلان أعدائه , حتى أظهر الله دينه الحق على سائر الأديان , فكانت هذه الحالة العظيمة أعظم وأكبر شهادة من الله شهد بها الحس والعيان , واضطرت العقول إلى العلم اليقين أنه رسول الله حقا , فإن الله بحكمته وقدرته ورحمته لا يؤيد الكذاب المفتري عليه , فكيف والله قد أيده بتأييد ونصر لم يحصل لأحد من الأولين والآخرين , ويظهر صدقه بالآيات الأفقية والنفسية التي شهدها أول هذه الأمة وآخرها , وشهد بها وسمعها الموافق والمخالف , قال تعالى : { قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم } [ سورة الأنعام : الآية 19 ] هذا بقطع النظر عن حالته الخاصة مع قومه وأهل بلده ونحوهم ممن كانوا لا يشكون في صدقه وأمانته وكمال أوصافه , التي لا يماثله ولا يقاربه فيها أحد , فإنهم لا يستريبون في ذلك قبل أن يقول لهم إني رسول الله , فلما قال ذلك كذبوه بل كذبوا بها جحدا منهم لآيات ربهم واستكبارا عن الانقياد لها , كما قال تعالى : { فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون } [ سورة الأنعام : الآية 33 ] فأراهم الله خاصة وأرى الخلق عامة من آيات رسوله وبراهين دينه آيات بينات وبراهين قاطعات , اضمحلت معها كل مقاومة قولية أو فعلية من كل معارض ومعاند وجاحد وملحد , وهي باقية قائمة على الدوام , تزول السماوات والأرض والجبال وهي لا تزول , وتتحول كل حال من الأحوال وهي مستمرة لا تتحول ولا تحول .

قال تعالى : { ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا } [ سورة الفرقان : الآية 33 ] وهذا من آيات الله وبراهينه على صدق رسوله وصحة ما جاء به من هذا الدين المحفوظ في معانيه وألفاظه ; فكما أن معاني الكتاب والسنة يستحيل أن يقوم دليل صحيح على كذب شيء من أخبارها , أو فساد ومنافاة للحكمة والعدل والرحمة في أوامرها ونواهيها - كما هو مقرر مبسوط في جميع أصول الدين وفروعه - فكذلك ألفاظ الكتاب والسنة معصومة جامعة بين دلالتها على الحق والوضوح التام , وأنه يتعذر أن يوجد في كلام أصناف الخلق مثلها في الإحكام والإتقان , وصلاحيتها لكل زمان ومكان وحال من الأحوال , ومتى ذكرت وبينت معانيها بيانا شافيا فإنها تجمع كل ما يقوله الناس من المعاني الصحيحة , وفيها زيادات عظيمة لا توجد في كلام الخلق , وهي محفوظة مما دخل في كلامهم من الباطل , وفيها من دلائل الوحدانية والنبوة والمعاد ما لا يوجد في كلام أحد من الناس , ففيها أصول الدين المفيدة لليقين , وهذا أمر يعرفه من تتبع الكتاب والسنة وعرف ما قاله الناس من أصناف الكلام , فإنه يرى من النقص والزيادة والاختلاف والتناقض العجب العجاب .

ومن أعظم براهين الدين الإسلامي التي لا يمكن إنكارها ولا المكابرة في ثبوتها أنه حكيم , محكم في أصوله وفروعه , لا فيه نقص ولا فساد ولا تناقض ولا اختلاف , قال تعالى : { أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا } [ سورة النساء : الآية 82 ] فانظر إلى إخباراته المتنوعة عما لله تعالى من الأسماء الحسنى والصفات العليا والأفعال الحميدة على تنوعها وتصريفها في كل أسلوب ومعنى من المعاني تجدها كلها متوافقة متصادقة دلت كلها على غاية الكمال الذي تقصر الأفكار عن تصور كنهه , والألسن عن التعبير عنه ووصفه , وأنه كما أثنى على نفسه وفوق ما يثني عليه عباده , وكذلك أخباره عن الآخرة وما فيها من الحساب والثواب والعقاب وأصناف النعيم والعذاب , وأخباره عن أنبيائه وقصصهم المختصرة والمبسوطة , كلها متشابهة في الحسن والصدق والاتفاق وعدم التناقض والاختلاف , قال تعالى : { ومن أصدق من الله قيلا } [ سورة النساء : الآية 122 ] وكذلك إذا نظرت إلى الشريعة في أصولها وفروعها , ظاهرها وباطنها , رأيت ما تأمر به كله خير وإصلاح للقلوب والأرواح والأبدان , وكلها خيرات ومنافع ومصالح . وما تنهى عنه فهو بضد ذلك شر وضرر . وإذا تعارضت المصالح والمفاسد قدم الشارع أهمها وأرجحها , وهذا من أعظم الآيات وأكبر البراهين . فتتبع الدين كله مسألة مسألة تجده على هذا الوصف المحكم المتقن الذي قصد به سعادة البشر في معاشهم ومعادهم , وأن يزول عنهم الشقاء والضرر , قال تعالى : { أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون } [ سورة المائدة : الآية 50 ] وإذا أردت تحقيق هذا الأمر الكلي فانظر كل إصلاح موجود واقع من أحد من البشر , سواء من الموافقين أو من المخالفين : إصلاح في الأخلاق أو الآداب أو العلوم أو العمل أو الدنيا أو غير ذلك مما هو إصلاح . . انظر من أين مصدره , ومن أي طريق وصل إليهم , تجده بلا ريب من هذا الدين الكامل , وإن صبغه الأعداء بغير صبغته , وغيروا وجهته , فليقولوا عن شيء من الإصلاح إنه ليس من دين الإسلام إن كانوا صادقين , كما أنه لا يوجد فساد وضرر وظلم وقبيح وسقوط إلا ودين الإسلام أبعد شيء عنه , وهو يحذر عنه غاية التحذير . وإذا أردت زيادة إيضاح لهذا فاعلم أن دين الإسلام أمر بكل ما فيه ترقية للعقائد والأخلاق والآداب التي تكمل بها القلوب والأرواح وتحصل السعادة الكاملة , ويأمر أيضا بكل ما يرقي الأمم من أصناف العلوم والأعمال النافعة , فما من منفعة وخير ديني ولا دنيوي إلا جاء به وأرشد إليه وحث عليه بكل وسيلة , فمن قام بالأمرين سعد في معاشه ومعاده , وتم له الفلاح والصلاح والكمال المتنوع , وسلم من كل شر وضرر , ونقص عاجل وآجل , ومن فقد الأمرين - الرقي الروحي والدنيوي - حصل له الشقاء التام وخسر الدنيا والآخرة , ومن اعتنى بالرقي الدنيوي المادي وحده ولم يبن رقيه على الحق والدين الصحيح فإن مادته كثيرا ما تكون هي مادة ضرره العاجل , كما يشاهده البشر من أمم الحضارة المادية المحضة كيف وقع بها من الهلاك والفناء والتدمير ما لم يوجد له مثيل ولا نظير , وذلك بأيديها وأعمالها , وهي مجدة كل وقت في الاستعداد لإهلاك بعضهم بعضا واستعباد الأمم الضعيفة , وهم مهددون بالحروب التي تقضي القضاء التام على هذه الحضارة المزعومة المزخرفة المزوقة بالأقوال الكاذبة والأفعال المزورة التي يظهرون أنها صلاح وإصلاح وهي عين الشر والضرر , فلو أنها بنيت على الدين الحق الذي هو دين الإسلام , وصار العدل والحكمة والرحمة روحها , وطلب التقرب إلى الله والقيام بعبوديته التي خلقوا لأجلها , والاستعانة بالنعم الجسيمة على طاعة من أنعم بها , واحترام حقوق البشر , لو أنها كانت كذلك لسعد بها البشر سعادة لا شقاء فيها , ولحصلت لهم الحياة الطيبة واطمأنوا من الأخطار الفادحة , والشرور المدلهمة المتنوعة , والقوارع التي تنتابهم في كل ساعة , وسيعلم الذين ظلموا أي منقلب ينقلبون ! . .

قال تعالى : { شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين } [ سورة الشورى : الآية 13 ] وقال : { قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون } [ سورة البقرة : الآية 136 ] فمن أعظم الأدلة على رسالة محمد صلى الله عليه وسلم , وأن دينه هو الحق أنه أمر بالإيمان بجميع الرسل , وبكل ما أوتوه من الله من الكتب والشرائع والحق , مع تضمنه الاستسلام الكامل والإخلاص التام لله , وهو مصدق لجميع الأنبياء , وشريعته وكتابه مهيمن على الكتب والشرائع كلها شاهدا عليها وحاكما مؤتمنا , شهد بمثل ما فيها من الأخبار الصادقة , وقرر ما فيها من أصول الدين وشرائعه الجامعة التي اتفقت عليها الرسل , وهي صالحة لكل زمان ومكان , وجاء بالأصول الكلية التي يهتدي بها جميع طبقات البشر إلى مصالحهم . فهذا القرآن وهذه السنة كفيلان بذلك كفالة تامة . وقد تتبع المحققون المنصفون ذلك فوجدوا جميع أصول الإصلاح التام مذكورة وموضحة في الكتاب والسنة , منها ما هو منصوص عليه بعينه , ومنها ما جعلت له القواعد والأصول التي لا يمكن تحصيل الإصلاح ولا حصوله إلا بها . مثال ذلك على وجه التقريب أنها أصلحت العقائد الإصلاح الأكبر بمعرفة الله معرفة تفصيلية تملأ القلوب تعظيما وإجلالا ومحبة وتألها لله وإيمانا به ويقينا وإخلاصا ; وأصلحت الأخلاق والآداب بأمرها بكل خلق جميل , كالصبر والعفة والحياء والكرم والشجاعة وحسن الخلق , والعفو عن المسيئين والإحسان المتنوع إلى جميع الخلق , وصلة الأرحام والقيام بحقوق الأصحاب والجيران والمعاملين وجميع من بينك وبينه معاملة أو صحبة أو اتصال ; وأصلحت الأحكام الكلية والجزئية بالأمر بالقسط والعدل في حق الكبير والصغير والقوي والضعيف , والنهي عن الظلم من كل وجه , وقمعت المجرمين والمفسدين بالحدود المناسبة للجرائم بحسبها , وكفلت الحياة الزوجية والمنزلية بإيجابها للحقوق المتنوعة التي لا تتم الراحة والحياة الطيبة إلا بها . وأصلحت السياسة وتدبير الأمة بالأمر بالشورى والحث عليها , والأمر برد الأمر الذي تخشى عواقبه إلى أهل الحل والعقد لينظروا فيه ويقرروا ما ثبتت مصلحته , ويدفعوا ما ظهرت مفسدته , وبالأمر بالاستعداد الممكن والتحرز التام من كيد الأعداء والتحصن من أضرارهم , وبقوة الإيمان بالله والتوكل على الله في دفع الأعداء ومقاومة جميع الشرور , مع الصبر والطاعة لأولي الأمر , ونهت عن كل ما ينافي ذلك من التفرق والتعادي والكسل والخور والجبن واختلال النظام الطيب , كما أمرت أن ينتدب لكل أمر مهم من جمع بين الكفاءة والأمانة , وكما أمرت بالمعاهدات السلمية النافعة الدافعة , وأمرت بالوفاء وأداء الأمانة والصدق في كل معاملة عامة أو خاصة , وبمكافأة المحسنين من كل أحد على قدر إحسانهم قولا وفعلا , وأمرت بالتوسط في الأمور كلها , ونهت عما يضاد ذلك من غلو وتقصير ومن إسراف أو تقتير , وأباحت كل طيب من مآكل ومشارب وملابس ومناكح وغيرها , وحرمت كل خبيث منها . ومما يبين هذا أن دين الإسلام كلما نظر فيه الناظر وناظر عنه المناظر ظهرت براهينه وقوي يقينه وازداد نوره وقوي به إيمان المؤمنين ; وإذا قابله ما يضاده من كل باطل ظهر فساده وقبحه وبناؤه على ظنون وشبهات لا تسمن ولا تغني من جوع , وظهر الكذب في أخباره والباطل في أحكامه , فإن الحق والباطل ضدان ونقيضان لا يجتمعان ولا يرتفعان . قال تعالى : { فماذا بعد الحق إلا الضلال } [ سورة يونس : الآية 32 ] { بل نقذف بالحق على الباطل فيدمغه } [ سورة الأنبياء : الآية 18 ] وهذا النوع الذي هو الاستدلال بنفس ما جاء به النبي صلى الله عليه وسلم وأنه آيات وبراهين على رسالته وصحة ما جاء به أبلغ بكثير من دلالة المعجزات الظاهرة المتنوعة , فإن هذا برهان عظيم يخضع له جميع العقلاء , ولهذا كان في دعوة النبي صلى الله عليه وسلم وأصحابه إلى هذا الدين بيان ما يدعو إليه وما يأمر به وينهى عنه , كما استدل الصحابة رضي الله عنهم بذلك عند ملك الحبشة لما دعاهم وسألهم عما يدعو إليه محمد صلى الله عليه وسلم فأخبروه أنه كان ينهى عن عبادة الأوثان , وعن الفواحش والظلم وقطيعة الأرحام , وأنه يأمر بعبادة الله وحده وبصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء , وبالزكاة والصلاة والصيام فصدقهم بذلك واعترف برسالته وآمن به . وكذلك هرقل ملك الروم الذي هو من أعلم النصارى في وقته لما جاءه كتاب النبي صلى الله عليه وسلم يدعوه إلى الإسلام سأل أبا سفيان بن حرب ومعه قومه عن صفات النبي صلى الله عليه وسلم فأخبره بها فأقر واعترف أنها صفات الأنبياء , وأن من هذا وصفه فلا بد أن يظهر دينه , فقال هرقل لأبي سفيان في جوابه عن أسئلته : سألتك عن نسبه فذكرت أنه فيكم ذو نسب , وكذلك الرسل تبعث في أنساب قومها ; وسألتك : هل قال أحد قبله هذا القول ؟ فذكرت : أن لا . فقلت : لو كان أحد قال هذا القول قبله لقلت هذا رجل يتأسى بقول قيل قبله . . إلى أن قال : وسألتك : هل كنتم تتهمونه بالكذب قبل أن يقول ما قال ؟ فذكرت : أن لا ; فقد أعرف أنه لم يكن ليذر الكذب على الناس ويكذب على الله , وسألتك : أشراف الناس اتبعوه أو ضعفاؤهم ؟ فذكرت أن ضعفاءهم اتبعوه وهم أتباع الرسل , أي في أول دعوتهم لمخالفتهم لأغراضهم , ولا ينافي بعد ما يقوم دين الرسل اتباع الأشراف له كما هو الواقع ; وسألتك : هل يزيدون أم ينقصون ؟ فذكرت : أنهم يزيدون , وكذلك أمر الإيمان حتى يتم ; وسألتك : أرتد أحد سخطة عن دينه بعد أن يدخل فيه ؟ فذكرت : أن لا ؟ وكذلك الإيمان حين تخالط بشاشته القلوب . فذكر من علامات النبوة زيادة الإيمان وزيادة الداخلين فيه ومحبة أهله له وإيثارهم إياه على كل ما سواه إذا ذاقوا حلاوته وخالط نوره قلوبهم . وسألتك : هل يغدر ؟ فذكرت : أن لا ; وكذلك الرسل لا تغدر , وسألتك : بم يأمركم ؟ فذكرت : أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا , وينهاكم عن عبادة الأوثان , ويأمركم بالصلاة والصدق والعفاف , فعرف بهذه الخصال أنه رسول الله , فإنها من أبلغ الأدلة وأجلى البراهين على ذلك , وكذلك ملك مصر وغيره من الملوك الذين عرفوا صحة نبوته وكمال دينه بكمال ما يدعو إليه من كل خلق حميد وفعل سديد وعمل رشيد , ونهيه عما يضاد ذلك أو يكون فيه ضرر على العبيد .

قال تعالى : { بل جاء بالحق وصدق المرسلين } [ سورة الصافات : الآية 37 ] وأخبر في عدة آيات عن هذا المعنى , وهذا من أكبر براهين رسالته صلى الله عليه وسلم , فإن جميع النبوات لا يمكن إثباتها بطريق من الطرق العلمية إلا بعد إثبات نبوة محمد صلى الله عليه وسلم , فمن زعم أنه مصدق ومتبع لأحد من الأنبياء , كموسى وعيسى وغيرهما من الأنبياء الكرام , مع تكذيبه لمحمد صلى الله عليه وسلم فإنه يقال له : بأي طريق وأي برهان أثبت به نبوة هذا الذي آمنت به ؟ فإنه لا يذكر طريقا ودليلا على ما يقول إلا ومثله وأعظم منه يدل على نبوة محمد صلى الله عليه وسلم ; فإن طرد دليله لزمه حتما أن يعترف بمحمد صلى الله عليه وسلم , وإن قال : اثبت بهذا الدليل نبوة الرسول الذي آمنت به دون إثباتي به نبوة محمد , ظهر عناده ومكابرته واتباعه هواه , وأن تكذيبه لمحمد صلى الله عليه وسلم في الحقيقة تكذيب للرسول الذي يزعم أنه مؤمن به , فإذا قال : علمت نبوة موسى والمسيح بالمعجزات وعرفت المعجزات بالنقل المتواتر إلينا , قيل لهم : معجزات محمد صلى الله عليه وسلم أعظم وتواترها أكثر والكتاب الذي جاء به محمد صلى الله عليه وسلم أكمل وأمته أفضل وشرائع دينه أحسن , وموسى شريعته مبنية على العدل وعيسى جاء بتكميلها بالفضل , ومحمد , صلى الله عليه وعليهم , قد جمع في شريعته بين العدل والفضل , فكل برهان أيد به رسالة النبيين الكريمين فبراهين رسالة محمد صلى الله عليه وسلم أكمل وأقوى وأجلى , وكل شبهة وجهها أهل الكتاب على رسالة محمد صلى الله عليه وسلم يلزمهم ما هو أبلغ منها في توجيهها إلى رسالة النبيين الكريمين , فمن لم يؤمن بمحمد صلى الله عليه وسلم لم يصح له إيمان بأحد من الرسل لا نقلا ولا عقلا , فرسالته صلى الله عليه وسلم أيدت رسالة المرسلين وصدقتها وثبتتها , فإثبات الفرع بدون أصل محال وممتنع .

ومن براهين الأديان ومحاسنها عموما وبراهين الإسلام ومحاسنه خصوصا أنها أخبرت عن أمور الغيب أخبارا مفصلة عظيمة ينتفع بها الخلق في عقائدهم وإيمانهم ويقينهم وفي إصلاح أخلاقهم , أخبارا تفيد القطع واليقين كالأخبار عن الله ونعوته وأفعاله , وعن الملائكة والجن وعن اليوم الآخر والجنة والنار , وفرضت على الخلق اليقين التام بكل ما أخبر الله به وما أخبرت به رسله , وأن يقفوا عند ذلك ولا يتجاوزوه , وبين لهم أنه لا طريق لهم إلى معرفة كنه ذلك وحقيقته , ونهى عن التكلف بطلب معرفة كنه ذلك , وأنه لا سبيل للبشر إليه في هذه الدار التي هي دار الابتلاء والامتحان ودار العمل , فإن مقصود الإيمان بالله وبكتبه ورسله لا يتم إلا بالإيمان بالغيب , وتسليم أمور الغيب وتفاصيلها إلى ما ذكره الله في كتابه وأخبر به رسوله , فإن الكتاب والسنة يحويان من أمور الغيب ما لا يوجد ما يقاربه في جميع العلوم المأثورة عن الأنبياء , وبالوقوف على ذلك وعدم تعديه يحصل المقصود من التكليف والامتحان بالشرائع , ولو صار الغيب مشاهدا ومعروفا للناس في هذه الدار زال هذا المقصود الأعظم ولم يحصل الإيمان الاختياري المثمر للسعادة الأبدية , ومهما ارتقت معارف البشر في علوم الكون فلن يصلوا إلى معرفة حقيقة هذا الغيب , قال تعالى : { عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول } [ سورة الجن : الآيتان 26 , 27 ] وبهذا يعرف أن أمور الغيب خارجة عن طور المحسوسات , وأنه لا سبيل للعقول إلى التوصل لإدراكها , وأنه يجب التسليم التام فيها إلى الشارع بلا قيد ولا شرط . وبهذا نعرف أن من شرط في الإيمان بهذا النوع أنه لا بد أن يدخل في علوم البشر وفنون المعارف الكونية والمادية فهو في الحقيقة لم يؤمن بالأنبياء وبما أوتوه من الله , ونعرف بذلك غلط المجارين للماديين من العلماء العصريين واعتذارهم بأن قصدهم التقريب للأمور الغيبية من الأمور المادية المدركة بالحواس اعتذار فيه خطل وغلط كبير , فإن الماديين الذين لا يؤمنون بغير المادة والطبيعة هم منكرون للرب ولرسله ولليوم الآخر , فالواجب التكلم مع أمثال هؤلاء في براهين التوحيد والرسالة والمعاد , وبراهين وجوب تصديق الأنبياء في كل ما أخبروا به , وفيه من الأضرار أنه يضر المسلمين ولا ينفع في مجادلة المعطلين , أما ضرره في حق المؤمنين فإنه يضعف الإيمان بالله وملائكته وكتبه ورسله إضعافا ظاهرا , فإن من لا يقنع بخبر الله وخبر رسله في أمور الغيب حتى يقوم عنده وبزعمه دليل عقلي على ذلك فهذا فتح لباب الاستغناء عن الرسل ومشابهة لمن قال الله فيهم : { لن نؤمن حتى نؤتى مثل ما أوتي رسل الله } [ سورة الأنعام : الآية 124 ] { فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم } [ سورة غافر : الآية 83 ] فكل من لم يؤمن بالرسول إيمانا تاما - سواء قام عنده دليل عقلي أو حسي على ما قاله الرسول أو لم يقم - فليس بمؤمن إيمانا صحيحا . وأما المنكرون المعطلون فالدخول معهم في هذه المباحث والانهماك في تمثيل أمور الغيب بأمور المادة معهم إغراء لهم على لزوم ما هم عليه من الإنكار , لأن هذا الذي يزعم أنه ينصر الدين نهاية ما يصل إليه أن يجعله تابعا لعلومهم , وقد خالف إجماع المسلمين والسلف الماضين فإنهم أجمعوا على أن أمور الغيب يجب على الخلق فيها أن ينتهوا فيها إلى ما عرفهم الله منها وما عرفهم رسوله , وأن يكونوا بذلك موقنين , وأن لا يتكلفوا معرفة الوقوف على الكنه والكيفية والتفاصيل الخارجة عن خبر الله وخبر رسوله , وإنما الواجب أن يجعل الكتاب والسنة أصلا والعلوم العقلية والطبيعية والكونية تابعة , وبذلك يحصل الإيمان الصحيح ويعلم أن جميع العلوم تابعة له وأنه لا يرد شيء من العلوم الصحيحة مناقضا للكتاب والسنة , بل جميع الحقائق الصحيحة والعلوم الناضجة والمعارف التي اتفقت عقول العقلاء عليها كلها تابعة وخاضعة لعلوم الدين , وقد تتبع المحققون ذلك مسألة مسألة فوجدوها كلها كذلك , والله أعلم .

ومن غرائب الجهل الفاضح حصر كثير من الماديين السنن الإلهية التي يسمونها سنن الطبيعة في نوع مادي محض , يدخل تحت علومهم وإدراكاتهم التي هي في غاية القصور , وأنها كلها مندرجة تحت التفاعل بين المواد والجواهر الكيماوية والتجارب المكررة , وبهذا الطريق الجهلي لا العلمي نفوا أمور الغيب , ونفوا معجزات الأنبياء , ونفوا تغيير الباري للأسباب عن نظامها الذي يعرفون , وهذا من أعظم مضار الجهل وقبائحه ; وقد دلت البراهين اليقينية والكتب السماوية كلها , بل والمحسوسات والمشاهدات التي لا يمكن إنكارها , على أن لله سننا متنوعة , وأن عناصر العلم العلوي والسفلي منقادة لإرادة الله وحكمته وعلمه المحيط , وأنه يجري المقادير والحوادث على سنن حكيمة متنوعة , فقد تعقل أسبابها , وقد لا يعقل من العباد أسبابها إلا من ارتضاهم الله لرسالته واختصهم بوحيه , فيطلعهم على ما شاء منها , كما أشهد عباده ما فعله بأنبيائه وأتباعهم من أصناف الإكرام والنجاة الدنيوية , وكما فعل بأعدائه من العقوبات المتنوعة . وجميع معجزات الأنبياء وبراهين رسالاتهم من سنن إلهية ونوع غير النوع الذي تجري عليه الأمور العادية وآثار الأعمال , وكما جعل الأدعية من أكبر الأسباب لحصول المطالب ودفع المكاره وجعل النار بردا وسلاما على إبراهيم , وفلق البحر لموسى وقومه , فأخذوا منه طريقا للنجاة وسلكه فرعون وجنوده فأدى بهم إلى الهلاك , وكما جعل على يد عيسى إبراء الأكمه والأبرص وإحياء الموتى , وشق القمر آية لنبيه محمد صلى الله عليه وسلم , وكلمته الجمادات , وحصل على يديه من المعجزات المتنوعة أمور كثيرة لا يمكن إحصاؤها ليعرف العباد أنه على كل شيء قدير , وأنه حكيم عليم , وأنه إذا أراد شيئا قال له : كن فيكون .

قال تعالى : { وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون } [ سورة الأنبياء : الآية 25 ] وقال تعالى : { فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات والزبر } [ سورة النحل : الآيتان 43 , 44 ] وغيرها من الآيات الدالة على أن ما أتى به محمد صلى الله عليه وسلم من أصول الدين والشرائع العامة هو ما جاءت به الرسل , وأنه متقرر ذلك عند كل عارف منصف من أهل الكتاب , وهذا من البراهين على أنه رسول الله حقا , فالكتب السابقة والرسل متفقة على الأمر بعبادة الله وحده والنهي عن الشرك به , وعلى أن الدين عند الله الإسلام المحتوي على الأمر بإخلاص الدين لله , والصدق والعدل , وبر الوالدين وصلة الأرحام , والنهي عن الظلم والفواحش والمحرمات القولية والفعلية , ومتفقة أيضا على أن جميع الرسل بشر لا ملائكة , وأن ما جرى لهم مع أممهم من التكذيب وإنكار دعوتهم وتنويع الأقوال فيهم وكانت لهم العاقبة في الدنيا والآخرة جرى أعظم منها لسيدهم وإمامهم محمد صلى الله عليه وسلم , ومتفقة على أن محمدا موصوف بما وصف به الأنبياء من جميع الكمالات اللائقة بالرسل , وله منها أكملها وأتمها , وقد تواترت البشارات والشهادات بنبوة محمد صلى الله عليه وسلم , وقد ذكرها أهل العلم بألفاظها ومعانيها من الكتب السابقة وشهادة المنصفين من علمائهم الراسخين حتى من لم يسلم منهم ذكر أهل العلم من شهاداتهم واعترافهم بالنقول الثابتة شيئا كثيرا لا يمكن حصره , والله أعلم .

قال تعالى : { كنتم خير أمة أخرجت للناس } [ سورة آل عمران : الآية 110 ] من براهين رسالة محمد صلى الله عليه وسلم وأن دينه هو الحق النعوت والأوصاف التي من الله بها على أمته واختصهم بخصائص , وفضلهم بفضائل لم تكن لغيرهم , فإن من وقف على أحوال الأمم تماما عرف يقينا أن أمة محمد صلى الله عليه وسلم أعظم الأمم عقولا وأفهاما , وأتمهم معرفة وبيانا , وأحسن قصدا وديانة وإخلاصا لله وتحريا للصدق والعدل , وأنه لم يحصل في النوع الإنساني أمة أكمل منهم , ولا ناموس من الناموس الذي جاء به نبيهم , وقد جمع الله لهم طرق المعارف الإنسانية كلها , فإن العلوم والمعارف تنال بالوحي والوحي الذي جاء به نبيهم أكمل شريعة طرقت العالم , والعلوم النبوية لم تدع أصلا ولا فرعا إلا فيها بيانه , ولا أبقت شيئا يحتاجه العباد إلا وضحته ; وتنال المعارف والعلوم أيضا بالحس والعقل والفطرة ولهذه الأمة منها أكملها وأصحها , وعلومهم كلها تحتوي على توضيح جميع الحقائق النافعة , وتشتمل على هداية الخلائق لما يحتاجونه . هذا مع ما لهم من الأخلاق والآداب العالية والمناقب الكاملة والتفوق في كل خصلة حميدة ; وهم إنما نالوا ذلك كله , وحصل لهم من جهة رسولهم ودينهم , فالرسول والدين الذي هذه آثاره في أمة محمد صلى الله عليه وسلم في علومهم وأعمالهم وأخلاقهم وجميع أوصافهم هو رسول الله حقا , ودينه الحق صدقا , فالآثار تدل على المؤثر . ولما كانوا في القرون الفاضلة وصدر الإسلام على هذا الوصف ترتب على الكمال الروحي والرقي في الدين والأخلاق الرقي الدنيوي , إذ خضعت لهم الأمم وأخضعوهم بالعدل لا بالظلم , وبالرحمة والحكمة لا بالقسوة والطمع والجشع واختلال النظام , فلما تناقصت الأمور وضعف تمسكهم الحقيقي بالدين تبع ذلك التدهور وتسلط الأمم الأجنبية , وهذا أيضا من الآيات , وهو أن الرقي المطلق في كل شيء روحي ومعنوي , وما يتبعه من القوة , تبع لاتباع ما جاء به دين الإسلام من العلوم والهدى والرشاد والإصلاح في كل شيء , والعكس بالعكس .

قال الله تعالى : { إنا نحن نزلنا الذكر وإنا له لحافظون } [ سورة الحجر : الآية 9 ] وهذا شامل لتكفله تعالى بحفظ ألفاظ القرآن ومعانيه ; وهذا من أعظم براهين الدين الإسلامي , فإن هذا الحفظ الذي تكفل الله به قد تقرر عند الخلق لهذا الكتاب العظيم ولمعانيه ولأحكامه الكلية , فالقرآن نقله المسلمون , نقلوا ألفاظه ومعانيه نقلا متواترا , قرنا بعد قرن , يحفظه المسلمون حفظا يستغنون به عن المصاحف , كما ثبت في صحيح مسلم مرفوعا ( إن ربي قال لي إني منزل عليك كتابا لا يغسله الماء , تقرأه نائما ويقطانا ) يقول ولو غسل بالماء من المصاحف لم يغسل من القلوب كالكتب المتقدمة , فإنها لو عدمت نسخها لم يوجد من ينقلها نقلا متواترا , ولم تكن محفوظة في الصدور والقرآن كان محفوظا في الصدور نقلا متواترا حتى لو أراد مريد أن يغير شيئا من المصاحف وعرض ذلك على صبيان المسلمين لعرفوا أنه قد غير المصحف , لحفظهم للقرآن من غير أن يقابلوه بمصحف وأنكروا ذلك . ومن خصائص المسلمين أن لهم الأسانيد المتصلة بنقل العدول الثقات لدقيق الدين وجليله , وكليات دينهم وضرورياته من الواجبات والفرائض والمحرمات , قد نقلت بالتواتر واشترك في علمها العالم والجاهل والصغير والكبير . وأمة محمد صلى الله عليه وسلم إجماعهم حجة قاطعة , فلا تجتمع ولله الحمد إلا على الحق في باب الأخبار وفي باب الأحكام , وفيهم أئمة الهدى ومصابيح الدجى العلماء الربانيون الذين تضمحل علوم غيرهم إذا نسبت لعلمهم , قد جمع الله لهم أصناف المعارف وفنون الكرامات وزكاهم بالأخلاق الفاضلة وأنواع الكمالات .

قال الله تعالى : { الله خالق كل شيء وهو على كل شيء وكيل } [ سورة الزمر : الآية 62 ] { أم خلقوا من غير شيء أم هم الخالقون } [ سورة الطور : الآية 35 ] { وكل شيء عنده بمقدار } [ سورة الرعد : الآية 8 ] { وكل شيء أحصيناه في إمام مبين } [ سورة يس : الآية 12 ] قالت الملائكة والرسل أفضل الخلق وأعلمهم : { سبحانك لا علم لنا إلا ما علمتنا } [ سورة البقرة : الآية 32 ] من كمال هذا الدين وعظمته وإحاطته , وأن القرآن ما فرط الله فيه من شيء , وأنه تبيان لكل شيء - قد تقدم في الفصول السابقة ما يشتمل عليه من علوم التوحيد والعقائد الصحيحة والأخلاق والآداب الكاملة والكمال المطلق الذي لا يقال فيه " لولا " و " لوما " وأنه المسيطر على الحق والصدق , بحيث لا يعارضه معارض إلا اضمحلت معارضته , ولا يأتيه الباطل من بين يديه ولا من خلفه , تنزيل من حكيم حميد , وأن العلوم العقلية والنقلية والحسية الصحيحة محال وممتنع أن ترد بما يخالف هذا الدين بوجه من الوجوه . وفي هذه الأوقات توسعت المخترعات وتوسعت علوم الطبيعة والرياضيات , وشاعت بين أهل الفلسفة كثير من النظريات التي تشبه الفوضى , وكثر تعظيم الملحدين وتقليدهم في منتهى نظرياتهم التي بنوها على ظنون وتخرصات وقياسات وتجارب يكثر خطأها , وهم في تلك النظريات مضطربون حائرون بل هم فيها متناقضون ; ومن وقف على نظرياتهم الخاطئة أخذه العجب من كثرة اضطرابها وتناقضها ; ويرى فريق منهم رأيا ثم يأتي فريق وينقضه ويثبت له نظرية غيرها , ثم يأتي غيره ويبطل نظريته وحدسه . ومن العجب أنه لم يتفق منهم أحد على نظرية واحدة , تخالف ما دل عليه الكتاب والسنة . وغاية ما يصل إليه الملحدون المنكرون المعطلون وصولهم إلى علل بعض الموجودات , أو ما يسمونه أسبابا أو مواد أو أصولا , فمتى وصلوا إليها بعد الكد والتعب وإتعاب الأفكار ظنوا أنهم وصلوا إلى جميع علل الموجودات , وأنه ما بعد ذلك شيء , فأنكروا الخالق واستولت عليهم الطبيعة . وعند التحقيق تجد هؤلاء القوم وإن مهروا في علوم الطبيعة وحذقوا في الرياضيات فمنتهى ما وصلوا إليه من العلم الصحيح في هذه الأشياء هو من جملة مخلوقات الله الذي خلق جميع العالم العلوي والسفلي بنظام وحكم تقصر عقول الخلائق عن الإحاطة بحكمة الله فيها . وكلما أمعن الفكر الصحيح في حكمه وحسن نظامه رأى من كمال النظام واقتران الأسباب بمسبباتها والعلل بمعلولاتها ما يدله على الخضوع لله والانكسار لعظمته ; ولكن هؤلاء ما زادهم هذا النظر إلا عتوا ونفورا , والسبب الذي أداهم إلى هذا معروف , وهو استكبارهم عن الحق واحتقارهم للخلق , وأنهم لما جاءتهم رسلهم بالبينات في المسائل والدلائل والبراهين اليقينية فرحوا بما عندهم من العلوم الطبيعية التي لا ترقي القلوب والأرواح , ولا تزكي الأخلاق , فقصور هؤلاء واقتصار علومهم وانتهاؤها إلى ما ذكرنا من بعض علوم الطبيعة وعجبهم بأنفسهم هو الذي صيرهم إلى هذا الإلحاد . هذا في علومهم الصحيحة , وأما النظريات المخالفة للكتاب والسنة فلم يتفقوا ولله الحمد على نظرية واحدة منها بل تجدهم فيها متناقضين يرد بعضهم على بعض , وهذا شأن الباطل : { بل كذبوا بالحق لما جاءهم فهم في أمر مريج } [ سورة ق : الآية 5 ] وأما جميع الحقائق التي دل عليها دين الإسلام فهي كلها حق وصدق , ثابتة لا تغيرها الأوقات ولا تقدح فيها الشبه , بل كلما عورضت ظهر من حقها ونورها وبرهانها أمر عظيم يبين أنها من عند من هو بكل شيء محيط , ويبين أن جميع الحقائق الثابتة الصحيحة مندرجة في ضمن الدين الإسلامي .

ومن براهين شريعة دين الإسلام أنها الشريعة التي جاءت بالعدل والقسط بين الناس في جميع الحقوق والمعاملات المتنوعة , وندبت وحثت على الإحسان والفضل , كما قال تعالى : { وأقسطوا إن الله يحب المقسطين } [ سورة الحجرات : الآية 9 ] وقال : { والذين إذا أصابهم البغي هم ينتصرون وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم ولمن صبر وغفر إن ذلك لمن عزم الأمور } [ سورة الشورى : الآيات 39 - 43 ] فهذا أحسن شرع وأجمله , يرغب في الصبر والعفو والإصلاح بغاية الترغيب , ويذكر ما فيه من الفضائل والمحاسن وحميد العاقبة , ويرفع عن المنتصف ممن ظلمه الملام , ويبين أنه لا حرج عليه ولا سبيل إذا انتصر بعد ما ظلم , ويذكر الحق الواجب اللازم ثم يقول : { ولا تنسوا الفضل بينكم } [ سورة البقرة : الآية 237 ] فيذكر العباد أن يجعلوا للفضل والإحسان في معاملاتهم موضعا ومحلا لينالوا بذلك حسن الجزاء , ويتصفوا بأكمل الأخلاق , ويتوددوا إلى من بينهم وبينهم علقة حق من أي وجه كان , ومن أحسن من الله حكما لقوم يوقنون .

قال شيخ الإسلام والمسلمين أحمد بن عبد الحليم بن تيمية : وسيرة الرسول صلى الله عليه وسلم من آياته , وأخلاقه وأقواله وأفعاله وشريعته من آياته , وأمته من آياته , وعلم أمته ودينهم من آياته , وكرامات صالحي أمته من آياته . وذلك يظهر بتدبر سيرته من حين ولد إلى أن بعث , ومن حين بعث إلى أن مات , وتدبر نسبه وبلده وأصله وفصله , فإنه كان من أشرف أهل الأرض نسبا , من صميم سلالة إبراهيم الذي جعل الله في ذريته النبوة والكتاب , فلم يأت نبي من بعد إبراهيم إلا من ذريته , وجعل له ابنين إسماعيل وإسحاق , وذكر في التوراة هذا , وهذا وبشر في التوراة بما يكون من ولد إسماعيل , ولم يكن في ولد إسماعيل من ظهر فيما بشرت به النبوات غيره , ودعا إبراهيم لذرية إسماعيل أن يبعث فيهم رسولا منهم ثم من قريش صفوة بني إبراهيم , ثم من بني هاشم صفوة قريش , ومن مكة أم القرى , وبلده البيت الذي بناه إبراهيم , ودعا الناس إلى حجه , ولم يزل محجوجا من عهد إبراهيم , مذكورا في كتب الأنبياء بأحسن وصف . وكان من أكمل الناس تربية ونشأة , لم يزل معروفا بالصدق والبر والعدل ومكارم الأخلاق وترك الفواحش والظلم وكل وصف مذموم , مشهودا له بذلك عند جميع من يعرفه قبل النبوة ممن آمن وكفر , لا يعرف له شيء يعاب به لا في أقواله ولا في أفعاله ولا في أخلاقه , ولا جربت له كذبة قط , ولا ظلم لأحد ولا فاحشة , وكان خلقه وصورته من أحسن الصور وأتمها وأجمعها للمحاسن الدالة على كماله . وكان أميا من قوم أميين , لا يعرف لا هو ولا هم ما يعرفه أهل الكتاب التوراة والإنجيل , ولم يعرف شيئا من علوم الناس , ولا جالس أهلها ولم يدع نبوة إلى أن أكمل الله له أربعين سنة فأتى بأمر هو أعجب الأمور وأعظمها , وبكلام لم يسمع الأولون والآخرون بنظيره , وأخبر بأمور لم يكن في بلده وقومه من يعرف مثلها ولم يعرف قبله ولا بعده في مصر من الأمصار ولا في عصر من الأعصار من أتى بمثل ما أتى به , ولا من دعا إلى شريعة أكمل من شريعته , ولا من ظهر دينه على الأديان بالعلم والحجة وباليد والقوة كظهوره . ثم إنه اتبعه أتباع الأنبياء وهم ضعفاء الناس , وكذبه أهل الرياسة وعادوه وسعوا في هلاكه وهلاك من اتبعه بكل طريق , كما كان الكفار يفعلون بالأنبياء وأتباعهم , والذين اتبعوه لم يتبعوه لرغبة ولا لرهبة فإنه لم يكن عنده مال يعطيهم ولا جهات يوليهم إياها , ولا كان له سيف بل كان السيف والجاه والمال مع أعدائه , وقد آذوا أتباعه بأنواع الأذى وهم صابرون محتسبون , لا يرتدون عن دينهم لما خالط قلوبهم من حلاوة الإيمان والمعرفة . وكانت مكة يحجها العرب من عهد إبراهيم فتجتمع في الموسم قبائل العرب , فيخرج إليهم يبلغهم الرسالة , ويدعوهم إلى الله صابرا على ما يلقاه من تكذيب المكذب وجفاء الجافي وإعراض المعرض , إلى أن اجتمع بأهل يثرب , وكانوا جيران اليهود قد سمعوا أخباره منهم وعرفوه , فلما دعاهم علموا أنه النبي المنتظر الذي تخبرهم به اليهود , وكانوا قد سمعوا من أخباره ما عرفوا به مكانته , فإن أمره كان قد انتشر وظهر في بضع عشرة سنة فآمنوا به وتابعوه على هجرته وهجرة أصحابه إلى بلدهم وعلى الجهاد معه , فهاجر هو ومن اتبعه إلى المدينة وبها المهاجرون والأنصار ليس فيهم من آمن برغبة دنيوية ولا برهبة إلا قليلا من الأنصار أسلموا في الظاهر ثم حسن إسلام بعضهم . ثم أذن له في الجهاد , ثم أمر به , ولم يزل قائما بأمر الله على أحسن طريقة وأكملها وأتمها من الصدق والعدل والوفاء , لا يحفظ له كذبة واحدة ولا ظلم لأحد ولا غدر بأحد , بل كان أصدق الناس وأعدلهم وأوفاهم بالعهد مع اختلاف الأحوال عليه من حرب وسلم وأمن وخوف وغنى وفقر وقلة وكثرة وظهوره على العدو تارة وظهور العدو عليه تارة , وهو على ذلك كله ملازم لأكمل الطرق وأتمها , حتى ظهر الدعوة في جميع أرض العرب التي كانت مملوءة من عبادة الأوثان ومن أخبار الكهان وطاعة المخلوق في الكفر بالخالق وسفك الدماء المحرمة وقطيعة الأرحام , لا يعرفون آخرة ولا معادا , فصاروا أعلم أهل الأرض وأدينهم وأعدلهم وأفضلهم , حتى أن النصارى لما رأوهم حين قدموا الشام قالوا ما كان الذين صحبوا المسيح بأفضل من هؤلاء , وهذه آثار علمهم وعملهم في الأرض وآثار غيرهم , يعرف العقلاء فرق ما بين الأمرين , وهو صلى الله عليه وسلم مع ظهور أمره وطاعة الخلق له وتقديمهم له على الأنفس والأموال مات ولم يخلف درهما ولا دينارا , ولا شاة ولا بعيرا ولا متاعا , إلا بغلته وسلاحه ودرعه مرهونة عند يهودي على ثلاثين وسقا من شعير ابتاعها لأهله , وكان بيده عقار ينفق منه على أهله والباقي يصرفه في مصالح المسلمين فحكم بأنه لا يورث ولا يأخذ ورثته شيئا من ذلك . وهو في كل وقت يظهر على يديه من عجائب الآيات وفنون الكرامات ما يطول وصفه , ويخبرهم بخبر ما كان وما يكون , ويأمرهم بالمعروف وينهاهم عن المنكر , ويحل لهم الطيبات ويحرم عليهم الخبائث , ويشرع الشريعة شيئا بعد شيء حتى أكمل الله دينه الذي بعث به وجاءت شريعته أكمل شريعة لم يبق معروف تعرف العقول أنه معروف إلا أمر به , ولا منكر تعرف العقول أنه منكر إلا نهى عنه , لم يأمر بشيء فقيل ليته لم يأمر به , ولا نهى عن شيء فقيل ليته لم ينه عنه , وأحل الطيبات لم يحرم شيئا منها كما حرم في شرع غيره , وحرم الخبائث لم يحل منها شيئا كما استحله غيره . وجمع محاسن ما عليه الأمم , فلا يذكر في التوراة والإنجيل والزبور نوع من الخبر عن الله وملائكته وعن اليوم الآخر إلا وقد جاء به على أكمل وجه , وأخبر بأشياء ليست في هذه الكتب , فليس في تلك الكتب إيجاب لعدل , وقضاء بفصل , وندب إلى الفضائل , وترغيب في الحسنات , إلا وقد جاء به وبما هو أحسن منه . وإذا نظر اللبيب في العبادات التي شرعها وعبادات غيره من الأمم ظهر فضلها ورجحانها , وكذلك في الحدود والأحكام وسائر الشرائع . وأمته أكمل الأمم في كل فضيلة , فإذا قيس علمهم بعلم سائر الأمم ظهر فضل علمهم , وإن قيس دينهم وعبادتهم وطاعتهم لله بغيرهم ظهر أنهم أدين من غيرهم , وإن قيس شجاعتهم وقتالهم في سبيل الله وصبرهم على المكاره في ذات الله ظهر أنهم أعظم جهادا وأشجع قلوبا , وإذا قيس سخاؤهم وبذلهم وسماحة أنفسهم بغيرهم تبين أنهم أسخى وأكرم من غيرهم , وهذه الفضائل به نالوها ومنه تعلموها , وهو الذي أمرهم بها , لم يكونوا قبله متبعين لكتاب جاء هو بتكميله , كما جاء المسيح بتكميل شريعة التوراة , فكانت فضائل أتباع المسيح وعلومهم بعضها من التوراة وبعضها من الزبور وبعضها من النبوات وبعضها من المسيح وبعضها ممن بعده كالحواريين ومن بعد الحواريين , وقد استعانوا بكلام الفلاسفة وغيرهم حتى أدخلوا لما غيروا دين المسيح في دين المسيح أمورا من أمور الكفار المناقضة لدين المسيح . وأما أمة محمد صلى الله عليه وسلم , فلم يكونوا قبله يقرءون كتابا , بل عامتهم ما آمنوا بموسى وعيسى وداود والتوراة والإنجيل والزبور إلا من جهته , فهو الذي أمرهم أن يومنوا بجميع الأنبياء ويقروا بجميع الكتب المنزلة من عند الله فقال : { قولوا آمنا بالله } [ سورة البقرة : الآية 136 ] و { آمن الرسول } [ سورة البقرة : الآية 285 ] إلى آخرها . وأمته لا يستحلون أن يأخذوا شيئا من الدين من غير ما جاء به , ولا يبتدعون بدعة ما أنزل الله بها من سلطان , ولا يشرعون من الدين ما لم يأذن به الله , لكن ما قصه الله عليهم من أخبار الأنبياء وأممهم اعتبروا به , وما حدثهم به أهل الكتاب موافقا لما عندهم صدقوه , وما لم يعلموا صدقه ولا كذبه أمسكوا عنه , وما عرفوا أنه باطل كذبوه , ومن أدخل في الدين ما ليس منه من أقوال متفلسفة الهند والفرس أو اليونان أو غيرهم كان عندهم من أهل الإلحاد والابتداع . وهذا هو الدين الذي كان عليه أصحاب رسول الله صلى الله عليه وسلم والتابعون , وهو الذي عليه أئمة المسلمين الذين لهم في الأمة لسان صدق , وعليه جماعة المسلمين وعامتهم , ومن خرج عن ذلك كان مذموما مدحورا عند الجماعة , وهو مذهب أهل السنة والجماعة . إلى أن قال : ولما بعث الله محمدا صلى الله عليه وسلم بالهدى ودين الحق تلقى ذلك عنه المسلمون أمته , فكل علم نافع وعمل صالح عليه أمته أخذوه عن نبيهم مع ما يظهر لكل عاقل أن أمته أكمل الأمم في جميع الفضائل العلمية والعملية , ومعلوم أن كل كمال في الفرع فهو من الأصل المعلم , وهذا يقتضي أنه كان أكمل الناس علما ودينا , وهذه الأمور توجب العلم الضروري بأنه كان صادقا في قوله إني رسول الله إليكم جميعا . انتهى ما أردنا نقله من كلام شيخ الإسلام , فإنه نفيس جدا .

لما ذكر الأحاديث الكثيرة في آيات النبي صلى الله عليه وسلم ومعجزاته وبراهين رسالته , وما أخبر به من الغيوب الماضية والمستقبلة , وما حصل بسببه من أصناف القدرة وأنواع الأفعال وإجابة الدعوات وغيرها قال : وعامة ما ذكرناه من آيات النبي صلى الله عليه وسلم التي في الصحاح هي من موارد إجماعهم المستفيضة عندهم التي يجزمون بصدقها , ليست من موارد نزاعهم , فهذا طريق يسلكه من عرفه من العلماء , ويعلم خيرة أهله من كان خبيرا بهم . فهذه طريقان في تصديق هذه الآثار : التواتر العام والتواتر الخاص . الطريق الثالث : التواتر المعنوي , وهذا مما اتفق على معرفته عامة الطوائف , فإن الناس قد يسمعون أخبارا متفرقة يشترك مجموعها في أمر واحد . ثم مثل بالأخبار عن مشاهير الرجال المتقدمين والمتأخرين ثم قال : فهذه الأحاديث وأضعاف أضعافها هي أضعاف أضعاف ما ينقل عن الواحد من هؤلاء المشاهير , ونقلتها أجل وأكثر وأفضل من نقلة هؤلاء , وهي كلها تتضمن أن محمد بن عبد الله صلى الله عليه وسلم كان يجري على يديه من الآيات الخارقة للعادة والعجائب العظيمة ما لا يعرف نظيره عن أحد من الناس , وعلم المسلمين بهذا أعظم من علم أهل الكتاب بما ينقلونه عن آيات موسى وعيسى وغيرهما , فإن نقلة آيات محمد صلى الله عليه وسلم غير القرآن أضعاف أضعاف نقلة التوراة والإنجيل فضلا عن غيرهما من أخبار الأنبياء . ثم ذكر الطريق الرابع , وأن كثيرا من هذه الآيات تكون بمحضر الخلق الكثير , كتكثير الطعام يوم الخندق , ونبع الماء من بين أصابعه يوم الحديبية , وتكثير الماء والطعام في غزوة خيبر وفي تبوك , وكانوا ألوفا مؤلفة , وكانوا يتناقلونها متفقين عليها مصدقين لها من غير إنكار أحد منهم لذلك , فعلم قطعا أن القوم كانوا متفقين على نقل ذلك كما هم متفقون على نقل القرآن والشريعة المتواترة . ثم ذكر الطريق الخامس , وهو أن مصنفات أهل العلم من أهل التفسير والحديث والفقه والسير والتواريخ مشحون كل منها بذكر الآيات متواتر فيها , ونقل كل طائفة من هذه الطوائف يفيد العلم اليقيني , فكيف بما ينقله كل طائفة من هذه الطوائف . . وهذه الطريق وغيرها يستدل بها تارة على تواتر الجنس العام للآيات الخارقة للعادة وهذا أقل ما يكون , ويستدل بها على تواتر جنس جنس كتواتر تكثير الطعام وتواتر تكثير الطهور والشراب , وعلى تواتر نوع نوع منها كتواتر نبع الماء من بين أصابعه وتواتر إشباع الخلق العظيم من الطعام القليل , وتواتر شخص شخص منها كتواتر حنين الجذع إليه وأمثال ذلك , وكلما أمعن الإنسان في ذلك النظر واعتبر ذلك بأمثاله وأعطاه حقه من النظر والاستدلال ازداد بذلك علما ويقينا , وتبين له أن العلم بذلك أظهر من جميع ما يطلب من العلم بالأخبار المتواترة , فليس في الدنيا علم مطلوب بالأخبار المتواترة إلا والعلم بآيات الرسول وشرائع دينه أظهر من ذلك , وما من حال أحد من الأنبياء والملوك والعلماء والمشايخ المتقدمين وأقواله وأفعاله وسيرته إلا والعلم بأحوال محمد صلى الله عليه وسلم أظهر من العلم به وأبين , ونقله أكمل وأتم , وهذا مما يبين أنه ليس في الوجود أمر يعلم بالنقول المتواترة إلا وآيات الرسول وشرائعه تعلم بالنقول المتواترة أعظم مما يعلم ذلك الأمر تحقيقا لقوله : { هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا } [ سورة الفتح : الآية 28 ] وظهوره على الدين كله بالعلم والحجة والبيان إنما هو بما يظهره من آياته وبراهينه , وذلك إنما يتم بما ينقل عن محمد صلى الله عليه وسلم من آياته التي هي الأدلة , وشرائعه التي هي المدلول المقصود بالأدلة , فهذا قد أظهره علما وحجة وبيانا على كل دين , كما أظهره قوة ونصرا وتأييدا على كل دين , كما أنه ما من دليل عقلي يستدل به على مدلول إلا والأدلة على آيات الرب أكثر وأكثر . ثم ذكر الطريق السادسة أن العلماء قد صنفوا مصنفات كثيرة في آياته وبراهينه المنقولة في الأخبار وجردوا لذلك كتبا وذكر طائفة منها , إلى أن قال : والمقصود هنا أن تواتر أنواع آياته المستفيضة في الأحاديث أعظم من تواتر أمور كثيرة هي متواترة عند الأمة أو عند علمائها وعلماء أهل الحديث , وهذا غير الآيات والبراهين المستفادة من القرآن , فإن تلك قد تجرد لها طوائف من المسلمين ذكروا من أنواعها وصفاتها ما هو مبسوط في غير هذا الموضع , حتى بينوا أن ما في القرآن من الآيات يزيد على عشرات ألوف من الآيات , وهذان غير ما في كتب أهل الكتاب من الإخبار به , وهذه الأجناس الثلاثة غير ما في شريعته التي بعث بها وغير صفات أمته وغير ما يدل من المعرفة بسيرته وأخلاقه وصفاته وأحواله وهذا كله غير نصر الله وإكرامه لمن آمن به , وعقوبته وانتقامه ممن كفر به , كما فعل بالأنبياء المتقدمين , فإن تعداد أعيان دلائل النبوة مما لا يمكن لبشر الإحاطة به , إذ كان الإيمان به واجبا على كل أحد , فبين الله لكل قوم بل لكل شخص من الآيات والبراهين ما لا يبين لقوم آخرين , كما أن دلائل الربوبية وآياتها أعظم وأكثر من كل دليل على كل مدلول . وأطال الكلام , فمن أراد بسط هذه المواضع فليرجع إليه في ( الجواب الصحيح لمن بدل دين المسيح ) فإنه بسط فيه الكلام وشرحه شرحا تاما رحمه الله .

قال الله تعالى : { ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا } [ سورة الفرقان : الآية 33 ] وقال تعالى : { وتمت كلمة ربك صدقا وعدلا } [ سورة الأنعام : الآية 115 ] { والله يقول الحق وهو يهدي السبيل } [ سورة الأحزاب : الآية 4 ] والآيات في هذا كثيرة , وهذا من أعظم براهين الدين وأنه كله حق وأن مسائله الأصولية والفروعية حق ومحتوية على الحق , وأن دلائله وبراهينه تهدي السبيل وتوضح الحقائق , وأن النقل فيه هو أعلى درجات الصدق , خبر الله وخبر رسوله الذي لا ينطق عن الهوى إن هو إلا وحي يوحى . وقد تواتر نقل كتاب الله تواترا لا نظير له بحيث نقلته الأمة كلها كل قرن أداه إلى القرن الذي بعده محفوظا لا تغيير فيه بوجه من الوجوه , وتواترت عن النبي صلى الله عليه وسلم أصول الدين كلها والشرائع الكبار , والنقلة أصدق الخلق وأعظمهم تحريا للصدق وأبلغهم معرفة بطرق الصدق من الكذب , ولهم من العناية التامة في معرفة الصحيح من الضعيف والحق من الباطل والخبرة والمعرفة ما لا يقاربهم فيه أحد , فهذا نقل هذا الدين . وأما نظريات هذا الدين فكلها حقائق ثابتة حقة اتفق عليها النقل والعقل الصحيح , فجميع الحقائق الثابتة في دين الإسلام لا يستريب أهل العقول الصحيحة في صحتها , ومن ظن سوى ذلك بين بالأدلة الصحيحة فساد نظره وعقله . ومن تتبع هذا الأصل في جميع موارده ومصادره في أصول الدين وفروعه وتأمله حق تأمله عرف بذلك عظمة هذا الدين وأنه الحق في مسائله وبراهينه , وأنه محكم متقن لا اختلاف فيه ولا تناقض , بل يصدق بعضه بعضا ويشهد بعضه لبعض فلو كان من عند غير الله لوجدوا فيه اختلافا كثيرا , ومن امترى في هذا أو كابر فليأت بمثال واحد من حقائق هذا الدين يخالف هذا الأصل , ولن يستطيع إلى ذلك سبيلا . وأما الأمور المناقضة لهذا الدين فإنها إما نقول كاذبة , وإما نظريات خاطئة . واعتبر هذا بجميع النظريات التي راجت في هذه الأوقات في التكلم عن سلسلة الموجودات بمجرد الخرص والقياسات المختلة والتجارب التي تطرد ثم تنتقض , هل تجد فيها نظرية واحدة استقر عليها رأي جميع العقلاء , بل يقولها المبتدئ لها ظنا واستنباطا , ويتلقاها المقلدون له المعظمون له لا عن بصيرة , ثم يأتي من بعدهم فيفئدها ويحدث له نظرية من هذا القبيل , وهكذا تنتهي بهم هذه الأفكار إلى المكابرة والسفسطة , وهذا شأن كل ما خالف الحق . قال تعالى : { بل كذبوا بالحق لما جاءهم فهم في أمر مريج } [ سورة ق : الآية 5 ] وهذه النظريات التي ابتكروها والتحليلات التي ابتدعوها وعارضوا بها ما جاءت به الرسل من البراهين القطعية من أكبر ما يدل على جهلهم البليغ ومكابرتهم للمعلومات , وهي من أكبر الأساسات التي تعود على علومهم بالإبطال , فإن من بعدهم يأتي على نظرياتهم التي إذا وجه إليها أدنى نظر فيبطلها فلا يبقى للعلوم قيمة ولا للحقائق الصحيحة قدر , وتصير المعلومات فوضى تقذف بها زبد الأفكار ولا يستقر لها قرار , وهذا معروف بالتتبع والاستقراء . أما حقائق ما جاءت به الرسل صلوات الله عليهم من أصول الدين وفروعه فإنها ثابتة الأصول محكمة , دلت عليها البراهين القطعية المتنوعة , ووجه الله عقول العقلاء وذوي الألباب والبصائر إلى النظر فيها , فازدادت بها معارفهم ورجحت عقولهم , واطمأنت قلوبهم بما عرفوا من الحق , وعلموا علم اليقين إجمالا وتفصيلا أنه مستحيل أن يرد الشرع بما يخالف العقل وينافيه أو توجد المحسوسات والمعقولات مناقضة لما أخبر الله به في كتابه , وأخبر به رسوله محمد صلى الله عليه وسلم الذي هيمنت شريعته على جميع الشرائع واحتوت على جميع الحق الذي فيها وأبطلت ما حرف منها وزيد ونقص , وصدقت جميع المرسلين , وصار أكبر طريق حصل به تصديق الرسل وصحة رسالتهم هو ما جاء به إمامهم وسيدهم وخاتمهم محمد صلى الله عليه وعليهم أجمعين , وتبين لكل عارف منصف أن ما جاء به محمد صلى الله عليه وسلم هو الحق في أخباره وأحكامه , فكما أن جميع أخباره صدق وحق ويقين , فأحكامه كلها حق وعدل وقسط وصلاح للدنيا والدين , قال تعالى : { وتمت كلمة ربك صدقا وعدلا } [ سورة الأنعام : الآية 115 ] { ومن أصدق من الله حديثا } [ سورة النساء : الآية 87 ] { ومن أصدق من الله قيلا } [ سورة النساء : الآية 122 ] { ومن أحسن من الله حكما لقوم يوقنون } [ سورة المائدة : الآية 50 ] والحمد لله الذي جعل كتابه وشريعته هدى من الجهالات , وشفاء من أمراض الشكوك والشبهات والشهوات , ورحمة تحصل بها جميع الخيرات , وتبيانا لكل شيء يحتاجه البشر في الأمور الجليات والخفيات .

والحمد لله الذي بنعمته تتم الصالحات , وصلى الله على محمد وعلى آله وصحبه وسلم تسليما كثيرا . قال ذلك وكتبه الفقير إلى الله في كل أحواله عبد الرحمن بن ناصر بن سعدي غفر الله له ولوالديه ولجميع المسلمين آمين . ببلدة عنيزة من الديار النجدية في 20 رمضان سنة 1367 هـ .


تفسير السعدي - صفحة القرآن رقم 1

تفسير السعدي - صفحة قرآن رقم 1

سورة الفاتحة

" بسم الله الرحمن الرحيم الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين إياك نعبد وإياك نستعين اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين "

أي : أبتدئ بكل اسم لله تعالى لأن لفظ اسم مفرد مضاف فيعم جميع الأسماء [ الحسنى ]

" الله " : هو المألوه المعبود المستحق لإفراده بالعبادة لما اتصف به من صفات الألوهية وهي صفات الكمال

" الرحمن الرحيم " : اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء وعمت كل حي وكتبها للمتقين المتبعين لأنبيائه ورسله فهؤلاء لهم الرحمة المطلقة ومن عداهم فلهم نصيب منها

واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها الإيمان بأسماء الله وصفاته وأحكام الصفات فيؤمنون مثلا بأنه رحمن رحيم ذو الرحمة التي اتصف بها المتعلقة بالمرحوم فالنعم كلها أثر من آثار رحمته وهكذا في سائر الأسماء

يقال في العليم : إنه عليم ذو علم يعلم [ به ] كل شيء قدير ذو قدرة يقدر على كل شيء

" الحمد لله "

: [ هو ] الثناء على الله بصفات الكمال وبأفعاله الدائرة بين الفضل والعدل فله الحمد الكامل بجميع الوجوه

" رب العالمين "

الرب : هو المربي جميع العالمين - وهم من سوى الله - بخلقه لهم وإعداده لهم الآلات وإنعامه عليهم بالنعم العظيمة التي لو فقدوها لم يمكن لهم البقاء فما بهم من نعمة فمنه تعالى

وتربيته تعالى لخلقه نوعان : عامة وخاصة

فالعامة : هي خلقه للمخلوقين ورزقهم وهدايتهم لما فيه مصالحهم التي فيها بقاؤهم في الدنيا

والخاصة : تربيته لأوليائه فيربيهم بالإيمان ويوفقهم له ويكمله لهم ويدفع عنهم الصوارف والعوائق الحائلة بينهم وبينه وحقيقتها : تربية التوفيق لكل خير والعصمة عن كل شر ولعل هذا [ المعنى ] هو السر في كون أكثر أدعية الأنبياء بلفظ الرب فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة

فدل قوله :

" رب العالمين "

على انفراده بالخلق والتدبير والنعم وكمال غناه وتمام فقر العالمين إليه بكل وجه واعتبار

" مالك يوم الدين "

المالك : هو من اتصف بصفة الملك التي من آثارها أنه يأمر وينهى ويثيب ويعاقب ويتصرف بمماليكه بجميع أنواع التصرفات وأضاف الملك ليوم الدين وهو يوم القيامة يوم يدان الناس فيه بأعمالهم خيرها وشرها لأن في ذلك اليوم يظهر للخلق تمام الظهور كمال ملكه وعدله وحكمته وانقطاع أملاك الخلائق حتى [ إنه ] يستوي في ذلك اليوم الملوك والرعايا والعبيد والأحرار كلهم مذعنون لعظمته خاضعون لعزته منتظرون لمجازاته راجون ثوابه خائفون من عقابه فلذلك خصه بالذكر وإلا فهو المالك ليوم الدين ولغيره من الأيام

وقوله :

" إياك نعبد وإياك نستعين "

أي : نخصك وحدك بالعبادة والاستعانة لأن تقديم المعمول يفيد الحصر وهو إثبات الحكم للمذكور ونفيه عما عداه فكأنه يقول : نعبدك ولا نعبد غيرك ونستعين بك ولا نستعين بغيرك

وتقديم العبادة على الاستعانة من باب تقديم العام على الخاص واهتماما بتقديم حقه تعالى على حق عبده والعبادة : اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة والاستعانة : هي الاعتماد على الله تعالى في جلب المنافع ودفع المضار مع الثقة به في تحصيل ذلك

والقيام بعبادة الله والاستعانة به هو الوسيلة للسعادة الأبدية والنجاة من جميع الشرور فلا سبيل إلى النجاة إلا بالقيام بهما وإنما تكون العبادة عبادة إذا كانت مأخوذة عن رسول الله صلى الله عليه وسلم مقصودا بها وجه الله فبهذين الأمرين تكون عبادة وذكر الاستعانة بعد العبادة مع دخولها فيها لاحتياج العبد في جميع عباداته إلى الاستعانة بالله تعالى فإنه إن لم يعنه الله لم يحصل له ما يريده من فعل الأوامر واجتناب النواهي

ثم قال تعالى :

" اهدنا الصراط المستقيم "

أي : دلنا وأرشدنا ووفقنا للصراط المستقيم وهو الطريق الواضح الموصل إلى الله وإلى جنته وهو معرفة الحق والعمل به فاهدنا إلى الصراط واهدنا في الصراط فالهداية إلى الصراط : لزوم دين الإسلام وترك ما سواه من الأديان والهداية في الصراط تشمل الهداية لجميع التفاصيل الدينية علما وعملا

فهذا الدعاء من أجمع الأدعية وأنفعها للعبد ولهذا وجب على الإنسان أن يدعو الله به في كل ركعة من صلاته لضرورته إلى ذلك

وهذا الصراط المستقيم هو :

" صراط الذين أنعمت عليهم "

من النبيين والصديقين والشهداء والصالحين

" غير " صراط " المغضوب عليهم " الذين عرفوا الحق وتركوه كاليهود ونحوهم وغير صراط " الضالين " الذين تركوا الحق على جهل وضلال كالنصارى ونحوهم

فهذه السورة على إيجازها قد احتوت على ما لم تحتو عليه سورة من سور القرآن فتضمنت أنواع التوحيد الثلاثة :

توحيد الربوبية يؤخذ من قوله :

" رب العالمين "

وتوحيد الإلهية وهو إفراد الله بالعبادة يؤخذ من لفظ : " الله " ومن قوله : " إياك نعبد "

وتوحيد الأسماء والصفات وهو إثبات صفات الكمال لله تعالى التي أثبتها لنفسه وأثبتها له رسوله من غير تعطيل ولا تمثيل ولا تشبيه وقد دل على ذلك لفظ " الحمد " كما تقدم

وتضمنت إثبات النبوة في قوله : " اهدنا الصراط المستقيم " لأن ذلك ممتنع بدون الرسالة

وإثبات الجزاء على الأعمال في قوله : " مالك يوم الدين " وأن الجزاء يكون بالعدل لأن الدين معناه الجزاء بالعدل

وتضمنت إثبات القدر وأن العبد فاعل حقيقة خلافا للقدرية والجبرية

بل تضمنت الرد على جميع أهل البدع [ والضلال ] في قوله : " اهدنا الصراط المستقيم "

لأنه معرفة الحق والعمل به وكل مبتدع [ وضال ] فهو مخالف لذلك

وتضمنت إخلاص الدين لله تعالى عبادة واستعانة في قوله : " إياك نعبد وإياك نستعين "

فالحمد لله رب العالمين


تفسير السعدي - صفحة القرآن رقم 2

تفسير السعدي - صفحة قرآن رقم 2

سورة البقرة

" الم ذلك الكتاب لا ريب فيه هدى للمتقين الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون أولئك على هدى من ربهم وأولئك هم المفلحون "

تقدم الكلام على البسملة وأما الحروف المقطعة في أوائل السور فالأسلم فيها السكوت عن التعرض لمعناها [ من غير مستند شرعي ] مع الجزم بأن الله تعالى لم ينزلها عبثا بل لحكمة لا نعلمها

وقوله :

" ذلك الكتاب "

أي : هذا الكتاب العظيم الذي هو الكتاب على الحقيقة المشتمل على ما لم تشتمل عليه كتب المتقدمين والمتأخرين من العلم العظيم والحق المبين

" لا ريب فيه "

ولا شك بوجه من الوجوه ونفي الريب عنه يستلزم ضده إذ ضد الريب والشك اليقين فهذا الكتاب مشتمل على علم اليقين المزيل للشك والريب وهذه قاعدة مفيدة أن النفي المقصود به المدح لا بد أن يكون متضمنا لضده وهو الكمال لأن النفي عدم والعدم المحض لا مدح فيه

فلما اشتمل على اليقين وكانت الهداية لا تحصل إلا باليقين قال :

" هدى للمتقين "

والهدى : ما تحصل به الهداية من الضلالة والشبه وما به الهداية إلى سلوك الطرق النافعة وقال :

" هدى "

وحذف المعمول فلم يقل هدى للمصلحة الفلانية ولا للشيء الفلاني لإرادة العموم وأنه هدى لجميع مصالح الدارين فهو مرشد للعباد في المسائل الأصولية والفروعية ومبين للحق من الباطل والصحيح من الضعيف ومبين لهم كيف يسلكون الطرق النافعة لهم في دنياهم وأخراهم

وقال في موضع آخر :

" هدى للناس "

فعمم وفي هذا الموضع وغيره

" هدى للمتقين "

لأنه في نفسه هدى لجميع الخلق فالأشقياء لم يرفعوا به رأسا ولم يقبلوا هدى الله فقامت عليهم به الحجة ولم ينتفعوا به لشقائهم وأما المتقون الذين أتوا بالسبب الأكبر لحصول الهداية وهو التقوى التي حقيقتها : اتخاذ ما يقي سخط الله وعذابه بامتثال أوامره واجتناب نواهيه فاهتدوا به وانتفعوا غاية الانتفاع قال تعالى :

" يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا "

فالمتقون هم المنتفعون بالآيات القرآنية والآيات الكونية

ولأن الهداية نوعان : هداية البيان وهداية التوفيق فالمتقون حصلت لهم الهدايتان وغيرهم لم تحصل لهم هداية التوفيق وهداية البيان بدون توفيق للعمل بها ليست هداية حقيقية [ تامة ]

ثم وصف المتقين بالعقائد والأعمال الباطنة والأعمال الظاهرة لتضمن التقوى لذلك فقال :

" الذين يؤمنون بالغيب "

حقيقة الإيمان : هو التصديق التام بما أخبرت به الرسل المتضمن لانقياد الجوارح وليس الشأن في الإيمان بالأشياء المشاهدة بالحس فإنه لا يتميز بها المسلم من الكافر إنما الشأن في الإيمان بالغيب الذي لم نره ولم نشاهده وإنما نؤمن به لخبر الله وخبر رسوله فهذا الإيمان الذي يميز به المسلم من الكافر لأنه تصديق مجرد لله ورسله فالمؤمن يؤمن بكل ما أخبر الله به أو أخبر به رسوله سواء شاهده أو لم يشاهده وسواء فهمه وعقله أو لم يهتد إليه عقله وفهمه بخلاف الزنادقة المكذبين للأمور الغيبية ؛ لأن عقولهم القاصرة المقصرة لم تهتد إليها فكذبوا بما لم يحيطوا بعلمه ففسدت عقولهم ومرجت أحلامهم وزكت عقول المؤمنين المصدقين المهتدين بهدى الله

ويدخل في الإيمان بالغيب [ الإيمان بجميع ما أخبر الله به من الغيوب الماضية والمستقبلة وأحوال الآخرة وحقائق أوصاف الله وكيفيتها [ وما أخبرت به الرسل من ذلك ] فيؤمنون بصفات الله ووجودها ويتيقنونها وإن لم يفهموا كيفيتها

ثم قال :

" ويقيمون الصلاة "

لم يقل : يفعلون الصلاة أو يأتون بالصلاة لأنه لا يكفي فيها مجرد الإتيان بصورتها الظاهرة فإقامة الصلاة إقامتها ظاهرا بإتمام أركانها وواجباتها وشروطها وإقامتها باطنا بإقامة روحها وهو حضور القلب فيها وتدبر ما يقوله ويفعله منها فهذه الصلاة هي التي قال الله فيها :

" إن الصلاة تنهى عن الفحشاء والمنكر "

وهي التي يترتب عليها الثواب فلا ثواب للإنسان من صلاته إلا ما عقل منها ويدخل في الصلاة فرائضها ونوافلها

ثم قال :

" ومما رزقناهم ينفقون "

يدخل فيه النفقات الواجبة كالزكاة والنفقة على الزوجات والأقارب والمماليك ونحو ذلك والنفقات المستحبة بجميع طرق الخير ولم يذكر المنفق عليه لكثرة أسبابه وتنوع أهله ولأن النفقة من حيث هي قربة إلى الله وأتى ب من الدالة على التبعيض لينبههم أنه لم يرد منهم إلا جزءا يسيرا من أموالهم غير ضار لهم ولا مثقل بل ينتفعون هم بإنفاقه وينتفع به إخوانهم

وفي قوله :

" رزقناهم "

إشارة إلى أن هذه الأموال التي بين أيديكم ليست حاصلة بقوتكم وملككم وإنما هي رزق الله الذي خولكم وأنعم به عليكم فكما أنعم به عليكم وفضلكم على كثير من عباده فاشكروه بإخراج بعض ما أنعم به عليكم وواسوا إخوانكم المعدمين

وكثيرا ما يجمع تعالى بين الصلاة والزكاة في القرآن لأن الصلاة متضمنة للإخلاص للمعبود والزكاة والنفقة متضمنة للإحسان على عبيده فعنوان سعادة العبد إخلاصه للمعبود وسعيه في نفع الخلق كما أن عنوان شقاوة العبد عدم هذين الأمرين منه فلا إخلاص ولا إحسان

ثم قال :

" والذين يؤمنون بما أنزل إليك "

وهو القرآن والسنة قال تعالى :

" وأنزل الله عليك الكتاب والحكمة "

فالمتقون يؤمنون بجميع ما جاء به الرسول ولا يفرقون بين بعض ما أنزل إليه فيؤمنون ببعضه ولا يؤمنون ببعضه إما بجحده أو تأويله على غير مراد الله ورسوله كما يفعل ذلك من يفعله من المبتدعة الذين يؤولون النصوص الدالة على خلاف قولهم بما حاصله عدم التصديق بمعناها وإن صدقوا بلفظها فلم يؤمنوا بها إيمانا حقيقيا

وقوله

" وما أنزل من قبلك "

يشمل الإيمان بجميع الكتب السابقة ويتضمن الإيمان بالكتب الإيمان بالرسل وبما اشتملت عليه خصوصا التوراة والإنجيل والزبور وهذه خاصية المؤمنين يؤمنون بجميع الكتب السماوية وبجميع الرسل فلا يفرقون بين أحد منهم

ثم قال :

" وبالآخرة هم يوقنون "

والآخرة : اسم لما يكون بعد الموت وخصه [ بالذكر ] بعد العموم لأن الإيمان باليوم الآخر أحد أركان الإيمان ؛ ولأنه أعظم باعث على الرغبة والرهبة والعمل واليقين : هو العلم التام الذي ليس فيه أدنى شك الموجب للعمل

" أولئك "

أي : الموصوفون بتلك الصفات الحميدة

" على هدى من ربهم "

أي : على هدى عظيم لأن التنكير للتعظيم وأي هداية أعظم من تلك الصفات المذكورة المتضمنة للعقيدة الصحيحة والأعمال المستقيمة وهل الهداية [ الحقيقة ] إلا هدايتهم وما سواها [ مما خالفها ] فهو ضلالة

وأتى ب على في هذا الموضع الدالة على الاستعلاء وفي الضلالة يأتي ب في كما في قوله :

" وإنا أو إياكم لعلى هدى أو في ضلال مبين "

لأن صاحب الهدى مستعل بالهدى مرتفع به وصاحب الضلال منغمس فيه محتقر

ثم قال :

" وأولئك هم المفلحون "

والفلاح [ هو ] الفوز بالمطلوب والنجاة من المرهوب حصر الفلاح فيهم ؛ لأنه لا سبيل إلى الفلاح إلا بسلوك سبيلهم وما عدا تلك السبيل فهي سبل الشقاء والهلاك والخسارة التي تفضي بسالكها إلى الهلاك فلهذا لما ذكر صفات المؤمنين حقا ذكر صفات الكفار المظهرين لكفرهم المعاندين للرسول فقال :


تفسير السعدي - صفحة القرآن رقم 3

تفسير السعدي - صفحة قرآن رقم 3

" إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون ختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة ولهم عذاب عظيم "

يخبر تعالى أن الذين كفروا أي : اتصفوا بالكفر وانصبغوا به وصار وصفا لهم لازما لا يردعهم عنه رادع ولا ينجع فيهم وعظ إنهم مستمرون على كفرهم فسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون وحقيقة الكفر : هو الجحود لما جاء به الرسول أو جحد بعضه فهؤلاء الكفار لا تفيدهم الدعوة إلا إقامة الحجة عليهم وكأن في هذا قطعا لطمع الرسول صلى الله عليه وسلم في إيمانهم وأنك لا تأس عليهم ولا تذهب نفسك عليهم حسرات

ثم ذكر الموانع المانعة لهم من الإيمان فقال :

" ختم الله على قلوبهم وعلى سمعهم "

أي : طبع عليها بطابع لا يدخلها الإيمان ولا ينفذ فيها فلا يعون ما ينفعهم ولا يسمعون ما يفيدهم

" وعلى أبصارهم غشاوة "

أي : غشاء وغطاء وأكنه تمنعها عن النظر الذي ينفعهم وهذه طرق العلم والخير قد سدت عليهم فلا مطمع فيهم ولا خير يرجى عندهم وإنما منعوا ذلك وسدت عنهم أبواب الإيمان بسبب كفرهم وجحودهم ومعاندتهم بعدما تبين لهم الحق كما قال تعالى :

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة "

وهذا عقاب عاجل

ثم ذكر العقاب الآجل فقال :

" ولهم عذاب عظيم "

وهو عذاب النار وسخط الجبار المستمر الدائم

ثم قال تعالى في وصف المنافقين الذين ظاهرهم الإسلام وباطنهم الكفر فقال : ( 8 - 10 )

" ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون في قلوبهم مرض فزادهم الله مرضا ولهم عذاب أليم بما كانوا يكذبون "

واعلم أن النفاق هو : إظهار الخير وإبطان الشر ويدخل في هذا التعريف النفاق الاعتقادي والنفاق العملي فالنفاق العملي كالذي ذكره النبي صلى الله عليه وسلم في قوله آية المنافق ثلاث : إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان وفي رواية : وإذا خاصم فجر

وأما النفاق الاعتقادي المخرج عن دائرة الإسلام فهو الذي وصف الله به المنافقين في هذه السورة وغيرها ولم يكن النفاق موجودا قبل هجرة الرسول صلى الله عليه وسلم [ من مكة ] إلى المدينة وبعد أن هاجر فلما كانت وقعة بدر وأظهر الله المؤمنين وأعزهم ذل من في المدينة ممن لم يسلم فأظهر بعضهم الإسلام خوفا ومخادعة ولتحقن دماؤهم وتسلم أموالهم فكانوا بين أظهر المسلمين في الظاهر أنهم منهم وفي الحقيقة ليسوا منهم

فمن لطف الله بالمؤمنين أن جلا أحوالهم ووصفهم بأوصاف يتميزون بها لئلا يغتر بهم المؤمنون ولينقمعوا أيضا عن كثير من فجورهم [ قال تعالى ] :

" يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم "

فوصفهم الله بأصل النفاق فقال :

" ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين "

فإنهم يقولون بألسنتهم ما ليس في قلوبهم فأكذبهم الله بقوله :

" وما هم بمؤمنين "

لأن الإيمان الحقيقي ما تواطأ عليه القلب واللسان وإنما هذا مخادعة لله ولعباده المؤمنين

والمخادعة : أن يظهر المخادع لمن يخادعه شيئا ويبطن خلافه لكي يتمكن من مقصوده ممن يخادع فهؤلاء المنافقون سلكوا مع الله وعباده هذا المسلك فعاد خداعهم على أنفسهم فإن هذا من العجائب ؛ لأن المخادع إما أن ينتج خداعه ويحصل ما يريد أو يسلم لا له ولا عليه وهؤلاء عاد خداعهم عليهم وكأنهم يعملون ما يعملون من المكر لإهلاك أنفسهم وإضرارها وكيدها ؛ لأن الله تعالى لا يتضرر بخداعهم [ شيئا ] وعباده المؤمنون لا يضرهم كيدهم شيئا فلا يضر المؤمنين أن أظهر المنافقون الإيمان فسلمت بذلك أموالهم وحقنت دماؤهم وصار كيدهم في نحورهم وحصل لهم بذلك الخزي والفضيحة في الدنيا والحزن المستمر بسبب ما يحصل للمؤمنين من القوة والنصرة

ثم في الآخرة لهم العذاب الأليم الموجع المفجع بسبب كذبهم وكفرهم وفجورهم والحال أنهم من جهلهم وحماقتهم لا يشعرون بذلك

وقوله :

" في قلوبهم مرض "

والمراد بالمرض هنا : مرض الشك والشبهات والنفاق لأن القلب يعرض له مرضان يخرجانه عن صحته واعتداله : مرض الشبهات الباطلة ومرض الشهوات المردية فالكفر والنفاق والشكوك والبدع كلها من مرض الشبهات والزنا ومحبة [ الفواحش والمعاصي وفعلها من مرض الشهوات كما قال تعالى :

" فيطمع الذي في قلبه مرض "

وهي شهوة الزنا والمعافى من عوفي من هذين المرضين فحصل له اليقين والإيمان والصبر عن كل معصية فرفل في أثواب العافية

وفي قوله عن المنافقين :

" في قلوبهم مرض فزادهم الله مرضا "

بيان لحكمته تعالى في تقدير المعاصي على العاصين وأنه بسبب ذنوبهم السابقة يبتليهم بالمعاصي اللاحقة الموجبة لعقوباتها كما قال تعالى :

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة "

وقال تعالى :

" فلما زاغوا أزاغ الله قلوبهم "

وقال تعالى :

" وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم "

فعقوبة المعصية المعصية بعدها كما أن من ثواب الحسنة الحسنة بعدها قال تعالى :

" ويزيد الله الذين اهتدوا هدى "

( 11 - 12 )

" وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون ألا إنهم هم المفسدون ولكن لا يشعرون "

أي : إذا نهي هؤلاء المنافقون عن الإفساد في الأرض وهو العمل بالكفر والمعاصي ومنه إظهار سرائر المؤمنين لعدوهم وموالاتهم للكافرين

" قالوا إنما نحن مصلحون "

فجمعوا بين العمل بالفساد في الأرض وإظهارهم أنه ليس بإفساد بل هو إصلاح قلبا للحقائق وجمعا بين فعل الباطل واعتقاده حقا وهذا أعظم جناية ممن يعمل بالمعصية مع اعتقاد أنها معصية فهذا أقرب للسلامة وأرجى لرجوعه

ولما كان في قولهم :

" إنما نحن مصلحون "

حصر للإصلاح في جانبهم وفي ضمنه أن المؤمنين ليسوا من أهل الإصلاح قلب الله عليهم دعواهم بقوله

" ألا إنهم هم المفسدون "

فإنه لا أعظم فسادا ممن كفر بآيات الله وصد عن سبيل الله وخادع الله وأولياءه ووالى المحاربين لله ورسوله وزعم مع ذلك أن هذا إصلاح فهل بعد هذا الفساد فساد ؟ ! ! ولكن لا يعلمون علما ينفعهم وإن كانوا قد علموا بذلك علما تقوم به عليهم حجه الله وإنما كان العمل بالمعاصي في الأرض إفسادا لأنه يتضمن فساد ما علي وجه الأرض من الحبوب والثمار والأشجار والنبات بما يحصل فيها من الآفات بسبب المعاصي ولأن الإصلاح في الأرض أن تعمر بطاعة الله والإيمان به لهذا خلق الله الخلق وأسكنهم في الأرض وأدر لهم الأرزاق ليستعينوا بها علي طاعته [ وعبادته ] فإذا عمل فيها بضده كان سعيا بالفساد فيها وإخرابا لها عما خلقت له .

( 13 )

" وإذا قيل لهم آمنوا كما آمن الناس قالوا أنؤمن كما آمن السفهاء ألا إنهم هم السفهاء ولكن لا يعلمون "

أي : إذا قيل للمنافقين آمنوا كما آمن الناس أي : كإيمان الصحابة رضي الله عنهم وهو الإيمان بالقلب واللسان قالوا بزعمهم الباطل : أنؤمن كما آمن السفهاء ؟ يعنون - قبحهم الله - الصحابة رضي الله عنهم بزعمهم أن سفههم أوجب لهم الإيمان وترك الأوطان ومعاداة الكفار والعقل عندهم يقتضي ضد ذلك فنسبوهم إلي السفه ؛ وفي ضمنه أنهم هم العقلاء أرباب الحجى والنهى

فرد الله ذلك عليهم وأخبر أنهم هم السفهاء على الحقيقة لأن حقيقة السفه : جهل الإنسان بمصالح نفسه وسعيه فيما يضرها وهذه الصفة منطبقة عليهم وصادقه عليهم كما أن العقل والحجا معرفة الإنسان بمصالح نفسه والسعي فيما ينفعه وفي ] دفع ما يضره وهذه الصفة منطبقة على [ الصحابة و المؤمنين وصادقه عليهم فالعبرة بالأوصاف والبرهان لا بالدعاوى المجردة والأقوال الفارغة

ثم قال تعالي : ( 14 - 15 )

" وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزؤون الله يستهزئ بهم ويمدهم في طغيانهم يعمهون "

هذا من قولهم بألسنتهم ما ليس في قلوبهم [ وذلك ] أنهم إذا اجتمعوا بالمؤمنين أظهروا أنهم على طريقتهم وأنهم معهم فإذا خلوا إلى شياطينهم - أي : رؤسائهم وكبرائهم في الشر - قالوا : إنا معكم في الحقيقة وإنما نحن مستهزؤون بالمؤمنين بإظهارنا لهم أنا على طريقتهم فهذه حالهم الباطنة والظاهرة ولا يحيق المكر السيئ إلا بأهله

قال تعالي :

" الله يستهزئ بهم ويمدهم في طغيانهم يعمهون "

وهذا جزاء لهم على استهزائهم بعباده فمن استهزائه بهم أن زين لهم ما كانوا فيه من الشقاء والأحوال الخبيثة حتى ظنوا أنهم مع المؤمنين لما لم يسلط الله المؤمنين عليهم ومن استهزائه بهم يوم القيامة أنه يعطيهم مع المؤمنين نورا ظاهرا فإذا مشى المؤمنون بنورهم طفىء نور المنافقين وبقوا في الظلمة بعد النور متحيرين فما أعظم اليأس بعد الطمع

" ينادونهم ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم "

الآية

قوله :

" ويمدهم "

أي : يزيدهم

" في طغيانهم "

أي : فجورهم وكفرهم

" يعمهون "

أي : حائرون مترددون وهذا من استهزائه تعالى بهم

ثم قال تعالى كاشفا عن حقيقة أحوالهم : ( 16 )

" أولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم وما كانوا مهتدين "

أولئك أي : المنافقون الموصوفون بتلك الصفات

" الذين اشتروا الضلالة بالهدى "

أي : رغبوا في الضلالة رغبة المشتري في السلعة التي من رغبته فيها يبذل فيها الأثمان النفيسة وهذا من أحسن الأمثلة فإنه جعل الضلالة التي هي غاية الشر كالسلعة وجعل الهدى الذي هو غاية الصلاح بمنزلة الثمن فبذلوا الهدى رغبة عنه بالضلالة رغبة فيها فهذه تجارتهم فبئس التجارة وهذه صفقتهم فبئست الصفقة وإذا كان من يبذل دينارا في مقابلة درهم خاسرا فكيف من بذل جوهرة وأخذ عنها درهما ؟ ! فكيف من بذل الهدى في مقابلة الضلالة واختار الشقاء على السعادة ورغب في سافل الأمور عن أعاليها ؟ ! فما ربحت تجارته بل خسر فيها أعظم خسارة

" قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين "

وقوله :

" وما كانوا مهتدين "

تحقيق لضلالهم وأنهم لم يحصل لهم من الهداية شيء فهذه أوصافهم القبيحة


تفسير السعدي - صفحة القرآن رقم 4

تفسير السعدي - صفحة قرآن رقم 4

ثم ذكر مثلهم الكاشف لها غاية الكشف فقال : ( 17 - 20 )

" مثلهم كمثل الذي استوقد نارا فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون صم بكم عمي فهم لا يرجعون أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت والله محيط بالكافرين يكاد البرق يخطف أبصارهم كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا ولو شاء الله لذهب بسمعهم وأبصارهم إن الله على كل شيء قدير "

أي : مثلهم المطابق لما كانوا عليه كمثل الذي استوقد نارا أي : كان في ظلمة عظيمة وحاجة إلى النار شديدة فاستوقدها من غيره ولم تكن عنده معدة بل هي خارجة عنه فلما أضاءت النار ما حوله ونظر المحل الذي هو فيه وما فيه من المخاوف وأمنها وانتفع بتلك النار وقرت بها عينه وظن أنه قادر عليها فبينما هو كذلك إذ ذهب الله بنوره فزال عنه النور وذهب معه السرور وبقي في الظلمة العظيمة والنار المحرقة فذهب ما فيها من الإشراق وبقي ما فيها من الإحراق فبقي في ظلمات متعددة : ظلمة الليل وظلمة السحاب وظلمة المطر والظلمة الحاصلة بعد النور فكيف يكون حال هذا الموصوف ؟ فكذلك هؤلاء المنافقون استوقدوا نار الإيمان من المؤمنين ولم تكن صفة لهم فانتفعوا بها وحقنت بذلك دماؤهم وسلمت أموالهم وحصل لهم نوع من الأمن في الدنيا فبينما هم على ذلك إذ هجم عليهم الموت فسلبهم الانتفاع بذلك النور وحصل لهم كل هم وغم وعذاب وحصل لهم ظلمة القبر وظلمة الكفر وظلمة النفاق وظلمة المعاصي على اختلاف أنواعها وبعد ذلك ظلمة النار [ وبئس القرار ] فلهذا قال تعالى [ عنهم ] :

" صم "

أي : عن سماع الخير

" بكم "

[ أي ] : عن النطق به

" عمي "

أي عن رؤية الحق

" فهم لا يرجعون "

لأنهم تركوا الحق بعد أن عرفوه فلا يرجعون إليه بخلاف من ترك الحق عن جهل وضلال فإنه لا يعقل وهو أقرب رجوعا منهم

ثم قال تعالى :

" أو كصيب من السماء "

يعني : أو مثلهم كصيب أي : كصاحب صيب من السماء وهو المطر الذي يصوب أي : ينزل بكثرة

" فيه ظلمات "

: ظلمة الليل وظلمة السحاب وظلمة المطر

" ورعد "

: وهو الصوت الذي يسمع من السحاب

" وبرق "

: وهو الضوء [ اللامع ] المشاهد مع السحاب

" كلما أضاء لهم "

البرق في تلك الظلمات

" مشوا فيه وإذا أظلم عليهم قاموا "

أي : وقفوا

فهكذا حال المنافقين إذا سمعوا القرآن وأوامره ونواهيه ووعده ووعيده جعلوا أصابعهم في آذانهم وأعرضوا عن أمره ونهيه ووعده ووعيده فيروعهم وعيده وتزعجهم وعوده فهم يعرضون عنها غاية ما يمكنهم ويكرهونها كراهة صاحب الصيب الذي يسمع الرعد فيجعل أصابعه في أذنيه خشية الموت فهذا ربما حصلت له السلامة

وأما المنافقون فأنى لهم السلامة وهو تعالى محيط بهم قدرة وعلما فلا يفوتونه ولا يعجزونه بل يحفظ عليهم أعمالهم ويجازيهم عليها أتم الجزاء

ولما كانوا مبتلين بالصمم والبكم والعمى المعنوي ومسدودة عليهم طرق الإيمان قال تعالى :

" ولو شاء الله لذهب بسمعهم وأبصارهم "

أي : الحسية ففيه تحذير لهم وتخويف بالعقوبة الدنيوية ليحذروا فيرتدعوا عن بعض شرهم ونفاقهم

" إن الله على كل شيء قدير "

فلا يعجزه شيء ومن قدرته أنه إذا شاء شيئا فعله من غير ممانع ولا معارض

وفي هذه الآية وما أشبهها رد على القدرية القائلين بأن أفعالهم غير داخلة في قدرة الله تعالى لأن أفعالهم من جملة الأشياء الداخلة في قوله :

" إن الله على كل شيء قدير "

( 21 - 22 )

" يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون الذي جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون "

هذا أمر لكل الناس بأمر عام وهو العبادة الجامعة لامتثال أوامر الله واجتناب نواهيه وتصديق خبره فأمرهم تعالى بما خلقهم له قال تعالى :

" وما خلقت الجن والإنس إلا ليعبدون "

ثم استدل على وجوب عبادته وحده بأنه ربكم الذي رباكم بأصناف النعم فخلقكم بعد العدم وخلق الذين من قبلكم وأنعم عليكم بالنعم الظاهرة والباطنة فجعل لكم الأرض فراشا تستقرون عليها وتنتفعون بالأبنية والزراعة والحراثة والسلوك من محل إلى محل وغير ذلك من أنواع الانتفاع بها وجعل السماء بناء لمسكنكم وأودع فيها من المنافع ما هو من ضروراتكم وحاجاتكم كالشمس والقمر والنجوم

" وأنزل من السماء ماء "

والسماء : [ هو ] كل ما علا فوقك فهو سماء ولهذا قال المفسرون : المراد بالسماء هاهنا : السحاب فأنزل منه تعالى ماء

" فأخرج به من الثمرات "

كالحبوب والثمار من نخيل وفواكه [ وزروع ] وغيرها

" رزقا لكم "

به ترتزقون وتقوتون وتعيشون وتفكهون

" فلا تجعلوا لله أندادا "

أي : نظراء وأشباها من المخلوقين فتعبدونهم كما تعبدون الله وتحبونهم كما تحبونه وهم مثلكم مخلوقون مرزوقون مدبرون لا يملكون مثقال ذرة في السماء ولا في الأرض ولا ينفعونكم ولا يضرون

" وأنتم تعلمون "

أن الله ليس له شريك ولا نظير لا في الخلق والرزق والتدبير ولا في العبادة فكيف تعبدون معه آلهة أخرى مع علمكم بذلك ؟ هذا من أعجب العجب وأسفه السفه

وهذه الآية جمعت بين الأمر بعبادة الله وحده والنهي عن عبادة ما سواه وبيان الدليل الباهر على وجوب عبادته وبطلان عبادة من سواه وهو [ ذكر ] توحيد الربوبية المتضمن لانفراده بالخلق والرزق والتدبير فإذا كان كل أحد مقرا بأنه ليس له شريك في ذلك فكذلك فليكن الإقرار بأن [ الله ] ليس له شريك في العبادة وهذا أوضح دليل عقلي على وحدانية الباري وبطلان الشرك

وقوله تعالى :

" لعلكم تتقون "

يحتمل أن المعنى : أنكم إذا عبدتم الله وحده اتقيتم بذلك سخطه وعذابه لأنكم أتيتم بالسبب الدافع لذلك ويحتمل أن يكون المعنى : أنكم إذا عبدتم الله صرتم من المتقين الموصوفين بالتقوى وكلا المعنيين صحيح وهما متلازمان فمن أتى بالعبادة كاملة كان من المتقين ومن كان من المتقين حصلت له النجاة من عذاب الله وسخطه ثم قال تعالى :

( 23 - 24 )

" وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله إن كنتم صادقين فإن لم تفعلوا ولن تفعلوا فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين "

وهذا دليل عقلي على صدق رسول الله صلى الله عليه وسلم وصحة ما جاء به فقال :

" وإن كنتم "

معشر المعاندين للرسول الرادين دعوته الزاعمين كذبه في شك واشتباه مما نزلنا على عبدنا هل هو حق أو غيره ؟ فهاهنا أمر نصف فيه الفيصلة بينكم وبينه وهو أنه بشر مثلكم ليس بأفصحكم ولا بأعلمكم وأنتم تعرفونه منذ نشأ بينكم ولا يكتب ولا يقرأ فأتاكم بكتاب زعم أنه من عند الله وقلتم أنتم أنه تقوله وافتراه فإن كان الأمر كما تقولون فأتوا بسورة من مثله واستعينوا بمن تقدرون عليه من أعوانكم وشهدائكم فإن هذا أمر يسير عليكم خصوصا وأنتم أهل الفصاحة والخطابة والعداوة العظيمة للرسول فإن جئتم بسورة من مثله فهو كما زعمتم وإن لم تأتوا بسورة من مثله وعجزتم غاية العجز ولن تأتوا بسورة من مثله ولكن هذا التقييم على وجه الإنصاف والتنزيل معكم فهذا آية كبرى ودليل واضح [ جلي ] على صدقه وصدق ما جاء به فيتعين عليكم اتباعه واتقاء النار التي بلغت في الحرارة العظيمة [ والشدة ] أن كانت وقودها الناس والحجارة ليست كنار الدنيا التي إنما تتقد بالحطب وهذه النار الموصوفة معدة ومهيأة للكافرين بالله ورسله فاحذروا الكفر برسوله بعدما تبين لكم أنه رسول الله

وهذه الآية ونحوها يسمونها آيات التحدي وهو تعجيز الخلق أن يأتوا بمثل هذا القرآن قال تعالى :

" قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا "

وكيف يقدر المخلوق من تراب أن يكون كلامه ككلام رب الأرباب ؟ أم كيف يقدر الناقص الفقير من كل الوجوه أن يأتي بكلام ككلام الكامل الذي له الكمال المطلق والغنى الواسع من جميع الوجوه ؟ هذا ليس في الإمكان ولا في قدرة الإنسان وكل من له أدنى ذوق ومعرفة [ بأنواع ] الكلام إذا وزن هذا القرآن العظيم بغيره من كلام البلغاء ظهر له الفرق العظيم

وفي قوله :

" وإن كنتم في ريب "

إلى آخره دليل على أن الذي يرجى له الهداية من الضلالة : [ هو ] الشاك الحائر الذي لم يعرف الحق من الضلال فهذا إذا بين له الحق فهو حري بالتوفيق إن كان صادقا في طلب الحق

وأما المعاند الذي يعرف الحق ويتركه فهذا لا يمكن رجوعه لأنه ترك الحق بعدما تبين له ولم يتركه عن جهل فلا حيلة فيه

وكذلك الشاك الذي ليس بصادق في طلب الحق بل هو معرض غير مجتهد في طلبه فهذا في الغالب لا يوفق

وفي وصف الرسول بالعبودية في هذا المقام العظيم دليل على أن أعظم أوصافه صلى الله عليه وسلم قيامه بالعبودية التي لا يلحقه فيها أحد من الأولين والآخرين

كما وصفه بالعبودية في مقام الإسراء فقال :

" سبحان الذي أسرى بعبده "

وفي مقام الإنزال فقال :

" تبارك الذي نزل الفرقان على عبده "

وفي قوله :

" أعدت للكافرين "

ونحوها من الآيات دليل لمذهب أهل السنة والجماعة أن الجنة والنار مخلوقتان خلافا للمعتزلة وفيها أيضا أن الموحدين وإن ارتكبوا بعض الكبائر لا يخلدون في النار لأنه قال :

" أعدت للكافرين "

فلو كان [ عصاة الموحدين ] يخلدون فيها لم تكن معدة للكافرين وحدهم خلافا للخوارج والمعتزلة

وفيه دلالة على أن العذاب مستحق بأسبابه وهو الكفر وأنواع المعاصي على اختلافها


تفسير السعدي - صفحة القرآن رقم 5

تفسير السعدي - صفحة قرآن رقم 5

" وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجري من تحتها الأنهار كلما رزقوا منها من ثمرة رزقا قالوا هذا الذي رزقنا من قبل وأتوا به متشابها ولهم فيها أزواج مطهرة وهم فيها خالدون "

لما ذكر جزاء الكافرين ذكر جزاء المؤمنين أهل الأعمال الصالحات على طريقته تعالى في القرآن يجمع بين الترغيب والترهيب ليكون العبد راغبا راهبا خائفا راجيا فقال :

" وبشر "

أي : [ يا أيها الرسول ومن قام مقامه ]

" الذين آمنوا "

بقلوبهم

" وعملوا الصالحات "

بجوارحهم فصدقوا إيمانهم بأعمالهم الصالحة

ووصفت أعمال الخير بالصالحات لأن بها تصلح أحوال العبد وأمور دينه ودنياه وحياته الدنيوية والأخروية ويزول بها عنه فساد الأحوال فيكون بذلك من الصالحين الذين يصلحون لمجاورة الرحمن في جنته

فبشرهم

" أن لهم جنات "

أي : بساتين جامعة للأشجار العجيبة والثمار الأنيقة والظل المديد [ والأغصان والأفنان وبذلك ] صارت جنة يجتن بها داخلها وينعم فيها ساكنها

" تجري من تحتها الأنهار "

أي : أنهار الماء واللبن والعسل والخمر يفجرونها كيف شاؤوا ويصرفونها أين أرادوا وتسقى منها تلك الأشجار فتنبت أصناف الثمار

" كلما رزقوا منها من ثمرة رزقا قالوا هذا الذي رزقنا من قبل "

أي : هذا من جنسه وعلى وصفه كلها متشابهة في الحسن واللذة ليس فيها ثمرة خاصة وليس لهم وقت خال من اللذة فهم دائما متلذذون بأكلها

وقوله :

" وأتوا به متشابها "

قيل : متشابها في الاسم مختلفا في الطعم وقيل : متشابها في اللون مختلفا في الاسم وقيل : يشبه بعضه بعضا في الحسن واللذة والفكاهة ولعل هذا هو الصحيح

ثم لما ذكر مسكنهم وأقواتهم من الطعام والشراب وفواكههم ذكر أزواجهم فوصفهن بأكمل وصف وأوجزه وأوضحه فقال :

" ولهم فيها أزواج مطهرة "

فلم يقل مطهرة من العيب الفلاني ليشمل جميع أنواع التطهير فهن مطهرات الأخلاق مطهرات الخلق مطهرات اللسان مطهرات الأبصار فأخلاقهن أنهن عرب متحببات إلى أزواجهن بالخلق الحسن وحسن التبعل والأدب القولي والفعلي ومطهر خلقهن من الحيض والنفاس والمني والبول والغائط والمخاط والبصاق والرائحة الكريهة ومطهرات الخلق أيضا بكمال الجمال فليس فيهن عيب ولا دمامة خلق بل هن خيرات حسان مطهرات اللسان والطرف قاصرات طرفهن على أزواجهن وقاصرات ألسنتهن عن كل كلام قبيح

ففي هذه الآية الكريمة ذكر المبشر والمبشر والمبشر به والسبب الموصل لهذه البشارة فالمبشر : هو الرسول صلى الله عليه وسلم ومن قام مقامه من أمته والمبشر : هم المؤمنون العاملون الصالحات والمبشر به : هي الجنات الموصوفات بتلك الصفات والسبب الموصل لذلك هو الإيمان والعمل الصالح فلا سبيل إلى الوصول إلى هذه البشارة إلا بهما وهذا أعظم بشارة حاصلة على يد أفضل الخلق بأفضل الأسباب

وفيه استحباب بشارة المؤمنين وتنشيطهم على الأعمال بذكر جزائها [ وثمراتها ] فإنها بذلك تخف وتسهل وأعظم بشرى حاصلة للإنسان توفيقه للإيمان والعمل الصالح فذلك أول البشارة وأصلها ومن بعده البشرى عند الموت ومن بعده الوصول إلى هذا النعيم المقيم نسأل الله أن يجعلنا منهم

( 26 - 27 )

" إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك هم الخاسرون "

يقول تعالى :

" إن الله لا يستحيي أن يضرب مثلا ما "

أي مثل كان

" بعوضة فما فوقها "

لاشتمال الأمثال على الحكمة وإيضاح الحق والله لا يستحيي من الحق وكأن في هذا جوابا لمن أنكر ضرب الأمثال في الأشياء الحقيرة واعترض على الله في ذلك فليس في ذلك محل اعتراض بل هو من تعليم الله لعباده ورحمته بهم فيجب أن تتلقى بالقبول والشكر ولهذا قال :

" فأما الذين آمنوا فيعلمون أنه الحق من ربهم "

فيتفهمونها ويتفكرون فيها

فإن علموا ما اشتملت عليه على وجه التفصيل ازداد بذلك علمهم وإيمانهم وإلا علموا أنها حق وما اشتملت عليه حق وإن خفي عليهم وجه الحق فيها لعلمهم بأن الله لم يضربها عبثا بل لحكمة بالغة ونعمة سابغة

" وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا "

فيعترضون ويتحيرون فيزدادون كفرا إلى كفرهم كما ازداد المؤمنون إيمانا على إيمانهم ولهذا قال :

" يضل به كثيرا ويهدي به كثيرا "

فهذه حال المؤمنين والكافرين عند نزول الآيات القرآنية

قال تعالى :

" وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون "

فلا أعظم نعمة على العباد من نزول الآيات القرآنية ومع هذا تكون لقوم محنة وحيرة [ وضلالة ] وزيادة شر إلى شرهم ولقوم منحه [ ورحمة ] وزيادة خير إلى خيرهم فسبحان من فاوت بين عباده وانفرد بالهداية والإضلال

ثم ذكر حكمته في إضلال من يضلهم وأن ذلك عدل منه تعالى فقال :

" وما يضل به إلا الفاسقين "

أي : الخارجين عن طاعة الله ؛ المعاندين لرسل الله ؛ الذين صار الفسق وصفهم فلا يبغون به بدلا فاقتضت حكمته تعالى إضلالهم لعدم صلاحيتهم للهدى كما اقتضت حكمته وفضله هداية من اتصف بالإيمان وتحلى بالأعمال الصالحة

والفسق نوعان : نوع مخرج من الدين وهو الفسق المقتضي للخروج من الإيمان كالمذكور في هذه الآية ونحوها ونوع غير مخرج عن الإيمان كما في قوله تعالى :

" يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا "

[ الآية ]

ثم وصف الفاسقين فقال :

" الذين ينقضون عهد الله من بعد ميثاقه "

وهذا يعم العهد الذي بينهم وبينه ؛ والذي بينهم وبين عباده ؛ الذي أكده عليهم بالمواثيق الثقيلة والإلزامات فلا يبالون بتلك المواثيق بل ينقضونها ويتركون أوامره ويرتكبون نواهيه وينقضون العهود التي بينهم وبين الخلق

" ويقطعون ما أمر الله به أن يوصل "

وهذا يدخل فيه أشياء كثيرة فإن الله أمرنا أن نصل ما بيننا وبينه بالإيمان به والقيام بعبوديته وما بيننا وبين رسوله بالإيمان به ومحبته وتعزيره والقيام بحقوقه وما بيننا وبين الوالدين والأقارب والأصحاب وسائر الخلق بالقيام بتلك الحقوق التي أمر الله أن نصلها

فأما المؤمنون فوصلوا ما أمر الله به أن يوصل من هذه الحقوق ؛ وقاموا بها أتم القيام وأما الفاسقون فقطعوها ونبذوها وراء ظهورهم معتاضين عنها بالفسق والقطيعة والعمل بالمعاصي وهو : الإفساد في الأرض

" فأولئك "

أي : من هذه صفته

" هم الخاسرون "

في الدنيا والآخرة فحصر الخسارة فيهم لأن خسرانهم عام في كل أحوالهم ليس لهم نوع من الربح ؛ لأن كل عمل صالح شرطه الإيمان فمن لا إيمان له لا عمل له وهذا الخسار هو خسار الكفر وأما الخسار الذي قد يكون كفرا وقد يكون معصية وقد يكون تفريطا في ترك مستحب المذكور في قوله تعالى :

" إن الإنسان لفي خسر "

فهذا عام لكل مخلوق إلا من اتصف بالإيمان والعمل الصالح والتواصي بالحق والتواصي بالصبر وحقيقته فوات الخير الذي [ كان ] العبد بصدد تحصيله وهو تحت إمكانه

( 28 ) ثم قال تعالى :

" كيف تكفرون بالله وكنتم أمواتا فأحياكم ثم يميتكم ثم يحييكم ثم إليه ترجعون "

هذا استفهام بمعنى التعجب والتوبيخ والإنكار أي : كيف يحصل منكم الكفر بالله الذي خلقكم من العدم ؛ وأنعم عليكم بأصناف النعم ثم يميتكم عند استكمال آجالكم ويجازيكم في القبور ثم يحييكم بعد البعث والنشور ثم إليه ترجعون فيجازيكم الجزاء الأوفى فإذا كنتم في تصرفه وتدبيره وبره وتحت أوامره الدينية ومن بعد ذلك تحت دينه الجزائي أفيليق بكم أن تكفروا به وهل هذا إلا جهل عظيم وسفه وحماقة ؟ بل الذي يليق بكم أن تؤمنوا به وتتقوه وتشكروه وتخافوا عذابه وترجوا ثوابه

( 29 )

" هو الذي خلق لكم ما في الأرض جميعا "

أي : خلق لكم برا بكم ورحمة جميع ما على الأرض للانتفاع والاستمتاع والاعتبار

وفي هذه الآية العظيمة دليل على أن الأصل في الأشياء الإباحة والطهارة لأنها سيقت في معرض الامتنان يخرج بذلك الخبائث فإن [ تحريمها أيضا ] يؤخذ من فحوى الآية ومعرفة المقصود منها وأنه خلقها لنفعنا فما فيه ضرر فهو خارج من ذلك ومن تمام نعمته منعنا من الخبائث تنزيها لنا

وقوله :

" ثم استوى إلى السماء فسواهن سبع سماوات وهو بكل شيء عليم "

" استوى "

: ترد في القرآن على ثلاثة معاني : فتارة لا تعدى بالحرف فيكون معناها الكمال والتمام كما في قوله عن موسى :

" ولما بلغ أشده واستوى "

وتارة تكون بمعنى علا وارتفع وذلك إذا عديت ب على كما في قوله تعالى :

" ثم استوى على العرش "

" لتستووا على ظهوره "

وتارة تكون بمعنى قصد كما إذا عديت ب إلى كما في هذه الآية أي : لما خلق تعالى الأرض قصد إلى خلق السماوات

" فسواهن سبع سماوات "

فخلقها وأحكمها وأتقنها

" وهو بكل شيء عليم "

" يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها "

و

" يعلم ما تسرون وما تعلنون "

يعلم السر وأخفى

وكثيرا ما يقرن بين خلقه للخلق وإثبات علمه كما في هذه الآية وكما في قوله تعالى :

" ألا يعلم من خلق وهو اللطيف الخبير "

لأن خلقه للمخلوقات أدل دليل على علمه وحكمته وقدرته


تفسير السعدي - صفحة القرآن رقم 6

تفسير السعدي - صفحة قرآن رقم 6

" وإذ قال ربك للملائكة إني جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون وعلم آدم الأسماء كلها ثم عرضهم على الملائكة فقال أنبئوني بأسماء هؤلاء إن كنتم صادقين قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم قال يا آدم أنبئهم بأسمائهم فلما أنبأهم بأسمائهم قال ألم أقل لكم إني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى واستكبر وكان من الكافرين "

هذا شروع في ذكر فضل آدم عليه السلام أبي البشر أن الله حين أراد خلقه أخبر الملائكة بذلك وأن الله مستخلفه في الأرض فقالت الملائكة عليهم السلام

" أتجعل فيها من يفسد فيها "

بالمعاصي

" ويسفك الدماء "

[ وهذا تخصيص بعد تعميم لبيان [ شدة ] مفسدة القتل وهذا بحسب ظنهم أن الخليفة المجعول في الأرض سيحدث منه ذلك فنزهوا الباري عن ذلك وعظموه وأخبروا أنهم قائمون بعبادة الله على وجه خال من المفسدة فقالوا :

" ونحن نسبح بحمدك "

أي : ننزهك التنزيه اللائق بحمدك وجلالك

" ونقدس لك "

يحتمل أن معناها : ونقدسك فتكون اللام مفيدة للتخصيص والإخلاص ويحتمل أن يكون : ونقدس لك أنفسنا أي : نطهرها بالأخلاق الجميلة كمحبة الله وخشيته وتعظيمه ونطهرها من الأخلاق الرذيلة

قال الله تعالى للملائكة :

" إني أعلم "

من هذا الخليفة

" ما لا تعلمون "

؛ لأن كلامكم بحسب ما ظننتم وأنا عالم بالظواهر والسرائر وأعلم أن الخير الحاصل بخلق هذا الخليفة أضعاف أضعاف ما في ضمن ذلك من الشر فلو لم يكن في ذلك إلا أن الله تعالى أراد أن يجتبي منهم الأنبياء والصديقين والشهداء والصالحين ولتظهر آياته لخلقه ويحصل من العبوديات التي لم تكن تحصل بدون خلق هذا الخليفة كالجهاد وغيره وليظهر ما كمن في غرائز بني آدم من الخير والشر بالامتحان وليتبين عدوه من وليه وحزبه من حربه وليظهر ما كمن في نفس إبليس من الشر الذي انطوى عليه واتصف به فهذه حكم عظيمة يكفي بعضها في ذلك

ثم لما كان قول الملائكة عليهم السلام فيه إشارة إلى فضلهم على الخليفة الذي يجعله الله في الأرض أراد الله تعالى أن يبين لهم من فضل آدم ما يعرفون به فضله وكمال حكمة الله وعلمه ف

" وعلم آدم الأسماء كلها "

أي : أسماء الأشياء ومن هو مسمى بها فعلمه الاسم والمسمى أي : الألفاظ والمعاني حتى المكبر من الأسماء كالقصعة والمصغر كالقصيعة

" ثم عرضهم "

أي : عرض المسميات

" على الملائكة "

امتحانا لهم هل يعرفونها أم لا ؟

" فقال أنبئوني بأسماء هؤلاء إن كنتم صادقين "

في قولكم وظنكم أنكم أفضل من هذا الخليفة

" قالوا سبحانك "

أي : ننزهك عن الاعتراض منا عليك ومخالفة أمرك

" لا علم لنا "

بوجه من الوجوه

" إلا ما علمتنا "

إياه فضلا منك وجودا

" إنك أنت العليم الحكيم "

العليم الذي أحاط علما بكل شيء فلا يغيب عنه ولا يعزب مثقال ذرة في السماوات والأرض ولا أصغر من ذلك ولا أكبر

الحكيم : من له الحكمة التامة التي لا يخرج عنها مخلوق ولا يشذ عنها مأمور فما خلق شيئا إلا لحكمة ولا أمر بشيء إلا لحكمة والحكمة وضع الشيء في موضعه اللائق به فأقروا واعترفوا بعلم الله وحكمته وقصورهم عن معرفة أدنى شيء واعترافهم بفضل الله عليهم وتعليمه إياهم ما لا يعلمون

فحينئذ قال الله :

" يا آدم أنبئهم بأسمائهم "

أي : أسماء المسميات التي عرضها الله على الملائكة فعجزوا عنها

" فلما أنبأهم بأسمائهم "

تبين للملائكة فضل آدم عليهم وحكمة الباري وعلمه في استخلاف هذا الخليفة

" قال ألم أقل لكم إني أعلم غيب السماوات والأرض "

وهو ما غاب عنا فلم نشاهده فإذا كان عالما بالغيب فالشهادة من باب أولى

" وأعلم ما تبدون "

أي : تظهرون

" وما كنتم تكتمون "

ثم أمرهم تعالى بالسجود لآدم إكراما له وتعظيما وعبودية لله تعالى فامتثلوا أمر الله وبادروا كلهم بالسجود

" إلا إبليس أبى "

امتنع عن السجود واستكبر عن أمر الله وعلى آدم قال :

" أأسجد لمن خلقت طينا "

وهذا الإباء منه والاستكبار نتيجة الكفر الذي هو منطو عليه فتبينت حينئذ عداوته لله ولآدم وكفره واستكباره

وفي هذه الآيات من العبر والآيات إثبات الكلام لله تعالى وأنه لم يزل متكلما يقول ما شاء ويتكلم بما شاء وأنه عليم حكيم وفيه أن العبد إذا خفيت عليه حكمة الله في بعض المخلوقات والمأمورات فالواجب عليه التسليم واتهام عقله والإقرار لله بالحكمة وفيه اعتناء الله بشأن الملائكة وإحسانه بهم بتعليمهم ما جهلوا وتنبيههم على ما لم يعلموه

وفيه فضيلة العلم من وجوه : منها : أن الله تعرف لملائكته بعلمه وحكمته ومنها : أن الله عرفهم فضل آدم بالعلم وأنه أفضل صفة تكون في العبد ومنها : أن الله أمرهم بالسجود لآدم إكراما له لما بان فضل علمه ومنها : أن الامتحان للغير إذا عجزوا عما امتحنوا به ثم عرفه صاحب الفضيلة فهو أكمل مما عرفه ابتداء ومنها : الاعتبار بحال أبوي الإنس والجن وبيان فضل آدم وإفضال الله عليه وعداوة إبليس له إلى غير ذلك من العبر

( 35 - 36 )

" وقلنا يا آدم اسكن أنت وزوجك الجنة وكلا منها رغدا حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين فأزلهما الشيطان عنها فأخرجهما مما كانا فيه وقلنا اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين "

لما خلق الله آدم وفضله أتم نعمته عليه بأن خلق منه زوجة ليسكن إليها ويستأنس بها وأمرهما بسكنى الجنة والأكل منها

" رغدا "

أي : واسعا هنيئا

" حيث شئتما "

أي : من أي أصناف الثمار والفواكه وقال الله له :

" إن لك ألا تجوع فيها ولا تعرى وأنك لا تظمأ فيها ولا تضحى "

" ولا تقربا هذه الشجرة "

نوع من أنواع شجر الجنة الله أعلم بها وإنما نهاهما عنها امتحانا وابتلاء [ أو لحكمة غير معلومة لنا )

" فتكونا من الظالمين "

دل على أن النهي للتحريم لأنه رتب عليه الظلم

فلم يزل عدوهما يوسوس لهما ويزين لهما تناول ما نهيا عنه حتى أزلهما أي : حملهما على الزلل بتزيينه

" وقاسمهما "

بالله

" إني لكما لمن الناصحين "

فاغترا به وأطاعاه فأخرجهما مما كانا فيه من النعيم والرغد وأهبطوا إلى دار التعب والنصب والمجاهدة

" بعضكم لبعض عدو "

أي : آدم وذريته أعداء لإبليس وذريته ومن المعلوم أن العدو يجد ويجتهد في ضرر عدوه وإيصال الشر إليه بكل طريق وحرمانه الخير بكل طريق ففي ضمن هذا تحذير بني آدم من الشيطان كما قال تعالى :

" إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعو حزبه ليكونوا من أصحاب السعير "

" أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا "

ثم ذكر منتهى الإهباط إلى الأرض فقال :

" ولكم في الأرض مستقر "

أي : مسكن وقرار

" ومتاع إلى حين "

انقضاء آجالكم ثم تنتقلون منها للدار التي خلقتم لها وخلقت لكم ففيها إن مدة هذه الحياة مؤقتة عارضة ليست مسكنا حقيقيا وإنما هي معبر يتزود منها لتلك الدار ولا تعمر للاستقرار

( 37 )

" فتلقى آدم "

أي : تلقف وتلقن وألهمه الله

" من ربه كلمات "

وهي قوله :

" ربنا ظلمنا أنفسنا "

الآية فاعترف بذنبه وسأل الله مغفرته

" فتاب "

الله

" عليه "

ورحمه

" إنه هو التواب "

لمن تاب إليه وأناب

وتوبته نوعان : توفيقه أولا ثم قبوله للتوبة إذا اجتمعت شروطها ثانيا

" الرحيم "

بعباده ومن رحمته بهم أن وفقهم للتوبة وعفا عنهم وصفح


تفسير السعدي - صفحة القرآن رقم 7

تفسير السعدي - صفحة قرآن رقم 7

" قلنا اهبطوا منها جميعا فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون "

كرر الإهباط ليرتب عليه ما ذكر وهو قوله :

" فإما يأتينكم مني هدى "

أي : أي وقت وزمان جاءكم مني - يا معشر الثقلين - هدى أي : رسول وكتاب يهديكم لما يقربكم مني ويدنيكم من رضائي

" فمن تبع هداي "

منكم بأن آمن برسلي وكتبي واهتدى بهم وذلك بتصديق جميع أخبار الرسل والكتب والامتثال للأمر والاجتناب للنهى

" فلا خوف عليهم ولا هم يحزنون "

وفي الآية الأخرى :

" فمن اتبع هداي فلا يضل ولا يشقى "

فرتب على اتباع هداه أربعة أشياء : نفي الخوف والحزن والفرق بينهما أن المكروه إن كان قد مضى أحدث الحزن وإن كان منتظرا أحدث الخوف فنفاهما عمن اتبع هداه وإذا انتفيا حصل ضدهما وهو الأمن التام وكذلك نفي الضلال والشقاء عمن اتبع هداه وإذا انتفيا ثبت ضدهما وهو الهدى والسعادة فمن اتبع هداه حصل له الأمن والسعادة الدنيوية والأخروية والهدى وانتفى عنه كل مكروه من الخوف والحزن والضلال والشقاء فحصل له المرغوب واندفع عنه المرهوب وهذا عكس من لم يتبع هداه فكفر به وكذب بآياته

" أولئك أصحاب النار "

أي : الملازمون لها ملازمة الصاحب لصاحبه والغريم لغريمه

" هم فيها خالدون "

لا يخرجون منها ولا يفتر عنهم العذاب ولا هم ينصرون

وفي هذه الآيات وما أشبهها انقسام الخلق من الجن والإنس إلى أهل السعادة وأهل الشقاوة وفيها صفات الفريقين والأعمال الموجبة لذلك وأن الجن كالإنس في الثواب والعقاب كما أنهم مثلهم في الأمر والنهي

ثم شرع تعالى يذكر بني إسرائيل نعمه شرع عليهم وإحسانه فقال : ( 40 - 43 )

" يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأوفوا بعهدي أوف بعهدكم وإياي فارهبون وآمنوا بما أنزلت مصدقا لما معكم ولا تكونوا أول كافر به ولا تشتروا بآياتي ثمنا قليلا وإياي فاتقون ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين "

" يا بني إسرائيل "

المراد بإسرائيل : يعقوب عليه السلام والخطاب مع فرق بني إسرائيل الذين بالمدينة وما حولها ويدخل فيهم من أتى من بعدهم فأمرهم بأمر عام فقال :

" اذكروا نعمتي التي أنعمت عليكم "

وهو يشمل سائر النعم التي سيذكر في هذه السورة بعضها والمراد بذكرها بالقلب اعترافا وباللسان ثناء وبالجوارح باستعمالها فيما يحبه ويرضيه

" وأوفوا بعهدي "

وهو ما عهده إليهم من الإيمان به وبرسله وإقامة شرعه

" أوف بعهدكم "

وهو المجازاة على ذلك

والمراد بذلك : ما ذكره الله في قوله :

" ولقد أخذ الله ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي "

إلى قوله :

" فقد ضل سواء السبيل "

ثم أمرهم بالسبب الحامل لهم على الوفاء بعهده وهو الرهبة منه تعالى وخشيته وحده فإن من خشية أوجبت له خشيته امتثال أمره واجتناب نهيه

ثم أمرهم بالأمر الخاص الذي لا يتم إيمانهم ولا يصح إلا به فقال :

" وآمنوا بما أنزلت "

وهو القرآن الذي أنزله على عبده ورسوله محمد صلى الله عليه وسلم فأمرهم بالإيمان به واتباعه ويستلزم ذلك الإيمان بمن أنزل عليه وذكر الداعي لإيمانهم به فقال :

" مصدقا لما معكم "

أي : موافقا له لا مخالفا ولا مناقضا فإذا كان موافقا لما معكم من الكتب غير مخالف لها فلا مانع لكم من الإيمان به لأنه جاء بما جاءت به المرسلون فأنتم أولى من آمن به وصدق به لكونكم أهل الكتب والعلم

وأيضا فإن في قوله :

" مصدقا لما معكم "

إشارة إلى أنكم إن لم تؤمنوا به عاد ذلك عليكم بتكذيب ما معكم لأن ما جاء به هو الذي جاء به موسى وعيسى وغيرهما من الأنبياء فتكذيبكم له تكذيب لما معكم

وأيضا فإن في الكتب التي بأيديكم صفة هذا النبي الذي جاء بهذا القرآن والبشارة به فإن لم تؤمنوا به كذبتم ببعض ما أنزل إليكم ومن كذب ببعض ما أنزل إليه فقد كذب بجميعه كما أن من كفر برسول فقد كذب الرسل جميعهم

فلما أمرهم بالإيمان به نهاهم وحذرهم من ضده وهو الكفر به فقال :

" ولا تكونوا أول كافر به "

أي : بالرسول والقرآن

وفي قوله :

" أول كافر به "

أبلغ من قوله : ( ولا تكفروا به ) لأنهم إذا كانوا أول كافر به كان فيه مبادرتهم إلى الكفر به عكس ما ينبغي منهم وصار عليهم إثمهم وإثم من اقتدى بهم من بعدهم

ثم ذكر المانع لهم من الإيمان وهو اختيار العرض الأدنى على السعادة الأبدية فقال :

" ولا تشتروا بآياتي ثمنا قليلا "

وهو ما يحصل لهم من المناصب والمآكل التي يتوهمون انقطاعها إن آمنوا بالله ورسوله فاشتروها بآيات الله واستحبوها وآثروها

" وإياي "

أي : لا غيري

" فاتقون "

فإنكم إذا اتقيتم الله وحده أوجبت لكم تقواه تقديم الإيمان بآياته على الثمن القليل كما أنكم إذا اخترتم الثمن القليل فهو دليل على ترحل التقوى من قلوبكم

ثم قال :

" ولا تلبسوا "

أي : تخلطوا

" الحق بالباطل وتكتموا الحق "

فنهاهم عن شيئين عن خلط الحق بالباطل وكتمان بيان الحق ؛ لأن المقصود من أهل الكتب والعلم تمييز الحق من الباطل وإظهار الحق ليهتدي بذلك المهتدون ويرجع الضالون وتقوم الحجة على المعاندين ؛ لأن الله فصل آياته وأوضح بيناته ليميز الحق من الباطل ولتستبين سبيل المهتدين من سبيل المجرمين فمن عمل بهذا من أهل العلم فهو من خلفاء الرسل وهداة الأمم

ومن لبس الحق بالباطل فلم يميز هذا من هذا مع علمه بذلك وكتم الحق الذي يعلمه وأمر بإظهاره فهو من دعاة جهنم لأن الناس لا يقتدون في أمر دينهم بغير علمائهم فاختاروا لأنفسكم إحدى الحالتين

ثم قال :

" وأقيموا الصلاة "

أي : ظاهرا وباطنا

" وآتوا الزكاة "

مستحقيها

" واركعوا مع الراكعين "

أي : صلوا مع المصلين فإنكم إذا فعلتم ذلك مع الإيمان برسل الله وآيات الله فقد جمعتم بين الأعمال الظاهرة والباطنة وبين الإخلاص للمعبود والإحسان إلى عبيده وبين العبادات القلبية والبدنية والمالية

وقوله :

" واركعوا مع الراكعين "

أي : صلوا مع المصلين ففيه الأمر بالجماعة للصلاة ووجوبها وفيه أن الركوع ركن من أركان الصلاة لأنه عبر عن الصلاة بالركوع والتعبير عن العبادة بجزئها يدل على فرضيته فيها

( 44 )

" أتأمرون الناس بالبر "

أي : بالإيمان والخير

" وتنسون أنفسكم "

أي : تتركونها عن أمرها بذلك والحال :

" وأنتم تتلون الكتاب أفلا تعقلون "

وأسمى العقل عقلا لأنه يعقل به ما ينفعه من الخير وينعقل به عما يضره وذلك أن العقل يحث صاحبه أن يكون أول فاعل لما يأمر به وأول تارك لما ينهى عنه فمن أمر غيره بالخير ولم يفعله أو نهاه عن الشر فلم يتركه دل على عدم عقله وجهله خصوصا إذا كان عالما بذلك قد قامت عليه الحجة

وهذه الآية وإن كانت نزلت في سبب بني إسرائيل فهي عامة لكل أحد لقوله تعالى :

" يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتا عند الله أن تقولوا ما لا تفعلون "

وليس في الآية أن الإنسان إذا لم يقم بما أمر به أنه يترك الأمر بالمعروف والنهي عن المنكر لأنها دلت على التوبيخ بالنسبة إلى الواجبين وإلا فمن المعلوم أن على الإنسان واجبين : أمر غيره ونهيه وأمر نفسه ونهيها فترك أحدهما لا يكون رخصة في ترك الآخر فإن الكمال أن يقوم الإنسان بالواجبين والنقص الكامل أن يتركهما وأما قيامه بأحدهما دون الآخر فليس في رتبة الأول وهو دون الأخير وأيضا فإن النفوس مجبولة على عدم الانقياد لمن يخالف قوله فعله فاقتداؤهم بالأفعال أبلغ من اقتدائهم بالأقوال المجردة

( 45 - 48 )

" واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين الذين يظنون أنهم ملاقو ربهم وأنهم إليه راجعون يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها عدل ولا هم ينصرون "

أمرهم الله أن يستعينوا في أمورهم كلها بالصبر بجميع أنواعه وهو الصبر على طاعة الله حتى يؤديها والصبر عن معصية الله حتى يتركها والصبر على أقدار الله المؤلمة فلا يتسخطها فبالصبر وحبس النفس على ما أمر الله بالصبر عليه معونة عظيمة على كل أمر من الأمور ومن يتصبر يصبره الله وكذلك الصلاة التي هي ميزان الإيمان وتنهي عن الفحشاء والمنكر يستعان بها على كل أمر من الأمور

" وإنها "

أي : الصلاة

" لكبيرة "

أي : شاقة

" إلا على الخاشعين "

فإنها سهلة عليهم خفيفة ؛ لأن الخشوع وخشية الله ورجاء ما عنده يوجب له فعلها منشرحا صدره لترقبه للثواب وخشية من العقاب بخلاف من لم يكن كذلك فإنه لا داعي له يدعوه إليها وإذا فعلها صارت من أثقل الأشياء عليه

والخشوع هو : خضوع القلب وطمأنينته وسكونه لله تعالى وانكساره بين يديه ذلا وافتقارا وإيمانا به وبلقائه ولهذا قال :

" الذين يظنون "

أي : يستيقنون

" إنهم ملاقوا ربهم "

فيجازيهم بأعمالهم

" وأنهم إليه راجعون "

فهذا الذي خفف عليهم العبادات وأوجب لهم التسلي في المصيبات ونفس عنهم الكربات وزجرهم عن فعل السيئات فهؤلاء لهم النعيم المقيم في الغرفات العاليات وأما من لم يؤمن بلقاء ربه كانت الصلاة وغيرها من العبادات من أشق شيء عليه

ثم كرر على بني إسرائيل التذكير بنعمته وعظا لهم وتحذيرا وحثا

وخوفهم بيوم القيامة الذي

" لا تجزي "

فيه أي : لا تغني

" نفس "

ولو كانت من الأنفس الكريمة كالأنبياء والصالحين

" عن نفس "

ولو كانت من العشيرة الأقربين

" شيئا "

لا كبيرا ولا صغيرا وإنما ينفع الإنسان عمله الذي قدمه

" ولا يقبل منها "

أي : النفس شفاعة لأحد بدون إذن الله ورضاه عن المشفوع له ولا يرضى من العمل إلا ما أريد به وجهه وكان على السبيل والسنة

" ولا يؤخذ منها عدل "

أي : فداء

" ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب "

ولا يقبل منهم ذلك

" ولا هم ينصرون "

أي : يدفع عنهم المكروه فنفى الانتفاع من الخلق بوجه من الوجوه فقوله :

" لا تجزي نفس عن نفس شيئا "

هذا في تحصيل المنافع

" ولا هم ينصرون "

هذا في دفع المضار فهذا النفي للأمر المستقل به النافع

" ولا يقبل منها شفاعة ولا يؤخذ منها عدل "

هذا نفي للنفع الذي يطلب ممن يملكه بعوض كالعدل أو بغيره كالشفاعة فهذا يوجب للعبد أن ينقطع قلبه من التعلق بالمخلوقين لعلمه أنهم لا يملكون له مثقال ذرة من النفع وأن يعلقه بالله الذي يجلب المنافع ويدفع المضار فيعبده وحده لا شريك له ويستعينه على عبادته


تفسير السعدي - صفحة القرآن رقم 8

تفسير السعدي - صفحة قرآن رقم 8

" وإذ نجيناكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم وإذ فرقنا بكم البحر فأنجيناكم وأغرقنا آل فرعون وأنتم تنظرون وإذ واعدنا موسى أربعين ليلة ثم اتخذتم العجل من بعده وأنتم ظالمون ثم عفونا عنكم من بعد ذلك لعلكم تشكرون وإذ آتينا موسى الكتاب والفرقان لعلكم تهتدون وإذ قال موسى لقومه يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم فتاب عليكم إنه هو التواب الرحيم وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون ثم بعثناكم من بعد موتكم لعلكم تشكرون وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون "

هذا شروع في تعداد نعمه على بني إسرائيل على وجه التفصيل فقال :

" وإذ نجيناكم من آل فرعون "

أي : من فرعون وملئه وجنوده وكانوا قبل ذلك

" يسومونكم "

أي : يولونهم ويستعملونهم

" سوء العذاب "

أي : أشده بأن كانوا

" يذبحون أبناءكم "

خشية نموكم

" ويستحيون نساءكم "

أي : فلا يقتلونهن فأنتم بين قتيل ومذلل بالأعمال الشاقة مستحيى على وجه المنة عليه والاستعلاء عليه فهذا غاية الإهانة فمن الله عليهم بالنجاة التامة وإغراق عدوهم وهم ينظرون لتقر أعينهم

" وفي ذلكم "

أي : الإنجاء

" بلاء "

أي : إحسان

" من ربكم عظيم "

فهذا مما يوجب عليكم الشكر والقيام بأوامره

ثم ذكر منته عليهم بوعده لموسى أربعين ليلة لينزل عليه التوراة المتضمنة للنعم العظيمة والمصالح العميمة ثم إنهم لم يصبروا قبل استكمال الميعاد حتى عبدوا العجل من بعده أي : ذهابه

" وأنتم ظالمون "

عالمون بظلمكم قد قامت عليكم الحجة فهو أعظم جرما وأكبر إثما

ثم إنه أمركم بالتوبة على لسان نبيه موسى بأن يقتل بعضكم بعضا فعفا الله عنكم بسبب ذلك

" لعلكم تشكرون "

الله

" وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة "

وهذا غاية الظلم والجراءة على الله وعلى رسوله

" فأخذتكم الصاعقة "

: إما الموت أو الغشية العظيمة

" وأنتم تنظرون "

وقوع ذلك كل ينظر إلى صاحبه

" ثم بعثناكم من بعد موتكم لعلكم تشكرون "

ثم ذكر نعمته عليهم في التيه والبرية الخالية من الظلال وسعة الأرزاق فقال :

" وظللنا عليكم الغمام وأنزلنا عليكم المن "

وهو اسم جامع لكل رزق حسن يحصل بلا تعب ومنه الزنجبيل والكمأة والخبز وغير ذلك

" والسلوى "

طائر صغير يقال له السماني طيب اللحم فكان ينزل عليهم من المن والسلوى ما يكفيهم ويقيتهم

" كلوا من طيبات ما رزقناكم "

أي : رزقا لا يحصل نظيره لأهل المدن المترفهين فلم يشكروا هذه النعم واستمروا على قساوة القلوب وكثرة الذنوب

" وما ظلمونا "

يعني بتلك الأفعال المخالفة لأوامرنا لأن الله لا تضره معصية العاصين كما لا تنفعه طاعات الطائعين

" ولكن كانوا أنفسهم يظلمون "

فيعود ضرره عليهم


تفسير السعدي - صفحة القرآن رقم 9

تفسير السعدي - صفحة قرآن رقم 9

" وإذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم وسنزيد المحسنين فبدل الذين ظلموا قولا غير الذي قيل لهم فأنزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون "

وهذا أيضا من نعمته عليهم بعد معصيتهم إياه فأمرهم بدخول قرية تكون لهم عزا ووطنا وسكنا ويحصل لهم فيها الرزق الرغد وأن يكون دخولهم على وجه خاضعين لله فيه بالفعل وهو دخول الباب

" سجدا "

أي : خاضعين ذليلين وبالقول وهو أن يقولوا :

" حطة "

أي : أن يحط عنهم خطاياهم بسؤالهم إياه مغفرته

" نغفر لكم خطاياكم "

بسؤالكم المغفرة

" وسنزيد المحسنين "

بأعمالهم أي : جزاء عاجلا وآجلا

" فبدل الذين ظلموا "

منهم ولم يقل فبدلوا لأنهم لم يكونوا كلهم بدلوا

" قولا غير الذي قيل لهم "

فقالوا بدل حطة : حبة في حنطة استهانة بأمر الله واستهزاء وإذا بدلوا القول مع خفته فتبديلهم للفعل من باب أولى وأحرى ولهذا دخلوا يزحفون على أدبارهم ولما كان هذا الطغيان أكبر سبب لوقوع عقوبة الله بهم قال :

" فأنزلنا على الذين ظلموا "

منهم

" رجزا "

أي : عذابا

" من السماء بما كانوا يفسقون "

بسبب فسقهم وبغيهم

( 60 )

" وإذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عينا قد علم كل أناس مشربهم كلوا واشربوا من رزق الله ولا تعثوا في الأرض مفسدين "

استسقى أي : طلب لهم ماء يشربون منه

" فقلنا اضرب بعصاك الحجر "

إما حجر مخصوص معلوم عنده وإما اسم جنس

" فانفجرت منه اثنتا عشرة عينا "

وقبائل بني إسرائيل اثنتا عشرة قبيلة

" قد علم كل أناس "

منهم

" مشربهم "

أي : محلهم الذي يشربون عليه من هذه الأعين فلا يزاحم بعضهم بعضا بل يشربونه متهنئين لا متكدرين ولهذا قال :

" كلوا واشربوا من رزق الله "

أي : الذي آتاكم من غير سعي ولا تعب

" ولا تعثوا في الأرض مفسدين "

أي : تخربوا على وجه الإفساد

( 61 )

" وإذ قلتم يا موسى لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها وقثائها وفومها وعدسها وبصلها قال أتستبدلون الذي هو أدنى بالذي هو خير اهبطوا مصرا فإن لكم ما سألتم وضربت عليهم الذلة والمسكنة وباؤوا بغضب من الله ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون النبيين بغير الحق ذلك بما عصوا وكانوا يعتدون "

" وإذ قلتم يا موسى "

أي : واذكروا إذ قلتم لموسى على وجه التملل لنعم الله والاحتقار لها :

" لن نصبر على طعام واحد "

أي : جنس من الطعام وإن كان كما تقدم أنواعا لكنها لا تتغير

" فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها "

أي : نباتها الذي ليس بشجر يقوم على ساقه

" وقثائها "

وهو الخيار

" وفومها "

أي : ثومها وعدسها وبصلها والعدس والبصل معروف قال لهم موسى

" أتستبدلون الذي هو أدنى "

وهو الأطعمة المذكورة

" بالذي هو خير "

وهو المن والسلوى فهذا غير لائق بكم فإن هذه الأطعمة التي طلبتم أي مصر هبطتموه وجدتموها وأما طعامكم الذي من الله به عليكم فهو خير الأطعمة وأشرفها فكيف تطلبون به بدلا ؟ ولما كان الذي جرى منهم فيه أكبر دليل على قلة صبرهم واحتقارهم لأوامر الله ونعمه جازاهم من جنس عملهم فقال :

" وضربت عليهم الذلة "

التي تشاهد على ظاهر أبدانهم

" والمسكنة "

بقلوبهم فلم تكن أنفسهم عزيزة ولا لهم هممهم أردأ الهمم

" وباؤوا بغضب من الله "

أي : لم تكن غنيمتهم التي رجعوا بها وفازوا إلا أن رجعوا بسخطه عليهم فبئست الغنيمة غنيمتهم وبئست الحالة حالتهم

" ذلك "

الذي استحقوا به غضبه

" بأنهم كانوا يكفرون بآيات الله "

الدالات على الحق الموضحة لهم فلما كفروا بها عاقبهم بغضبه عليهم وبما كانوا

" ويقتلون النبيين بغير الحق "

وقوله :

" بغير الحق "

زيادة شناعة وإلا فمن المعلوم أن قتل النبي لا يكون بحق لكن لئلا يظن جهلهم وعدم علمهم

" ذلك بما عصوا "

بأن ارتكبوا معاصي الله

" وكانوا يعتدون "

على عباد الله فإن المعاصي يجر بعضها بعضا فالغفلة ينشأ عنها الذنب الصغير ثم ينشأ عنه الذنب الكبير ثم ينشأ عنها أنواع البدع والكفر وغير ذلك فنسأل الله العافية من كل بلاء

واعلم أن الخطاب في هذه الآيات لأمة بني إسرائيل الذين كانوا موجودين وقت نزول القرآن وهذه الأفعال المذكورة خوطبوا بها وهى فعل أسلافهم ونسبت إليهم لفوائد عديدة منها أنهم كانوا يتمدحون ويزكون أنفسهم ويزعمون فضلهم على محمد ومن آمن به فبين الله من أحوال سلفهم التي قد تقررت عندهم ما يبين به لكل واحد [ منهم ] أنهم ليسوا من أهل الصبر ومكارم الأخلاق ومعالي الأعمال فإذا كانت هذه حالة سلفهم مع أن المظنة أنهم أولى وأرفع حالة ممن بعدهم فكيف الظن بالمخاطبين ؟ ! !

ومنها : أن نعمة الله على المتقدمين منهم نعمة واصلة إلى المتأخرين والنعمة على الآباء نعمة على الأبناء فخوطبوا بها لأنها نعم تشملهم وتعمهم

ومنها : أن الخطاب لهم بأفعال غيرهم مما يدل على أن الأمة المجتمعة على دين تتكافل وتتساعد على مصالحها حتى كان متقدمهم ومتأخرهم في وقت واحد وكان الحادث من بعضهم حادثا من الجميع ؛ لأن ما يعمله بعضهم من الخير يعود بمصلحة الجميع وما يعمله من الشر يعود بضرر الجميع

ومنها : أن أفعالهم أكثرها لم ينكروها والراضي بالمعصية شريك للعاصي إلى غير ذلك من الحكم التي لا يعلمها إلا الله


تفسير السعدي - صفحة القرآن رقم 10

تفسير السعدي - صفحة قرآن رقم 10

ثم قال تعالى حاكما بين الفرق الكتابية :

" إن الذين آمنوا والذين هادوا والنصارى والصابئين من آمن بالله واليوم الآخر وعمل صالحا فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

وهذا الحكم على أهل الكتاب خاصة لأن الصابئين الصحيح أنهم من جملة فرق النصارى فأخبر الله أن المؤمنين من هذه الأمة واليهود والنصارى والصابئين من آمن بالله واليوم الآخر وصدقوا رسلهم فإن لهم الأجر العظيم والأمن ولا خوف عليهم ولا هم يحزنون وأما من كفر منهم بالله ورسله واليوم الآخر فهو بضد هذه الحال فعليه الخوف والحزن

والصحيح أن هذا الحكم بين هذه الطوائف من حيث هم لا بالنسبة إلى الإيمان بمحمد فإن هذا إخبار عنهم قبل بعثة محمد صلى الله عليه وسلم وأن هذا مضمون أحوالهم وهذه طريقة القرآن إذا وقع في بعض النفوس عند سياق الآيات بعض الأوهام فلا بد أن تجد ما يزيل ذلك الوهم لأنه تنزيل من يعلم الأشياء قبل وجودها ومن رحمته وسعت كل شيء

وذلك والله أعلم - أنه لما ذكر بني إسرائيل وذمهم وذكر معاصيهم وقبائحهم ربما وقع في بعض النفوس أنهم كلهم يشملهم الذم فأراد الباري تعالى أن يبين من لم يلحقه الذم منهم بوصفه ولما كان أيضا ذكر بني إسرائيل خاصة يوهم الاختصاص بهم

ذكر تعالى حكما عاما يشمل الطوائف كلها ليتضح الحق ويزول التوهم والإشكال فسبحان من أودع في كتابه ما يبهر عقول العالمين

ثم عاد تبارك وتعالى يوبخ بني إسرائيل بما فعل سلفهم

( 63 - 64 )

" وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون ثم توليتم من بعد ذلك فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين "

أي : واذكروا

" وإذ أخذنا ميثاقكم "

وهو العهد الثقيل المؤكد بالتخويف لهم برفع الطور فوقهم وقيل لهم :

" خذوا ما آتيناكم "

من التوراة

" بقوة "

أي : بجد واجتهاد وصبر على أوامر الله

" واذكروا ما فيه "

أي : ما في كتابكم بأن تتلوه وتتعلموه

" لعلكم تتقون "

عذاب الله وسخطه أو لتكونوا من أهل التقوى

فبعد هذا التأكيد البليغ

" توليتم "

وأعرضتم وكان ذلك موجبا لأن يحل بكم أعظم العقوبات ولكن

" فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين "

( 65 - 66 )

" ولقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين فجعلناها نكالا لما بين يديها وما خلفها وموعظة للمتقين "

أي : ولقد تقرر عندكم حالة

" الذين اعتدوا منكم في السبت "

وهم الذين ذكر الله قصتهم مبسوطة في سورة الأعراف في قوله :

" واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت "

الآيات

فأوجب لهم هذا الذنب العظيم أن غضب الله عليهم وجعلهم

" قردة خاسئين "

حقيرين ذليلين

وجعل الله هذه العقوبة

" نكالا لما بين يديها "

أي : لمن حضرها من الأمم وبلغه خبرها ممن هو في وقتهم

" وما خلفها "

أي : من بعدهم فتقوم على العباد حجة الله وليرتدعوا عن معاصيه ولكنها لا تكون موعظة نافعة إلا للمتقين وأما من عداهم فلا ينتفعون بالآيات

( 67 - 74 )

" وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا قال أعوذ بالله أن أكون من الجاهلين قالوا ادع لنا ربك يبين لنا ما هي قال إنه يقول إنها بقرة لا فارض ولا بكر عوان بين ذلك فافعلوا ما تؤمرون قالوا ادع لنا ربك يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقع لونها تسر الناظرين قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا وإنا إن شاء الله لمهتدون قال إنه يقول إنها بقرة لا ذلول تثير الأرض ولا تسقي الحرث مسلمة لا شية فيها قالوا الآن جئت بالحق فذبحوها وما كادوا يفعلون وإذ قتلتم نفسا فادارأتم فيها والله مخرج ما كنتم تكتمون فقلنا اضربوه ببعضها كذلك يحيي الله الموتى ويريكم آياته لعلكم تعقلون ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله وما الله بغافل عما تعملون "

أي : واذكروا ما جرى لكم مع موسى حين قتلتم قتيلا وادارأتم فيه أي : تدافعتم واختلفتم في قاتله حتى تفاقم الأمر بينكم وكاد - لولا تبيين الله لكم - يحدث بينكم شر كبير فقال لكم موسى في تبيين القاتل : اذبحوا بقرة وكان من الواجب المبادرة إلى امتثال أمره وعدم الاعتراض عليه ولكنهم أبوا إلا الاعتراض فقالوا

" أتتخذنا هزوا "

فقال نبي الله :

" أعوذ بالله أن أكون من الجاهلين "

فإن الجاهل هو الذي يتكلم بالكلام الذي لا فائدة فيه وهو الذي يستهزئ بالناس وأما العاقل فيرى أن من أكبر العيوب المزرية بالدين والعقل استهزاءه بمن هو آدمي مثله وإن كان قد فضل عليه فتفضيله يقتضي منه الشكر لربه والرحمة لعباده

فلما قال لهم موسى ذلك علموا أن ذلك صدق فقالوا :

" ادع لنا ربك يبين لنا ما هي "

أي : ما سنها ؟

" قال إنه يقول إنها بقرة لا فارض "

أي : كبيرة

" ولا بكر "

أي : صغيرة

" عوان بين ذلك "

أي متوسطة بين السنين المذكورين سابقا وهما الصغر والكبر

" فافعلوا ما تؤمرون "

واتركوا التشديد والتعنت

" قالوا ادع لنا ربك يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقع لونها "

أي : شديد

" تسر الناظرين "

من حسنها

" قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا "

فلم نهتد إلى ما تريد

" وإنا إن شاء الله لمهتدون "

" قال إنه يقول إنها بقرة لا ذلول "

أي : مذلله بالعمل

" تثير الأرض "

بالحراثه

" ولا تسقي الحرث "

أي : ليست بساقية

" مسلمة "

من العيوب أو من العمل

" لا شية فيها "

أي : لا لون فيها غير لونها الموصوف المتقدم

" قالوا الآن جئت بالحق "

أي : بالبيان الواضح وهذا من جهلهم وإلا فقد جاءهم بالحق أول مرة فلو أنهم اعترضوا أي : بقرة لحصل المقصود ولكنهم شددوا بكثرة الأسئلة فشدد الله عليهم ولو لم يقولوا إن شاء الله لم يهتدوا أيضا إليها

" فذبحوها "

أي : البقرة التي وصفت بتلك الصفات

" وما كادوا يفعلون "

بسبب التعنت الذي جري منهم

فلما ذبحوها قلنا لهم اضربوا القتيل ببعضها أي : بعضو منها إما معين أو أي : عضو منها فليس في تعيينه فائدة فضربوه ببعضها فأحياه الله وأخرج ما كانوا يكتمون فأخبر بقاتله وكان في إحيائه وهم يشاهدون ما يدل على إحياء الله الموتى

" لعلكم تعقلون "

فتنزجرون عن ما يضركم

" ثم قست قلوبكم "

أي : اشتدت وغلظت فلم تؤثر فيها الموعظة

" من بعد ذلك "

أي : من بعد ما أنعم الله عليكم بالنعم العظيمة وأراكم الآيات ولم يكن ينبغي أن تقسو قلوبكم لأن ما شاهدتم مما يوجب رقة القلب وانقياده ثم وصف قسوتها بأنها

" كالحجارة "

التي هي أشد قسوة من الحديد لأن الحديد والرصاص إذا أذيب في النار ذاب بخلاف الأحجار

وقوله :

" أو أشد قسوة "

أي : إنها لا تقصر عن قساوة الأحجار وليست أو بمعنى بل

ثم ذكر فضيلة الأحجار على قلوبهم فقال :

" وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله "

فبهذه الأمور فضلت قلوبكم ثم توعدهم تعالى أشد الوعيد فقال :

" وما الله بغافل عما تعملون "

بل هو عالم بها حافظ لصغيرها وكبيرها وسيجازيكم على ذلك أتم الجزاء وأوفاه

واعلم أن كثيرا من المفسرين رحمهم الله قد أكثروا في حشو تفاسيرهم من قصص بني إسرائيل ونزلوا عليها الآيات القرآنية وجعلوها تفسيرا لكتاب الله محتجين بقوله صلى الله عليه وسلم : حدثوا عن بني إسرائيل ولا حرج

والذي أرى أنه وإن جاز نقل أحاديثهم على وجه تكون مفردة غير مقرونة ولا منزلة على كتاب الله فإنه لا يجوز جعلها تفسيرا لكتاب الله قطعا إذا لم تصح عن رسول الله صلى الله عليه وسلم وذلك أن مرتبتها كما قال صلى الله عليه وسلم : لا تصدقوا أهل الكتاب ولا تكذبوهم فإذا كانت مرتبتها أن تكون مشكوكا فيها وكان من المعلوم بالضرورة من دين الإسلام أن القرآن يجب الإيمان به والقطع بألفاظه ومعانيه فلا يجوز أن تجعل تلك القصص المنقولة بالروايات المجهولة التي يغلب على الظن كذبها أو كذب أكثرها معاني لكتاب الله مقطوعا بها ولا يستريب بهذا أحد ولكن بسبب الغفلة عن هذا حصل ما حصل والله الموفق


تفسير السعدي - صفحة القرآن رقم 11

تفسير السعدي - صفحة قرآن رقم 11

( 67 - 74 )

" وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا قال أعوذ بالله أن أكون من الجاهلين قالوا ادع لنا ربك يبين لنا ما هي قال إنه يقول إنها بقرة لا فارض ولا بكر عوان بين ذلك فافعلوا ما تؤمرون قالوا ادع لنا ربك يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقع لونها تسر الناظرين قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا وإنا إن شاء الله لمهتدون قال إنه يقول إنها بقرة لا ذلول تثير الأرض ولا تسقي الحرث مسلمة لا شية فيها قالوا الآن جئت بالحق فذبحوها وما كادوا يفعلون وإذ قتلتم نفسا فادارأتم فيها والله مخرج ما كنتم تكتمون فقلنا اضربوه ببعضها كذلك يحيي الله الموتى ويريكم آياته لعلكم تعقلون ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله وما الله بغافل عما تعملون "

أي : واذكروا ما جرى لكم مع موسى حين قتلتم قتيلا وادارأتم فيه أي : تدافعتم واختلفتم في قاتله حتى تفاقم الأمر بينكم وكاد - لولا تبيين الله لكم - يحدث بينكم شر كبير فقال لكم موسى في تبيين القاتل : اذبحوا بقرة وكان من الواجب المبادرة إلى امتثال أمره وعدم الاعتراض عليه ولكنهم أبوا إلا الاعتراض فقالوا

" أتتخذنا هزوا "

فقال نبي الله :

" أعوذ بالله أن أكون من الجاهلين "

فإن الجاهل هو الذي يتكلم بالكلام الذي لا فائدة فيه وهو الذي يستهزئ بالناس وأما العاقل فيرى أن من أكبر العيوب المزرية بالدين والعقل استهزاءه بمن هو آدمي مثله وإن كان قد فضل عليه فتفضيله يقتضي منه الشكر لربه والرحمة لعباده

فلما قال لهم موسى ذلك علموا أن ذلك صدق فقالوا :

" ادع لنا ربك يبين لنا ما هي "

أي : ما سنها ؟

" قال إنه يقول إنها بقرة لا فارض "

أي : كبيرة

" ولا بكر "

أي : صغيرة

" عوان بين ذلك "

أي متوسطة بين السنين المذكورين سابقا وهما الصغر والكبر

" فافعلوا ما تؤمرون "

واتركوا التشديد والتعنت

" قالوا ادع لنا ربك يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقع لونها "

أي : شديد

" تسر الناظرين "

من حسنها

" قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا "

فلم نهتد إلى ما تريد

" وإنا إن شاء الله لمهتدون "

" قال إنه يقول إنها بقرة لا ذلول "

أي : مذلله بالعمل

" تثير الأرض "

بالحراثه

" ولا تسقي الحرث "

أي : ليست بساقية

" مسلمة "

من العيوب أو من العمل

" لا شية فيها "

أي : لا لون فيها غير لونها الموصوف المتقدم

" قالوا الآن جئت بالحق "

أي : بالبيان الواضح وهذا من جهلهم وإلا فقد جاءهم بالحق أول مرة فلو أنهم اعترضوا أي : بقرة لحصل المقصود ولكنهم شددوا بكثرة الأسئلة فشدد الله عليهم ولو لم يقولوا إن شاء الله لم يهتدوا أيضا إليها

" فذبحوها "

أي : البقرة التي وصفت بتلك الصفات

" وما كادوا يفعلون "

بسبب التعنت الذي جري منهم

فلما ذبحوها قلنا لهم اضربوا القتيل ببعضها أي : بعضو منها إما معين أو أي : عضو منها فليس في تعيينه فائدة فضربوه ببعضها فأحياه الله وأخرج ما كانوا يكتمون فأخبر بقاتله وكان في إحيائه وهم يشاهدون ما يدل على إحياء الله الموتى

" لعلكم تعقلون "

فتنزجرون عن ما يضركم

" ثم قست قلوبكم "

أي : اشتدت وغلظت فلم تؤثر فيها الموعظة

" من بعد ذلك "

أي : من بعد ما أنعم الله عليكم بالنعم العظيمة وأراكم الآيات ولم يكن ينبغي أن تقسو قلوبكم لأن ما شاهدتم مما يوجب رقة القلب وانقياده ثم وصف قسوتها بأنها

" كالحجارة "

التي هي أشد قسوة من الحديد لأن الحديد والرصاص إذا أذيب في النار ذاب بخلاف الأحجار

وقوله :

" أو أشد قسوة "

أي : إنها لا تقصر عن قساوة الأحجار وليست أو بمعنى بل

ثم ذكر فضيلة الأحجار على قلوبهم فقال :

" وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله "

فبهذه الأمور فضلت قلوبكم ثم توعدهم تعالى أشد الوعيد فقال :

" وما الله بغافل عما تعملون "

بل هو عالم بها حافظ لصغيرها وكبيرها وسيجازيكم على ذلك أتم الجزاء وأوفاه

واعلم أن كثيرا من المفسرين رحمهم الله قد أكثروا في حشو تفاسيرهم من قصص بني إسرائيل ونزلوا عليها الآيات القرآنية وجعلوها تفسيرا لكتاب الله محتجين بقوله صلى الله عليه وسلم : حدثوا عن بني إسرائيل ولا حرج

والذي أرى أنه وإن جاز نقل أحاديثهم على وجه تكون مفردة غير مقرونة ولا منزلة على كتاب الله فإنه لا يجوز جعلها تفسيرا لكتاب الله قطعا إذا لم تصح عن رسول الله صلى الله عليه وسلم وذلك أن مرتبتها كما قال صلى الله عليه وسلم : لا تصدقوا أهل الكتاب ولا تكذبوهم فإذا كانت مرتبتها أن تكون مشكوكا فيها وكان من المعلوم بالضرورة من دين الإسلام أن القرآن يجب الإيمان به والقطع بألفاظه ومعانيه فلا يجوز أن تجعل تلك القصص المنقولة بالروايات المجهولة التي يغلب على الظن كذبها أو كذب أكثرها معاني لكتاب الله مقطوعا بها ولا يستريب بهذا أحد ولكن بسبب الغفلة عن هذا حصل ما حصل والله الموفق

( 75 - 78 )

" أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلا بعضهم إلى بعض قالوا أتحدثونهم بما فتح الله عليكم ليحاجوكم به عند ربكم أفلا تعقلون أو لا يعلمون أن الله يعلم ما يسرون وما يعلنون ومنهم أميون لا يعلمون الكتاب إلا أماني وإن هم إلا يظنون "

هذا قطع لأطماع المؤمنين من إيمان أهل الكتاب أي : فلا تطمعوا في إيمانهم وحالتهم لا تقتضي الطمع فيهم فإنهم كانوا يحرفون كلام الله من بعد ما عقلوه وعلموه فيضعون له معاني ما أرادها الله ليوهموا الناس أنها من عند الله وما هي من عند الله فإذا كانت هذه حالهم في كتابهم الذي يرونه شرفهم ودينهم يصدون به الناس عن سبيل الله فكيف يرجى منهم إيمان لكم ؟ ! فهذا من أبعد الأشياء

ثم ذكر حال منافقي أهل الكتاب فقال :

" وإذا لقوا الذين آمنوا قالوا آمنا "

فأظهروا لهم الإيمان قولا بألسنتهم ما ليس في قلوبهم

" وإذا خلا بعضهم إلى بعض "

فلم يكن عندهم أحد من غير أهل دينهم قال بعضهم لبعض :

" أتحدثونهم بما فتح الله عليكم "

أي : أتظهرون لهم الإيمان وتخبرونهم أنكم مثلهم فيكون ذلك حجة لهم عليكم ؟ يقولون : إنهم قد أقروا بأن ما نحن عليه حق وما هم عليه باطل فيحتجون عليكم بذلك عند ربكم

" أفلا تعقلون "

أي : أفلا يكون لكم عقل فتتركون ما هو حجة عليكم ؟ هذا يقوله بعضهم لبعض

" أو لا يعلمون أن الله يعلم ما يسرون وما يعلنون "

فهم وإن أسروا ما يعتقدونه فيما بينهم وزعموا أنهم بإسرارهم لا يتطرق عليهم حجة للمؤمنين فإن هذا غلط منهم وجهل كبير فإن الله يعلم سرهم وعلنهم فيظهر لعباده ما أنتم عليه

" ومنهم "

أي : من أهل الكتاب

" أميون "

أي : عوام ليسوا من أهل العلم

" لا يعلمون الكتاب إلا أماني "

أي : ليس لهم حظ من كتاب الله إلا التلاوة فقط وليس عندهم خبر بما عند الأولين الذين يعلمون حق المعرفة حالهم وهؤلاء إنما معهم ظنون وتقاليد لأهل العلم منهم

فذكر في هذه الآيات علماءهم وعوامهم ومنافقيهم ومن لم ينافق منهم فالعلماء منهم متمسكون بما هم عليه من الضلال والعوام مقلدون لهم لا بصيرة عندهم فلا مطمع لكم في الطائفتين


تفسير السعدي - صفحة القرآن رقم 12

تفسير السعدي - صفحة قرآن رقم 12

( 75 - 78 )

" أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلا بعضهم إلى بعض قالوا أتحدثونهم بما فتح الله عليكم ليحاجوكم به عند ربكم أفلا تعقلون أو لا يعلمون أن الله يعلم ما يسرون وما يعلنون ومنهم أميون لا يعلمون الكتاب إلا أماني وإن هم إلا يظنون "

هذا قطع لأطماع المؤمنين من إيمان أهل الكتاب أي : فلا تطمعوا في إيمانهم وحالتهم لا تقتضي الطمع فيهم فإنهم كانوا يحرفون كلام الله من بعد ما عقلوه وعلموه فيضعون له معاني ما أرادها الله ليوهموا الناس أنها من عند الله وما هي من عند الله فإذا كانت هذه حالهم في كتابهم الذي يرونه شرفهم ودينهم يصدون به الناس عن سبيل الله فكيف يرجى منهم إيمان لكم ؟ ! فهذا من أبعد الأشياء

ثم ذكر حال منافقي أهل الكتاب فقال :

" وإذا لقوا الذين آمنوا قالوا آمنا "

فأظهروا لهم الإيمان قولا بألسنتهم ما ليس في قلوبهم

" وإذا خلا بعضهم إلى بعض "

فلم يكن عندهم أحد من غير أهل دينهم قال بعضهم لبعض :

" أتحدثونهم بما فتح الله عليكم "

أي : أتظهرون لهم الإيمان وتخبرونهم أنكم مثلهم فيكون ذلك حجة لهم عليكم ؟ يقولون : إنهم قد أقروا بأن ما نحن عليه حق وما هم عليه باطل فيحتجون عليكم بذلك عند ربكم

" أفلا تعقلون "

أي : أفلا يكون لكم عقل فتتركون ما هو حجة عليكم ؟ هذا يقوله بعضهم لبعض

" أو لا يعلمون أن الله يعلم ما يسرون وما يعلنون "

فهم وإن أسروا ما يعتقدونه فيما بينهم وزعموا أنهم بإسرارهم لا يتطرق عليهم حجة للمؤمنين فإن هذا غلط منهم وجهل كبير فإن الله يعلم سرهم وعلنهم فيظهر لعباده ما أنتم عليه

" ومنهم "

أي : من أهل الكتاب

" أميون "

أي : عوام ليسوا من أهل العلم

" لا يعلمون الكتاب إلا أماني "

أي : ليس لهم حظ من كتاب الله إلا التلاوة فقط وليس عندهم خبر بما عند الأولين الذين يعلمون حق المعرفة حالهم وهؤلاء إنما معهم ظنون وتقاليد لأهل العلم منهم

فذكر في هذه الآيات علماءهم وعوامهم ومنافقيهم ومن لم ينافق منهم فالعلماء منهم متمسكون بما هم عليه من الضلال والعوام مقلدون لهم لا بصيرة عندهم فلا مطمع لكم في الطائفتين

( 79 )

" فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون "

توعد تعالى المحرفين للكتاب الذين يقولون لتحريفهم وما يكتبون :

" هذا من عند الله "

وهذا فيه إظهار الباطل وكتم الحق وإنما فعلوا ذلك مع علمهم

" ليشتروا به ثمنا قليلا "

والدنيا كلها من أولها إلى آخرها ثمن قليل فجعلوا باطلهم شركا يصطادون به ما في أيدي الناس فظلموهم من وجهين : من جهة تلبيس دينهم عليهم ومن جهة أخذ أموالهم بغير حق بل بأبطل الباطل أعظم ممن يأخذها غصبا وسرقة ونحوهما ولهذا توعدهم بهذين الأمرين فقال :

" فويل لهم مما كتبت أيديهم "

أي : من التحريف والباطل

" وويل لهم مما يكسبون "

من الأموال والويل : شدة العذاب والحسرة وفي ضمنها الوعيد الشديد

قال شيخ الإسلام لما ذكر هذه الآيات من قوله :

" أفتطمعون "

إلى

" يكسبون "

: فإن الله ذم الذين يحرفون الكلم عن مواضعه وهو متناول لمن حمل الكتاب والسنة على ما أصله من البدع الباطلة

وذم الذين لا يعلمون الكتاب إلا أماني وهو متناول لمن ترك تدبر القرآن ولم يعلم إلا مجرد تلاوة حروفه ومتناول لمن كتب كتابا بيده مخالفا لكتاب الله لينال به دنيا وقال : إنه من عند الله مثل أن يقول : هذا هو الشرع والدين وهذا معنى الكتاب والسنة وهذا معقول السلف والأئمة وهذا هو أصول الدين الذي يجب اعتقاده على الأعيان والكفاية ومتناول لمن كتم ما عنده من الكتاب والسنة لئلا يحتج به مخالفه في الحق الذي يقوله

وهذه الأمور كثيرة جدا في أهل الأهواء جملة كالرافضة وتفصيلا مثل كثير من المنتسبين إلى الفقهاء

( 80 - 82 )

" وقالوا لن تمسنا النار إلا أياما معدودة قل أتخذتم عند الله عهدا فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون بلى من كسب سيئة وأحاطت به خطيئته فأولئك أصحاب النار هم فيها خالدون والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون "

ذكر أفعالهم القبيحة ثم ذكر مع هذا أنهم يزكون أنفسهم ويشهدون لها بالنجاة من عذاب الله والفوز بثوابه وأنهم لن تمسهم النار إلا أياما معدودة أي : قليلة تعد بالأصابع فجمعوا بين الإساءة والأمن

ولما كان هذا مجرد دعوى رد الله تعالى عليهم فقال

" قل "

لهم يا أيها الرسول

" أتخذتم عند الله عهدا "

أي : بالإيمان به وبرسله وبطاعته فهذا الوعد الموجب لنجاة صاحبه الذي لا يتغير ولا يتبدل

" أم تقولون على الله ما لا تعلمون "

؟ فأخبر تعالى أن صدق دعواهم متوقف على أحد هذين الأمرين اللذين لا ثالث لهما : إما أن يكونوا قد اتخذوا عند الله عهدا فتكون دعواهم صحيحة

وإما أن يكونوا متقولين عليه فتكون كاذبة فيكون أبلغ لخزيهم وعذابهم وقد علم من حالهم أنهم لم يتخذوا عند الله عهدا لتكذيبهم كثيرا من الأنبياء حتى وصلت بهم الحال إلى أن قتلوا طائفة منهم ولنكولهم عن طاعة الله ونقضهم المواثيق فتعين بذلك أنهم متقولون مختلقون قائلون عليه ما لا يعلمون والقول عليه بلا علم من أعظم المحرمات وأشنع القبيحات

ثم ذكر تعالى حكما عاما لكل أحد يدخل فيه بنو إسرائيل وغيرهم وهو الحكم الذي لا حكم غيره لا أمانيهم ودعاويهم بصفة الهالكين والناجين فقال :

" بلى "

أي : ليس الأمر كما ذكرتم فإنه قول لا حقيقة له ولكن

" من كسب سيئة "

وهو نكرة في سياق الشرط فيعم الشرك فما دونه والمراد به هنا الشرك بدليل قوله :

" وأحاطت به خطيئته "

أي : أحاطت بعاملها فلم تدع له منفذا وهذا لا يكون إلا الشرك فإن من معه الإيمان لا تحيط به خطيئته

" فأولئك أصحاب النار هم فيها خالدون "

وقد احتج بها الخوارج على كفر صاحب المعصية وهي حجة عليهم كما ترى فإنها ظاهرة في الشرك وهكذا كل مبطل يحتج بآية أو حديث صحيح على قوله الباطل فلا بد أن يكون فيما احتج به حجة عليه

" والذين آمنوا "

بالله وملائكته وكتبه ورسله واليوم الآخر

" وعملوا الصالحات "

ولا تكون الأعمال صالحه إلا بشرطين : أن تكون خالصة لوجه الله متبعا بها سنة رسوله

فحاصل هاتين الآيتين أن أهل النجاة والفوز هم أهل الإيمان والعمل الصالح والهالكون أهل النار هم المشركون بالله الكافرون به

( 83 )

" وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله وبالوالدين إحسانا وذي القربى واليتامى والمساكين وقولوا للناس حسنا وأقيموا الصلاة وآتوا الزكاة ثم توليتم إلا قليلا منكم وأنتم معرضون "

وهذه الشرائع من أصول الدين التي أمر الله بها في كل شريعة لاشتمالها على المصالح العامة في كل زمان ومكان فلا يدخلها نسخ كأصل الدين ولهذا أمرنا الله بها في قوله :

" واعبدوا الله ولا تشركوا به شيئا "

إلى آخر الآية

فقوله :

" وإذ أخذنا ميثاق بني إسرائيل "

هذا من قسوتهم أن كل أمر أمروا به استعصوا ؛ فلا يقبلونه إلا بالإيمان الغليظة والعهود الموثقة

" لا تعبدون إلا الله "

هذا أمر بعبادة الله وحده ونهي عن الشرك به وهذا أصل الدين فلا تقبل الأعمال كلها إن لم يكن هذا أساسها فهذا حق الله تعالى على عباده ثم قال :

" وبالوالدين إحسانا "

أي : أحسنوا بالوالدين إحسانا وهذا يعم كل إحسان قولي وفعلي مما هو إحسان إليهم وفيه النهي عن الإساءة إلى الوالدين أو عدم الإحسان والإساءة لأن الواجب الإحسان والأمر بالشيء نهي عن ضده

وللإحسان ضدان : الإساءة وهي أعظم جرما وترك الإحسان بدون إساءة وهذا محرم لكن لا يجب أن يلحق بالأول وكذا يقال في صلة الأقارب واليتامى والمساكين وتفاصيل الإحسان لا تنحصر بالعد بل تكون بالحد كما تقدم

ثم أمر بالإحسان إلى الناس عموما فقال :

" وقولوا للناس حسنا "

ومن القول الحسن أمرهم بالمعروف ونهيهم عن المنكر وتعليمهم العلم وبذل السلام والبشاشة وغير ذلك من كل كلام طيب

ولما كان الإنسان لا يسع الناس بماله أمر بأمر يقدر به على الإحسان إلى كل مخلوق وهو الإحسان بالقول فيكون في ضمن ذلك النهي عن الكلام القبيح للناس حتى للكفار ولهذا قال تعالى :

" ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن "

ومن أدب الإنسان الذي أدب الله به عباده أن يكون الإنسان نزيها في أقواله وأفعاله غير فاحش ولا بذيء ولا شاتم ولا مخاصم بل يكون حسن الخلق واسع الحلم مجاملا لكل أحد صبورا على ما يناله من أذى الخلق امتثالا لأمر الله ورجاء لثوابه

ثم أمرهم بإقامة الصلاة وإيتاء الزكاة لما تقدم أن الصلاة متضمنة للإخلاص للمعبود والزكاة متضمنة للإحسان إلى العبيد

" ثم "

بعد هذا الأمر لكم بهذه الأوامر الحسنة التي إذا نظر إليها البصير العاقل عرف أن من إحسان الله إلى عباده أن أمرهم بها وتفضل بها عليهم وأخذ المواثيق عليهم ثم

" توليتم "

على وجه الإعراض لأن المتولي قد يتولى وله نية رجوع إلى ما تولى عنه وهؤلاء ليس لهم رغبة ولا رجوع في هذه الأوامر فنعوذ بالله من الخذلان

وقوله :

" إلا قليلا منكم "

هذا استثناء لئلا يوهم أنهم تولوا كلهم فأخبر أن قليلا منهم عصمهم الله وثبتهم


تفسير السعدي - صفحة القرآن رقم 13

تفسير السعدي - صفحة قرآن رقم 13

( 84 - 86 )

" وإذ أخذنا ميثاقكم لا تسفكون دماءكم ولا تخرجون أنفسكم من دياركم ثم أقررتم وأنتم تشهدون ثم أنتم هؤلاء تقتلون أنفسكم وتخرجون فريقا منكم من ديارهم تظاهرون عليهم بالإثم والعدوان وإن يأتوكم أسارى تفادوهم وهو محرم عليكم إخراجهم أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون أولئك الذين اشتروا الحياة الدنيا بالآخرة فلا يخفف عنهم العذاب ولا هم ينصرون "

وهذا الفعل المذكور في هذه الآية فعل للذين كانوا في زمن الوحي بالمدينة وذلك أن الأوس والخزرج - وهم الأنصار - كانوا قبل مبعث النبي صلى الله عليه وسلم مشركين وكانوا يقتتلون على عادة الجاهلية فنزلت عليهم الفرق الثلاث من فرق اليهود : بنو قريظة وبنو النضير وبنو قينقاع فكل فرقة منهم حالفت فرقة من أهل المدينة

فكانوا إذا اقتتلوا أعان اليهودي حليفة على مقاتليه الذين تعينهم الفرقة الأخرى من اليهود فيقتل اليهودي اليهودي ويخرجه من دياره إذا حصل جلاء ونهب ثم إذا وضعت الحرب أوزارها وكان قد حصل أسارى بين الطائفتين فدى بعضهم بعضا

والأمور الثلاثة كلها قد فرضت عليهم ففرض عليهم أن لا يسفك بعضهم دم بعض ولا يخرج بعضهم بعضا من ديارهم وإذا وجدوا أسيرا منهم وجب عليهم فداؤه فعملوا بالأخير وتركوا الأولين فأنكر الله عليهم ذلك فقال :

" أفتؤمنون ببعض الكتاب "

وهو فداء الأسير

" وتكفرون ببعض "

وهو القتل والإخراج

وفيها أكبر دليل على أن الإيمان يقتضي فعل الأوامر واجتناب النواهي وأن فعل المأمورات من الإيمان قال تعالى :

" فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا "

وقد وقع ذلك فأخزاهم الله وسلط رسوله عليهم فقتل من قتل وسبى من سبى منهم وأجلى من أجلى

" ويوم القيامة يردون إلى أشد العذاب "

أي : أعظمه

" وما الله بغافل عما تعملون "

ثم أخبر تعالى عن السبب الذي أوجب لهم الكفر ببعض الكتاب والإيمان ببعضه فقال :

" أولئك الذين اشتروا الحياة الدنيا بالآخرة "

توهموا أنهم إن لم يعينوا حلفاءهم حصل لهم عار فاختاروا النار على العار فلهذا قال :

" فلا يخفف عنهم العذاب "

بل هو باق على شدته ولا يحصل لهم راحة بوقت من الأوقات

" ولا هم ينصرون "

أي : يدفع عنهم مكروه

( 87 )

" ولقد آتينا موسى الكتاب وقفينا من بعده بالرسل وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذبتم وفريقا تقتلون "

يمتن تعالى على بني إسرائيل أن أرسل إليهم كليمه موسى وآتاه التوراة ثم تابع من بعده بالرسل الذين يحكمون بالتوراة إلى أن ختم أنبياءهم بعيسى ابن مريم عليهم السلام وآتاه من الآيات البينات ما يؤمن على مثله البشر

" وأيدناه بروح القدس "

أي : قواه الله بروح القدس

قال أكثر المفسرين : إنه جبريل عليه السلام وقيل : إنه الإيمان الذي يؤيد الله به عباده

ثم مع هذه النعم التي لا يقدر قدرها لما أتوكم

" بما لا تهوى أنفسكم استكبرتم "

عن الإيمان بهم

" ففريقا "

منهم

" كذبتم وفريقا تقتلون "

فقدمتم الهوى على الهدى وآثرتم الدنيا على الآخرة وفيها من التوبيخ والتشديد ما لا يخفى

( 88 )

" وقالوا قلوبنا غلف بل لعنهم الله بكفرهم فقليلا ما يؤمنون "

أي : اعتذروا عن الإيمان لما دعوتهم إليه يا أيها الرسول بأن قلوبهم غلف أي : عليها غلاف وأغطية فلا تفقه ما تقول يعني فيكون لهم - بزعمهم - عذر لعدم العلم وهذا كذب منهم فلهذا قال تعالى :

" بل لعنهم الله بكفرهم "

أي : أنهم مطرودون ملعونون بسبب كفرهم فقليلا المؤمن منهم أو قليلا إيمانهم وكفرهم هو الكثير


تفسير السعدي - صفحة القرآن رقم 14

تفسير السعدي - صفحة قرآن رقم 14

( 89 - 90 )

" ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين بئسما اشتروا به أنفسهم أن يكفروا بما أنزل الله بغيا أن ينزل الله من فضله على من يشاء من عباده فباؤوا بغضب على غضب وللكافرين عذاب مهين "

أي : ولما جاءهم كتاب من عند الله على يد أفضل الخلق وخاتم الأنبياء المشتمل على تصديق ما معهم من التوراة وقد علموا به وتيقنوه حتى إنهم كانوا إذا وقع بينهم وبين المشركين في الجاهلية حروب استنصروا بهذا النبي وتوعدوهم بخروجه وأنهم يقاتلون المشركين معه فلما جاءهم هذا الكتاب والنبي الذي عرفوا كفروا به بغيا وحسدا أن ينزل الله من فضله على من يشاء من عباده فلعنهم الله وغضب عليهم غضبا بعد غضب لكثرة كفرهم وتوالي شكهم وشركهم

وللكافرين عذاب مهين أي : مؤلم موجع وهو صلي الجحيم وفوت النعيم المقيم فبئس الحال حالهم وبئس ما استعاضوا واستبدلوا من الإيمان بالله وكتبه ورسله الكفر به وبكتبه وبرسله مع علمهم وتيقنهم فيكون أعظم لعذابهم

( 91 - 93 )

" وإذا قيل لهم آمنوا بما أنزل الله قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم قل فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين ولقد جاءكم موسى بالبينات ثم اتخذتم العجل من بعده وأنتم ظالمون وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا قالوا سمعنا وعصينا وأشربوا في قلوبهم العجل بكفرهم قل بئسما يأمركم به إيمانكم إن كنتم مؤمنين "

أي : وإذا أمر اليهود بالإيمان بما أنزل الله على رسوله وهو القرآن استكبروا وعتوا و

" قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه "

أي : بما سواه من الكتب مع أن الواجب أن يؤمنوا بما أنزل الله مطلقا سواء أنزل عليهم أو على غيرهم وهذا هو الإيمان النافع الأيمان بما أنزل الله على جميع رسله

وأما التفريق بين الرسل والكتب وزعم الإيمان ببعضها دون بعض فهذا ليس بإيمان بل هو الكفر بعينه ولهذا قال تعالى :

" إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا "

ولهذا رد عليهم تبارك وتعالى هنا ردا شافيا وألزمهم إلزاما لا محيد لهم عنه فرد عليهم بكفرهم بالقرآن بأمرين فقال :

" وهو الحق "

فإذا كان هو الحق في جميع ما اشتمل عليه من الإخبارات والأوامر والنواهي وهو من عند ربهم فالكفر به بعد ذلك كفر بالله وكفر بالحق الذي أنزله

ثم قال :

" مصدقا لما معهم "

أي : موافقا له في كل ما دل عليه من الحق ومهيمنا عليه

فلم تؤمنون بما أنزل عليكم وتكفرون بنظيره ؟ هل هذا إلا تعصب واتباع للهوى لا للهدى ؟ وأيضا فإن كون القرآن مصدقا لما معهم يقتضي أنه حجة لهم على صدق ما في أيديهم من الكتب فلا سبيل لهم إلى إثباتها إلا به فإذا كفروا به وجحدوه صاروا بمنزلة من ادعى دعوى بحجة وبينة ليس له غيرها ولا تتم دعواه إلا بسلامة بينته ثم يأتي هو لبينته وحجته فيقدح فيها ويكذب بها أليس هذا من الحماقة والجنون ؟ فكان كفرهم بالقرآن كفرا بما في أيديهم ونقضا له

ثم نقض عليهم تعالى دعواهم الإيمان بما أنزل إليهم بقوله :

" قل "

لهم :

" فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين ولقد جاءكم موسى بالبينات "

أي : بالأدلة الواضحات المبينة للحق

" ثم اتخذتم العجل من بعده "

أي : بعد مجيئه

" وأنتم ظالمون "

في ذلك ليس لكم عذر

" وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا "

أي : سماع قبول وطاعة واستجابة

" قالوا سمعنا وعصينا "

أي : صارت هذه حالتهم

" وأشربوا في قلوبهم العجل "

أي : صبغ حب العجل وحب عبادته في قلوبهم وتشربها بسبب كفرهم

" قل بئسما يأمركم به إيمانكم إن كنتم مؤمنين "

أي : أنتم تدعون الإيمان وتتمدحون بالدين الحق وأنتم قتلتم أنبياء الله واتخذتم العجل إلها من دون الله لما غاب عنكم موسى نبي الله ولم تقبلوا أوامره ونواهيه إلا بعد التهديد ورفع الطور فوقكم فالتزمتم بالقول ونقضتم بالفعل فما هذا الإيمان الذي ادعيتم وما هذا الدين ؟ فإن كان هذا إيمانا على زعمكم فبئس الإيمان الداعي صاحبه إلى الطغيان والكفر برسل الله وكثرة العصيان وقد عهد أن الإيمان الصحيح يأمر صاحبه بكل خير وينهاه عن كل شر فوضح بهذا كذبهم وتبين تناقضهم


تفسير السعدي - صفحة القرآن رقم 15

تفسير السعدي - صفحة قرآن رقم 15

( 94 - 96 )

" قل إن كانت لكم الدار الآخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صادقين ولن يتمنوه أبدا بما قدمت أيديهم والله عليم بالظالمين ولتجدنهم أحرص الناس على حياة ومن الذين أشركوا يود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر والله بصير بما يعملون "

أي :

" قل "

لهم على وجه تصحيح دعواهم :

" إن كانت لكم الدار الآخرة "

يعني الجنة

" خالصة من دون الناس "

كما زعمتم أنه لن يدخل الجنة إلا من كان هودا أو نصارى وأن النار لن تمسهم إلا أياما معدودة فإن كنتم صادقين في هذه الدعوى

" فتمنوا الموت "

وهذا نوع مباهلة بينهم وبين رسول الله صلى الله عليه وسلم وليس بعد هذا الإلجاء والمضايقة لهم بعد العناد منهم إلا أحد أمرين : إما أن يؤمنوا بالله ورسوله وإما أن يباهلوا على ما هم عليه بأمر يسير عليهم وهو تمني الموت الذي يوصلهم إلى الدار التي هي خالصة لهم فامتنعوا من ذلك

فعلم كل أحد أنهم في غاية المعاندة والمحادة لله ولرسوله مع علمهم بذلك ولهذا قال تعالى :

" ولن يتمنوه أبدا بما قدمت أيديهم "

من الكفر والمعاصي لأنهم يعلمون أنه طريق لهم إلى المجازاة بأعمالهم الخبيثة فالموت أكره شيء إليهم وهم أحرص على الحياة من كل أحد من الناس حتى من المشركين الذين لا يؤمنون بأحد من الرسل والكتب

ثم ذكر شدة محبتهم للدنيا فقال :

" يود أحدهم لو يعمر ألف سنة "

وهذا أبلغ ما يكون من الحرص تمنوا حالة هي من المحالات والحال أنهم لو عمروا العمر المذكور لم يغن عنهم شيئا ولا دفع عنهم من العذاب شيئا

" والله بصير بما يعملون "

تهديد لهم على المجازاة بأعمالهم

( 97 - 98 )

" قل من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله مصدقا لما بين يديه وهدى وبشرى للمؤمنين من كان عدوا لله وملائكته ورسله وجبريل وميكال فإن الله عدو للكافرين "

أي : قل لهؤلاء اليهود الذين زعموا أن الذي منعهم من الإيمان أن وليك جبريل عليه السلام ولو كان غيره من ملائكة الله لآمنوا بك وصدقوا إن هذا الزعم منكم تناقض وتهافت وتكبر على الله فإن جبريل عليه السلام هو الذي نزل بالقرآن من عند الله على قلبك وهو الذي ينزل على الأنبياء قبلك والله هو الذي أمره وأرسله بذلك فهو رسول محض

مع أن هذا الكتاب الذي نزل به جبريل - مصدقا لما تقدمه من الكتب - غير مخالف لها ولا مناقض وفيه الهداية التامة من أنواع الضلالات والبشارة بالخير الدنيوي والأخروي لمن آمن به فالعداوة لجبريل الموصوف بذلك كفر بالله وآياته وعداوة لله ولرسله وملائكته فإن عداوتهم لجبريل لا لذاته بل لما ينزل به من عند الله من الحق على رسل الله

فيتضمن الكفر والعداوة للذي أنزله وأرسله والذي أرسل به والذي أرسل إليه فهذا وجه ذلك

( 99 )

" ولقد أنزلنا إليك آيات بينات وما يكفر بها إلا الفاسقون "

يقول لنبيه صلى الله عليه وسلم :

" ولقد أنزلنا إليك آيات بينات "

تحصل بها الهداية لمن استهدى وإقامة الحجة على من عاند وهي في الوضوح والدلالة على الحق قد بلغت مبلغا عظيما ووصلت إلى حالة لا يمتنع من قبولها إلا من فسق عن أمر الله وخرج عن طاعة الله واستكبر غاية التكبر

( 100 )

" أو كلما عاهدوا عهدا نبذه فريق منهم بل أكثرهم لا يؤمنون "

وهذا فيه التعجب من كثرة معاهداتهم وعدم صبرهم على الوفاء بها

ف كلما تفيد التكرار فكلما وجد العهد ترتب عليه النقض ما السبب في ذلك ؟ السبب أن أكثرهم لا يؤمنون فعدم إيمانهم هو الذي أوجب لهم نقض العهود ولو صدق إيمانهم لكانوا مثل من قال الله فيهم :

" من المؤمنين رجال صدقوا ما عاهدوا الله عليه "

( 101 - 103 )

" ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون واتبعوا ما تتلوا الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون ولو أنهم آمنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون "

" ولما جاءهم "

أي : ولما جاءهم هذا الرسول الكريم بالكتاب العظيم بالحق الموافق لما معهم وكانوا يزعمون أنهم متمسكون بكتابهم فلما كفروا بهذا الرسول وبما جاء به

" نبذ فريق من الذين أوتوا الكتاب كتاب الله "

الذي أنزل إليهم أي : طرحوه رغبة عنه

" وراء ظهورهم "

وهذا أبلغ في الإعراض كأنهم في فعلهم هذا من الجاهلين وهم يعلمون صدقه وحقيقة ما جاء به

تبين بهذا أن هذا الفريق من أهل الكتاب لم يبق في أيديهم شيء حيث لم يؤمنوا بهذا الرسول فصار كفرهم به كفرا بكتابهم من حيث لا يشعرون

ولما كان من العوائد القدرية والحكمة الإلهية أن من ترك ما ينفعه وأمكنه الانتفاع به فلم ينتفع ابتلى بالاشتغال بما يضره فمن ترك عبادة الرحمن ابتلى بعبادة الأوثان ومن ترك محبة الله وخوفه ورجاءه ابتلي بمحبة غير الله وخوفه ورجائه ومن لم ينفق ماله في طاعة الله أنفقه في طاعة الشيطان ومن ترك الذل لربه ابتلي بالذل للعبيد ومن ترك الحق ابتلي بالباطل

كذلك هؤلاء اليهود لما نبذوا كتاب الله اتبعوا ما تتلو الشياطين وتختلق من السحر على ملك سليمان حيث أخرجت الشياطين للناس السحر وزعموا أن سليمان عليه السلام كان يستعمله وبه حصل له الملك العظيم

وهم كذبة في ذلك فلم يستعمله سليمان بل نزهه الصادق في قوله :

" وما كفر سليمان "

أي : بتعلم السحر فلم يتعلمه

" ولكن الشياطين كفروا "

بذلك

" يعلمون الناس السحر "

من إضلالهم وحرصهم على إغواء بني آدم وكذلك اتبع اليهود السحر الذي أنزل على الملكين الكائنين بأرض بابل من أرض العراق أنزل عليهما السحر امتحانا وابتلاء من الله لعباده فيعلمانهم السحر

" وما يعلمان من أحد حتى "

ينصحاه و

" يقولا إنما نحن فتنة فلا تكفر "

أي : لا تتعلم السحر فإنه كفر فينهيانه عن السحر ويخبرانه عن مرتبته فتعليم الشياطين للسحر على وجه التدليس والإضلال ونسبته وترويجه إلى من برأه الله منه وهو سليمان عليه السلام

وتعليم الملكين امتحانا مع نصحهما لئلا يكون لهم حجة

فهؤلاء اليهود يتبعون السحر الذي تعلمه الشياطين والسحر الذي يعلمه الملكان فتركوا علم الأنبياء والمرسلين وأقبلوا على علم الشياطين وكل يصبو إلى ما يناسبه

ثم ذكر مفاسد السحر فقال :

" فيتعلمون منهما ما يفرقون به بين المرء وزوجه "

ومع أن محبة الزوجين لا تقاس بمحبة غيرهما لأن الله قال في حقهما :

" وجعل بينكم مودة ورحمة "

وفي هذا دليل على أن السحر له حقيقة وأنه يضر بإذن الله أي : بإرادة الله والإذن نوعان : إذن قدري وهو المتعلق بمشيئة الله كما في هذه الآية وإذن شرعي كما في قوله تعالى في الآية السابقة :

" فإنه نزله على قلبك بإذن الله "

وفي هذه الآية وما أشبهها أن الأسباب مهما بلغت في قوة التأثير فإنها تابعة للقضاء والقدر ليست مستقلة في التأثير ولم يخالف في هذا الأصل أحد من فرق الأمة غير القدرية في أفعال العباد زعموا أنها مستقلة غير تابعة للمشيئة فأخرجوها عن قدرة الله فخالفوا كتاب الله وسنة رسوله وإجماع الصحابة والتابعين

ثم ذكر أن علم السحر مضرة محضة ليس فيه منفعة لا دينية ولا دنيوية كما يوجد بعض المنافع الدنيوية في بعض المعاصي كما قال تعالى في الخمر والميسر :

" قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما "

فهذا السحر مضرة محضة فليس له داع أصلا فالمنهيات كلها إما مضرة محضة أو شرها أكبر من خيرها

كما أن المأمورات إما مصلحة محضة أو خيرها أكثر من شرها

" ولقد علموا "

أي : اليهود

" لمن اشتراه "

أي : رغب في السحر رغبة المشتري في السلعة

" ما له في الآخرة من خلاق "

أي : نصيب بل هو موجب للعقوبة فلم يكن فعلهم إياه جهلا ولكنهم استحبوا الحياة الدنيا على الآخرة

" ولبئس ما شروا به أنفسهم لو كانوا يعلمون "

علما يثمر العمل ما فعلوه


تفسير السعدي - صفحة القرآن رقم 16

تفسير السعدي - صفحة قرآن رقم 16

( 101 - 103 )

" ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون واتبعوا ما تتلوا الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون ولو أنهم آمنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون "

" ولما جاءهم "

أي : ولما جاءهم هذا الرسول الكريم بالكتاب العظيم بالحق الموافق لما معهم وكانوا يزعمون أنهم متمسكون بكتابهم فلما كفروا بهذا الرسول وبما جاء به

" نبذ فريق من الذين أوتوا الكتاب كتاب الله "

الذي أنزل إليهم أي : طرحوه رغبة عنه

" وراء ظهورهم "

وهذا أبلغ في الإعراض كأنهم في فعلهم هذا من الجاهلين وهم يعلمون صدقه وحقيقة ما جاء به

تبين بهذا أن هذا الفريق من أهل الكتاب لم يبق في أيديهم شيء حيث لم يؤمنوا بهذا الرسول فصار كفرهم به كفرا بكتابهم من حيث لا يشعرون

ولما كان من العوائد القدرية والحكمة الإلهية أن من ترك ما ينفعه وأمكنه الانتفاع به فلم ينتفع ابتلى بالاشتغال بما يضره فمن ترك عبادة الرحمن ابتلى بعبادة الأوثان ومن ترك محبة الله وخوفه ورجاءه ابتلي بمحبة غير الله وخوفه ورجائه ومن لم ينفق ماله في طاعة الله أنفقه في طاعة الشيطان ومن ترك الذل لربه ابتلي بالذل للعبيد ومن ترك الحق ابتلي بالباطل

كذلك هؤلاء اليهود لما نبذوا كتاب الله اتبعوا ما تتلو الشياطين وتختلق من السحر على ملك سليمان حيث أخرجت الشياطين للناس السحر وزعموا أن سليمان عليه السلام كان يستعمله وبه حصل له الملك العظيم

وهم كذبة في ذلك فلم يستعمله سليمان بل نزهه الصادق في قوله :

" وما كفر سليمان "

أي : بتعلم السحر فلم يتعلمه

" ولكن الشياطين كفروا "

بذلك

" يعلمون الناس السحر "

من إضلالهم وحرصهم على إغواء بني آدم وكذلك اتبع اليهود السحر الذي أنزل على الملكين الكائنين بأرض بابل من أرض العراق أنزل عليهما السحر امتحانا وابتلاء من الله لعباده فيعلمانهم السحر

" وما يعلمان من أحد حتى "

ينصحاه و

" يقولا إنما نحن فتنة فلا تكفر "

أي : لا تتعلم السحر فإنه كفر فينهيانه عن السحر ويخبرانه عن مرتبته فتعليم الشياطين للسحر على وجه التدليس والإضلال ونسبته وترويجه إلى من برأه الله منه وهو سليمان عليه السلام

وتعليم الملكين امتحانا مع نصحهما لئلا يكون لهم حجة

فهؤلاء اليهود يتبعون السحر الذي تعلمه الشياطين والسحر الذي يعلمه الملكان فتركوا علم الأنبياء والمرسلين وأقبلوا على علم الشياطين وكل يصبو إلى ما يناسبه

ثم ذكر مفاسد السحر فقال :

" فيتعلمون منهما ما يفرقون به بين المرء وزوجه "

ومع أن محبة الزوجين لا تقاس بمحبة غيرهما لأن الله قال في حقهما :

" وجعل بينكم مودة ورحمة "

وفي هذا دليل على أن السحر له حقيقة وأنه يضر بإذن الله أي : بإرادة الله والإذن نوعان : إذن قدري وهو المتعلق بمشيئة الله كما في هذه الآية وإذن شرعي كما في قوله تعالى في الآية السابقة :

" فإنه نزله على قلبك بإذن الله "

وفي هذه الآية وما أشبهها أن الأسباب مهما بلغت في قوة التأثير فإنها تابعة للقضاء والقدر ليست مستقلة في التأثير ولم يخالف في هذا الأصل أحد من فرق الأمة غير القدرية في أفعال العباد زعموا أنها مستقلة غير تابعة للمشيئة فأخرجوها عن قدرة الله فخالفوا كتاب الله وسنة رسوله وإجماع الصحابة والتابعين

ثم ذكر أن علم السحر مضرة محضة ليس فيه منفعة لا دينية ولا دنيوية كما يوجد بعض المنافع الدنيوية في بعض المعاصي كما قال تعالى في الخمر والميسر :

" قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما "

فهذا السحر مضرة محضة فليس له داع أصلا فالمنهيات كلها إما مضرة محضة أو شرها أكبر من خيرها

كما أن المأمورات إما مصلحة محضة أو خيرها أكثر من شرها

" ولقد علموا "

أي : اليهود

" لمن اشتراه "

أي : رغب في السحر رغبة المشتري في السلعة

" ما له في الآخرة من خلاق "

أي : نصيب بل هو موجب للعقوبة فلم يكن فعلهم إياه جهلا ولكنهم استحبوا الحياة الدنيا على الآخرة

" ولبئس ما شروا به أنفسهم لو كانوا يعلمون "

علما يثمر العمل ما فعلوه

( 104 - 105 )

" يا أيها الذين آمنوا لا تقولوا راعنا وقولوا انظرنا واسمعوا وللكافرين عذاب أليم ما يود الذين كفروا من أهل الكتاب ولا المشركين أن ينزل عليكم من خير من ربكم والله يختص برحمته من يشاء والله ذو الفضل العظيم "

كان المسلمون يقولون حين خطابهم للرسول عند تعلمهم أمر الدين :

" راعنا "

أي : راع أحوالنا فيقصدون بها معنى صحيحا وكان اليهود يريدون بها معنى فاسدا فانتهزوا الفرصة فصاروا يخاطبون الرسول بذلك ويقصدون المعنى الفاسد فنهى الله المؤمنين عن هذه الكلمة سدا لهذا الباب ففيه النهي عن الجائز إذا كان وسيلة إلى محرم وفيه الأدب واستعمال الألفاظ التي لا تحتمل إلا الحسن وعدم الفحش وترك الألفاظ القبيحة أو التي فيها نوع تشويش أو احتمال لأمر غير لائق فأمرهم بلفظة لا تحتمل إلا الحسن فقال :

" وقولوا انظرنا "

فإنها كافية يحصل بها المقصود من غير محذور

" واسمعوا "

لم يذكر المسموع ليعم ما أمر باستماعه فيدخل فيه سماع القرآن وسماع السنة التي هي الحكمة لفظا ومعنى واستجابة ففيه الأدب والطاعة

ثم توعد الكافرين بالعذاب المؤلم الموجع وأخبر عن عداوة اليهود والمشركين للمؤمنين أنهم ما يودون

" أن ينزل عليكم من خير "

أي : لا قليلا ولا كثيرا

" من ربكم "

حسدا منهم وبغضا لكم أن يختصكم بفضله فإنه

" ذو الفضل العظيم "

ومن فضله عليكم إنزال الكتاب على رسولكم ليزكيكم ويعلمكم الكتاب والحكمة ويعلمكم ما لم تكونوا تعلمون فله الحمد والمنة


تفسير السعدي - صفحة القرآن رقم 17

تفسير السعدي - صفحة قرآن رقم 17

( 106 - 107 )

" ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها ألم تعلم أن الله على كل شيء قدير ألم تعلم أن الله له ملك السماوات والأرض وما لكم من دون الله من ولي ولا نصير "

النسخ : هو النقل فحقيقة النسخ نقل المكلفين من حكم مشروع إلى حكم آخر أو إلى إسقاطه وكان اليهود ينكرون النسخ ويزعمون أنه لا يجوز وهو مذكور عندهم في التوراة فإنكارهم له كفر وهوى محض

فأخبر الله تعالى عن حكمته في النسخ فقال ما ننسخ من آية

" أو ننسها "

أي : ننسها العباد فنزيلها من قلوبهم

" نأت بخير منها "

وأنفع لكم

" أو مثلها "

فدل على أن النسخ لا يكون لأقل مصلحة لكم من الأول لأن فضله تعالى يزداد خصوصا على هذه الأمة التي سهل عليها دينها غاية التسهيل

وأخبر أن من قدح في النسخ فقد قدح في ملكه وقدرته فقال :

" ألم تعلم أن الله على كل شيء قدير ألم تعلم أن الله له ملك السماوات والأرض "

فإذا كان مالكا لكم متصرفا فيكم تصرف المالك البر الرحيم في أقداره وأوامره ونواهيه فكما أنه لا حجر عليه في تقدير ما يقدره على عباده من أنواع التقادير كذلك لا يعترض عليه فيما يشرعه لعباده من الأحكام

فالعبد مدبر مسخر تحت أوامر ربه الدينية والقدرية فما له والاعتراض ؟ وهو أيضا ولي عباده ونصيرهم فيتولاهم في تحصيل منافعهم وينصرهم في دفع مضارهم فمن ولايته لهم أن يشرع لهم من الأحكام ما تقتضيه حكمته ورحمته بهم

ومن تأمل ما وقع في القرآن والسنة من النسخ عرف بذلك حكمة الله ورحمته عباده وإيصالهم إلى مصالحهم من حيث لا يشعرون بلطفه

( 108 - 110 )

" أم تريدون أن تسألوا رسولكم كما سئل موسى من قبل ومن يتبدل الكفر بالإيمان فقد ضل سواء السبيل ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا حتى يأتي الله بأمره إن الله على كل شيء قدير وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير تجدوه عند الله إن الله بما تعملون بصير "

ينهى الله المؤمنين أو اليهود بأن يسألوا رسولهم

" كما سئل موسى من قبل "

والمراد بذلك أسئلة التعنت والاعتراض كما قال تعالى :

" يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك فقالوا أرنا الله جهرة "

وقال تعالى :

" يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم "

فهذه ونحوها هي المنهي عنها

وأما سؤال الاسترشاد والتعلم فهذا محمود قد أمر الله به كما قال تعالى :

" فاسألوا أهل الذكر إن كنتم لا تعلمون "

ويقررهم عليه كما في قوله :

" يسألونك عن الخمر والميسر "

و

" ويسألونك عن اليتامى "

ونحو ذلك

ولما كانت المسائل المنهي عنها مذمومة قد تصل بصاحبها إلى الكفر قال :

" ومن يتبدل الكفر بالإيمان فقد ضل سواء السبيل "

ثم أخبر عن حسد كثير من أهل الكتاب وأنهم بلغت بهم الحال أنهم ودوا

" لو يردونكم من بعد إيمانكم كفارا "

وسعوا في ذلك وأعملوا المكايد وكيدهم راجع عليهم [ كما ] قال تعالى :

" وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون "

وهذا من حسدهم الصادر من عند أنفسهم

فأمرهم الله بمقابلة من أساء إليهم غاية الإساءة بالعفو عنهم والصفح حتى يأتي الله بأمره

ثم بعد ذلك أتى الله بأمره إياهم بالجهاد فشفى الله أنفس المؤمنين منهم فقتلوا من قتلوا واسترقوا من استرقوا وأجلوا من أجلوا

" إن الله على كل شيء قدير "

ثم أمرهم [ الله ] بالاشتغال في الوقت الحاضر بإقامة الصلاة وإيتاء الزكاة وفعل كل القربات ووعدهم أنهم مهما فعلوا من خير فإنه لا يضيع عند الله بل يجدونه عنده وافرا موفرا قد حفظه

" إن الله بما تعملون بصير "

( 111 - 112 )

" وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى تلك أمانيهم قل هاتوا برهانكم إن كنتم صادقين بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون "

أي : قال اليهود : لن يدخل الجنة إلا من كان هودا وقالت النصارى : لن يدخل الجنة إلا من كان نصارى فحكموا لأنفسهم بالجنة وحدهم وهذا مجرد أماني غير مقبولة إلا بحجة وبرهان فأتوا بها إن كنتم صادقين وهكذا كل من ادعى دعوى لا بد أن يقيم البرهان على صحة دعواه وإلا فلو قلبت عليه دعواه وادعى مدع عكس ما ادعى بلا برهان لكان لا فرق بينهما فالبرهان هو الذي يصدق الدعاوى أو يكذبها ولما لم يكن بأيديهم برهان علم كذبهم بتلك الدعوى

ثم ذكر تعالى البرهان الجلي العام لكل أحد فقال :

" بلى "

أي : ليس بأمانيكم ودعاويكم ولكن

" من أسلم وجهه لله "

أي : أخلص لله أعماله متوجها إليه بقلبه

" وهو "

مع إخلاصه

" محسن "

في عبادة ربه بأن عبده بشرعه فأولئك هم أهل الجنة وحدهم

فلهم أجرهم عند ربهم وهو الجنة بما اشتملت عليه من النعيم

" ولا خوف عليهم ولا هم يحزنون "

فحصل لهم المرغوب ونجوا من المرهوب

ويفهم منها أن من ليس كذلك فهو من أهل النار الهالكين فلا نجاة إلا لأهل الإخلاص للمعبود والمتابعة للرسول


تفسير السعدي - صفحة القرآن رقم 18

تفسير السعدي - صفحة قرآن رقم 18

" وقالت اليهود ليست النصارى على شيء وقالت النصارى ليست اليهود على شيء وهم يتلون الكتاب كذلك قال الذين لا يعلمون مثل قولهم فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون "

وذلك أنه بلغ بأهل الكتاب الهوى والحسد إلى أن بعضهم ضلل بعضا وكفر بعضهم بعضا كما فعل الأميون من مشركي العرب وغيرهم

فكل فرقة تضلل الفرقة الأخرى ويحكم الله في الآخرة بين المختلفين بحكمه العدل الذي أخبر به عباده فإنه لا فوز ولا نجاة إلا لمن صدق جميع الأنبياء والمرسلين وامتثل أوامر ربه واجتنب نواهيه ومن عداهم فهو هالك

( 114 )

" ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم "

أي : لا أحد أظلم وأشد جرما ممن منع مساجد الله عن ذكر الله فيها وإقامة الصلاة وغيرها من أنواع الطاعات

" وسعى "

أي : اجتهد وبذل وسعه

" في خرابها "

الحسي والمعنوي فالخراب الحسي : هدمها وتخريبها وتقذيرها والخراب المعنوي : منع الذاكرين لاسم الله فيها وهذا عام لكل من اتصف بهذه الصفة فيدخل في ذلك أصحاب الفيل وقريش حين صدوا رسول الله عنها عام الحديبية والنصارى حين أخربوا بيت المقدس وغيرهم من أنواع الظلمة الساعين في خرابها محادة لله ومشاقة

فجازاهم الله بأن منعهم دخولها شرعا وقدرا إلا خائفين ذليلين فلما أخافوا عباد الله أخافهم الله فالمشركون الذين صدوا رسوله لم يلبث رسول الله صلى الله عليه وسلم إلا يسيرا حتى أذن الله له في فتح مكة ومنع المشركين من قربان بيته فقال تعالى :

" يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا "

وأصحاب الفيل قد ذكر الله ما جرى عليهم والنصارى سلط الله عليهم المؤمنين فأجلوهم عنه

وهكذا كل من اتصف بوصفهم فلا بد أن يناله قسطه وهذا من الآيات العظيمة أخبر بها الباري قبل وقوعها فوقعت كما أخبر

واستدل العلماء بالآية الكريمة على أنه لا يجوز تمكين الكفار من دخول المساجد

لهم خزي في الدنيا أي : فضيحة كما تقدم

" ولهم في الآخرة عذاب عظيم "

وإذا كان لا أظلم ممن منع مساجد الله أن يذكر فيها اسمه فلا أعظم إيمانا ممن سعى في عمارة المساجد بالعمارة الحسية والمعنوية كما قال تعالى :

" إنما يعمر مساجد الله من آمن بالله واليوم الآخر "

بل قد أمر الله تعالى برفع بيوته وتعظيمها وتكريمها فقال تعالى :

" في بيوت أذن الله أن ترفع ويذكر فيها اسمه "

وللمساجد أحكام كثيرة يرجع حاصلها إلى مضمون هذه الآيات الكريمة

( 115 )

" ولله المشرق والمغرب فأينما تولوا فثم وجه الله إن الله واسع عليم "

أي :

" ولله المشرق والمغرب "

خصهما بالذكر لأنهما محل الآيات العظيمة فهما مطالع الأنوار ومغاربها فإذا كان مالكا لها كان مالكا لكل الجهات

" فأينما تولوا "

وجوهكم من الجهات إذا كان توليكم إياها بأمره إما أن يأمركم باستقبال الكعبة بعد أن كنتم مأمورين باستقبال بيت المقدس أو تؤمرون بالصلاة في السفر على الراحلة ونحوها فإن القبلة حيثما توجه العبد أو تشتبه القبلة فيتحرى الصلاة إليها ثم يتبين له الخطأ أو يكون معذورا بصلب أو مرض ونحو ذلك فهذه الأمور إما أن يكون العبد فيها معذورا أو مأمورا

وبكل حال فما استقبل جهة من الجهات خارجة عن ملك ربه

" فثم وجه الله إن الله واسع عليم "

فيه إثبات الوجه لله تعالى على الوجه اللائق به تعالى وأن لله وجها لا تشبهه الوجوه وهو - تعالى - واسع الفضل والصفات عظيمها عليم بسرائركم ونياتكم

فمن سعته وعلمه وسع لكم الأمر وقبل منكم المأمور فله الحمد والشكر

( 116 - 117 )

" وقالوا اتخذ الله ولدا سبحانه بل له ما في السماوات والأرض كل له قانتون بديع السماوات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون "

" وقالوا "

أي : اليهود والنصارى والمشركون وكل من قال ذلك :

" اتخذ الله ولدا "

فنسبوه إلى ما لا يليق بجلاله وأساؤوا كل الإساءة وظلموا أنفسهم

وهو - تعالى - صابر على ذلك منهم قد حلم عليهم وعافاهم ورزقهم مع تنقصهم إياه

" سبحانه "

أي : تنزه وتقدس عن كل ما وصفه به المشركون والظالمون مما لا يليق بجلاله

فسبحان من له الكمال المطلق من جميع الوجوه الذي لا يعتريه نقص بوجه من الوجوه

ومع رده لقولهم أقام الحجة والبرهان على تنزيهه عن ذلك فقال :

" بل له ما في السماوات والأرض "

أي : جميعهم ملكه وعبيده يتصرف فيهم تصرف المالك بالمماليك وهم قانتون له مسخرون تحت تدبيره فإذا كانوا كلهم عبيده مفتقرين إليه وهو غني عنهم فكيف يكون منهم أحد يكون له ولدا والولد لا بد أن يكون من جنس والده لأنه جزء منه

والله تعالى المالك القاهر وأنتم المملوكون المقهورون وهو الغني وأنتم الفقراء فكيف مع هذا يكون له ولد ؟ هذا من أبطل الباطل وأسمجه

والقنوت نوعان : قنوت عام : وهو قنوت الخلق كلهم تحت تدبير الخالق وخاص : وهو قنوت العبادة

فالنوع الأول كما في هذه الآية والنوع الثاني : كما في قوله تعالى :

" وقوموا لله قانتين "

ثم قال :

" بديع السماوات والأرض "

أي : خالقهما على وجه قد أتقنهما وأحسنهما على غير مثال سبق

" وإذا قضى أمرا فإنما يقول له كن فيكون "

فلا يستعصى عليه ولا يمتنع منه

( 118 - 119 )

" وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بينا الآيات لقوم يوقنون إنا أرسلناك بالحق بشيرا ونذيرا ولا تسأل عن أصحاب الجحيم "

أي : قال الجهلة من أهل الكتاب وغيرهم : هلا يكلمنا كما كلم الرسل

" أو تأتينا آية "

يعنون آيات الاقتراح التي يقترحونها بعقولهم الفاسدة وآرائهم الكاسدة التي تجرأوا بها على الخالق واستكبروا على رسله كقولهم :

" لن نؤمن لك حتى نرى الله جهرة "

" يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك "

الآية وقالوا :

" لولا أنزل إليه ملك فيكون معه نذيرا أو يلقى إليه كنز أو تكون له جنة "

الآيات وقوله :

" وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا "

الآيات

فهذا دأبهم مع رسلهم يطلبون آيات التعنت لا آيات الاسترشاد ولم يكن قصدهم تبين الحق فإن الرسل قد جاؤوا من الآيات بما يؤمن بمثله البشر ولهذا قال تعالى :

" قد بينا الآيات لقوم يوقنون "

فكل موقن فقد عرف من آيات الله الباهرة وبراهينه الظاهرة ما حصل له به اليقين واندفع عنه كل شك وريب

ثم ذكر تعالى بعض آية موجزة مختصرة جامعة للآيات الدالة على صدقه صلى الله عليه وسلم وصحة ما جاء به فقال :

" إنا أرسلناك بالحق بشيرا ونذيرا "

فهذا مشتمل على الآيات التي جاء بها وهي ترجع إلى ثلاثة أمور : الأول : في نفس إرساله والثاني : في سيرته وهديه ودله والثالث : في معرفة ما جاء به من القرآن والسنة

فالأول والثاني قد دخلا في قوله :

" إنا أرسلناك "

والثالث دخل في قوله :

" بالحق "

وبيان الأمر الأول وهو - نفس إرساله - أنه قد علم حالة أهل الأرض قبل بعثته صلى الله عليه وسلم وما كانوا عليه من عبادة الأوثان والنيران والصلبان وتبديلهم للأديان حتى كانوا في ظلمة من الكفر قد عمتهم وشملتهم إلا بقايا من أهل الكتاب قد انقرضوا قبيل البعثة

وقد علم أن الله تعالى لم يخلق خلقه سدى ولم يتركهم هملا لأنه حكيم عليم قدير رحيم فمن حكمته ورحمته بعباده أن أرسل إليهم هذا الرسول العظيم يأمرهم بعبادة الرحمن وحده لا شريك له فبمجرد رسالته يعرف العاقل صدقه وهو آية كبيرة على أنه رسول الله وأما الثاني : فمن عرف النبي صلى الله عليه وسلم معرفة تامة وعرف سيرته وهديه قبل البعثة ونشوءه على أكمل الخصال ثم من بعد ذلك قد ازدادت مكارمه وأخلاقه العظيمة الباهرة للناظرين فمن عرفها وسبر أحواله عرف أنها لا تكون إلا أخلاق الأنبياء الكاملين لأن الله تعالى جعل الأوصاف أكبر دليل على معرفة أصحابها وصدقهم وكذبهم

وأما الثالث : فهو معرفة ما جاء به صلى الله عليه وسلم من الشرع العظيم والقرآن الكريم المشتمل على الإخبارات الصادقة والأوامر الحسنة والنهي عن كل قبيح والمعجزات الباهرة فجميع الآيات تدخل في هذه الثلاثة

قوله

" بشيرا "

أي : لمن أطاعك بالسعادة الدنيوية والأخروية

" نذيرا "

لمن عصاك بالشقاوة والهلاك الدنيوي والأخروي

" ولا تسأل عن أصحاب الجحيم "

أي : لست مسؤولا عنهم إنما عليك البلاغ وعلينا الحساب


تفسير السعدي - صفحة القرآن رقم 19

تفسير السعدي - صفحة قرآن رقم 19

" ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى ولئن اتبعت أهواءهم بعد الذي جاءك من العلم ما لك من الله من ولي ولا نصير "

يخبر تعالى رسوله أنه لا يرضى منه اليهود ولا النصارى إلا باتباعه دينهم لأنهم دعاة إلى الدين الذي هم عليه ويزعمون أنه الهدى فقل لهم :

" إن هدى الله "

الذي أرسلت به

" هو الهدى "

وأما ما أنتم عليه فهو الهوى بدليل قوله :

" ولئن اتبعت أهواءهم بعد الذي جاءك من العلم ما لك من الله من ولي ولا نصير "

فهذا فيه النهي العظيم عن اتباع أهواء اليهود والنصارى والتشبه بهم فيما يختص به دينهم والخطاب وإن كان لرسول الله صلى الله عليه وسلم فإن أمته داخلة في ذلك لأن الاعتبار بعموم المعنى لا بخصوص المخاطب كما أن العبرة بعموم اللفظ لا بخصوص السبب

ثم قال :

" الذين آتيناهم الكتاب يتلونه حق تلاوته أولئك يؤمنون به ومن يكفر به فأولئك هم الخاسرون يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها عدل ولا تنفعها شفاعة ولا هم ينصرون "

يخبر تعالى أن الذين آتاهم الكتاب ومن عليهم به منة مطلقة أنهم

" يتلونه حق تلاوته "

أي : يتبعونه حق اتباعه والتلاوة : الاتباع فيحلون حلاله ويحرمون حرامه ويعملون بمحكمه ويؤمنون بمتشابهه وهؤلاء هم السعداء من أهل الكتاب الذين عرفوا نعمة الله وشكروها وآمنوا بكل الرسل ولم يفرقوا بين أحد منهم

فهؤلاء هم المؤمنون حقا لا من قال منهم :

" نؤمن بما أنزل علينا ويكفرون بما وراءه "

ولهذا توعدهم بقوله :

" ومن يكفر به فأولئك هم الخاسرون "

وقد تقدم تفسير الآية التي بعدها

( 124 - 125 )

" وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين وإذ جعلنا البيت مثابة للناس وأمنا واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين والعاكفين والركع السجود "

يخبر تعالى عن عبده وخليله إبراهيم عليه السلام المتفق على إمامته وجلالته الذي كل من طوائف أهل الكتاب تدعيه بل وكذلك المشركون : أن الله ابتلاه وامتحنه بكلمات أي : بأوامر ونواهي كما هي عادة الله في ابتلائه لعباده ليتبين الكاذب الذي لا يثبت عند الابتلاء والامتحان من الصادق الذي ترتفع درجته ويزيد قدره ويزكو عمله ويخلص ذهبه وكان من أجلهم في هذا المقام الخليل عليه السلام

فأتم ما ابتلاه الله به وأكمله ووفاه فشكر الله له ذلك ولم يزل الله شكورا فقال :

" إني جاعلك للناس إماما "

أي : يقتدون بك في الهدى ويمشون خلفك إلى سعادتهم الأبدية ويحصل لك الثناء الدائم والأجر الجزيل والتعظيم من كل أحد

وهذه - لعمر الله - أفضل درجة تنافس فيها المتنافسون وأعلى مقام شمر إليه العاملون وأكمل حالة حصلها أولو العزم من المرسلين وأتباعهم من كل صديق متبع لهم داع إلى الله وإلى سبيله

فلما اغتبط إبراهيم بهذا المقام وأدرك هذا طلب ذلك لذريته لتعلو درجته ودرجة ذريته وهذا أيضا من إمامته ونصحه لعباد الله ومحبته أن يكثر فيهم المرشدون فلله عظمة هذه الهمم العالية والمقامات السامية

فأجابه الرحيم اللطيف وأخبر بالمانع من نيل هذا المقام فقال :

" لا ينال عهدي الظالمين "

أي : لا ينال الإمامة في الدين من ظلم نفسه وضرها وحط قدرها لمنافاة الظلم لهذا المقام فإنه مقام آلته الصبر واليقين ونتيجته أن يكون صاحبه على جانب عظيم من الإيمان والأعمال الصالحة والأخلاق الجميلة والشمائل السديدة والمحبة التامة والخشية والإنابة فأين الظلم وهذا المقام ؟ ودل مفهوم الآية أن غير الظالم سينال الإمامة ولكن مع إتيانه بأسبابها

ثم ذكر تعالى نموذجا باقيا دالا على إمامة إبراهيم وهو هذا البيت الحرام الذي جعل قصده ركنا من أركان الإسلام حاطا للذنوب والآثام

وفيه من آثار الخليل وذريته ما عرف به إمامته وتذكرت به حالته فقال :

" وإذ جعلنا البيت مثابة للناس "

أي : مرجعا يثوبون إليه لحصول منافعهم الدينية والدنيوية يترددون إليه ولا يقضون منه وطرا ( وجعله أمنا ) يأمن به كل أحد حتى الوحش وحتى الجمادات كالأشجار

ولهذا كانوا في الجاهلية - على شركهم - يحترمونه أشد الاحترام ويجد أحدهم قاتل أبيه في الحرم فلا يهيجه فلما جاء الإسلام زاده حرمة وتعظيما وتشريفا وتكريما

" واتخذوا من مقام إبراهيم مصلى "

يحتمل أن يكون المراد بذلك المقام المعروف الذي قد جعل الآن مقابل باب الكعبة وأن المراد بهذا ركعتا الطواف يستحب أن تكونا خلف مقام إبراهيم وعليه جمهور المفسرين ويحتمل أن يكون المقام مفردا مضافا فيعم جميع مقامات إبراهيم في الحج وهي المشاعر كلها : من الطواف والسعي والوقوف بعرفة ومزدلفة ورمي الجمار والنحر وغير ذلك من أفعال الحج

فيكون معنى قوله :

" مصلى "

أي : معبدا أي : اقتدوا به في شعائر الحج ولعل هذا المعنى أولى لدخول المعنى الأول فيه واحتمال اللفظ له

" وعهدنا إلى إبراهيم وإسماعيل "

أي : أوحينا إليهما وأمرناهما بتطهير بيت الله من الشرك والكفر والمعاصي ومن الرجس والنجاسات والأقذار ليكون

" للطائفين "

فيه

" والعاكفين والركع السجود "

أي : المصلين قدم الطواف لاختصاصه بالمسجد [ الحرام ] ثم الاعتكاف لأن من شرطه المسجد مطلقا ثم الصلاة مع أنها أفضل لهذا المعنى

وأضاف الباري البيت إليه لفوائد منها : أن ذلك يقتضي شدة اهتمام إبراهيم وإسماعيل بتطهيره لكونه بيت الله فيبذلان جهدهما ويستغرقان وسعهما في ذلك

ومنها : أن الإضافة تقتضي التشريف والإكرام ففي ضمنها أمر عباده بتعظيمه وتكريمه

ومنها : أن هذه الإضافة هي السبب الجاذب للقلوب إليه

( 126 )

" وإذ قال إبراهيم رب اجعل هذا بلدا آمنا وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير "

أي : وإذ دعا إبراهيم لهذا البيت أن يجعله الله بلدا آمنا ويرزق أهله من أنواع الثمرات ثم قيد عليه السلام هذا الدعاء للمؤمنين تأدبا مع الله إذ كان دعاؤه الأول فيه الإطلاق فجاء الجواب فيه مقيدا بغير الظالم

فلما دعا لهم بالرزق وقيده بالمؤمن وكان رزق الله شاملا للمؤمن والكافر والعاصي والطائع قال تعالى :

" ومن كفر "

أي : أرزقهم كلهم مسلمهم وكافرهم أما المسلم فيستعين بالرزق على عبادة الله ثم ينتقل منه إلى نعيم الجنة وأما الكافر فيتمتع فيها قليلا

" ثم أضطره "

أي : ألجئه وأخرجه مكرها

" إلى عذاب النار وبئس المصير "


تفسير السعدي - صفحة القرآن رقم 20

تفسير السعدي - صفحة قرآن رقم 20

( 127 - 129 )

" وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم "

أي : واذكر إبراهيم وإسماعيل في حالة رفعهما القواعد من البيت الأساس واستمرارهما على هذا العمل العظيم وكيف كانت حالهما من الخوف والرجاء حتى إنهما مع هذا العمل دعوا الله أن يتقبل منهما عملهما حتى يجعل فيه النفع العميم

ودعوا لأنفسهما وذريتهما بالإسلام الذي حقيقته خضوع القلب وانقياده لربه المتضمن لانقياد الجوارح

" وأرنا مناسكنا "

أي : علمناها على وجه الإراءة والمشاهدة ليكون أبلغ

يحتمل أن يكون المراد بالمناسك : أعمال الحج كلها كما يدل عليه السياق والمقام ويحتمل أن يكون المراد ما هو أعم من ذلك وهو الدين كله والعبادات كلها كما يدل عليه عموم اللفظ لأن النسك : التعبد ولكن غلب على متعبدات الحج تغليبا عرفيا فيكون حاصل دعائهما يرجع إلى التوفيق للعلم النافع والعمل الصالح ولما كان العبد - مهما كان - لا بد أن يعتريه التقصير ويحتاج إلى التوبة قالا :

" وتب علينا إنك أنت التواب الرحيم "

" ربنا وابعث فيهم "

أي : في ذريتنا

" رسولا منهم "

ليكون أرفع لدرجتهما ولينقادوا له وليعرفوه حقيقة المعرفة

" يتلو عليهم آياتك "

لفظا وحفظا وتحفيظا

" ويعلمهم الكتاب والحكمة "

معنى

" ويزكيهم "

بالتربية على الأعمال الصالحة والتبري من الأعمال الردية التي لا تزكو النفوس معها

" إنك أنت العزيز "

أي : القاهر لكل شيء الذي لا يمتنع على قوته شيء

" الحكيم "

الذي يضع الأشياء مواضعها فبعزتك وحكمتك ابعث فيهم هذا الرسول فاستجاب الله لهما فبعث الله هذا الرسول الكريم الذي رحم الله به ذريتهما خاصة وسائر الخلق عامة ولهذا قال عليه الصلاة والسلام : أنا دعوة أبي إبراهيم

ولما عظم الله إبراهيم هذا التعظيم وأخبر عن صفاته الكاملة قال تعالى : ( 130 - 134 )

" ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين إذ قال له ربه أسلم قال أسلمت لرب العالمين ووصى بها إبراهيم بنيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا ونحن له مسلمون تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون "

أي : ما يرغب

" عن ملة إبراهيم "

بعدما عرف من فضله

" إلا من سفه نفسه "

أي : جهلها وامتهنها ورضي لها بالدون وباعها بصفقة المغبون كما أنه لا أرشد وأكمل ممن رغب في ملة إبراهيم ثم أخبر عن حالته في الدنيا والآخرة فقال :

" ولقد اصطفيناه في الدنيا "

أي : اخترناه ووفقناه للأعمال التي صار بها من المصطفين الأخيار

" وإنه في الآخرة لمن الصالحين "

الذين لهم أعلى الدرجات

" إذ قال له ربه أسلم قال "

امتثالا لربه

" أسلمت لرب العالمين "

إخلاصا وتوحيدا ومحبة وإنابة فكان التوحيد لله نعته

ثم ورثه في ذريته ووصاهم به وجعلها كلمة باقية في عقبه وتوارثت فيهم حتى وصلت ليعقوب فوصى بها بنيه فأنتم - يا بني يعقوب - قد وصاكم أبوكم بالخصوص فيجب عليكم كمال الانقياد واتباع خاتم الأنبياء قال :

" يا بني إن الله اصطفى لكم الدين "

أي : اختاره وتخيره لكم رحمة بكم وإحسانا إليكم فقوموا به واتصفوا بشرائعه وانصبغوا بأخلاقه حتى تستمروا على ذلك فلا يأتيكم الموت إلا وأنتم عليه لأن من عاش على شيء مات عليه ومن مات على شيء بعث عليه

ولما كان اليهود يزعمون أنهم على ملة إبراهيم ومن بعده يعقوب قال تعالى منكرا عليهم :

" أم كنتم شهداء "

أي : حضورا

" إذ حضر يعقوب الموت "

أي : مقدماته وأسبابه فقال لبنيه على وجه الاختبار ولتقر عينه في حياته بامتثالهم ما وصاهم به :

" ما تعبدون من بعدي "

؟ فأجابوه بما قرت به عينه فقالوا :

" نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا "

فلا نشرك به شيئا ولا نعدل به أحدا

" ونحن له مسلمون "

فجمعوا بين التوحيد والعمل

ومن المعلوم أنهم لم يحضروا يعقوب لأنهم لم يوجدوا بعد فإذا لم يحضروا فقد أخبر الله عنه أنه أوصى بنيه بالحنيفية لا باليهودية

ثم قال تعالى :

" تلك أمة قد خلت "

أي : مضت

" لها ما كسبت ولكم ما كسبتم "

أي : كل له عمله وكل سيجازى بما فعله لا يؤخذ أحد بذنب أحد ولا ينفع أحدا إلا إيمانه وتقواه فاشتغالكم بهم وادعاؤكم أنكم على ملتهم والرضا بمجرد القول أمر فارغ لا حقيقة له بل الواجب عليكم أن تنظروا حالتكم التي أنتم عليها هل تصلح للنجاة أم لا ؟


تفسير السعدي - صفحة القرآن رقم 21

تفسير السعدي - صفحة قرآن رقم 21

" وقالوا كونوا هودا أو نصارى تهتدوا قل بل ملة إبراهيم حنيفا وما كان من المشركين "

أي : دعا كل من اليهود والنصارى المسلمين إلى الدخول في دينهم زاعمين أنهم هم المهتدون وغيرهم ضال

قل له مجيبا جوابا شافيا :

" بل "

نتبع

" ملة إبراهيم حنيفا "

أي : مقبلا على الله معرضا عما سواه قائما بالتوحيد تاركا للشرك والتنديد

فهذا الذي في اتباعه الهداية وفي الإعراض عن ملته الكفر والغواية

( 136 )

" قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون "

هذه الآية الكريمة قد اشتملت على جميع ما يجب الإيمان به

واعلم أن الإيمان الذي هو تصديق القلب التام بهذه الأصول وإقراره المتضمن لأعمال القلوب والجوارح وهو بهذا الاعتبار يدخل فيه الإسلام وتدخل فيه الأعمال الصالحة كلها فهي من الإيمان وأثر من آثاره فحيث أطلق الإيمان دخل فيه ما ذكر وكذلك الإسلام إذا أطلق دخل فيه الإيمان فإذا قرن بينهما كان الإيمان اسما لما في القلب من الإقرار والتصديق والإسلام اسما للأعمال الظاهرة وكذلك إذا جمع بين الإيمان والأعمال الصالحة

فقوله تعالى :

" قولوا "

أي : بألسنتكم متواطئة عليها قلوبكم وهذا هو القول التام المترتب عليه الثواب والجزاء فكما أن النطق باللسان بدون اعتقاد القلب نفاق وكفر فالقول الخالي من العمل عمل القلب عديم التأثير قليل الفائدة وإن كان العبد يؤجر عليه إذا كان خيرا ومعه أصل الإيمان لكن فرق بين القول المجرد والمقترن به عمل القلب

وفي قوله :

" قولوا "

إشارة إلى الإعلان بالعقيدة والصدع بها والدعوة لها إذ هي أصل الدين وأساسه

وفي قوله :

" آمنا "

ونحوه مما فيه صدور الفعل منسوبا إلى جميع الأمة إشارة إلى أنه يجب على الأمة الاعتصام بحبل الله جميعا والحث على الائتلاف حتى يكون داعيهم واحدا وعملهم متحدا وفي ضمنه النهي عن الافتراق وفيه أن المؤمنين كالجسد الواحد

وفي قوله :

" قولوا آمنا بالله "

الخ دلالة على جواز إضافة الإنسان إلى نفسه الإيمان على وجه التقييد بل على وجوب ذلك بخلاف قوله : أنا مؤمن ونحوه فإنه لا يقال إلا مقرونا بالاستثناء بالمشيئة لما فيه من تزكيه النفس والشهادة على نفسه بالإيمان

فقوله :

" آمنا بالله "

أي : بأنه موجود واحد أحد متصف بكل صفة كمال منزه عن كل نقص وعيب مستحق لإفراده بالعبادة كلها وعدم الإشراك به في شيء منها بوجه من الوجوه

" وما أنزل إلينا "

يشمل القرآن والسنة لقوله تعالى :

" وأنزل الله عليك الكتاب والحكمة "

فيدخل فيه الإيمان بما تضمنه كتاب الله وسنة رسوله من صفات الباري وصفات رسله واليوم الآخر والغيوب الماضية والمستقبلة والإيمان بما تضمنه ذلك من الأحكام الشرعية الأمرية وأحكام الجزاء وغير ذلك

" وما أنزل إلى إبراهيم "

إلى آخر الآية فيه الإيمان بجميع الكتب المنزلة على جميع الأنبياء والإيمان بالأنبياء عموما وخصوصا ما نص عليه في الآية لشرفهم ولإتيانهم بالشرائع الكبار فالواجب في الإيمان بالأنبياء والكتب أن يؤمن بهم على وجه العموم والشمول ثم ما عرف منهم بالتفصيل وجب الإيمان به مفصلا

وقوله :

" لا نفرق بين أحد منهم "

أي : بل نؤمن بهم كلهم هذه خاصية المسلمين التي انفردوا بها عن كل من يدعي أنه على دين

فاليهود والنصارى والصابئون وغيرهم - وإن زعموا أنهم يؤمنون بما يؤمنون به من الرسل والكتب - فإنهم يكفرون بغيره فيفرقون بين الرسل والكتب بعضها يؤمنون به وبعضها يكفرون به وينقض تكذيبهم تصديقهم فإن الرسول الذي زعموا أنهم قد آمنوا به قد صدق سائر الرسل وخصوصا محمد صلى الله عليه وسلم فإذا كذبوا محمدا فقد كذبوا رسولهم فيما أخبرهم به فيكون كفرا برسولهم

وفي قوله :

" وما أوتي النبيون من ربهم "

دلالة على أن عطية الدين هي العطية الحقيقية المتصلة بالسعادة الدنيوية والأخروية

لم يأمرنا أن نؤمن بما أوتي الأنبياء من الملك والمال ونحو ذلك بل أمرنا أن نؤمن بما أعطوا من الكتب والشرائع

وفيه أن الأنبياء مبلغون عن الله ووسائط بين الله وبين خلقه في تبليغ دينه وليس لهم من الأمر شيء

وفي قوله :

" من ربهم "

إشارة إلى أنه من كمال ربوبيته لعباده أن ينزل عليهم الكتب ويرسل إليهم الرسل فلا تقتضي ربوبيته تركهم سدى ولا هملا

وإذا كان ما أوتي النبيون إنما هو من ربهم ففيه الفرق بين الأنبياء وبين من يدعي النبوة وأنه يحصل الفرق بينهم بمجرد معرفة ما يدعون إليه فالرسل لا يدعون إلا لخير ولا ينهون إلا عن كل شر وكل واحد منهم يصدق الآخر ويشهد له بالحق من غير تخالف ولا تناقض لكونه من عند ربهم

" ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا "

وهذا بخلاف من ادعى النبوة فلا بد أن يتناقضوا في أخبارهم وأوامرهم ونواهيهم كما يعلم ذلك من سبر أحوال الجميع وعرف ما يدعون إليه

فلما بين تعالى جميع ما يؤمن به عموما وخصوصا وكان القول لا يغني عن العمل قال :

" ونحن له مسلمون "

أي : خاضعون لعظمته منقادون لعبادته بباطننا وظاهرنا مخلصون له العبادة بدليل تقديم المعمول وهو

" له "

على العامل وهو

" مسلمون "

فقد اشتملت هذه الآية الكريمة - على إيجازها واختصارها - على أنواع التوحيد الثلاثة : توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات واشتملت على الإيمان بجميع الرسل وجميع الكتب وعلى التخصيص الدال على الفضل بعد التعميم وعلى التصديق بالقلب واللسان والجوارح والإخلاص لله في ذلك وعلى الفرق بين الرسل الصادقين ومن ادعى النبوة من الكاذبين وعلى تعليم الباري عباده كيف يقولون ورحمته وإحسانه عليهم بالنعم الدينية المتصلة بسعادة الدنيا والآخرة فسبحان من جعل كتابه تبيانا لكل شيء وهدى ورحمة لقوم يؤمنون

( 137 )

" فإن آمنوا بمثل ما آمنتم به فقد اهتدوا وإن تولوا فإنما هم في شقاق فسيكفيكهم الله وهو السميع العليم "

أي : فإن آمن أهل الكتاب

" بمثل ما آمنتم به "

- يا معشر المؤمنين - من جميع الرسل وجميع الكتب الذين أول من دخل فيهم وأولى خاتمهم وأفضلهم محمد صلى الله عليه وسلم والقرآن وأسلموا لله وحده ولم يفرقوا بين أحد من رسل الله

" فقد اهتدوا "

للصراط المستقيم الموصل لجنات النعيم أي : فلا سبيل لهم إلى الهداية إلا بهذا الإيمان لا كما زعموا بقولهم : كونوا هودا أو نصارى تهتدوا فزعموا أن الهداية خاصة بما كانوا عليه والهدى هو العلم بالحق والعمل به وضده الضلال عن العلم والضلال عن العمل بعد العلم وهو الشقاق الذي كانوا عليه لما تولوا وأعرضوا فالمشاق : هو الذي يكون في شق والله ورسوله في شق ويلزم من المشاقة المحادة والعداوة البليغة التي من لوازمها بذل ما يقدرون عليه من أذية الرسول فلهذا وعد الله رسوله أن يكفيه إياهم لأنه السميع لجميع الأصوات باختلاف اللغات على تفنن الحاجات العليم بما بين أيديهم وما خلفهم بالغيب والشهادة بالظواهر والبواطن فإذا كان كذلك كفاك الله شرهم

وقد أنجز الله لرسوله وعده وسلطه عليهم حتى قتل بعضهم وسبى بعضهم وأجلى بعضهم وشردهم كل مشرد

ففيه معجزة من معجزات القرآن وهو الإخبار بالشيء قبل وقوعه فوقع طبق ما أخبر

( 138 )

" صبغة الله ومن أحسن من الله صبغة ونحن له عابدون "

أي : الزموا صبغة الله وهو دينه وقوموا به قياما تاما بجميع أعماله الظاهرة والباطنة وجميع عقائده في جميع الأوقات حتى يكون لكم صبغة وصفة من صفاتكم فإذا كان صفة من صفاتكم أوجب ذلك لكم الانقياد لأوامره طوعا واختيارا ومحبة وصار الدين طبيعة لكم بمنزلة الصبغ التام للثوب الذي صار له صفة فحصلت لكم السعادة الدنيوية والأخروية لحث الدين على مكارم الأخلاق ومحاسن الأعمال ومعالي الأمور فلهذا قال - على سبيل التعجب المتقرر للعقول الزكية - :

" ومن أحسن من الله صبغة "

أي : لا أحسن صبغة من صبغته

وإذا أردت أن تعرف نموذجا يبين لك الفرق بين صبغة الله وبين غيرها من الصبغ فقس الشيء بضده فكيف ترى في عبد آمن بربه إيمانا صحيحا أثر معه خضوع القلب وانقياد الجوارح فلم يزل يتحلى بكل وصف حسن وفعل جميل وخلق كامل ونعت جليل ويتخلى من كل وصف قبيح ورذيلة وعيب فوصفه : الصدق في قوله وفعله والصبر والحلم والعفة والشجاعة والإحسان القولي والفعلي ومحبة الله وخشيته وخوفه ورجاؤه فحاله الإخلاص للمعبود والإحسان لعبيده فقسه بعبد كفر بربه وشرد عنه وأقبل على غيره من المخلوقين فاتصف بالصفات القبيحة من الكفر والشرك والكذب والخيانة والمكر والخداع وعدم العفة والإساءة إلى الخلق في أقواله وأفعاله فلا إخلاص للمعبود ولا إحسان إلى عبيده

فإنه يظهر لك الفرق العظيم بينهما ويتبين لك أنه لا أحسن صبغة من صبغة الله وفي ضمنه أنه لا أقبح صبغة ممن انصبغ بغير دينه

وفي قوله :

" ونحن له عابدون "

بيان لهذه الصبغة وهي القيام بهذين الأصلين : الإخلاص والمتابعة لأن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة ولا تكون كذلك حتى يشرعها الله على لسان رسوله والإخلاص : أن يقصد العبد وجه الله وحده في تلك الأعمال فتقديم المعمول يؤذن بالحصر

وقال :

" ونحن له عابدون "

فوصفهم باسم الفاعل الدال على الثبوت والاستقرار ليدل على اتصافهم بذلك وكونه صار صبغة لهم ملازما

( 139 )

" قل أتحاجوننا في الله وهو ربنا وربكم ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون "

المحاجة : هي المجادلة بين اثنين فأكثر تتعلق بالمسائل الخلافية حتى يكون كل من الخصمين يريد نصرة قوله وإبطال قول خصمه فكل واحد منهما يجتهد في إقامة الحجة على ذلك والمطلوب منها أن تكون بالتي هي أحسن بأقرب طريق يرد الضال إلى الحق ويقيم الحجة على المعاند ويوضح الحق ويبين الباطل فإن خرجت عن هذه الأمور كانت مماراة ومخاصمة لا خير فيها وأحدثت من الشر ما أحدثت فكان أهل الكتاب يزعمون أنهم أولى بالله من المسلمين وهذا مجرد دعوى تفتقر إلى برهان ودليل

فإذا كان رب الجميع واحدا ليس ربا لكم دوننا وكل منا ومنكم له عمله فاستوينا نحن وإياكم بذلك فهذا لا يوجب أن يكون أحد الفريقين أولى بالله من غيره ؛ لأن التفريق مع الاشتراك في الشيء من غير فرق مؤثر دعوى باطلة وتفريق بين متماثلين ومكابرة ظاهرة وإنما يحصل التفضيل بإخلاص الأعمال الصالحة لله وحده وهذه الحالة وصف المؤمنين وحدهم فتعين أنهم أولى بالله من غيرهم ؛ لأن الإخلاص هو الطريق إلى الخلاص فهذا هو الفرق بين أولياء الرحمن وأولياء الشيطان بالأوصاف الحقيقية التي يسلمها أهل العقول ولا ينازع فيها إلا كل مكابر جهول ففي الآية إرشاد لطيف لطريق المحاجة وأن الأمور مبنية على الجمع بين المتماثلين والفرق بين المختلفين

( 140 )

" أم تقولون إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل أأنتم أعلم أم الله ومن أظلم ممن كتم شهادة عنده من الله وما الله بغافل عما تعملون "

وهذه دعوى أخرى منهم ومحاجة في رسل الله زعموا أنهم أولى بهؤلاء الرسل المذكورين من المسلمين

فرد الله عليهم بقوله :

" أأنتم أعلم أم الله "

فالله يقول :

" ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين "

وهم يقولون : بل كان يهوديا أو نصرانيا

فإما أن يكونوا هم الصادقين العالمين أو يكون الله تعالى هو الصادق العالم بذلك فأحد الأمرين متعين لا محالة وصورة الجواب مبهم وهو في غاية الوضوح والبيان حتى إنه من وضوحه لم يحتج أن يقول بل الله أعلم وهو أصدق ونحو ذلك لانجلائه لكل أحد كما إذا قيل : الليل أنور أم النهار ؟ والنار أحر أم الماء ؟ والشرك أحسن أم التوحيد ؟ ونحو ذلك

وهذا يعرفه كل من له أدنى عقل حتى إنهم بأنفسهم يعرفون ذلك ويعرفون أن إبراهيم وغيره من الأنبياء لم يكونوا هودا ولا نصارى فكتموا هذا العلم وهذه الشهادة فلهذا كان ظلمهم أعظم الظلم

ولهذا قال تعالى :

" ومن أظلم ممن كتم شهادة عنده من الله "

فهي شهادة عندهم مودعة من الله لا من الخلق فيقتضي الاهتمام بإقامتها فكتموها وأظهروا ضدها جمعوا بين كتم الحق وعدم النطق به وإظهار الباطل والدعوة إليه أليس هذا أعظم الظلم ؟ بلى والله وسيعاقبهم عليه أشد العقوبة فلهذا قال :

" وما الله بغافل عما تعملون "

بل قد أحصى أعمالهم وعدها وادخر لهم جزاءها فبئس الجزاء جزاؤهم وبئست النار مثوى للظالمين وهذه طريقة القرآن في ذكر العلم والقدرة عقب الآيات المتضمنة للأعمال التي يجازى عليها

فيفيد ذلك الوعد والوعيد والترغيب والترهيب ويفيد أيضا ذكر الأسماء الحسنى بعد الأحكام أن الأمر الديني والجزائي أثر من آثارها وموجب من موجباتها وهي مقتضية له

( 141 ) ثم قال تعالى :

" تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون "

تقدم تفسيرها وكررها لقطع التعلق بالمخلوقين وأن المعول عليه ما اتصف به الإنسان لا عمل أسلافه وآبائه فالنفع الحقيقي بالأعمال لا بالانتساب المجرد للرجال


تفسير السعدي - صفحة القرآن رقم 22

تفسير السعدي - صفحة قرآن رقم 22

( 142 - 143 )

" سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا "

قد اشتملت الآية الأولى على : معجزة وتسلية وتطمين قلوب المؤمنين واعتراض وجوابه من ثلاثة أوجه وصفة المعترض وصفة المسلم لحكم الله ودينه

فأخبر تعالى أنه سيعترض السفهاء من الناس وهم الذين لا يعرفون مصالح أنفسهم بل يضيعونها ويبيعونها بأبخس ثمن وهم اليهود والنصارى ومن أشبههم من المعترضين على أحكام الله وشرائعه وذلك أن المسلمين كانوا مأمورين باستقبال بيت المقدس مدة مقامهم بمكة ثم بعد الهجرة إلى المدينة نحو سنة ونصف - لما لله تعالى في ذلك من الحكم التي سيشير إلى بعضها وكانت حكمته تقتضي أمرهم باستقبال الكعبة فأخبرهم أنه لا بد أن يقول السفهاء من الناس :

" ما ولاهم عن قبلتهم التي كانوا عليها "

وهي استقبال بيت المقدس أي : أي شيء صرفهم عنه ؟ وفي ذلك الاعتراض على حكم الله وشرعه وفضله وإحسانه فسلاهم وأخبر بوقوعه وأنه إنما يقع ممن اتصف بالسفه قليل العقل والحلم والديانة فلا تبالوا بهم إذ قد علم مصدر هذا الكلام فالعاقل لا يبالي باعتراض السفيه ولا يلقي له ذهنه

ودلت الآية على أنه لا يعترض على أحكام الله إلا سفيه جاهل معاند وأما الرشيد المؤمن العاقل فيتلقى أحكام ربه بالقبول والانقياد والتسليم كما قال تعالى :

" وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم "

" فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم "

الآية

" إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا "

وقد كان في قوله السفهاء ما يغني عن رد قولهم وعدم المبالاة به

ولكنه تعالى مع هذا لم يترك هذه الشبهة حتى أزالها وكشفها مما سيعرض لبعض القلوب من الاعتراض فقال تعالى :

" قل "

لهم مجيبا :

" لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم "

أي : فإذا كان المشرق والمغرب ملكا لله ليس جهة من الجهات خارجة عن ملكه ومع هذا يهدي من يشاء إلى صراط مستقيم ومنه هدايتكم إلى هذه القبلة التي هي من ملة أبيكم إبراهيم فلأي : شيء يعترض المعترض بتوليتكم قبلة داخلة تحت ملك الله لم تستقبلوا جهة ليست ملكا له ؟ فهذا يوجب التسليم لأمره بمجرد ذلك فكيف وهو من فضل الله عليكم وهدايته وإحسانه أن هداكم لذلك فالمعترض عليكم معترض على فضل الله حسدا لكم وبغيا

ولما كان قوله :

" يهدي من يشاء إلى صراط مستقيم "

والمطلق يحمل على المقيد فإن الهداية والضلال لهما أسباب أوجبتها حكمة الله وعدله وقد أخبر في غير موضع من كتابه بأسباب الهداية التي إذا أتى بها العبد حصل له الهدى كما قال تعالى :

" يهدي به الله من اتبع رضوانه سبل السلام "

ذكر في الآية السبب الموجب لهداية هذه الأمة مطلقا بجميع أنواع الهداية ومنة الله عليها فقال :

" وكذلك جعلناكم أمة وسطا "

أي : عدلا خيارا وما عدا الوسط فأطراف داخلة تحت الخطر فجعل الله هذه الأمة وسطا في كل أمور الدين وسطا في الأنبياء بين من غلا فيهم كالنصارى وبين من جفاهم كاليهود بأن آمنوا بهم كلهم على الوجه اللائق بذلك ووسطا في الشريعة لا تشديدات اليهود وآصارهم ولا تهاون النصارى

وفي باب الطهارة والمطاعم لا كاليهود الذين لا تصح لهم صلاة إلا في بيعهم وكنائسهم ولا يطهرهم الماء من النجاسات وقد حرمت عليهم طيبات عقوبة لهم ولا كالنصارى الذين لا ينجسون شيئا ولا يحرمون شيئا بل أباحوا ما دب ودرج

بل طهارتهم أكمل طهارة وأتمها وأباح الله لهم الطيبات من المطاعم والمشارب والملابس والمناكح وحرم عليهم الخبائث من ذلك فلهذه الأمة من الدين أكمله ومن الأخلاق أجلها ومن الأعمال أفضلها

ووهبهم الله من العلم والحلم والعدل والإحسان ما لم يهبه لأمة سواهم فلذلك كانوا

" أمة وسطا "

[ كاملين ] ليكونوا

" شهداء على الناس "

بسبب عدالتهم وحكمهم بالقسط يحكمون على الناس من سائر أهل الأديان ولا يحكم عليهم غيرهم فما شهدت له هذه الأمة بالقبول فهو مقبول وما شهدت له بالرد فهو مردود فإن قيل : كيف يقبل حكمهم على غيرهم والحال أن كل مختصمين غير مقبول قول بعضهم على بعض ؟ قيل : إنما لم يقبل قول أحد المتخاصمين لوجود التهمة فأما إذا انتفت التهمة وحصلت العدالة التامة كما في هذه الأمة فإنما المقصود الحكم بالعدل والحق وشرط ذلك العلم والعدل وهما موجودان في هذه الأمة فقبل قولها

فإن شك شاك في فضلها وطلب مزكيا لها فهو أكمل الخلق نبيهم صلى الله عليه وسلم فلهذا قال تعالى :

" ويكون الرسول عليكم شهيدا "

ومن شهادة هذه الأمة على غيرهم أنه إذا كان يوم القيامة وسأل الله المرسلين عن تبليغهم والأمم المكذبة عن ذلك وأنكروا أن الأنبياء بلغتهم استشهدت الأنبياء بهذه الأمة وزكاها نبيها

وفي الآية دليل على أن إجماع هذه الأمة حجة قاطعة وأنهم معصومون عن الخطأ لإطلاق قوله :

" وسطا "

فلو قدر اتفاقهم على الخطأ لم يكونوا وسطا إلا في بعض الأمور ولقوله :

" لتكونوا شهداء على الناس "

يقتضي أنهم إذا شهدوا على حكم أن الله أحله أو حرمه أو أوجبه فإنها معصومة في ذلك

وفيها اشتراط العدالة في الحكم والشهادة والفتيا ونحو ذلك

( 143 ) يقول تعالى :

" وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله وما كان الله ليضيع إيمانكم إن الله بالناس لرؤوف رحيم "

يقول تعالى :

" وما جعلنا القبلة التي كنت عليها "

وهي استقبال بيت المقدس أولا

" إلا لنعلم "

أي : علما يتعلق به الثواب والعقاب وإلا فهو تعالى عالم بكل الأمور قبل وجودها

ولكن هذا العلم لا يعلق عليه ثوابا ولا عقابا لتمام عدله وإقامة الحجة على عباده بل إذا وجدت أعمالهم ترتب عليها الثواب والعقاب أي : شرعنا تلك القبلة لنعلم ونمتحن

" من يتبع الرسول "

ويؤمن به فيتبعه على كل حال لأنه عبد مأمور مدبر ولأنه قد أخبرت الكتب المتقدمة أنه يستقبل الكعبة فالمنصف الذي مقصوده الحق إنما يزيده ذلك إيمانا وطاعة للرسول

وأما من انقلب على عقبيه وأعرض عن الحق واتبع هواه فإنه يزداد كفرا إلى كفره وحيرة إلى حيرته ويدلي بالحجة الباطلة المبنية على شبهة لا حقيقة لها

" وإن كانت "

أي : صرفك عنها

" لكبيرة "

أي : شاقة

" إلا على الذين هدى الله "

فعرفوا بذلك نعمة الله عليهم وشكروا وأقروا له بالإحسان حيث وجههم إلى هذا البيت العظيم الذي فضله على سائر بقاع الأرض وجعل قصده ركنا من أركان الإسلام وهادما للذنوب والآثام فلهذا خف عليهم ذلك وشق على من سواهم

ثم قال تعالى :

" وما كان الله ليضيع إيمانكم "

أي : ما ينبغي له ولا يليق به تعالى بل هو من الممتنعات عليه فأخبر أنه ممتنع عليه ومستحيل أن يضيع إيمانكم وفي هذا بشارة عظيمة لمن من الله عليهم بالإسلام والإيمان بأن الله سيحفظ عليهم إيمانهم فلا يضيعه وحفظه نوعان : حفظ عن الضياع والبطلان بعصمته لهم عن كل مفسد ومزيل له ومنقص من المحن المقلقة والأهواء الصادة وحفظ له بتنميته لهم وتوفيقهم لما يزداد به إيمانهم ويتم به إيقانهم فكما ابتدأكم بأن هداكم للإيمان فسيحفظه لكم ويتم نعمته بتنميته وتنمية أجره وثوابه وحفظه من كل مكدر بل إذا وجدت المحن التي المقصود منها تبيين المؤمن الصادق من الكاذب فإنها تمحص المؤمنين وتظهر صدقهم وكأن في هذا احترازا عما يقال إن قوله :

" وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه "

قد يكون سببا لترك بعض المؤمنين إيمانهم فدفع هذا الوهم بقوله :

" وما كان الله ليضيع إيمانكم "

بتقديره لهذه المحنة أو غيرها

ودخل في ذلك من مات من المؤمنين قبل تحويل الكعبة فإن الله لا يضيع إيمانهم لكونهم امتثلوا أمر الله وطاعة رسوله في وقتها وطاعة الله امتثال أمره في كل وقت بحسب ذلك وفي هذه الآية دليل لمذهب أهل السنة والجماعة أن الإيمان تدخل فيه أعمال الجوارح

وقوله :

" إن الله بالناس لرؤوف رحيم "

أي : شديد الرحمة بهم عظيمها فمن رأفته ورحمته بهم أن يتم عليهم نعمته التي ابتدأهم بها وأن ميز عنهم من دخل في الإيمان بلسانه دون قلبه وأن امتحنهم امتحانا زاد به إيمانهم وارتفعت به درجتهم وأن وجههم إلى أشرف البيوت وأجلها

( 144 )

" قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره وإن الذين أوتوا الكتاب ليعلمون أنه الحق من ربهم وما الله بغافل عما يعملون "

يقول الله لنبيه :

" قد نرى تقلب وجهك في السماء "

أي : كثرة تردده في جميع جهاته شوقا وانتظارا لنزول الوحي باستقبال الكعبة وقال :

" وجهك "

ولم يقل : بصرك لزيادة اهتمامه ولأن تقليب الوجه مستلزم لتقليب البصر

" فلنولينك "

أي : نوجهك لولايتنا إياك

" قبلة ترضاها "

أي : تحبها وهي الكعبة وفي هذا بيان لفضله وشرفه صلى الله عليه وسلم حيث إن الله تعالى يسارع في رضاه ثم صرح له باستقبالها فقال :

" فول وجهك شطر المسجد الحرام "

والوجه : ما أقبل من بدن الإنسان

" وحيث ما كنتم "

أي : من بر وبحر وشرق وغرب جنوب وشمال

" فولوا وجوهكم شطره "

أي : جهته

ففيها اشتراط استقبال الكعبة للصلوات كلها فرضها ونفلها وأنه إن أمكن استقبال عينها وإلا فيكفي شطرها وجهتها وأن الالتفات بالبدن مبطل للصلاة لأن الأمر بالشيء نهي عن ضده ولما ذكر تعالى فيما تقدم المعترضين على ذلك من أهل الكتاب وغيرهم وذكر جوابهم ذكر هنا أن أهل الكتاب والعلم منهم يعلمون أنك في ذلك على حق وأمر لما يجدونه في كتبهم فيعترضون عنادا وبغيا فإذا كانوا يعلمون بخطئهم فلا تبالوا بذلك فإن الإنسان إنما يغمه اعتراض من اعترض عليه إذا كان الأمر مشتبها وكان ممكنا أن يكون معه صواب فأما إذا تيقن أن الصواب والحق مع المعترض عليه وأن المعترض معاند عارف ببطلان قوله فإنه لا محل للمبالاة بل ينتظر بالمعترض العقوبة الدنيوية والأخروية فلهذا قال تعالى :

" وما الله بغافل عما يعملون "

بل يحفظ عليهم أعمالهم ويجازيهم عليها وفيها وعيد للمعترضين وتسلية للمؤمنين

( 145 )

" ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين "

كان النبي صلى الله عليه وسلم من كمال حرصه على هداية الخلق يبذل لهم غاية ما يقدر عليه من النصيحة ويتلطف بهدايتهم ويحزن إذا لم ينقادوا لأمر الله فكان من الكفار من تمرد عن أمر الله واستكبر على رسل الله وترك الهدى عمدا وعدوانا فمنهم : اليهود والنصارى أهل الكتاب الأول الذين كفروا بمحمد صلى الله عليه وسلم عن يقين لا عن جهل فلهذا أخبره الله تعالى أنك لو

" أتيت الذين أوتوا الكتاب بكل آية "

أي : بكل برهان ودليل يوضح قولك ويبين ما تدعو إليه

" ما تبعوا قبلتك "

أي : ما تبعوك لأن اتباع القبلة دليل على اتباعه ولأن السبب هو شأن القبلة وإنما كان الأمر كذلك لأنهم معاندون عرفوا الحق وتركوه فالآيات إنما تفيد وينتفع بها من يتطلب الحق وهو مشتبه عليه فتوضح له الآيات البينات وأما من جزم بعدم اتباع الحق فلا حيلة فيه

وأيضا فإن اختلافهم فيما بينهم حاصل وبعضهم غير تابع قبلة بعض فليس بغريب منهم مع ذلك أن لا يتبعوا قبلتك يا محمد وهم الأعداء حقيقة الحسدة وقوله :

" وما أنت بتابع قبلتهم "

أبلغ من قوله : ولا تتبع لأن ذلك يتضمن أنه صلى الله عليه وسلم اتصف بمخالفتهم فلا يمكن وقوع ذلك منه ولم يقل ولو أتوا بكل آية لأنهم لا دليل لهم على قولهم

وكذلك إذا تبين الحق بأدلته اليقينية لم يلزم الإتيان بأجوبة الشبه الواردة عليه لأنه لا حد لها ولأنه يعلم بطلانها للعلم بأن كل ما نافى الحق الواضح فهو باطل فيكون حل الشبه من باب التبرع

" ولئن اتبعت أهواءهم "

إنما قال : أهواءهم ولم يقل دينهم لأن ما هم عليه مجرد أهواء نفس حتى هم في قلوبهم يعلمون أنه ليس بدين ومن ترك الدين اتبع الهوى ولا محالة قال تعالى :

" أفرأيت من اتخذ إلهه هواه "

" من بعد ما جاءك من العلم "

بأنك على الحق وهم على الباطل

" إنك إذا "

أي : إن اتبعتهم فهذا احتراز لئلا تنفصل هذه الجملة عما قبلها ولو في الأفهام

" لمن الظالمين "

أي : داخل فيهم ومندرج في جملتهم وأي : ظلم أعظم من ظلم من علم الحق والباطل فآثر الباطل على الحق وهذا وإن كان الخطاب له صلى الله عليه وسلم فإن أمته داخلة في ذلك وأيضا فإذا كان هو صلى الله عليه وسلم لو فعل ذلك - وحاشاه - صار ظالما مع علو مرتبته وكثرة حسناته فغيره من باب أولى وأحرى


تفسير السعدي - صفحة القرآن رقم 23

تفسير السعدي - صفحة قرآن رقم 23

ثم قال تعالى :

" الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون الحق من ربك فلا تكونن من الممترين "

يخبر تعالى أن أهل الكتاب قد تقرر عندهم وعرفوا أن محمدا رسول الله وأن ما جاء به حق وصدق وتيقنوا ذلك كما تيقنوا أبناءهم بحيث لا يشتبهون بغيره فمعرفتهم بمحمد صلى الله عليه وسلم وصلت إلى حد لا يشكون فيه ولا يمترون لكن فريقا منهم - وهم أكثرهم - الذين كفروا به كتموا هذه الشهادة مع تيقنها وهم يعلمون

" ومن أظلم ممن كتم شهادة عنده من الله "

وفي ضمن ذلك تسلية للرسول والمؤمنين وتحذير له من شرهم وشبههم وفريق منهم لم يكتموا الحق وهم يعلمون فمنهم من آمن [ به ] ومنهم من كفر [ به ] جهلا فالعالم عليه إظهار الحق وتبيينه وتزيينه بكل ما يقدر عليه من عبارة وبرهان ومثال وغير ذلك وإبطال الباطل وتمييزه عن الحق وتشيينه وتقبيحه للنفوس بكل طريق مؤد لذلك فهؤلاء الكاتمون عكسوا الأمر فانعكست أحوالهم

" الحق من ربك "

أي : هذا الحق الذي هو أحق أن يسمى حقا من كل شيء لما اشتمل عليه من المطالب العالية والأوامر الحسنة وتزكية النفوس وحثها على تحصيل مصالحها ودفع مفاسدها لصدوره من ربك الذي من جملة تربيته لك أن أنزل عليك هذا القرآن الذي فيه تربية العقول والنفوس وجميع المصالح

" فلا تكونن من الممترين "

أي : فلا يحصل لك أدنى شك وريبة فيه بل تفكر فيه وتأمل حتى تصل بذلك إلى اليقين لأن التفكر فيه لا محالة دافع للشك موصل لليقين

( 148 )

" ولكل وجهة هو موليها فاستبقوا الخيرات أين ما تكونوا يأت بكم الله جميعا إن الله على كل شيء قدير "

أي كل : أهل دين وملة له وجهة يتوجه إليها في عبادته وليس الشأن في استقبال القبلة فإنه من الشرائع التي تتغير بها الأزمنة والأحوال ويدخلها النسخ والنقل من جهة إلى جهة ولكن الشأن كل الشأن في امتثال طاعة الله والتقرب إليه وطلب الزلفى عنده فهذا هو عنوان السعادة ومنشور الولاية وهو الذي إذا لم تتصف به النفوس حصلت لها خسارة الدنيا والآخرة كما أنها إذا اتصفت به فهي الرابحة على الحقيقة وهذا أمر متفق عليه في جميع الشرائع وهو الذي خلق الله له الخلق وأمرهم به

والأمر بالاستباق إلى الخيرات قدر زائد على الأمر بفعل الخيرات فإن الاستباق إليها يتضمن فعلها وتكميلها وإيقاعها على أكمل الأحوال والمبادرة إليها ومن سبق في الدنيا إلى الخيرات فهو السابق في الأخرة إلى الجنات فالسابقون أعلى الخلق درجة والخيرات تشمل جميع الفرائض والنوافل من صلاة وصيام وزكاة وحج وعمرة وجهاد ونفع متعد وقاصر

ولما كان أقوى ما يحث النفوس على المسارعة إلى الخير وينشطها ما رتب الله عليها من الثواب قال :

" أين ما تكونوا يأت بكم الله جميعا إن الله على كل شيء قدير "

فيجمعكم ليوم القيامة بقدرته فيجازي كل عامل بعمله

" ليجزي الذين أساؤوا بما عملوا ويجزي الذين أحسنوا بالحسنى "

ويستدل بهذه الآية الشريفة على الإتيان بكل فضيلة يتصف بها العمل كالصلاة في أول وقتها والمبادرة إلى إبراء الذمة من الصيام والحج والعمرة وإخراج الزكاة والإتيان بسنن العبادات وآدابها فلله ما أجمعها وأنفعها من آية ! !

( 149 - 150 )

" ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغافل عما تعملون ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره لئلا يكون للناس عليكم حجة إلا الذين ظلموا منهم فلا تخشوهم واخشوني ولأتم نعمتي عليكم ولعلكم تهتدون "

أي :

" ومن حيث خرجت "

في أسفارك وغيرها وهذا للعموم

" فول وجهك شطر المسجد الحرام "

أي : جهته

ثم خاطب الأمة عموما فقال :

" وحيث ما كنتم فولوا وجوهكم شطره "

وقال :

" وإنه للحق من ربك "

أكده ب إن واللام لئلا يقع لأحد فيه أدنى شبهة ولئلا يظن أنه على سبيل التشهي لا الامتثال

" وما الله بغافل عما تعملون "

بل هو مطلع عليكم في جميع أحوالكم فتأدبوا معه وراقبوه بامتثال أوامره واجتناب نواهيه فإن أعمالكم غير مغفول عنها بل مجازون عليها أتم الجزاء إن خيرا فخير وإن شرا فشر

وقال هنا :

" لئلا يكون للناس عليكم حجة "

أي : شرعنا لكم استقبال الكعبة المشرفة لينقطع عنكم احتجاج الناس من أهل الكتاب والمشركين فإنه لو بقي مستقبلا بيت المقدس لتوجهت عليه الحجة فإن أهل الكتاب يجدون في كتابهم أن قبلته المستقرة هي الكعبة البيت الحرام والمشركون يرون أن من مفاخرهم هذا البيت العظيم وأنه من ملة إبراهيم وأنه إذا لم يستقبله محمد صلى الله عليه وسلم توجهت نحوه حججهم وقالوا : كيف يدعي أنه على ملة إبراهيم وهو من ذريته وقد ترك استقبال قبلته ؟ فباستقبال الكعبة قامت الحجة على أهل الكتاب والمشركين وانقطعت حججهم عليه

إلا من ظلم منهم أي : من احتج منهم بحجة هو ظالم فيها وليس لها مستند إلا اتباع الهوى والظلم فهذا لا سبيل إلى إقناعه والاحتجاج عليه وكذلك لا معنى لجعل الشبهة التي يوردونها على سبيل الاحتجاج محلا يؤبه لها ولا يلقي لها بال فلهذا قال تعالى :

" فلا تخشوهم "

لأن حجتهم باطلة والباطل كاسمه مخذول مخذول صاحبه وهذا بخلاف صاحب الحق فإن للحق صولة وعزا يوجب خشية من هو معه وأمر تعالى بخشيته التي هي أصل كل خير فمن لم يخش الله لم ينكف عن معصيته ولم يمتثل أمره

وكان صرف المسلمين إلى الكعبة مما حصلت فيها فتنة كبيرة أشاعها أهل الكتاب والمنافقون والمشركون وأكثروا فيها من الكلام والشبه فلهذا بسطها الله تعالى وبينها أكمل بيان وأكدها بأنواع من التأكيدات التي تضمنتها هذه الآيات

منها : الأمر بها ثلاث مرات مع كفاية المرة الواحدة ومنها : أن المعهود أن الأمر إما أن يكون للرسول فتدخل فيه الأمة تبعا أو للأمة عموما وفي هذه الآية أمر فيها الرسول بالخصوص في قوله :

" فول وجهك "

والأمة عموما في قوله :

" فولوا وجوهكم "

ومنها : أنه رد فيه جميع الاحتجاجات الباطلة التي أوردها أهل العناد وأبطلها شبهة شبهة كما تقدم توضيحها ومنها : أنه قطع الأطماع من اتباع الرسول قبلة أهل الكتاب ومنها قوله :

" وإنه للحق من ربك "

فمجرد إخبار الصادق العظيم كاف شاف ولكن مع هذا قال :

" وإنه للحق من ربك "

ومنها : أنه أخبر - وهو العالم بالخفيات - أن أهل الكتاب متقرر عندهم صحة هذا الأمر ولكنهم يكتمون هذه الشهادة مع العلم

ولما كان توليته لنا إلى استقبال القبلة نعمة عظيمة وكان لطفه بهذه الأمة ورحمته لم يزل يتزايد وكلما شرع لهم شريعة فهي نعمة عظيمة قال :

" ولأتم نعمتي عليكم "

فأصل النعمة الهداية لدينه بإرسال رسوله وإنزال كتابه ثم بعد ذلك النعم المتممات لهذا الأصل لا تعد كثرة ولا تحصر منذ بعث الله رسوله إلى أن قرب رحيله من الدنيا وقد أعطاه الله من الأحوال والنعم وأعطى أمته ما أتم به نعمته عليه وعليهم وأنزل الله عليه :

" اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا "

فلله الحمد على فضله الذي لا نبلغ له عدا فضلا عن القيام بشكره

" ولعلكم تهتدون "

أي : تعلمون الحق وتعملون به فالله تبارك وتعالى - من رحمته - بالعباد قد يسر لهم أسباب الهداية غاية التيسير ونبههم على سلوك طرقها وبينها لهم أتم تبيين حتى إن في جملة ذلك أنه يقيض للحق المعاندين له فيجادلون فيه فيتضح بذلك الحق وتظهر آياته وأعلامه ويتضح بطلان الباطل وأنه لا حقيقة له ولولا قيامه في مقابلة الحق لربما لم يتبين حاله لأكثر الخلق وبضدها تتبين الأشياء فلولا الليل ما عرف فضل النهار ولولا القبيح ما عرف فضل الحسن ولولا الظلمة ما عرف منفعة النور ولولا الباطل ما اتضح الحق اتضاحا ظاهرا فلله الحمد على ذلك

( 151 - 152 )

" كما أرسلنا فيكم رسولا منكم يتلو عليكم آياتنا ويزكيكم ويعلمكم الكتاب والحكمة ويعلمكم ما لم تكونوا تعلمون فاذكروني أذكركم واشكروا لي ولا تكفرون "

يقول تعالى : إن إنعامنا عليكم باستقبال الكعبة وإتمامها بالشرائع والنعم المتممة ليس ذلك ببدع من إحساننا ولا بأوله بل أنعمنا عليكم بأصول النعم ومتمماتها فأبلغها إرسالنا إليكم هذا الرسول الكريم منكم تعرفون نسبه وصدقه وأمانته وكماله ونصحه

" يتلو عليكم آياتنا "

وهذا يعم الآيات القرآنية وغيرها فهو يتلو عليكم الآيات المبينة للحق من الباطل والهدى من الضلال التي دلتكم أولا على توحيد الله وكماله ثم على صدق رسوله ووجوب الإيمان به ثم على جميع ما أخبر به من المعاد والغيوب حتى حصل لكم الهداية التامة والعلم اليقيني

" ويزكيكم "

أي : يطهر أخلاقكم ونفوسكم بتربيتها على الأخلاق الجميلة وتنزيهها عن الأخلاق الرذيلة وذلك كتزكيتهم من الشرك إلى التوحيد ومن الرياء إلى الإخلاص ومن الكذب إلى الصدق ومن الخيانة إلى الأمانة ومن الكبر إلى التواضع ومن سوء الخلق إلى حسن الخلق ومن التباغض والتهاجر والتقاطع إلى التحابب والتواصل والتوادد وغير ذلك من أنواع التزكية

" ويعلمكم الكتاب "

أي : القرآن ألفاظه ومعانيه

" والحكمة "

قيل : هي السنة وقيل : الحكمة : معرفة أسرار الشريعة والفقه فيها وتنزيل الأمور منازلها

فيكون - على هذا - تعليم السنة داخلا في تعليم الكتاب لأن السنة تبين القرآن وتفسره وتعبر عنه

" ويعلمكم ما لم تكونوا تعلمون "

لأنهم كانوا قبل بعثته في ضلال مبين لا علم ولا عمل فكل علم أو عمل نالته هذه الأمة فعلى يده صلى الله عليه وسلم وبسببه كان فهذه النعم هي أصول النعم على الإطلاق وهي أكبر نعم ينعم بها على عباده فوظيفتهم شكر الله عليها والقيام بها فلهذا قال تعالى :

" فاذكروني أذكركم "

فأمر تعالى بذكره ووعده عليه أفضل جزاء وهو ذكره لمن ذكره كما قال تعالى على لسان رسوله من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملأ خير منهم

وذكر الله تعالى أفضله ما تواطأ عليه القلب واللسان وهو الذكر الذي يثمر معرفة الله ومحبته وكثرة ثوابه والذكر هو رأس الشكر فلهذا أمر به خصوصا ثم من بعده أمر بالشكر عموما فقال :

" واشكروا لي "

أي : على ما أنعمت عليكم بهذه النعم ودفعت عنكم صنوف النقم والشكر يكون بالقلب إقرارا بالنعم واعترافا وباللسان ذكرا وثناء وبالجوارح طاعة لله وانقيادا لأمره واجتنابا لنهيه فالشكر فيه بقاء النعمة الموجودة وزيادة في النعم المفقودة قال تعالى :

" لئن شكرتم لأزيدنكم "

وفي الإتيان بالأمر بالشكر بعد النعم الدينية من العلم وتزكية الأخلاق والتوفيق للأعمال بيان أنها أكبر النعم بل هي النعم الحقيقية التي تدوم إذا زال غيرها وأنه ينبغي لمن وفقوا لعلم أو عمل أن يشكروا الله على ذلك ليزيدهم من فضله وليندفع عنهم الإعجاب فيشتغلوا بالشكر

ولما كان الشكر ضده الكفر نهى عن ضده فقال :

" ولا تكفرون "

المراد بالكفر هاهنا ما يقابل الشكر فهو كفر النعم وجحدها وعدم القيام بها ويحتمل أن يكون المعنى عاما فيكون الكفر أنواعا كثيرة أعظمه الكفر بالله ثم أنواع المعاصي على اختلاف أنواعها وأجناسها من الشرك فما دونه

( 153 )

" يا أيها الذين آمنوا استعينوا بالصبر والصلاة إن الله مع الصابرين "

أمر الله تعالى المؤمنين بالاستعانة على أمورهم الدينية والدنيوية

" بالصبر والصلاة "

فالصبر هو : حبس النفس وكفها على ما تكره فهو ثلاثة أقسام : صبرها على طاعة الله حتى تؤديها وعن معصية الله حتى تتركها وعلى أقدار الله المؤلمة فلا تتسخطها فالصبر هو المعونة العظيمة على كل أمر فلا سبيل لغير الصابر أن يدرك مطلوبه خصوصا الطاعات الشاقة المستمرة فإنها مفتقرة أشد الافتقار إلى تحمل الصبر وتجرع المرارة الشاقة فإذا لازم صاحبها الصبر فاز بالنجاح وإن رده المكروه والمشقة عن الصبر والملازمة عليها لم يدرك شيئا وحصل على الحرمان وكذلك المعصية التي تشتد دواعي النفس ونوازعها إليها وهي في محل قدرة العبد فهذه لا يمكن تركها إلا بصبر عظيم وكف لدواعي قلبه ونوازعها لله تعالى واستعانة بالله على العصمة منها فإنها من الفتن الكبار

وكذلك البلاء الشاق خصوصا إن استمر فهذا تضعف معه القوى النفسانية والجسدية ويوجد مقتضاها وهو التسخط إن لم يقاومها صاحبها بالصبر لله والتوكل عليه واللجأ إليه والافتقار على الدوام

فعلمت أن الصبر محتاج إليه العبد بل مضطر في كل حالة من أحواله فلهذا أمر الله تعالى به وأخبر أنه

" مع الصابرين "

أي : مع من كان الصبر لهم خلقا وصفة وملكة بمعونته وتوفيقه وتسديده فهانت عليهم بذلك المشاق والمكاره وسهل عليهم كل عظيم وزالت عنهم كل صعوبة وهذه معية خاصة تقتضي محبته ومعونته ونصره وقربه وهذه [ منقبة عظيمة ] للصابرين فلو لم يكن للصابرين فضيلة إلا أنهم فازوا بهذه المعية من الله لكفى بها فضلا وشرفا وأما المعية العامة فهي معية العلم والقدرة كما في قوله تعالى :

" وهو معكم أين ما كنتم "

وهذه عامة للخلق

وأمر تعالى بالاستعانة بالصلاة لأن الصلاة هي عماد الدين ونور المؤمنين وهي الصلة بين العبد وبين ربه فإذا كانت صلاة العبد صلاة كاملة مجتمعا فيها ما يلزم فيها وما يسن وحصل فيها حضور القلب الذي هو لبها فصار العبد إذا دخل فيها استشعر دخوله على ربه ووقوفه بين يديه موقف العبد الخادم المتأدب مستحضرا لكل ما يقوله وما يفعله مستغرقا بمناجاة ربه ودعائه لا جرم أن هذه الصلاة من أكبر المعونة على جميع الأمور فإن الصلاة تنهى عن الفحشاء والمنكر ولأن هذا الحضور الذي يكون في الصلاة يوجب للعبد في قلبه وصفا وداعيا يدعوه إلى امتثال أوامر ربه واجتناب نواهيه هذه هي الصلاة التي أمر الله أن نستعين بها على كل شيء


تفسير السعدي - صفحة القرآن رقم 24

تفسير السعدي - صفحة قرآن رقم 24

" ولا تقولوا لمن يقتل في سبيل الله أموات بل أحياء ولكن لا تشعرون "

لما ذكر تبارك وتعالى الأمر بالاستعانة بالصبر على جميع الأمور ذكر نموذجا مما يستعان بالصبر عليه وهو الجهاد في سبيله وهو أفضل الطاعات البدنية وأشقها على النفوس لمشقته في نفسه ولكونه مؤديا للقتل وعدم الحياة التي إنما يرغب الراغبون في هذه الدنيا لحصول الحياة ولوازمها فكل ما يتصرفون به فإنه سعي لها ودفع لما يضادها

ومن المعلوم أن المحبوب لا يتركه العاقل إلا لمحبوب أعلى منه وأعظم فأخبر تعالى : أن من قتل في سبيله بأن قاتل في سبيل الله لتكون كلمة الله هي العليا ودينه الظاهر لا لغير ذلك من الأغراض فإنه لم تفته الحياة المحبوبة بل حصل له حياة أعظم وأكمل مما تظنون وتحسبون

فالشهداء

" أحياء عند ربهم يرزقون فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم ألا خوف عليهم ولا هم يحزنون يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين "

فهل أعظم من هذه الحياة المتضمنة للقرب من الله تعالى وتمتعهم برزقه البدني من المأكولات والمشروبات اللذيذة والرزق الروحي وهو الفرح والاستبشار وزوال كل خوف وحزن وهذه حياة برزخية أكمل من الحياة الدنيا بل قد أخبر النبي صلى الله عليه وسلم أن أرواح الشهداء في أجواف طيور خضر ترد أنهار الجنة وتأكل من ثمارها وتأوي إلى قناديل معلقة بالعرش

وفي هذه الآية أعظم حث على الجهاد في سبيل الله وملازمة الصبر عليه فلو شعر العباد بما للمقتولين في سبيل الله من الثواب لم يتخلف عنه أحد ولكن عدم العلم اليقيني التام هو الذي فتر العزائم وزاد نوم النائم وأفات الأجور العظيمة والغنائم لم لا يكون كذلك والله تعالى قد :

" اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون "

فوالله لو كان للإنسان ألف نفس تذهب نفسا فنفسا في سبيل الله لم يكن عظيما في جانب هذا الأجر العظيم ولهذا لا يتمنى الشهداء بعدما عاينوا من ثواب الله وحسن جزائه إلا أن يردوا إلى الدنيا حتى يقتلوا في سبيله مرة بعد مرة

وفي الآية دليل على نعيم البرزخ وعذابه كما تكاثرت بذلك النصوص

( 155 - 157 )

" ولنبلونكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثمرات وبشر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون "

أخبر تعالى أنه لا بد أن يبتلي عباده بالمحن ليتبين الصادق من الكاذب والجازع من الصابر وهذه سنته تعالى في عباده ؛ لأن السراء لو استمرت لأهل الإيمان ولم يحصل معها محنة لحصل الاختلاط الذي هو فساد وحكمة الله تقتضي تمييز أهل الخير من أهل الشر

هذه فائدة المحن لا إزالة ما مع المؤمنين من الإيمان ولا ردهم عن دينهم فما كان الله ليضيع إيمان المؤمنين فأخبر في هذه الآية أنه سيبتلي عباده

" بشيء من الخوف "

من الأعداء

" والجوع "

أي : بشيء يسير منهما ؛ لأنه لو ابتلاهم بالخوف كله أو الجوع لهلكوا والمحن تمحص لا تهلك

" ونقص من الأموال "

وهذا يشمل جميع النقص المعتري للأموال من جوائح سماوية وغرق وضياع وأخذ الظلمة للأموال من الملوك الظلمة وقطاع الطريق وغير ذلك

" والأنفس "

أي : ذهاب الأحباب من الأولاد والأقارب والأصحاب ومن أنواع الأمراض في بدن العبد أو بدن من يحبه

" والثمرات "

أي : الحبوب وثمار النخيل والأشجار كلها والخضر ؛ ببرد أو برد أو حرق أو آفة سماوية من جراد ونحوه

فهذه الأمور لا بد أن تقع لأن العليم الخبير أخبر بها فوقعت كما أخبر فإذا وقعت انقسم الناس قسمين : جازعين وصابرين فالجازع حصلت له المصيبتان فوات المحبوب وهو وجود هذه المصيبة وفوات ما هو أعظم منها وهو الأجر بامتثال أمر الله بالصبر ففاز بالخسارة والحرمان ونقص ما معه من الإيمان وفاته الصبر والرضا والشكران وحصل ] له [ السخط الدال على شدة النقصان

وأما من وفقه الله للصبر عند وجود هذه المصائب فحبس نفسه عن التسخط قولا وفعلا واحتسب أجرها عند الله وعلم أن ما يدركه من الأجر بصبره أعظم من المصيبة التي حصلت له بل المصيبة تكون نعمة في حقه لأنها صارت طريقا لحصول ما هو خير له وأنفع منها فقد امتثل أمر الله وفاز بالثواب فلهذا قال تعالى :

" وبشر الصابرين "

أي : بشرهم بأنهم يوفون أجرهم بغير حساب فالصابرون هم الذين فازوا بالبشارة العظيمة والمنحة الجسيمة ثم وصفهم بقوله :

" الذين إذا أصابتهم مصيبة "

وهي كل ما يؤلم القلب أو البدن أو كليهما مما تقدم ذكره

" قالوا إنا لله "

أي : مملوكون لله مدبرون تحت أمره وتصريفه فليس لنا من أنفسنا وأموالنا شيء فإذا ابتلانا بشيء منها فقد تصرف أرحم الراحمين بمماليكه وأموالهم فلا اعتراض عليه بل من كمال عبودية العبد علمه بأن وقوع البلية من المالك الحكيم الذي أرحم بعبده من نفسه فيوجب له ذلك الرضا عن الله والشكر له على تدبيره لما هو خير لعبده وإن لم يشعر بذلك ومع أننا مملوكون لله فإنا إليه راجعون يوم المعاد فمجاز كل عامل بعمله فإن صبرنا واحتسبنا وجدنا أجرنا موفرا عنده وإن جزعنا وسخطنا لم يكن حظنا إلا السخط وفوات الأجر فكون العبد لله وراجع إليه من أقوى أسباب الصبر

" أولئك "

الموصوفون بالصبر المذكور

" عليهم صلوات من ربهم "

أي : ثناء وتنويه بحالهم

" ورحمة "

عظيمة ومن رحمته إياهم أن وفقهم للصبر الذي ينالون به كمال الأجر

" وأولئك هم المهتدون "

الذين عرفوا الحق وهو في هذا الموضع علمهم بأنهم لله وأنهم إليه راجعون وعملوا به وهو هنا صبرهم لله

ودلت هذه الآية على أن من لم يصبر فله ضد ما لهم فحصل له الذم

من الله والعقوبة والضلال والخسارة فما أعظم الفرق بين الفريقين وما أقل تعب الصابرين وأعظم عناء الجازعين فقد اشتملت هاتان الآيتان على توطين النفوس على المصائب قبل وقوعها لتخف وتسهل إذا وقعت وبيان ما تقابل به إذا وقعت وهو الصبر وبيان ما يعين على الصبر وما للصابر من الأجر ويعلم حال غير الصابر بضد حال الصابر

وأن هذا الابتلاء والامتحان سنة الله التي قد خلت ولن تجد لسنة الله تبديلا وبيان أنواع المصائب

( 158 )

" إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ومن تطوع خيرا فإن الله شاكر عليم "

يخبر تعالى أن الصفا والمروة وهما معروفان

" من شعائر الله "

أي : أعلام دينه الظاهرة التي تعبد الله بها عباده وإذا كانا من شعائر الله فقد أمر الله بتعظيم شعائره فقال

" ومن يعظم شعائر الله فإنها من تقوى القلوب "

فدل مجموع النصين أنهما من شعائر الله وأن تعظيم شعائره من تقوى القلوب

والتقوى واجبة على كل مكلف وذلك يدل على أن السعي بهما فرض لازم للحج والعمرة كما عليه الجمهور ودلت عليه الأحاديث النبوية وفعله النبي صلى الله عليه وسلم وقال : خذوا عني مناسككم

" فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما "

هذا دفع لوهم من توهم وتحرج من المسلمين عن الطواف بينهما لكونهما في الجاهلية تعبد عندهما الأصنام فنفى تعالى الجناح لدفع هذا الوهم لا لأنه غير لازم

ودل تقييد نفي الجناح فيمن تطوف بهما في الحج والعمرة أنه لا يتطوع بالسعي مفردا إلا مع انضمامه لحج أو عمرة بخلاف الطواف بالبيت فإنه يشرع مع العمرة والحج وهو عبادة مفردة

فإما السعي والوقوف بعرفة ومزدلفة ورمي الجمار فإنها تتبع النسك فلو فعلت غير تابعة للنسك كانت بدعة لأن البدعة نوعان : نوع يتعبد لله بعباده لم يشرعها أصلا ونوع يتعبد له بعبادة قد شرعها على صفة مخصوصة فتفعل على غير تلك الصفة وهذا منه

وقوله :

" ومن تطوع "

أي : فعل طاعة مخلصا بها لله تعالى

" خيرا "

من حج وعمرة وطواف وصلاة وصوم وغير ذلك

" فهو خير له "

فدل هذا على أنه كلما ازداد العبد من طاعة الله ازداد خيره وكماله ودرجته عند الله لزيادة إيمانه

ودل تقييد التطوع بالخير أن من تطوع بالبدع التي لم يشرعها الله ولا رسوله أنه لا يحصل له إلا العناء وليس بخير له بل قد يكون شرا له إن كان متعمدا عالما بعدم مشروعية العمل

" فإن الله شاكر عليم "

الشاكر والشكور من أسماء الله تعالى الذي يقبل من عباده اليسير من العمل ويجازيهم عليه العظيم من الأجر الذي إذا قام عبده بأوامره وامتثل طاعته أعانه على ذلك وأثنى عليه ومدحه وجازاه في قلبه نورا وإيمانا وسعة وفي بدنه قوة ونشاطا وفي جميع أحواله زيادة بركة ونماء وفي أعماله زيادة توفيق

ثم بعد ذلك يقدم على الثواب الآجل عند ربه كاملا موفرا لم تنقصه هذه الأمور

ومن شكره لعبده أن من ترك شيئا لله أعاضه خيرا منه ومن تقرب منه شبرا تقرب منه ذراعا ومن تقرب منه ذراعا تقرب منه باعا ومن أتاه يمشي أتاه هرولة ومن عامله ربح عليه أضعافا مضاعفة

ومع أنه شاكر فهو عليم بمن يستحق الثواب الكامل بحسب نيته وإيمانه وتقواه ممن ليس كذلك عليم بأعمال العباد فلا يضيعها بل يجدونها أوفر ما كانت على حسب نياتهم التي اطلع عليها العليم الحكيم

( 159 - 162 )

" إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون إلا الذين تابوا وأصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم إن الذين كفروا وماتوا وهم كفار أولئك عليهم لعنة الله والملائكة والناس أجمعين خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون "

هذه الآية وإن كانت نازلة في أهل الكتاب وما كتموا من شأن الرسول صلى الله عليه وسلم وصفاته فإن حكمها عام لكل من اتصف بكتمان ما أنزل الله

" من البينات "

الدالات على الحق المظهرات له

" والهدى "

وهو العلم الذي تحصل به الهداية إلى الصراط المستقيم ويتبين به طريق أهل النعيم من طريق أهل الجحيم فإن الله أخذ الميثاق على أهل العلم بأن يبينوا للناس ما من الله به عليهم من علم الكتاب ولا يكتموه فمن نبذ ذلك وجمع بين المفسدتين : كتم ما أنزل الله والغش لعباد الله فأولئك

" يلعنهم الله "

أي : يبعدهم ويطردهم عن قربه ورحمته

" ويلعنهم اللاعنون "

وهم جميع الخليقة فتقع عليهم اللعنة من جميع الخليقة لسعيهم في غش الخلق وفساد أديانهم وإبعادهم من رحمة الله فجوزوا من جنس عملهم كما أن معلم الناس الخير يصلي الله عليه وملائكته حتى الحوت في جوف الماء لسعيه في مصلحة الخلق وإصلاح أديانهم وقربهم من رحمة الله فجوزي من جنس عمله فالكاتم لما أنزله الله مضاد لأمر الله مشاق لله يبين الله الآيات للناس ويوضحها وهذا يطمسها ويعميها فهذا عليه هذا الوعيد الشديد

" إلا الذين تابوا "

أي : رجعوا عما هم عليه من الذنوب ندما وإقلاعا وعزما على عدم المعاودة

" وأصلحوا "

ما فسد من أعمالهم فلا يكفي ترك القبيح حتى يحصل فعل الحسن

ولا يكفي ذلك في الكاتم أيضا حتى يبين ما كتمه ويبدي ضد ما أخفى فهذا يتوب الله عليه لأن توبة الله غير محجوب عنها فمن أتى بسبب التوبة تاب الله عليه لأنه

" التواب "

أي : الرجاع على عباده بالعفو والصفح بعد الذنب إذا تابوا وبالإحسان والنعم بعد المنع إذا رجعوا

" الرحيم "

الذي اتصف بالرحمة العظيمة التي وسعت كل شيء ومن رحمته أن وفقهم للتوبة والإنابة فتابوا وأنابوا ثم رحمهم بأن قبل ذلك منهم لطفا وكرما هذا حكم التائب من الذنب

وأما من كفر واستمر على كفره حتى مات ولم يرجع إلى ربه ولم ينب إليه ولم يتب عن قريب فأولئك

" عليهم لعنة الله والملائكة والناس أجمعين "

لأنه لما صار كفرهم وصفا ثابتا صارت اللعنة عليهم وصفا ثابتا لا تزول لأن الحكم يدور مع علته وجودا وعدما

" خالدين فيها "

أي : في اللعنة أو في العذاب والمعنيان متلازمان

" لا يخفف عنهم العذاب "

بل عذابهم دائم شديد مستمر

" ولا هم ينظرون "

أي : يمهلون لأن وقت الإمهال وهو الدنيا قد مضى ولم يبق لهم عذر فيعتذرون

( 163 )

" وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم "

يخبر تعالى - وهو أصدق القائلين - أنه

" إله واحد "

أي : متوحد منفرد في ذاته وأسمائه وصفاته وأفعاله فليس له شريك في ذاته ولا سمي له ولا كفو ولا مثل ولا نظير ولا خالق ولا مدبر غيره فإذا كان كذلك فهو المستحق لأن يؤله ويعبد بجميع أنواع العبادة ولا يشرك به أحد من خلقه لأنه

" الرحمن الرحيم "

المتصف بالرحمة العظيمة التي لا يماثلها رحمة أحد فقد وسعت كل شيء وعمت كل حي فبرحمته وجدت المخلوقات وبرحمته حصلت لها أنواع الكمالات وبرحمته اندفع عنها كل نقمة وبرحمته عرف عباده نفسه بصفاته وآلائه وبين لهم كل ما يحتاجون إليه من مصالح دينهم ودنياهم بإرسال الرسل وإنزال الكتب

فإذا علم أن ما بالعباد من نعمة فمن الله وأن أحدا من المخلوقين لا ينفع أحدا علم أن الله هو المستحق لجميع أنواع العبادة وأن يفرد بالمحبة والخوف والرجاء والتعظيم والتوكل وغير ذلك من أنواع الطاعات

وأن من أظلم الظلم وأقبح القبيح أن يعدل عن عبادته إلى عبادة العبيد وأن يشرك المخلوق من تراب برب الأرباب أو يعبد المخلوق المدبر العاجز من جميع الوجوه مع الخالق المدبر القادر القوي الذي قد قهر كل شيء ودان له كل شيء

ففي هذه الآية إثبات وحدانية الباري وإلهيته وتقريرها بنفيها عن غيره من المخلوقين وبيان أصل الدليل على ذلك وهو إثبات رحمته التي من آثارها وجود جميع النعم واندفاع [ جميع ] النقم فهذا دليل إجمالي على وحدانيته تعالى


تفسير السعدي - صفحة القرآن رقم 25

تفسير السعدي - صفحة قرآن رقم 25

ثم ذكر الأدلة التفصيلية فقال :

" إن في خلق السماوات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون "

أخبر تعالى أن في هذه المخلوقات العظيمة آيات أي : أدلة على وحدانية الباري وإلهيته وعظيم سلطانه ورحمته وسائر صفاته ولكنها

" لقوم يعقلون "

أي : لمن لهم عقول يعملونها فيما خلقت له فعلى حسب ما من الله على عبده من العقل ينتفع بالآيات ويعرفها بعقله وفكره وتدبره ففي

" خلق السماوات "

في ارتفاعها واتساعها وإحكامها وإتقانها وما جعل الله فيها من الشمس والقمر والنجوم وتنظيمها لمصالح العباد

وفي خلق

" الأرض "

مهادا للخلق يمكنهم القرار عليها والانتفاع بما عليها والاعتبار

ما يدل ذلك على انفراد الله تعالى بالخلق والتدبير وبيان قدرته العظيمة التي بها خلقها وحكمته التي بها أتقنها وأحسنها ونظمها وعلمه ورحمته التي بها أودع ما أودع من منافع الخلق ومصالحهم وضروراتهم وحاجاتهم

وفي ذلك أبلغ الدليل على كماله واستحقاقه أن يفرد بالعبادة لانفراده بالخلق والتدبير والقيام بشؤون عباده و في

" اختلاف الليل والنهار "

وهو تعاقبهما على الدوام إذا ذهب أحدهما خلفه الآخر وفي اختلافهما في الحر والبرد والتوسط وفي الطول والقصر والتوسط وما ينشأ عن ذلك من الفصول التي بها انتظام مصالح بني آدم وحيواناتهم وجميع ما على وجه الأرض من أشجار ونوابت

كل ذلك بانتظام وتدبير وتسخير تنبهر له العقول وتعجز عن إدراكه من الرجال الفحول ما يدل ذلك على قدرة مصرفها وعلمه وحكمته ورحمته الواسعة ولطفه الشامل وتصريفه وتدبيره الذي تفرد به وعظمته وعظمة ملكه وسلطانه مما يوجب أن يؤله ويعبد ويفرد بالمحبة والتعظيم والخوف والرجاء وبذل الجهد في محابه ومراضيه

و في

" والفلك التي تجري في البحر "

وهي السفن والمراكب ونحوها مما ألهم الله عباده صنعتها وخلق لهم من الآلات الداخلية والخارجية ما أقدرهم عليها

ثم سخر لها هذا البحر العظيم والرياح التي تحملها بما فيها من الركاب والأموال والبضائع التي هي من منافع الناس وبما تقوم مصالحهم وتنتظم معايشهم

فمن الذي ألهمهم صنعتها وأقدرهم عليها وخلق لهم من الآلات ما به يعملونها ؟ أم من الذي سخر لها البحر تجري فيه بإذنه وتسخيره والرياح ؟ أم من الذي خلق للمراكب البرية والبحرية النار والمعادن المعينة على حملها وحمل ما فيها من الأموال ؟ فهل هذه الأمور حصلت اتفاقا أم استقل بعملها هذا المخلوق الضعيف العاجز الذي خرج من بطن أمه لا علم له ولا قدرة ثم خلق له ربه القدرة وعلمه ما يشاء تعليمه أم المسخر لذلك رب واحد حكيم عليم لا يعجزه شيء ولا يمتنع عليه شيء ؟ بل الأشياء قد دانت لربوبيته واستكانت لعظمته وخضعت لجبروته

وغاية العبد الضعيف أن جعله الله جزءا من أجزاء الأسباب التي بها وجدت هذه الأمور العظام فهذا يدل على رحمة الله وعنايته بخلقه وذلك يوجب أن تكون المحبة كلها له والخوف والرجاء وجميع الطاعة والذل والتعظيم

" وما أنزل الله من السماء من ماء "

وهو المطر النازل من السحاب

" فأحيا به الأرض بعد موتها "

فأظهرت من أنواع الأقوات وأصناف النبات ما هو من ضرورات الخلائق التي لا يعيشون بدونها

أليس ذلك دليلا على قدرة من أنزله وأخرج به ما أخرج ورحمته ولطفه بعباده وقيامه بمصالحهم وشدة افتقارهم وضرورتهم إليه من كل وجه ؟ أما يوجب ذلك أن يكون هو معبودهم وإلههم ؟ أليس ذلك دليلا على إحياء الموتى ومجازاتهم بأعمالهم ؟

" وبث فيها "

أي : في الأرض

" من كل دابة "

أي : نشر في أقطار الأرض من الدواب المتنوعة ما هو دليل على قدرته وعظمته ووحدانيته وسلطانه العظيم وسخرها للناس ينتفعون بها بجميع وجوه الانتفاع

فمنها : ما يأكلون من لحمه ويشربون من دره ومنها : ما يركبون ومنها : ما هو ساع في مصالحهم وحراستهم ومنها : ما يعتبر به ومع أنه بث فيها من كل دابة فإنه سبحانه هو القائم بأرزاقهم المتكفل بأقواتهم فما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها

وفي

" وتصريف الرياح "

باردة وحارة وجنوبا وشمالا وشرقا ودبورا وبين ذلك وتارة تثير السحاب وتارة تؤلف بينه وتارة تلقحه وتارة تدره وتارة تمزقه وتزيل ضرره وتارة تكون رحمة وتارة ترسل بالعذاب

فمن الذي صرفها هذا التصريف وأودع فيها من منافع العباد ما لا يستغنون عنه ؟ وسخرها ليعيش فيها جميع الحيوانات وتصلح الأبدان والأشجار والحبوب والنوابت إلا العزيز الحكيم الرحيم اللطيف بعباده المستحق لكل ذل وخضوع ومحبة وإنابة وعبادة ؟ وفي تسخير السحاب بين السماء والأرض على خفته ولطافته يحمل الماء الكثير فيسوقه الله إلى حيث شاء فيحيي به البلاد والعباد ويروي التلول والوهاد وينزله على الخلق وقت حاجتهم إليه فإذا كان يضرهم كثرته أمسكه عنهم فينزله رحمة ولطفا ويصرفه عناية وعطفا فما أعظم سلطانه وأغزر إحسانه وألطف امتنانه ! ! أليس من القبيح بالعباد أن يتمتعوا برزقه ويعيشوا ببره وهم يستعينون بذلك على مساخطه ومعاصيه ؟ أليس ذلك دليلا على حلمه وصبره وعفوه وصفحه وعميم لطفه ؟ فله الحمد أولا وآخرا وظاهرا وباطنا

والحاصل أنه كلما تدبر العاقل في هذه المخلوقات وتغلغل فكره في بدائع المبتدعات وازداد تأمله للصنعة وما أودع فيها من لطائف البر والحكمة علم بذلك أنها خلقت للحق وبالحق وأنها صحائف آيات وكتب دلالات على ما أخبر به الله عن نفسه ووحدانيته وما أخبرت به الرسل من اليوم الآخر وأنها مسخرات ليس لها تدبير ولا استعصاء على مدبرها ومصرفها

فتعرف أن العالم العلوي والسفلي كلهم إليه مفتقرون وإليه صامدون وأنه الغني بالذات عن جميع المخلوقات فلا إله إلا الله ولا رب سواه

( 165 - 167 ) ثم قال تعالى :

" ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرؤوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار "

ما أحسن اتصال هذه الآية بما قبلها فإنه تعالى لما بين وحدانيته وأدلتها القاطعة وبراهينها الساطعة الموصلة إلى علم اليقين المزيلة لكل شك ذكر هنا أن

" من الناس "

مع هذا البيان التام من يتخذ من المخلوقين أندادا لله أي : نظراء ومثلاء يساويهم في الله بالعبادة والمحبة والتعظيم والطاعة

ومن كان بهذه الحالة - بعد إقامة الحجة وبيان التوحيد - علم أنه معاند لله مشاق له أو معرض عن تدبر آياته والتفكر في مخلوقاته فليس له أدنى عذر في ذلك بل قد حقت عليه كلمة العذاب

وهؤلاء الذين يتخذون الأنداد مع الله لا يسوونهم بالله في الخلق والرزق والتدبير وإنما يسوونهم به في العبادة فيعبدونهم ليقربوهم إليه وفي قوله :

" اتخذوا "

دليل على أنه ليس لله ند وإنما المشركون جعلوا بعض المخلوقات أندادا له تسمية مجردة ولفظا فارغا من المعنى كما قال تعالى :

" وجعلوا لله شركاء قل سموهم أم تنبئونه بما لا يعلم في الأرض أم بظاهر من القول "

" إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن "

فالمخلوق ليس ندا لله لأن الله هو الخالق وغيره مخلوق والرب الرازق ومن عداه مرزوق والله هو الغني وأنتم الفقراء وهو الكامل من كل الوجوه والعبيد ناقصون من جميع الوجوه والله هو النافع الضار والمخلوق ليس له من النفع والضر والأمر شيء فعلم علما يقينا بطلان قول من اتخذ من دون الله آلهة وأندادا سواء كان ملكا أو نبيا أو صالحا أو صنما أو غير ذلك وأن الله هو المستحق للمحبة الكاملة والذل التام فلهذا مدح الله المؤمنين بقوله :

" والذين آمنوا أشد حبا لله "

أي : من أهل الأنداد لأندادهم لأنهم أخلصوا محبتهم له وهؤلاء أشركوا بها ولأنهم أحبوا من يستحق المحبة على الحقيقة الذي محبته هي عين صلاح العبد وسعادته وفوزه والمشركون أحبوا من لا يستحق من الحب شيئا ومحبته عين شقاء العبد وفساده وتشتت أمره

فلهذا توعدهم الله بقوله :

" ولو يرى الذين ظلموا "

باتخاذ الأنداد والانقياد لغير رب العباد وظلموا الخلق بصدهم عن سبيل الله وسعيهم فيما يضرهم

" إذ يرون العذاب "

أي : يوم القيامة عيانا بأبصارهم

" أن القوة لله جميعا وأن الله شديد العذاب "

أي : لعلموا علما جازما أن القوة والقدرة لله كلها وأن أندادهم ليس فيها من القوة شيء فيتبين لهم في ذلك اليوم ضعفها وعجزها لا كما اشتبه عليهم في الدنيا وظنوا أن لها من الأمر شيئا وأنها تقربهم إليه وتوصلهم إليه فخاب ظنهم وبطل سعيهم وحق عليهم شدة العذاب ولم تدفع عنهم أندادهم شيئا ولم تغن عنهم مثقال ذرة من النفع بل يحصل لهم الضرر منها من حيث ظنوا نفعها

وتبرأ المتبرعون من التابعين وتقطعت بينهم الوصل التي كانت في الدنيا لأنها كانت لغير الله وعلى غير أمر الله ومتعلقة بالباطل الذي لا حقيقة له فاضمحلت أعمالهم وتلاشت أحوالهم وتبين لهم أنهم كانوا كاذبين وأن أعمالهم التي يؤملون نفعها وحصول نتيجتها انقلبت عليهم حسرة وندامة وأنهم خالدون في النار لا يخرجون منها أبدا فهل بعد هذا الخسران خسران ؟ ذلك بأنهم اتبعوا الباطل فعملوا العمل الباطل ورجوا غير مرجو وتعلقوا بغير متعلق فبطلت الأعمال ببطلان متعلقها ولما بطلت وقعت الحسرة بما فاتهم من الأمل فيها فضرتهم غاية الضرر وهذا بخلاف من تعلق بالله الملك الحق المبين وأخلص العمل لوجهه ورجا نفعه فهذا قد وضع الحق في موضعه فكانت أعماله حقا لتعلقها بالحق ففاز بنتيجة عمله ووجد جزاءه عند ربه غير منقطع كما قال تعالى :

" الذين كفروا وصدوا عن سبيل الله أضل أعمالهم والذين آمنوا وعملوا الصالحات وآمنوا بما نزل على محمد وهو الحق من ربهم كفر عنهم سيئاتهم وأصلح بالهم ذلك بأن الذين كفروا اتبعوا الباطل وأن الذين آمنوا اتبعوا الحق من ربهم كذلك يضرب الله للناس أمثالهم "

وحينئذ يتمنى التابعون أن يردوا إلى الدنيا فيتبرؤوا من متبوعيهم بأن يتركوا الشرك بالله ويقبلوا على إخلاص العمل لله وهيهات فات الأمر وليس الوقت وقت إمهال وإنظار ومع هذا فهم كذبة فلو ردوا لعادوا لما نهوا عنه وإنما هو قول يقولونه وأماني يتمنونها حنقا وغيظا على المتبوعين لما تبرؤوا منهم والذنب ذنبهم فرأس المتبوعين على الشر إبليس ومع هذا يقول لأتباعه لما قضي الأمر

" إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم "

( 168 - 170 )

" يا أيها الناس كلوا مما في الأرض حلالا طيبا ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين إنما يأمركم بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه آباءنا أولو كان آباؤهم لا يعقلون شيئا ولا يهتدون "

هذا خطاب للناس كلهم مؤمنهم وكافرهم فامتن عليهم بأن أمرهم أن يأكلوا من جميع ما في الأرض من حبوب وثمار وفواكه وحيوانات حالة كونها

" حلالا "

أي : محللا لكم تناوله ليس بغصب ولا سرقة ولا محصلا بمعاملة محرمة أو على وجه محرم أو معينا على محرم

" طيبا "

أي : ليس بخبيث كالميتة والدم ولحم الخنزير والخبائث كلها ففي هذه الآية دليل على أن الأصل في الأعيان الإباحة أكلا وانتفاعا وأن المحرم نوعان : إما محرم لذاته وهو الخبيث الذي هو ضد الطيب وإما محرم لما عرض له وهو المحرم لتعلق حق الله أو حق عباده به وهو ضد الحلال

وفيه دليل على أن الأكل بقدر ما يقيم البنية واجب يأثم تاركه لظاهر الأمر ولما أمرهم باتباع ما أمرهم به - إذ هو عين صلاحهم - نهاهم عن اتباع

" خطوات الشيطان "

أي : طرقة التي يأمر بها وهي جميع المعاصي من كفر وفسوق وظلم ويدخل في ذلك تحريم السوائب والحام ونحو ذلك ويدخل فيه أيضا تناول المأكولات المحرمة

" إنه لكم عدو مبين "

أي : ظاهر العداوة فلا يريد بأمركم إلا غشكم وأن تكونوا من أصحاب السعير فلم يكتف ربنا بنهينا عن اتباع خطواته حتى أخبرنا - وهو أصدق القائلين - بعداوته الداعية للحذر منه ثم لم يكتف بذلك حتى أخبرنا بتفصيل ما يأمر به وأنه أقبح الأشياء وأعظمها مفسدة فقال :

" إنما يأمركم بالسوء "

أي : الشر الذي يسوء صاحبه فيدخل في ذلك جميع المعاصي فيكون قوله :

" والفحشاء "

من باب عطف الخاص على العام لأن الفحشاء من المعاصي ما تناهى قبحه كالزنا وشرب الخمر والقتل والقذف والبخل ونحو ذلك مما يستفحشه من له عقل

" وأن تقولوا على الله ما لا تعلمون "

فيدخل في ذلك القول على الله بلا علم في شرعه وقدره فمن وصف الله بغير ما وصف به نفسه أو وصفه به رسوله أو نفى عنه ما أثبته لنفسه أو أثبت له ما نفاه عن نفسه فقد قال على الله بلا علم ومن زعم أن لله ندا وأوثانا تقرب من عبدها من الله فقد قال على الله بلا علم ومن قال : إن الله أحل كذا أو حرم كذا أو أمر بكذا أو نهى عن كذا بغير بصيرة فقد قال على الله بلا علم ومن قال : إن الله خلق هذا الصنف من المخلوقات للعلة الفلانية بلا برهان له بذلك فقد قال على الله بلا علم ومن أعظم القول على الله بلا علم أن يتأول المتأول كلامه أو كلام رسوله على معاني اصطلح عليها طائفة من طوائف الضلال ثم يقول : إن الله أرادها فالقول على الله بلا علم من أكبر المحرمات وأشملها وأكبر طرق الشيطان التي يدعو إليها فهذه طرق الشيطان التي يدعو إليها هو وجنوده ويبذلون مكرهم وخداعهم على إغواء الخلق بما يقدرون عليه

وأما الله تعالى فإنه يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي فلينظر العبد نفسه مع أي : الداعيين هو ومن أي : الحزبين ؟ أتتبع داعي الله الذي يريد لك الخير والسعادة الدنيوية والأخروية الذي كل الفلاح بطاعته وكل الفوز في خدمته وجميع الأرباح في معاملته المنعم بالنعم الظاهرة والباطنة الذي لا يأمر إلا بالخير ولا ينهى إلا عن الشر أم تتبع داعي الشيطان الذي هو عدو الإنسان الذي يريد لك الشر ويسعى بجهده على إهلاكك في الدنيا والآخرة ؟ الذي كل الشر في طاعته وكل الخسران في ولايته الذي لا يأمر إلا بشر ولا ينهى إلا عن خير


تفسير السعدي - صفحة القرآن رقم 26

تفسير السعدي - صفحة قرآن رقم 26

" يا أيها الناس كلوا مما في الأرض حلالا طيبا ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين إنما يأمركم بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه آباءنا أولو كان آباؤهم لا يعقلون شيئا ولا يهتدون "

هذا خطاب للناس كلهم مؤمنهم وكافرهم فامتن عليهم بأن أمرهم أن يأكلوا من جميع ما في الأرض من حبوب وثمار وفواكه وحيوانات حالة كونها

" حلالا "

أي : محللا لكم تناوله ليس بغصب ولا سرقة ولا محصلا بمعاملة محرمة أو على وجه محرم أو معينا على محرم

" طيبا "

أي : ليس بخبيث كالميتة والدم ولحم الخنزير والخبائث كلها ففي هذه الآية دليل على أن الأصل في الأعيان الإباحة أكلا وانتفاعا وأن المحرم نوعان : إما محرم لذاته وهو الخبيث الذي هو ضد الطيب وإما محرم لما عرض له وهو المحرم لتعلق حق الله أو حق عباده به وهو ضد الحلال

وفيه دليل على أن الأكل بقدر ما يقيم البنية واجب يأثم تاركه لظاهر الأمر ولما أمرهم باتباع ما أمرهم به - إذ هو عين صلاحهم - نهاهم عن اتباع

" خطوات الشيطان "

أي : طرقة التي يأمر بها وهي جميع المعاصي من كفر وفسوق وظلم ويدخل في ذلك تحريم السوائب والحام ونحو ذلك ويدخل فيه أيضا تناول المأكولات المحرمة

" إنه لكم عدو مبين "

أي : ظاهر العداوة فلا يريد بأمركم إلا غشكم وأن تكونوا من أصحاب السعير فلم يكتف ربنا بنهينا عن اتباع خطواته حتى أخبرنا - وهو أصدق القائلين - بعداوته الداعية للحذر منه ثم لم يكتف بذلك حتى أخبرنا بتفصيل ما يأمر به وأنه أقبح الأشياء وأعظمها مفسدة فقال :

" إنما يأمركم بالسوء "

أي : الشر الذي يسوء صاحبه فيدخل في ذلك جميع المعاصي فيكون قوله :

" والفحشاء "

من باب عطف الخاص على العام لأن الفحشاء من المعاصي ما تناهى قبحه كالزنا وشرب الخمر والقتل والقذف والبخل ونحو ذلك مما يستفحشه من له عقل

" وأن تقولوا على الله ما لا تعلمون "

فيدخل في ذلك القول على الله بلا علم في شرعه وقدره فمن وصف الله بغير ما وصف به نفسه أو وصفه به رسوله أو نفى عنه ما أثبته لنفسه أو أثبت له ما نفاه عن نفسه فقد قال على الله بلا علم ومن زعم أن لله ندا وأوثانا تقرب من عبدها من الله فقد قال على الله بلا علم ومن قال : إن الله أحل كذا أو حرم كذا أو أمر بكذا أو نهى عن كذا بغير بصيرة فقد قال على الله بلا علم ومن قال : إن الله خلق هذا الصنف من المخلوقات للعلة الفلانية بلا برهان له بذلك فقد قال على الله بلا علم ومن أعظم القول على الله بلا علم أن يتأول المتأول كلامه أو كلام رسوله على معاني اصطلح عليها طائفة من طوائف الضلال ثم يقول : إن الله أرادها فالقول على الله بلا علم من أكبر المحرمات وأشملها وأكبر طرق الشيطان التي يدعو إليها فهذه طرق الشيطان التي يدعو إليها هو وجنوده ويبذلون مكرهم وخداعهم على إغواء الخلق بما يقدرون عليه

وأما الله تعالى فإنه يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي فلينظر العبد نفسه مع أي : الداعيين هو ومن أي : الحزبين ؟ أتتبع داعي الله الذي يريد لك الخير والسعادة الدنيوية والأخروية الذي كل الفلاح بطاعته وكل الفوز في خدمته وجميع الأرباح في معاملته المنعم بالنعم الظاهرة والباطنة الذي لا يأمر إلا بالخير ولا ينهى إلا عن الشر أم تتبع داعي الشيطان الذي هو عدو الإنسان الذي يريد لك الشر ويسعى بجهده على إهلاكك في الدنيا والآخرة ؟ الذي كل الشر في طاعته وكل الخسران في ولايته الذي لا يأمر إلا بشر ولا ينهى إلا عن خير

ثم أخبر تعالى عن حال المشركين ؛ إذا أمروا باتباع ما أنزل الله على رسوله - مما تقدم وصفه - رغبوا عن ذلك وقالوا :

" بل نتبع ما ألفينا عليه آباءنا "

فاكتفوا بتقليد الأباء وزهدوا في الإيمان بالأنبياء ومع هذا فآباؤهم أجهل الناس وأشدهم ضلالا وهذه شبهة لرد الحق واهية فهذا دليل على إعراضهم عن الحق ورغبتهم عنه وعدم إنصافهم فلو هدوا لرشدهم وحسن قصدهم لكان الحق هو القصد ومن جعل الحق قصده ووازن بينه وبين غيره تبين له الحق قطعا واتبعه إن كان منصفا

ثم قال [ تعالى ] :

" ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون "

لما بين تعالى عدم انقيادهم لما جاءت به الرسل وردهم لذلك بالتقليد علم من ذلك أنهم غير قابلين للحق ولا مستجيبين له بل كان معلوما لكل أحد أنهم لن يزولوا عن عنادهم أخبر تعالى أن مثلهم عند دعاء الداعي لهم إلى الإيمان كمثل البهائم التي ينعق لها راعيها وليس لها علم بما يقول داعيها ومناديها فهم يسمعون مجرد الصوت الذي تقوم به عليهم الحجة ولكنهم لا يفقهونه فقها ينفعهم فلهذا كانوا صما لا يسمعون الحق سماع فهم وقبول عميا لا ينظرون نظر اعتبار بكما فلا ينطقون بما فيه خير لهم

والسبب الموجب لذلك كله أنه ليس لهم عقل صحيح بل هم أسفه السفهاء وأجهل الجهلاء

فهل يستريب العاقل أن من دعي إلى الرشاد وذيد عن الفساد ونهي عن اقتحام العذاب وأمر بما فيه صلاحه وفلاحه وفوزه ونعيمه فعصى الناصح وتولى عن أمر ربه واقتحم النار على بصيرة واتبع الباطل ونبذ الحق - أن هذا ليس له مسكة من عقل وأنه لو اتصف بالمكر والخديعة والدهاء أنه من أسفه السفهاء

( 172 - 173 )

" يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم "

هذا أمر للمؤمنين خاصة بعد الأمر العام وذلك أنهم هم المنتفعون على الحقيقة بالأوامر والنواهي بسبب إيمانهم فأمرهم بأكل الطيبات من الرزق والشكر لله على إنعامه باستعمالها بطاعته والتقوي بها على ما يوصل إليه فأمرهم بما أمر به المرسلين في قوله :

" يا أيها الرسل كلوا من الطيبات واعملوا صالحا "

فالشكر في هذه الآية هو العمل الصالح وهنا لم يقل حلالا لأن المؤمن أباح الله له الطيبات من الرزق خالصة من التبعة ولأن إيمانه يحجزه عن تناول ما ليس له

وقوله :

" إن كنتم إياه تعبدون "

أي : فاشكروه فدل على أن من لم يشكر الله فلم يعبده وحده كما أن من شكره فقد عبده وأتى بما أمر به ويدل أيضا على أن أكل الطيب سبب للعمل الصالح وقبوله والأمر بالشكر عقيب النعم ؛ لأن الشكر يحفظ النعم الموجودة ويجلب النعم المفقودة كما أن الكفر ينفر النعم المفقودة ويزيل النعم الموجودة

ولما ذكر تعالى إباحة الطيبات ذكر تحريم الخبائث فقال :

" إنما حرم عليكم الميتة "

وهي ما مات بغير تذكية شرعية لأن الميتة خبيثة مضرة لرداءتها في نفسها ولأن الأغلب أن تكون عن مرض فيكون زيادة ضرر واستثنى الشارع من هذا العموم ميتة الجراد وسمك البحر فإنه حلال طيب

" والدم "

أي : المسفوح كما قيد في الآية الأخرى

" وما أهل به لغير الله "

أي : ذبح لغير الله كالذي يذبح للأصنام والأوثان من الأحجار والقبور ونحوها وهذا المذكور غير حاصر للمحرمات جيء به لبيان أجناس الخبائث المدلول عليها بمفهوم قوله :

" طيبات "

فعموم المحرمات تستفاد من الآية السابقة من قوله :

" حلالا طيبا "

كما تقدم

وإنما حرم علينا هذه الخبائث ونحوها لطفا بنا وتنزيها عن المضر ومع هذا

" فمن اضطر "

أي : ألجئ إلى المحرم بجوع وعدم أو إكراه

" غير باغ "

أي : غير طالب للمحرم مع قدرته على الحلال أو مع عدم جوعه

" ولا عاد "

أي : متجاوز الحد في تناول ما أبيح له اضطرارا فمن اضطر وهو غير قادر على الحلال وأكل بقدر الضرورة فلا يزيد عليها فلا إثم [ أي : جناح ] عليه وإذا ارتفع الجناح رجع الأمر إلى ما كان عليه والإنسان بهذه الحالة مأمور بالأكل بل منهي أن يلقي بيده إلى التهلكة وأن يقتل نفسه

فيجب إذا عليه الأكل ويأثم إن ترك الأكل حتى مات فيكون قاتلا لنفسه وهذه الإباحة والتوسعة من رحمته تعالى بعباده فلهذا ختمها بهذين الاسمين الكريمين المناسبين غاية المناسبة فقال :

" إن الله غفور رحيم "

ولما كان الحل مشروطا بهذين الشرطين وكان الإنسان في هذه الحالة ربما لا يستقصي تمام الاستقصاء في تحقيقها أخبر تعالى أنه غفور فيغفر له ما أخطأ فيه في هذه الحال خصوصا وقد غلبته الضرورة وأذهبت حواسه المشقة

وفي هذه الآية دليل على القاعدة المشهورة : الضرورات تبيح المحظورات فكل محظور اضطر له الإنسان فقد أباحه له الملك الرحمن [ فله الحمد والشكر أولا وآخرا وظاهرا وباطنا ]

( 174 - 176 )

" إن الذين يكتمون ما أنزل الله من الكتاب ويشترون به ثمنا قليلا أولئك ما يأكلون في بطونهم إلا النار ولا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم أولئك الذين اشتروا الضلالة بالهدى والعذاب بالمغفرة فما أصبرهم على النار ذلك بأن الله نزل الكتاب بالحق وإن الذين اختلفوا في الكتاب لفي شقاق بعيد "

هذا وعيد شديد لمن كتم ما أنزل الله على رسله من العلم الذي أخذ الله الميثاق على أهله أن يبينوه للناس ولا يكتموه فمن تعوض عنه بالحطام الدنيوي ونبذ أمر الله فأولئك :

" ما يأكلون في بطونهم إلا النار "

لأن هذا الثمن الذي اكتسبوه إنما حصل لهم بأقبح المكاسب وأعظم المحرمات فكان جزاؤهم من جنس عملهم

" ولا يكلمهم الله يوم القيامة "

بل قد سخط عليهم وأعرض عنهم فهذا أعظم عليهم من عذاب النار

" ولا يزكيهم "

أي : لا يطهرهم من الأخلاق الرذيلة وليس لهم أعمال تصلح للمدح والرضا والجزاء عليها وإنما لم يزكهم لأنهم فعلوا أسباب عدم التزكية التي أعظم أسبابها العمل بكتاب الله والاهتداء به والدعوة إليه فهؤلاء نبذوا كتاب الله وأعرضوا عنه واختاروا الضلالة على الهدى والعذاب علي المغفرة فهؤلاء لا يصلح لهم إلا النار فكيف يصبرون عليها وأنى لهم الجلد عليها ؟ ! !

" ذلك "

المذكور وهو مجازاته بالعدل ومنعه أسباب الهداية ممن أباها واختار سواها

" بأن الله نزل الكتاب بالحق "

ومن الحق مجازاة المحسن بإحسانه والمسيء بإساءته

وأيضا ففي قوله :

" نزل الكتاب بالحق "

ما يدل على أن الله أنزله لهداية خلقه وتبيين الحق من الباطل والهدى من الضلال فمن صرفه عن مقصودة فهو حقيق بأن يجازي بأعظم العقوبة

" وإن الذين اختلفوا في الكتاب لفي شقاق بعيد "

أي : وإن الذين اختلفوا في الكتاب فآمنوا ببعضه وكفروا ببعضه أو الذين حرفوه وصرفوه على أهوائهم ومراداتهم

" لفي شقاق "

أي : محادة

" بعيد "

عن الحق لأنهم قد خالفوا الكتاب الذي جاء بالحق الموجب للاتفاق وعدم التناقض فمرج أمرهم وكثر شقاقهم وترتب على ذلك افتراقهم بخلاف أهل الكتاب الذين آمنوا به وحكموه في كل شيء فإنهم اتفقوا وارتفقوا بالمحبة والاجتماع عليه

وقد تضمنت هذه الآيات الوعيد للكاتمين لما أنزل الله المؤثرين عليه عرض الدنيا بالعذاب والسخط وأن الله لا يطهرهم بالتوفيق ولا بالمغفرة وذكر السبب في ذلك بإيثارهم الضلالة على الهدى فترتب على ذلك اختيار العذاب على المغفرة

ثم توجع لهم بشدة صبرهم على النار لعملهم بالأسباب التي يعلمون أنها موصلة لها وأن الكتاب مشتمل على الحق الموجب للاتفاق عليه وعدم الافتراق وأن كل من خالفه فهو في غاية البعد عن الحق والمنازعة والمخاصمة والله أعلم


تفسير السعدي - صفحة القرآن رقم 27

تفسير السعدي - صفحة قرآن رقم 27

" ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين وآتى المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب وأقام الصلاة وآتى الزكاة والموفون بعهدهم إذا عاهدوا والصابرين في البأساء والضراء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون "

يقول تعالى :

" ليس البر أن تولوا وجوهكم قبل المشرق والمغرب "

أي : ليس هذا هو البر المقصود من العباد فيكون كثرة البحث فيه والجدال من العناء الذي ليس تحته إلا الشقاق والخلاف وهذا نظير قوله صلى الله عليه وسلم : ليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب ونحو ذلك

" ولكن البر من آمن بالله "

أي : بأنه إله واحد موصوف بكل صفة كمال منزه عن كل نقص

" واليوم الآخر "

وهو كل ما أخبر الله به في كتابه أو أخبر به الرسول مما يكون بعد الموت

" والملائكة "

الذين وصفهم الله لنا في كتابه ووصفهم رسوله صلى الله عليه وسلم

" والكتاب "

أي : جنس الكتب التي أنزلها الله على رسله وأعظمها القرآن فيؤمن بما تضمنه من الأخبار والأحكام

" والنبيين "

عموما خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم

" وآتى المال "

وهو كل ما يتموله الإنسان من مال قليلا كان أو كثيرا أي : أعطى المال

" على حبه "

أي : حب المال بين به أن المال محبوب للنفوس فلا يكاد يخرجه العبد

فمن أخرجه مع حبه له تقربا إلى الله تعالى كان هذا برهانا لإيمانه ومن إيتاء المال على حبه أن يتصدق وهو صحيح شحيح يأمل الغنى ويخشى الفقر وكذلك إذا كانت الصدقة عن قلة كانت أفضل لأنه في هذه الحال يحب إمساكه لما يتوهمه من العدم والفقر

وكذلك إخراج النفيس من المال وما يحبه من ماله كما قال تعالى :

" لن تنالوا البر حتى تنفقوا مما تحبون "

فكل هؤلاء ممن آتى المال على حبه

ثم ذكر المنفق عليهم وهم أولى الناس ببرك وإحسانك

من الأقارب الذين تتوجع لمصابهم وتفرح بسرورهم الذين يتناصرون ويتعاقلون فمن أحسن البر وأوفقه تعاهد الأقارب بالإحسان المالي والقولي على حسب قربهم وحاجتهم

ومن اليتامى الذين لا كاسب لهم وليس لهم قوة يستغنون بها وهذا من رحمته [ تعالى ] بالعباد الدالة على أنه تعالى أرحم بعباده من الوالد بولده فالله قد أوصى العباد وفرض عليهم في أموالهم الإحسان إلى من فقد آباؤهم ليصيروا كمن لم يفقد والديه ولأن الجزاء من جنس العمل فمن رحم يتيم غيره رحم يتيمه

" والمساكين "

: وهم الذين أسكنتهم الحاجة وأذلهم الفقر فلهم حق على الأغنياء بما يدفع مسكنتهم أو يخففها بما يقدرون عليه وبما يتيسر

" وابن السبيل "

: وهو الغريب المنقطع به في غير بلده فحث الله عباده على إعطائه من المال ما يعينه على سفره لكونه مظنة الحاجة وكثرة المصارف فعلى من أنعم الله عليه بوطنه وراحته وخوله من نعمته أن يرحم أخاه الغريب الذي بهذه الصفة على حسب استطاعته ولو بتزويده أو إعطائه آلة لسفره أو دفع ما ينوبه من المظالم وغيرها

" والسائلين "

أي : الذين تعرض لهم حاجة من الحوائج توجب السؤال كمن ابتلي بأرش جناية أو ضريبة عليه من ولاة الأمور أو يسأل الناس لتعمير المصالح العامة كالمساجد والمدارس والقناطر ونحو ذلك فهذا له حق وإن كان غنيا

" وفي الرقاب "

فيدخل فيه العتق والإعانة عليه وبذل مال للمكاتب ليوفي سيده وفداء الأسرى عند الكفار أو عند الظلمة

" وأقام الصلاة وآتى الزكاة "

قد تقدم مرارا أن الله تعالى يقرن بين الصلاة والزكاة لكونهما أفضل العبادات وأكمل القربات عبادات قلبية وبدنية ومالية وبهما يوزن الإيمان ويعرف ما مع صاحبه من الإيقان

" والموفون بعهدهم إذا عاهدوا "

والعهد : هو الالتزام بإلزام الله أو إلزام العبد لنفسه

فدخل في ذلك حقوق الله كلها لكون الله ألزم بها عباده والتزموها ودخلوا تحت عهدتها ووجب عليهم أداؤها وحقوق العباد التي أوجبها الله عليهم والحقوق التي التزمها العبد كالأيمان والنذور ونحو ذلك

" والصابرين في البأساء "

أي : الفقر ؛ لأن الفقير يحتاج إلى الصبر من وجوه كثيرة لكونه يحصل له من الآلام القلبية والبدنية المستمرة ما لا يحصل لغيره

فإن تنعم الأغنياء بما لا يقدر عليه تألم وإن جاع أو جاعت عياله تألم وإن أكل طعاما غير موافق لهواه تألم وإن عري أو كاد تألم وإن نظر إلى ما بين يديه وما يتوهمه من المستقبل الذي يستعد له تألم وإن أصابه البرد الذي لا يقدر على دفعه تألم

فكل هذه ونحوها مصائب يؤمر بالصبر عليها والاحتساب ورجاء الثواب من الله عليها

" والضراء "

أي : المرض على اختلاف أنواعه من حمى وقروح ورياح ووجع عضو حتى الضرس والإصبع ونحو ذلك فإنه يحتاج إلى الصبر على ذلك ؛ لأن النفس تضعف والبدن يألم وذلك في غاية المشقة على النفوس خصوصا مع تطاول ذلك فإنه يؤمر بالصبر احتسابا لثواب الله [ تعالى ]

" وحين البأس "

أي : وقت القتال للأعداء المأمور بقتالهم لأن الجلاد يشق غاية المشقة على النفس ويجزع الإنسان من القتل أو الجراح أو الأسر فاحتيج إلى الصبر في ذلك احتسابا ورجاء لثواب الله [ تعالى ] الذي منه النصر والمعونة التي وعدها الصابرين

" أولئك "

أي : المتصفون بما ذكر من العقائد الحسنة والأعمال التي هي آثار الإيمان وبرهانه ونوره والأخلاق التي هي جمال الإنسان وحقيقته الإنسانية فأولئك هم

" الذين صدقوا "

في إيمانهم لأن أعمالهم صدقت إيمانهم

" وأولئك هم المتقون "

؛ لأنهم تركوا المحظور وفعلوا المأمور ؛ لأن هذه الأمور مشتملة على كل خصال الخير تضمنا ولزوما لأن الوفاء بالعهد يدخل فيه الدين كله ولأن العبادات المنصوص عليها في هذه الآية أكبر العبادات ومن قام بها كان بما سواها أقوم فهؤلاء هم الأبرار الصادقون المتقون

وقد علم ما رتب الله على هذه الأمور الثلاثة من الثواب الدنيوي والأخروي مما لا يمكن تفصيله في [ مثل ] هذا الموضع

( 178 - 179 )

" يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة فمن اعتدى بعد ذلك فله عذاب أليم ولكم في القصاص حياة يا أولي الألباب لعلكم تتقون "

يمتن تعالى على عباده المؤمنين بأنه فرض عليهم

" القصاص في القتلى "

أي : المساواة فيه وأن يقتل القاتل على الصفة التي قتل عليها المقتول إقامة للعدل والقسط بين العباد

وتوجيه الخطاب لعموم المؤمنين فيه دليل على أنه يجب عليهم كلهم حتى أولياء القاتل حتى القاتل بنفسه إعانة ولي المقتول إذا طلب القصاص وتمكينه من القاتل وأنه لا يجوز لهم أن يحولوا بين هذا الحد ويمنعوا الولي من الاقتصاص كما عليه عادة الجاهلية ومن أشبههم من أيواء المحدثين

ثم بين تفصيل ذلك فقال :

" الحر بالحر "

يدخل بمنطوقها الذكر بالذكر والذكر بالأنثى فيكون منطوقها مقدما على مفهوم قوله : الأنثى بالأنثى مع دلالة السنة على أن الذكر يقتل بالأنثى وخرج من عموم هذا الأبوان وإن علوا فلا يقتلان بالولد لورود السنة بذلك مع أن في قوله :

" القصاص "

ما يدل على أنه ليس من العدل أن يقتل الوالد بولده ولأن ما في قلب الوالد من الشفقة والرحمة ما يمنعه من القتل لولده إلا بسبب اختلال في عقله أو أذية شديدة جدا من الولد له

وخرج من العموم أيضا الكافر بالسنة مع أن الآية في خطاب المؤمنين خاصة

وأيضا فليس من العدل أن يقتل ولي الله بعدوه والعبد بالعبد ذكرا كان أو أنثى تساوت قيمهما أو اختلفت ودل بمفهومها على أن الحر لا يقتل بالعبد لكونه غير مساو له والأنثى بالأنثى أخذ بمفهومها بعض أهل العلم فلم يجز قتل الرجل بالمرأة وتقدم وجه ذلك

وفي هذه الآية دليل على أن الأصل وجوب القود في القتل وأن الدية بدل عنه فلهذا قال :

" فمن عفي له من أخيه شيء "

أي : عفا ولي المقتول عن القاتل إلى الدية أو عفا بعض الأولياء فإنه يسقط القصاص وتجب الدية وتكون الخيرة في القود واختيار الدية إلى الولي

فإذا عفا عنه وجب على الولي [ أي : ولي المقتول ] أن يتبع القاتل

" بالمعروف "

من غير أن يشق عليه ولا يحمله ما لا يطيق بل يحسن الاقتضاء والطلب ولا يحرجه

وعلى القاتل

" وأداء إليه بإحسان "

من غير مطل ولا نقص ولا إساءة فعلية أو قولية فهل جزاء الإحسان إليه بالعفو إلا الإحسان بحسن القضاء وهذا مأمور به في كل ما يثبت في ذمم الناس للإنسان مأمور من له الحق بالاتباع بالمعروف ومن عليه الحق بالأداء بإحسان

وفي قوله :

" فمن عفي له من أخيه "

ترقيق وحث على العفو إلى الدية وأحسن من ذلك العفو مجانا

وفي قوله :

" أخيه "

دليل على أن القاتل لا يكفر لأن المراد بالأخوة هنا أخوة الإيمان فلم يخرج بالقتل منها ومن باب أولى أن سائر المعاصي التي هي دون الكفر لا يكفر بها فاعلها وإنما ينقص بذلك إيمانه

وإذا عفا أولياء المقتول أو عفا بعضهم احتقن دم القاتل وصار معصوما منهم ومن غيرهم ولهذا قال :

" فمن اعتدى بعد ذلك "

أي : بعد العفو

" فله عذاب أليم "

أي : في الآخرة وأما قتله وعدمه فيؤخذ مما تقدم لأنه قتل مكافئا له فيجب قتله بذلك

وأما من فسر العذاب الأليم بالقتل فإن الآية تدل على أنه يتعين قتله ولا يجوز العفو عنه وبذلك قال بعض العلماء والصحيح الأول لأن جنايته لا تزيد على جناية غيره

ثم بين تعالى حكمته العظيمة في مشروعية القصاص فقال :

" ولكم في القصاص حياة "

أي : تنحقن بذلك الدماء وتنقمع به الأشقياء لأن من عرف أنه مقتول إذا قتل لا يكاد يصدر منه القتل وإذا رؤي القاتل مقتولا انذعر بذلك غيره وانزجر فلو كانت عقوبة القاتل غير القتل لم يحصل انكفاف الشر الذي يحصل بالقتل وهكذا سائر الحدود الشرعية فيها من النكاية والانزجار ما يدل على حكمة الحكيم الغفار ونكر الحياة لإفادة التعظيم والتكثير

ولما كان هذا الحكم لا يعرف حقيقته إلا أهل العقول الكاملة والألباب الثقيلة خصهم بالخطاب دون غيرهم وهذا يدل على أن الله تعالى يحب من عباده أن يعملوا أفكارهم وعقولهم في تدبر ما في أحكامه من الحكم والمصالح الدالة على كماله وكمال حكمته وحمده وعدله ورحمته الواسعة وأن من كان بهذه المثابة فقد استحق المدح بأنه من ذوي الألباب الذين وجه إليهم الخطاب وناداهم رب الأرباب وكفى بذلك فضلا وشرفا لقوم يعقلون

وقوله :

" لعلكم تتقون "

وذلك أن من عرف ربه وعرف ما في دينه وشرعه من الأسرار العظيمة والحكم البديعة والآيات الرفيعة أوجب له ذلك أن ينقاد لأمر الله ويعظم معاصيه فيتركها فيستحق بذلك أن يكون من المتقين

( 180 - 182 )

" كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقا على المتقين فمن بدله بعد ما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه إن الله غفور رحيم "

أي : فرض الله عليكم يا معشر المؤمنين

" إذا حضر أحدكم الموت "

أي : أسبابه كالمرض المشرف على الهلاك وحضور أسباب المهالك وكان قد

" ترك خيرا "

[ أي : مالا ] وهو المال الكثير عرفا فعليه أن يوصي لوالديه وأقرب الناس إليه بالمعروف على قدر حاله من غير سرف ولا اقتصار على الأبعد دون الأقرب بل يرتبهم على القرب والحاجة ولهذا أتى فيه بأفعل التفضيل

وقوله :

" حقا على المتقين "

دل على وجوب ذلك لأن الحق هو الثابت وقد جعله الله من موجبات التقوى

واعلم أن جمهور المفسرين يرون أن هذه الآية منسوخة بآية المواريث وبعضهم يرى أنها في الوالدين والأقربين غير الوارثين مع أنه لم يدل على التخصيص بذلك دليل والأحسن في هذا أن يقال : إن هذه الوصية للوالدين والأقربين مجملة ردها الله تعالى إلى العرف الجاري

ثم إن الله تعالى قدر للوالدين الوارثين وغيرهما من الأقارب الوارثين هذا المعروف في آيات المواريث بعد أن كان مجملا وبقي الحكم فيمن لم يرثوا من الوالدين الممنوعين من الإرث وغيرهما ممن حجب بشخص أو وصف فإن الإنسان مأمور بالوصية لهؤلاء وهم أحق الناس ببره وهذا القول تتفق عليه الأمة ويحصل به الجمع بين القولين المتقدمين لأن كلا من القائلين بهما كل منهم لحظ ملحظا واختلف المورد

فبهذا الجمع يحصل الاتفاق والجمع بين الآيات لأنه مهما أمكن الجمع كان أحسن من ادعاء النسخ الذي لم يدل عليه دليل صحيح

ولما كان الموصي قد يمتنع من الوصية لما يتوهمه أن من بعده قد يبدل ما وصى به قال تعالى :

" فمن بدله "

أي : الإيصاء للمذكورين أو غيرهم

" بعد ما سمعه "

[ أي : ] بعدما عقله وعرف طرقه وتنفيذه

" فإنما إثمه على الذين يبدلونه "

وإلا فالموصي وقع أجره على الله وإنما الإثم على المبدل المغير

" إن الله سميع "

يسمع سائر الأصوات ومنه سماعه لمقاله الموصي ووصيته فينبغي له أن يراقب من يسمعه ويراه وأن لا يجور في وصيته

" عليم "

بنيته وعليم بعمل الموصى إليه فإذا اجتهد الموصي وعلم الله من نيته ذلك أثابه ولو أخطأ وفيه التحذير للموصى إليه من التبديل فإن الله عليم به مطلع على ما فعله فليحذر من الله هذا حكم الوصية العادلة وأما الوصية التي فيها حيف وجنف وإثم فينبغي لمن حضر الموصي وقت الوصية بها أن ينصحه بما هو الأحسن والأعدل وأن ينهاه عن الجور والجنف وهو الميل بها عن خطأ من غير تعمد والإثم : وهو التعمد لذلك

فإن لم يفعل ذلك فينبغي له أن يصلح بين الموصى إليهم ويتوصل إلى العدل بينهم على وجه التراضي والمصالحة ووعظهم بتبرئة ذمة ميتهم فهذا قد فعل معروفا عظيما وليس عليه إثم كما على مبدل الوصية الجائزة ولهذا قال :

" إن الله غفور "

أي : يغفر جميع الزلات ويصفح عن التبعات لمن تاب إليه ومنه مغفرته لمن غض من نفسه وترك بعض حقه لأخيه لأن من سامح سامحه الله غفور لميتهم الجائر في وصيته إذا احتسبوا بمسامحة بعضهم بعضا لأجل براءة ذمته رحيم بعباده حيث شرع لهم كل أمر به يتراحمون ويتعاطفون فدلت هذه الآيات على الحث على الوصية وعلى بيان من هي له وعلى وعيد المبدل للوصية العادلة والترغيب في الإصلاح في الوصية الجائرة


تفسير السعدي - صفحة القرآن رقم 28

تفسير السعدي - صفحة قرآن رقم 28

" كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقا على المتقين فمن بدله بعد ما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه إن الله غفور رحيم "

أي : فرض الله عليكم يا معشر المؤمنين

" إذا حضر أحدكم الموت "

أي : أسبابه كالمرض المشرف على الهلاك وحضور أسباب المهالك وكان قد

" ترك خيرا "

[ أي : مالا ] وهو المال الكثير عرفا فعليه أن يوصي لوالديه وأقرب الناس إليه بالمعروف على قدر حاله من غير سرف ولا اقتصار على الأبعد دون الأقرب بل يرتبهم على القرب والحاجة ولهذا أتى فيه بأفعل التفضيل

وقوله :

" حقا على المتقين "

دل على وجوب ذلك لأن الحق هو الثابت وقد جعله الله من موجبات التقوى

واعلم أن جمهور المفسرين يرون أن هذه الآية منسوخة بآية المواريث وبعضهم يرى أنها في الوالدين والأقربين غير الوارثين مع أنه لم يدل على التخصيص بذلك دليل والأحسن في هذا أن يقال : إن هذه الوصية للوالدين والأقربين مجملة ردها الله تعالى إلى العرف الجاري

ثم إن الله تعالى قدر للوالدين الوارثين وغيرهما من الأقارب الوارثين هذا المعروف في آيات المواريث بعد أن كان مجملا وبقي الحكم فيمن لم يرثوا من الوالدين الممنوعين من الإرث وغيرهما ممن حجب بشخص أو وصف فإن الإنسان مأمور بالوصية لهؤلاء وهم أحق الناس ببره وهذا القول تتفق عليه الأمة ويحصل به الجمع بين القولين المتقدمين لأن كلا من القائلين بهما كل منهم لحظ ملحظا واختلف المورد

فبهذا الجمع يحصل الاتفاق والجمع بين الآيات لأنه مهما أمكن الجمع كان أحسن من ادعاء النسخ الذي لم يدل عليه دليل صحيح

ولما كان الموصي قد يمتنع من الوصية لما يتوهمه أن من بعده قد يبدل ما وصى به قال تعالى :

" فمن بدله "

أي : الإيصاء للمذكورين أو غيرهم

" بعد ما سمعه "

[ أي : ] بعدما عقله وعرف طرقه وتنفيذه

" فإنما إثمه على الذين يبدلونه "

وإلا فالموصي وقع أجره على الله وإنما الإثم على المبدل المغير

" إن الله سميع "

يسمع سائر الأصوات ومنه سماعه لمقاله الموصي ووصيته فينبغي له أن يراقب من يسمعه ويراه وأن لا يجور في وصيته

" عليم "

بنيته وعليم بعمل الموصى إليه فإذا اجتهد الموصي وعلم الله من نيته ذلك أثابه ولو أخطأ وفيه التحذير للموصى إليه من التبديل فإن الله عليم به مطلع على ما فعله فليحذر من الله هذا حكم الوصية العادلة وأما الوصية التي فيها حيف وجنف وإثم فينبغي لمن حضر الموصي وقت الوصية بها أن ينصحه بما هو الأحسن والأعدل وأن ينهاه عن الجور والجنف وهو الميل بها عن خطأ من غير تعمد والإثم : وهو التعمد لذلك

فإن لم يفعل ذلك فينبغي له أن يصلح بين الموصى إليهم ويتوصل إلى العدل بينهم على وجه التراضي والمصالحة ووعظهم بتبرئة ذمة ميتهم فهذا قد فعل معروفا عظيما وليس عليه إثم كما على مبدل الوصية الجائزة ولهذا قال :

" إن الله غفور "

أي : يغفر جميع الزلات ويصفح عن التبعات لمن تاب إليه ومنه مغفرته لمن غض من نفسه وترك بعض حقه لأخيه لأن من سامح سامحه الله غفور لميتهم الجائر في وصيته إذا احتسبوا بمسامحة بعضهم بعضا لأجل براءة ذمته رحيم بعباده حيث شرع لهم كل أمر به يتراحمون ويتعاطفون فدلت هذه الآيات على الحث على الوصية وعلى بيان من هي له وعلى وعيد المبدل للوصية العادلة والترغيب في الإصلاح في الوصية الجائرة

( 183 - 185 )

" يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون "

يخبر تعالى بما من به على عباده بأنه فرض عليهم الصيام كما فرضه على الأمم السابقة لأنه من الشرائع والأوامر التي هي مصلحة للخلق في كل زمان

وفيه تنشيط لهذه الأمة بأنه ينبغي لكم أن تنافسوا غيركم في تكميل الأعمال والمسارعة إلى صالح الخصال وأنه ليس من الأمور الثقيلة التي اختصيتم بها

ثم ذكر تعالى حكمته في مشروعية الصيام فقال :

" لعلكم تتقون "

فإن الصيام من أكبر أسباب التقوى لأن فيه امتثال أمر الله واجتناب نهيه

فمما اشتمل عليه من التقوى : أن الصائم يترك ما حرم الله عليه من الأكل والشرب والجماع ونحوها التي تميل إليها نفسه متقربا بذلك إلى الله راجيا بتركها ثوابه فهذا من التقوى

ومنها : أن الصائم يدرب نفسه على مراقبة الله تعالى فيترك ما تهوى نفسه مع قدرته عليه لعلمه باطلاع الله عليه ومنها : أن الصيام يضيق مجاري الشيطان فإنه يجري من ابن آدم مجرى الدم فبالصيام يضعف نفوذه وتقل منه المعاصي ومنها : أن الصائم في الغالب تكثر طاعته والطاعات من خصال التقوى ومنها : أن الغني إذا ذاق ألم الجوع أوجب له ذلك مواساة الفقراء المعدمين وهذا من خصال التقوى

ولما ذكر أنه فرض عليهم الصيام أخبر أنه أيام معدودات أي : قليلة في غاية السهولة

ثم سهل تسهيلا آخر فقال :

" فمن كان منكم مريضا أو على سفر فعدة من أيام أخر "

وذلك للمشقة في الغالب رخص الله لهما في الفطر

ولما كان لا بد من حصول مصلحة الصيام لكل مؤمن أمرهما أن يقضياه في أيام أخر إذا زال المرض وانقضى السفر وحصلت الراحة

وفي قوله :

" فعدة من أيام "

فيه دليل على أنه يقضي عدد أيام رمضان كاملا كان أو ناقصا وعلى أنه يجوز أن يقضي أياما قصيرة باردة عن أيام طويلة حارة كالعكس

وقوله :

" وعلى الذين يطيقونه "

أي : يطيقون الصيام

" فدية "

عن كل يوم يفطرونه

" طعام مسكين "

وهذا في ابتداء فرض الصيام لما كانوا غير معتادين للصيام وكان فرضه حتما فيه مشقة عليهم درجهم الرب الحكيم بأسهل طريق وخير المطيق للصوم بين أن يصوم وهو أفضل أو يطعم ولهذا قال :

" وأن تصوموا خير لكم "

ثم بعد ذلك جعل الصيام حتما على المطيق وغير المطيق يفطر ويقضيه في أيام أخر [ وقيل :

" وعلى الذين يطيقونه "

أي : يتكلفونه ويشق عليهم مشقة غير محتملة كالشيخ الكبير فدية عن كل يوم مسكين وهذا هو الصحيح ]

" شهر رمضان الذي أنزل فيه القرآن "

أي : الصوم المفروض عليكم هو شهر رمضان الشهر العظيم الذي قد حصل لكم فيه من الله الفضل العظيم وهو القرآن الكريم المشتمل على الهداية لمصالحكم الدينية والدنيوية وتبيين الحق بأوضح بيان والفرقان بين الحق والباطل والهدى والضلال وأهل السعادة وأهل الشقاوة

فحقيق بشهر هذا فضله وهذا إحسان الله عليكم فيه أن يكون موسما للعباد مفروضا فيه الصيام

فلما قرره وبين فضيلته وحكمة الله تعالى في تخصيصه قال

" فمن شهد منكم الشهر فليصمه "

هذا فيه تعيين الصيام على القادر الصحيح الحاضر

ولما كان النسخ للتخيير بين الصيام والفداء خاصة أعاد الرخصة للمريض والمسافر لئلا يتوهم أن الرخصة أيضا منسوخة [ فقال ]

" يريد الله بكم اليسر ولا يريد بكم العسر "

أي : يريد الله تعالى أن ييسر عليكم الطرق الموصلة إلى رضوانه أعظم تيسير ويسهلها أشد تسهيل ولهذا كان جميع ما أمر الله به عباده في غاية السهولة في أصله

وإذا حصلت بعض العوارض الموجبة لثقله سهله تسهيلا آخر إما بإسقاطه أو تخفيفه بأنواع التخفيفات

وهذه جملة لا يمكن تفصيلها لأن تفاصيلها جميع الشرعيات ويدخل فيها جميع الرخص والتخفيفات

" ولتكملوا العدة "

وهذا - والله أعلم - لئلا يتوهم متوهم أن صيام رمضان يحصل المقصود منه ببعضه رفع هذا الوهم بالأمر بتكميل عدته ويشكر الله [ تعالى ] عند إتمامه على توفيقه وتسهيله وتبيينه لعباده وبالتكبير عند انقضائه ويدخل في ذلك التكبير عند رؤية هلال شوال إلى فراغ خطبة العيد

( 186 )

" وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون "

هذا جواب سؤال سأل النبي صلى الله عليه وسلم بعض أصحابه فقالوا : يا رسول الله أقريب ربنا فنناجيه أم بعيد فنناديه ؟ فنزل :

" وإذا سألك عبادي عني فإني قريب "

لأنه تعالى الرقيب الشهيد المطلع على السر وأخفى يعلم خائنة الأعين وما تخفي الصدور فهو قريب أيضا من داعيه بالإجابة ولهذا قال :

" أجيب دعوة الداع إذا دعان "

والدعاء نوعان : دعاء عبادة ودعاء مسألة

والقرب نوعان : قرب بعلمه من كل خلقه وقرب من عابديه وداعيه بالإجابة والمعونة والتوفيق

فمن دعا ربه بقلب حاضر ودعاء مشروع ولم يمنع مانع من إجابة الدعاء كأكل الحرام ونحوه فإن الله قد وعده بالإجابة وخصوصا إذا أتى بأسباب إجابة الدعاء وهي الاستجابة لله تعالى بالانقياد لأوامره ونواهيه القولية والفعلية والإيمان به الموجب للاستجابة فلهذا قال :

" فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون "

أي : يحصل لهم الرشد الذي هو الهداية للإيمان والأعمال الصالحة ويزول عنهم الغي المنافي للإيمان والأعمال الصالحة

ولأن الإيمان بالله والاستجابة لأمره سبب لحصول العلم كما قال تعالى :

" يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا "


تفسير السعدي - صفحة القرآن رقم 29

تفسير السعدي - صفحة قرآن رقم 29

ثم قال تعالى :

" أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ولا تباشروهن وأنتم عاكفون في المساجد تلك حدود الله فلا تقربوها كذلك يبين الله آياته للناس لعلهم يتقون "

كان في أول فرض الصيام يحرم على المسلمين في الليل بعد النوم الأكل والشرب والجماع فحصلت المشقة لبعضهم فخفف الله تعالى عنهم ذلك وأباح في ليالي الصيام كلها الأكل والشرب والجماع سواء نام أو لم ينم لكونهم يختانون أنفسهم بترك بعض ما أمروا به

" فتاب "

الله

" عليكم "

بأن وسع لكم أمرا كان - لولا توسعته - موجبا للإثم

" وعفا عنكم "

ما سلف من التخون

" فالآن "

بعد هذه الرخصة والسعة من الله

" باشروهن "

وطأ وقبلة ولمسا وغير ذلك

" وابتغوا ما كتب الله لكم "

أي : انووا في مباشرتكم لزوجاتكم التقرب إلى الله تعالى والمقصود الأعظم من الوطء وهو حصول الذرية وإعفاف فرجه وفرج زوجته وحصول مقاصد النكاح

ومما كتب الله لكم ليلة القدر الموافقة لليالي صيام رمضان فلا ينبغي لكم أن تشتغلوا بهذه اللذة عنها وتضيعوها فاللذة مدركة وليلة القدر إذا فاتت لم تدرك

" وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر "

هذا غاية للأكل والشرب والجماع وفيه أنه إذا أكل ونحوه شاكا في طلوع الفجر فلا بأس عليه

وفيه : دليل على استحباب السحور للأمر وأنه يستحب تأخيره أخذا من معنى رخصة الله وتسهيله على العباد

وفيه : أيضا دليل على أنه يجوز أن يدركه الفجر وهو جنب من الجماع قبل أن يغتسل ويصح صيامه لأن لازم إباحة الجماع إلى طلوع الفجر أن يدركه الفجر وهو جنب ولازم الحق حق

" ثم "

إذا طلع الفجر

" أتموا الصيام "

أي : الإمساك عن المفطرات

" إلى الليل "

وهو غروب الشمس ولما كان إباحة الوطء في ليالي الصيام ليست إباحته عامة لكل أحد فإن المعتكف لا يحل له ذلك استثناه بقوله :

" ولا تباشروهن وأنتم عاكفون في المساجد "

أي : وأنتم متصفون بذلك ودلت الآية على مشروعية الاعتكاف وهو لزوم المسجد لطاعة الله [ تعالى ] وانقطاعا إليه وأن الاعتكاف لا يصح إلا في مسجد

ويستفاد من تعريف المساجد أنها المساجد المعروفة عندهم وهي التي تقام فيها الصلوات الخمس

وفيه أن الوطء من مفسدات الاعتكاف

" تلك "

المذكورات - وهو تحريم الأكل والشرب والجماع ونحوه من المفطرات في الصيام وتحريم الفطر على غير المعذور وتحريم الوطء على المعتكف ونحو ذلك من المحرمات

" حدود الله "

التي حدها لعباده ونهاهم عنها فقال :

" فلا تقربوها "

أبلغ من قوله فلا تفعلوها لأن القربان يشمل النهي عن فعل المحرم بنفسه والنهي عن وسائله الموصلة إليه

والعبد مأمور بترك المحرمات والبعد منها غاية ما يمكنه وترك كل سبب يدعو إليها وأما الأوامر فيقول الله فيها :

" تلك حدود الله فلا تعتدوها "

فينهى عن مجاوزتها

" كذلك "

أي : بين [ الله ] لعباده الأحكام السابقة أتم تبيين وأوضحها لهم أكمل إيضاح

" يبين الله آياته للناس لعلهم يتقون "

فإنهم إذا بان لهم الحق اتبعوه وإذا تبين لهم الباطل اجتنبوه فإن الإنسان قد يفعل المحرم على وجه الجهل بأنه محرم ولو علم تحريمه لم يفعله فإذا بين الله للناس آياته لم يبق لهم عذر ولا حجة فكان ذلك سببا للتقوى

( 188 )

" ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أموال الناس بالإثم وأنتم تعلمون "

أي : ولا تأخذوا أموالكم أي : أموال غيركم أضافها إليهم ؛ لأنه ينبغي للمسلم أن يحب لأخيه ما يحب لنفسه ويحترم ماله كما يحترم ماله ؛ ولأن أكله لمال غيره يجرىء غيره على أكل ماله عند القدرة

ولما كان أكلها نوعين : نوعا بحق ونوعا بباطل وكان المحرم إنما هو أكلها بالباطل قيده تعالى بذلك ويدخل في ذلك أكلها على وجه الغصب والسرقة والخيانة في وديعة أو عارية أو نحو ذلك ويدخل فيه أيضا أخذها على وجه المعاوضة بمعاوضة محرمة كعقود الربا والقمار كلها فإنها من أكل المال بالباطل لأنه ليس في مقابلة عوض مباح ويدخل في ذلك أخذها بسبب غش في البيع والشراء والإجارة ونحوها ويدخل في ذلك استعمال الأجراء وأكل أجرتهم وكذلك أخذهم أجرة على عمل لم يقوموا بواجبه ويدخل في ذلك أخذ الأجرة على العبادات والقربات التي لا تصح حتى يقصد بها وجه الله تعالى ويدخل في ذلك الأخذ من الزكوات والصدقات والأوقاف والوصايا لمن ليس له حق منها أو فوق حقه

فكل هذا ونحوه من أكل المال بالباطل فلا يحل ذلك بوجه من الوجوه حتى ولو حصل فيه النزاع وحصل الارتفاع إلى حاكم الشرع وأدلى من يريد أكلها بالباطل بحجة غلبت حجة المحق وحكم له الحاكم بذلك

فإن حكم الحاكم لا يبيح محرما ولا يحلل حراما إنما يحكم على نحو مما يسمع وإلا فحقائق الأمور باقية فليس في حكم الحاكم للمبطل راحة ولا شبهة ولا استراحة

فمن أدلى إلى الحاكم بحجة باطلة وحكم له بذلك فإنه لا يحل له ويكون آكلا لمال غيره بالباطل والإثم وهو عالم بذلك

فيكون أبلغ في عقوبته وأشد في نكاله

وعلى هذا فالوكيل إذا علم أن موكله مبطل في دعواه لم يحل له أن يخاصم عن الخائن كما قال تعالى :

" ولا تكن للخائنين خصيما "

( 189 )

" يسألونك عن الأهلة قل هي مواقيت للناس والحج وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها واتقوا الله لعلكم تفلحون "

يقول تعالى :

" يسألونك عن الأهلة "

: جمع هلال ما فائدتها وحكمتها ؟ أو عن ذاتها

" قل هي مواقيت للناس "

أي : جعلها الله تعالى بلطفه ورحمته على هذا التدبير يبدو الهلال ضعيفا في أول الشهر ثم يتزايد إلى نصفه ثم يشرع في النقص إلى كماله وهكذا ليعرف الناس بذلك مواقيت عباداتهم من الصيام وأوقات الزكاة والكفارات وأوقات الحج

ولما كان الحج يقع في أشهر معلومات ويستغرق أوقاتا كثيرة قال :

" والحج "

وكذلك تعرف بذلك أوقات الديون المؤجلات ومدة الإجارات ومدة العدد والحمل وغير ذلك مما هو من حاجات الخلق فجعله تعالى حسابا يعرفه كل أحد من صغير وكبير وعالم وجاهل فلو كان الحساب بالسنة الشمسية لم يعرفه إلا النادر من الناس

" وليس البر بأن تأتوا البيوت من ظهورها "

وهذا كما كان الأنصار وغيرهم من العرب إذا أحرموا لم يدخلوا البيوت من أبوابها تعبدا بذلك وظنا أنه بر فأخبر الله أنه ليس ببر لأن الله تعالى لم يشرعه لهم وكل من تعبد بعبادة لم يشرعها الله ولا رسوله فهو متعبد ببدعة وأمرهم أن يأتوا البيوت من أبوابها لما فيه من السهولة عليهم التي هي قاعدة من قواعد الشرع

ويستفاد من إشارة الآية أنه ينبغي في كل أمر من الأمور أن يأتيه الإنسان من الطريق السهل القريب الذي قد جعل له موصلا فالآمر بالمعروف والناهي عن المنكر ينبغي أن ينظر في حالة المأمور ويستعمل معه الرفق والسياسة التي بها يحصل المقصود أو بعضه والمتعلم والمعلم ينبغي أن يسلك أقرب طريق وأسهله يحصل به مقصوده وهكذا كل من حاول أمرا من الأمور وأتاه من أبوابه وثابر عليه فلا بد أن يحصل له المقصود بعون الملك المعبود

" واتقوا الله "

هذا هو البر الذي أمر الله به وهو لزوم تقواه على الدوام بامتثال أوامره واجتناب نواهيه فإنه سبب للفلاح الذي هو الفوز بالمطلوب والنجاة من المرهوب فمن لم يتق الله تعالى لم يكن له سبيل إلى الفلاح ومن اتقاه فاز بالفلاح والنجاح

( 190 - 193 )

" وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ولا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه فإن قاتلوكم فاقتلوهم كذلك جزاء الكافرين فإن انتهوا فإن الله غفور رحيم وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدوان إلا على الظالمين "

هذه الآيات تتضمن الأمر بالقتال في سبيل الله وهذا كان بعد الهجرة إلى المدينة لما قوي المسلمون للقتال أمرهم الله به بعدما كانوا مأمورين بكف أيديهم وفي تخصيص القتال

" في سبيل الله "

حث على الإخلاص ونهي عن الاقتتال في الفتن بين المسلمين

" الذين يقاتلونكم "

أي : الذين هم مستعدون لقتالكم وهم المكلفون الرجال غير الشيوخ الذين لا رأي : لهم ولا قتال

والنهي عن الاعتداء يشمل أنواع الاعتداء كلها من قتل من لا يقاتل من النساء والمجانين والأطفال والرهبان ونحوهم والتمثيل بالقتلى وقتل الحيوانات وقطع الأشجار [ ونحوها ] لغير مصلحة تعود للمسلمين

ومن الاعتداء مقاتلة من تقبل منهم الجزية إذا بذلوها فإن ذلك لا يجوز

" واقتلوهم حيث ثقفتموهم "

هذا أمر بقتالهم أينما وجدوا في كل وقت وفي كل زمان قتال مدافعة وقتال مهاجمة ثم استثنى من هذا العموم قتالهم

" عند المسجد الحرام "

وأنه لا يجوز إلا أن يبدؤوا بالقتال فإنهم يقاتلون جزاء لهم على اعتدائهم وهذا مستمر في كل وقت حتى ينتهوا عن كفرهم فيسلموا فإن الله يتوب عليهم ولو حصل منهم ما حصل من الكفر بالله والشرك في المسجد الحرام وصد الرسول والمؤمنين عنه وهذا من رحمته وكرمه بعباده

ولما كان القتال عند المسجد الحرام يتوهم أنه مفسدة في هذا البلد الحرام أخبر تعالى أن المفسدة بالفتنة عنده بالشرك والصد عن دينه أشد من مفسدة القتل فليس عليكم - أيها المسلمون - حرج في قتالهم

ويستدل بهذه الآية على القاعدة المشهورة وهي : أنه يرتكب أخف المفسدتين لدفع أعلاهما

ثم ذكر تعالى المقصود من القتال في سبيله وأنه ليس المقصود به سفك دماء الكفار وأخذ أموالهم ولكن المقصود به أن

" ويكون الدين لله "

تعالى فيظهر دين الله [ تعالى ] على سائر الأديان ويدفع كل ما يعارضه من الشرك وغيره وهو المراد بالفتنة فإذا حصل هذا المقصود فلا قتل ولا قتال

" فإن انتهوا "

عن قتالكم عند المسجد الحرام

" فلا عدوان إلا على الظالمين "

أي : فليس عليهم منكم اعتداء إلا من ظلم منهم فإنه يستحق المعاقبة بقدر ظلمه


تفسير السعدي - صفحة القرآن رقم 30

تفسير السعدي - صفحة قرآن رقم 30

" وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ولا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه فإن قاتلوكم فاقتلوهم كذلك جزاء الكافرين فإن انتهوا فإن الله غفور رحيم وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدوان إلا على الظالمين "

هذه الآيات تتضمن الأمر بالقتال في سبيل الله وهذا كان بعد الهجرة إلى المدينة لما قوي المسلمون للقتال أمرهم الله به بعدما كانوا مأمورين بكف أيديهم وفي تخصيص القتال

" في سبيل الله "

حث على الإخلاص ونهي عن الاقتتال في الفتن بين المسلمين

" الذين يقاتلونكم "

أي : الذين هم مستعدون لقتالكم وهم المكلفون الرجال غير الشيوخ الذين لا رأي : لهم ولا قتال

والنهي عن الاعتداء يشمل أنواع الاعتداء كلها من قتل من لا يقاتل من النساء والمجانين والأطفال والرهبان ونحوهم والتمثيل بالقتلى وقتل الحيوانات وقطع الأشجار [ ونحوها ] لغير مصلحة تعود للمسلمين

ومن الاعتداء مقاتلة من تقبل منهم الجزية إذا بذلوها فإن ذلك لا يجوز

" واقتلوهم حيث ثقفتموهم "

هذا أمر بقتالهم أينما وجدوا في كل وقت وفي كل زمان قتال مدافعة وقتال مهاجمة ثم استثنى من هذا العموم قتالهم

" عند المسجد الحرام "

وأنه لا يجوز إلا أن يبدؤوا بالقتال فإنهم يقاتلون جزاء لهم على اعتدائهم وهذا مستمر في كل وقت حتى ينتهوا عن كفرهم فيسلموا فإن الله يتوب عليهم ولو حصل منهم ما حصل من الكفر بالله والشرك في المسجد الحرام وصد الرسول والمؤمنين عنه وهذا من رحمته وكرمه بعباده

ولما كان القتال عند المسجد الحرام يتوهم أنه مفسدة في هذا البلد الحرام أخبر تعالى أن المفسدة بالفتنة عنده بالشرك والصد عن دينه أشد من مفسدة القتل فليس عليكم - أيها المسلمون - حرج في قتالهم

ويستدل بهذه الآية على القاعدة المشهورة وهي : أنه يرتكب أخف المفسدتين لدفع أعلاهما

ثم ذكر تعالى المقصود من القتال في سبيله وأنه ليس المقصود به سفك دماء الكفار وأخذ أموالهم ولكن المقصود به أن

" ويكون الدين لله "

تعالى فيظهر دين الله [ تعالى ] على سائر الأديان ويدفع كل ما يعارضه من الشرك وغيره وهو المراد بالفتنة فإذا حصل هذا المقصود فلا قتل ولا قتال

" فإن انتهوا "

عن قتالكم عند المسجد الحرام

" فلا عدوان إلا على الظالمين "

أي : فليس عليهم منكم اعتداء إلا من ظلم منهم فإنه يستحق المعاقبة بقدر ظلمه

( 194 )

" الشهر الحرام بالشهر الحرام والحرمات قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم واتقوا الله واعلموا أن الله مع المتقين "

يقول تعالى :

" الشهر الحرام بالشهر الحرام "

يحتمل أن يكون المراد به ما وقع من صد المشركين للنبي صلى الله عليه وسلم وأصحابه عام الحديبية عن الدخول لمكة وقاضوهم على دخولها من قابل وكان الصد والقضاء في شهر حرام وهو ذو القعدة فيكون هذا بهذا فيكون فيه تطييب لقلوب الصحابة بتمام نسكهم وكماله

ويحتمل أن يكون المعنى : إنكم إن قاتلتموهم في الشهر الحرام فقد قاتلوكم فيه وهم المعتدون فليس عليكم في ذلك حرج وعلى هذا فيكون قوله :

" والحرمات قصاص "

من باب عطف العام على الخاص أي : كل شيء يحترم من شهر حرام أو بلد حرام أو إحرام أو ما هو أعم من ذلك جميع ما أمر الشرع باحترامه فمن تجرأ عليها فإنه يقتص منه فمن قاتل في الشهر الحرام قوتل ومن هتك البلد الحرام أخذ منه الحد ولم يكن له حرمة ومن قتل مكافئا له قتل به ومن جرحه أو قطع عضوا منه اقتص منه ومن أخذ مال غيره المحترم أخذ منه بدله ولكن هل لصاحب الحق أن يأخذ من ماله بقدر حقه أم لا خلاف بين العلماء الراجح من ذلك أنه إن كان سبب الحق ظاهرا كالضيف إذا لم يقره غيره والزوجة والقريب إذا امتنع من تجب عليه النفقة [ من الإنفاق عليه ] فإنه يجوز أخذه من ماله

وإن كان السبب خفيا كمن جحد دين غيره أو خانه في وديعة أو سرق منه ونحو ذلك فإنه لا يجوز له أن يأخذ من ماله مقابلة له جمعا بين الأدلة ولهذا قال تعالى تأكيدا وتقوية لما تقدم :

" فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم "

هذا تفسير لصفة المقاصة وأنها هي المماثلة في مقابلة المعتدي

ولما كانت النفوس في الغالب لا تقف على حدها إذا رخص لها في المعاقبة لطلبها التشفي أمر تعالى بلزوم تقواه التي هي الوقوف عند حدوده وعدم تجاوزها وأخبر تعالى أنه

" مع المتقين "

أي : بالعون والنصر والتأييد والتوفيق

ومن كان الله معه حصل له السعادة الأبدية ومن لم يلزم التقوى تخلى عنه وليه وخذله فوكله إلى نفسه فصار هلاكه أقرب إليه من حبل الوريد

( 195 )

" وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة وأحسنوا إن الله يحب المحسنين "

يأمر تعالى عباده بالنفقة في سبيله وهو إخراج الأموال في الطرق الموصلة إلى الله وهي كل طرق الخير من صدقة على مسكين أو قريب أو أنفاق على من تجب مؤنته

وأعظم ذلك وأول ما دخل في ذلك الإنفاق في الجهاد في سبيل الله فإن النفقة فيه جهاد بالمال وهو فرض كالجهاد بالبدن وفيها من المصالح العظيمة الإعانة على تقوية المسلمين وعلى توهية الشرك وأهله وعلى إقامة دين الله وإعزازه فالجهاد في سبيل الله لا يقوم إلا على ساق النفقة فالنفقة له كالروح لا يمكن وجوده بدونها وفي ترك الإنفاق في سبيل الله إبطال للجهاد وتسليط للأعداء وشدة تكالبهم فيكون قوله تعالى :

" ولا تلقوا بأيديكم إلى التهلكة "

كالتعليل لذلك والإلقاء باليد إلى التهلكة يرجع إلى أمرين : ترك ما أمر به العبد إذا كان تركه موجبا أو مقاربا لهلاك البدن أو الروح وفعل ما هو سبب موصل إلى تلف النفس أو الروح فيدخل تحت ذلك أمور كثيرة فمن ذلك ترك الجهاد في سبيل الله أو النفقة فيه الموجب لتسلط الأعداء ومن ذلك تغرير الإنسان بنفسه في مقاتلة أو سفر مخوف أو محل مسبعة أو حيات أو يصعد شجرا أو بنيانا خطرا أو يدخل تحت شيء فيه خطر ونحو ذلك فهذا ونحوه ممن ألقى بيده إلى التهلكة

ومن الإلقاء باليد إلى التهلكة الإقامة على معاصي الله واليأس من التوبة ومنها ترك ما أمر الله به من الفرائض التي تركها هلاك للروح والدين

ولما كانت النفقة في سبيل الله نوعا من أنواع الإحسان أمر بالإحسان عموما فقال :

" وأحسنوا إن الله يحب المحسنين "

وهذا يشمل جميع أنواع الإحسان لأنه لم يقيده بشيء دون شيء فيدخل فيه الإحسان بالمال كما تقدم

ويدخل فيه الإحسان بالجاه بالشفاعات ونحو ذلك ويدخل في ذلك الإحسان بالأمر بالمعروف والنهي عن المنكر وتعليم العلم النافع ويدخل في ذلك قضاء حوائج الناس من تفريج كرباتهم وإزالة شداتهم وعيادة مرضاهم وتشييع جنائزهم وإرشاد ضالهم وإعانة من يعمل عملا والعمل لمن لا يحسن العمل ونحو ذلك مما هو من الإحسان الذي أمر الله به ويدخل في الإحسان أيضا الإحسان في عبادة الله تعالى وهو كما ذكر النبي صلى الله عليه وسلم : أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك

فمن اتصف بهذه الصفات كان من الذين قال الله فيهم :

" للذين أحسنوا الحسنى وزيادة "

وكان الله معه يسدده ويرشده ويعينه على كل أموره

ولما فرغ تعالى من [ ذكر ] أحكام الصيام فالجهاد ذكر أحكام الحج فقال : ( 196 )

" وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك فإذا أمنتم فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب "

يستدل بقوله [ تعالى ] :

" وأتموا الحج والعمرة "

على أمور : أحدها : وجوب الحج والعمرة وفرضيتهما

الثاني : وجوب إتمامهما بأركانهما وواجباتهما التي قد دل عليها فعل النبي صلى الله عليه وسلم وقوله : خذوا عني مناسككم

الثالث : أن فيه حجة لمن قال بوجوب العمرة

الرابع : أن الحج والعمرة يجب إتمامهما بالشروع فيهما ولو كانا نفلا

الخامس : الأمر بإتقانهما وإحسانهما وهذا قدر زائد على فعل ما يلزم لهما

السادس : وفيه الأمر بإخلاصهما لله تعالى

السابع : أنه لا يخرج المحرم بهما بشيء من الأشياء حتى يكملهما إلا بما استثناه الله وهو الحصر فلهذا قال :

" فإن أحصرتم "

أي : منعتم من الوصول إلى البيت لتكميلهما بمرض أو ضلالة أو عدو ونحو ذلك من أنواع الحصر الذي هو المنع

" فما استيسر من الهدي "

أي : فاذبحوا ما استيسر من الهدي وهو سبع بدنة أو سبع بقرة أو شاة يذبحها المحصر ويحلق ويحل من إحرامه بسبب الحصر كما فعل النبي صلى الله عليه وسلم وأصحابه لما صدهم المشركون عام الحديبية فإن لم يجد الهدي فليصم بدله عشرة أيام كما في المتمتع ثم يحل

ثم قال تعالى :

" ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله "

وهذا من محظورات الإحرام إزالة الشعر بحلق أو غيره لأن المعنى واحد من الرأس أو من البدن لأن المقصود من ذلك حصول الشعث والمنع من الترفه بإزالته وهو موجود في بقية الشعر

وقاس كثير من العلماء على إزالة الشعر تقليم الأظفار بجامع الترفه ويستمر المنع مما ذكر حتى يبلغ الهدي محله وهو يوم النحر والأفضل أن يكون الحلق بعد النحر كما تدل عليه الآية

ويستدل بهذه الآية على أن المتمتع إذا ساق الهدي لم يتحلل من عمرته قبل يوم النحر فإذا طاف وسعى للعمرة أحرم بالحج ولم يكن له إحلال بسبب سوق الهدي وإنما منع تبارك وتعالى من ذلك لما فيه من الذل والخضوع لله والانكسار له والتواضع الذي هو عين مصلحة العبد وليس عليه في ذلك من ضرر فإذا حصل الضرر بأن كان به أذى من مرض ينتفع بحلق رأسه له أو قروح أو قمل ونحو ذلك فإنه يحل له أن يحلق رأسه ولكن يكون عليه فدية من صيام ثلاثة أيام أو صدقة على ستة مساكين أو نسك ما يجزئ في أضحية فهو مخير والنسك أفضل فالصدقة فالصيام

ومثل هذا كل ما كان في معنى ذلك من تقليم الأظفار أو تغطية الرأس أو لبس المخيط أو التطيب فإنه يجوز عند الضرورة مع وجوب الفدية المذكورة لأن القصد من الجميع إزالة ما به يترفه

ثم قال تعالى :

" فإذا أمنتم "

أي : بأن قدرتم على البيت من غير مانع عدو وغيره

" فمن تمتع بالعمرة إلى الحج "

بأن توصل بها إليه وانتفع بتمتعه بعد الفراغ منها

" فما استيسر من الهدي "

أي : فعليه ما تيسر من الهدي وهو ما يجزئ في أضحية وهذا دم نسك مقابلة لحصول النسكين له في سفرة واحدة ولإنعام الله عليه بحصول الانتفاع بالمتعة بعد فراغ العمرة وقبل الشروع في الحج ومثلها القرآن لحصول النسكين له

ويدل مفهوم الآية على أن المفرد للحج ليس عليه هدي ودلت الآية على جواز بل فضيلة المتعة وعلى جواز فعلها في أشهر الحج

" فمن لم يجد "

أي : الهدي أو ثمنه

" فصيام ثلاثة أيام في الحج "

أول جوازها من حين الإحرام بالعمرة وآخرها ثلاثة أيام بعد النحر أيام رمي الجمار والمبيت بمنى ولكن الأفضل منها أن يصوم السابع والثامن والتاسع

" وسبعة إذا رجعتم "

أي : فرغتم من أعمال الحج فيجوز فعلها في مكة وفي الطريق وعند وصوله إلى أهله

" ذلك "

المذكور من وجوب الهدي على المتمتع

" لمن لم يكن أهله حاضري المسجد الحرام "

بأن كان عنه مسافة قصر فأكثر أو بعيدا عنه عرفا فهذا الذي يجب عليه الهدي لحصول النسكين له في سفر واحد وأما من كان أهله من حاضري المسجد الحرام فليس عليه هدي لعدم الموجب لذلك

" واتقوا الله "

أي : في جميع أموركم بامتثال أوامره واجتناب نواهيه ومن ذلك امتثالكم لهذه المأمورات واجتناب هذه المحظورات المذكورة في هذه الآية

" واعلموا أن الله شديد العقاب "

أي : لمن عصاه وهذا هو الموجب للتقوى فإن من خاف عقاب الله انكف عما يوجب العقاب كما أن من رجا ثواب الله عمل لما يوصله إلى الثواب وأما من لم يخف العقاب ولم يرج الثواب اقتحم المحارم وتجرأ على ترك الواجبات


تفسير السعدي - صفحة القرآن رقم 31

تفسير السعدي - صفحة قرآن رقم 31

" الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب "

يخبر تعالى أن

" الحج "

واقع في

" أشهر معلومات "

عند المخاطبين مشهورات بحيث لا تحتاج إلى تخصيص كما احتاج الصيام إلى تعيين شهره وكما بين تعالى أوقات الصلوات الخمس

وأما الحج فقد كان من ملة إبراهيم التي لم تزل مستمرة في ذريته معروفة بينهم

والمراد بالأشهر المعلومات عند جمهور العلماء : شوال وذو القعدة وعشر من ذي الحجة فهي التي يقع فيها الإحرام بالحج غالبا

" فمن فرض فيهن الحج "

أي : أحرم به لأن الشروع فيه يصيره فرضا ولو كان نفلا

واستدل بهذه الآية الشافعي ومن تابعه على أنه لا يجوز الإحرام بالحج قبل أشهره قلت : لو قيل : إن فيها دلالة لقول الجمهور بصحة الإحرام [ بالحج ] قبل أشهره لكان قريبا فإن قوله :

" فمن فرض فيهن الحج "

دليل على أن الفرض قد يقع في الأشهر المذكورة وقد لا يقع فيها وإلا لم يقيده

وقوله :

" فلا رفث ولا فسوق ولا جدال في الحج "

أي : يجب أن تعظموا الإحرام بالحج وخصوصا الواقع في أشهره وتصونوه عن كل ما يفسده أو ينقصه من الرفث وهو الجماع ومقدماته الفعلية والقولية خصوصا عند النساء بحضرتهن

والفسوق وهو : جميع المعاصي ومنها محظورات الإحرام

والجدال وهو : المماراة والمنازعة والمخاصمة لكونها تثير الشر وتوقع العداوة

والمقصود من الحج : الذل والانكسار لله والتقرب إليه بما أمكن من القربات والتنزه عن مقارفة السيئات فإنه بذلك يكون مبرورا والمبرور ليس له جزاء إلا الجنة وهذه الأشياء وإن كانت ممنوعة في كل مكان وزمان فإنها يتغلظ المنع عنها في الحج

واعلم أنه لا يتم التقرب إلى الله بترك المعاصي حتى يفعل الأوامر ولهذا قال تعالى :

" وما تفعلوا من خير يعلمه الله "

أتى ب من لتنصيص العموم فكل خير وقربة وعبادة داخل في ذلك أي : فإن الله به عليم وهذا يتضمن غاية الحث على أفعال الخير وخصوصا في تلك البقاع الشريفة والحرمات المنيفة فإنه ينبغي تدارك ما أمكن تداركه فيها من صلاة وصيام وصدقة وطواف وإحسان قولي وفعلي

ثم أمر تعالى بالتزود لهذا السفر المبارك فإن التزود فيه الاستغناء عن المخلوقين والكف عن أموالهم سؤالا واستشرافا وفي الإكثار منه نفع وإعانة للمسافرين وزيادة قربة لرب العالمين وهذا الزاد الذي المراد منه إقامة البنية بلغة ومتاع

وأما الزاد الحقيقي المستمر نفعه لصاحبه في دنياه وأخراه فهو زاد التقوى الذي هو زاد إلى دار القرار وهو الموصل لأكمل لذة وأجل نعيم دائم أبدا ومن ترك هذا الزاد فهو المنقطع به الذي هو عرضة لكل شر وممنوع من الوصول إلى دار المتقين فهذا مدح للتقوى

ثم أمر بها أولي الألباب فقال :

" واتقون يا أولي الألباب "

أي : يا أهل العقول الرزينة اتقوا ربكم الذي تقواه أعظم ما تأمر به العقول وتركها دليل على الجهل وفساد الرأي

( 198 - 202 )

" ليس عليكم جناح أن تبتغوا فضلا من ربكم فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضالين ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم فإذا قضيتم مناسككم فاذكروا الله كذكركم آباءكم أو أشد ذكرا فمن الناس من يقول ربنا آتنا في الدنيا وما له في الآخرة من خلاق ومنهم من يقول ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار أولئك لهم نصيب مما كسبوا والله سريع الحساب "

لما أمر تعالى بالتقوى أخبر تعالى أن ابتغاء فضل الله بالتكسب في مواسم الحج وغيره ليس فيه حرج إذا لم يشغل عما يجب إذا كان المقصود هو الحج وكان الكسب حلالا منسوبا إلى فضل الله لا منسوبا إلى حذق العبد والوقوف مع السبب ونسيان المسبب فإن هذا هو الحرج بعينه

وفي قوله :

" فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام "

دلالة على أمور : أحدها : الوقوف بعرفة وأنه كان معروفا أنه ركن من أركان الحج فالإفاضة من عرفات لا تكون إلا بعد الوقوف

الثاني : الأمر بذكر الله عند المشعر الحرام وهو المزدلفة وذلك أيضا معروف يكون ليلة النحر بائتا بها وبعد صلاة الفجر يقف في المزدلفة داعيا حتى يسفر جدا ويدخل في ذكر الله عنده إيقاع الفرائض والنوافل فيه

الثالث : أن الوقوف بمزدلفة متأخر عن الوقوف بعرفة كما تدل عليه الفاء والترتيب

الرابع والخامس : أن عرفات ومزدلفة كلاهما من مشاعر الحج المقصود فعلها وإظهارها

السادس : أن مزدلفة في الحرم كما قيده بالحرام

السابع : أن عرفة في الحل كما هو مفهوم التقييد بمزدلفة

" واذكروه كما هداكم وإن كنتم من قبله لمن الضالين "

أي : اذكروا الله تعالى كما من عليكم بالهداية بعد الضلال وكما علمكم ما لم تكونوا تعلمون فهذه من أكبر النعم التي يجب شكرها ومقابلتها بذكر المنعم في القلب واللسان

" ثم أفيضوا من حيث أفاض الناس "

أي : ثم أفيضوا من مزدلفة من حيث أفاض الناس من لدن إبراهيم عليه السلام إلى الآن والمقصود من هذه الإفاضة كان معروفا عندهم وهو رمي الجمار وذبح الهدايا والطواف والسعي والمبيت ب منى ليالي التشريق وتكميل باقي المناسك

ولما كانت [ هذه ] الإفاضة يقصد بها ما ذكر والمذكورات آخر المناسك أمر تعالى عند الفراغ منها باستغفاره والإكثار من ذكره فالاستغفار للخلل الواقع من العبد في أداء عبادته وتقصيره فيها وذكر الله شكر الله على إنعامه عليه بالتوفيق لهذه العبادة العظيمة والمنة الجسيمة

وهكذا ينبغي للعبد كلما فرغ من عبادة أن يستغفر الله عن التقصير ويشكره على التوفيق لا كمن يرى أنه قد أكمل العبادة ومن بها على ربه وجعلت له محلا ومنزلة رفيعة فهذا حقيق بالمقت ورد العمل كما أن الأول حقيق بالقبول والتوفيق لأعمال أخر

ثم أخبر تعالى عن أحوال الخلق وأن الجميع يسألونه مطالبهم ويستدفعونه ما يضرهم ولكن مقاصدهم تختلف فمنهم :

" من يقول ربنا آتنا في الدنيا "

أي : يسأله من مطالب الدنيا ما هو من شهواته وليس له في الآخرة من نصيب لرغبته عنها وقصر همته على الدنيا ومنهم من يدعو الله لمصلحة الدارين ويفتقر إليه في مهمات دينه ودنياه وكل من هؤلاء وهؤلاء لهم نصيب من كسبهم وعملهم وسيجازيهم تعالى على حسب أعمالهم وهماتهم ونياتهم جزاء دائرا بين العدل والفضل يحمد عليه أكمل حمد وأتمه وفي هذه الآية دليل على أن الله يجيب دعوة كل داع مسلما أو كافرا أو فاسقا ولكن ليست إجابته دعاء من دعاه دليلا على محبته له وقربه منه إلا في مطالب الآخرة ومهمات الدين

والحسنة المطلوبة في الدنيا يدخل فيها كل ما يحسن وقعه عند العبد من رزق هنيء واسع حلال وزوجة صالحة وولد تقر به العين وراحة وعلم نافع وعمل صالح ونحو ذلك من المطالب المحبوبة والمباحة

وحسنة الآخرة هي السلامة من العقوبات في القبر والموقف والنار وحصول رضا الله والفوز بالنعيم المقيم والقرب من الرب الرحيم فصار هذا الدعاء أجمع دعاء وأكمله وأولاه بالإيثار ولهذا كان النبي صلى الله عليه وسلم يكثر من الدعاء به ويحث عليه


تفسير السعدي - صفحة القرآن رقم 32

تفسير السعدي - صفحة قرآن رقم 32

" واذكروا الله في أيام معدودات فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه لمن اتقى واتقوا الله واعلموا أنكم إليه تحشرون "

يأمر تعالى بذكره في الأيام المعدودات وهي أيام التشريق الثلاثة بعد العيد لمزيتها وشرفها وكون بقية أحكام المناسك تفعل بها ولكون الناس أضيافا لله فيها ولهذا حرم صيامها فللذكر فيها مزية ليست لغيرها ولهذا قال النبي صلى الله عليه وسلم : أيام التشريق أيام أكل وشرب وذكر الله

ويدخل في ذكر الله فيها ذكره عند رمي الجمار وعند الذبح والذكر المقيد عقب الفرائض بل قال بعض العلماء : إنه يستحب فيها التكبير المطلق كالعشر وليس ببعيد

" فمن تعجل في يومين "

أي : خرج من منى ونفر منها قبل غروب شمس اليوم الثاني

" فلا إثم عليه ومن تأخر "

بأن بات بها ليلة الثالث ورمى من الغد

" فلا إثم عليه "

وهذا تخفيف من الله [ تعالى ] على عباده في إباحة كلا الأمرين ولكن من المعلوم أنه إذا أبيح كلا الأمرين فالمتأخر أفضل لأنه أكثر عبادة

ولما كان نفي الحرج قد يفهم منه نفي الحرج في ذلك المذكور وفي غيره والحاصل أن الحرج منفي عن المتقدم والمتأخر فقط قيده بقوله :

" لمن اتقى "

أي : اتقى الله في جميع أموره وأحوال الحج فمن اتقى الله في كل شيء حصل له نفي الحرج في كل شيء ومن اتقاه في شيء دون شيء كان الجزاء من جنس العمل

" واتقوا الله "

بامتثال أوامره واجتناب معاصيه

" واعلموا أنكم إليه تحشرون "

فمجازيكم بأعمالكم فمن اتقاه وجد جزاء التقوى عنده ومن لم يتقه عاقبه أشد العقوبة فالعلم بالجزاء من أعظم الدواعي لتقوى الله فلهذا حث تعالى على العلم بذلك

( 204 - 206 )

" ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد "

لما أمر تعالى بالإكثار من ذكره وخصوصا في الأوقات الفاضلة الذي هو خير ومصلحة وبر أخبر تعالى بحال من يتكلم بلسانه ويخالف فعله قوله فالكلام إما أن يرفع الإنسان أو يخفضه فقال :

" ومن الناس من يعجبك قوله في الحياة الدنيا "

أي : إذا تكلم راق كلامه للسامع وإذا نطق ظننته يتكلم بكلام نافع ويؤكد ما يقول بأنه

" ويشهد الله على ما في قلبه "

بأن يخبر أن الله يعلم أن ما في قلبه موافق لما نطق به وهو كاذب في ذلك لأنه يخالف قوله فعله

فلو كان صادقا لتوافق القول والفعل كحال المؤمن غير المنافق ولهذا قال :

" وهو ألد الخصام "

أي : وإذا خاصمته وجدت فيه من اللدد والصعوبة والتعصب وما يترتب على ذلك ما هو من مقابح الصفات ليس كأخلاق المؤمنين الذين جعلوا السهولة مركبهم والانقياد للحق وظيفتهم والسماحة سجيتهم

" وإذا تولى "

هذا الذي يعجبك قوله إذا حضر عندك

" سعى في الأرض ليفسد فيها "

أي : يجتهد على أعمال المعاصي التي هي إفساد في الأرض

" ويهلك "

بسبب ذلك

" الحرث والنسل "

فالزروع والثمار والمواشي تتلف وتنقص وتقل بركتها بسبب العمل في المعاصي

" والله لا يحب الفساد "

فإذا كان لا يحب الفساد فهو يبغض العبد المفسد في الأرض غاية البغض وإن قال بلسانه قولا حسنا ففي هذه الآية دليل على أن الأقوال التي تصدر من الأشخاص ليست دليلا على صدق ولا كذب ولا بر ولا فجور حتى يوجد العمل المصدق لها المزكي لها وأنه ينبغي اختبار أحوال الشهود والمحق والمبطل من الناس بسبر أعمالهم والنظر لقرائن أحوالهم وأن لا يغتر بتمويههم وتزكيتهم أنفسهم

ثم ذكر أن هذا المفسد في الأرض بمعاصي الله إذا أمر بتقوى الله تكبر وأنف و

" أخذته العزة بالإثم "

فيجمع بين العمل بالمعاصي والكبر على الناصحين

" فحسبه جهنم "

التي هي دار العاصين والمتكبرين

" ولبئس المهاد "

أي : المستقر والمسكن عذاب دائم وهم لا ينقطع ويأس مستمر لا يخفف عنهم العذاب ولا يرجون الثواب جزاء لجناياتهم ومقابلة لأعمالهم فعياذا بالله من أحوالهم

( 207 )

" ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد "

هؤلاء هم الموفقون الذين باعوا أنفسهم وأرخصوها وبذلوها طلبا لمرضاة الله ورجاء لثوابه فهم بذلوا الثمن للمليء الوفي الرؤوف بالعباد الذي من رأفته ورحمته أن وفقهم لذلك وقد وعد الوفاء لذلك فقال :

" إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة "

إلى آخر الآية

وفي هذه الآية أخبر أنهم اشتروا أنفسهم وبذلوها وأخبر برأفته الموجبة لتحصيل ما طلبوا وبذل ما به رغبوا فلا تسأل بعد هذا عن ما يحصل لهم من الكريم وما ينالهم من الفوز والتكريم

( 208 - 209 )

" يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين فإن زللتم من بعد ما جاءتكم البينات فاعلموا أن الله عزيز حكيم "

هذا أمر من الله تعالى للمؤمنين أن يدخلوا

" في السلم كافة "

أي : في جميع شرائع الدين ولا يتركوا منها شيئا وأن لا يكونوا ممن اتخذ إلهه هواه إن وافق الأمر المشروع هواه فعله وإن خالفه تركه بل الواجب أن يكون الهوى تبعا للدين وأن يفعل كل ما يقدر عليه من أفعال الخير وما يعجز عنه يلتزمه وينويه فيدركه بنيته

ولما كان الدخول في السلم كافة لا يمكن ولا يتصور إلا بمخالفة طرق الشيطان قال :

" ولا تتبعوا خطوات الشيطان "

أي : في العمل بمعاصي الله

" إنه لكم عدو مبين "

والعدو المبين لا يأمر إلا بالسوء والفحشاء وما به الضرر عليكم

ولما كان العبد لا بد أن يقع منه خلل وزلل قال تعالى :

" فإن زللتم من بعد ما جاءتكم البينات "

أي : على علم ويقين

" فاعلموا أن الله عزيز حكيم "

وفيه من الوعيد الشديد والتخويف ما يوجب ترك الزلل فإن العزيز القاهر الحكيم إذا عصاه العاصي قهره بقوته وعذبه بمقتضى حكمته فإن من حكمته تعذيب العصاة والجناة

( 210 )

" هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة وقضي الأمر وإلى الله ترجع الأمور "

وهذا فيه من الوعيد الشديد والتهديد ما تنخلع له القلوب يقول تعالى : هل ينتظر الساعون في الفساد في الأرض المتبعون لخطوات الشيطان النابذون لأمر الله إلا يوم الجزاء بالأعمال الذي قد حشي من الأهوال والشدائد والفظائع ما يقلقل قلوب الظالمين ويحق به الجزاء السيئ على المفسدين وذلك أن الله تعالى يطوي السموات والأرض وتنثر الكواكب وتكور الشمس والقمر وتنزل الملائكة الكرام فتحيط بالخلائق وينزل الباري [ تبارك ] تعالى :

" في ظلل من الغمام "

ليفصل بين عباده بالقضاء العدل

فتوضع الموازين وتنشر الدواوين وتبيض وجوه أهل السعادة وتسود وجوه أهل الشقاوة ويتميز أهل الخير من أهل الشر وكل يجازي بعمله فهنالك يعض الظالم على يديه إذا علم حقيقة ما هو عليه

وهذه الآية وما أشبهها دليل لمذهب أهل السنة والجماعة المثبتين للصفات الاختيارية كالاستواء والنزول والمجيء ونحو ذلك من الصفات التي أخبر بها تعالى عن نفسه أو أخبر بها عنه رسوله صلى الله عليه وسلم فيثبتونها على وجه يليق بجلال الله وعظمته من غير تشبيه ولا تحريف خلافا للمعطلة على اختلاف أنواعهم من الجهمية والمعتزلة والأشعرية ونحوهم ممن ينفي هذه الصفات ويتأول لأجلها الآيات بتأويلات ما أنزل الله عليها من سلطان بل حقيقتها القدح في بيان الله وبيان رسوله والزعم بأن كلامهم هو الذي تحصل به الهداية في هذا الباب فهؤلاء ليس معهم دليل نقلي بل ولا دليل عقلي أما النقلي فقد اعترفوا أن النصوص الواردة في الكتاب والسنة ظاهرها بل صريحها دال على مذهب أهل السنة والجماعة وأنها تحتاج لدلالتها على مذهبهم الباطل أن تخرج عن ظاهرها ويزاد فيها وينقص وهذا كما ترى لا يرتضيه من في قلبه مثقال ذرة من إيمان

وأما العقل فليس في العقل ما يدل على نفي هذه الصفات بل العقل دل على أن الفاعل أكمل من الذي لا يقدر على الفعل وأن فعله تعالى المتعلق بنفسه والمتعلق بخلقه هو كمال فإن زعموا أن إثباتها يدل على التشبيه بخلقه قيل لهم : الكلام على الصفات يتبع الكلام على الذات فكما أن لله ذاتا لا تشبهها الذوات فلله صفات لا تشبهها الصفات فصفاته تبع لذاته وصفات خلقه تبع لذواتهم فليس في إثباتها ما يقتضي التشبيه بوجه

ويقال أيضا لمن أثبت بعض الصفات ونفى بعضا أو أثبت الأسماء دون الصفات : إما أن تثبت الجميع كما أثبته الله لنفسه وأثبته رسوله وإما أن تنفي الجميع وتكون منكرا لرب العالمين وأما إثباتك بعض ذلك ونفيك لبعضه فهذا تناقض ففرق بين ما أثبته وما نفيته ولن تجد إلى الفرق سبيلا فإن قلت : ما أثبته لا يقتضي تشبيها قال لك أهل السنة : والإثبات لما نفيته لا يقتضي تشبيها فإن قلت : لا أعقل من الذي نفيته إلا التشبيه قال لك النفاة : ونحن لا نعقل من الذي أثبته إلا التشبيه فما أجبت به النفاة أجابك به أهل السنة لما نفيته

والحاصل أن من نفى شيئا وأثبت شيئا مما دل الكتاب والسنة على إثباته فهو متناقض لا يثبت له دليل شرعي ولا عقلي بل قد خالف المعقول والمنقول


تفسير السعدي - صفحة القرآن رقم 33

تفسير السعدي - صفحة قرآن رقم 33

" سل بني إسرائيل كم آتيناهم من آية بينة ومن يبدل نعمة الله من بعد ما جاءته فإن الله شديد العقاب "

يقول تعالى :

" سل بني إسرائيل كم آتيناهم من آية بينة "

تدل على الحق وعلى صدق الرسل فتيقنوها وعرفوها فلم يقوموا بشكر هذه النعمة التي تقتضي القيام بها

بل كفروا بها وبدلوا نعمة الله كفرا فلهذا استحقوا أن ينزل الله عليهم عقابه ويحرمهم من ثوابه وسمى الله تعالى كفر النعمة تبديلا لها لأن من أنعم الله عليه بنعمة دينية أو دنيوية فلم يشكرها ولم يقم بواجبها اضمحلت عنه وذهبت وتبدلت بالكفر والمعاصي فصار الكفر بدل النعمة وأما من شكر الله تعالى وقام بحقها فإنها تثبت وتستمر ويزيده الله منها

( 212 )

" زين للذين كفروا الحياة الدنيا ويسخرون من الذين آمنوا والذين اتقوا فوقهم يوم القيامة والله يرزق من يشاء بغير حساب "

يخبر تعالى أن الذين كفروا بالله وبآياته ورسله ولم ينقادوا لشرعه أنهم زينت لهم الحياة الدنيا فزينت في أعينهم وقلوبهم فرضوا بها واطمأنوا بها وصارت أهواؤهم وإراداتهم وأعمالهم كلها لها فأقبلوا عليها وأكبوا على تحصيلها وعظموها وعظموا من شاركهم في صنيعهم واحتقروا المؤمنين واستهزأوا بهم وقالوا : أهؤلاء من الله عليهم من بيننا ؟ وهذا من ضعف عقولهم ونظرهم القاصر فإن الدنيا دار ابتلاء وامتحان وسيحصل الشقاء فيها لأهل الإيمان والكفران بل المؤمن في الدنيا وإن ناله مكروه فإنه يصبر ويحتسب فيخفف الله عنه بإيمانه وصبره ما لا يكون لغيره

وإنما الشأن كل الشأن والتفضيل الحقيقي في الدار الباقية فلهذا قال تعالى :

" والذين اتقوا فوقهم يوم القيامة "

فيكون المتقون في أعلى الدرجات متمتعين بأنواع النعيم والسرور والبهجة والحبور

والكفار تحتهم في أسفل الدركات معذبين بأنواع العذاب والإهانة والشقاء السرمدي الذي لا منتهى له ففي هذه الآية تسلية للمؤمنين ونعي على الكافرين

ولما كانت الأرزاق الدنيوية والأخروية لا تحصل إلا بتقدير الله ولن تنال إلا بمشيئة الله قال تعالى :

" والله يرزق من يشاء بغير حساب "

فالرزق الدنيوي يحصل للمؤمن والكافر وأما رزق القلوب من العلم والإيمان ومحبة الله وخشيته ورجائه ونحو ذلك فلا يعطيها إلا من يحب

( 213 )

" كان الناس أمة واحدة فبعث الله النبيين مبشرين ومنذرين وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه وما اختلف فيه إلا الذين أوتوه من بعد ما جاءتهم البينات بغيا بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صراط مستقيم "

( أي : كان الناس ) [ أي : كانوا مجتمعين على الهدى وذلك عشرة قرون بعد نوح عليه السلام فلما اختلفوا في الدين فكفر فريق منهم وبقي الفريق الآخر على الدين وحصل النزاع وبعث الله الرسل ليفصلوا بين الخلائق ويقيموا الحجة عليهم وقيل بل كانوا ] مجتمعين على الكفر والضلال والشقاء ليس لهم نور ولا إيمان فرحمهم الله تعالى بإرسال الرسل إليهم

" مبشرين "

من أطاع الله بثمرات الطاعات من الرزق والقوة في البدن والقلب والحياة الطيبة وأعلى ذلك الفوز برضوان الله والجنة

" ومنذرين "

من عصى الله بثمرات المعصية من حرمان الرزق والضعف والإهانة والحياة الضيقة وأشد ذلك سخط الله والنار

" وأنزل معهم الكتاب بالحق "

وهو الإخبارات الصادقة والأوامر العادلة فكل ما اشتملت عليه الكتب فهو حق يفصل بين المختلفين في الأصول والفروع وهذا هو الواجب عند الاختلاف والتنازع أن يرد الاختلاف إلى الله وإلى رسوله ولولا أن في كتابه وسنة رسوله فصل النزاع لما أمر بالرد إليهما

ولما ذكر نعمته العظيمة بإنزال الكتب على أهل الكتاب وكان هذا يقتضي اتفاقهم عليها واجتماعهم فأخبر تعالى أنهم بغى بعضهم على بعض وحصل النزاع والخصام وكثرة الاختلاف

فاختلفوا في الكتاب الذي ينبغي أن يكونوا أولى الناس بالاجتماع عليه وذلك من بعد ما علموه وتيقنوه بالآيات البينات والأدلة القاطعات فضلوا بذلك ضلالا بعيدا

" فهدى الله الذين آمنوا "

من هذه الأمة

" لما اختلفوا فيه من الحق "

فكل ما اختلف فيه أهل الكتاب وأخطأوا فيه الحق والصواب هدى الله للحق فيه هذه الأمة

" بإذنه "

تعالى وتيسيره لهم ورحمته

" والله يهدي من يشاء إلى صراط مستقيم "

فعم الخلق تعالى بالدعوة إلى الصراط المستقيم عدلا منه تعالى وإقامة حجة على الخلق لئلا يقولوا :

" ما جاءنا من بشير ولا نذير "

وهدى - بفضله ورحمته وإعانته ولطفه - من شاء من عباده فهذا فضله وإحسانه وذاك عدله وحكمته

( 214 )

" أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب "

يخبر تبارك وتعالى أنه لا بد أن يمتحن عباده بالسراء والضراء والمشقة كما فعل بمن قبلهم فهي سنته الجارية التي لا تتغير ولا تتبدل أن من قام بدينه وشرعه لا بد أن يبتليه فإن صبر على أمر الله ولم يبال بالمكاره الواقفة في سبيله فهو الصادق الذي قد نال من السعادة كمالها ومن السيادة آلتها

ومن جعل فتنة الناس كعذاب الله بأن صدته المكاره عما هو بصدده وثنته المحن عن مقصده فهو الكاذب في دعوى الإيمان فإنه ليس الإيمان بالتحلي والتمني ومجرد الدعاوى حتى تصدقه الأعمال أو تكذبه

فقد جرى على الأمم الأقدمين ما ذكر الله عنهم

" مستهم البأساء "

أي : الفقر

" والضراء "

أي : الأمراض في أبدانهم

" وزلزلوا "

بأنواع المخاوف من التهديد بالقتل والنفي وأخذ الأموال وقتل الأحبة وأنواع المضار حتى وصلت بهم الحال وآل بهم الزلزال إلى أن استبطأوا نصر الله مع يقينهم به

ولكن لشدة الأمر وضيقه قال

" الرسول والذين آمنوا معه متى نصر الله "

فلما كان الفرج عند الشدة وكلما ضاق الأمر اتسع قال تعالى :

" ألا إن نصر الله قريب "

فهكذا كل من قام بالحق فإنه يمتحن

فكلما اشتدت عليه وصعبت إذا صبر وثابر على ما هو عليه انقلبت المحنة في حقه منحة والمشقات راحات وأعقبه ذلك الانتصار على الأعداء وشفاء ما في قلبه من الداء وهذه الآية نظير قوله تعالى :

" أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين "

وقوله [ تعالى : ]

" الم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين "

فعند الامتحان يكرم المرء أو يهان

( 215 )

" يسألونك ماذا ينفقون قل ما أنفقتم من خير فللوالدين والأقربين واليتامى والمساكين وابن السبيل وما تفعلوا من خير فإن الله به عليم "

أي : يسألونك عن النفقة وهذا يعم السؤال عن المنفق والمنفق عليه فأجابهم عنهما فقال :

" قل ما أنفقتم من خير "

أي : مال قليل أو كثير فأولى الناس به وأحقهم بالتقديم أعظمهم حقا عليك وهم الوالدان الواجب برهما والمحرم عقوقهما ومن أعظم برهما النفقة عليهما ومن أعظم العقوق ترك الإنفاق عليهما ولهذا كانت النفقة عليهما واجبة على الولد الموسر ومن بعد الوالدين الأقربون على اختلاف طبقاتهم الأقرب فالأقرب على حسب القرب والحاجة فالإنفاق عليهم صدقة وصلة

" واليتامى "

وهم الصغار الذين لا كاسب لهم فهم في مظنة الحاجة لعدم قيامهم بمصالح أنفسهم وفقد الكاسب فوصى الله بهم العباد رحمة منه بهم ولطفا

" والمساكين "

وهم أهل الحاجات وأرباب الضرورات الذين أسكنتهم الحاجة فينفق عليهم لدفع حاجاتهم وإغنائهم

" وابن السبيل "

أي : الغريب المنقطع به في غير بلده فيعان على سفره بالنفقة التي توصله إلى مقصده

ولما خصص الله تعالى هؤلاء الأصناف لشدة الحاجة عمم تعالى فقال :

" وما تفعلوا من خير "

: من صدقة على هؤلاء وغيرهم بل ومن جميع أنواع الطاعات والقربات لأنها تدخل في اسم الخير

" فإن الله به عليم "

فيجازيكم عليه ويحفظه لكم كل على حسب نيته وإخلاصه وكثرة نفقته وقلتها وشدة الحاجة إليها وعظم وقعها ونفعها


تفسير السعدي - صفحة القرآن رقم 34

تفسير السعدي - صفحة قرآن رقم 34

" كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون "

هذه الآية فيها فرض القتال في سبيل الله بعدما كان المؤمنون مأمورين بتركه لضعفهم وعدم احتمالهم لذلك فلما هاجر النبي صلى الله عليه وسلم إلى المدينة وكثر المسلمون وقووا أمرهم الله تعالى بالقتال وأخبر أنه مكروه للنفوس لما فيه من التعب والمشقة وحصول أنواع المخاوف والتعرض للمتالف ومع هذا فهو خير محض لما فيه من الثواب العظيم والتحرز من العقاب الأليم والنصر على الأعداء والظفر بالغنائم وغير ذلك مما هو مرب على ما فيه من الكراهة

" وعسى أن تحبوا شيئا وهو شر لكم "

وذلك مثل القعود عن الجهاد لطلب الراحة فإنه شر لأنه يعقب الخذلان وتسلط الأعداء على الإسلام وأهله وحصول الذل والهوان وفوات الأجر العظيم وحصول العقاب

وهذه الآيات عامة مطردة في أن أفعال الخير التي تكرهها النفوس لما فيها من المشقة أنها خير بلا شك وأن أفعال الشر التي تحب النفوس لما تتوهمه فيها من الراحة واللذة فهي شر بلا شك

وأما أحوال الدنيا فليس الأمر مطردا ولكن الغالب على العبد المؤمن أنه إذا أحب أمرا من الأمور فقيض الله [ له ] من الأسباب ما يصرفه عنه أنه خير له فالأوفق له في ذلك أن يشكر الله ويجعل الخير في الواقع لأنه يعلم أن الله تعالى أرحم بالعبد من نفسه وأقدر على مصلحة عبده منه وأعلم بمصلحته منه كما قال [ تعالى : ]

" والله يعلم وأنتم لا تعلمون "

فاللائق بكم أن تتمشوا مع أقداره سواء سرتكم أو ساءتكم

ولما كان الأمر بالقتال لو لم يقيد لشمل الأشهر الحرم وغيرها استثنى تعالى القتال في الأشهر الحرم فقال : ( 217 )

" يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون "

الجمهور على أن تحريم القتال في الأشهر الحرم منسوخ بالأمر بقتال المشركين حيثما وجدوا وقال بعض المفسرين : إنه لم ينسخ لأن المطلق محمول على المقيد وهذه الآية مقيدة لعموم الأمر بالقتال مطلقا ؛ ولأن من جملة مزية الأشهر الحرم بل أكبر مزاياها تحريم القتال فيها وهذا إنما هو في قتال الابتداء وأما قتال الدفع فإنه يجوز في الأشهر الحرم كما يجوز في البلد الحرام

ولما كانت هذه الآية نازلة بسبب ما حصل لسرية عبد الله بن جحش وقتلهم عمرو بن الحضرمي وأخذهم أموالهم وكان ذلك - على ما قيل - في شهر رجب عيرهم المشركون بالقتال بالأشهر الحرم وكانوا في تعييرهم ظالمين إذ فيهم من القبائح ما بعضه أعظم مما عيروا به المسلمين قال تعالى في بيان ما فيهم :

" وصد عن سبيل الله "

أي : صد المشركين من يريد الإيمان بالله وبرسوله وفتنتهم من آمن به وسعيهم في ردهم عن دينهم وكفرهم الحاصل في الشهر الحرام والبلد الحرام الذي هو بمجرده كاف في الشر فكيف وقد كان في شهر حرام وبلد حرام ؟ !

" وإخراج أهله "

أي : أهل المسجد الحرام وهم النبي صلى الله عليه وسلم وأصحابه لأنهم أحق به من المشركين وهم عماره على الحقيقة فأخرجوهم

" منه "

ولم يمكنوهم من الوصول إليه مع أن هذا البيت سواء العاكف فيه والباد فهذه الأمور كل واحد منها

" أكبر من القتل "

في الشهر الحرام فكيف وقد اجتمعت فيهم ؟ ! فعلم أنهم فسقة ظلمة في تعييرهم المؤمنين

ثم أخبر تعالى أنهم لن يزالوا يقاتلون المؤمنين وليس غرضهم في أموالهم وقتلهم إنما غرضهم أن يرجعوهم عن دينهم ويكونوا كفارا بعد إيمانهم حتى يكونوا من أصحاب السعير فهم باذلون قدرتهم في ذلك ساعون بما أمكنهم

" ويأبى الله إلا أن يتم نوره ولو كره الكافرون "

وهذا الوصف عام لكل الكفار لا يزالون يقاتلون غيرهم حتى يردوهم عن دينهم وخصوصا أهل الكتاب من اليهود والنصارى الذين بذلوا الجمعيات ونشروا الدعاة وبثوا الأطباء وبنوا المدارس لجذب الأمم إلى دينهم وتدخيلهم عليهم كل ما يمكنهم من الشبه التي تشككهم في دينهم

ولكن المرجو من الله تعالى الذي من على المؤمنين بالإسلام واختار لهم دينه القيم وأكمل لهم دينه أن يتم عليهم نعمته بالقيام به أتم القيام وأن يخذل كل من أراد أن يطفئ نوره ويجعل كيدهم في نحورهم وينصر دينه ويعلي كلمته

وتكون هذه الآية صادقة على هؤلاء الموجودين من الكفار كما صدقت على من قبلهم :

" إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون "

ثم أخبر تعالى أن من ارتد عن الإسلام بأن اختار عليه الكفر واستمر على ذلك حتى مات كافرا

" فأولئك حبطت أعمالهم في الدنيا والآخرة "

لعدم وجود شرطها وهو الإسلام

" وأولئك أصحاب النار هم فيها خالدون "

ودلت الآية بمفهومها أن من ارتد ثم عاد إلى الإسلام أنه يرجع إليه عمله الذي قبل ردته وكذلك من تاب من المعاصي فإنها تعود إليه أعماله المتقدمة

( 218 )

" إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم "

هذه الأعمال الثلاثة هي عنوان السعادة وقطب رحى العبودية وبها يعرف ما مع الإنسان من الربح والخسران فأما الإيمان فلا تسأل عن فضيلته وكيف تسأل عن شيء هو الفاصل بين أهل السعادة وأهل الشقاوة وأهل الجنة من أهل النار ؟ وهو الذي إذا كان مع العبد قبلت أعمال الخير منه وإذا عدم منه لم يقبل له صرف ولا عدل ولا فرض ولا نفل

وأما الهجرة : فهي مفارقة المحبوب المألوف لرضا الله تعالى فيترك المهاجر وطنه وأمواله وأهله وخلانه تقربا إلى الله ونصرة لدينه

وأما الجهاد : فهو بذل الجهد في مقارعة الأعداء والسعي التام في نصرة دين الله وقمع دين الشيطان وهو ذروة الأعمال الصالحة وجزاؤه أفضل الجزاء وهو السبب الأكبر لتوسيع دائرة الإسلام وخذلان عباد الأصنام وأمن المسلمين على أنفسهم وأموالهم وأولادهم

فمن قام بهذه الأعمال الثلاثة على لأوائها ومشقتها كان لغيرها أشد قياما به وتكميلا

فحقيق بهؤلاء أن يكونوا هم الراجون رحمة الله لأنهم أتوا بالسبب الموجب للرحمة وفي هذا دليل على أن الرجاء لا يكون إلا بعد القيام بأسباب السعادة وأما الرجاء المقارن للكسل وعدم القيام بالأسباب فهذا عجز وتمن وغرور وهو دال على ضعف همة صاحبه ونقص عقله بمنزلة من يرجو وجود ولد بلا نكاح ووجود الغلة بلا بذر وسقي ونحو ذلك

وفي قوله :

" أولئك يرجون رحمة الله "

إشارة إلى أن العبد ولو أتى من الأعمال بما أتى به لا ينبغي له أن يعتمد عليها ويعول عليها بل يرجو رحمة ربه ويرجو قبول أعماله ومغفرة ذنوبه وستر عيوبه

ولهذا قال :

" والله غفور "

أي : لمن تاب توبة نصوحا

" رحيم "

وسعت رحمته كل شيء وعم جوده وإحسانه كل حي

وفي هذا دليل على أن من قام بهذه الأعمال المذكورة حصل له مغفرة الله إذ الحسنات يذهبن السيئات وحصلت له رحمة الله

وإذا حصلت له المغفرة اندفعت عنه عقوبات الدنيا والآخرة التي هي آثار الذنوب التي قد غفرت واضمحلت آثارها وإذا حصلت له الرحمة حصل على كل خير في الدنيا والآخرة ؛ بل أعمالهم المذكورة من رحمة الله بهم فلولا توفيقه إياهم لم يريدوها ولولا إقدارهم عليها لم يقدروا عليها ولولا إحسانه لم يتمها ويقبلها منهم فله الفضل أولا وآخرا وهو الذي من بالسبب والمسبب

( 219 ) ثم قال تعالى :

" يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما "

أي : يسألك - يا أيها الرسول - المؤمنون عن أحكام الخمر والميسر وقد كانا مستعملين في الجاهلية وأول الإسلام فكأنه وقع فيهما إشكال فلهذا سألوا عن حكمهما فأمر الله تعالى نبيه أن يبين لهم منافعهما ومضارهما ليكون ذلك مقدمة لتحريمهما وتحتيم تركهما

فأخبر أن إثمهما ومضارهما وما يصدر منهما من ذهاب العقل والمال والصد عن ذكر الله وعن الصلاة والعداوة والبغضاء - أكبر مما يظنونه من نفعهما من كسب المال بالتجارة بالخمر وتحصيله بالقمار والطرب للنفوس عند تعاطيهما وكان هذا البيان زاجرا للنفوس عنهما لأن العاقل يرجح ما ترجحت مصلحته ويجتنب ما ترجحت مضرته ولكن لما كانوا قد ألفوهما وصعب التحتيم بتركهما أول وهلة قدم هذه الآية مقدمة للتحريم الذي ذكره في قوله :

" يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان "

إلى قوله :

" منتهون "

وهذا من لطفه ورحمته وحكمته ولهذا لما نزلت قال عمر رضي الله عنه : انتهينا انتهينا

فأما الخمر : فهو كل مسكر خامر العقل وغطاه من أي نوع كان وأما الميسر : فهو كل المغالبات التي يكون فيها عوض من الطرفين من النرد والشطرنج وكل مغالبة قولية أو فعليه بعوض سوى مسابقة الخيل والإبل والسهام فإنها مباحة لكونها معينة على الجهاد فهذا رخص فيها الشارع

( 219 - 220 )

" ويسألونك ماذا ينفقون قل العفو كذلك يبين الله لكم الآيات لعلكم تتفكرون في الدنيا والآخرة "

وهذا سؤال عن مقدار ما ينفقونه من أموالهم فيسر الله لهم الأمر وأمرهم أن ينفقوا العفو وهو المتيسر من أموالهم الذي لا تتعلق به حاجتهم وضرورتهم وهذا يرجع إلى كل أحد بحسبه من غني وفقير ومتوسط كل له قدرة على إنفاق ما عفا من ماله ولو شق تمرة

ولهذا أمر الله رسوله صلى الله عليه وسلم أن يأخذ العفو من أخلاق الناس وصدقاتهم ولا يكلفهم ما يشق عليهم

ذلك بأن الله تعالى لم يأمرنا بما أمرنا به حاجة منه لنا أو تكليفا لنا [ بما يشق ] بل أمرنا بما فيه سعادتنا وما يسهل علينا وما به النفع لنا ولإخواننا فيستحق على ذلك أتم الحمد

ولما بين تعالى هذا البيان الشافي وأطلع العباد على أسرار شرعه قال :

" كذلك يبين الله لكم الآيات "

أي : الدالات على الحق المحصلات للعلم النافع والفرقان

" لعلكم تتفكرون في الدنيا والآخرة "

أي : لكي تستعملوا أفكاركم في أسرار شرعه وتعرفوا أن أوامره فيها مصالح الدنيا والآخرة وأيضا لكي تتفكروا في الدنيا وسرعة انقضائها فترفضوها وفي الآخرة وبقائها وأنها دار الجزاء فتعمروها


تفسير السعدي - صفحة القرآن رقم 35

تفسير السعدي - صفحة قرآن رقم 35

" ويسألونك عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم إن الله عزيز حكيم "

لما نزل قوله تعالى :

" إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا "

شق ذلك على المسلمين وعزلوا طعامهم عن طعام اليتامى خوفا على أنفسهم من تناولها ولو في هذه الحالة التي جرت العادة بالمشاركة فيها وسألوا النبي صلى الله عليه وسلم عن ذلك فأخبرهم تعالى أن المقصود إصلاح أموال اليتامى بحفظها وصيانتها والاتجار فيها وأن خلطتهم إياهم في طعام أو غيره جائز على وجه لا يضر باليتامى لأنهم إخوانكم ومن شأن الأخ مخالطة أخيه والمرجع في ذلك إلى النية والعمل فمن علم الله من نيته أنه مصلح لليتيم وليس له طمع في ماله فلو دخل عليه شيء من غير قصد لم يكن عليه بأس ومن علم الله من نيته أن قصده بالمخالطة التوصل إلى أكلها وتناولها فذلك الذي حرج وأثم والوسائل لها أحكام المقاصد

وفي هذه الآية دليل على جواز أنواع المخالطات في المآكل والمشارب والعقود وغيرها وهذه الرخصة لطف من الله [ تعالى ] وإحسان وتوسعة على المؤمنين وإلا ف

" ولو شاء الله لأعنتكم "

أي : شق عليكم بعدم الرخصة بذلك فحرجتم وشق عليكم وأثمتم

" أن الله عزيز "

أي : له القوة الكاملة والقهر لكل شيء ولكنه مع ذلك

" حكيم "

لا يفعل إلا ما هو مقتضى حكمته الكاملة وعنايته التامة فعزته لا تنافي حكمته فلا يقال : إنه ما شاء فعل وافق الحكمة أو خالفها بل يقال : إن أفعاله وكذلك أحكامه تابعة لحكمته فلا يخلق شيئا عبثا بل لا بد له من حكمة عرفناها أم لم نعرفها وكذلك لم يشرع لعباده شيئا مجردا عن الحكمة فلا يأمر إلا بما فيه مصلحة خالصة أو راجحة ولا ينهى إلا عما فيه مفسدة خالصة أو راجحة لتمام حكمته ورحمته

( 221 )

" ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ويبين آياته للناس لعلهم يتذكرون "

أي :

" ولا تنكحوا "

النساء

" المشركات "

ما دمن على شركهن

" حتى يؤمن "

؛ لأن المؤمنة ولو بلغت من الدمامة ما بلغت خير من المشركة ولو بلغت من الحسن ما بلغت وهذه عامة في جميع النساء المشركات وخصصتها آية المائدة في إباحة نساء أهل الكتاب كما قال تعالى :

" والمحصنات من الذين أوتوا الكتاب "

" ولا تنكحوا المشركين حتى يؤمنوا "

وهذا عام لا تخصيص فيه

ثم ذكر تعالى الحكمة في تحريم نكاح المسلم أو المسلمة لمن خالفهما في الدين فقال :

" أولئك يدعون إلى النار "

أي : في أقوالهم أو أفعالهم وأحوالهم فمخالطتهم على خطر منهم والخطر ليس من الأخطار الدنيوية إنما هو الشقاء الأبدي

ويستفاد من تعليل الآية النهي عن مخالطة كل مشرك ومبتدع لأنه إذا لم يجز التزوج مع أن فيه مصالح كثيرة فالخلطة المجردة من باب أولى وخصوصا الخلطة التي فيها ارتفاع المشرك ونحوه على المسلم كالخدمة ونحوها

وفي قوله :

" ولا تنكحوا المشركين "

دليل على اعتبار الولي [ في النكاح ]

" والله يدعو إلى الجنة والمغفرة "

أي : يدعو عباده لتحصيل الجنة والمغفرة التي من آثارها دفع العقوبات وذلك بالدعوة إلى أسبابهما من الأعمال الصالحة والتوبة النصوح والعلم النافع والعمل الصالح

" ويبين آياته "

أي : أحكامه وحكمها

" للناس لعلهم يتذكرون "

فيوجب لهم ذلك التذكر لما نسوه وعلم ما جهلوه والامتثال لما ضيعوه

( 222 - 223 ) ثم قال تعالى :

" ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن فإذا تطهرن فأتوهن من حيث أمركم الله إن الله يحب التوابين ويحب المتطهرين نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقوا الله واعلموا أنكم ملاقوه وبشر المؤمنين "

يخبر تعالى عن سؤالهم عن المحيض وهل تكون المرأة بحالها بعد الحيض كما كانت قبل ذلك أم تجتنب مطلقا كما يفعله اليهود ؟ فأخبر تعالى أن الحيض أذى وإذا كان أذى فمن الحكمة أن يمنع الله تعالى عباده عن الأذى وحده فلهذا قال :

" فاعتزلوا النساء في المحيض "

أي : مكان الحيض وهو الوطء في الفرج خاصة فهذا المحرم إجماعا وتخصيص الاعتزال في المحيض يدل على أن مباشرة الحائض وملامستها في غير الوطء في الفرج جائز

لكن قوله :

" ولا تقربوهن حتى يطهرن "

يدل على أن المباشرة فيما قرب من الفرج وذلك فيما بين السرة والركبة ينبغي تركه كما كان النبي صلى الله عليه وسلم إذا أراد أن يباشر امرأته وهي حائض أمرها أن تأتزر فيباشرها

وحد هذا الاعتزال وعدم القربان للحيض

" حتى يطهرن "

أي : ينقطع دمهن فإذا انقطع الدم زال المنع الموجود وقت جريانه الذي كان لحله شرطان انقطاع الدم والاغتسال منه

فلما انقطع الدم زال الشرط الأول وبقي الثاني فلهذا قال :

" فإذا تطهرن "

أي : اغتسلن

" فأتوهن من حيث أمركم الله "

أي : في القبل لا في الدبر لأنه محل الحرث

وفيه دليل على وجوب الاغتسال للحائض وأن انقطاع الدم شرط لصحته

ولما كان هذا المنع لطفا منه تعالى بعباده وصيانة عن الأذى قال تعالى :

" إن الله يحب التوابين "

أي : من ذنوبهم على الدوام

" ويحب المتطهرين "

أي : المتنزهين عن الآثام وهذا يشمل التطهر الحسي من الأنجاس والأحداث

ففيه مشروعية الطهارة مطلقا لأن الله يحب المتصف بها ولهذا كانت الطهارة مطلقا شرطا لصحة الصلاة والطواف وجواز مس المصحف ويشمل التطهر المعنوي عن الأخلاق الرذيلة والصفات القبيحة والأفعال الخسيسة

" نساؤكم حرث لكم فأتوا حرثكم أنى شئتم "

مقبلة ومدبرة غير أنه لا يكون إلا في القبل لكونه موضع الحرث وهو الموضع الذي يكون منه الولد

وفيه دليل على تحريم الوطء في الدبر لأن الله لم يبح إتيان المرأة إلا في الموضع الذي منه الحرث وقد تكاثرت الأحاديث عن النبي صلى الله عليه وسلم في تحريم ذلك ولعن فاعله

" وقدموا لأنفسكم "

أي : من التقرب إلى الله بفعل الخيرات ومن ذلك أن يباشر الرجل امرأته ويجامعها على وجه القربة والاحتساب وعلى رجاء تحصيل الذرية الذين ينفع الله بهم

" واتقوا الله "

أي : في جميع أحوالكم كونوا ملازمين لتقوى الله مستعينين بذلك لعلمكم

" أنكم ملاقوه "

ومجازيكم على أعمالكم الصالحة وغيرها

ثم قال :

" وبشر المؤمنين "

لم يذكر المبشر به ليدل على العموم وأن لهم البشرى في الحياة الدنيا وفي الآخرة وكل خير واندفاع كل ضير رتب على الإيمان فهو داخل في هذه البشارة

وفيها محبة الله للمؤمنين ومحبة ما يسرهم واستحباب تنشيطهم وتشويقهم بما أعد الله لهم من الجزاء الدنيوي والأخروي

( 224 )

" ولا تجعلوا الله عرضة لأيمانكم أن تبروا وتتقوا وتصلحوا بين الناس والله سميع عليم "

المقصود من اليمين والقسم تعظيم المقسم به وتأكيد المقسم عليه وكان الله تعالى قد أمر بحفظ الأيمان وكان مقتضى ذلك حفظها في كل شيء ولكن الله تعالى استثنى من ذلك إذا كان البر باليمين يتضمن ترك ما هو أحب إليه فنهى عباده أن يجعلوا أيمانهم عرضة أي : مانعة وحائلة عن أن يبروا : أن يفعلوا خيرا أو يتقوا شرا أو يصلحوا بين الناس فمن حلف على ترك واجب وجب حنثه وحرم إقامته على يمينه ومن حلف على ترك مستحب استحب له الحنث ومن حلف على فعل محرم وجب الحنث أو على فعل مكروه استحب الحنث وأما المباح فينبغي فيه حفظ اليمين عن الحنث

ويستدل بهذه الآية على القاعدة المشهورة أنه إذا تزاحمت المصالح قدم أهمها فهنا تتميم اليمين مصلحة وامتثال أوامر الله في هذه الأشياء مصلحة أكبر من ذلك فقدمت لذلك

ثم ختم الآية بهذين الاسمين الكريمين فقال :

" والله سميع "

أي : لجميع الأصوات

" عليم "

بالمقاصد والنيات ومنه سماعه لأقوال الحالفين وعلمه بمقاصدهم هل هي خير أم شر وفي ضمن ذلك التحذير من مجازاته وأن أعمالكم ونياتكم قد استقر علمها عنده


تفسير السعدي - صفحة القرآن رقم 36

تفسير السعدي - صفحة قرآن رقم 36

ثم قال تعالى :

" لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم "

أي : لا يؤاخذكم بما يجري على ألسنتكم من الأيمان اللاغية التي يتكلم بها العبد من غير قصد منه ولا كسب قلب ولكنها جرت على لسانه كقول الرجل في عرض كلامه : لا والله وبلى والله وكحلفه على أمر ماض يظن صدق نفسه وإنما المؤاخذة على ما قصده القلب

وفي هذا دليل على اعتبار المقاصد في الأقوال كما هي معتبرة في الأفعال

" والله غفور "

لمن تاب إليه

" حليم "

بمن عصاه حيث لم يعاجله بالعقوبة بل حلم عنه وستر وصفح مع قدرته عليه وكونه بين يديه

( 226 - 227 )

" للذين يؤلون من نسائهم تربص أربعة أشهر فإن فاؤوا فإن الله غفور رحيم وإن عزموا الطلاق فإن الله سميع عليم "

وهذا من الأيمان الخاصة بالزوجة في أمر خاص وهو حلف الزوج على ترك وطء زوجته مطلقا أو مقيدا بأقل من أربعة أشهر أو أكثر

فمن آلى من زوجته خاصة فإن كان لدون أربعة أشهر فهذا مثل سائر الأيمان إن حنث كفر وإن أتم يمينه فلا شيء عليه وليس لزوجته عليه سبيل لأنه ملكه أربعة أشهر

وإن كان أبدا أو مدة تزيد على أربعة أشهر ضربت له مدة أربعة أشهر من يمينه إذا طلبت زوجته ذلك لأنه حق لها فإذا تمت أمر بالفيئة وهو الوطء فإن وطئ فلا شيء عليه إلا كفارة اليمين وإن امتنع أجبر على الطلاق فإن امتنع طلق عليه الحاكم

ولكن الفيئة والرجوع إلى زوجته أحب إلى الله تعالى ولهذا قال :

" فإن فاؤوا "

أي : رجعوا إلى ما حلفوا على تركه وهو الوطء

" فإن الله غفور "

يغفر لهم ما حصل منهم من الحلف بسبب رجوعهم

" رحيم "

حيث جعل لأيمانهم كفارة وتحلة ولم يجعلها لازمة لهم غير قابلة للانفكاك ورحيم بهم أيضا حيث فاؤوا إلى زوجاتهم وحنوا عليهن ورحموهن

" وإن عزموا الطلاق "

أي : امتنعوا من الفيئة فكان ذلك دليلا على رغبتهم عنهن وعدم إرادتهم لأزواجهم وهذا لا يكون إلا عزما على الطلاق فإن حصل هذا الحق الواجب منه مباشرة وإلا أجبره الحاكم عليه أو قام به

" فإن الله سميع عليم "

فيه وعيد وتهديد لمن يحلف هذا الحلف ويقصد بذلك المضارة والمشاقة

ويستدل بهذه الآية على أن الإيلاء خاص بالزوجة لقوله :

" من نسائهم "

وعلى وجوب الوطء في كل أربعة أشهر مرة لأنه بعد الأربعة يجبر إما على الوطء أو على الطلاق ولا يكون ذلك إلا لتركه واجبا

( 228 )

" والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن إن كن يؤمن بالله واليوم الآخر وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحا ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة والله عزيز حكيم "

أي : النساء اللاتي طلقهن أزواجهن

" يتربصن بأنفسهن "

أي : ينتظرن ويعتددن مدة

" ثلاثة قروء "

أي : حيض أو أطهار على اختلاف العلماء في المراد بذلك مع أن الصحيح أن القرء الحيض ولهذه العدة عدة حكم منها : العلم ببراءة الرحم إذا تكررت عليها ثلاثة الأقراء علم أنه ليس في رحمها حمل فلا يفضي إلى اختلاط الأنساب ولهذا أوجب تعالى عليهن الإخبار عن

" ما خلق الله في أرحامهن "

وحرم عليهن كتمان ذلك من حمل أو حيض لأن كتمان ذلك يفضي إلى مفاسد كثيرة فكتمان الحمل موجب أن تلحقه بغير من هو له رغبة فيه واستعجالا لانقضاء العدة فإذا ألحقته بغير أبيه حصل من قطع الرحم والإرث واحتجاب محارمه وأقاربه عنه وربما تزوج ذوات محارمه وحصل في مقابلة ذلك إلحاقه بغير أبيه وثبوت توابع ذلك من الإرث منه وله ومن جعل أقارب الملحق به أقارب له وفي ذلك من الشر والفساد ما لا يعلمه إلا رب العباد ولو لم يكن في ذلك إلا إقامتها مع من نكاحها باطل في حقه وفيه الإصرار على الكبيرة العظيمة وهي الزنا لكفى بذلك شرا

وأما كتمان الحيض بأن استعجلت وأخبرت به وهي كاذبة ففيه من انقطاع حق الزوج عنها وإباحتها لغيره وما يتفرع عن ذلك من الشر كما ذكرنا وإن كذبت وأخبرت بعدم وجود الحيض لتطول العدة فتأخذ منه نفقة غير واجبة عليه بل هي سحت عليها محرمة من جهتين : من كونها لا تستحقه ومن كونها نسبته إلى حكم الشرع وهي كاذبة وربما راجعها بعد انقضاء العدة فيكون ذلك سفاحا لكونها أجنبية عنه فلهذا قال تعالى :

" ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن إن كن يؤمن بالله واليوم الآخر "

فصدور الكتمان منهن دليل على عدم إيمانهن بالله واليوم الآخر وإلا فلو آمن بالله واليوم الآخر وعرفن أنهن مجزيات عن أعمالهن لم يصدر منهن شيء من ذلك

وفي ذلك دليل على قبول خبر المرأة عما تخبر به عن نفسها من الأمر الذي لا يطلع عليه غيرها كالحيض والحمل ونحوه

ثم قال تعالى :

" وبعولتهن أحق بردهن في ذلك "

أي : لأزواجهن ما دامت متربصة في تلك العدة أن يردوهن إلى نكاحهن

" إن أرادوا إصلاحا "

أي : رغبة وألفة ومودة

ومفهوم الآية أنهم إن لم يريدوا الإصلاح فليسوا بأحق بردهن فلا يحل لهم أن يراجعوهن لقصد المضارة لها وتطويل العدة عليها وهل يملك ذلك مع هذا القصد ؟ فيه قولان

الجمهور على أنه يملك ذلك مع التحريم والصحيح أنه إذا لم يرد الإصلاح لا يملك ذلك كما هو ظاهر الآية الكريمة وهذه حكمة أخرى في هذا التربص وهي : أنه ربما أن زوجها ندم على فراقه لها فجعلت له هذه المدة ليتروى بها ويقطع نظره

وهذا يدل على محبته تعالى للألفة بين الزوجين وكراهته للفراق كما قال النبي صلى الله عليه وسلم : أبغض الحلال إلى الله الطلاق وهذا خاص في الطلاق الرجعي وأما الطلاق البائن فليس البعل بأحق برجعتها بل إن تراضيا على التراجع فلا بد من عقد جديد مجتمع الشروط

ثم قال تعالى :

" ولهن مثل الذي عليهن بالمعروف "

أي : وللنساء على بعولتهن من الحقوق واللوازم مثل الذي عليهن لأزواجهن من الحقوق اللازمة والمستحبة

ومرجع الحقوق بين الزوجين ويرجع إلى المعروف وهو : العادة الجارية في ذلك البلد وذلك الزمان من مثلها لمثله ويختلف ذلك باختلاف الأزمنة والأمكنة والأحوال والأشخاص والعوائد

وفي هذا دليل على أن النفقة والكسوة والمعاشرة والمسكن وكذلك الوطء - الكل يرجع إلى المعروف فهذا موجب العقد المطلق

وأما مع الشرط فعلى شرطهما إلا شرطا أحل حراما أو حرم حلالا

" وللرجال عليهن درجة "

أي : رفعة ورياسة وزيادة حق عليها كما قال تعالى :

" الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم "

ومنصب النبوة والقضاء والإمامة الصغرى والكبرى وسائر الولايات مختص بالرجال وله ضعفا ما لها في كثير من الأمور كالميراث ونحوه

" والله عزيز حكيم "

أي : له العزة القاهرة والسلطان العظيم الذي دانت له جميع الأشياء ولكنه مع عزته حكيم في تصرفه

ويخرج من عموم هذه الآية الحوامل فعدتهن وضع الحمل واللاتي لم يدخل بهن فليس لهن عدة والإماء فعدتهن حيضتان كما هو قول الصحابة رضي الله عنهم وسياق الآيات يدل على أن المراد بها الحرة

( 229 )

" الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا ألا يقيما حدود الله فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به تلك حدود الله فلا تعتدوها ومن يتعد حدود الله فأولئك هم الظالمون "

كان الطلاق في الجاهلية واستمر أول الإسلام يطلق الرجل زوجته بلا نهاية فكان إذا أراد مضارتها طلقها فإذا شارفت انقضاء عدتها راجعها ثم طلقها وصنع بها مثل ذلك أبدا فيحصل عليها من الضرر ما الله به عليم فأخبر تعالى أن

" الطلاق "

أي : الذي تحصل به الرجعة

" مرتان "

ليتمكن الزوج إن لم يرد المضارة من ارتجاعها ويراجع رأيه في هذه المدة وأما ما فوقها فليس محلا لذلك لأن من زاد على الثنتين فإما متجرئ على المحرم أو ليس له رغبة في إمساكها بل قصده المضارة فلهذا أمر تعالى الزوج أن يمسك زوجته

" بمعروف "

أي : عشرة حسنة ويجري مجرى أمثاله مع زوجاتهم وهذا هو الأرجح وإلا يسرحها ويفارقها

" بإحسان "

ومن الإحسان أن لا يأخذ على فراقه لها شيئا من مالها لأنه ظلم وأخذ للمال في غير مقابلة بشيء فلهذا قال :

" ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا ألا يقيما حدود الله "

وهي المخالعة بالمعروف بأن كرهت الزوجة زوجها لخلقه أو خلقه أو نقص دينه وخافت أن لا تطيع الله فيه

" فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به "

؛ لأنه عوض لتحصيل مقصودها من الفرقة وفي هذا مشروعية الخلع إذا وجدت هذه الحكمة

" تلك "

أي : ما تقدم من الأحكام الشرعية

" حدود الله "

أي : أحكامه التي شرعها لكم وأمر بالوقوف معها

" ومن يتعد حدود الله فأولئك هم الظالمون "

وأي : ظلم أعظم ممن اقتحم الحلال وتعدى منه إلى الحرام فلم يسعه ما أحل الله ؟ والظلم ثلاثة أقسام : ظلم العبد فيما بينه وبين الله وظلم العبد الأكبر الذي هو الشرك وظلم العبد فيما بينه وبين الخلق فالشرك لا يغفره الله إلا بالتوبة وحقوق العباد لا يترك الله منها شيئا والظلم الذي بين العبد وربه فيما دون الشرك تحت المشيئة والحكمة

( 230 - 231 )

" فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فإن طلقها فلا جناح عليهما أن يتراجعا إن ظنا أن يقيما حدود الله وتلك حدود الله يبينها لقوم يعلمون وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو سرحوهن بمعروف ولا تمسكوهن ضرارا لتعتدوا ومن يفعل ذلك فقد ظلم نفسه ولا تتخذوا آيات الله هزوا واذكروا نعمة الله عليكم وما أنزل عليكم من الكتاب والحكمة يعظكم به واتقوا الله واعلموا أن الله بكل شيء عليم "

يقول تعالى :

" فإن طلقها "

أي : الطلقة الثالثة

" فلا تحل له من بعد حتى تنكح زوجا غيره "

أي : نكاحا صحيحا ويطؤها لأن النكاح الشرعي لا يكون إلا صحيحا ويدخل فيه العقد والوطء وهذا الاتفاق

ويشترط أن يكون نكاح الثاني نكاح رغبة فإن قصد به تحليلها للأول فليس بنكاح ولا يفيد التحليل ولا يفيد وطء السيد لأنه ليس بزوج فإذا تزوجها الثاني راغبا ووطئها ثم فارقها وانقضت عدتها

" فلا جناح عليهما "

أي : على الزوج الأول والزوجة

" أن يتراجعا "

أي : يجددا عقدا جديدا بينهما لإضافته التراجع إليهما فدل على اعتبار التراضي

ولكن يشترط في التراجع أن يظنا

" أن يقيما حدود الله "

بأن يقوم كل منهما بحق صاحبه وذلك إذا ندما على عشرتهما السابقة الموجبة للفراق وعزما أن يبدلاها بعشرة حسنة فهنا لا جناح عليهما في التراجع

ومفهوم الآية الكريمة أنهما إن لم يظنا أن يقيما حدود الله بأن غلب على ظنهما أن الحال السابقة باقية والعشرة السيئة غير زائلة أن عليهما في ذلك جناحا لأن جميع الأمور إن لم يقم فيها أمر الله ويسلك بها طاعته لم يحل الإقدام عليها

وفي هذا دلالة على أنه ينبغي للإنسان إذا أراد أن يدخل في أمر من الأمور خصوصا الولايات الصغار والكبار نظر في نفسه فإن رأى من نفسه قوة على ذلك ووثق بها أقدم وإلا أحجم

ولما بين الله تعالى هذه الأحكام العظيمة قال :

" وتلك حدود الله "

أي : شرائعه التي حددها وبينها ووضحها

" يبينها لقوم يعلمون "

لأنهم هم المنتفعون بها النافعون لغيرهم

وفي هذا من فضيلة أهل العلم ما لا يخفى لأن الله تعالى جعل تبيينه لحدوده خاصا بهم وأنهم المقصودون بذلك وفيه أن الله تعالى يحب من عباده معرفة حدود ما أنزل على رسوله والتفقه بها

ثم قال تعالى :

" وإذا طلقتم النساء "

أي : طلاقا رجعيا بواحدة أو ثنتين

" فبلغن أجلهن "

أي : قاربن انقضاء عدتهن

" فأمسكوهن بمعروف أو سرحوهن بمعروف "

أي : إما أن تراجعوهن ونيتكم القيام بحقوقهن أو تتركوهن بلا رجعة ولا إضرار ولهذا قال :

" ولا تمسكوهن ضرارا "

أي : مضارة بهن

" لتعتدوا "

في فعلكم هذا الحلال إلى الحرام ؛ فالحلال : الإمساك بمعروف والحرام : المضارة

" ومن يفعل ذلك فقد ظلم نفسه "

ولو كان الحق يعود للمخلوق فالضرر عائد إلى من أراد الضرار

" ولا تتخذوا آيات الله هزوا "

لما بين تعالى حدوده غاية التبيين وكان المقصود العلم بها والعمل والوقوف معها وعدم مجاوزتها لأنه تعالى لم ينزلها عبثا بل أنزلها بالحق والصدق والجد نهى عن اتخاذها هزوا أي : لعبا بها وهو التجرؤ عليها وعدم الامتثال لواجبها مثل استعمال المضارة في الإمساك أو الفراق أو كثرة الطلاق أو جمع الثلاث والله من رحمته جعل له واحدة بعد واحدة رفقا به وسعيا في مصلحته

" واذكروا نعمة الله عليكم "

عموما باللسان ثناء وحمدا وبالقلب اعترافا وإقرارا وبالأركان بصرفها في طاعة الله

" وما أنزل عليكم من الكتاب والحكمة "

أي : السنة اللذين بين لكم بهما طرق الخير ورغبكم فيها وطرق الشر وحذركم إياها وعرفكم نفسه ووقائعه في أوليائه وأعدائه وعلمكم ما لم تكونوا تعلمون

وقيل : المراد بالحكمة أسرار الشريعة فالكتاب فيه الحكم والحكمة فيها بيان حكمة الله في أوامره ونواهيه وكلا المعنيين صحيح ولهذا قال :

" يعظكم به "

أي : بما أنزل عليكم وهذا مما يقوي أن المراد بالحكمة أسرار الشريعة لأن الموعظة ببيان الحكم والحكمة والترغيب أو الترهيب فالحكم به يزول الجهل

والحكمة مع الترغيب يوجب الرغبة والحكمة مع الترهيب يوجب الرهبة

" واتقوا الله "

في جميع أموركم

" واعلموا أن الله بكل شيء عليم "

فلهذا بين لكم هذه الأحكام بغاية الإتقان والإحكام التي هي جارية مع المصالح في كل زمان ومكان [ فله الحمد والمنة ]


تفسير السعدي - صفحة القرآن رقم 37

تفسير السعدي - صفحة قرآن رقم 37

" فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فإن طلقها فلا جناح عليهما أن يتراجعا إن ظنا أن يقيما حدود الله وتلك حدود الله يبينها لقوم يعلمون وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو سرحوهن بمعروف ولا تمسكوهن ضرارا لتعتدوا ومن يفعل ذلك فقد ظلم نفسه ولا تتخذوا آيات الله هزوا واذكروا نعمة الله عليكم وما أنزل عليكم من الكتاب والحكمة يعظكم به واتقوا الله واعلموا أن الله بكل شيء عليم "

يقول تعالى :

" فإن طلقها "

أي : الطلقة الثالثة

" فلا تحل له من بعد حتى تنكح زوجا غيره "

أي : نكاحا صحيحا ويطؤها لأن النكاح الشرعي لا يكون إلا صحيحا ويدخل فيه العقد والوطء وهذا الاتفاق

ويشترط أن يكون نكاح الثاني نكاح رغبة فإن قصد به تحليلها للأول فليس بنكاح ولا يفيد التحليل ولا يفيد وطء السيد لأنه ليس بزوج فإذا تزوجها الثاني راغبا ووطئها ثم فارقها وانقضت عدتها

" فلا جناح عليهما "

أي : على الزوج الأول والزوجة

" أن يتراجعا "

أي : يجددا عقدا جديدا بينهما لإضافته التراجع إليهما فدل على اعتبار التراضي

ولكن يشترط في التراجع أن يظنا

" أن يقيما حدود الله "

بأن يقوم كل منهما بحق صاحبه وذلك إذا ندما على عشرتهما السابقة الموجبة للفراق وعزما أن يبدلاها بعشرة حسنة فهنا لا جناح عليهما في التراجع

ومفهوم الآية الكريمة أنهما إن لم يظنا أن يقيما حدود الله بأن غلب على ظنهما أن الحال السابقة باقية والعشرة السيئة غير زائلة أن عليهما في ذلك جناحا لأن جميع الأمور إن لم يقم فيها أمر الله ويسلك بها طاعته لم يحل الإقدام عليها

وفي هذا دلالة على أنه ينبغي للإنسان إذا أراد أن يدخل في أمر من الأمور خصوصا الولايات الصغار والكبار نظر في نفسه فإن رأى من نفسه قوة على ذلك ووثق بها أقدم وإلا أحجم

ولما بين الله تعالى هذه الأحكام العظيمة قال :

" وتلك حدود الله "

أي : شرائعه التي حددها وبينها ووضحها

" يبينها لقوم يعلمون "

لأنهم هم المنتفعون بها النافعون لغيرهم

وفي هذا من فضيلة أهل العلم ما لا يخفى لأن الله تعالى جعل تبيينه لحدوده خاصا بهم وأنهم المقصودون بذلك وفيه أن الله تعالى يحب من عباده معرفة حدود ما أنزل على رسوله والتفقه بها

ثم قال تعالى :

" وإذا طلقتم النساء "

أي : طلاقا رجعيا بواحدة أو ثنتين

" فبلغن أجلهن "

أي : قاربن انقضاء عدتهن

" فأمسكوهن بمعروف أو سرحوهن بمعروف "

أي : إما أن تراجعوهن ونيتكم القيام بحقوقهن أو تتركوهن بلا رجعة ولا إضرار ولهذا قال :

" ولا تمسكوهن ضرارا "

أي : مضارة بهن

" لتعتدوا "

في فعلكم هذا الحلال إلى الحرام ؛ فالحلال : الإمساك بمعروف والحرام : المضارة

" ومن يفعل ذلك فقد ظلم نفسه "

ولو كان الحق يعود للمخلوق فالضرر عائد إلى من أراد الضرار

" ولا تتخذوا آيات الله هزوا "

لما بين تعالى حدوده غاية التبيين وكان المقصود العلم بها والعمل والوقوف معها وعدم مجاوزتها لأنه تعالى لم ينزلها عبثا بل أنزلها بالحق والصدق والجد نهى عن اتخاذها هزوا أي : لعبا بها وهو التجرؤ عليها وعدم الامتثال لواجبها مثل استعمال المضارة في الإمساك أو الفراق أو كثرة الطلاق أو جمع الثلاث والله من رحمته جعل له واحدة بعد واحدة رفقا به وسعيا في مصلحته

" واذكروا نعمة الله عليكم "

عموما باللسان ثناء وحمدا وبالقلب اعترافا وإقرارا وبالأركان بصرفها في طاعة الله

" وما أنزل عليكم من الكتاب والحكمة "

أي : السنة اللذين بين لكم بهما طرق الخير ورغبكم فيها وطرق الشر وحذركم إياها وعرفكم نفسه ووقائعه في أوليائه وأعدائه وعلمكم ما لم تكونوا تعلمون

وقيل : المراد بالحكمة أسرار الشريعة فالكتاب فيه الحكم والحكمة فيها بيان حكمة الله في أوامره ونواهيه وكلا المعنيين صحيح ولهذا قال :

" يعظكم به "

أي : بما أنزل عليكم وهذا مما يقوي أن المراد بالحكمة أسرار الشريعة لأن الموعظة ببيان الحكم والحكمة والترغيب أو الترهيب فالحكم به يزول الجهل

والحكمة مع الترغيب يوجب الرغبة والحكمة مع الترهيب يوجب الرهبة

" واتقوا الله "

في جميع أموركم

" واعلموا أن الله بكل شيء عليم "

فلهذا بين لكم هذه الأحكام بغاية الإتقان والإحكام التي هي جارية مع المصالح في كل زمان ومكان [ فله الحمد والمنة ]

" وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن إذا تراضوا بينهم بالمعروف ذلك يوعظ به من كان منكم يؤمن بالله واليوم الآخر ذلكم أزكى لكم وأطهر والله يعلم وأنتم لا تعلمون "

هذا خطاب لأولياء المرأة المطلقة دون الثلاث إذا خرجت من العدة وأراد زوجها أن ينكحها ورضيت بذلك فلا يجوز لوليها من أب وغيره أن يعضلها أي : يمنعها من التزوج به حنقا عليه وغضبا واشمئزازا لما فعل من الطلاق الأول

وذكر أن من كان يؤمن بالله واليوم الآخر فإيمانه يمنعه من العضل فإن ذلك أزكى لكم وأطهر وأطيب مما يظن الولي أن عدم تزويجه هو الرأي : واللائق وأنه يقابل بطلاقه الأول بعدم التزويج له كما هو عادة المترفعين المتكبرين

فإن كان يظن أن المصلحة في عدم تزويجه فالله

" يعلم وأنتم لا تعلمون "

فامتثلوا أمر من هو عالم بمصالحكم مريد لها قادر عليها ميسر لها من الوجه الذي تعرفون وغيره

وفي هذه الآية دليل على أنه لا بد من الولي في النكاح لأنه نهى الأولياء عن العضل ولا ينهاهم إلا عن أمر هو تحت تدبيرهم ولهم فيه حق

( 233 ) ثم قال تعالى :

" والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة وعلى المولود له رزقهن وكسوتهن بالمعروف لا تكلف نفس إلا وسعها لا تضار والدة بولدها ولا مولود له بولده وعلى الوارث مثل ذلك فإن أرادا فصالا عن تراض منهما وتشاور فلا جناح عليهما وإن أردتم أن تسترضعوا أولادكم فلا جناح عليكم إذا سلمتم ما آتيتم بالمعروف واتقوا الله واعلموا أن الله بما تعملون بصير "

هذا خبر بمعنى الأمر تنزيلا له منزلة المتقرر الذي لا يحتاج إلى أمر بأن

" يرضعن أولادهن حولين "

ولما كان الحول يطلق على الكامل وعلى معظم الحول قال :

" كاملين لمن أراد أن يتم الرضاعة "

فإذا تم للرضيع حولان فقد تم رضاعه وصار اللبن بعد ذلك بمنزلة سائر الأغذية فلهذا كان الرضاع بعد الحولين غير معتبر لا يحرم

ويؤخذ من هذا النص ومن قوله تعالى :

" وحمله وفصاله ثلاثون شهرا "

أن أقل مدة الحمل ستة أشهر وأنه يمكن وجود الولد بها

" وعلى المولود له "

أي : الأب

" رزقهن وكسوتهن بالمعروف "

وهذا شامل لما إذا كانت في حباله أو مطلقة فإن على الأب رزقها أي : نفقتها وكسوتها وهي الأجرة للرضاع

ودل هذا على أنها إذا كانت في حباله لا يجب لها أجرة غير النفقة والكسوة وكل بحسب حاله فلهذا قال :

" لا تكلف نفس إلا وسعها "

فلا يكلف الفقير أن ينفق نفقة الغني ولا من لم يجد شيئا بالنفقة حتى يجد

" لا تضار والدة بولدها ولا مولود له بولده "

أي لا يحل أن تضار الوالدة بسبب ولدها إما أن تمنع من إرضاعه أو لا تعطى ما يجب لها من النفقة والكسوة أو الأجرة

" ولا مولود له بولده "

بأن تمتنع من إرضاعه على وجه المضارة له أو تطلب زيادة عن الواجب ونحو ذلك من أنواع الضرر

ودل قوله :

" مولود له "

أن الولد لأبيه لأنه موهوب له ولأنه من كسبه فلذلك جاز له الأخذ من ماله رضي أو لم يرض بخلاف الأم

وقوله :

" وعلى الوارث مثل ذلك "

أي : على وارث الطفل إذا عدم الأب وكان الطفل ليس له مال مثل ما على الأب من النفقة للمرضع والكسوة فدل على وجوب نفقة الأقارب المعسرين على القريب الوارث الموسر

" فإن أرادا "

أي : الأبوان

" فصالا "

أي : فطام الصبي قبل الحولين

" عن تراض منهما "

بأن يكونا راضيين

" وتشاور "

فيما بينهما هل هو مصلحة للصبي أم لا ؟ فإن كان مصلحة ورضيا

" فلا جناح عليهما "

في فطامه قبل الحولين

فدلت الآية بمفهومها على أنه إن رضي أحدهما دون الآخر أو لم يكن مصلحة للطفل أنه لا يجوز فطامه

وقوله :

" وإن أردتم أن تسترضعوا أولادكم "

أي : تطلبوا لهم المراضع غير أمهاتهم على غير وجه المضارة

" فلا جناح عليكم إذا سلمتم ما آتيتم بالمعروف "

أي : للمرضعات

" والله بما تعملون بصير "

فمجازيكم على ذلك بالخير والشر


تفسير السعدي - صفحة القرآن رقم 38

تفسير السعدي - صفحة قرآن رقم 38

" والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف والله بما تعملون خبير "

أي : إذا توفي الزوج مكثت زوجته متربصة أربعة اشهر وعشرة أيام وجوبا والحكمة في ذلك ليتبين الحمل في مدة الأربعة ويتحرك في ابتدائه في الشهر الخامس وهذا العام مخصوص بالحوامل فإن عدتهن بوضع الحمل وكذلك الأمة عدتها على النصف من عدة الحرة شهران وخمسة أيام

وقوله :

" فإذا بلغن أجلهن "

أي : انقضت عدتهن

" فلا جناح عليكم فيما فعلن في أنفسهن "

أي : من مراجعتها للزينة والطيب

" بالمعروف "

أي : على وجه غير محرم ولا مكروه

وفي هذا وجوب الإحداد مدة العدة على المتوفى عنها زوجها دون غيرها من المطلقات والمفارقات وهو مجمع عليه بين العلماء

" والله بما تعملون خبير "

أي : عالم بأعمالكم ظاهرها وباطنها جليها وخفيها فمجازيكم عليها

وفي خطابه للأولياء بقوله :

" فلا جناح عليكم فيما فعلن في أنفسهن "

دليل على أن الولي ينظر على المرأة ويمنعها مما لا يجوز فعله ويجبرها على ما يجب وأنه مخاطب بذلك واجب عليه

( 235 )

" ولا جناح عليكم فيما عرضتم به من خطبة النساء أو أكننتم في أنفسكم علم الله أنكم ستذكرونهن ولكن لا تواعدوهن سرا إلا أن تقولوا قولا معروفا ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله واعلموا أن الله يعلم ما في أنفسكم فاحذروه واعلموا أن الله غفور حليم "

هذا حكم المعتدة من وفاة أو المبانة في الحياة فيحرم على غير مبينها أن يصرح لها في الخطبة وهو المراد بقوله :

" ولكن لا تواعدوهن سرا "

وأما التعريض فقد أسقط تعالى فيه الجناح

والفرق بينهما أن التصريح لا يحتمل غير النكاح فلهذا حرم خوفا من استعجالها وكذبها في انقضاء عدتها رغبة في النكاح ففيه دلالة على منع وسائل المحرم وقضاء لحق زوجها الأول بعدم مواعدتها لغيره مدة عدتها

وأما التعريض وهو الذي يحتمل النكاح وغيره فهو جائز للبائن كأن يقول لها : إني أريد التزوج وإني أحب أن تشاوريني عند انقضاء عدتك ونحو ذلك فهذا جائز لأنه ليس بمنزلة الصريح وفي النفوس داع قوي إليه

وكذلك إضمار الإنسان في نفسه أن يتزوج من هي في عدتها إذا انقضت ولهذا قال :

" أو أكننتم في أنفسكم علم الله أنكم ستذكرونهن "

هذا التفصيل كله في مقدمات العقد

وأما عقد النكاح فلا يحل

" حتى يبلغ الكتاب أجله "

أي : تنقضي العدة

" واعلموا أن الله يعلم ما في أنفسكم "

أي : فانووا الخير ولا تنووا الشر خوفا من عقابه ورجاء لثوابه

" واعلموا أن الله غفور "

لمن صدرت منه الذنوب فتاب منها ورجع إلى ربه

" حليم "

حيث لم يعاجل العاصين على معاصيهم مع قدرته عليهم

( 236 )

" لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة ومتعوهن على الموسع قدره وعلى المقتر قدره متاعا بالمعروف حقا على المحسنين "

أي : ليس عليكم يا معشر الأزواج جناح وإثم بتطليق النساء قبل المسيس وفرض المهر وإن كان في ذلك كسر لها فإنه ينجبر بالمتعة فعليكم أن تمتعوهن بأن تعطوهن شيئا من المال جبرا لخواطرهن

" على الموسع قدره وعلى المقتر "

أي : المعسر

" قدره "

وهذا يرجع إلى العرف وأنه يختلف باختلاف الأحوال ولهذا قال :

" متاعا بالمعروف "

فهذا حق واجب

" على المحسنين "

ليس لهم أن يبخسوهن

فكما تسببوا لتشوفهن واشتياقهن وتعلق قلوبهن ثم لم يعطوهن ما رغبن فيه فعليهم في مقابلة ذلك المتعة

فلله ما أحسن هذا الحكم الإلهي وأدله على حكمة شارعه ورحمته ! ! ومن أحسن من الله حكما لقوم يوقنون ؟ ! ! فهذا حكم المطلقات قبل المسيس وقبل فرض المهر

ثم ذكر حكم المفروض لهن فقال : ( 237 )

" وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم إلا أن يعفون أو يعفو الذي بيده عقدة النكاح وأن تعفوا أقرب للتقوى ولا تنسوا الفضل بينكم إن الله بما تعملون بصير "

أي : إذا طلقتم النساء قبل المسيس وبعد فرض المهر فللمطلقات من المهر المفروض نصفه ولكم نصفه

هذا هو الواجب ما لم يدخله عفو ومسامحة بأن تعفو عن نصفها لزوجها إذا كان يصح عفوها

" أو يعفو الذي بيده عقدة النكاح "

وهو الزوج على الصحيح لأنه الذي بيده حل عقدته ؛ ولأن الولي لا يصح أن يعفو عن ما وجب للمرأة لكونه غير مالك ولا وكيل

ثم رغب في العفو وأن من عفا كان أقرب لتقواه لكونه إحسانا موجبا لشرح الصدر ولكون الإنسان لا ينبغي أن يهمل نفسه من الإحسان والمعروف وينسى الفضل الذي هو أعلى درجات المعاملة لأن معاملة الناس فيما بينهم على درجتين : إما عدل وإنصاف واجب وهو أخذ الواجب وإعطاء الواجب وإما فضل وإحسان وهو إعطاء ما ليس بواجب والتسامح في الحقوق والغض مما في النفس فلا ينبغي للإنسان أن ينسى هذه الدرجة ولو في بعض الأوقات وخصوصا لمن بينك وبينه معاملة أو مخالطة فإن الله مجاز المحسنين بالفضل والكرم ولهذا قال

" إن الله بما تعملون بصير "


تفسير السعدي - صفحة القرآن رقم 39

تفسير السعدي - صفحة قرآن رقم 39

ثم قال تعالى : ( 238 - 239 )

" حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون "

يأمر تعالى بالمحافظة على الصلوات عموما وعلى الصلاة الوسطى وهي العصر خصوصا والمحافظة عليها أداؤها بوقتها وشروطها وأركانها وخشوعها وجميع ما لها من واجب ومستحب وبالمحافظة على الصلوات تحصل المحافظة على سائر العبادات وتفيد النهي عن الفحشاء والمنكر خصوصا إذا أكملها كما أمر بقوله :

" وقوموا لله قانتين "

أي : ذليلين خاشعين ففيه الأمر بالقيام والقنوت والنهي عن الكلام والأمر بالخشوع هذا مع الأمن والطمأنينة

" فإن خفتم "

لم يذكر ما يخاف منه ليشمل الخوف من كافر وظالم وسبع وغير ذلك من أنواع المخاوف أي : إن خفتم بصلاتكم على تلك الصفة فصلوها

" رجالا "

أي : على أقدامكم

" أو ركبانا "

على الخيل والإبل وغيرها ويلزم على ذلك أن يكونوا مستقبلي القبلة وغير مستقبليها وفي هذا زيادة التأكيد على المحافظة على وقتها حيث أمر بذلك ولو مع الإخلال بكثير من الأركان والشروط وأنه لا يجوز تأخيرها عن وقتها ولو في هذه الحالة الشديدة فصلاتها على تلك الصورة أحسن وأفضل بل واجب من صلاتها مطمئنا خارج الوقت

" فإذا أمنتم "

أي : زال الخوف عنكم

" فاذكروا الله "

وهذا يشمل جميع أنواع الذكر ومنه الصلاة على كمالها وتمامها

" كما علمكم ما لم تكونوا تعلمون "

فإنها نعمة عظيمة ومنه جسيمة تقتضي مقابلتها بالذكر والشكر ليبقي نعمته عليكم ويزيدكم عليها ثم قال تعالى : ( 240 )

" والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم في ما فعلن في أنفسهن من معروف والله عزيز حكيم "

أي : الأزواج الذين يموتون ويتركون خلفهم أزواجا فعليهم أن يوصوا

" وصية لأزواجهم متاعا إلى الحول غير إخراج "

أي : يوصون أن يلزمن بيوتهم مدة سنة لا يخرجن منها

" فإن خرجن "

من أنفسهم

" فلا جناح عليكم "

أيها الأولياء

" في ما فعلن في أنفسهن من معروف والله عزيز حكيم "

أي : من مراجعة الزينة والطيب ونحو ذلك وأكثر المفسرين أن هذه الآية منسوخة بما قبلها وهي قوله :

" والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا "

وقيل لم تنسخها بل الآية الأولى دلت على أن أربعة أشهر وعشر واجبة وما زاد على ذلك فهي مستحبة ينبغي فعلها تكميلا لحق الزوج ومراعاة للزوجة والدليل على أن ذلك مستحب أنه هنا نفي الجناح عن الأولياء إن خرجن قبل تكميل الحول فلو كان لزوم المسكن واجبا لم ينف الحرج عنهم

( 241 - 242 )

" وللمطلقات متاع بالمعروف حقا على المتقين كذلك يبين الله لكم آياته لعلكم تعقلون "

أي : لكل مطلقة متاع بالمعروف حقا على كل متق جبرا لخاطرها وأداء على كل متق جبرا لخاطرها وأداء لبعض حقوقها وهذه المتعة واجبة على من طلقت قبل المسيس والفرض سنة في حق غيرها كما تقدم هذا أحسن ما قيل فيها وقيل إن المتعة واجبة على كل مطلقة احتجاجا بعموم هذه الآية ولكن القاعدة أن المطلق محمول على المقيد وتقدم أن الله فرض المتعة للمطلقة قبل الفرض والمسيس خاصة ولما بين تعالى هذه الأحكام العظيمة المشتملة على الحكمة والرحمة امتن بها على عباده فقال :

" كذلك يبين الله لكم آياته "

أي : حدوده وحلاله وحرامه والأحكام النافعة لكم لعلكم تعقلونها فتعرفونها وتعرفون المقصود منها فإن من عرف ذلك أوجب له العمل بها ثم قال تعالى : ( 243 - 245 )

" ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون وقاتلوا في سبيل الله واعلموا أن الله سميع عليم من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة والله يقبض ويبسط وإليه ترجعون "

يقص تعالى علينا قصة الذين خرجوا من ديارهم على كثرتهم واتفاق مقاصدهم بأن الذي أخرجهم منها حذر الموت من وباء أو غيره يقصدون بهذا الخروج السلامة من الموت ولكن لا يغني حذر عن القدر

" فقال لهم الله موتوا "

فماتوا

" ثم "

إن الله تعالى

" أحياهم "

إما بدعوة نبي أو بغير ذلك رحمة بهم ولطفا وحلما وبيانا لآيته لخلقه بإحياء الموتى ولهذا قال :

" إن الله لذو فضل "

أي : عظيم

" على الناس ولكن أكثرهم لا يشكرون "

فلا تزيدهم النعمة شكرا بل ربما استعانوا بنعم الله على معاصيه وقليل منهم الشكور الذي يعرف النعمة ويقر بها ويصرفها في طاعة المنعم ثم أمر تعالى بالقتال في سبيله وهو قتال الأعداء الكفار لإعلاء كلمة الله ونصر دينه فقال :

" وقاتلوا في سبيل الله واعلموا أن الله سميع عليم "

أي : فأحسنوا نياتكم واقصدوا بذلك وجه الله وأعلموا أنه لا يفيدكم القعود عن القتال شيئا ولو ظننتم أن في القعود حياتكم وبقاءكم فليس الأمر كذلك ولهذا ذكر القصة السابقة توطئة لهذا الأمر فكما لم ينفع الذين خرجوا من ديارهم حذر الموت خروجهم بل أتاهم ما حذروا من غير أن يحتسبوا فاعلموا أنكم كذلك ولما كان القتال في سبيل الله لا يتم إلا بالنفقة وبذل الأموال في ذلك أمر تعالى بالإنفاق في سبيله ورغب فيه وسماه قرضا فقال :

" من ذا الذي يقرض الله قرضا حسنا "

فينفق ما تيسر من أمواله في طرق الخيرات خصوصا في الجهاد والحسن هو الحلال المقصود به وجه الله تعالى

" فيضاعفه له أضعافا كثيرة "

الحسنة بعشرة أمثالها إلى سبع مئة ضعف إلى أضعاف كثيرة بحسب حالة المنفق ونيته ونفع نفقته والحاجة إليها ولما كان الإنسان ربما توهم أنه إذا أنفق افتقر دفع تعالى هذه الوهم بقوله

" والله يقبض ويبسط "

أي : يوسع الرزق على من يشاء ويقبضه عمن يشاء فالتصرف كله بيديه ومدار الأمور راجع إليه فالإمساك لا يبسط الرزق والإنفاق لا يقبضه ومع ذلك فالإنفاق غير ضائع على أهله بل لهم يوم يجدون ما قدموه كاملا موفرا مضاعفا فلهذا قال

" وإليه ترجعون "

فيجازيكم بأعمالكم

ففي هذه الآيات دليل على أن الأسباب لا تنفع مع القضاء والقدر وخصوصا الأسباب التي تترك بها أوامر الله

وفيها : الآية العظيمة بإحياء الموتى أعيانا في هذه الدار

وفيها الأمر بالقتال والنفقة في سبيل الله وذكر الأسباب الداعية لذلك الحاثة عليه من تسميته قرضا ومضاعفته وأن الله يقبض ويبسط وإليه ترجعون


تفسير السعدي - صفحة القرآن رقم 40

تفسير السعدي - صفحة قرآن رقم 40

" ألم تر إلى الملإ من بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل الله قال هل عسيتم إن كتب عليكم القتال ألا تقاتلوا قالوا وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا فلما كتب عليهم القتال تولوا إلا قليلا منهم والله عليم بالظالمين وقال لهم نبيهم إن الله قد بعث لكم طالوت ملكا قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم والله يؤتي ملكه من يشاء والله واسع عليم وقال لهم نبيهم إن آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة إن في ذلك لآية لكم إن كنتم مؤمنين "

يقص تعالى على نبيه قصة الملأ من بني إسرائيل وهم الأشراف والرؤساء وخص الملأ بالذكر لأنهم في العادة هم الذين يبحثون عن مصالحهم ليتفقوا فيتبعهم غيرهم على ما يرونه وذلك أنهم أتوا إلى نبي لهم بعد موسى عليه السلام فقالوا له

" ابعث لنا ملكا "

أي : عين لنا ملكا

" نقاتل في سبيل الله "

ليجتمع متفرقنا ويقاوم بنا عدونا ولعلهم في ذلك الوقت ليس لهم رئيس يجمعهم كما جرت عادة القبائل أصحاب البيوت كل بيت لا يرضى أن يكون من البيت الآخر رئيس فالتمسوا من نبيهم تعيين ملك يرضى الطرفين ويكون تعيينه خاصا لعوائدهم وكانت أنبياء بني إسرائيل تسوسهم كلما مات نبي خلفه نبي آخر فلما قالوا لنبيهم تلك المقالة

" قال "

لهم نبيهم

" هل عسيتم إن كتب عليكم القتال ألا تقاتلوا "

أي : لعلكم تطلبون شيئا وهو إذا كتب عليكم لا تقومون به فعرض عليهم العافية فلم يقبلوها واعتمدوا على عزمهم ونيتهم فقالوا :

" وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا "

أي : أي : شيء يمنعنا من القتال وقد ألجأنا إليه بأن أخرجنا من أوطاننا وسبيت ذرارينا فهذا موجب لكوننا نقاتل ولو لم يكتب علينا فكيف مع أنه فرض علينا وقد حصل ما حصل ولهذا لما لم تكن نياتهم حسنة ولم يقو توكلهم على ربهم

" فلما كتب عليهم القتال تولوا "

فجبنوا عن قتال الأعداء وضعفوا عن المصادمة وزال ما كانوا عزموا عليه واستولى على أكثرهم الخور والجبن

" إلا قليلا منهم "

فعصمهم الله وثبتهم وقوى قلوبهم فالتزموا أمر الله ووطنوا أنفسهم على مقارعة أعدائه فحازوا شرف الدنيا والآخرة وأما أكثرهم فظلموا أنفسهم وتركوا أمر الله فلهذا قال :

" والله عليم بالظالمين وقال لهم نبيهم "

مجيبا لطلبتهم

" إن الله قد بعث لكم طالوت ملكا "

فكان هذا تعيينا من الله الواجب عليهم فيه القبول والانقياد وترك الاعتراض ولكن أبوا إلا أن يعترضوا فقالوا :

" أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال "

أي : كيف يكون ملكا وهو دوننا في الشرف والنسب ونحن أحق بالملك منه

ومع هذا فهو فقير ليس عنده ما يقوم به الملك من الأموال وهذا بناء منهم على ظن فاسد وهو أن الملك ونحوه من الولايات مستلزم لشرف النسب وكثرة المال ولم يعلموا أن الصفات الحقيقية التي توجب التقديم مقدمة عليها فلهذا قال لهم نبيهم :

" إن الله اصطفاه عليكم "

فلزمكم الانقياد لذلك

" وزاده بسطة في العلم والجسم "

أي : فضله عليكم بالعلم والجسم أي : بقوة الرأي : والجسم اللذين بهما تتم أمور الملك لأنه إذا تم رأيه وقوي على تنفيذ ما يقتضيه الرأي : المصيب حصل بذلك الكمال ومتى فاته واحد من الأمرين اختل عليه الأمر فلو كان قوي البدن مع ضعف الرأي حصل في الملك خرق وقهر ومخالفة للمشروع قوة على غير محكمة ولو كان عالما بالأمور وليس له قوة على تنفيذها لم يفده الرأي : الذي لا ينفذه شيئا

" والله واسع "

الفضل كثير الكرم لا يخص برحمته وبره العام أحدا عن أحد ولا شريفا عن وضيع ولكنه مع ذلك

" عليم "

بمن يستحق الفضل فيضعه فيه فأزال بهذا الكلام ما في قلوبهم من كل ريب وشك وشبهة لتبيينه أن أسباب الملك متوفرة فيه وأن فضل الله يؤتيه من يشاء من عباده ليس له راد ولا لإحسانه صاد ثم ذكر لهم نبيهم أيضا آية حسية يشاهدونها وهي إتيان التابوت الذي قد فقدوه زمانا طويلا وفي ذلك التابوت سكينة تسكن بها قلوبهم وتطمئن لها خواطرهم وفيه بقية مما ترك آل موسى وآل هارون فأتت به الملائكة حاملة له وهم يرونه عيانا


تفسير السعدي - صفحة القرآن رقم 41

تفسير السعدي - صفحة قرآن رقم 41

" فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده فشربوا منه إلا قليلا منهم فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده قال الذين يظنون أنهم ملاقوا الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين فهزموهم بإذن الله وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولكن الله ذو فضل على العالمين تلك آيات الله نتلوها عليك بالحق وإنك لمن المرسلين "

أي : لما تملك طالوت ببني إسرائيل واستقر له الملك تجهزوا لقتال عدوهم فلما فصل طالوت بجنود بني إسرائيل وكانوا عددا كثيرا وجما غفيرا امتحنهم بأمر الله ليتبين الثابت المطمئن ممن ليس كذلك فقال :

" إن الله مبتليكم بنهر فمن شرب منه فليس مني "

فهو عاص ولا يتبعنا لعدم صبره وثباته ولمعصيته

" ومن لم يطعمه "

أي : لم يشرب منه فإنه مني

" إلا من اغترف غرفة بيده "

فلا جناح عليه في ذلك ولعل الله أن يجعل فيها بركة فتكفيه وفي هذا الابتلاء ما يدل على أن الماء قد قل عليهم ليتحقق الامتحان فعصى أكثرهم وشربوا من النهر الشرب المنهي عنه ورجعوا على أعقابهم ونكصوا عن قتال عدوهم وكان في عدم صبرهم عن الماء ساعة واحدة أكبر دليل على عدم صبرهم على القتال الذي ستطاول وتحصل فيه المشقة الكبيرة وكان رجوعهم عن باقي العسكر ما يزداد به الثابتون وتوكلا على الله وتضرعا واستكانة وتبرؤا من حولهم وقوتهم وزيادة صبر لقلتهم وكثرة عدوهم فلهذا قال تعالى :

" فلما جاوزه "

أي : النهر

" هو "

أي : طالوت

" والذين آمنوا معه "

وهم الذين أطاعوا أمر الله ولم يشربوا من النهر الشرب المنهي عنه فرأوا قلتهم وكثرة أعدائهم قالوا أي : قال كثير منهم

" لا طاقة لنا اليوم بجالوت وجنوده "

لكثرتهم وعددهم وعددهم

" قال الذين يظنون أنهم ملاقوا الله "

أي : يستيقنون ذلك وهم أهل الإيمان الثابت واليقين الراسخ مثبتين لباقيهم ومطمئنين لخواطرهم وآمرين لهم بالصبر

" كم من فئة قليلة غلبت فئة كثيرة بإذن الله "

أي : بإرادته ومشيئته فالأمر لله تعالى والعزيز من أعزه الله والذليل من أذله الله فلا تغني الكثرة مع خذلانه ولا تضر القلة مع نصره

" والله مع الصابرين "

بالنصر والمعونة والتوفيق فأعظم جالب لمعونة الله صبر العبد لله فوقعت موعظته في قلوبهم وأثرت معهم ولهذا لما برزوا لجالوت وجنوده

" قالوا "

جميعهم

" ربنا أفرغ علينا صبرا "

أي : قو قلوبنا وأوزعنا الصبر وثبت أقدامنا عن التزلزل والفرار وانصرنا على القوم الكافرين

من هاهنا نعلم أن جالوت وجنوده كانوا كفارا فاستجاب الله لهم ذلك الدعاء لإتيانهم بالأسباب الموجبة لذلك ونصرهم عليهم

" فهزموهم بإذن الله وقتل داود "

عليه السلام وكان مع جنوده طالوت

" جالوت "

أي : باشر قتل ملك الكفار بيده لشجاعته وقوته وصبره

" وآتاه الله "

أي : آتى الله داود

" الملك والحكمة "

أي : من عليه بتملكه على بني إسرائيل مع الحكمة وهي النبوة المشتملة على الشرع العظيم والصراط المستقيم ولهذا قال

" وعلمه مما يشاء "

من العلوم الشرعية والعلوم السياسية فجمع الله له الملك والنبوة وقد كان من قبله من الأنبياء يكون الملك لغيرهم فلما نصرهم الله تعالى اطمأنوا في ديارهم وعبدوا لله آمنين مطمئنين لخذلان أعدائهم وتمكينهم من الأرض وهذا كله من آثار الجهاد في سبيله فلو لم يكن لم يحصل ذلك فلهذا قال تعالى :

" ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض "

أي : لولا أنه يدفع بمن يقاتل في سبيله كيد الفجار وتكالب الكفار لفسدت الأرض باستيلاء الكفار عليها وإقامتهم شعائر الكفر ومنعهم من عبادة الله تعالى وإظهار دينه

" ولكن الله ذو فضل على العالمين "

حيث شرع لهم الجهاد الذي فيه سعادتهم والمدافعة عنهم ومكنهم من الأرض بأسباب يعلمونها وأسباب لا يعلمونها ثم قال تعالى

" تلك آيات الله نتلوها عليك بالحق "

أي : بالصدق الذي لا ريب فيها المتضمن للاعتبار والاستبصار وبيان حقائق الأمور

" وإنك لمن المرسلين "

فهذه شهادة من الله لرسوله برسالته التي من جملة أدلتها ما قصه الله عليه من أخبار الأمم السالفين والأنبياء وأتباعهم وأعدائهم التي لولا خبر الله إياه لما كان عنده بذلك علم بل لم يكن في قومه من عنده شيء من هذه الأمور فدل أنه رسول الله حقا ونبيه صدقا الذي بعثه بالحق ودين الحق ليظهره على الدين كله ولو كره المشركون

وفي هذه القصة من الآيات والعبر ما يتذكر به أولو الألباب فمنها : أن اجتماع أهل الكلمة والحق والعقد وبحثهم في الطريق الذي تستقيم به أمورهم وفهمه ثم العمل به أكبر سبب لإرتقائهم وحصول مقصودهم كما وقع لهؤلاء الملأ حين راجعوا نبيهم في تعيين ملك تجتمع به كلمتهم ويلم متفرقهم وتحصل له الطاعة منهم ومنها : أن الحق كلما عورض وأوردت عليه الشبه ازداد وضوحا وتميز وحصل به اليقين التام كما جرى لهؤلاء لما اعترضوا على استحقاق طالوت للملك أجيبوا بأجوبة حصل بها الإقناع وزوال الشبه والريب

ومنها : أن العلم والرأي : مع القوة المنفذة بهما كمال الولايات وبفقدهما أو فقد أحدهما نقصانها وضررها

ومنها : أن الاتكال على النفس سبب الفشل والخذلان والاستعانة بالله والصبر والالتجاء إليه سبب النصر فالأول كما في قولهم لنبيهم

" وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا "

فكأنه نتيجة ذلك أنه لما كتب عليهم القتال تولوا والثاني في قوله :

" ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين فهزموهم بإذن الله "

ومنها : أن من حكمة الله تعالى تمييز الخبيث من الطيب والصادق من الكاذب والصابر من الجبان وأنه لم يكن ليذر العباد على ما هم عليه من الاختلاط وعدم التمييز

ومنها : أن من رحمته وسننه الجارية أن يدفع ضرر الكفار والمنافقين بالمؤمنين المقاتلين وأنه لولا ذلك لفسدت الأرض باستيلاء الكفر وشعائره عليها


تفسير السعدي - صفحة القرآن رقم 42

تفسير السعدي - صفحة قرآن رقم 42

ثم قال تعالى : ( 253 )

" تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد "

يخبر تعالى أنه فضل بعض الرسل على بعض بما خصهم من بين سائر الناس بإيحائه وإرسالهم إلى الناس ودعائهم الخلق إلى الله ثم فضل بعضهم على بعض بما أودع فيهم من الأوصاف الحميدة والأفعال السديدة والنفع العام فمنهم من كلمه الله كموسى بن عمران خصه بالكلام ومنهم من رفعه على سائرهم درجات كنبينا صلى الله عليه وسلم الذي اجتمع فيه من الفضائل ما تفرق في غيره وجمع الله له من المناقب ما فاق به الأولين والآخرين

" وآتينا عيسى ابن مريم البينات "

الدالات على نبوته وأنه عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه

" وأيدناه بروح القدس "

أي : بالإيمان واليقين الذي أيده به الله وقواه على ما أمر به وقيل أيده بجبريل عليه السلام يلازمه في أحواله

" ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات "

الموجبة للاجتماع على الإيمان

" ولكن اختلفوا فمنهم من آمن ومنهم من كفر "

فكان موجب هذا الاختلاف التفرق والمعاداة والمقاتلة ومع هذا فلو شاء الله بعد هذا الاختلاف ما اقتتلوا فدل ذلك على أن مشيئة الله نافذة غالبة للأسباب وإنما تنفع الأسباب مع عدم معارضة المشيئة فإذا وجدت اضمحل كل سبب وزال كل موجب فلهذا قال

" ولكن الله يفعل ما يريد "

فإرادته غالبة ومشيئته نافذة وفي هذا ونحوه دلالة على أن الله تعالى لم يزل يفعل ما اقتضته مشيئته وحكمته ومن جملة ما يفعله ما أخبر به عن نفسه وأخبر به عنه رسوله صلى الله عليه وسلم من الاستواء والنزول والأقوال والأفعال التي يعبرون عنها بالأفعال الاختيارية

فائدة : كما يجب على المكلف معرفته بربه فيجب عليه معرفته برسله ما يجب لهم يمتنع عليهم ويجوز في حقهم ويؤخذ جميع ذلك مما وصفهم الله به في آيات متعددة منها : أنهم رجال لا نساء من أهل القرى لا من أهل البوادي وأنهم مصطفون مختارون جمع الله لهم من الصفات الحميدة ما به الاصطفاء الاختيار وأنهم سالمون من كل ما يقدح في رسالتهم من كذب وخيانة وكتمان وعيوب مزرية وأنهم لا يقرون على خطأ فيما يتعلق بالرسالة والتكليف وأن الله تعالى خصهم بوحيه فلهذا وجب الإيمان بهم وطاعتهم ومن لم يؤمن بهم فهو كافر ومن قدح في واحد منهم أو سبه فهو كافر يتحتم قتله ودلائل هذه الجمل كثيرة من تدبر القرآن تبين له الحق ثم قال تعالى : ( 254 )

" يا أيها الذين آمنوا أنفقوا من ما رزقناكم من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة والكافرون هم الظالمون "

وهذا من لطف الله بعباده أن أمرهم بتقديم شيء مما رزقهم الله من صدقه واجبة ومستحبة ليكون لهم ذخرا وأجرا موفرا في يوم يحتاج فيه العاملون إلى مثقال ذرة من الخير فلا بيع فيه ولو افتدى الإنسان نفسه بملئ الأرض ذهبا ليفتدي به من عذاب يوم القيامة ما تقبل منه ولم ينفعه خليل ولا صديق لا بوجاهة ولا بشفاعة وهو اليوم الذي فيه يخسر المبطلون ويحصل الخزي على الظالمين وهم الذين وضعوا الشيء في غير موضعه فتركوا الواجب من حق الله وحق عباده وتعدوا الحلال إلى الحرام وأعظم أنواع الظلم الكفر بالله الذي هو وضع العبادة التي يتعين أن تكون لله فيصرفها الكافر إلى مخلوق مثله فلهذا قال تعالى :

" والكافرون هم الظالمون "

وهذا من باب الحصر أي : الذين ثبت لهم الظلم التام كما قال تعالى :

" إن الشرك لظلم عظيم "

ثم قال تعالى : ( 255 )

" الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم له ما في السماوات وما في الأرض من ذا الذي يشفع عنده إلا بإذنه يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض ولا يؤوده حفظهما وهو العلي العظيم "

هذه الآية الكريمة أعظم آيات القرآن وأفضلها وأجلها وذلك لما اشتملت عليه من الأمور العظيمة والصفات الكريمة فلهذا كثرت الأحاديث في الترغيب في قراءتها وجعلها وردا للإنسان في أوقاته صباحا ومساء وعند نومه وأدبار الصلوات المكتوبات فأخبر تعالى عن نفسه الكريمة بأنه

" لا إله إلا هو "

أي : لا معبود بحق سواه فهو الإله الحق الذي تتعين أن تكون جميع أنواع العبادة والطاعة والتأله له تعالى لكماله وكمال صفاته وعظيم نعمه ولكون العبد مستحقا أن يكون عبدا لربه ممتثلا أوامره مجتنبا نواهيه وكل ما سوى الله مخلوقا ناقصا مدبرا فقيرا من جميع الوجوه فلم يستحق شيئا من أنواع العبادة وقوله :

" الحي القيوم "

هذان الاسمان الكريمان يدلان على سائر الأسماء الحسنى دلالة مطابقة وتضمنا ولزوما فالحي من له الحياة الكاملة المستلزمة لجميع صفات الذات كالسمع والبصر والعلم والقدرة ونحو ذلك والقيوم : هو الذي قام بنفسه وقام بغيره وذلك مستلزم لجميع الأفعال التي اتصف بها رب العالمين من فعله ما يشاء من الاستواء والنزول والكلام والقول والخلق والرزق والإماتة والإحياء وسائر أنواع التدبير كل ذلك داخل في قيومية الباري ولهذا قال بعض المحققين : إنهما الاسم الأعظم الذي إذا دعي الله به أجاب وإذا سئل به أعطى ومن تمام حياته وقيوميته أنه

" لا تأخذه سنة ولا نوم "

والسنة النعاس

" له ما في السماوات وما في الأرض "

أي : هو المالك وما سواه مملوك وهو الخالق الرازق المدبر وغيره مخلوق مرزوق مدبر لا يملك لنفسه ولا لغيره مثقال ذرة في السماوات ولا في الأرض فلهذا قال :

" من ذا الذي يشفع عنده إلا بإذنه "

أي : لا أحد يشفع عنده بدون إذنه فالشفاعة كلها لله تعالى ولكنه تعالى إذا أراد أن يرحم من يشاء من عباده أذن لمن أراد أن يكرمه من عباده أن يشفع فيه ولا يبتدئ الشافع قبل الإذن ثم قال

" يعلم ما بين أيديهم "

أي : ما مضى من جميع الأمور

" وما خلفهم "

أي : ما يستقبل منها فعلمه تعالى محيط بتفاصيل الأمور متقدمها ومتأخرها بالظواهر والبواطن بالغيب والشهادة والعباد ليس لهم من الأمر شيء ولا من العلم مثقال ذرة إلا ما علمهم تعالى ولهذا قال :

" ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض "

وهذا يدل على كمال عظمته وسعة سلطانه إذا كان هذه حالة الكرسي أنه يسع السماوات والأرض على عظمتها وعظمة من فيها والكرسي ليس أكبر مخلوقات الله تعالى بل هنا ما هو أعظم منه وهو العرش وما لا يعلمه إلا هو وفي عظمة هذه المخلوقات تحير الأفكار وتكل الأبصار وتقلقل الجبال وتكع عنها فحول الرجال فكيف بعظمة خالقها ومبدعها والذي أودع فيها من الحكم والأسرار ما أودع والذي قد أمسك السماوات والأرض أن تزولا من غير تعب ولا نصب فلهذا قال :

" ولا يؤوده "

أي : يثقله

" حفظهما وهو العلي "

بذاته فوق عرشه العلي بقهره لجميع المخلوقات العلي بقدره لكمال صفاته

" العظيم "

الذي تتضائل عند عظمته جبروت الجبابرة وتصغر في جانب جلاله أنوف الملوك القاهرة فسبحان من له العظمة العظيمة والكبرياء الجسيمة والقهر والغلبة لكل شيء فقد اشتملت هذه الآية على توحيد الإلهية وتوحيد الربوبية وتوحيد الأسماء والصفات وعلى إحاطة ملكه وإحاطة علمه وسعة سلطانه وجلاله ومجده وعظمته وكبريائه وعلوه على جميع مخلوقاته فهذه الآية بمفردها عقيدة في جانب عظمة العلي العظيم فآية احتوت على هذه المعاني التي هي أجل المعاني يحق أن تكون أعظم آيات القرآن ويحق لمن قرأها متدبرا متفهما أن يمتلىء قلبه من اليقين والعرفان والإيمان وأن يكون محفوظا بذلك من شرور الشيطان

( 256 - 257 )" لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليم "

هذا بيان لكمال هذا الدين الإسلامي وأنه لكمال براهينه واتضاح آياته وكونه هو دين العقل والعلم ودين الفطرة والحكمة ودين الصلاح والإصلاح ودين الحق والرشد فلكماله وقبول الفطرة له لا يحتاج إلى الإكراه عليه لأن الإكراه إنما يقع على ما تنفر عنه القلوب ويتنافى مع الحقيقة والحق أو لما تخفى براهينه وآياته وإلا فمن جاءه هذا الدين ورده ولم يقبله فإنه لعناده فإنه قد تبين الرشد من الغي فلم يبق لأحد عذر ولا حجة إذا رده ولم يقبله ولا منافاة بين هذا المعنى وبين الآيات الكثيرة الموجبة للجهاد فإن الله أمر بالقتال ليكون الدين كله لله ولدفع اعتداء المعتدين على الدين وأجمع المسلمون على أن الجهاد ماض مع البر والفاجر وأنه من الفروض المستمرة الجهاد القولي الفعلي فمن ظن من المفسرين أن هذه الآية تنافي آيات الجهاد فجزم بأنها منسوخة فقوله ضعيف لفظا ومعنى كما هو واضح بين لمن تدبر الآية الكريمة كما نبهنا عليه ثم ذكر الله انقسام الناس إلى قسمين قسم آمن بالله وحده لا شريك له وكفر بالطاغوت وهو كل ما ينافي الإيمان بالله من الشرك وغيره فهذا قد استمسك بالعروة الوثقى التي لا انفصام لها بل هو مستقيم على الدين الصحيح حتى يصل به إلى الله وإلى دار كرامته ويؤخذ القسم الثاني من مفهوم الآية أن من لم يؤمن بالله بل كفر به وآمن بالطاغوت فإنه هالك هلاكا أبديا ومعذب عذابا سرمديا وقوله والله سميع أي لجميع الأصوات باختلاف اللغات على تفنن الحاجات وسميع لدعاء الداعين وخضوع المتضرعين عليم بما أكنته الصدور وما خفي من خفايا الأمور فيجازى كل أحد بحسب ما يعلمه من نياته وعمله

" الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات أولئك أصحاب النار هم فيها خالدون "

هذه الآية مرتبة على الآية التي قبلها فالسابقة هي الأساس وهذه هي الثمرة فأخبر تعالى أن الذين آمنوا بالله وصدقوا إيمانهم بالقيام بواجبات الإيمان وترك كل ما ينافيه أنه وليهم يتولاهم بولايته الخاصة ويتولى تربيتهم فيخرجهم من ظلمات الجهل والكفر والمعاصي والغفلة والإعراض إلى نور العلم واليقين والإيمان والطاعة والإقبال الكامل على ربهم وينور قلوبهم بما يقذفه فيها من نور الوحي والإيمان وييسرهم لليسرى ويجنبهم العسرى وأما الذين كفروا فإنهم لما تولوا غير وليهم ولاهم الله ما تولوا لأنفسهم وخذلهم ووكلهم إلى رعاية من تولاهم ممن ليس عنده نفع ولا ضر فأضلوهم وأشقوهم وحرموهم هداية العلم النافع والعمل الصالح وحرموهم السعادة وصارت النار مثواهم خالدين فيها مخلدين اللهم تولنا فيمن توليت


تفسير السعدي - صفحة القرآن رقم 43

تفسير السعدي - صفحة قرآن رقم 43

" الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات أولئك أصحاب النار هم فيها خالدون "

هذه الآية مرتبة على الآية التي قبلها فالسابقة هي الأساس وهذه هي الثمرة فأخبر تعالى أن الذين آمنوا بالله وصدقوا إيمانهم بالقيام بواجبات الإيمان وترك كل ما ينافيه أنه وليهم يتولاهم بولايته الخاصة ويتولى تربيتهم فيخرجهم من ظلمات الجهل والكفر والمعاصي والغفلة والإعراض إلى نور العلم واليقين والإيمان والطاعة والإقبال الكامل على ربهم وينور قلوبهم بما يقذفه فيها من نور الوحي والإيمان وييسرهم لليسرى ويجنبهم العسرى وأما الذين كفروا فإنهم لما تولوا غير وليهم ولاهم الله ما تولوا لأنفسهم وخذلهم ووكلهم إلى رعاية من تولاهم ممن ليس عنده نفع ولا ضر فأضلوهم وأشقوهم وحرموهم هداية العلم النافع والعمل الصالح وحرموهم السعادة وصارت النار مثواهم خالدين فيها مخلدين اللهم تولنا فيمن توليت

( 258 )

" ألم تر إلى الذي حاج إبراهيم في ربه أن آتاه الله الملك إذ قال إبراهيم ربي الذي يحيي ويميت قال أنا أحيي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر والله لا يهدي القوم الظالمين "

يقص الله علينا من أنباء الرسل والسالفين ما به تتبين الحقائق وتقوم البراهين المتنوعة على التوحيد فأخبر تعالى : عن خليله إبراهيم صلى الله عليه وسلم حيث حاج هذا الملك الجبار وهو نمرود البابلي المعطل المنكر لرب العالمين وانتدب لمقاومة إبراهيم الخليل ومحاجته في هذا الأمر الذي لا يقبل شكا ولا إشكالا ولا ريبا وهو توحيد الله وربوبيته الذي هو أجلى الأمور وأوضحها ولكن هذا الجبار غره ملكه وأطغاه حتى وصلت به الحال إلى أن نفاه وحاج إبراهيم الرسول العظيم الذي أعطاه الله من العلم واليقين ما لم يعط أحدا من الرسل سوى محمد صلى الله عليه وسلم فقال إبراهيم مناظرا له

" ربي الذي يحيي ويميت "

أي : هو المنفرد بالخلق والتدبير والإحياء والإماتة فذكر من هذا الجنس أظهرها وهو الإحياء والإماته فقال ذلك الجبار مباهتا :

" أنا أحيي وأميت "

وعنى بذلك أني أقتل من أردت قتله وأستبقي من أردت استبقاءه ومن المعلوم أن هذا تمويه وتزوير وحيدة عن المقصود وأن المقصود أن الله تعالى هو الذي تفرد بإيجاد الحياة في المعدومات وردها على الأموات وأنه هو الذي يميت العباد والحيوانات بآجالها بأسباب ربطها وبغير أسباب فلما رآه الخليل مموها تمويها ربما راج على الهمج الرعاع قال إبراهيم ملزما له بتصديق قوله أن كان كما يزعم

" فإن الله يأتي بالشمس من المشرق "

" فأت بها من المغرب "

فبهت الذي كفر أي وقف وانقطعت حجته واضمحلت شبهته وليس هذا من الخليل انتقالا من دليل إلى آخر وإنما هو إلزام النمرود بطرد دليله إن كان صادقا وأتى بهذا الذي لا يقبل الترويج والتزوير والتمويه فجميع الأدلة السمعية والعقلية والفطرية قد قامت شاهدة بتوحيد الله معترفة بانفراده بالخلق والتدبير وأن من هذا شأنه لا يستحق العبادة إلا هو وجميع الرسل متفقون على هذا الأصل العظيم ولم ينكره إلا معاند مكابر مماثل لهذا الجبار العنيد فهذا من أدلة التوحيد

( 259 )

" أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحيي هذه الله بعد موتها فأماته الله مائة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم قال بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما فلما تبين له قال أعلم أن الله على كل شيء قدير "

ثم ذكر أدلة كمال القدرة والبعث والجزاء فقال :

" أو كالذي مر على قرية "

الآية هذان دليلان عظيمان محسوسان في الدنيا قبل الآخرة على البعث والجزاء واحد أجراه الله على يد رجل شاك في البعث على الصحيح كما تدل عليه الآية الكريمة والآخر على يد خليله إبراهيم كما أجرى دليل التوحيد السابق على يده فهذا الرجل مر على قرية قد دمرت تدميرا وخوت

" على عروشها " : قد مات أهلها وخربت عمارتها فقال على وجه الشك والاستبعاد

" أنى يحيي هذه الله بعد موتها "

أي ذلك بعيد وهي في هذه الحال يعني وغيرها مثلها بحسب ما قام بقلبه تلك الساعة فأراد الله رحمته ورحمة الناس حيث أماته الله مائة عام وكان معه حمار فأماته معه ومعه طعام وشراب فأبقاهما الله بحالهما كل هذه المدد الطويلة فلما مضت الأعوام المائة بعثه الله فقال

" كم لبثت قال لبثت يوما أو بعض يوم "

وذلك بحسب ما ظنه فقال الله

" بل لبثت مائة "

عام والظاهر أن هذه المجاوبة على يد بعض الأنبياء الكرام ومن تمام رحمة الله به وبالناس أنه أراه الآية عيانا ليقتنع بها فبعدما عرف أنه ميت قد أحياه الله قيل له

" فانظر إلى طعامك وشرابك لم يتسنه "

أي : لم يتغير في هذه المدد الطويلة وذلك من آيات قدرة الله فإن الطعام والشراب خصوصا ما ذكره المفسرون أنه فاكهة وعصير لا يلبث أن يتغير وهذا قد حفظه الله مائة عام وقيل له انظر إلى حمارك فإذا هو قد تمزق وتفرق وصار عظاما نخرة

" وانظر إلى العظام كيف ننشزها "

أي : نرفع بعضها إلى بعض ونصل بعضها ببعض بعدما تفرقت وتمزقت

" ثم نكسوها "

بعد الالتئام

" لحما "

ثم نعيد فيه الحياة

" فلما تبين له "

رأي عين لا يقبل الريب بوجه من الوجوه

" قال أعلم أن الله على كل شيء قدير "

فاعترف بقدرة الله على كل شيء وصار آية للناس لأنهم قد عرفوا موته وموت حماره وعرفوا قضيته ثم شاهدوا هذه الآية الكبرى هذا هو الصواب في هذا الرجل وأما قول كثير من المفسرين أن هذا الرجل مؤمن أو نبي من الأنبياء إما عزير أو غيره وأن قوله

" أنى يحيي هذه الله بعد موتها "

يعني كيف تعمر هذه القرية بعد أن كنت خرابا وأن الله أماته ليريه ما يعيد لهذه القرية من عمارتها بالخلق وأنها عمرت في هذه المدة وتراجع الناس إليها وصارت عامرة بعد أن كانت دامرة فهذا لا يدل عليه اللفظ بل ينافيه ولا يدل عليه المعنى فأي آية وبرهان برجوع البلدان الدامرة إلى العمارة وهذه لم تزل تشاهد تعمر قرى ومساكن وتخرب أخرى وإنما الآية العظيمة في إحيائه بعد موته وإحياء حماره وإبقاء طعامه وشرابه لم يتعفن ولم يتغير ثم قوله :

" فلما تبين له "

صريح في أنه لم يتبين له إلا بعدما شاهد هذه الحالة الدالة على كمال قدرته عيانا


تفسير السعدي - صفحة القرآن رقم 44

تفسير السعدي - صفحة قرآن رقم 44

وأما البرهان الآخر فإن إبراهيم قال طالبا من الله أن يريه كيف يحيي الموتى فقال الله له

" أو لم تؤمن "

ليزيل الشبهة عن خليله قال إبراهيم بلى يا رب قد آمنت أنك على كل شيء قدير وأنك تحيي الموتى وتجازي العباد ولكن أريد أن يطمئن

" قلبي "

وأصل إلى درجة عين اليقين فأجاب الله دعوته كرامة له ورحمة بالعباد قال

" فخذ أربعة من الطير "

ولم يبين أي الطيور هي فالآية حاصلة بأي نوع منها وهو المقصود

" فصرهن إليك " : ضمهن واذبحهن ومزقهن

" ثم اجعل على كل جبل منهن جزءا "

" ثم ادعهن يأتينك سعيا "

" واعلم أن الله عزيز حكيم "

ففعل ذلك وفرق أجزاءهن على الجبال التي حوله ودعاهن بأسمائهن فأقبلن إليه )أي : سريعات لأن السعي السرعة وليس المراد أنهن جئن على قوائمهن وإنما جئن طائرات على أكمل ما يكون من الحياة وخص الطيور بذلك لأن إحياءهن أكمل وأوضح من غيرهن وأيضا أزال في هذا كل وهم ربما يعرض للنفوس المبطلة فجعلهن متعددات أربعة ومزقهن جميعا وجعلهن على رؤوس الجبال ليكون ذلك ظاهرا علنا يشاهد من قرب ومن بعد وأنه نحاهن عنه كثيرا لئلا يظن أن يكون عاملا حيلة من الحيل وأيضا أمره أن يدعوهن فجئن مسرعات فصارت هذه الآية أكبر برهان على كمال عزة الله وحكمته وفيه تنبيه على أن البعث فيه يظهر للعباد كمال عزة الله وحكمته وعظمته وسعة سلطانه وتمام عدله وفضله :

" مثل الذين ينفقون أموالهم في سبيل الله "

" كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة "

" والله يضاعف "

" لمن يشاء "

" والله واسع "

" عليم "

" الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منا ولا أذى لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

هذا حث عظيم من الله لعباده على إنفاق أموالهم في سبيله وهو طريقه للوصول إليه فيدخل في هذا إنفاقه في ترقية العلوم النافعة وفي الاستعداد للجهاد في سبيله وفي تجهز المجاهدين وتجهيزهم وفي جميع المشاريع الخيرية النافعة للمسلمين ويلي ذلك الإنفاق على المحتاجين والفقراء والمساكين وقد يجتمع الأمران فيكون في النفقة دفع الحاجات والإعانة على الخير والطاعات فهذه النفقات مضاعفة هذه المضاعفة بسبعمائة إلى أضعاف أكثر من ذلك ولهذا قال والله يضاعف لمن يشاء وذلك بحسب ما يقوم بقلب المنفق من الإيمان والإخلاص التام وفي ثمرات نفقته ونفعها فإن بعض طرق الخيرات يترتب على الإنفاق فيها منافع متسلسلة ومصالح متنوعة فكان الجزاء من جنس العمل ثم أيضا ذكر ثوابا آخر للمنفقين أموالهم في سبيله نفقة صادرة مستوفية لشروطها منتفية موانعها فلا يتبعون المنفق عليه منا منهم عليه وتعدادا للنعم وأذية له قولية أو فعلية فهؤلاء لهم أجرهم عند ربهم بحسب ما يعلمه منه وبحسب نفقاتهم ونفعها وبفضله الذي لا تناله ولا تصل إليه صدقاتهم ولا خوف عليهم ولا هم يحزنون فنفى عنهم المكروه الماضي بنفي الحزن والمستقبل بنفي الخوف عليهم فقد حصل لهم المحبوب واندفع عنهم المكروه

" قول معروف "

" ومغفرة "

خير من صدقة يتبعها أذى والله غني حليم ذكر الله أربع مراتب للإحسان المرتبة العليا النفقة الصادرة عن نية صالحة ولم يتبعها المنفق منا ولا أذى ثم يليها قول المعروف وهو الإحسان القولي بجميع وجوهه الذي فيه سرور المسلم والاعتذار من السائل إذا لم يوافق عنده شيئا وغير ذلك من أقوال المعروف والثالثة الإحسان بالعفو والمغفرة عمن أساء إليك بقول أو فعل وهذان أفضل من الرابعة وخير منها وهي التي يتبعها المتصدق الأذى للمعطى لأنه كدر إحسانه وفعل خيرا وشرا فالخير المحض وإن كان مفضولا خيرمن الخير الذي يخالطه شر وإن كان فاضلا وفي هذا التحذير العظيم لمن يؤذي من تصدق عليه كما فعله أهل اللؤم والحمق والجهل والله تعالى غني عن صدقاتهم وعن جميع عباده

" حليم "

مع كمال غناه وسعة عطاياه يحلم عن العاصين ولا يعاجلهم بالعقوبة بل يعافيهم ويرزقهم ويدر عليهم خيره وهم مبارزون له بالمعاصي

" يأيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى كالذي ينفق ماله رئآء الناس ولا يؤمن بالله واليوم الآخر فمثله كمثل صفوان عليه تراب فأصابه وابل فتركه صلدا لا يقدرون على شيء مما كسبوا والله لا يهدي القوم الكافرين "


تفسير السعدي - صفحة القرآن رقم 45

تفسير السعدي - صفحة قرآن رقم 45

" ومثل الذين ينفقون أموالهم ابتغاء مرضات الله وتثبيتا من أنفسهم كمثل جنة بربوة أصابها وابل فآتت أكلها ضعفين فإن لم يصبها وابل فطل والله بما تعملون بصير "

" أيود أحدكم أن تكون له جنة من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت كذلك يبين الله لكم الآيات لعلكم تتفكرون "

ثم نهى أشد النهي عن المن والأذى وضرب لذلك مثلا فقال :

" يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى "

الآية

ضرب الله في هذه الآيات ثلاثة أمثلة للمنفق ابتغاء وجهه ولم يتبع نفقته منا ولا أذى ولمن أتبعها منا وأذى وللمرائي فأما الأول فإنه لما كانت نفقته مقبولة مضاعفة لصدورها عن الإيمان والإخلاص التام ابتغاء مرضاة الله وتثبيتا من أنفسهم أي ينفقون وهم ثابتون على وجه السماحة والصدق فمثل هذا العمل كمثل جنة بربوة وهو المكان المرتفع لأنه يتبين للرياح والشمس والماء فيها غزير فإن لم يصبها ذلك الوابل الغزير حصل طل كاف لطيب منبتها وحسن أرضها وحصول جميع الأسباب الموفرة لنموها وازدهارها وإثمارها ولهذا آتت أكلها ضعفين أي متضاعفا وهذه الجنة التي على هذا الوصف هي أعلى ما يطلبه الناس فلهذا العمل الفاضل بأعلى المنازل وأما من أنفق لله ثم أتبع نفقته منا وأذى أو عمل عملا فأتى بمبطل لذلك العمل فهذا مثله مثال صاحب هذه الجنة لكن سلط عليها إعصار وهو الريح الشديدة فيه نار فاحترقت وله ذرية ضعفاء وهو ضعيف قد أصابه الكبر فهذه الحال من أفظع الأحوال ولهذا صدر هذا المثل بقوله أيود أحدكم إلى آخرها بالاستفهام المتقرر عند المخاطبين فظاعته فإن تلفها دفعة واحدة بعد زهاء أشجارها وإيناع ثمارها مصيبة كبرى ثم حصول هذه الفاجعة وصاحبها كبير قد ضعف عن العمل وله ذرية ضعفاء لا مساعدة منهم له ومؤنتهم عليه فاجعة أخرى فصار صاحب هذا المثل الذي عمل لله ثم أبطل عمله بمناف له يشبه حال صاحب الجنة التي جرى عليها ما جرى حين اشتدت ضرورته إليها المثل الثالث الذي يرائي الناس وليس معه إيمان بالله ولا احتساب لثوابه حيث شبه قلبه بالصفوان وهو الحجر الأملس عليه تراب يظن الرائي أنه إذا أصابه المطر أنبت كما تنبت الأراضي الطيبة ولكنه كالحجر الذي أصابه الوابل الشديد فأذهب ما عليه من التراب وتركه صلدا وهذا مثل مطابق لقلب المرائي الذي ليس فيه إيمان بل هو قاس لا يلين ولا يخشع فهذا أعماله ونفقاته لا أصل لها تؤسس عليه ولا غاية لها تنتهي إليها بل ما عمله فهو باطل لعدم شرطه والذي قبله بطل بعد وجود الشرط لوجود المانع والأول مقبول مضاعف لوجود شرطه الذي هو الإيمان والإخلاص والثبات وانتفاء الموانع المفسدة وهذه الأمثال الثلاثة تنطبق على جميع العاملين فليزن العبد نفسه وغيره بهذه الموازين العادلة والأمثال المطابقة وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون

" يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم "

يحث الباري عباده على الإنفاق مما كسبوا في التجارات ومما أخرج لهم من الأرض من الحبوب والثمار وهذا يشمل زكاة النقدين والعروض كلها المعدة للبيع والشراء والخارج من الأرض من الحبوب والثمار ويدخل في عمومها الفرض والنفل وأمر تعالى أن يقصدوا الطيب منها ولا يقصدوا الخبيث وهو الرديء الدون يجعلونه لله ولو بذله لهم من لهم حق عليه لم يرتضوه ولم يقبلوه إلا على وجه المغاضاة والإغماض فالواجب إخراج الوسط من هذه الأشياء والكمال إخراج العالي والممنوع إخراج الرديء فإن هذا لا يجزىء عن الواجب ولا يحصل فيه الثواب التام في المندوب

" واعلموا أن الله غني حميد "

فهو غني عن جميع المخلوقين وهو الغني عن نفقات المنفقين وعن طاعات الطائعين وإنما أمرهم بها وحثهم عليها لنفعهم ومحض فضله وكرمه عليهم ومع كمال غناه وسعة عطاياه فهو الحميد فيما يشرعه لعباده من الأحكام الموصلة لهم إلى دار السلام وحميد في أفعاله التي لا تخرج عن الفضل والعدل والحكمة وحميد الأوصاف لأن أوصافه كلها محاسن وكمالات لا يبلغ العباد كنهها ولا يدركون وصفها فلما حثهم على الإنفاق النافع ونهاهم عن الإمساك الضار بين لهم أنهم بين داعيين داعي الرحمن يدعوهم إلى الخير ويعدهم عليه الخير والفضل والثواب العاجل والآجل وإخلاف ما أنفقوا وداعي الشيطان الذي يحثهم على الإمساك ويخوفهم إن أنفقوا أن يفتقروا فمن كان مجيبا لداعي الرحمن وأنفق مما رزقه الله فليبشر بمغفرة الذنوب وحصول كل مطلوب ومن كان مجيبا لداعي الشيطان فإنه

" إنما يدعو حزبه ليكونوا من أصحاب السعير "

فليختر العبد أي الأمرين أليق به وختم الآية بأنه واسع عليم أي واسع الصفات كثير الهبات عليم بمن يستحق المضاعفة من العاملين وعليم بمن هو أهل فيوفقه لفعل الخيرات وترك المنكرات

" يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا وما يذكر إلا أولوا الألباب "

لما ذكر أحوال المنفقين للأموال وأن الله أعطاهم ومن عليهم بالأموال التي يدركون بها النفقات في الطرق الخيرية وينالون بها المقامات السنية ذكر ما هو أفضل من ذلك وهو أنه يعطي الحكمة من يشاء من عباده ومن أراد بهم خيرا من خلقه والحكمة هي العلوم النافعة والمعارف الصائبة والعقول المسددة والألباب الرزينة وإصابة الصواب في الأقوال والأفعال وهذا أفضل العطايا وأجل الهبات ولهذا قال ومن يؤت الحكمة فقد أوتي خيرا كثيرا لأنه خرج من ظلمة الجهالات إلى نور الهدى ومن حمق الانحراف في الأقوال والأفعال إلى إصابة الصواب فيها وحصول السداد ولأنه كمل نفسه بهذا الخير العظيم واستعد لنفع الخلق أعظم نفع في دينهم ودنياهم وجميع الأمور لا تصلح إلا بالحكمة التي هي وضع الأشياء في مواضعها وتنزيل الأمور منازلها والإقدام في محل الإقدام والإحجام في موضع الإحجام ولكن ما يتذكر هذا الأمر العظيم وما يعرف قدر هذا العطاء الجسيم إلا أولوا الألباب وهم أهل العقول الوافية والأحلام الكاملة فهم الذين يعرفون النافع فيعملونه والضار فيتركونه وهذان الأمران وهما بذل النفقات المالية وبذل الحكمة العلمية أفضل ما تقرب به المتقربون إلى الله وأعلى ما وصلوا به إلى أجل الكرامات وهما اللذان ذكرهما النبي صلى الله عليه وسلم بقوله لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق ورجل آتاه الله الحكمة فهو يعلمها الناس


تفسير السعدي - صفحة القرآن رقم 46

تفسير السعدي - صفحة قرآن رقم 46

" وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه "

" وما للظالمين من أنصار "

( 271 )

" إن تبدوا الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم ويكفر عنكم من سيئاتكم والله بما تعملون خبير "

يخبر تعالى أنه مهما أنفق المنفقون أو تصدق المتصدقون أو نذر الناذرون فإن الله يعلم ذلك ومضمون الإخبار بعلمه يدل على الجزاء وأن الله لا يضيع عنده مثقال ذرة ويعلم ما صدرت عنه من نيات صالحة أو سيئة وأن الظالمين الذين يمنعون ما أوجب الله عليهم أو يقتحمون ما حرم عليهم ليس من دونهم أنصار ينصرونهم ويمنعونهم وأنه لا بد : إن تقع بهم العقوبات وأخبر أن الصدقة إن أبداها المتصدق فهي خير وإن أخفاها وسلمها للفقير كان أفضل لأن الإخفاء على الفقير إحسان آخر وأيضا فإنه يدل على قوة الإخلاص وأحد السبعة الذين يظلهم الله في ظله من تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه وفي قوله

" وإن تخفوها "

" وتؤتوها الفقراء فهو خير لكم "

فائدة لطيفة وهو أن إخفاءها خير من إظهارها إذا أعطيت الفقير فأما إذا صرفت في مشروع خيري لم يكن في الآية ما يدل على فضيلة إخفائها بل هنا قواعد الشرع تدل على مراعاة المصلحة فربما كان الإظهار خيرا لحصول الأسوة والاقتداء وتنشيط النفوس )على أعمال الخير وقوله :

" ويكفر عنكم من سيئاتكم "

في هذا أن الصدقات يجتمع فيها الأمران حصول الخير وهو كثرة الحسنات والثواب والأجر ودفع الشر والبلاء الدنيوي والأخروي بتكفير السيئات

" والله بما تعملون خبير "

فيجازي كلا بعمله بحسب حكمته

( 272 - 274 )

" ليس عليك هداهم ولكن الله يهدي من يشاء وما تنفقوا من خير فلأنفسكم وما تنفقون إلا ابتغاء وجه الله وما تنفقوا من خير يوف إليكم وأنتم لا تظلمون "

أي إنما عليك أيها الرسول البلاغ وحث الناس على الخير وزجرهم عن الشر وأما الهداية فبيد الله تعالى ويخبر عن المؤمنين حقا أنهم لا ينفقون إلا لطلب مرضاة ربهم واحتساب ثوابه لأن إيمانهم يدعوهم إلى ذلك فهذا خير وتزكية للمؤمنين ويتضمن التذكير لهم بالإخلاص وكرر علمه تعالى بنفقاتهم لإعلامهم أنه لا يضيع عنده مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما للفقراء الذين أحصروا في سبيل الله لا يستطيعون ضربا في الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس إلحافا وما تنفقوا من خير فإن الله به عليم يعني أنه ينبغي أن تتحروا بصدقاتكم الفقراء الذين حبسوا أنفسهم في سبيل الله وعلى طاعته وليس لهم إرادة في الاكتساب أو ليس لهم قدرة عليه وهم يتعففون إذا رآهم الجاهل ظن أنهم أغنياء لا يسألون الناس إلحافا فهم لا يسألون بالكلية وإن سألوا اضطرارا لم يلحفوا في السؤال فهذا الصنف من الفقراء أفضل ما وضعت فيهم النفقات لدفع حاجتهم وإعانة لهم على مقصدهم وطريق الخير وشكرا لهم على ما اتصفوا به من الصبر والنظر إلى الخالق لا إلى الخلق الذين ينفقون أموالهم بالليل والنهار سرا وعلانية

" فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون "

ومع ذلك فالإنفاق في طرق الإحسان وعلى المحاويج حيثما كانوا فإنه خير وأجر وثواب عند الله ولهذا قال تعالى :

" الذين ينفقون أموالهم "

بالليل والنهار سرا وعلانية الآية فإن الله يظلهم بظله يوم لا ظل إلا ظله وإن الله ينيلهم الخيرات ويدفع عنهم الأحزان والمخاوف والكريهات وقوله

" فلهم أجرهم عند ربهم "

أي : كل أحد منهم بحسب حاله وتخصيص ذلك بأنه عند ربهم يدل على شرف هذه الحال ووقوعها في الموقع الأكبر كما في الحديث الصحيح إن العبد ليتصدق بالتمرة من كسب يده فيتقبلها الجبار بيده فيريبها لأحدكم كما يربي أحدكم فلوه حتى تكون مثل الجبل العظيم


تفسير السعدي - صفحة القرآن رقم 47

تفسير السعدي - صفحة قرآن رقم 47

" الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون وإن كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون "

لما ذكر الله حالة المنفقين وما لهم من الله من الخيرات وما يكفر عنهم من الذنوب والخطيئات ذكر الظالمين أهل الربا والمعاملات الخبيثة وأخبر أنهم يجازون بحسب أعمالهم فكما كانوا في الدنيا في طلب المكاسب الخبيثة كالمجانين عوقبوا في البرزخ والقيامة بأنهم لا يقومون من قبورهم أو يوم بعثهم ونشورهم

" إلا كما يقوم الذي يتخبطه الشيطان من المس "

أي : من الجنون والصرع وذلك عقوبة وخزي وفضيحة لهم وجزاء لهم على مراباتهم ومجاهرتهم بقولهم

" إنما البيع مثل الربا "

فجمعوا بجراءتهم بين ما أحل الله وبين ما حرم الله واستباحوا بذلك الربا ثم عرض تعالى العقوبة على المرابين وغيرهم فقال

" فمن جاءه موعظة من ربه "

بيان مقرون به الوعد والوعيد فانتهى عما كان يتعاطاه من الربا

" فله ما سلف "

مما تجرأ عليه وتاب منه

" وأمره إلى الله "

فيما يستقبل من زمانه فإن استمر على توبته فالله لا يضيع أجر المحسنين

" ومن عاد "

بعد بيان الله وتذكيره وتوعده لأكل الربا

" فأولئك أصحاب النار هم فيها خالدون "

في هذا أن الربا موجب لدخول النار والخلود فيها وذلك لشناعته ما لم يمنع من الخلود مانع الإيمان وهذا من جملة الأحكام التي تتوقف على وجود شرطها وانتفاء موانعها وليس فيها حجة للخوارج كغيرها من آيات الوعيد فالواجب أن تصدق جميع نصوص الكتاب والسنة فيؤمن العبد بما تواترت به النصوص من خروج من في قلبه أدنى مثقال حبة من خردل من الإيمان من النار ومن استحقاق هذه الموبقات لدخول النار إن لم يتب منها ثم أخبر تعالى أنه يمحق مكاسب المرابين ويربي صدقات المنفقين عكس ما يتبادر لأذهان كثير من الخلق أن الإنفاق ينقص المال وأن الربا يزيده فإن مادة الرزق وحصول ثمراته من الله تعالى : ( وما عند الله لا ينال إلا بطاعته وامتثال أمره فالمتجرىء على الربا ) يعاقبه بنقيض مقصوده وهذا مشاهد بالتجربة و من أصدق من الله قيلا

" والله لا يحب كل كفار "

أثيم وهو الذي كفر نعمة الله وجحد منة ربه وأثم بإصراره على معاصيه ومفهوم الآية أن الله يحب من كان شكورا على النعماء تائبا من المآثم والذنوب ثم أدخل هذه الآية بين آيات الربا وهي قوله إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة الآية لبيان أن أكبر الأسباب لاجتناب ما حرم الله من المكاسب الربوية تكميل الإيمان وحقوقه خصوصا إقامة الصلاة وإيتاء الزكاة فإن الصلاة تنهى عن الفحشاء والمنكر وإن الزكاة إحسان إلى الخلق ينافي تعاطي الربا الذي هو ظلم لهم وإساءة عليهم ثم وجه الخطاب للمؤمنين وأمرهم أن يتقوه ويذروا ما بقي من معاملات الربا التي كانوا يتعاطونها قبل ذلك وأنهم إن لم يفعلوا ذلك فإنهم محاربون لله ورسوله وهذا من أعظم ما يدل على شناعة الربا حيث جعل المصر عليه محاربا لله ورسوله ثم قال

" وإن تبتم "

يعني من المعاملات الربوية

" فلكم رؤوس أموالكم "

" لا تظلمون "

الناس بأخذ الربا

" ولا تظلمون "

ببخسكم رؤوس أموالكم فكل من تاب من الربا فإن كانت معاملات سالفة فله ما سلف وأمره منظور فيه وإن كانت معاملات موجودة وجب عليه أن يقتصر على رأس ماله فإن أخذ زيادة فقد تجرأ على الربا وفي هذه الآية بيان لحكمة تحريم الربا وأنه يتضمن الظلم للمحتاجين بأخذ الزيادة وتضاعف الربا عليهم وهو واجب إنظارهم ولهذا قال

" وإن كان ذو عسرة فنظرة إلى ميسرة "

أي وإن كان الذي عليه الدين معسرا لا يقدر على الوفاء وجب على غريمه أن ينظره إلى ميسرة وهو يجب عليه إذا حصل له وفاء بأي طريق مباح أن يوفي ما عليه وإن تصدق عليه غريمه بإسقاط الدين كله أو بعضه فهو خير له ويهون على العبد التزام الأمور الشرعية واجتناب المعاملات الربوية والإحسان إلى المعسرين علمه بأن له يوما يرجع فيه إلى الله ويوفيه عمله ولا يظلمه مثقال ذرة كما ختم هذه الآية بقوله

" واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون "


تفسير السعدي - صفحة القرآن رقم 48

تفسير السعدي - صفحة قرآن رقم 48

" يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه وليكتب بينكم كاتب بالعدل ولا يأب كاتب أن يكتب كما علمه الله فليكتب وليملل الذي عليه الحق وليتق الله ربه ولا يبخس منه شيئا فإن كان الذي عليه الحق سفيها أو ضعيفا أو لا يستطيع أن يمل هو فليملل وليه بالعدل واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى ولا يأب الشهداء إذا ما دعوا ولا تسأموا أن تكتبوه صغيرا أو كبيرا إلى أجله ذلكم أقسط عند الله وأقوم للشهادة وأدنى ألا ترتابوا إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها وأشهدوا إذا تبايعتم ولا يضار كاتب ولا شهيد وإن تفعلوا فإنه فسوق بكم واتقوا الله ويعلمكم الله والله بكل شيء عليم وإن كنتم على سفر ولم تجدوا كاتبا فرهان مقبوضة فإن أمن بعضكم بعضا فليؤد الذي اؤتمن أمانته وليتق الله ربه ولا تكتموا الشهادة ومن يكتمها فإنه آثم قلبه والله بما تعملون عليم "

ثم قال تعالى

" يا أيها الذين آمنوا إذا تداينتم بدين "

الآية احتوت هذه الآية على إرشاد الباري عباده في معاملاتهم إلى حفظ حقوقهم بالطرق النافعة والإصلاحات التي لا تقترح العقلاء أعلى ولا أكمل منها فإن فيها فوائد كثيرة منها جواز المعاملات في الديون سواء كانت ديون سلم أو شراء مؤجلا ثمنه فكله جائز لأن الله أخبر به عن المؤمنين وما أخبر به عن المؤمنين فإنه من مقتضيات الإيمان وقد أقرهم عليه الملك الديان ومنها وجوب تسمية الأجل في جميع المداينات وحلول الإجارات ومنها : أنه إذا كان الأجل مجهولا فإنه : لا يحل لأنه غرر وخطر فيدخل في الميسر ومنها : أمره تعالى بكتابة الديون وهذا الأمر قد يجب إذا وجب حفظ الحق كالذي للعبد عليه ولاية وكأموال اليتامى والأوقاف والوكلاء والأمناء وقد يقارب الوجوب كما إذا كان الحق متمحضا للعبد فقد يقوى الاستحباب بحسب الأحوال المقتضية لذلك وعلى كل حال فالكتابة من أعظم ما تحفظ به هذه المعاملات المؤجلة لكثرة النسيان ولوقوع المغالطات وللاحتراز من الخونة الذين لا يخشون الله تعالى ومنها أمره تعالى للكاتب أن يكتب بين المتعاملين بالعدل فلا يميل مع أحدهما لقرابة ولا غيرها ولا على أحدهما لعداوة ونحوها ومنها أن الكتابة بين المتعاملين من أفضل الأعمال ومن الإحسان إليهما وفيها حفظ حقوقهما وبراءة ذممهما كما أمره الله بذلك فليحتسب الكاتب بين الناس هذه الأمور ليحظى بثوابها ومنها إن الكاتب لا بد أن يكون عارفا بالعدل معروفا بالعدل لأنه إذا لم يكن عارفا بالعدل لم يتمكن منه وإذا لم يكن معتبرا عدلا عند الناس رضيا لم تكن كتابته معتبرة ولا حاصلا بها المقصود الذي هو حفظ الحقوق ومنها : أن من تمام الكتابة والعدل فيها أن يحسن الكاتب الإنشاء والألفاظ المعتبرة في كل معاملة بحسبها وللعرف في هذا المقام اعتبار عظيم ومنها أن الكتابة من نعم الله على العباد التي لا تستقيم أمورهم الدينية ولا الدنيوية إلا بها وأن من علمه الله الكتابة فقد تفضل عليه بفضل عظيم فمن تمام شكره لنعمة الله تعالى أن يقضي بكتابته حاجات العباد ولا يمتنع عن الكتابة ولهذا قال : ولا يأب كاتب أن يكتب كما علمه الله ومنها أن الذي يكتبه الكاتب هو اعتراف من عليه الحق إذا كان يحسن التعبير عن الحق الذي عليه فإن كان لا يحسن ذلك لصغره أو سفهه أو جنوبه أو خرسه أو عدم استطاعته أملى عنه وليه وقام وليه في ذلك مقامه ومنها أن الاعتراف من أعظم الطرق التي تثبت بها الحقوق حيث أمر الله تعالى أن يكتب الكاتب ما أملى عليه من عليه الحق ومنها ثبوت الولاية على القاصرين من الصغار والمجانين والسفهاء ونحوهم ومنها أن الولي يقوم مقام موليه في جميع اعترافاته المتعلقة بحقوقه ومنها : أن من أمنته في معاملة وفوضته فيها فقوله في ذلك مقبول وهو نائب منابك لأنه إذا كان الولي على القاصرين ينوب منابهم فالذي وليته باختيارك وفوضت إليه الأمر أولى بالقبول واعتبار قوله وتقديمه على قولك عند الاختلاف ومنها أنه يجب على الذي عليه الحق إذا أملى على الكاتب أن يتقي الله ولا يبخس الحق الذي عليه فلا ينقصه في قدره ولا في وصفه ولا في شرط من شروطه أو قيد من قيوده بل عليه أن يعترف بكل ما عليه من متعلقات الحق كما يجب ذلك إذا كان الحق على غيره له فمن لم يفعل ذلك هو من المطففين الباخسين ومنها وجوب الاعتراف بالحقوق الخفية وأن ذلك من أعظم خصال التقوى كما أن ترك الاعتراف بها من نواقض التقوى ونواقصها ومنها الإرشاد إلى الإشهاد في البيع فإن كانت في المداينات فحكمها حكم الكتابة كما تقدم لأن الكتابة هي كتابة الشهادة وإن كان البيع بيعا حاضرا فينبغي الإشهاد فيه ولا حرج فيه بترك الكتابة لكثرته وحصول المشقة فيه ومنها الإرشاد إلى إشهاد رجلين عدلين فإن لم يمكن أو تعذر أو تعسر فرجل وامرأتان وذلك شامل لجميع المعاملات بيوع الإدارة وبيوع الديون وتوابعها من الشروط والوثائق وغيرها وإذا قيل قد ثبت أنه صلى الله عليه وسلم قضى بالشاهد الواحد مع اليمين والآية الكريمة ليس فيها إلا شهادة رجلين أو رجل وامرأتين قيل الآية الكريمة فيها إرشاد الباري عباده إلى حفظ حقوقهم ولهذا أتى فيها بأكمل الطرق وأقواها وليس فيها ما ينافي ما ذكره النبي صلى الله عليه وسلم من الحكم بالشاهد واليمين فباب حفظ الحقوق في ابتداء الأمر يرشد فيه العبد إلى الاحتراز والتحفظ التام وباب الحكم بين المتنازعين ينظر فيه إلى المرجحات والبينات بحسب حالها ومنها أن شهادة المرأتين قائمة مقام الرجل الواحد في الحقوق الدنيوية وأما في الأمور الدينية كالرواية والفتوى فإن المرأة فيه تقوم مقام الرجل والفرق ظاهر بين البابين ومنها الإرشاد إلى الحكمة في كون شهادة المرأتين عن شهادة الرجل وأنه لضعف ذاكرة المرأة غالبا وقوة حافظة الرجل ومنها أن الشاهد لو نسي شهادته فذكره الشاهد الآخر فذكر أنه لا يضر ذلك النسيان إذا زال بالتذكير بقوله أن تضل إحداهما فتذكر إحداهما الأخرى ومن باب أولى إذا نسي الشاهد ثم ذكر من دون تذكير فإن الشهادة مدارها على العلم واليقين ومنها أن الشهادة لا بد أن تكون عن علم ويقين لا عن شك فمتى صار عند الشاهد ريب في شهادته ولو غلب على ظنه لم يحل له أن يشهد إلا بما يعلم ومنها أن الشاهد ليس له أن يمتنع إذا دعي للشهادة سواء دعي للتحمل أو للأداء وأن القيام بالشهادة من أفضل الأعمال الصالحة كما أمر الله بها وأخبر عن نفعها ومصالحها ومنها أنه لا يحل الإضرار بالكاتب ولا بالشهيد بأن يدعيا في وقت أو حالة تضرهما وكما أنه نهي لأهل الحقوق والمتعاملين وأن يضار الشهود والكتاب فإنه أيضا نهى للكاتب والشهيد أن يضار المتعاملين أو أحدهما وفي هذا أيضا أن الشاهد والكاتب إذا حصل عليهما ضرر في الكتابة والشهادة أنه يسقط عنهما الوجوب وفيها التنبيه على أن جميع المحسنين الفاعلين للمعروف لا يحل إضرارهم وتحميلهم ما لا يطيقون ف هل جزاء الإحسان إلا الإحسان وكذلك على من أحسن وفعل معروفا أن يتمم إحسانه بترك الإضرار القولي والفعلي بمن أوقع به المعروف فإن الإحسان لا يتم إلا بذلك ومنها أنه لا يجوز أخذ الأجرة على الكتابة والشهادة حيث وجبت لأنه حق أوجبه الله على الكاتب والشهيد ولأنه من مضارة المتعاملين ومنها التنبيه على المصالح والفوائد المترتبة على العمل بهذه الإرشادات الجليلة وأن فيها حفظ الحقوق والعدل وقطع التنازع والسلامة من النسيان والذهول ولهذا قال

" ذلكم أقسط عند الله وأقوم للشهادة وأدنى ألا ترتابوا "

وهذه مصالح ضرورية للعباد ومنها أن تعلم الكتابة من الأمور الدينية لأنها وسيلة إلى حفظ الدين والدنيا وسبب للإحسان ومنها أن من خصه الله بنعمة من النعم يحتاج الناس إليها فمن تمام شكر هذه النعمة أن يعود بها على عباد الله وإن يقضي بها حاجتهم لتعليل الله : النهي عن الامتناع عن الكتابة بتذكير الكاتب بقوله كما علمه الله ومع هذا فمن كان في حاجة أخيه كان الله في حاجته ومنها أن الإضرار بالشهود والكتاب فسوق بالإنسان فإن الفسوق هو الخروج عن طاعة الله إلى معصيته وهو يزيد وينقص ويتبعض ولهذا لم يقل فأنتم فساق أو فاسقون بل قال فإنه فسوق بكم فبقدر خروج العبد عن طاعة ربه فإنه يحصل به من الفسوق بحسب ذلك واستدل بقوله تعالى واتقوا الله ويعلمكم الله أن تقوى الله وسيلة إلى حصول العلم وأوضح من هذا قوله تعالى يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا أي علما تفرقون به بين الحقائق والحق والباطل ومنها أنه كما من العلم النافع تعليم الأمور الدينية المتعلقة بالعبادات فمنه أيضا تعليم الأمور الدنيوية المتعلقة بالمعاملات فإن الله تعالى حفظ على العباد أمور دينهم ودنياهم وكتابه العظيم فيه تبيان كل شيء ومنها مشروعية الوثيقة بالحقوق وهي الرهون والضمانات التي تكفل للعبد حصوله على حقه سواء عامل برا أو فاجرا أمينا أو خائنا فكم في الوثائق من حفظ حقوق وانقطاع منازعات ومنها أن تمام الوثيقة في الرهن أن يكون مقبوضا ولا يدل ذلك على أنه لا يصح الرهن إلا بالقبض بل التقييد بكون الرهن مقبوضا يدل على أنه قد يكون مقبوضا تحصل به الثقة التامة وقد لا يكون مقبوضا فيكون ناقصا ومنها أنه يستدل بقوله فرهان مقبوضة أنه إذا اختلف الراهن والمرتهن في مقدار الدين الذي به الرهن أن القول قول المرتهن صاحب الحق لأن الله جعل الرهن وثيقة به فلولا أنه يقبل قوله في ذلك لم تحصل به الوثيقة لعدم الكتابة والشهود ومنها أنه يجوز التعامل بغير وثيقة ولا شهود لقوله فإن أمن بعضكم بعضا فليؤد الذي ائتمن أمانته ولكن في هذه الحال يحتاج إلى التقوى والخوف من الله وإلا فصاحب الحق مخاطر في حقه ولهذا أمر الله في هذه الحال من عليه الحق أن يتقي الله ويؤدي أمانته ومنها أن من ائتمنه معامله فقد عمل معه معروفا عظيما ورضي بدينه وأمانته فيتأكد على من عليه الحق أداء الأمانة من الجهتين أداء لحق الله وامتثالا لأمره ووفاء بحق صاحبه الذي رضي بأمانته ووثق به ومنها تحريم كتم الشهادة وأن كاتمها قد آثم قلبه الذي هو ملك الأعضاء وذلك لأن كتمها كالشهادة بالباطل والزور فيها ضياع الحقوق وفساد المعاملات والإثم المتكرر في حقه وحق من عليه الحق وأما تقييد الرهن بالسفر مع أنه يجوز حضرا وسفرا فللحاجة إليه لعدم الكاتب والشهيد وختم الآية بأنه

" عليم "

بكل ما يعمله العباد كالترغيب لهم في المعاملات الحسنة والترهيب من المعاملات السيئة


تفسير السعدي - صفحة القرآن رقم 49

تفسير السعدي - صفحة قرآن رقم 49

" لله ما في السماوات وما في الأرض وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء والله على كل شيء قدير "

يخبر تعالى بعموم ملكه لأهل السماء والأرض وإحاطة علمه بما أبداه العباد وما أخفوه في أنفسهم وأنه سيحاسبهم به

" فيغفر لمن يشاء "

وهو المنيب إلى ربه الأواب إليه إنه كان للأوابين غفورا ويعذب من يشاء وهو المصر على المعاصي في باطنه وظاهره وهذه الآية لا تنافي الأحاديث الواردة في العفو عما حدث به العبد نفسه ما لم يعمل أو يتكلم فتلك الخطرات هي التي تتحدث بها النفوس التي لا يتصف بها العبد ولا يصمم عليها وأما هنا فهي العزائم المصممة والأوصاف الثابتة في النفوس أوصاف الخير وأوصاف الشر ولهذا قال ما في أنفسكم أي استقر فيها وثبت من العزائم والأوصاف وأخبر أنه

" على كل شيء قدير "

فمن تمام قدرته محاسبة الخلائق وإيصال ما يستحقونه من الثواب والعقاب

( 285 )

" آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير "

( 286 )

" لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت ربنا لا تؤاخذنا إن نسينا أو أخطأنا ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به واعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين "

ثبت عنه صلى الله عليه وسلم أن من قرأ هاتين الآيتين في ليلته كفتاه أي من جميع الشرور وذلك لما احتوتا عليه من المعاني الجليلة فإن الله أمر في أول هذه السورة الناس بالإيمان بجميع أصوله في قوله قولوا آمنا بالله وما أنزل إلينا الآية وأخبر في هذه الآية أن الرسول صلى الله عليه وسلم 1 ومن معه من المؤمنين آمنوا بهذه الأصول العظيمة وبجميع الرسل وجميع الكتب ولم يصنعوا صنيع من آمن ببعض وكفر ببعض كحالة المنحرفين من أهل الأديان المنحرفة وفي قرن المؤمنين بالرسول صلى الله عليه وسلم

والإخبار عنهم جميعا بخبر واحد شرف عظيم للمؤمنين وفيه أنه صلى الله عليه وسلم مشارك للأمة في الخطاب الشرعي له وقيامه التام به وأنه فاق المؤمنين بل فاق جميع المرسلين في القيام بالإيمان وحقوقه وقوله وقالوا سمعنا وأطعنا هذا التزام من المؤمنين عام لجميع ما جاء به النبي صلى الله عليه وسلم من الكتاب والسنة وأنهم سمعوه سماع قبول وإذعان وانقياد ومضمون ذلك تضرعهم إلى الله في طلب الإعانة على القيام به وأن الله يغفر لهم ما قصروا فيه من الواجبات وما ارتكبوه من المحرمات وكذلك تضرعوا إلى الله في هذه الأدعية النافعة والله تعالى قد أجاب دعاءهم على لسان نبيه صلى الله عليه وسلم فقال قد فعلت فهذه الدعوات مقبولة من مجموع المؤمنين قطعا ومن أفرادهم إذا لم يمنع من ذلك مانع في الأفراد وذلك أن الله رفع عنهم المؤاخذة في الخطأ والنسيان وأن الله سهل عليهم شرعه غاية التسهيل ولم يحملهم من المشاق والآصار والأغلال ما حمله على من قبلهم ولم يحملهم فوق طاقتهم وقد غفر لهم ورحمهم ونصرهم عى القوم الكافرين فنسأل الله تعالى بأسمائه وصفاته وبما من به علينا من التزام دينه أن يحقق لنا ذلك وأن ينجز لنا ما وعدنا على لسان نبيه وأن يصلح أحوال المؤمنين ويؤخذ من هنا قاعدة التيسير ونفي الحرج في أمور الدين كلها وقاعدة العفو عن النسيان والخطأ في العبادات وفي حقوق الله تعالى وكذلك في حقوق الخلق من جهة رفع المأثم وتوجه الذم وأما وجوب ضمان المتلفات خطأ أو نسيانا في النفوس والأموال فإنه مرتب على الإتلاف بغير حق وذلك شامل لحالة الخطأ والنسيان والعمد .

تم تفسير سورة البقرة ولله الحمد والثناء

وصلى الله على سيدنا محمد وآله وسلم


تفسير السعدي - صفحة القرآن رقم 50

تفسير السعدي - صفحة قرآن رقم 50

سورة آل عمران

" الم الله لا إله إلا هو الحي القيوم نزل عليك الكتاب بالحق مصدقا لما بين يديه وأنزل التوراة والإنجيل من قبل هدى للناس وأنزل الفرقان إن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام إن الله لا يخفى عليه شيء في الأرض ولا في السماء هو الذي يصوركم في الأرحام كيف يشاء لا إله إلا هو العزيز الحكيم"

" الم "

من الحروف التي لا يعلم معناها إلا الله فأخبر تعالى أنه الحي كامل الحياة

" القيوم "

القائم بنفسه المقيم لأحوال خلقه وقد أقام أحوالهم الدينية وأحوالهم الدنيوية والقدرية فأنزل على رسوله محمد صلى الله عليه وسلم الكتاب بالحق الذي لا ريب فيه وهو مشتمل على الحق

" مصدقا لما بين يديه "

من الكتب أي شهد بما شهدت به ووافقها وصدق من جاء بها من المرسلين وكذلك

" وأنزل التوراة "

" والإنجيل "

" من قبل "

هذا الكتاب

" هدى للناس "

وأكمل الرسالة وختمها بمحمد صلى الله عليه وسلم وكتابه العظيم الذي هدى الله به الخلق من الضلالات واستنقذهم به من الجهالات وفرق به بين الحق والباطل والسعادة والشقاوة والصراط المستقيم وطرق الجحيم فالذين آمنوا به واهتدوا حصل لهم به الخير الكثير والثواب العاجل والآجل و

" إن الذين كفروا بآيات الله "

التي بينها في كتابه وعلى لسان رسوله

" لهم عذاب شديد "

" والله عزيز "

" ذو انتقام "

ممن عصاه ومن تمام قيوميته تعالى ( إن علمه محيط بالخلائق لا يخفى عليه شيء في الأرض ولا في السماء ) حتى ما في بطون الحوامل فهو

" الذي يصوركم في الأرحام كيف يشاء "

من ذكر وأنثى وكامل الخلق وناقصه متنقلين في أطوار خلقته وبديع حكمته فمن هذا شأنه مع عباده واعتناؤه العظيم بأحوالهم من حين أنشأهم إلى منتهى أمورهم لا مشارك له في ذلك فيتعين أنه لا يستحق العبادة إلا هو لا إله إلا هو العزيز الذي قهر الخلائق بقوته واعتز عن أن يوصف بنقص أو ينعت بذم

" الحكيم "

في خلقه وشرعه

( 7 - 9 )

" هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولوا الألباب ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب "

يخبر تعالى عن عظمته وكمال قيوميته أنه هو الذي تفرد بإنزال هذا الكتاب العظيم الذي لم يوجد ولن يوجد له نظير أو مقارب في هدايته وبلاغته وإعجازه وإصلاحه للخلق وأن هذا الكتاب يحتوي على المحكم الواضح المعاني البين الذي لا يشتبه بغيره ومنه آيات متشابهات تحتمل بعض المعاني ولا يتعين منها واحد من الاحتمالين بمجردها حتى تضم إلى المحكم فالذين في قلوبهم مرض وزيغ وانحراف لسوء قصدهم يتبعون المتشابه منه فيستدلون به على مقالاتهم الباطلة وآرائهم الزائفة طلبا للفتنة وتحريفا لكتابه وتأويلا له على مشاربهم ومذاهبهم ليضلوا ويضلوا وأما أهل العلم الراسخون فيه الذين وصل العلم واليقين إلى أفئدتهم فأثمر لهم العمل والمعارف فيعلمون أن القرآن كله من عند الله وأنه كله حق محكمه ومتشابهه وأن الحق لا يتناقض ولا يختلف فلعلمهم أن المحكمات معناها في غاية الصراحة والبيان يردون إليها المشتبه الذي تحصل فيه الحيرة لناقص العلم وناقص المعرفة فيردون المتشابه إلى المحكم فيعود كله محكما ويقولون آمنا به كل من عند ربنا

" وما يذكر "

للأمور النافعة والعلوم الصائبة إلا

" أولوا الألباب "

أي : أهل العقول الرزينة ففي هذا دليل على أن هذا من علامة أولي الألباب وأن اتباع المتشابه من أوصاف أهل الآراء السقيمة والعقول الواهية والقصود السيئة وقوله وما يعلم تأويله إلا الله إن أريد بالتأويل معرفة عاقبة الأمور وما تنتهي إليه وتؤول تعين الوقوف على إلا الله حيث هو

تعالى المتفرد بالتأويل بهذا المعنى وإن أريد بالتأويل معنى التفسير ومعرفة معنى الكلام كان العطف أولى فيكون هذا مدحا للراسخين في العلم أنهم يعلمون كيف ينزلون نصوص الكتاب والسنة محكمها ومتشابهها ولما كان المقام مقام انقسام إلى منحرفين ومستقيمين دعوا الله تعالى أن يثبتهم على الإيمان فقالوا

" ربنا لا تزغ قلوبنا "

أي : لا تملها عن الحق إلى الباطل بعد إذ هديتنا

" وهب لنا من لدنك رحمة "

تصلح بها أحوالنا

" إنك أنت الوهاب "

أي : كثير الفضل والهبات وهذه الآية تصلح مثالا للطريقة التي يتعين سلوكها في المتشابهات وذلك أن الله تعالى ذكر عن الراسخين أنهم يسألونه أن لا يزيغ قلوبهم بعد إذ هداهم وقد أخبر في آيات أخر عن الأسباب التي بها تزيغ قلوب أهل الانحراف وأن ذلك بسبب كسبهم كقوله فلما زاغوا أزاغ الله قلوبهم ثم انصرفوا صرف الله قلوبهم ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة فالعبد إذا تولى عن ربه ووالى عدوه ورأى الحق فصدف عنه ورأى الباطل فاختاره ولاه الله ما تولى لنفسه وأزاغ قبله عقوبة له على زيغه وما ظلمه الله ولكنه ظلم نفسه فلا يلم إلا نفسه الأمارة بالسوء والله أعلم ربنآ إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد هذا من تتمة كلام الراسخين في العلم وهو يتضمن الإقرار بالبعث والجزاء واليقين التام وأن الله لا بد أن يوقع ما وعد به وذلك يستلزم موجبه ومقتضاه من العمل والاستعداد لذلك اليوم فإن الإيمان بالبعث والجزاء أصل صلاح القلوب وأصل الرغبة في الخير والرهبة من الشر اللذين هما أساس الخيرات


تفسير السعدي - صفحة القرآن رقم 51

تفسير السعدي - صفحة قرآن رقم 51

" إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك هم وقود النار كدأب آل فرعون والذين من قبلهم كذبوا بآياتنا فأخذهم الله بذنوبهم والله شديد العقاب "

لما ذكر يوم القيامة ذكر أن جميع من كفر بالله وكذب رسل الله لا بد أن يدخلوا النار ويصلوها وأن أموالهم وأولادهم لن تغني عنهم شيئا من عذاب الله وأنه سيجري عليهم في الدنيا من الأخذات والعقوبات ما جرى على فرعون وسائر الأمم المكذبة بآيات الله أخذهم الله بذنوبهم وعجل لهم في العقوبات الدنيوية متصلة بالعقوبات الأخروية والله شديد العقاب فإياكم أن تستهونوا بعقابه فيهون عليكم الإقامة على الكفر والتكذيب

" قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين والله يؤيد بنصره من يشاء إن في ذلك لعبرة لأولي الأبصار "

وهذا خبر وبشرى للمؤمنين وتخويف للكافرين أنهم لا بد أن يغلبوا في هذه الدنيا وقد وقع كما أخبر الله فغلبوا غلبة لم يكن لها مثيل ولا نظير وجعل الله تعالى ما وقع في بدر من آياته الدالة على صدق رسوله وأنه على الحق وأعداءه على الباطل حيث التقت فئتان فئة المؤمنين لا يبلغون إلا ثلاثمائة وبضعة عشر رجلا مع قلة عددهم وفئة الكافرين يناهزون الألف مع استعدادهم التام في السلاح وغيره فأيد الله المؤمنين بنصره فهزموهم بإذن الله ففي هذا عبرة لأهل البصائر فلولا أن هذا هو الحق الذي إذا قابل الباطل أزهقه واضمحل الباطل لكان بحسب الأسباب الحسية الأمر بالعكس

( 14 - 17 )

" زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن المآب قل أؤنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد "

أخبر تعالى في هاتين الآيتين عن حالة الناس في إيثار الدنيا على الآخرة وبين التفاوت العظيم والفرق الجسيم بين الدارين فأخبر أن الناس زينت لهم هذه الأمور فرمقوها بالأبصار واستحلوها بالقلوب وعكفت على لذاتها النفوس كل طائفة من الناس تميل إلى نوع من هذه الأنواع قد جعلوها هي أكبر همهم ومبلغ علمهم وهي مع هذا متاع قليل منقض في مدة يسيرة فهذا متاع الحياة الدنيا والله عنده حسن المآب ثم أخبر عن ذلك بأن المتقين لله القائمين بعبوديته لهم خير من هذه اللذات فلهم أصناف الخيرات والنعيم المقيم مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ولهم رضوان الله الذي هو أكبر من كل شيء ولهم الأزواج المطهرة من كل آفة ونقص جميلات الأخلاق كاملات الخلائق لأن النفي يستلزم ضده فتطهيرها عن الآفات مستلزم لوصفها بالكمالات والله بصير بالعباد فييسر كلا منهم لما خلق له أما أهل السعادة فييسرهم للعمل لتلك الدار الباقية ويأخذون من هذه الحياة الدنيا ما يعينهم على عبادة الله وطاعته وأما أهل الشقاوة والإعراض فيقيضهم لعمل أهل الشقاوة ويرضون بالحياة الدنيا ويطمئنون بها ويتخذونها قرارا

" الذين يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار الصابرين والصادقين والقانتين والمنفقين والمستغفرين بالأسحار "

أي : هؤلاء الراسخون في العلم أهل العلم بالإيمان يتوسلون إلى ربهم

بإيمانهم لمغفرة ذنوبهم ووقايتهم عذاب النار )وهذا من الوسائل التي يحبها الله أن يتوسل العبد إلى ربه بما من به عليه من الإيمان والأعمال الصالحة إلى تكميل نعم الله عليه بحصول الثواب الكامل واندفاع العقاب ثم وصفهم بأجمل الصفات بالصبر الذي هو حبس النفوس على ما يحبه الله طلبا لمرضاته يصبرون على طاعة الله ويصبرون عن معاصيه ويصبرون على أقداره المؤلمة ( وبالصدق بالأقوال والأحوال وهو استواء الظاهر والباطن وصدق العزيمة على سلوك الصراط المستقيم وبالقنوت الذي هو دوام الطاعة مع مصاحبة الخشوع والخضوع وبالنفقات ) في سبل الخيرات وعلى الفقراء وأهل الحاجات وبالاستغفار خصوصا وقت الأسحار فإنهم : مدوا الصلاة إلى وقت السحر فجلسوا يستغفرون الله تعالى ؟


تفسير السعدي - صفحة القرآن رقم 52

تفسير السعدي - صفحة قرآن رقم 52

" الذين يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار الصابرين والصادقين والقانتين والمنفقين والمستغفرين بالأسحار "

أي : هؤلاء الراسخون في العلم أهل العلم بالإيمان يتوسلون إلى ربهم

بإيمانهم لمغفرة ذنوبهم ووقايتهم عذاب النار )وهذا من الوسائل التي يحبها الله أن يتوسل العبد إلى ربه بما من به عليه من الإيمان والأعمال الصالحة إلى تكميل نعم الله عليه بحصول الثواب الكامل واندفاع العقاب ثم وصفهم بأجمل الصفات بالصبر الذي هو حبس النفوس على ما يحبه الله طلبا لمرضاته يصبرون على طاعة الله ويصبرون عن معاصيه ويصبرون على أقداره المؤلمة ( وبالصدق بالأقوال والأحوال وهو استواء الظاهر والباطن وصدق العزيمة على سلوك الصراط المستقيم وبالقنوت الذي هو دوام الطاعة مع مصاحبة الخشوع والخضوع وبالنفقات ) في سبل الخيرات وعلى الفقراء وأهل الحاجات وبالاستغفار خصوصا وقت الأسحار فإنهم : مدوا الصلاة إلى وقت السحر فجلسوا يستغفرون الله تعالى ؟

( 18 - 20 )

" شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم "

هذه أجل الشهادات الصادرة من الملك العظيم ومن الملائكة وأهل العلم على أجل مشهود عليه وهو توحيد الله وقيامه بالقسط وذلك يتضمن الشهادة على جميع الشرع وجميع أحكام الجزاء فإن الشرع والدين أصله وقاعدته توحيد الله وإفراده بالعبودية والاعتراف بانفراده بصفات العظمة والكبرياء والمجد والعز والقدرة والجلال ونعوت الجود والبر والرحمة والإحسان والجمال وبكماله المطلق الذي لا يحصي أحد من الخلق أن يحيطوا بشيء منه أو يبلغوه أو يصلوا إلى الثناء عليه والعبادات الشرعية والمعاملات وتوابعها والأمر والنهي كله عدل وقسط لا ظلم فيه ولا جور بوجه من الوجوه بل هو في غاية الحكمة والإحكام والجزاء على الأعمال الصالحة والسيئة كله قسط وعدل قل أي شيء أكبر شهادة قل الله فتوحيد الله ودينه وجزاؤه قد ثبت ثبوتا لا ريب فيه وهو أعظم الحقائق وأوضحها وقد أقام الله على ذلك من البراهين والأدلة ما لا يمكن إحصاؤه وعده وفي هذه الآية فضيلة العلم والعلماء لأن الله خصهم بالذكر من دون البشر وقرن شهادتهم بشهادته وشهادة ملائكته وجعل شهادتهم من أكبر الأدلة والبراهين على توحيده ودينه وجزائه وأنه يجب على المكلفين قبول هذه الشهادة العادلة الصادقة وفي ضمن ذلك تعديلهم وأن الخلق تبع لهم وأنهم هم الأئمة المتبوعون وفي هذا من الفضل والشرف وعلو المكانة ما لا يقادر قدره إن الدين عند الله الإسلام وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيا بينهم ومن يكفر بآيات الله فإن الله سريع الحساب يخبر تعالى إن الدين عند الله أي الدين الذي لا دين له سواه ولا مقبول غيره هو الإسلام وهو الانقياد لله وحده ظاهرا وباطنا بما شرعه على ألسنة رسله قال تعالى ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين فمن دان بغير دين الإسلام فهو لم يدن لله حقيقة لأنه لم يسلك الطريق الذي شرعه على ألسنة رسله ثم أخبر تعالى أن أهل الكتاب يعلمون ذلك وإنما اختلفوا فانحرفوا عنه عنادا وبغيا وإلا فقد جاءهم العلم المقتضي لعدم الاختلاف الموجب للزوم الدين الحقيقي ثم لما جاءهم محمد صلى الله عليه وسلم عرفوه حق المعرفة ولكن الحسد والبغي والكفر بآيات الله هي التي صدتهم عن اتباع الحق ومن يكفر بآيات الله فإن الله سريع الحساب أي فلينتظروا ذلك فإنه آت وسيجزيهم الله بما كانوا يعملون فإن حاجوك فقل أسلمت وجهي لله ومن اتبعن وقل للذين أوتوا الكتاب والأميين أأسلمتم فإن أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلاغ والله بصير بالعباد

" لما بين "

أن الدين الحقيقي عنده الإسلام وكان أهل الكتاب قد شافهوا النبي صلى الله عليه وسلم بالمجادلة وقامت عليهم الحجة فعاندوها أمره الله تعالى عند ذلك أن يقول ويعلن أنه أسلم وجهه أي ظاهره وباطنه لله وأن من اتبعه كذلك قد وافقوه على هذا الإذعان الخالص وأن يقول للناس كلهم من أهل الكتاب والأميين أي الذين ليس لهم كتاب من العرب وغيرهم إن أسلمتم فأنتم على الطريق المستقيم والهدى والحق وإن توليتم فحسابكم على الله وأنا ليس علي إلا البلاغ وقد أبلغتكم وأقمت عليكم الحجة

( 21 - 22 )

" إن الذين يكفرون بآيات الله ويقتلون النبيين بغير حق ويقتلون الذين يأمرون بالقسط من الناس فبشرهم بعذاب أليم أولئك الذين حبطت أعمالهم في الدنيا والآخرة وما لهم من ناصرين "

أي الذين جمعوا بين هذه الشرور الكفر بآيات الله وتكذيب رسل الله والجناية العظيمة على أعظم الخلق حقا على الخلق وهم الرسل وأئمة الهدى الذين يأمرون الناس بالقسط الذي اتفقت عليه الأديان والعقول فهؤلاء قد حبطت أعمالهم في الدنيا والآخرة واستحقوا العذاب الأليم وليس لهم ناصر من عذاب الله ولا منقذ من عقوبته


تفسير السعدي - صفحة القرآن رقم 53

تفسير السعدي - صفحة قرآن رقم 53

" ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون ذلك بأنهم قالوا لن تمسنا النار إلا أياما معدودات وغرهم في دينهم ما كانوا يفترون فكيف إذا جمعناهم ليوم لا ريب فيه ووفيت كل نفس ما كسبت وهم لا يظلمون "

أي ألا تنظر وتعجب من هؤلاء الذين أوتوا نصيبا من الكتاب و يدعون إلى كتاب الله الذي يصدق ما أنزله على رسله ثم يتولى فريق منهم وهم معرضون عن اتباع الحق فكأنه قيل أي داع دعاهم إلى هذا الإعراض وهم أحق بالاتباع وأعرفهم بحقيقة ما جاء به محمد صلى الله عليه وسلم فذكر لذلك سببين أمنهم وشهادتهم الباطلة لأنفسهم بالنجاة وأن النار لا تمسهم إلا أياما معدودة حددوها بحسب أهوائهم الفاسدة كأن تدبير الملك راجع إليهم حيث قالوا لن يدخل الجنة إلا من كان هودا أو نصارى ومن المعلوم أن هذه أماني باطلة شرعا وعقلا والسبب الثاني أنهم لما كذبوا بآيات الله وافتروا عليه زين لهم الشيطان سوء عملهم واغتروا بذلك وتراءى لهم أنه الحق عقوبة لهم على إعراضهم عن الحق فهؤلاء : كيف يكون حالهم إذا جمعهم الله يوم القيامة ووفى العاملين ما عملوا وجرى عدل الله في عباده فهنالك لا تسأل عما يصلون إليه من العقاب وما يفوتهم من الخير والثواب وذلك بما كسبت أيديهم وما ربك بظلام للعبيد

( 26 - 27 )

" قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير تولج الليل في النهار وتولج النهار في الليل وتخرج الحي من الميت وتخرج الميت من الحي وترزق من تشاء بغير حساب "

يأمر تعالى نبيه صلى الله عليه وسلم أصلا وغيره تبعا أن يقول عن ربه معلنا بتفرده بتصريف الأمور وتدبير العالم العلوي والسفلي واستحقاقه باختصاصه بالملك المطلق والتصريف المحكم وأنه يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء فليس الأمر بأماني أهل الكتاب ولا غيرهم بل الأمر أمر الله والتدبير له فليس له معارض في تدبيره ولا معاون في تقديره وأنه كما أنه المتصرف بمداولة الأيام بين الناس فهو المتصرف بنفس الزمان وقوله بيدك الخير أي الخير كله منك ولا يأتي بالحسنات والخيرات إلا الله وأما الشر فإنه لا يضاف إلى الله تعالى لا وصفا ولا اسما ولا فعلا ولكنه يدخل في مفعولاته ويندرج في قضائه وقدره فالخير والشر كله داخل في القضاء والقدر فلا يقع في ملكه إلا ما شاءه ولكن الشر لا يضاف إلى الله فلا يقال بيدك الخير والشر بل يقال بيدك الخير كما قاله الله وقاله رسوله أما استدراك بعض المفسرين حيث قال وكذلك الشر بيد الله فإنه وهم محض ملحظهم حيث ظنوا أن تخصيص الخير بالذكر ينافي قضاءه وقدره العام وجوابه ما فصلنا

" يولج الليل في النهار ويولج النهار في الليل "

أي : يدخل هذا على هذا ويحل هذا محل هذا ويزيد في هذا ما ينقص من هذا ليقيم بذلك مصالح خلقه

" ويخرج الميت من الحي "

كما يخرج الزروع والأشجار المتنوعة من بذورها والمؤمن من الكافر

" ويخرج الميت من الحي "

كما يخرج الحبوب والنوى والزروع من الأشجار والبيضة من الطائر فهو الذي يخرج المتضادات بعضها من بعض وقد انقادت له جميع العناصر وقوله

" وترزق من تشاء بغير حساب "

قد ذكر الله في غير هذه الآية الأسباب التي ينال بها رزقه كقوله ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه فعلى العباد أن لا يطلبوا الرزق إلا من الله ويسعوا فيه بالأسباب التي يسرها الله وأباحها : ( 28 - 30 )

" لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير "

هذا نهي من الله وتحذير للمؤمنين أن يتخذوا الكافرين أولياء من دون المؤمنين فإن المؤمنين بعضهم أولياء بعض والله وليهم ومن يفعل ذلك التولي فليس من الله في شيء أي فهو بريء من الله والله بريء منه كقوله تعالى ومن يتولهم منكم فإنه منهم وقوله إلا أن تتقوا منهم تقاة أي إلا أن تخافوا على أنفسكم في إبداء العداوة للكافرين فلكم في هذه الحال الرخصة في المسالمة والمهادنة لا في التولي الذي هو محبة القلب الذي تتبعه النصرة ويحذركم الله نفسه أي فخافوه واخشوه وقدموا خشيته على خشية الناس فإنه هو الذي يتولى شؤون العباد وقد أخذ بنواصيهم وإليه يرجعون وسيصيرون إليه فيجازي من قدم حقوقه ورجاءه على غيره بالثواب الجزيل ويعاقب الكافرين ومن تولاهم بالعذاب الوبيل

" قل إن تخفوا ما في صدوركم أو تبدوه يعلمه الله ويعلم ما في السماوات وما في الأرض والله على كل شيء قدير يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا ويحذركم الله نفسه والله رؤوف بالعباد "

يخبر تعالى بإحاطة علمه بما في الصدور سواء أخفاه العباد أو أبدوه كما أن علمه محيط بكل شيء في السماء والأرض فلا تخفى عليه خافية ومع إحاطة علمه فهو العظيم القدير على كل شيء الذي لا يمتنع عن إرادته موجود ولما ذكر لهم من عظمته وسعة أوصافه ما يوجب للعباد أن يراقبوه في كل أحوالهم ذكر لهم أيضا داعيا آخر إلى مراقبته وتقواه وهو أنهم كلهم صائرون إليه وأعمالهم حينئذ من خير وشر محضرة فحينئذ يغتبط أهل الخير بما قدموا لأنفسهم ويتحسر أهل الشر إذا وجدوا ما عملوه محضرا ويودون أن بينهم وبينه أمدا بعيدا فإذا عرف العبد أنه ساع إلى ربه وكادح في هذه الحياة وأنه لا بد أن يلاقي ربه ويلاقي سعيه أوجب له أخذ الحذر والتوقي من الأعمال التي توجب الفضيحة والعقوبة والاستعداد بالأعمال الصالحة التي توجب السعادة والمثوبة ولهذا قال تعالى :

" ويحذركم الله نفسه "

وذلك بما يبدي لكم من أوصاف عظمته وكمال عدله وشدة نكاله ومع شدة عقابه فإنه رؤوف رحيم ومن رأفته ورحمته أنه خوف العباد وزجرهم عن الغي والفساد كما قال تعالى : لما ذكر العقوبات ذلك يخوف الله به عباده يا عباد فاتقون فرأفته ورحمته سهلت لهم الطرق التي ينالون بها الخيرات ورأفته ورحمته حذرتهم من الطرق التي تقضي بهم إلى المكروهات فنسأله تعالى أن يتمم علينا إحسانه بسلوك الصراط المستقيم والسلامة من الطرق التي تفضي بسالكها إلى الجحيم


تفسير السعدي - صفحة القرآن رقم 54

تفسير السعدي - صفحة قرآن رقم 54

" ويحذركم الله نفسه "

وذلك بما يبدي لكم من أوصاف عظمته وكمال عدله وشدة نكاله ومع شدة عقابه فإنه رؤوف رحيم ومن رأفته ورحمته أنه خوف العباد وزجرهم عن الغي والفساد كما قال تعالى : لما ذكر العقوبات ذلك يخوف الله به عباده يا عباد فاتقون فرأفته ورحمته سهلت لهم الطرق التي ينالون بها الخيرات ورأفته ورحمته حذرتهم من الطرق التي تقضي بهم إلى المكروهات فنسأله تعالى أن يتمم علينا إحسانه بسلوك الصراط المستقيم والسلامة من الطرق التي تفضي بسالكها إلى الجحيم

" قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم "

( 32 )

" قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين "

هذه الآية هي الميزان التي يعرف بها من أحب الله حقيقة ومن ادعى ذلك دعوى مجردة فعلامة محبة الله اتباع محمد صلى الله عليه وسلم الذي جعل متابعته وجميع ما يدعو إليه طريقا إلى محبته ورضوانه فلا تنال محبة الله ورضوانه وثوابه إلا بتصديق ما جاء به الرسول من الكتاب والسنة وامتثال أمرهما واجتناب نهيهما فمن فعل ذلك أحبه الله وجازاه جزاء المحبين وغفر له ذنوبه وستر عليه عيوبه فكأنه قيل ومع ذلك فما حقيقة اتباع الرسول وصفتها فأجاب بقوله قل أطيعوا الله والرسول بامتثال الأمر واجتناب النهي وتصديق الخير فإن تولوا عن ذلك فهذا هو الكفر والله لا يحب الكافرين

( 33 - 37 )

" إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ذرية بعضها من بعض والله سميع عليم إذ قالت امرأة عمران رب إني نذرت لك ما في بطني محررا فتقبل مني إنك أنت السميع العليم فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالأنثى وإني سميتها مريم وإني أعيذها بك وذريتها من الشيطان الرجيم فتقبلها ربها بقبول حسن وأنبتها نباتا حسنا وكفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب "

هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعآء فنادته الملائكة وهو قائم يصلي في المحراب أن الله يبشرك بيحيى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصالحين قال رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر قال كذلك الله يفعل ما يشآء قال رب اجعل لي آية قال آيتك ألا تكلم الناس ثلاثة أيام إلا رمزا واذكر ربك كثيرا وسبح بالعشي والإبكار وإذ قالت الملائكة يمريم إن الله اصطفاك وطهرك واصطفاك على نسآء العالمين يمريم اقنتي لربك واسجدي واركعي مع الراكعين ذلك من أنبآء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون إذ قالت الملائكة يمريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم وجيها في الدنيا والآخرة ومن المقربين ويكلم الناس في المهد وكهلا ومن الصالحين قالت رب أنى يكون لي ولد ولم يمسسني بشر قال كذلك الله يخلق ما يشآء إذا قضى أمرا فإنما يقول له كن فيكون ويعلمه الكتاب والحكمة والتوراة والإنجيل ورسولا إلى بني إسرائيل أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرىء الأكمه والأبرص وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين ومصدقا لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون إن الله ربي وربكم فاعبدوه هذا صراط مستقيم فلمآ أحس عيسى منهم الكفر قال من أنصاري إلى الله قال الحواريون نحن أنصار الله آمنا بالله واشهد بأنا مسلمون ربنآ آمنا بمآ أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين ومكروا ومكر الله والله خير الماكرين إذ قال الله يعيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون لله تعالى من عباده أصفياء يصطفيهم ويختارهم ويمن عليهم بالفضائل العالية والنعوت السامية والعلوم النافعة والأعمال الصالحة والخصائص المتنوعة فذكر هذه البيوت الكبار وما احتوت عليه من كملة الرجال الذين حازوا أوصاف الكمال وأن الفضل والخير تسلسل في ذراريهم وشمل ذكورهم ونساءهم وهذا من أجل مننه وأفضل مواقع جوده وكرمه

" والله سميع عليم "

يعلم من يستحق الفضل والتفضيل فيضع فضله حيث اقتضت حكمته فلما قرر عظمة هذه البيوت ذكر قصة مريم وابنها عيسى صلى الله عليه وسلم وكيف تسلسلا من هذه البيوت الفاضلة وكيف تنقلت بهما الأحوال من ابتداء أمرهما إلى آخره وأن امرأة عمران )قالت متضرعة إلى ربها متقربة إليه بهذه القربة التي يحبها التي فيها تعظيم بيته وملازمة طاعته إني نذرت لك ما في بطني محررا أي خادما لبيت العبادة المشحون بالمتعبدين

" فتقبل مني "

هذا العمل أي اجعله مؤسسا على الإيمان والإخلاص مثمرا للخير والثواب

" إنك أنت السميع العليم "

" فلما وضعتها قالت رب إني وضعتها أنثى "

" والله أعلم بما وضعت "

" وليس الذكر كالأنثى "

كان في هذا الكلام نوع تضرع منها وانكسار نفس حيث كان نذرها بناء على أنه يكون ذكرا يحصل منه من القوة والخدمة والقيام بذلك ما يحصل من أهل القوة والأنثى بخلاف ذلك فجبر الله قلبها وتقبل الله نذرها وصارت هذه الأنثى أكمل وأتم من كثير من الذكور بل من أكثرهم وحصل بها من المقاصد أعظم مما يحصل بالذكر ولهذا قال

" فتقبلها ربها بقبول حسن "

" وأنبتها نباتا حسنا "

أي : ربيت تربية عجيبة دينية أخلاقية أدبية كملت بها أحوالها وصلحت بها أقوالها وأفعالها ونما فيها كمالها ويسر الله لها زكريا كافلا وهذا من منة الله على العبد أن يجعل من يتولى تربيته من الكاملين المصلحين ثم إن الله تعالى أكرم مريم وزكريا حيث يسر لمريم من الرزق الحاصل بلا كد ولا تعب وإنما هو كرامة أكرمها الله به إذ

" كلما دخل عليها زكريا المحراب "

وهو محل العبادة وفيه إشارة إلى كثرة صلاتها وملازمتها لمحرابها

" وجد عندها رزقا "

هنيئا معدا قال يا مريم

" أنى لك هذا قالت هو من عند الله "

" إن الله يرزق من يشاء بغير حساب "


تفسير السعدي - صفحة القرآن رقم 55

تفسير السعدي - صفحة قرآن رقم 55

فلما رأى زكريا هذه الحال والبر واللطف من الله بها ذكره أن يسأل الله تعالى حصول الولد على حين اليأس منه فقال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء فنادته الملائكة هو قائم يصلي في المحراب

" أن الله يبشرك بيحيى مصدقا بكلمة من الله "

أي : اسمه الكلمة التي من الله عيسى بن مريم فكانت بشارته بهذا النبي الكريم تتضمن البشارة ب عيسى بن مريم والتصديق له والشهادة له بالرسالة فهذه الكلمة من الله كلمة شريفة اختص الله بها عيسى ابن مريم وإلا فهي من جملة كلماته التي أوجد بها المخلوقات كما قال تعالى إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون وقوله

" وسيدا "

" وحصورا "

أي : هذا المبشر به وهو يحيى سيد من فضلاء الرسل وكرامهم والحصور قيل هو الذي لا يولد له ولا شهوة له في النساء وقيل هو الذي عصم وحفظ من الذنوب والشهوات الضارة وهذا أليق المعنيين

" ونبيا من الصالحين "

الذين بلغوا في الصلاح ذروته العالية قال

" رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر "

فهذان مانعان فمن أي طريق يا رب يحصل لي ذلك مع ما ينافي ذلك قال :

" كذلك الله يفعل ما يشاء "

فإنه كما اقتضت حكمته جريان الأمور بأسبابها المعروفة فإنه قد يخرق ذلك لأنه الفعال لما يريد الذي قد انقادت الأسباب لقدرته ونفذت فيها مشيئته وإرادته فلا يتعاصى عى قدرته شيء من الأسباب ولو بلغت في القوة ما بلغت قال

" رب اجعل لي آية "

ليحصل السرور والاستبشار وإن كنت يا رب متيقنا ما أخبرتني به ولكن النفس تفرح ويطمئن القلب إلى مقدمات الرحمة واللطف قال

" آيتك ألا تكلم الناس ثلاثة أيام إلا رمزا "

و في هذه المدة اذكر ربك كثيرا وسبح بالعشي والإبكار : أول النهار وآخره فمنع من الكلام في هذه المدة فكان في هذا مناسبة لحصول الولد من بين الشيخ الكبير والمرأة العاقر وكونه لا يقدر على مخاطبة الآدميين ولسانه منطلق بذكر الله وتسبيحه آية أخرى فحينئذ حصل له الفرح والاستبشار وشكر الله وأكثر من الذكر والتسبيح بالعشايا والأبكار وكان هذا المولود من بركات مريم بنت عمران على زكريا فإن ما من الله به عليها من ذلك الرزق الهني الذي يحصل بغير حساب ذكره وهيجه على التضرع والسؤال والله تعالى هو المتفضل بالسبب والمسبب ولكنه يقدر أمورا محبوبة على يد من يحبه ليرفع الله قدره ويعظم أجره ثم عاد تعالى إلى ذكر مريم وأنها بلغت في العبادة والكمال مبلغا عظيما فقال تعالى

( 42 - 44 )

" وإذ قالت الملائكة يا مريم إن الله اصطفاك "

أي : اختارك ووهب لك من الصفات الجليلة والأخلاق الجميلة

" وطهرك "

من الأخلاق الرذيلة

" واصطفاك على نساء العالمين "

ولهذا قال صلى الله عليه وسلم كمل من الرجال كثير ولم يكمل من النساء إلا مريم بنت عمران وآسية بنت مزاحم وخديجة بنت خويلد وفضل عائشة على النساء كفضل الثريد على سائر الطعام فنادتها الملائكة عن أمر الله لها بذلك لتغتبط بنعم الله وتشكر الله وتقوم بحقوقه وتشتغل بخدمته ولهذا قالت الملائكة :

" يا مريم اقنتي لربك "

أي أكثري من الطاعة والخضوع والخشوع لربك وأديمي ذلك

" واسجدي واركعي مع الراكعين "

أي صلي مع المصلين فقامت بكل ما أمرت به وبرزت وفاقت في كمالها ولما كانت هذه القصة وغيرها من أكبر الأدلة على رسالة محمد صلى الله عليه وسلم حيث أخبر بها مفصلة محققة لا زيادة فيها ولا نقص وما ذاك إلا لأنه وحي من الله العزيز الحكيم لا بتعلم من الناس قال تعالى

" ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم "

" إذ يلقون أقلامهم أيهم يكفل مريم "

حيث جاءت بها أمها فاختصموا أيهم يكفلها لأنها بنت إمامهم ومقدمهم وكلهم يريد الخير والأجر من الله حتى وصلت بهم الخصومة إلى أن اقترعوا عليها فألقوا أقلامهم مقترعين فأصابت القرعة زكريا رحمة من الله به وبها فأنت يا أيها الرسول لم تحضر تلك الحالة لتعرفها فتقصها على الناس وإنما الله نبأك بها وهذا هو المقصود الأعظم من سياق القصص أنه يحصل بها العبرة وأعظم العبر والاستدلال بها على التوحيد والرسالة والبعث وغيرها من الأصول الكبار


تفسير السعدي - صفحة القرآن رقم 56

تفسير السعدي - صفحة قرآن رقم 56

" إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم وجيها في الدنيا والآخرة ومن المقربين "

أي له الوجاهة والجاه العظيم في الدنيا والآخرة عند الخلق ومع ذلك فهو عند الله من المقربين الذين هم أقرب الخلائق إلى الله وأعلاهم درجة وهذا بشارة لا يشبهها شيء من البشارات ومن تمام هذه البشارة أنه يكلم الناس في المهد فيكون تكليمه آية من آيات الله ورحمة منه بأمه وبالخلق و و كذلك يكلمهم كهلا أي في حال كهولته وهذا تكليم النبوة والدعوة والإرشاد فكلامه في المهد فيه آيات وبراهين على صدقه ونبوته وبراءة أمه مما يظن بها من الظنون السيئة وكلامه في كهولته فيه نفعه العظيم للخلق وكونه واسطة بينهم وبين ربهم في وحيه وتبليغ دينه وشرعه ومع ذلك فهو من الصالحين الذين أصلح الله قلوبهم بمعرفته وحبه وألسنتهم بالثناء عليه وذكره وجوارحهم بطاعته وخدمته قالت رب أنى يكون لي ولد ولم يمسسني بشر وهذا من الأمور المستغربة قال كذلك الله يخلق ما يشاء ليعلم العباد أنه على كل شيء قدير وأنه لا ممانع لإرادته إذا قضى أمرا فإنما يقول له كن فيكون ويعلمه الكتاب أي جنس الكتب السابقة والحكم بين الناس ويعطيه النبوة و يجعله رسولا إلى بني إسرائيل ويؤيده بالآيات البينات والأدلة القاهرة حيث قال إني قد جئتكم بآية من ربكم تدلكم أني رسول الله حقا وذلك أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرىء الأكمه وهو ممسوح العينين الذي فقد بصره وعينيه والأبرص وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك المذكور لآية لكم إن كنتم مؤمنين ومصدقا لما بين يدي من التوراة فأيده الله بجنسين من الآيات والبراهين والخوارق المستغربة التي لا يمكن لغير الأنبياء الإتيان بها والرسالة والدعوة والدين الذي جاء به وأنه دين التوراة ودين الأنبياء السابقين وهذا أكبر الأدلة على صدق الصادقين فإنه لو كان من الكاذبين لخالف ما جاءت به الرسل ولناقضهم في أصولهم وفروعهم فعلم بذلك أنه رسول الله وأن ما جاء به حق لا ريب فيه وأيضا فقوله ولأحل لكم بعض الذي حرم عليكم أي لأخفف عنكم بعض الآصار والأغلال فاتقوا الله وأطيعون إن الله ربي وربكم فاعبدوه وهذا ما يدعو إليه جميع الرسل عبادة الله وحده لا شريك له وطاعتهم وهذا هو الصراط المستقيم الذي من يسلكه أوصله إلى جنات النعيم فحينئذ اختلفت أحزاب بني إسرائيل في عيسى فمنهم من آمن به واتبعه ومنهم من كفر به وكذبه ورمى أمه بالفاحشة كاليهود فلما أحس عيسى منهم الكفر والاتفاق على رد دعوته قال نادبا لبني إسرائيل على مؤازرته من أنصاري إلى الله قال الحواريون أي الأنصار نحن أنصار الله آمنا بالله واشهد بأنا مسلمون وهذا من منة الله عليهم وعلى عيسى حيث ألهم هؤلاء الحواريين الإيمان به والانقياد لطاعته والنصرة لرسوله ربنا آمنا بما أنزلت واتبعنا الرسول وهذا التزام تام للإيمان بكل ما أنزل الله ولطاعة رسوله فاكتبنا مع الشاهدين لك بالوحدانية ولنبيك بالرسالة ولدينك بالحق والصدق فلما أحس عيسى منهم الكفر وهم جمهور بني إسرائيل فإنهم مكروا بعيسى ومكر الله بهم والله خير الماكرين فاتفقوا على قتله وصلبه وشبه لهم عيسى فقبضوا على من شبه لهم به وقال الله لعيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا فرفعه الله إليه وطهره من الذين كفروا وصلبوا من قتلوه ظانين أنه عيسى وباؤوا بالإثم العظيم وسينزل عيسى بن مريم في آخر هذه الأمة حكما عدلا يقتل الخنزير ويكسر الصليب ويتبع ما جاء به محمد صلى الله عليه وسلم ويعلم الكاذبون غرورهم وخداعهم وأنهم مغرورون مخدوعون وقوله وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة المراد بمن اتبعه الطائفة التي آمنت به ونصرهم الله على من انحرف عن دينه ثم لما جاءت أمة محمد صلى الله عليه وسلم فكانوا هم أتباعه حقا فأيدهم الله ونصرهم على الكفار كلهم وأظهرهم بالدين الذي جاءهم به محمد صلى الله عليه وسلم وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض الآية ولكن حكمة الله عادلة فإنها اقتضت أن من تمسك بالدين نصره الله النصر المبين وأن من ترك أمره ونهيه ونبذ شرعه وتجرأ على معاصيه أن يعاقبه ويسلط عليه الأعداء والله عزيز حكيم وقوله ثم إلى مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون فأما الذين كفروا فأعذبهم عذابا شديدا في الدنيا والآخرة وما لهم من ناصرين وأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم والله لا يحب الظالمين ثم بين ما يفعله بهم فقال فأما الذين كفروا الآيتين وهذا الجزاء عام لكل من اتصف بهذه الأوصاف من جميع أهل الأديان السابقة ثم لما بعث سيد المرسلين وخاتم النبيين ونسخت رسالته الرسالات كلها ونسخ دينه جميع الأديان صار المتمسك بغير هذا الدين من الهالكين

" ذلك نتلوه عليك من الآيات والذكر الحكيم "

وقوله تعالى

" ذلك نتلوه عليك "

الآية أي : هذا القرآن العظيم الذي فيه نبأ الأولين والآخرين والأنبياء والمرسلين هو آيات الله البينات وهو الذي يذكر العباد كل ما يحتاجونه وهو الحكيم المحكم صادق الأخبار حسن الأحكام إن مثل عيسى عند الله

" كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكن من الممترين فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهو العزيز الحكيم "

لما ذكر قصة مريم وعيسى ونبأهما الحق وأنه عبد أنعم الله عليه وأن من زعم إن فيه شيئا من الإلهية فقد كذب على الله وكذب جميع أنبيائه وكذب عيسى صلى الله عليه وسلم فإن الشبهة التي عرضت لمن اتخذه إلها شبهة باطلة فلو كان لها وجه صحيح لكان آدم أحق منه فإنه خلق من دون أم ولا أب ومع ذلك فاتفق البشر كلهم على أنه عبد من عباد الله فدعوى إلهية عيسى بكونه خلق من أم بلا أب دعوى من أبطل الدعاوى وهذا هو الحق الذي لا ريب فيه أن عيسى كما قال في نفسه

" ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم "

وكان قد قدم على النبي صلى الله عليه وسلم وفد نصارى نجران وقد تصلبوا على باطلهم بعدما أقام عليهم النبي صلى الله عليه وسلم البراهين بأن عيسى عبد الله ورسوله حيث زعموا إلهيته فوصلت به وبهم الحال إلى أن أمره الله تعالى : ( 59 - 60 ) إن يباهلهم فإنه قد اتضح لهم الحق ولكن العناد والتعصب منعاهم منه فدعاهم رسول الله صلى الله عليه وسلم إلى المباهلة بأن يحضر هو وأهله وأبناؤه وهم يحضرون بأهلهم وأبنائهم ثم يدعون الله تعالى إن ينزل عقوبته ولعنته على الكاذبين فتشاوروا هل يجيبونه إلى ذلك فاتفق رأيهم إن لا يجيبوه لأنهم عرفوا أنه نبي الله حقا وأنهم إن باهلوه هلكوا هم وأولادهم وأهلوهم فصالحوه وبذلوا له الجزية وطلبوا منه الموادعة والمهادنة فأجابهم صلى الله عليه وسلم ولم يحرجهم لأنه حصل المقصود من وضوح الحق وتبين عنادهم حيث صمموا على الامتناع عن المباهلة وذلك يبرهن على أنهم كانوا ظالمين

" فإن تولوا فإن الله عليم بالمفسدين "

فإن أعرضوا عن الحق بعدما تبين لهم ولم يرجعوا عن ضلالاتهم فهم المفسدون والله عليم بهم ولهذا قال تعالى

" إن هذا "

لهو

" القصص الحق "

أي الذي لا ريب فيه

" وإن الله لهو العزيز "

الذي قهر بقدرته وقوته جميع الموجودات وأذعنت له سكان الأرض والسماوات ومع ذلك فهو

" الحكيم "

الذي يضع الأشياء مواضعها وينزلها منازلها


تفسير السعدي - صفحة القرآن رقم 57

تفسير السعدي - صفحة قرآن رقم 57

" إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم وجيها في الدنيا والآخرة ومن المقربين "

أي له الوجاهة والجاه العظيم في الدنيا والآخرة عند الخلق ومع ذلك فهو عند الله من المقربين الذين هم أقرب الخلائق إلى الله وأعلاهم درجة وهذا بشارة لا يشبهها شيء من البشارات ومن تمام هذه البشارة أنه يكلم الناس في المهد فيكون تكليمه آية من آيات الله ورحمة منه بأمه وبالخلق و و كذلك يكلمهم كهلا أي في حال كهولته وهذا تكليم النبوة والدعوة والإرشاد فكلامه في المهد فيه آيات وبراهين على صدقه ونبوته وبراءة أمه مما يظن بها من الظنون السيئة وكلامه في كهولته فيه نفعه العظيم للخلق وكونه واسطة بينهم وبين ربهم في وحيه وتبليغ دينه وشرعه ومع ذلك فهو من الصالحين الذين أصلح الله قلوبهم بمعرفته وحبه وألسنتهم بالثناء عليه وذكره وجوارحهم بطاعته وخدمته قالت رب أنى يكون لي ولد ولم يمسسني بشر وهذا من الأمور المستغربة قال كذلك الله يخلق ما يشاء ليعلم العباد أنه على كل شيء قدير وأنه لا ممانع لإرادته إذا قضى أمرا فإنما يقول له كن فيكون ويعلمه الكتاب أي جنس الكتب السابقة والحكم بين الناس ويعطيه النبوة و يجعله رسولا إلى بني إسرائيل ويؤيده بالآيات البينات والأدلة القاهرة حيث قال إني قد جئتكم بآية من ربكم تدلكم أني رسول الله حقا وذلك أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرىء الأكمه وهو ممسوح العينين الذي فقد بصره وعينيه والأبرص وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك المذكور لآية لكم إن كنتم مؤمنين ومصدقا لما بين يدي من التوراة فأيده الله بجنسين من الآيات والبراهين والخوارق المستغربة التي لا يمكن لغير الأنبياء الإتيان بها والرسالة والدعوة والدين الذي جاء به وأنه دين التوراة ودين الأنبياء السابقين وهذا أكبر الأدلة على صدق الصادقين فإنه لو كان من الكاذبين لخالف ما جاءت به الرسل ولناقضهم في أصولهم وفروعهم فعلم بذلك أنه رسول الله وأن ما جاء به حق لا ريب فيه وأيضا فقوله ولأحل لكم بعض الذي حرم عليكم أي لأخفف عنكم بعض الآصار والأغلال فاتقوا الله وأطيعون إن الله ربي وربكم فاعبدوه وهذا ما يدعو إليه جميع الرسل عبادة الله وحده لا شريك له وطاعتهم وهذا هو الصراط المستقيم الذي من يسلكه أوصله إلى جنات النعيم فحينئذ اختلفت أحزاب بني إسرائيل في عيسى فمنهم من آمن به واتبعه ومنهم من كفر به وكذبه ورمى أمه بالفاحشة كاليهود فلما أحس عيسى منهم الكفر والاتفاق على رد دعوته قال نادبا لبني إسرائيل على مؤازرته من أنصاري إلى الله قال الحواريون أي الأنصار نحن أنصار الله آمنا بالله واشهد بأنا مسلمون وهذا من منة الله عليهم وعلى عيسى حيث ألهم هؤلاء الحواريين الإيمان به والانقياد لطاعته والنصرة لرسوله ربنا آمنا بما أنزلت واتبعنا الرسول وهذا التزام تام للإيمان بكل ما أنزل الله ولطاعة رسوله فاكتبنا مع الشاهدين لك بالوحدانية ولنبيك بالرسالة ولدينك بالحق والصدق فلما أحس عيسى منهم الكفر وهم جمهور بني إسرائيل فإنهم مكروا بعيسى ومكر الله بهم والله خير الماكرين فاتفقوا على قتله وصلبه وشبه لهم عيسى فقبضوا على من شبه لهم به وقال الله لعيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا فرفعه الله إليه وطهره من الذين كفروا وصلبوا من قتلوه ظانين أنه عيسى وباؤوا بالإثم العظيم وسينزل عيسى بن مريم في آخر هذه الأمة حكما عدلا يقتل الخنزير ويكسر الصليب ويتبع ما جاء به محمد صلى الله عليه وسلم ويعلم الكاذبون غرورهم وخداعهم وأنهم مغرورون مخدوعون وقوله وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة المراد بمن اتبعه الطائفة التي آمنت به ونصرهم الله على من انحرف عن دينه ثم لما جاءت أمة محمد صلى الله عليه وسلم فكانوا هم أتباعه حقا فأيدهم الله ونصرهم على الكفار كلهم وأظهرهم بالدين الذي جاءهم به محمد صلى الله عليه وسلم وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض الآية ولكن حكمة الله عادلة فإنها اقتضت أن من تمسك بالدين نصره الله النصر المبين وأن من ترك أمره ونهيه ونبذ شرعه وتجرأ على معاصيه أن يعاقبه ويسلط عليه الأعداء والله عزيز حكيم وقوله ثم إلى مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون فأما الذين كفروا فأعذبهم عذابا شديدا في الدنيا والآخرة وما لهم من ناصرين وأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم والله لا يحب الظالمين ثم بين ما يفعله بهم فقال فأما الذين كفروا الآيتين وهذا الجزاء عام لكل من اتصف بهذه الأوصاف من جميع أهل الأديان السابقة ثم لما بعث سيد المرسلين وخاتم النبيين ونسخت رسالته الرسالات كلها ونسخ دينه جميع الأديان صار المتمسك بغير هذا الدين من الهالكين

" ذلك نتلوه عليك من الآيات والذكر الحكيم "

وقوله تعالى

" ذلك نتلوه عليك "

الآية أي : هذا القرآن العظيم الذي فيه نبأ الأولين والآخرين والأنبياء والمرسلين هو آيات الله البينات وهو الذي يذكر العباد كل ما يحتاجونه وهو الحكيم المحكم صادق الأخبار حسن الأحكام إن مثل عيسى عند الله

" كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكن من الممترين فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهو العزيز الحكيم "

لما ذكر قصة مريم وعيسى ونبأهما الحق وأنه عبد أنعم الله عليه وأن من زعم إن فيه شيئا من الإلهية فقد كذب على الله وكذب جميع أنبيائه وكذب عيسى صلى الله عليه وسلم فإن الشبهة التي عرضت لمن اتخذه إلها شبهة باطلة فلو كان لها وجه صحيح لكان آدم أحق منه فإنه خلق من دون أم ولا أب ومع ذلك فاتفق البشر كلهم على أنه عبد من عباد الله فدعوى إلهية عيسى بكونه خلق من أم بلا أب دعوى من أبطل الدعاوى وهذا هو الحق الذي لا ريب فيه أن عيسى كما قال في نفسه

" ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم "

وكان قد قدم على النبي صلى الله عليه وسلم وفد نصارى نجران وقد تصلبوا على باطلهم بعدما أقام عليهم النبي صلى الله عليه وسلم البراهين بأن عيسى عبد الله ورسوله حيث زعموا إلهيته فوصلت به وبهم الحال إلى أن أمره الله تعالى : ( 59 - 60 ) إن يباهلهم فإنه قد اتضح لهم الحق ولكن العناد والتعصب منعاهم منه فدعاهم رسول الله صلى الله عليه وسلم إلى المباهلة بأن يحضر هو وأهله وأبناؤه وهم يحضرون بأهلهم وأبنائهم ثم يدعون الله تعالى إن ينزل عقوبته ولعنته على الكاذبين فتشاوروا هل يجيبونه إلى ذلك فاتفق رأيهم إن لا يجيبوه لأنهم عرفوا أنه نبي الله حقا وأنهم إن باهلوه هلكوا هم وأولادهم وأهلوهم فصالحوه وبذلوا له الجزية وطلبوا منه الموادعة والمهادنة فأجابهم صلى الله عليه وسلم ولم يحرجهم لأنه حصل المقصود من وضوح الحق وتبين عنادهم حيث صمموا على الامتناع عن المباهلة وذلك يبرهن على أنهم كانوا ظالمين

" فإن تولوا فإن الله عليم بالمفسدين "

فإن أعرضوا عن الحق بعدما تبين لهم ولم يرجعوا عن ضلالاتهم فهم المفسدون والله عليم بهم ولهذا قال تعالى

" إن هذا "

لهو

" القصص الحق "

أي الذي لا ريب فيه

" وإن الله لهو العزيز "

الذي قهر بقدرته وقوته جميع الموجودات وأذعنت له سكان الأرض والسماوات ومع ذلك فهو

" الحكيم "

الذي يضع الأشياء مواضعها وينزلها منازلها


تفسير السعدي - صفحة القرآن رقم 58

تفسير السعدي - صفحة قرآن رقم 58

" قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون "

هذه الآية الكريمة كان النبي صلى الله عليه وسلم يكتب بها إلى ملوك أهل الكتاب وكان يقرأ أحيانا في الركعة الأولى من سنة الفجر قولوا آمنا بالله الآية ويقرأ بها في الركعة الآخرة من سنة الصبح لاشتمالها على الدعوة إلى دين واحد قد اتفق عليه الأنبياء والمرسلون واحتوت على توحيد الإلهية المبني على عبادة الله وحده لا شريك له وأن يعتقد أن البشر وجميع الخلق كلهم في طور البشرية لا يستحق منهم أحد شيئا من خصائص الربوبية ولامن نعوت الإلهية فإن انقاد أهل الكتاب وغيرهم إلى هذا فقد اهتدوا و فإن تولوا فقولوا اشهدوا بأنا مسلمون كقوله تعالى

" قل يا أيها الكافرون "

إلى آخرها

" يا أهل الكتاب لم تحاجون في إبراهيم وما أنزلت التوراة والإنجيل إلا من بعده أفلا تعقلون ها أنتم هؤلاء حاججتم فيما لكم به علم فلم تحاجون فيما ليس لكم به علم والله يعلم وأنتم لا تعلمون ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين "

" ودت طائفة من أهل الكتاب لو يضلونكم وما يضلون إلا أنفسهم وما يشعرون "

كانت الأديان كلها اليهود والنصارى والمشركون وكذلك المسلمون كلهم يدعون أنهم على ملة إبراهيم فأخبر الله تعالى أن أولى الناس به محمد صلى الله عليه وسلم وأتباعه وأتباع الخليل قبل محمد صلى الله عليه وسلم وأما اليهود والنصارى والمشركون فإبراهيم بريء منهم ومن ولايتهم لأن دينه الحنيفية السمحة التي فيها الإيمان بجميع الرسل وجميع الكتب وهذه خصيصة المسلمين وأما دعوى اليهود والنصارى أنهم على ملة إبراهيم فقد علم أن اليهودية والنصرانية التي هم يدعون أنهم عليها لم تؤسس إلا بعد الخليل فكيف يحاجون في هذا الأمر الذي يعلم به كذبهم وافتراؤهم فهب أنهم حاجوا فيما لهم به علم فكيف يحاجون في هذه الحالة فهذا قبل أن ينظر ما احتوى عليه قولهم من البطلان يعلم فساد دعواهم وفي هذه الآية دليل على أنه لا يحل للإنسان أن يقول أو يجادل فيما لا علم له به وقوله والله ولي المؤمنين فكلما قوي إيمان العبد تولاه الله بلطفه ويسره لليسرى وجبنه العسرى


تفسير السعدي - صفحة القرآن رقم 59

تفسير السعدي - صفحة قرآن رقم 59

" يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون ولا تؤمنوا إلا لمن تبع دينكم قل إن الهدى هدى الله أن يؤتى أحد مثل ما أوتيتم أو يحاجوكم عند ربكم قل إن الفضل بيد الله يؤتيه من يشاء والله واسع عليم يختص برحمته من يشاء والله ذو الفضل العظيم "

هذا من منة الله على هذه الأمة حيث أخبرهم بمكر أعدائهم من أهل الكتاب وأنهم من حرصهم على إضلال المؤمنين ينوعون المنكرات الخبيثة فقالت طائفة منهم

" آمنوا بالذي أنزل على الذين آمنوا وجه النهار "

أي : أوله وارجعوا عن دينهم آخر النهار فإنهم إذا رأوكم راجعين وهم يعتقدون فيكم العلم استرابوا بدينهم وقالوا لولا أنهم رأوا فيه ما لا يعجبهم ولا يوافق الكتب السابقة لم يرجعوا هذا مكرهم والله تعالى هو الذي

" يهدي من يشاء "

وهو الذي بيده

" الفضل "

( يختص به من يشاء ) فخصكم يا هذه الأمة بما لم يخص به غيركم ولم يدر هؤلاء الماكرون أن دين الله حق إذا وصلت حقيقته إلى القلوب لم يزد صاحبه على طول المدى إلا إيمانا ويقينا ولم تزده الشبه إلا تمسكا بدينه وحمدا لله وثناء عليه حيث من به عليه وقوله

" أن يؤتى أحد مثل ما أوتيتم أو يحاجوكم عند ربكم "

يعني أن الذي حملهم على هذه الأعمال المنكرة الحسد والبغي وخشية الاحتجاج عليهم كما قال تعالى ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق الآية

( 75 - 77 )

" ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما ذلك بأنهم قالوا ليس علينا في الأميين سبيل ويقولون على الله الكذب وهم يعلمون بلى من أوفى بعهده واتقى فإن الله يحب المتقين "

يخبر تعالى عن أهل الكتاب أن منهم طائفة أمناء بحيث لو أمنته على قناطير من النقود وهي المال الكثير

" يؤده إليك "

ومنهم طائفة خونة يخونك في أقل القليل ومع هذه الخيانة الشنيعة فإنهم يتأولون بالأعذار الباطلة فيقولون

" ليس "

علينا

" في الأميين سبيل "

أي : ليس علينا جناح إذا خناهم واستبحنا أموالهم لأنهم لا حرمة لهم قال تعالى

" ويقولون على الله الكذب وهم يعلمون "

أن عليهم أشد الحرج فجمعوا بين الخيانة وبين احتقار العرب وبين الكذب على الله وهم يعلمون ذلك ليسوا كمن فعل ذلك جهلا وضلالا ثم قال تعالى

" بلى "

أي : ليس الأمر كما قالوا فإنه من أوفى بعهده واتقى أي قام بحقوق الله وحقوق خلقه فإن هذا هو المتقي والله يحبه أي ومن كان بخلاف ذلك فلم يف بعهده وعقوده التي بينه وبين الخلق ولا قام بتقوى الله فإن الله يمقته وسيجازيه على ذلك أعظم النكال :

" إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا "

أولئك

" لا خلاق لهم في الآخرة "

" ولا يكلمهم الله ولا ينظر إليهم "

يوم القيامة

" ولا يزكيهم "

" ولهم عذاب أليم "

أي : إن الذين يشترون الدنيا بالدين فيختارون الحطام القليل من الدنيا ويتوسلون إليها بالأيمان الكاذبة والعهود المنكوثة فهؤلاء لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم أي قد حق عليهم سخط الله ووجب عليهم عقابه وحرموا ثوابه ومنعوا من التزكية وهي التطهير بل يردون القيامة وهم متلوثون بالجرائم متدنسون بالذنوب العظائم


تفسير السعدي - صفحة القرآن رقم 60

تفسير السعدي - صفحة قرآن رقم 60

" وإن منهم لفريقا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون "

أي وإن من أهل الكتاب فريقا هم محرفون لكتاب الله يلوون ألسنتهم بالكتاب

" لتحسبوه من الكتاب "

وهذا يشمل التحريف اللفظي والتحريف المعنوي ثم هم مع هذا التحريف الشنيع يوهمون أنه من الكتاب وهم كذبة في ذلك ويصرحون بالكذب على الله

" وهم يعلمون "

حالهم وسوء مغبتهم

( 79 - 80 )

" ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا "

" أيأمركم بالكفر بعد إذ أنتم مسلمون "

أي يمتنع ويستحيل كل الاستحالة لبشر من الله عليه بالوحي والكتاب والنبوة وأعطاه الحكم الشرعي أن يأمر الناس بعبادته وبعبادة النبيين والملائكة واتخاذهم أربابا لأن هذا هو الكفر فكيف وقد بعث بالإسلام المنافي للكفر من كل وجه فكيف يأمر بضده هذا هو الممتنع لأن حاله وما هو عليه وما من الله به عليه من الفضائل والخصائص تقتضي العبودية الكاملة والخضوع التام لله الواحد القهار وهذا جواب لوفد نجران حين تمادى بهم الغرور ووصلت بهم الحال والكبر أن قالوا أتأمرنا يا محمد أن نعبدك حين أمرهم بعبادة الله وطاعته فبين الباري انتفاء ما قالوا وأن كلامهم وكلام أمثالهم في هذا ظاهر البطلان

( 81 - 82 )

" وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين فمن تولى بعد ذلك فأولئك هم الفاسقون "

هذا إخبار منه تعالى أنه أخذ عهد النبيين وميثاقهم كلهم بسبب ما أعطاهم ومن به عليهم من الكتاب والحكمة المقتضي للقيام التام بحق الله وتوفيته إنه إن جاءهم رسول مصدق لما معهم بما بعثوا به من التوحيد والحق والقسط والأصول التي اتفقت عليها الشرائع أنهم يؤمنون به وينصرونه فأقروا على ذلك واعترفوا والتزموا وأشهدهم وشهد عليهم وتوعد من خالف هذا الميثاق وهذا أمر عام بين الأنبياء إن جميعهم طريقهم واحد وأن دعوة كل واحد منهم قد اتفقوا وتعاقدوا عليها وعموم ذلك أنه أخذ على جميعهم الميثاق بالإيمان والنصرة لمحمد صلى الله عليه وسلم فمن ادعى أنه من أتباعهم فهذا دينهم الذي أخذه الله عليهم وأقروا به واعترفوا فمن تولى عن اتباع محمد ممن يزعم أنه من أتباعهم فإنه فاسق خارج عن طاعة الله مكذب للرسول الذي يزعم أنه من أتباعه مخالف لطريقه وفي هذا إقامة الحجة والبرهان على كل من لم يؤمن بمحمد صلى الله عليه وسلم من أهل الكتب والأديان وأنه لا يمكنهم الإيمان برسلهم الذين يزعمون أنهم أتباعهم حتى يؤمنوا بإمامهم وخاتمهم صلى الله عليه وسلم

( 83 )

" أفغير دين الله يبغون وله أسلم من في السماوات والأرض طوعا وكرها "

وإليه يرجعون


تفسير السعدي - صفحة القرآن رقم 61

تفسير السعدي - صفحة قرآن رقم 61

" قل آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون "

( 85 )

" ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين "

قد تقدم في سورة البقرة أن هذه الأصول التي هي أصول الإيمان التي أمر الله بها هذه الأمة قد اتفقت عليها الكتب والرسل وأنها هي الغرض الموجه لكل أحد وأنها هي الدين والإسلام الحقيقي وأن : من ابتغى غيرها فعمله مردود وليس له دين يعول عليه فمن زهد عنه ورغب عنه فأين يذهب إلى عبادة الأشجار والأحجار والنيران أو إلى اتخاذ الأحبار والرهبان والصلبان أو إلى التعطيل لرب العالمين أو إلى الأديان الباطلة التي هي وجه الشيطان وهؤلاء كلهم في الآخرة من الخاسرين

( 86 - 88 )

" كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البينات والله لا يهدي القوم الظالمين أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون "

إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم

( 90 - 91 )

" إن الذين كفروا بعد إيمانهم ثم ازدادوا كفرا لن تقبل توبتهم وأولئك هم الضالون إن الذين كفروا وماتوا وهم كفار فلن يقبل من أحدهم ملء الأرض ذهبا ولو افتدى به أولئك لهم عذاب أليم وما لهم من ناصرين "

يعني أنه يبعد كل البعد أن يهدي الله قوما عرفوا الإيمان ودخلوا فيه وشهدوا أن الرسول حق ثم ارتدوا على أعقابهم ناكصين ناكثين لأنهم عرفوا الحق فرفضوه ولأن من هذه الحالة وصفه فإن الله يعاقبه بالانتكاس وانقلاب القلب جزاء له إذ عرف الحق فتركه والباطل فآثره فولاه الله ما تولى لنفسه فهؤلاء عليهم لعنة الله والملائكة والناس أجمعين خالدين في اللعنة والعذاب لا يخفف عنهم العذاب ولا هم ينظرون إذا جاءهم أمر الله لأن الله عمرهم ما يتذكر فيه من تذكر وجاءهم النذير ثم إنه تعالى استثنى من هذا الوعيد التائبين من كفرهم وذنوبهم المصلحين لعيوبهم فإن الله يغفر لهم ما قدموه ويعفو عنهم ما أسلفوه ولكن من كفر وأصر على كفره ولم يزدد إلا كفرا حتى مات على كفره فهؤلاء هم الضالون عن طريق الهدى السالكون لطريق الشقاء وقد استحقوا بهذا العذاب الأليم فليس لهم ناصر من عذاب الله ولو بذلوا ملء الأرض ذهبا ليفتدوا به لم ينفعهم شيئا فعياذا بالله من الكفر وفروعه


تفسير السعدي - صفحة القرآن رقم 62

تفسير السعدي - صفحة قرآن رقم 62

" لن تنالوا البر حتى تنفقوا مما تحبون وما تنفقوا من شيء فإن الله به عليم "

يعني لنا تنالوا وتدركوا البر الذي هو اسم جامع للخيرات وهو الطريق الموصل إلى الجنة

" حتى تنفقوا مما تحبون "

من أطيب أموالكم وأزكاها فإن النفقة من الطيب المحبوب للنفوس من أكبر الأدلة على سماحة النفس واتصافها بمكارم الأخلاق ورحمتها ورقتها ومن أول الدلائل على محبة الله وتقديم محبته على محبة الأموال التي جبلت النفوس على قوة التعلق بها فمن آثر محبة الله على محبة نفسه فقد بلغ الذروة العليا من الكمال وكذلك من أنفق الطيبات وأحسن إلى عباد الله أحسن الله إليه ووفقه أعمالا وأخلاقا لا تحصل بدون هذه الحالة وأيضا فمن قام بهذه النفقة على هذا الوجه كان قيامه ببقية الأعمال الصالحة والأخلاق الفاضلة من طريق الأولى والأحرى ومع أن النفقة من الطيبات هي أكمل الحالات فمهما أنفق العبد من نفقة قليلة أو كثيرة من طيب أو غيره

" فإن الله به عليم "

وسيجزي كل منفق بحسب عمله سيجزيه في الدنيا بالخلف العاجل وفي الآخرة بالنعيم الآجل

( 93 - 95 )

" كل الطعام كان حلا لبني إسرائيل إلا ما حرم إسرائيل على نفسه من قبل أن تنزل التوراة قل فأتوا بالتوراة فاتلوها إن كنتم صادقين فمن افترى على الله الكذب من بعد ذلك فأولئك هم الظالمون "

من جملة الأمور التي قدح فيها اليهود بنبوة عيسى ومحمد صلى الله عليهما وسلم أنهم زعموا أن النسخ باطل وأنه لا يمكن أن يأتي نبي يخالف النبي الذي قبله فكذبهم الله بأمر يعرفونه فإنهم يعترفون بأن جميع الطعام قبل نزول التوراة كان حلالا لبني إسرائيل إلا أشياء يسيرة حرمها

" إسرائيل "

وهو يعقوب عليه السلام

" على نفسه "

ومنعها إياه لمرض أصابه ثم إن التوراة فيها : من التحريمات التي نسخت ما كان حلالا قبل ذلك شيء كثير قل لهم إن أنكروا ذلك فأتوا بالتوراة فاتلوها أن كنتم صادقين بزعمكم أنه لا نسخ ولا تحليل ولا تحريم وهذا من أبلغ الحجج أن يحتج على الإنسان بأمر يقوله ويعترف به ولا ينكره فإن انقاد للحق فهو الواجب وإن أبى ولم ينقد بعد هذا البيان تبين كذبه وافتراؤه وظلمه وبطلان ما هو عليه وهو الواقع من اليهود

" قل صدق الله "

فاتبعوا ملة إبراهيم حنيفا وما كان من المشركين أي قل صدق الله في كل ما قاله ومن أصدق من الله قيلا وحديثا وقد بين في هذه الآيات من الأدلة على صحة رسالة محمد صلى الله عليه وسلم وبراهين دعوته وبطلان ما عليه المنحرفون من أهل الكتاب الذين كذبوا رسوله وردوا دعوته فقد صدق الله في ذلك وأقنع عباده على ذلك ببراهين وحجج تتصدع لها الجبال وتخضع لها الرجال فتعين عند ذلك على الناس كلهم اتباع ملة إبراهيم من توحيد الله وحده لا شريك له وتصديق كل رسول أرسله الله وكل كتاب أنزله والإعراض عن الأديان الباطلة المنحرفة فإن إبراهيم كان معرضا عن كل ما يخالف التوحيد متبرئا من الشرك وأهله

( 96 - 97 )

" إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين "

يخبر تعالى بعظمة بيته الحرام وأنه أول البيوت التي وضعها الله في الأرض لعبادته وإقامة ذكره وأن فيه من البركات وأنواع الهدايات وتنوع المصالح والمنافع للعالمين شيء كثير وفضل غزير وأن فيه آيات بينات تذكر بمقامات إبراهيم الخليل وتنقلاته في الحج ومن بعده تذكر بمقامات سيد الرسل وإمامهم وفيه الحرم الذي من دخله كان آمنا قدرا مؤمنا شرعا ودينا فلما احتوى على هذه الأمور التي هذه مجملاتها وتكثر تفصيلاتها أوجب الله حجه على المكلفين المستطيعين إليه سبيلا وهو الذي يقدر على الوصول إليه بأي مركوب يناسبه وزاد يتزوده ولهذا أتى بهذا اللفظ الذي يمكن تطبيقه على جميع المركوبات الحادثة والتي ستحدث وهذا من آيات القرآن حيث كانت أحكامه صالحة لكل زمان وكل حال ولا يمكن الصلاح التام بدونها

فمن أذعن لذلك وقام به فهو من المهتدين المؤمنين

ومن كفر فلم يلتزم حج بيته فهو خارج عن الدين

ومن كفر فإن الله غني عن العالمين

( 98 - 101 )

" قل يا أهل الكتاب لم تكفرون بآيات الله والله شهيد على ما تعملون قل يا أهل الكتاب لم تصدون عن سبيل الله من آمن تبغونها عوجا وأنتم شهداء وما الله بغافل عما تعملون "

لما أقام فيما تقدم الحجج على أهل الكتاب فمع أنهم قبل ذلك يعرفون النبي صلى الله عليه وسلم كما يعرفون أبناءهم وبخ المعاندين منهم بكفرهم بآيات الله وصدهم الخلق عن سبيل الله لأن عوامهم تبع لعلمائهم والله تعالى يعلم أحوالهم وسيجازيهم على ذلك أتم الجزاء وأوفاه


تفسير السعدي - صفحة القرآن رقم 63

تفسير السعدي - صفحة قرآن رقم 63

" يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم "

لما أقام الحجج على أهل الكتاب ووبخهم بكفرهم وعنادهم حذر عباده المؤمنين من الاغترار بهم وبين لهم أن هذا الفريق منهم حريصون على إضراركم وردكم إلى الكفر بعد الإيمان ولكن ولله الحمد أنتم يا معشر المؤمنين بعدما من الله عليكم بالدين ورأيتم آياته ومحاسنه ومناقبه وفضائله وفيكم رسول الله الذي أرشدكم إلى جميع مصالحكم واعتصمتم بالله وبحبله الذي هو دينه يستحيل إن يردوكم عن دينكم لأن الدين الذي بني على هذه الأصول والدعائم الثابتة الأساس المشرقة الأنوار تنجذب إليه الأفئدة ويأخذ بمجامع القلوب ويوصل العباد إلى أجل غاية وأفضل مطلوب

" ومن يعتصم بالله "

أي : يتوكل عليه ويحتمي بحماه

" فقد هدي إلى صراط مستقيم "

وهذا فيه الحث على الاعتصام به وأنه السبيل إلى السلامة والهداية

" يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون "

( 104 - 105 )

" ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم "

هذه الآيات فيها حث الله عباده المؤمنين أن يقوموا بشكر نعمه العظيمة بأن يتقوه حق تقواه وأن يقوموا بطاعته وترك معصيته مخلصين له بذلك وأن يقيموا دينهم ويستمسكوا بحبله الذي أوصله إليهم وجعله السبب بينهم وبنيه وهو دينه وكتابه والاجتماع على ذلك وعدم التفرق وأن يستديموا ذلك إلى الممات وذكرهم ما هم عليه قبل هذه النعمة وهو أنهم كانوا أعداء متفرقين فجمعهم بهذا الدين وألف بين قلوبهم وجعلهم إخوانا وكانوا على شفا حفرة من النار فأنقذهم من الشقاء ونهج بهم طريق السعادة

" كذلك يبين الله لكم آياته لعلكم تهتدون "

إلى شكر الله والتمسك بحبله وأمرهم بتتميم هذه الحالة والسبب الأقوى الذي يتمكنون به من إقامة دينهم بأن يتصدى منهم طائفة يحصل فيها الكفاية

" يدعون إلى الخير "

وهو الدين أصوله وفروعه وشرائعه

" ويأمرون بالمعروف "

وهو ما عرف حسنه شرعا وعقلا

" وينهون عن المنكر "

وهو ما عرف قبحه شرعا وعقلا

" وأولئك هم المفلحون "

المدركون لكل مطلوب الناجون من كل مرهوب ويدخل في هذه الطائفة أهل العلم والتعليم والمتصدون للخطابة ووعظ الناس عموما وخصوصا والمحتسبون الذين يقومون بإلزام الناس بإقامة الصلوات وإيتاء الزكاة والقيام بشرائع الدين وينهونهم عن المنكرات فكل من دعا الناس إلى خير على وجه العموم أو على وجه الخصوص أو قام بنصيحة عامة أو خاصة فإنه داخل في هذه الآية الكريمة ثم نهاهم عن سلوك مسلك المتفرقين الذين جاءهم الدين والبينات الموجب لقيامهم به واجتماعهم فتفرقوا

" واختلفوا "

وصاروا شيعا ولم يصدر ذلك عن جهل وضلال وإنما صدر عن علم وقصد سيىء وبغي من بعضهم على بعض ولهذا قال :

" وأولئك لهم عذاب عظيم "

( 106 - 108 )

" يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون "

ثم بين متى يكون هذا العذاب العظيم ويمسهم هذا العذاب الأليم فقال :

" يوم تبيض وجوه "

" وتسود وجوه "

الآيتين يخبر تعالى بتفاوت الخلق يوم القيامة في السعادة والشقاوة وأنه تبيض وجوه أهل السعادة الذين آمنوا بالله وصدقوا رسله وامتثلوا أمره واجتنبوا نهيه وأن الله تعالى : يدخلهم الجنات ويفيض عليهم أنواع الكرامات

" وهم فيها خالدون "

" وتسود وجوه "

أهل الشقاوة الذين كذبوا رسله وعصوا أمره وفرقوا دينهم شيعا وأنهم يوبخون فيقال لهم :

" أكفرتم بعد إيمانكم "

فكيف اخترتم الكفر على الإيمان ؟

" فذوقوا العذاب بما كنتم تكفرون "

" تلك آيات الله نتلوها "

" عليك بالحق "

" وما الله يريد ظلما للعالمين "


تفسير السعدي - صفحة القرآن رقم 64

تفسير السعدي - صفحة قرآن رقم 64

" ولله ما في السماوات وما في الأرض وإلى الله ترجع الأمور "

يثني تعالى على ما قصه على نبيه من آياته التي حصل بها الفرقان بين الحق والباطل وبين أولياء الله وأعدائه وما أعده لهؤلاء من الثواب وللآخرين من العقاب وأن ذلك مقتضى فضله وعدله وحكمته وأنه لم يظلم عباده ولم ينقصهم من أعمالهم أو يعذب أحدا بغير ذنبه أو يحمل عليه وزر غيره ولما ذكر أن له الأمر والشرع ذكر أن له تمام الملك والتصرف والسلطان فقال ولله ما في السماوات وما في الأرض وإلى الله ترجع الأمور فيجازي المحسنين بإحسانهم والمسيئين بعصيانهم وكثيرا ما يذكر الله أحكامه الثلاثة مجتمعة ليبين لعباده أنه الحاكم المطلق فله الأحكام القدرية والأحكام الشرعية والأحكام الجزائية فهو الحاكم بين عباده في الدنيا والآخرة ومن سواه من المخلوقات محكوم عليها ليس لها من الأمر شيء

( 110 - 112 )

" كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان خيرا لهم منهم المؤمنون وأكثرهم الفاسقون لن يضروكم إلا أذى وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون "

هذا تفضيل من الله لهذه الأمة بهذه الأسباب التي تميزوا بها وفاقوا بها سائر الأمم وأنهم خير الناس للناس نصحا ومحبة للخير ودعوة وتعليما وإرشادا وأمرا بالمعروف ونهيا عن المنكر وجمعا بين تكميل الخلق والسعي في منافعهم بحسب الإمكان وبين تكميل النفس بالإيمان بالله والقيام بحقوق الإيمان وأن أهل الكتاب لو آمنوا بمثل ما آمنتم به لاهتدوا وكان خيرا لهم ولكن لم يؤمن منهم إلا القليل وأما الكثير فهم فاسقون خارجون عن طاعة الله وطاعة رسوله محاربون للمؤمنين ساعون في إضرارهم بكل مقدورهم ومع ذلك فلن يضروا المؤمنين إلا أذى باللسان وإلا فلو قاتلوهم لولوا الأدبار ثم لا ينصرون وقد وقع ما أخبر الله به فإنهم لما قاتلوا المسلمين ولوا الأدبار ونصر الله المسلمين عليهم

" ضربت عليهم الذلة أين ما ثقفوا إلا بحبل من الله وحبل من الناس وباؤوا بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون "

هذا إخبار من الله تعالى أن اليهود ضربت عليهم الذلة فهم خائفون أينما ثقفوا ولا يؤمنهم شيء إلا معاهدة وسبب يأمنون به يرضخون لأحكام الإسلام ويعترفون بالجزية

" وحبل من الناس "

أي إذا كانوا تحت ولاية غيرهم ونظارتهم كما شوهد حالهم سابقا ولاحقا فإنهم لم يتمكنوا في الوقت الأخير من الملك المؤقت في فلسطين إلا بنصر الدول الكبرى وتمهيدها لهم كل سبب وباؤوا

" بغضب من الله "

أي قد غضب الله عليهم وعاقبهم بالذلة والمسكنة والسبب في ذلك كفرهم بآيات الله وقتلهم الأنبياء بغير حق أي : ليس ذلك عن جهل وإنما هو بغي وعناد تلك العقوبات المتنوعة عليهم بما عصوا وكانوا يعتدون فالله تعالى لم يظلمهم ويعاقبهم بغير ذنب وإنما الذي أجراه عليهم بسبب بغيهم وعدوانهم وكفرهم وتكذيبهم للرسل وجناياتهم الفظيعة

( 113 - 115 )

" ليسوا سواء من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين وما يفعلوا من خير فلن يكفروه والله عليم بالمتقين "

لما ذكر الله المنحرفين من أهل الكتاب بين حالة المستقيمين منهم وأن منهم أمة مقيمين لأصول الدين وفروعه

" يؤمنون بالله واليوم الآخر "

" ويأمرون بالمعروف "

وهو الخير كله

" وينهون عن المنكر "

وهو جميع الشر كما قال تعالى :

" ومن قوم موسى أمة يهدون بالحق وبه يعدلون "

و يسارعون في الخيرات والمسارعة إلى الخيرات قدر زائد على مجرد فعلها فهو وصف لهم بفعل الخيرات والمبادرة إليها وتكميلها بكل ما تم به من واجب ومستحب ثم بين تعالى أن كل ما فعلوه من خير قليل أو كثير فإن الله سيقبله حيث كان صادرا عن إيمان وإخلاص فلن يكفروه يعني لن ينكر ما عملوه ولن يهدر والله عليم بالمتقين وهم الذين قاموا بالخيرات وتركوا المحرمات لقصد رضا الله وطلب ثوابه


تفسير السعدي - صفحة القرآن رقم 65

تفسير السعدي - صفحة قرآن رقم 65

" إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك أصحاب النار هم فيها خالدون مثل ما ينفقون في هذه الحياة الدنيا كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته وما ظلمهم الله ولكن أنفسهم يظلمون "

بين تعالى أن الكفار والذين كفروا بآيات الله وكذبوا رسله أنه لا ينقذهم من عذاب الله منقذ ولا ينفعهم نافع ولا يشفع لهم عند الله شافع وأن أموالهم وأولادهم التي كانوا يعدونها للشدائد والمكاره لا تفيدهم شيئا وأن نفقاتهم التي أنفقوها في الدنيا لنصر باطلهم ستضمحل وأن مثلها كمثل حرث أصابته ريح شديدة فيها صر أي : برد شديد أو نار محرقة فأهلكت ذلك الحرث وذلك بظلمهم فلم يظلمهم الله ويعاقبهم بغير ذنب وإنما ظلموا أنفسهم وهذه كقوله تعالى :

" إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون "

" يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر قد بينا لكم الآيات إن كنتم تعقلون ها أنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل من الغيظ قل موتوا بغيظكم إن الله عليم بذات الصدور إن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط "

هذا تحدير من الله لعباده عن ولاية الكفار واتخاذهم بطانة أو خصيصة وأصدقاء يسرون إليهم ويفضون لهم بأسرار المؤمنين فوضح لعباده المؤمنين الأمور الموجبة للبراءة من اتخاذهم بطانة بأنهم

" لا يألونكم خبالا "

أي هم حريصون غير مقصرين في إيصال الضرر بكم وقد بدت البغضاء من كلامهم وفلتات ألسنتهم وما تخفيه صدورهم من البغضاء والعداوة أكبر مما ظهر لكم من أقوالهم وأفعالهم فإن كانت لكم فهوم وعقول فقد وضح الله لكم أمرهم وأيضا فما الموجب لمحبتهم واتخاذهم أولياء وبطانة وقد تعلمون منهم الانحراف العظيم في الدين وفي مقابلة إحسانكم فأنتم مستقيمون على أديان الرسل تؤمنون بكل رسول أرسله الله وبكل كتاب أنزله الله وهم يكفرون بأجل الكتب وأشرف الرسل وأنتم تبذلون لهم من الشفقة والمحبة ما : لا يكافئونكم على أقل القليل منه فكيف تحبونهم وهم لا يحبونكم وهم يداهنونكم وينافقونكم فإذا لقوكم قالوا آمنا وإذا خلوا مع بني جنسهم

" عضوا عليكم الأنامل "

من شدة الغيظ والبغض لكم ولدينكم قال تعالى

" قل موتوا بغيظكم "

أي سترون من عز الإسلام وذل الكفر ما يسوءكم وتموتون بغيظكم فلن تدركوا شفاء ذلك بما تقصدون

" إن الله عليم بذات الصدور "

فلذلك بين لعباده المؤمنين ما تنطوي عليه صدور أعداء الدين من الكفار والمنافقين

" إن تمسسكم حسنة "

عز ونصر وعافية وخير

" تسؤهم "

" وإن تصبكم سيئة "

من إدالة العدو أو حصول بعض المصائب الدنيوية يفرحوا بها وهذا وصف العدو الشديد عداوته لما بين تعالى شدة عداوتهم وشرح ما هم عليه من الصفات الخبيثة أمر عباده المؤمنين بالصبر ولزوم التقوى وأنهم إذا قاموا بذلك فلن يضرهم كيد أعدائهم شيئا فإن الله محيط بهم وبأعمالهم وبمكائدهم التي يكيدونكم فيها وقد وعدكم عند القيام بالتقوى أنهم لا يضرونكم شيئا فلا تشكوا في حصول ذلك

( 121 - 122 )

" وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون "


تفسير السعدي - صفحة القرآن رقم 66

تفسير السعدي - صفحة قرآن رقم 66

" ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين وما جعله الله إلا بشرى لكم ولتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم "

ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خآئبين وإذ غدوت من أهلك تبوىء المؤمنين مقاعد للقتال إلى آخر القصة وذلك يوم أحد حين خرج صلى الله عليه وسلم بالمسلمين حين وصل المشركون بجمعهم إلى قريب من أحد فنزلهم صلى الله عليه وسلم منازلهم ورتبهم في مقاعدهم ونظمهم تنظيما عجيبا يدل على كمال رأيه وبراعته الكاملة في فنون السياسة والحرب كما كان كاملا في كل المقامات والله سميع عليم لا يخفى عليه شيء من أموركم إذ همت طائفتان منكم أن تفشلا وهم بنو سلمة وبنو حارثة لكن تولاهما الباري بلطفه ورعايته وتوفيقه وعلى الله فليتوكل المؤمنون فإنهم إذا توكلوا عليه كفاهم وأعانهم وعصمهم من وقوع ما يضرهم في دينهم ودنياهم وفي هذه الآية ونحوها وجوب التوكل وأنه على حسب إيمان العبد يكون توكله والتوكل هو اعتماد العبد على ربه في حصول منافعه ودفع مضاره فلما ذكر حالهم في أحد وما جرى عليهم من المصيبة أدخل فيها تذكيرهم بنصره ونعمته عليهم يوم بدر ليكونوا شاكرين لربهم وليخفف هذا فقال ولقد نصركم الله ببدر وأنتم أذلة في عددكم وعدتكم فكانوا ثلاثمائة وبضعة عشر في قلة ظهر ورثاثة سلاح وأعداؤهم يناهزون الألف في كمال العدة والسلاح فاتقوا الله لعلكم تشكرون الذي أنعم عليكم بنصره إذ تقول مبشرا للمؤمنين مثبتا لجنانهم

" ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا "

أي : من حملتهم هذه بهذا الوجه

" يمددكم ربكم بخمسة آلاف من الملائكة مسومين "

أي : معلمين علامة الشجعان واختلف الناس هل كان هذا الإمداد حصل فيه من الملائكة مباشرة للقتال كما قاله بعضهم أو أن ذلك تثبيت من الله لعباده المؤمنين وإلقاء الرعب في قلوب المشركين كما قاله كثير من المفسرين ويدل عليه قوله : ( )

" وما جعله الله "

" إلا بشرى "

لكم

" ولتطمئن قلوبكم به وما النصر إلا من عند الله العزيز "

الحكيم وفي هذا أن الأسباب لا يعتمد عليها العبد بل يعتمد على الله وإنما الأسباب وتوفرها فيها طمأنينة للقلوب وثبات كل على الخير

( 127 )

" ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خائبين "

أي : نصر الله لعباده المؤمنين لا يعدو أن يكون قطعا لطرف من الكفار أو ينقلبوا بغيظهم لم ينالوا خيرا كما أرجعهم يوم الخندق بعدما كانوا قد أتوا على حرد قادرين أرجعهم الله بغيظهم خائبين

( 128 - 129 )

" ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون "

لما أصيب صلى الله عليه وسلم يوم أحد وكسرت رباعيته وشج في رأسه جعل يقول كيف يفلح قوم شجوا وجه نبيهم وكسروا رباعيته فأنزل الله تعالى هذه الآية وبين أن الأمر كله لله وأن الرسول صلى الله عليه وسلم ليس له من الأمر شيء لأنه عبد من عبيد الله والجميع تحت عبودية ربهم مدبرون لا مدبرون وهؤلاء الذين دعوت عليهم أيها الرسول أو استبعدت فلاحهم وهدايتهم إن شاء الله تاب عليهم ووفقهم للدخول في الإسلام وقد فعل فإن أكثر أولئك هداهم الله فأسلموا وإن شاء الله عذبهم فإنهم ظالمون مستحقون لعقوبات الله وعذابه

" ولله ما في السماوات وما في الأرض يغفر لمن يشاء ويعذب من يشاء والله غفور رحيم "

يخبر تعالى أنه هو المتصرف في العالم العلوي والسفلي وأنه يتوب على من يشاء )فيغفر له ويخذل من يشاء فيعذبه

" والله غفور رحيم "

فمن صفته اللازمة كمال المغفرة والرحمة ووجود مقتضياتهما في الخلق والأمر يغفر للتائبين ويرحم من قام بالأسباب الموجبة للرحمة يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون واتقوا النار التي أعدت للكافرين وأطيعوا الله والرسول لعلكم ترحمون وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض أعدت للمتقين الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها ونعم أجر العاملين قال تعالى

" وأطيعوا الله والرسول لعلكم ترحمون "

تقدم في مقدمة هذا التفسير أن العبد ينبغي له مراعاة الأوامر والنواهي في نفسه وفي غيره وأن الله تعالى إذا أمره بأمر وجب عليه - أولا - أن يعرف حده وما هو الذي أمر به ليتمكن بذلك من امتثاله فإذا عرف ذلك اجتهد واستعان بالله على امتثاله في نفسه وفي غيره بحسب قدرته وإمكانه وكذلك إذا نهى عن أمر عرف حده وما يدخل فيه وما لا يدخل ثم اجتهد واستعان بربه في تركه وأن هذا ينبغي مراعاته في جميع الأوامر الإلهية والنواهي وهذه الآيات الكريمات وقد اشتملت على أوامر وخصال من خصال الخير أمر الله [ بها ] وحث على فعلها وأخبر عن جزاء أهلها وعلى نواهي حث على تركها

ولعل الحكمة - والله أعلم - في إدخال هذه الآيات أثناء قصة أحد أنه قد تقدم أن الله تعالى وعد عباده المؤمنين أنهم إذا صبروا واتقوا نصرهم على أعدائهم وخذل الأعداء عنهم كما في قوله تعالى :

" وإن تصبروا وتتقوا لا يضركم كيدهم شيئا "

ثم قال :

" بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم "

الآيات

فكأن النفوس اشتاقت إلى معرفة خصال التقوى التي يحصل بها النصر والفلاح والسعادة فذكر الله في هذه الآيات أهم خصال التقوى التي إذا قام العبد بها فقيامه بغيرها من باب أولى وأحرى ويدل على ما قلنا أن الله ذكر لفظ التقوى في هذه الآيات ثلاث مرات : مرة مطلقة وهي قوله :

" أعدت للمتقين "

ومرتين مقيدتين فقال :

" واتقوا الله "

" واتقوا النار "

فقوله تعالى :

" يا أيها الذين آمنوا "

كل ما في القرآن من قوله تعالى :

" يا أيها الذين آمنوا "

افعلوا كذا أو اتركوا كذا يدل على أن الإيمان هو السبب الداعي والموجب لامتثال ذلك الأمر واجتناب ذلك النهي ؛ لأن الإيمان هو التصديق الكامل بما يجب التصديق به المستلزم لأعمال الجوارح فنهاهم عن أكل الربا أضعافا مضاعفة وذلك هو ما اعتاده أهل الجاهلية ومن لا يبالي بالأوامر الشرعية من أنه إذا حل الدين على المعسر ولم يحصل منه شيء قالوا له : إما أن تقضي ما عليك من الدين وإما أن نزيد في المدة وتزيد ما في ذمتك فيضطر الفقير ويستدفع غريمه ويلتزم ذلك اغتناما لراحته الحاضرة فيزداد - بذلك - ما في ذمته أضعافا مضاعفة من غير نفع وانتفاع

ففي قوله :

" أضعافا مضاعفة "

تنبيه على شدة شناعته بكثرته وتنبيه لحكمة تحريمه وأن تحريم الربا حكمته أن الله منع منه لما فيه من الظلم

وذلك أن الله أوجب إنظار المعسر وبقاء ما في ذمته من غير زيادة فإلزامه بما فوق ذلك ظلم متضاعف فيتعين على المؤمن المتقي تركه وعدم قربانه لأن تركه من موجبات التقوى

والفلاح متوقف على التقوى فلهذا قال :

" واتقوا الله لعلكم تفلحون واتقوا النار التي أعدت للكافرين "

بترك ما يوجب دخولها من الكفر والمعاصي على اختلاف درجاتها فإن المعاصي كلها - وخصوصا المعاصي الكبار - تجر إلى الكفر بل هي من خصال الكفر الذي أعد الله النار لأهله فترك المعاصي ينجي من النار ويقي من سخط الجبار وأفعال الخير والطاعة توجب رضا الرحمن ودخول الجنان وحصول الرحمة ولهذا قال :

" وأطيعوا الله والرسول "

بفعل الأوامر وامتثالها واجتناب النواهي

" لعلكم ترحمون "

فطاعة الله وطاعة رسوله من أسباب حصول الرحمة كما قال تعالى :

" ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكاة "


تفسير السعدي - صفحة القرآن رقم 67

تفسير السعدي - صفحة قرآن رقم 67

ثم أمرهم تعالى بالمسارعة إلى مغفرته وإدراك جنته التي عرضها السماوات والأرض فكيف بطولها التي أعدها الله للمتقين فهم أهلها وأعمال التقوى هي الموصلة إليها ثم وصف المتقين وأعمالهم فقال :

" الذين ينفقون في السراء والضراء "

أي : في عسرهم ويسرهم إن أيسروا أكثروا من النفقة وإن أعسروا لم يحتقروا من المعروف شيئا ولو قل

" والكاظمين الغيظ "

أي : إذا حصل لهم من غيرهم أذية توجب غيظهم - وهو امتلاء قلوبهم من الحنق الموجب للانتقام بالقول والفعل - هؤلاء لا يعملون بمقتضى الطباع البشرية بل يكظمون ما في القلوب من الغيظ ويصبرون عن مقابلة المسيء إليهم

" والعافين عن الناس "

يدخل في العفو عن الناس العفو عن كل من أساء إليك بقول أو فعل والعفو أبلغ من الكظم لأن العفو ترك المؤاخذة مع السماحة عن المسيء وهذا إنما يكون ممن تحلى بالأخلاق الجميلة وتخلى عن الأخلاق الرذيلة وممن تاجر مع الله وعفا عن عباد الله رحمة بهم وإحسانا إليهم وكراهة لحصول الشر عليهم وليعفو الله عنه ويكون أجره على ربه الكريم لا على العبد الفقير كما قال تعالى :

" فمن عفا وأصلح فأجره على الله "

ثم ذكر حالة أعم من غيرها وأحسن وأعلى وأجل وهي الإحسان فقال [ تعالى : ]

" والله يحب المحسنين "

والإحسان نوعان : الإحسان في عبادة الخالق

[ والإحسان إلى المخلوق فالإحسان في عبادة الخالق ]

فسرها النبي صلى الله عليه وسلم بقوله : أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك

وأما الإحسان إلى المخلوق فهو إيصال النفع الديني والدنيوي إليهم ودفع الشر الديني والدنيوي عنهم فيدخل في ذلك أمرهم بالمعروف ونهيهم عن المنكر وتعليم جاهلهم ووعظ غافلهم والنصيحة لعامتهم وخاصتهم والسعي في جمع كلمتهم وإيصال الصدقات والنفقات الواجبة والمستحبة إليهم على اختلاف أحوالهم وتباين أوصافهم فيدخل في ذلك بذل الندى وكف الأذى واحتمال الأذى كما وصف الله به المتقين في هذه الآيات فمن قام بهذه الأمور فقد قام بحق الله وحق عبيده

ثم ذكر اعتذارهم لربهم من جناياتهم وذنوبهم فقال :

" والذين إذا فعلوا فاحشة أو ظلموا أنفسهم "

أي : صدر منهم أعمال [ سيئة ] كبيرة أو ما دون ذلك بادروا إلى التوبة والاستغفار وذكروا ربهم وما توعد به العاصين ووعد به المتقين فسألوه المغفرة لذنوبهم والستر لعيوبهم مع إقلاعهم عنها وندمهم عليها فلهذا قال :

" ولم يصروا على ما فعلوا وهم يعلمون "

" أولئك "

الموصوفون بتلك الصفات

" جزاؤهم مغفرة من ربهم "

تزيل عنهم كل محذور

" وجنات تجري من تحتها الأنهار "

فيها من النعيم المقيم والبهجة والحبور والبهاء والخير والسرور والقصور والمنازل الأنيقة العاليات والأشجار المثمرة البهية والأنهار الجاريات في تلك المساكن الطيبات

" خالدين فيها "

لا يحولون عنها ولا يبغون بها بدلا ولا يغير ما هم فيه من النعيم

" ونعم أجر العاملين "

عملوا لله قليلا فأجروا كثيرا فعند الصباح يحمد القوم السري وعند الجزاء يجد العامل أجره كاملا موفرا

وهذه الآيات الكريمات من أدلة أهل السنة والجماعة على أن الأعمال تدخل في الإيمان خلافا للمرجئة وجه الدلالة إنما يتم بذكر الآية التي في سورة الحديد نظير هذه الآيات وهي قوله تعالى :

" سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله "

فلم يذكر فيها إلا لفظ الإيمان به وبرسله وهنا قال :

" أعدت للمتقين "

ثم وصف المتقين بهذه الأعمال المالية والبدنية فدل على أن هؤلاء المتقين الموصوفين بهذه الصفات هم أولئك المؤمنون

( 137 - 138 )

" قد خلت من قبلكم سنن فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين هذا بيان للناس وهدى وموعظة للمتقين "

ثم قال تعالى

" قد خلت من قبلكم سنن "

الآيات )وهذه الآيات الكريمات وما بعدها في قصة أحد يعزي تعالى عباده المؤمنين ويسليهم ويخبرهم أنه مضى قبلهم أجيال وأمم امتحنوا وابتلي المؤمنون منهم بقتال الكافرين فلم يزالوا في مداولة ومجاولة حتى جعل الله العاقبة للمتقين والنصر لعباده المؤمنين وآخر الأمر حصلت الدولة على المكذبين وخذلهم الله بنصر رسله وأتباعهم

" فسيروا في الأرض "

بأبدانكم وقلوبكم

" فانظروا كيف كان عاقبة المكذبين "

فإنكم لا تجدونهم إلا معذبين بأنواع العقوبات الدنيوية قد خوت ديارهم وتبين لكل أحد خسارهم وذهب عزهم وملكهم وزال بذخهم وفخرهم أفليس في هذا أعظم دليل وأكبر شاهد على صدق ما جاءت به الرسل ؟ ! ! وحكمة الله التي يمتحن بها عباده ليبلوهم ويتبين صادقهم من كاذبهم ولهذا قال تعالى :

" هذا بيان للناس "

أي : دلالة ظاهرة تبين للناس الحق من الباطل وأهل السعادة من أهل الشقاوة وهو الإشارة إلى ما أوقع الله بالمكذبين

" وهدى وموعظة للمتقين "

لأنهم هم المنتفعون بالآيات فتهديهم إلى سبيل الرشاد وتعظهم وتزجرهم عن طريق الغي وأما باقي الناس فهي بيان لهم تقوم [ به ] عليهم الحجة من الله ليهلك من هلك عن بينة

ويحتمل أن الإشارة في قوله :

" هذا بيان للناس "

للقرآن العظيم والذكر الحكيم وأنه بيان للناس عموما وهدى وموعظة للمتقين خصوصا وكلا المعنيين حق

( 139 - 143 )

" ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين إن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين وليمحص الله الذين آمنوا ويمحق الكافرين أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون "

يقول تعالى مشجعا لعباده المؤمنين ومقويا لعزائمهم ومنهضا لهممهم :

" ولا تهنوا ولا تحزنوا "

أي : ولا تهنوا وتضعفوا في أبدانكم ولا تحزنوا في قلوبكم عندما أصابتكم المصيبة وابتليتم بهذه البلوى فإن الحزن في القلوب والوهن على الأبدان زيادة مصيبة عليكم وأعون لعدوكم عليكم بل شجعوا قلوبكم وصبروها وادفعوا عنها الحزن وتصلبوا على قتال عدوكم وذكر تعالى أنه لا يليق بهم الوهن والحزن وهم الأعلون في الإيمان ورجاء نصر الله وثوابه فالمؤمن المبتغي ما وعده الله من الثواب الدنيوي والأخروي لا ينبغي له ذلك ولهذا قال [ تعالى ]

" وأنتم الأعلون إن كنتم مؤمنين "

ثم سلاهم بما حصل لهم من الهزيمة وبين الحكمة العظيمة المترتبة على ذلك فقال تعالى :

" إن يمسسكم قرح فقد مس القوم قرح مثله "

فأنتم وهم قد تساويتم في القرح ولكنكم ترجون من الله ما لا يرجون كما قال تعالى :

" إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون "

ومن الحكم في ذلك أن هذه الدار يعطي الله منها المؤمن والكافر والبر والفاجر فيداول الله الأيام بين الناس يوم لهذه الطائفة ويوم للطائفة الأخرى ؛ لأن هذه الدار الدنيا منقضية فانية وهذا بخلاف الدار الآخرة فإنها خالصة للذين آمنوا

" وليعلم الله الذين آمنوا "

هذا أيضا من الحكم أنه يبتلى الله عباده بالهزيمة والابتلاء ليتبين المؤمن من المنافق ؛ لأنه لو استمر النصر للمؤمنين في جميع الوقائع لدخل في الإسلام من لا يريده فإذا حصل في بعض الوقائع بعض أنواع الابتلاء تبين المؤمن حقيقة الذي يرغب في الإسلام في الضراء والسراء واليسر والعسر ممن ليس كذلك

" ويتخذ منكم شهداء "

وهذا أيضا من بعض الحكم لأن الشهادة عند الله من أرفع المنازل ولا سبيل لنيلها إلا بما يحصل من وجود أسبابها فهذا من رحمته بعباده المؤمنين أن قيض لهم من الأسباب ما تكرهه النفوس لينيلهم ما يحبون من المنازل العالية والنعيم المقيم

" والله لا يحب الظالمين "

الذين ظلموا أنفسهم وتقاعدوا عن القتال في سبيله

" ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين "


تفسير السعدي - صفحة القرآن رقم 68

تفسير السعدي - صفحة قرآن رقم 68

" وليمحص الله الذين آمنوا "

وهذا أيضا من الحكم أن الله يمحص بذلك المؤمنين من ذنوبهم وعيوبهم يدل ذلك على أن الشهادة والقتال في سبيل الله تكفر الذنوب وتزيل العيوب ويمحص الله أيضا المؤمنين من غيرهم من المنافقين فيتخلصون منهم ويعرفون المؤمن من المنافق ومن الحكم أيضا أن يقدر ذلك ليمحق الكافرين أي : ليكون سببا لمحقهم واستئصالهم بالعقوبة فإنهم إذا انتصروا بغوا وازدادوا طغيانا إلى طغيانهم يستحقون به المعاجلة بالعقوبة رحمة بعباده المؤمنين

ثم قال تعالى :

" أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين "

هذا استفهام إنكاري أي : لا تظنوا ولا يخطر ببالكم أن تدخلوا الجنة من دون مشقة واحتمال المكاره في سبيل الله وابتغاء مرضاته فإن في الجنة أعلى المطالب وأفضل ما به يتنافس المتنافسون وكلما عظم المطلوب عظمت وسيلته والعمل الموصل إليه فلا يوصل إلى الراحة إلا بترك الراحة ولا يدرك النعيم إلا بترك النعيم ولكن مكاره الدنيا التي تصيب العبد في سبيل الله عند توطين النفس لها وتمرينها عليها ومعرفة ما تؤول إليه تنقلب عند أرباب البصائر منحا يسرون بها ولا يبالون بها وذلك فضل الله يؤتيه من يشاء

ثم وبخهم تعالى على عدم صبرهم بأمر كانوا يتمنونه ويودون حصوله فقال :

" ولقد كنتم تمنون الموت من قبل أن تلقوه "

وذلك أن كثيرا من الصحابة رضي الله عنهم ممن فاته بدر كانوا يتمنون إن يحضرهم الله مشهدا يبذلون فيه جهدهم قال الله [ تعالى ] لهم :

" فقد رأيتموه "

أي : ما تمنيتم بأعينكم

" وأنتم تنظرون "

فما بالكم وترك الصبر ؟ هذه حالة لا تليق ولا تحسن خصوصا لمن تمنى ذلك وحصل له ما تمنى فإن الواجب عليه بذل الجهد واستفراغ الوسع في ذلك

وفي هذه الآية دليل على أنه لا يكره تمني الشهادة ووجه الدلالة أن الله تعالى أقرهم على أمنيتهم ولم ينكر عليهم وإنما أنكر عليهم عدم العمل بمقتضاها والله أعلم

( 144 - 145 )

" وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها وسنجزي الشاكرين "

ثم قال تعالى

" وما محمد إلا رسول "

إلى

" وسيجزي الله الشاكرين "

يقول تعالى :

" وما محمد إلا رسول قد خلت من قبله الرسل "

أي : ليس ببدع من الرسل بل هو من جنس الرسل الذين قبله وظيفتهم تبليغ رسالة ربهم وتنفيذ أوامره ليسوا بمخلدين وليس بقاؤهم شرطا في امتثال أوامر الله بل الواجب على الأمم عبادة ربهم في كل وقت وبكل حال ولهذا قال :

" أفإن مات أو قتل انقلبتم على أعقابكم "

بترك ما جاءكم به من إيمان أو جهاد أو غير ذلك

قال تعالى :

" ومن ينقلب على عقبيه فلن يضر الله شيئا "

إنما يضر نفسه وإلا فالله تعالى غني عنه وسيقيم دينه ويعز عباده المؤمنين فلما وبخ تعالى من انقلب على عقبيه مدح من ثبت مع رسوله وامتثل أمر ربه فقال :

" وسيجزي الله الشاكرين "

والشكر لا يكون إلا بالقيام بعبودية الله تعالى على كل حال

وفي هذه الآية الكريمة إرشاد من الله تعالى لعباده أن يكونوا بحالة لا يزعزعهم عن إيمانهم أو عن بعض لوازمه فقد رئيس ولو عظم وما ذاك إلا بالاستعداد في كل أمر من أمور الدين بعدة أناس من أهل الكفاءة فيه إذا فقد أحدهم قام به غيره وأن يكون عموم المؤمنين قصدهم إقامة دين الله والجهاد عنه بحسب الإمكان لا يكون لهم قصد في رئيس دون رئيس فبهذه الحال يستتب لهم أمرهم وتستقيم أمورهم

وفي هذه الآية أيضا أعظم دليل على فضيلة الصديق الأكبر أبي بكر وأصحابه الذين قاتلوا المرتدين بعد رسول الله صلى الله عليه وسلم لأنهم هم سادات الشاكرين

ثم أخبر تعالى أن النفوس جميعها معلقة بآجالها بإذن الله وقدره وقضائه فمن حتم عليه بالقدر أن يموت مات ولو بغير سبب ومن أراد بقاءه فلو وقع من الأسباب كل سبب لم يضره ذلك قبل بلوغ أجله وذلك أن الله قضاه وقدره وكتبه إلى أجل مسمى :

" إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون "

ثم أخبر تعالى أنه يعطي الناس من ثواب الدنيا والآخرة ما تعلقت به إراداتهم فقال :

" ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها "

قال الله تعالى :

" كلا نمد هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا "

" وسنجزي الشاكرين "

ولم يذكر جزاءهم ليدل ذلك على كثرته وعظمته وليعلم أن الجزاء على قدر الشكر قلة وكثرة وحسنا

( 146 - 148 )

" وكأين من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة والله يحب المحسنين "

هذا تسلية للمؤمنين وحث على الاقتداء بهم والفعل كفعلهم وأن هذا أمر قد كان متقدما لم تزل سنة الله جارية بذلك فقال :

" وكأين من نبي "

أي : وكم من نبي

" قاتل معه ربيون كثير "

أي : جماعات كثيرون من أتباعهم الذين قد ربتهم الأنبياء بالإيمان والأعمال الصالحة فأصابهم قتل وجراح وغير ذلك

" فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا "

أي : ما ضعفت قلوبهم ولا وهنت أبدانهم ولا استكانوا أي : ذلوا لعدوهم بل صبروا وثبتوا وشجعوا أنفسهم ولهذا قال :

" والله يحب الصابرين "

ثم ذكر قولهم واستنصارهم لربهم فقال :

" وما كان قولهم "

أي : في تلك المواطن الصعبة

" إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا "

والإسراف هو مجاوزة الحد إلى ما حرم علموا أن الذنوب والإسراف من أعظم أسباب الخذلان وأن التخلي منها من أسباب النصر فسألوا ربهم مغفرتها

ثم إنهم لم يتكلوا على ما بذلوا جهدهم به من الصبر بل اعتمدوا على الله وسألوه أن يثبت أقدامهم عند ملاقاة الأعداء الكافرين وأن ينصرهم عليهم فجمعوا بين الصبر وترك ضده والتوبة والاستغفار والاستنصار بربهم لا جرم أن الله نصرهم وجعل لهم العاقبة في الدنيا والآخرة ولهذا قال :

" فآتاهم الله ثواب الدنيا "

من النصر والظفر والغنيمة

" وحسن ثواب الآخرة "

وهو الفوز برضا ربهم والنعيم المقيم الذي قد سلم من جميع المنكدات وما ذاك إلا أنهم أحسنوا له الأعمال فجازاهم بأحسن الجزاء فلهذا قال :

" والله يحب المحسنين "

في عبادة الخالق ومعاملة الخلق ومن الإحسان أن يفعل عند جهاد الأعداء كفعل هؤلاء المؤمنين


تفسير السعدي - صفحة القرآن رقم 69

تفسير السعدي - صفحة قرآن رقم 69

" يا أيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين بل الله مولاكم وهو خير الناصرين سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطانا ومأواهم النار وبئس مثوى الظالمين "

ثم قال

" يا أيها الذين آمنوا إن تطيعوا الذين كفروا "

إلى

" وبئس مثوى الظالمين "

وهذا نهي من الله للمؤمنين أن يطيعوا الكافرين من المنافقين والمشركين فإنهم إذا أطاعوهم لم يريدوا لهم إلا الشر وهم [ قصدهم ] ردهم إلى الكفر الذي عاقبته الخيبة والخسران

ثم أخبر أنه مولاهم وناصرهم ففيه إخبار لهم بذلك وبشارة بأنه يتولى أمورهم بلطفه ويعصمهم من أنواع الشرور

وفي ضمن ذلك الحث لهم على اتخاذه وحده وليا وناصرا من دون كل أحد فمن ولايته ونصره لهم أنه وعدهم أنه سيلقي في قلوب أعدائهم من الكافرين الرعب وهو الخوف العظيم الذي يمنعهم من كثير من مقاصدهم وقد فعل تعالى

وذلك أن المشركين - بعدما انصرفوا من وقعة أحد - تشاوروا فيما بينهم وقالوا : كيف ننصرف بعد أن قتلنا من قتلنا وهزمناهم ولما نستأصلهم ؟ فهموا بذلك فألقى الله في قلوبهم الرعب فانصرفوا خائبين ولا شك أن هذا من أعظم النصر لأنه قد تقدم أن نصر الله لعباده المؤمنين لا يخرج عن أحد أمرين : إما أن يقطع طرفا ممن كفروا أو يكبتهم فينقلبوا خائبين وهذا من الثاني

ثم ذكر السبب الموجب لإلقاء الرعب في قلوب الكافرين فقال :

" بما أشركوا بالله ما لم ينزل به سلطانا "

أي : ذلك بسبب ما اتخذوا من دونه من الأنداد والأصنام التي اتخذوها على حسب أهوائهم وإرادتهم الفاسدة من غير حجة ولا برهان وانقطعوا من ولاية الواحد الرحمن فمن ثم كان المشرك مرعوبا من المؤمنين لا يعتمد على ركن وثيق وليس له ملجأ عند كل شدة وضيق هذا حاله في الدنيا وأما في الآخرة فأشد وأعظم ولهذا قال :

" ومأواهم النار "

أي : مستقرهم الذي يأوون إليه وليس لهم عنها خروج

" وبئس مثوى الظالمين "

بسبب ظلمهم وعدوانهم صارت النار مثواهم

( 152 )

" ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على المؤمنين "

أي :

" ولقد صدقكم الله وعده "

بالنصر فنصركم عليهم حتى ولوكم أكتافهم وطفقتم فيهم قتلا حتى صرتم سببا لأنفسكم وعونا لأعدائكم عليكم فلما حصل منكم الفشل وهو الضعف والخور

" وتنازعتم في الأمر "

الذي فيه ترك أمر الله بالائتلاف وعدم الاختلاف فاختلفتم فمن قائل نقيم في مركزنا الذي جعلنا فيه النبي صلى الله عليه وسلم ومن قائل : ما مقامنا فيه وقد انهزم العدو ولم يبق محذور فعصيتم الرسول وتركتم أمره من بعد ما أراكم الله ما تحبون وهو انخذال أعدائكم ؛ لأن الواجب على من أنعم الله عليه بما أحب أعظم من غيره

فالواجب في هذه الحال خصوصا وفي غيرها عموما امتثال أمر الله ورسوله

" منكم من يريد الدنيا "

وهم الذين أوجب لهم ذلك ما أوجب

" ومنكم من يريد الآخرة "

وهم الذين لزموا أمر رسول الله صلى الله عليه وسلم وثبتوا حيث أمروا

" ثم صرفكم عنهم "

أي : بعدما وجدت هذه الأمور منكم صرف الله وجوهكم عنهم فصار الوجه لعدوكم ابتلاء من الله لكم وامتحانا ليتبين المؤمن من الكافر والطائع من العاصي وليكفر الله عنكم بهذه المصيبة ما صدر منكم فلهذا قال :

" ولقد عفا عنكم والله ذو فضل على المؤمنين "

أي : ذو فضل عظيم عليهم حيث من عليهم بالإسلام وهداهم لشرائعه وعفا عنهم سيئاتهم وأثابهم على مصيباتهم

ومن فضله على المؤمنين أن لا يقدر عليهم خيرا ولا مصيبة إلا كان خيرا لهم

إن أصابتهم سراء فشكروا جازاهم جزاء الشاكرين وإن أصابتهم ضراء فصبروا جازاهم جزاء الصابرين


تفسير السعدي - صفحة القرآن رقم 70

تفسير السعدي - صفحة قرآن رقم 70

" إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم فأثابكم غما بغم لكيلا تحزنوا على ما فاتكم ولا ما أصابكم والله خبير بما تعملون ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء قل إن الأمر كله لله يخفون في أنفسهم ما لا يبدون لك يقولون لو كان لنا من الأمر شيء ما قتلنا ها هنا قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم والله عليم بذات الصدور "

يذكرهم تعالى حالهم في وقت انهزامهم عن القتال ويعاتبهم على ذلك فقال :

" إذ تصعدون "

أي : تجدون في الهرب

" ولا تلوون على أحد "

أي : لا يلوي أحد منكم على أحد ولا ينظر إليه بل ليس لكم هم إلا الفرار والنجاء من القتال

والحال أنه ليس عليكم خطر كبير إذ لستم آخر الناس مما يلي الأعداء ويباشر الهيجاء بل

" والرسول يدعوكم في أخراكم "

أي : مما يلي القوم يقول : إلي عباد الله فلم تلتفتوا إليه ولا عرجتم عليه فالفرار نفسه موجب للوم ودعوة الرسول الموجبة لتقديمه على النفس أعظم لوما بتخلفكم عنها

" فأثابكم "

أي : جازاكم على فعلكم

" غما بغم "

أي : غما يتبعه غم غم بفوات النصر وفوات الغنيمة وغم بانهزامكم وغم أنساكم كل غم وهو سماعكم أن محمدا صلى الله عليه وسلم قد قتل

ولكن الله - بلطفه وحسن نظره لعباده - جعل اجتماع هذه الأمور لعباده المؤمنين خيرا لهم فقال :

" لكيلا تحزنوا على ما فاتكم "

من النصر والظفر

" ولا ما أصابكم "

من الهزيمة والقتل والجراح إذا تحققتم أن الرسول صلى الله عليه وسلم لم يقتل هانت عليكم تلك المصيبات واغتبطتم بوجوده المسلي عن كل مصيبة ومحنة فلله ما في ضمن البلايا والمحن من الأسرار والحكم وكل هذا صادر عن علمه وكمال خبرته بأعمالكم وظواهركم وبواطنكم ولهذا قال :

" والله خبير بما تعملون "

ويحتمل أن معنى قوله :

" لكيلا تحزنوا على ما فاتكم ولا ما أصابكم "

يعني : أنه قدر ذلك الغم والمصيبة عليكم لكي تتوطن نفوسكم وتمرنوا على الصبر على المصيبات ويخف عليكم تحمل المشقات :

" ثم أنزل عليكم من بعد الغم "

الذي أصابكم

" أمنة نعاسا يغشى طائفة منكم "

ولا شك أن هذا رحمة بهم وإحسان وتثبيت لقلوبهم وزيادة طمأنينة ؛ لأن الخائف لا يأتيه النعاس لما في قلبه من الخوف فإذا زال الخوف عن القلب أمكن أن يأتيه النعاس

وهذه الطائفة التي أنعم الله عليها بالنعاس هم المؤمنون الذين ليس لهم إلا إقامة دين الله ورضا الله ورسوله ومصلحة إخوانهم المسلمين

وأما الطائفة الأخرى الذين

" قد أهمتهم أنفسهم "

فليس لهم هم في غيرها لنفاقهم أو ضعف إيمانهم فلهذا لم يصبهم من النعاس ما أصاب غيرهم

" يقولون هل لنا من الأمر من شيء "

وهذا استفهام إنكاري أي : ما لنا من الأمر - أي : النصر والظهور - شيء فأساؤوا الظن بربهم وبدينه وبنبيه وظنوا أن الله لا يتم أمر رسوله وأن هذه الهزيمة هي الفيصلة والقاضية على دين الله قال الله في جوابهم :

" قل إن الأمر كله لله "

الأمر يشمل الأمر القدري والأمر الشرعي فجميع الأشياء بقضاء الله وقدره وعاقبتها النصر والظفر لأوليائه وأهل طاعته وإن جرى عليهم ما جرى

" يخفون "

يعني المنافقين

" في أنفسهم ما لا يبدون لك "

ثم بين الأمر الذي يخفونه فقال :

" يقولون لو كان لنا من الأمر شيء "

أي : لو كان لنا في هذه الواقعة رأي : ومشورة

" ما قتلنا ها هنا "

وهذا إنكار منهم وتكذيب بقدر الله وتسفيه منهم لرأي : رسول الله صلى الله عليه وسلم ورأي : أصحابه وتزكية منهم لأنفسهم فرد الله عليهم بقوله :

" قل لو كنتم في بيوتكم "

التي هي أبعد شيء عن مظان القتل

" لبرز الذين كتب عليهم القتل إلى مضاجعهم "

فالأسباب - وإن عظمت - إنما تنفع إذا لم يعارضها القدر والقضاء فإذا عارضها القدر لم تنفع شيئا بل لا بد أن يمضي الله ما كتب في اللوح المحفوظ من الموت والحياة

" وليبتلي الله ما في صدوركم "

أي : يختبر ما فيها من نفاق وإيمان وضعف إيمان

" وليمحص ما في قلوبكم "

من وساوس الشيطان وما تأثر عنها من الصفات غير الحميدة

" والله عليم بذات الصدور "

أي : بما فيها وما أكنته فاقتضى علمه وحكمته أن قدر من الأسباب ما به يظهر مخبات الصدور وسرائر الأمور

( 155 )

" إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور حليم "

يخبر تعالى عن حال الذين انهزموا يوم أحد وما الذي أوجب لهم الفرار وأنه من تسويل الشيطان وأنه تسلط عليهم ببعض ذنوبهم

فهم الذين أدخلوه على أنفسهم ومكنوه بما فعلوا من المعاصي لأنها مركبه ومدخله فلو اعتصموا بطاعة ربهم لما كان له عليهم من سلطان

قال تعالى :

" إن عبادي ليس لك عليهم سلطان "

ثم أخبر أنه عفا عنهم بعدما فعلوا ما يوجب المؤاخذة وإلا فلو آخذهم لاستأصلهم

" إن الله غفور "

للمذنبين الخطائين بما يوفقهم له من التوبة والاستغفار والمصائب المكفرة

" حليم "

لا يعاجل من عصاه بل يستأني به ويدعوه إلى الإنابة إليه والإقبال عليه

ثم إن تاب وأناب قبل منه وصيره كأنه لم يجر منه ذنب ولم يصدر عنه عيب فلله الحمد عل إحسانه

( 156 - 158 )

" يا أيها الذين آمنوا لا تكونوا كالذين كفروا وقالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزى لو كانوا عندنا ما ماتوا وما قتلوا ليجعل الله ذلك حسرة في قلوبهم والله يحيي ويميت والله بما تعملون بصير ولئن قتلتم في سبيل الله أو متم لمغفرة من الله ورحمة خير مما يجمعون ولئن متم أو قتلتم لإلى الله تحشرون "

ينهى تعالى عباده المؤمنين أن يتشابهوا الكافرين الذين لا يؤمنون بربهم ولا بقضائه وقدره من المنافقين وغيرهم

ينهاهم عن مشابهتهم في كل شيء وفي هذا الأمر الخاص وهو أنهم يقولون لإخوانهم في الدين أو في النسب :

" إذا ضربوا في الأرض "

أي : سافروا للتجارة

" أو كانوا غزى "

أي : غزاة ثم جرى عليهم قتل أو موت يعارضون القدر ويقولون :

" لو كانوا عندنا ما ماتوا وما قتلوا "

وهذا كذب منهم فقد قال تعالى :

" قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم "

ولكن هذا التكذيب لم يفدهم إلا أن يجعل الله هذا القول وهذه العقيدة حسرة في قلوبهم فتزداد مصيبتهم وأما المؤمنون فإنهم يعلمون أن ذلك بقدر الله فيؤمنون ويسلمون فيهدي الله قلوبهم ويثبتها ويخفف بذلك عنهم المصيبة

قال الله ردا عليهم :

" والله يحيي ويميت "

أي : هو المنفرد بذلك فلا يغني حذر عن قدر

" والله بما تعملون بصير "

فيجازيكم بأعمالكم وتكذيبكم

ثم أخبر تعالى أن القتل في سبيله أو الموت فيه ليس فيه نقص ولا محذور وإنما هو مما ينبغي أن يتنافس فيه المتنافسون لأنه سبب مفض وموصل إلى مغفرة الله ورحمته وذلك خير مما يجمع أهل الدنيا من دنياهم وأن الخلق أيضا إذا ماتوا أو قتلوا بأي : حالة كانت فإنما مرجعهم إلى الله ومآلهم إليه فيجازي كلا بعمله فأين الفرار إلا إلى الله وما للخلق عاصم إلا الاعتصام بحبل الله ؟ ! !


تفسير السعدي - صفحة القرآن رقم 71

تفسير السعدي - صفحة قرآن رقم 71

ثم أخبر تعالى أن القتل في سبيله أو الموت فيه ليس فيه نقص ولا محذور وإنما هو مما ينبغي أن يتنافس فيه المتنافسون لأنه سبب مفض وموصل إلى مغفرة الله ورحمته وذلك خير مما يجمع أهل الدنيا من دنياهم وأن الخلق أيضا إذا ماتوا أو قتلوا بأي : حالة كانت فإنما مرجعهم إلى الله ومآلهم إليه فيجازي كلا بعمله فأين الفرار إلا إلى الله وما للخلق عاصم إلا الاعتصام بحبل الله ؟ ! !

" فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله إن الله يحب المتوكلين "

أي : برحمة الله لك ولأصحابك من الله عليك أن ألنت لهم جانبك وخفضت لهم جناحك وترققت عليهم وحسنت لهم خلقك فاجتمعوا عليك وأحبوك وامتثلوا أمرك

" ولو كنت فظا "

أي : سيىء الخلق

" غليظ القلب "

أي : قاسيه

" لانفضوا من حولك "

لأن هذا ينفرهم ويبغضهم لمن قام به هذا الخلق السيىء

فالأخلاق الحسنة من الرئيس في الدنيا تجذب الناس إلى دين الله وترغبهم فيه مع ما لصاحبه من المدح والثواب الخاص والأخلاق السيئة من الرئيس في الدين تنفر الناس عن الدين وتبغضهم إليه مع ما لصاحبها من الذم والعقاب الخاص فهذا الرسول المعصوم يقول الله له ما يقول فكيف بغيره ؟ ! أليس من أوجب الواجبات وأهم المهمات الاقتداء بأخلاقه الكريمة ومعاملة الناس بما كان يعاملهم به صلى الله عليه وسلم من اللين وحسن الخلق والتأليف امتثالا لأمر الله وجذبا لعباد الله لدين الله

ثم أمره تعالى بأن يعفو عنهم ما صدر منهم من التقصير في حقه صلى الله عليه وسلم ويستغفر لهم في التقصير في حق الله فيجمع بين العفو والإحسان

" وشاورهم في الأمر "

أي : الأمور التي تحتاج إلى استشارة ونظر وفكر فإن في الاستشارة من الفوائد والمصالح الدينية والدنيوية ما لا يمكن حصره : منها : أن المشاورة من العبادات المتقرب بها إلى الله

ومنها : أن فيها تسميحا لخواطرهم وإزالة لما يصير في القلوب عند الحوادث فإن من له الأمر على الناس - إذا جمع أهل الرأي : والفضل وشاورهم في حادثة من الحوادث - اطمأنت إليه نفوسهم وأحبوه وعلموا أنه ليس يستبد عليهم وإنما ينظر إلى المصلحة الكلية العامة للجميع فبذلوا جهدهم ومقدورهم في طاعته لعلمهم بسعيه في مصالح العموم بخلاف من ليس كذلك فإنهم لا يكادون يحبونه محبة صادقة ولا يطيعونه وإن أطاعوه فطاعة غير تامة

ومنها : أن في الاستشارة تنور الأفكار بسبب إعمالها فيما وضعت له فصار في ذلك زيادة للعقول

ومنها : ما تنتجه الاستشارة من الرأي : المصيب فإن المشاور لا يكاد يخطىء في فعله وإن أخطأ أو لم يتم له مطلوب فليس بملوم فإذا كان الله يقول لرسوله صلى الله عليه وسلم - وهو أكمل الناس عقلا وأغزرهم علما وأفضلهم رأيا - :

" وشاورهم في الأمر "

فكيف بغيره ؟ ! ثم قال تعالى :

" فإذا عزمت "

أي : على أمر من الأمور بعد الاستشارة فيه إن كان يحتاج إلى استشارة

" فتوكل على الله "

أي : اعتمد على حول الله وقوته متبرئا من حولك وقوتك

" إن الله يحب المتوكلين "

عليه اللاجئين إليه

( 160 )

" إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الذي ينصركم من بعده وعلى الله فليتوكل المؤمنون "

أي : إن يمددكم الله بنصره ومعونته

" فلا غالب لكم "

فلو اجتمع عليكم من في أقطارها وما عندهم من العدد والعدد لأن الله لا مغالب له وقد قهر العباد وأخذ بنواصيهم فلا تتحرك دابة إلا بإذنه ولا تسكن إلا بإذنه

" وإن يخذلكم "

ويكلكم إلى أنفسكم

" فمن ذا الذي ينصركم من بعده "

فلا بد أن تنخذلوا ولو أعانكم جميع الخلق

وقد ضمن ذلك الأمر بالاستنصار بالله والاعتماد عليه والبراءة من الحول والقوة ولهذا قال :

" وعلى الله فليتوكل المؤمنون "

وتقدم المعمول يؤذن بالحصر أي توكلوا : على الله لا غيره لأنه قد علم أنه هو الناصر وحده فالاعتماد عليه توحيد محصل للمقصود والاعتماد على غيره شرك غير نافع لصاحبه بل ضار

وفي هذه الآية الأمر بالتوكل على الله وحده وأنه بحسب إيمان العبد يكون توكله

" وما كان لنبي أن يغل ومن يغلل يأت بما غل يوم القيامة ثم توفى كل نفس ما كسبت وهم لا يظلمون "

الغلول هو : الكتمان من الغنيمة [ والخيانة في كل ما يتولاه الإنسان ] وهو محرم إجماعا بل هو من الكبائر كما تدل عليه هذه الآية الكريمة وغيرها من النصوص فأخبر تعالى أنه ما ينبغي ولا يليق بنبي أن يغل لأن الغلول - كما علمت - من أعظم الذنوب وشر العيوب

وقد صان الله تعالى أنبياءه عن كل ما يدنسهم ويقدح فيهم وجعلهم أفضل العالمين أخلاقا وأطهرهم نفوسا وأزكاهم وأطيبهم ونزههم عن كل عيب وجعلهم محل رسالته ومعدن حكمته

" الله أعلم حيث يجعل رسالته "

فبمجرد علم العبد بالواحد منهم يجزم بسلامتهم من كل أمر يقدح فيهم ولا يحتاج إلى دليل على فساد ما قيل فيهم من أعدائهم لأن معرفته بنبوتهم تستلزم دفع ذلك ولذلك أتى بصيغة يمتنع معها وجود الفعل منهم فقال :

" وما كان لنبي أن يغل "

أي : يمتنع ذلك ويستحيل على من اختارهم الله لنبوته

ثم ذكر الوعيد على من غل فقال :

" ومن يغلل يأت بما غل يوم القيامة "

أي : يأت به حامله على ظهره حيوانا كان أو متاعا أو غير ذلك يعذب به يوم القيامة

" ثم توفى كل نفس ما كسبت "

الغال وغيره كل يوفى أجره ووزره على مقدار كسبه

" وهم لا يظلمون "

أي : لا يزاد في سيئاتهم ولا يهضمون شيئا من حسناتهم وتأمل حسن هذا الاحتراز في هذه الآية الكريمة

لما ذكر عقوبة الغال وأنه يأتي يوم القيامة بما غله ولما أراد أن يذكر توفيته وجزاءه وكان اقتصاره على الغال يوهم - بالمفهوم - أن غيره من أنواع العاملين قد لا يوفون - أتى بلفظ عام جامع له ولغيره

( 162 - 163 )

" أفمن اتبع رضوان الله كمن باء بسخط من الله ومأواه جهنم وبئس المصير هم درجات عند الله والله بصير بما يعملون "

يخبر تعالى أنه لا يستوي من كان قصده رضوان الله والعمل على ما يرضيه كمن ليس كذلك ممن هو مكب على المعاصي مسخط لربه هذان لا يستويان في حكم الله وحكمة الله وفي فطر عباد الله

" أفمن كان مؤمنا كمن كان فاسقا لا يستوون "

ولهذا قال :

" هم درجات عند الله "

أي : كل هؤلاء متفاوتون في درجاتهم ومنازلهم بحسب تفاوتهم في أعمالهم

فالمتبعون لرضوان الله يسعون في نيل الدرجات العاليات والمنازل والغرفات فيعطيهم الله من فضله وجوده على قدر أعمالهم والمتبعون لمساخط الله يسعون في النزول في الدركات إلى أسفل سافلين كل على حسب عمله والله بصير بأعمالهم لا يخفى عليه منها شيء بل قد علمها وأثبتها في اللوح المحفوظ ووكل ملائكته الأمناء الكرام أن يكتبوها ويحفظوها ويضبطوها

( 164 )

" لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين "

هذه المنة التي امتن بها على عباده أكبر النعم بل أصلها وهي الامتنان عليهم بهذا الرسول الكريم الذي أنقذهم الله به من الضلالة وعصمهم به من الهلكة فقال :

" لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم "

يعرفون نسبه وحاله ولسانه من قومهم وقبيلتهم ناصحا لهم مشفقا عليهم يتلو عليهم آياته يعلمهم ألفاظها ومعانيها

" ويزكيهم "

من الشرك والمعاصي والرذائل وسائر مساوىء الأخلاق

" ويعلمهم الكتاب "

إما جنس الكتاب الذي هو القرآن فيكون قوله :

" يتلو عليهم آياته "

المراد به الآيات الكونية أو المراد بالكتاب - هنا - الكتابة فيكون قد امتن عليهم بتعليم الكتاب والكتابة التي بها تدرك العلوم وتحفظ

" والحكمة "

هي : السنة التي هي شقيقة القرآن ووضع الأشياء مواضعها ومعرفة أسرار الشريعة

فجمع لهم بين تعليم الأحكام وما به تنفيذ الأحكام وما به تدرك فوائدها وثمراتها ففاقوا بهذه الأمور العظيمة جميع المخلوقين وكانوا من العلماء الربانيين

" وإن كانوا من قبل "

بعثة هذا الرسول

" لفي ضلال مبين "

لا يعرفون الطريق الموصل إلى ربهم ولا ما يزكي النفوس ويطهرها بل ما يزين لهم جهلهم فعلوه ولو ناقض ذلك عقول العالمين


تفسير السعدي - صفحة القرآن رقم 72

تفسير السعدي - صفحة قرآن رقم 72

" أو لما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم إن الله على كل شيء قدير وما أصابكم يوم التقى الجمعان فبإذن الله وليعلم المؤمنين وليعلم الذين نافقوا وقيل لهم تعالوا قاتلوا في سبيل الله أو ادفعوا قالوا لو نعلم قتالا لاتبعناكم هم للكفر يومئذ أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم والله أعلم بما يكتمون الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا قل فادرؤوا عن أنفسكم الموت إن كنتم صادقين "

هذا تسلية من الله تعالى لعباده المؤمنين حين أصابهم ما أصابهم يوم أحد وقتل منهم نحو سبعين فقال الله : إنكم

" قد أصبتم "

من المشركين

" مثليها "

فقتلتم سبعين من كبارهم وأسرتم سبعين فليهن الأمر ولتخف المصيبة عليكم مع أنكم لا تستوون أنتم وهم فإن قتلاكم في الجنة وقتلاهم في النار

" قلتم أنى هذا "

أي : من أين أصابنا ما أصابنا وهزمنا ؟

" قل هو من عند أنفسكم "

حين تنازعتم وعصيتم من بعد ما أراكم ما تحبون فعودا على أنفسكم باللوم واحذروا من الأسباب المردية

" إن الله على كل شيء قدير "

فإياكم وسوء الظن بالله فإنه قادر على نصركم ولكن له أتم الحكمة في ابتلائكم ومصيبتكم

" ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض "

ثم أخبر أن ما أصابهم يوم التقى الجمعان جمع المسلمين وجمع المشركين في أحد من القتل والهزيمة أنه بإذنه وقضائه وقدره لا مرد له ولا بد من وقوعه

والأمر القدري - إذا نفذ لم يبق إلا التسليم له وأنه قدره لحكم عظيمة وفوائد جسيمة وأنه ليتبين بذلك المؤمن من المنافق الذين لما أمروا بالقتال

" وقيل لهم تعالوا قاتلوا في سبيل الله "

أي : ذبا عن دين الله وحماية له وطلبا لمرضاة الله

" أو ادفعوا "

عن محارمكم وبلدكم إن لم تكن لكم نية صالحة فأبوا ذلك واعتذروا بأن

" قالوا لو نعلم قتالا لاتبعناكم "

أي لو نعلم أنكم يصير بينكم وبينهم قتال لاتبعناكم وهم كذبة في هذا

قد علموا وتيقنوا وعلم كل أحد أن هؤلاء المشركين قد ملئوا من الحنق والغيظ على المؤمنين بما أصابوا منهم وأنهم قد بذلوا أموالهم وجمعوا ما يقدرون عليه من الرجال والعدد وأقبلوا في جيش عظيم قاصدين المؤمنين في بلدهم متحرقين على قتالهم فمن كانت هذه حالهم كيف يتصور أنه لا يصير بينهم وبين المؤمنين قتال ؟ خصوصا وقد خرج المسلمون من المدينة وبرزوا لهم هذا من المستحيل ولكن المنافقين ظنوا أن هذا العذر يروج على المؤمنين قال تعالى :

" هم للكفر يومئذ "

أي : في تلك الحال التي تركوا فيها الخروج مع المؤمنين

" أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم "

وهذه خاصة المنافقين يظهرون بكلامهم وفعالهم ما يبطنون ضده في قلوبهم وسرائرهم

ومنه قولهم :

" لو نعلم قتالا لاتبعناكم "

فإنهم علموا وقوع القتال

ويستدل بهذه الآية على قاعدة ارتكاب أخف المفسدتين لدفع أعلاهما وفعل أدنى المصلحتين للعجز عن أعلاهما ؛ [ لأن المنافقين أمروا أن يقاتلوا للدين فإن لم يفعلوا فللمدافعة عن العيال والأوطان ]

" والله أعلم بما يكتمون "

فيبديه لعباده المؤمنين ويعاقبهم عليه

ثم قال تعالى :

" الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا "

أي : جمعوا بين التخلف عن الجهاد وبين الاعتراض والتكذيب بقضاء الله وقدره قال الله ردا عليهم :

" قل فادرؤوا "

أي : ادفعوا

" عن أنفسكم الموت إن كنتم صادقين "

إنهم لو أطاعوكم ما قتلوا لا تقدرون على ذلك ولا تستطيعونه

وفي هذه الآيات دليل على أن العبد قد يكون فيه خصلة كفر وخصلة إيمان وقد يكون إحداهما أقرب من الأخرى

( 169 - 171 )

" ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم ألا خوف عليهم ولا هم يحزنون يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين "

هذه الآيات الكريمات فيها فضل الشهداء وكرامتهم وما من الله عليهم به من فضله وإحسانه وفي ضمنها تسلية الأحياء عن قتلاهم وتعزيتهم وتنشيطهم للقتال في سبيل الله والتعرض للشهادة فقال :

" ولا تحسبن الذين قتلوا في سبيل الله "

أي : في جهاد أعداء الدين قاصدين بذلك إعلاء كلمة الله

" أمواتا "

أي : لا يخطر ببالك وحسبانك أنهم ماتوا وفقدوا وذهبت عنهم لذة الحياة الدنيا والتمتع بزهرتها الذي يحذر من فواته من جبن عن القتال وزهد في الشهادة

" بل "

قد حصل لهم أعظم مما يتنافس فيه المتنافسون

فهم

" أحياء عند ربهم "

في دار كرامته

ولفظ :

" عند ربهم "

يقتضي علو درجتهم وقربهم من ربهم

" يرزقون "

من أنواع النعيم الذي لا يعلم وصفه إلا من أنعم به عليهم ومع هذا صاروا

" فرحين بما آتاهم الله من فضله "

أي : مغتبطون بذلك وقد قرت به عيونهم وفرحت به نفوسهم وذلك لحسنه وكثرته وعظمته وكمال اللذة في الوصول إليه وعدم المنغص فجمع الله لهم بين نعيم البدن بالرزق ونعيم القلب والروح بالفرح بما آتاهم من فضله : فتم لهم النعيم والسرور وجعلوا

" ويستبشرون بالذين لم يلحقوا بهم من خلفهم "

أي : يبشر بعضهم بعضا بوصول إخوانهم الذين لم يلحقوا بهم وأنهم سينالون ما نالوا

" ألا خوف عليهم ولا هم يحزنون "

أي : يستبشرون بزوال المحذور عنهم وعن إخوانهم المستلزم كمال السرور

" يستبشرون بنعمة من الله وفضل "

أي : يهنىء بعضهم بعضا بأعظم مهنأ به وهو : نعمة ربهم وفضله وإحسانه

" وأن الله لا يضيع أجر المؤمنين "

بل ينميه ويشكره ويزيده من فضله ما لا يصل إليه سعيهم

وفي هذه الآيات إثبات نعيم البرزخ وأن الشهداء في أعلى مكان عند ربهم وفيه تلاقي أرواح أهل الخير وزيارة بعضهم بعضا وتبشير بعضهم بعضا


تفسير السعدي - صفحة القرآن رقم 73

تفسير السعدي - صفحة قرآن رقم 73

" الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله والله ذو فضل عظيم إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين "

لما رجع النبي صلى الله عليه وسلم من أحد إلى المدينة ندب أصحابه إلى الخروج فخرجوا - على ما بهم من الجراح - استجابة لله ولرسوله فوصلوا إلى حمراء الأسد وجاءهم من جاءهم وقال لهم :

" إن الناس قد جمعوا لكم "

وهموا باستئصالكم تخويفا لهم وترهيبا فلم يزدهم ذلك إلا إيمانا بالله واتكالا عليه

" وقالوا حسبنا الله "

أي : كافينا كل ما أهمنا

" ونعم الوكيل "

المفوض إليه تدبير عباده والقائم بمصالحهم

" فانقلبوا "

أي : رجعوا

" بنعمة من الله وفضل لم يمسسهم سوء "

وجاء الخبر المشركين أن الرسول وأصحابه قد خرجوا إليكم وندم من تخلف منهم فألقى الله الرعب في قلوبهم واستمروا راجعين إلى مكة ورجع المؤمنون بنعمة من الله وفضل حيث من عليهم بالتوفيق للخروج بهذه الحالة والاتكال على ربهم ثم إنه قد كتب لهم أجر غزاة تامة فسبب إحسانهم بطاعة ربهم وتقواهم عن معصيته لهم أجر عظيم ثم قال تعالى :

" إنما ذلكم الشيطان يخوف أولياءه "

أي : إن ترهيب من رهب من المشركين وقال إنهم جمعوا لكم داع من دعاة الشيطان يخوف أولياءه الذين عدم إيمانهم أو ضعف

" فلا تخافوهم وخافون إن كنتم مؤمنين "

أي : فلا تخافوا المشركين أولياء الشيطان فإن نواصيهم بيد الله لا يتصرفون إلا بقدره بل خافوا الله الذي ينصر أولياءه الخائفين إياه المستجيبين لدعوته

وفي هذه الآية وجوب الخوف من الله وحده وأنه من لوازم الإيمان فعلى قدر إيمان العبد يكون خوفه من الله والخوف المحمود : ما حجز العبد عن محارم الله

( 176 - 177 )

" ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئا يريد الله ألا يجعل لهم حظا في الآخرة ولهم عذاب عظيم إن الذين اشتروا الكفر بالإيمان لن يضروا الله شيئا ولهم عذاب أليم "

كان النبي صلى الله عليه وسلم حريصا على الخلق مجتهدا في هدايتهم وكان يحزن إذا لم يهتدوا قال الله تعالى :

" ولا يحزنك الذين يسارعون في الكفر "

من شدة رغبتهم فيه وحرصهم عليه

" إنهم لن يضروا الله شيئا "

فالله ناصر دينه ومؤيد رسوله ومنفذ أمره من دونهم فلا تبالهم ولا تحفل بهم إنما يضرون ويسعون في ضرر أنفسهم بفوات الإيمان في الدنيا وحصول العذاب الأليم في الأخرى من هوانهم على الله وسقوطهم من عينه وإرادته أن لا يجعل لهم نصيبا في الآخرة ثوابه

خذلهم فلم يوفقهم لما وفق إليه أولياءه ومن أراد به خيرا عدلا منه وحكمة لعلمه بأنهم غير زاكين على الهدى ولا قابلين للرشاد لفساد أخلاقهم وسوء قصدهم

ثم أخبر أن الذين اختاروا الكفر على الإيمان ورغبوا فيه رغبة من بذل ما يحب من المال في شراء ما يحب من السلع

" لن يضروا الله شيئا "

بل ضرر فعلهم يعود على أنفسهم ولهذا قال :

" ولهم عذاب أليم "

وكيف يضرون الله شيئا وهم قد زهدوا أشد الزهد في الإيمان ورغبوا كل الرغبة بالكفر بالرحمن ؟ ! فالله غني عنهم وقد قيض لدينه من عباده الأبرار الأزكياء سواهم وأعد له - ممن ارتضاه لنصرته - أهل البصائر والعقول وذوي الألباب من الرجال الفحول قال الله تعالى :

" قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا "

الآيات

( 178 )

" ولا يحسبن الذين كفروا أنما نملي لهم خير لأنفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين "

أي : ولا يظن الذين كفروا بربهم ونابذوا دينه وحاربوا رسوله أن تركنا إياهم في هذه الدنيا وعدم استئصالنا لهم وإملائنا لهم خير لأنفسهم ومحبة منا لهم

كلا ليس الأمر كما زعموا وإنما ذلك لشر يريده الله بهم وزيادة عذاب وعقوبة إلى عذابهم ولهذا قال :

" إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين "

: فالله تعالى يملي للظالم حتى يزداد طغيانه ويترادف كفرانه ثم يأخذه أخذ عزيز مقتدر فليحذر الظالمون من الإمهال ولا يظنوا أن يفوتوا الكبير المتعال

( 179 )

" ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب ولكن الله يجتبي من رسله من يشاء فآمنوا بالله ورسله وإن تؤمنوا وتتقوا فلكم أجر عظيم "

أي : ما كان في حكمة الله أن يترك المؤمنين على ما أنتم عليه من الاختلاط وعدم التمييز حتى يميز الخبيث من الطيب والمؤمن من المنافق والصادق من الكاذب

ولم يكن في حكمته أيضا أن يطلع عباده على الغيب الذي يعلمه من عباده فاقتضت حكمته الباهرة أن يبتلي عباده ويفتنهم بما به يتميز الخبيث من الطيب من أنواع الابتلاء والامتحان فأرسل [ الله ] رسله وأمر بطاعتهم والانقياد لهم والإيمان بهم ووعدهم على الإيمان والتقوى الأجر العظيم

فانقسم الناس بحسب اتباعهم للرسل قسمين : مطيعين وعاصين ومؤمنين ومنافقين ومسلمين وكافرين ليرتب على ذلك الثواب والعقاب وليظهر عدله وفضله وحكمته لخلقه

( 180 )

" ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة ولله ميراث السماوات والأرض والله بما تعملون خبير "

أي : ولا يظن الذي يبخلون أي : يمنعون ما عندهم مما آتاهم الله من فضله من المال والجاه والعلم وغير ذلك مما منحهم الله وأحسن إليهم به وأمرهم ببذل ما لا يضرهم منه لعباده فبخلوا بذلك وأمسكوه وضنوا به على عباد الله وظنوا أنه خير لهم بل هو شر لهم في دينهم ودنياهم وعاجلهم وآجلهم

" سيطوقون ما بخلوا به يوم القيامة "

أي : يجعل ما بخلوا به طوقا في أعناقهم يعذبون به كما ورد في الحديث الصحيح إن البخيل يمثل له ماله يوم القيامة شجاعا أقرع له زبيبتان يأخذ بلهزميه يقول : أنا مالك أنا كنزك

وتلا رسول الله صلى الله عليه وسلم مصداق ذلك هذه الآية

فهؤلاء حسبوا أن بخلهم نافعهم ومجد عليهم فانقلب عليهم الأمر وصار من أعظم مضارهم وسبب عقابهم

" ولله ميراث السماوات والأرض "

أي : هو تعالى ملك الملك وترد جميع الأملاك إلى مالكها وينقلب العباد من الدنيا ما معهم درهم ولا دينار ولا غير ذلك من المال

قال تعالى :

" إنا نحن نرث الأرض ومن عليها وإلينا يرجعون "

وتأمل كيف ذكر السبب الابتدائي والسبب النهائي الموجب كل واحد منهما أن لا يبخل العبد بما أعطاه الله

أخبر أولا : أن الذي عنده وفي يده فضل من الله ونعمة ليس ملكا للعبد بل لولا فضل الله عليه وإحسانه لم يصل إليه منه شيء فمنعه ذلك منع لفضل الله وإحسانه ؛ ولأن إحسانه موجب للإحسان إلى عبيده كما قال تعالى :

" وأحسن كما أحسن الله إليك "

فمن تحقق أن ما بيده هو فضل من الله لم يمنع الفضل الذي لا يضره بل ينفعه في قلبه وماله وزيادة إيمانه وحفظه من الآفات

ثم ذكر ثانيا : أن هذا الذي بيد العباد كله يرجع إلى الله ويرثه تعالى وهو خير الوارثين فلا معنى للبخل بشيء هو زائل عنك منتقل إلى غيرك

ثم ذكر ثالثا : السبب الجزائي فقال :

" والله بما تعملون خبير "

فإذا كان خبيرا بأعمالكم جميعا - ويستلزم ذلك الجزاء الحسن على الخيرات والعقوبات على الشر - لم يتخلف من في قلبه مثقال ذرة من إيمان عن الإنفاق الذي يجزى به الثواب ولا يرضى بالإمساك الذي به العقاب


تفسير السعدي - صفحة القرآن رقم 74

تفسير السعدي - صفحة قرآن رقم 74

" لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب الحريق ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد "

يخبر تعالى عن قول هؤلاء المتمردين الذين قالوا أقبح المقالة وأشنعها وأسمجها فأخبر أنه قد سمع ما قالوه وأنه سيكتبه ويحفظه مع أفعالهم الشنيعة وهو : قتلهم الأنبياء الناصحين وأنه سيعاقبهم على ذلك أشد العقوبة وأنه يقال لهم - بدل قولهم إن الله فقير ونحن أغنياء -

" ذوقوا عذاب الحريق "

المحرق النافذ من البدن إلى الأفئدة وأن عذابهم ليس ظلما من الله لهم فإنه

" ليس بظلام للعبيد "

فإنه منزه عن ذلك وإنما ذلك بما قدمت أيديهم من المخازي والقبائح التي أوجبت استحقاقهم العذاب وحرمانهم الثواب

وقد ذكر المفسرون أن هذه الآية نزلت في قوم من اليهود تكلموا بذلك وذكروا منهم فنحاص بن عازوراء من رؤوساء علماء اليهود في المدينة وأنه لما سمع قول الله تعالى :

" من ذا الذي يقرض الله قرضا حسنا "

" وأقرضوا الله قرضا حسنا "

قال : - على وجه التكبر والتجرؤ - هذه المقالة قبحه الله فذكرها الله عنهم وأخبر أنه ليس ببدع من شنائعهم بل قد سبق لهم من الشنائع ما هو نظير ذلك وهو :

" وقتلهم الأنبياء بغير حق "

هذا القيد يراد به أنهم تجرأوا على قتلهم مع علمهم بشناعته لا جهلا وضلالا بل تمردا وعنادا

( 183 - 184 )

" الذين قالوا إن الله عهد إلينا ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار قل قد جاءكم رسل من قبلي بالبينات وبالذي قلتم فلم قتلتموهم إن كنتم صادقين فإن كذبوك فقد كذب رسل من قبلك جاؤوا بالبينات والزبر والكتاب المنير "

يخبر تعالى عن حال هؤلاء المفترين القائلين :

" إن الله عهد إلينا "

أي : تقدم إلينا وأوصى

" ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار "

فجمعوا بين الكذب على الله وحصر آية الرسل بما قالوه من هذا الإفك المبين وأنهم إن لم يؤمنوا برسول لم يأتهم بقربان تأكله النار فهم - في ذلك - مطيعون لربهم ملتزمون عهده وقد علم أن كل رسول يرسله الله يؤيده من الآيات والبراهين بما على مثله آمن البشر ولم يقصرها على ما قالوه ومع هذا فقد قالوا إفكا لم يلتزموه وباطلا لم يعملوا به ولهذا أمر الله رسوله أن يقول لهم :

" قل قد جاءكم رسل من قبلي بالبينات "

الدالات على صدقهم

" وبالذي قلتم "

بأن أتاكم بقربان تأكله النار

" فلم قتلتموهم إن كنتم صادقين "

أي : في دعواكم الإيمان برسول يأتيكم بقربان تأكله النار فقد تبين بهذا كذبهم وعنادهم وتناقضهم

ثم بشر رسوله صلى الله عليه وسلم فقال :

" فإن كذبوك فقد كذب رسل من قبلك "

أي : هذه عادة الظالمين ودأبهم الكفر بالله وتكذيب رسل الله وليس تكذيبهم لرسل الله عن تصور بما أتوا به أو عدم تبين حجة بل قد

" جاؤوا بالبينات "

أي : الحجج العقلية والبراهين النقلية

" والزبر "

أي : الكتب المزبورة المنزلة من السماء التي لا يمكن أن يأتي بها غير الرسل

" والكتاب المنير "

للأحكام الشرعية وبيان ما اشتملت عليه من المحاسن العقلية ومنير أيضا للأخبار الصادقة فإذا كان هذا عادتهم في عدم الإيمان بالرسل الذين هذا وصفهم فلا يحزنك أمرهم ولا يهمك شأنهم

( 185 )

" كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور "

ثم قال تعالى

" كل نفس ذائقة الموت "

الآية

هذه الآية الكريمة فيها التزهيد في الدنيا بفنائها وعدم بقائها وأنها متاع الغرور تفتن بزخرفها وتخدع بغرورها وتغر بمحاسنها ثم هي منتقلة ومنتقل عنها إلى دار القرار التي توفى فيها النفوس ما عملت في هذه الدار من خير وشر

" فمن زحزح "

أي : أخرج

" عن النار وأدخل الجنة فقد فاز "

أي : حصل له الفوز العظيم بالنجاة من العذاب الأليم والوصول إلى جنات النعيم التي فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر

ومفهوم الآية أن من لم يزحزح عن النار ويدخل الجنة فإنه لم يفز بل قد شقي الشقاء الأبدي وابتلي بالعذاب السرمدي

وفي هذه الآية إشارة لطيفة إلى نعيم البرزخ وعذابه وأن العاملين يجزون فيه بعض الجزاء مما عملوه ويقدم لهم أنموذج مما أسلفوه يفهم هذا من قوله :

" وإنما توفون أجوركم يوم القيامة "

أي : توفية الأعمال التامة إنما يكون يوم القيامة وأما ما دون ذلك فيكون في البرزخ بل قد يكون قبل ذلك في الدنيا كقوله :

" ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر "

( 186 )

" لتبلون في أموالكم وأنفسكم ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا وإن تصبروا وتتقوا فإن ذلك من عزم الأمور "

يخبر تعالى ويخاطب المؤمنين أنهم سيبتلون في أموالهم من النفقات الواجبة والمستحبة من التعريض لإتلافها في سبيل الله وفي أنفسهم من التكليف بأعباء التكاليف الثقيلة على كثير من الناس كالجهاد في سبيل الله والتعرض فيه للتعب والقتل والأسر والجراح وكالأمراض التي تصيبه في نفسه أو فيمن يحب

" ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا "

من الطعن فيكم وفي دينكم وكتابكم ورسولكم

وفي إخباره لعباده المؤمنين بذلك عدة فوائد : منها : أن حكمته تعالى تقتضي ذلك ليتميز المؤمن الصادق من غيره

ومنها : أنه تعالى يقدر عليهم هذه الأمور لما يريده بهم من الخير ليعلي درجاتهم ويتم به إيقانهم فإنه إذا أخبرهم بذلك ووقع كما أخبر

" قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما "

ومنها : أنه أخبرهم بذلك لتتوطن نفوسهم على وقوع ذلك والصبر عليه إذا وقع ؛ لأنهم قد استعدوا لوقوعه فيهون عليهم حمله وتخف عليهم مؤنته ويلجأون إلى الصبر والتقوى ولهذا قال :

" وإن تصبروا وتتقوا "

أي : إن تصبروا على ما نالكم في أموالكم وأنفسكم من الابتلاء والامتحان وعلى أذية الظالمين وتتقوا الله في ذلك الصبر بأن تنووا به وجه الله والتقرب إليه ولم تتعدوا في صبركم الحد الشرعي من الصبر في موضع لا يحل لكم فيه الاحتمال بل وظيفتكم فيه الانتقام من أعداء الله

" فإن ذلك من عزم الأمور "

أي : من الأمور التي يعزم عليها وينافس فيها ولا يوفق لها إلا أهل العزائم والهمم العالية كما قال تعالى :

" وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم "


تفسير السعدي - صفحة القرآن رقم 75

تفسير السعدي - صفحة قرآن رقم 75

" وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا فلا تحسبنهم بمفازة من العذاب ولهم عذاب أليم ولله ملك السماوات والأرض والله على كل شيء قدير "

الميثاق هو العهد الثقيل المؤكد وهذا الميثاق أخذه الله تعالى على كل من أعطاه [ الله ] الكتب وعلمه العلم أن يبين للناس ما يحتاجون إليه مما علمه الله ولا يكتمهم ذلك ويبخل عليهم به خصوصا إذا سألوه أو وقع ما يوجب ذلك فإن كل من عنده علم يجب عليه في تلك الحال أن يبينه ويوضح الحق من الباطل

فأما الموفقون فقاموا بهذا أتم القيام وعلموا الناس مما علمهم الله ابتغاء مرضاة ربهم وشفقة على الخلق وخوفا من إثم الكتمان

وأما الذين أوتو الكتاب من اليهود والنصارى ومن شابههم فنبذوا هذه العهود والمواثيق وراء ظهورهم فلم يعبأوا بها فكتموا الحق وأظهروا الباطل تجرؤوا على محارم الله وتهاونوا بحقوقه تعالى وحقوق الخلق واشتروا بذلك الكتمان ثمنا قليلا وهو ما يحصل لهم إن حصل من بعض الرياسات والأموال الحقيرة من سفلتهم المتبعين أهواءهم المقدمين شهواتهم على الحق

" فبئس ما يشترون "

لأنه أخس العوض والذي رغبوا عنه - وهو بيان الحق الذي فيه السعادة الأبدية والمصالح الدينية والدنيوية - أعظم المطالب وأجلها فلم يختاروا الدين الخسيس ويتركوا العالي النفيس إلا لسوء حظهم وهوانهم وكونهم لا يصلحون لغير ما خلقوا له

ثم قال تعالى :

" لا تحسبن الذين يفرحون بما أتوا "

أي : من القبائح والباطل القولي والفعلي

" ويحبون أن يحمدوا بما لم يفعلوا "

أي : بالخير الذي لم يفعلوه والحق الذي لم يقولوه فجمعوا بين فعل الشر وقوله والفرح بذلك ومحبة أن يحمدوا على فعل الخير الذي ما فعلوه

" فلا تحسبنهم بمفازة من العذاب "

أي : بمحل نجوة منه وسلامة بل قد استحقوه وسيصيرون إليه ولهذا قال :

" ولهم عذاب أليم "

ويدخل في هذه الآية الكريمة أهل الكتاب الذين فرحوا بما عندهم من العلم ولم ينقادوا للرسول وزعموا أنهم المحقون في حالهم ومقالهم وكذلك كل من ابتدع بدعة قوليه أو فعلية وفرح بها ودعا إليها وزعم أنه محق وغيره مبطل كما هو الواقع من أهل البدع

ودلت الآية بمفهومها على أن من أحب أن يحمد ويثنى عليه بما فعله من الخير واتباع الحق إذا لم يكن قصده بذلك الرياء والسمعة أنه غير مذموم بل هذا من الأمور المطلوبة التي أخبر الله أنه يجزي بها المحسنين في الأعمال والأقوال وأنه جازى بها خواص خلقه وسألوها منه كما قال إبراهيم عليه السلام :

" واجعل لي لسان صدق في الآخرين "

وقال :

" سلام على نوح في العالمين إنا كذلك نجزي المحسنين "

وقد قال عباد الرحمن :

" واجعلنا للمتقين إماما "

وهي من نعم الباري على عبده ومننه التي تحتاج إلى الشكر

أي : هو المالك للسماوات والأرض وما فيهما من سائر أصناف الخلق المتصرف فيهم بكمال القدرة وبديع الصنعة فلا يمتنع عليه منهم أحد ولا يعجزه أحد

( 190 - 194 )

" إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار ربنا إننا سمعنا مناديا ينادي للإيمان أن آمنوا بربكم فآمنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا وتوفنا مع الأبرار ربنا وآتنا ما وعدتنا على رسلك ولا تخزنا يوم القيامة إنك لا تخلف الميعاد "

يخبر تعالى :

" إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب "

وفي ضمن ذلك حث العباد على التفكر فيها والتبصر بآياتها وتدبر خلفها وأبهم قوله :

" آيات "

ولم يقل : على المطلب الفاني إشارة لكثرتها وعمومها وذلك لأن فيها من الآيات العجيبة ما يبهر الناظرين ويقنع المتفكرين ويجذب أفئدة الصادقين وينبه العقول النيرة على جميع المطالب الإلهية فأما تفصيل ما اشتملت عليه فلا يمكن مخلوقا أن يحصره ويحيط ببعضه وفي الجملة فما فيها من العظمة والسعة وانتظام السير والحركة يدل على عظمة خالقها وعظمة سلطانه وشمول قدرته

وما فيها من الإحكام والإتقان وبديع الصنع ولطائف الفعل يدل على حكمة الله ووضعه الأشياء مواضعها وسعة علمه

وما فيها من المنافع للخلق يدل على سعة رحمة الله وعموم فضله وشمول بره ووجوب شكره

وكل ذلك يدل على تعلق القلب بخالقها ومبدعها وبذل الجهد في مرضاته وأن لا يشرك به سواه ممن لا يملك لنفسه ولا لغيره مثقال ذرة في الأرض ولا في السماء

وخص الله بالآيات أولي الألباب وهم أهل العقول ؛ لأنهم هم المنتفعون بها الناظرون إليها بعقولهم لا بأبصارهم

ثم وصف أولي الألباب بأنهم

" يذكرون الله "

في جميع أحوالهم :

" قياما وقعودا وعلى جنوبهم "

وهذا يشمل جميع أنواع الذكر بالقول والقلب ويدخل في ذلك الصلاة قائما فإن لم يستطع فقاعدا فإن لم يستطع فعلى جنب وأنهم

" ويتفكرون في خلق السماوات والأرض "

أي : ليستدلوا بها على المقصود منها ودل هذا على أن التفكر عبادة من صفات أولياء الله العارفين فإذا تفكروا بها عرفوا أن الله لم يخلقها عبثا فيقولون :

" ربنا ما خلقت هذا باطلا سبحانك "

عن كل ما لا يليق بجلالك بالحق وللحق بل خلقتها مشتملة على الحق

" فقنا عذاب النار "

بأن تعصمنا من السيئات وتوفقنا للأعمال الصالحات لننال بذلك النجاة من النار

ويتضمن ذلك سؤال الجنة لأنهم إذا وقاهم الله عذاب النار حصلت لهم الجنة ولكن لما قام الخوف بقلوبهم دعوا الله بأهم الأمور عندهم

" ربنا إنك من تدخل النار فقد أخزيته "

أي : لحصوله على السخط من الله ومن ملائكته وأوليائه ووقوع الفضيحة التي لا نجاة منها ولا منقذ منها ولهذا قال :

" وما للظالمين من أنصار "

ينقذونهم من عذابه وفيه دلالة على أنهم دخلوها بظلمهم

" ربنا إننا سمعنا مناديا ينادي للإيمان "

وهو محمد صلى الله عليه وسلم : يدعو الناس إليه ويرغبهم فيه في أصوله وفروعه

" فآمنا "

أي : أجبناه مبادرة وسارعنا إليه وفي هذا إخبار منهم بمنة الله عليهم وتبجح بنعمته وتوسل إليه بذلك أن يغفر ذنوبهم ويكفر سيئاتهم لأن الحسنات يذهبن السيئات والذي من عليهم بالإيمان يمن عليهم بالأمان التام

" وتوفنا مع الأبرار "

يتضمن هذا الدعاء التوفيق لفعل الخير وترك الشر الذي به يكون العبد من الأبرار والاستمرار عليه والثبات إلى الممات

ولما ذكروا توفيق الله إياهم للإيمان وتوسلهم به إلى تمام النعمة سألوه الثواب على ذلك وأن ينجز لهم ما وعدهم به على ألسنة رسله من النصر والظهور في الدنيا ومن الفوز برضوان الله وجنته في الآخرة فإنه تعالى لا يخلف الميعاد فأجاب الله دعاءهم وقبل تضرعهم


تفسير السعدي - صفحة القرآن رقم 76

تفسير السعدي - صفحة قرآن رقم 76

" فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله والله عنده حسن الثواب "

فلهذا قال

" فاستجاب لهم ربهم "

الآية أي : أجاب الله دعاءهم دعاء العبادة ودعاء الطلب وقال : إني لا أضيع عمل عامل منكم من ذكر أو أنثى فالجميع سيلقون ثواب أعمالهم كاملا موفرا

" بعضكم من بعض "

أي : كلكم على حد سواء في الثواب والعقاب

" فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا "

فجمعوا بين الإيمان والهجرة ومفارقة المحبوبات من الأوطان والأموال طلبا لمرضاة ربهم وجاهدوا في سبيل الله

" لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله "

الذي يعطي عبده الثواب الجزيل على العمل القليل

" والله عنده حسن الثواب "

مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر فمن أراد بذلك فليطلبه من الله بطاعته والتقرب إليه بما يقدر عليه العبد

( 196 - 198 )

" لا يغرنك تقلب الذين كفروا في البلاد متاع قليل ثم مأواهم جهنم وبئس المهاد لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين فيها نزلا من عند الله وما عند الله خير للأبرار "

وهذه الآية المقصود منها التسلية عما يحصل للذين كفروا من متاع الدنيا وتنعمهم فيها وتقلبهم في البلاد بأنواع التجارات والمكاسب واللذات وأنواع العز والغلبة في بعض الأوقات فإن هذا كله

" متاع قليل "

ليس له ثبوت ولا بقاء بل يتمتعون به قليلا ويعذبون عليه طويلا هذه أعلى حالة تكون للكافر وقد رأيت ما تؤول إليه

وأما المتقون لربهم المؤمنون به - فمع ما يحصل لهم من عز الدنيا ونعيمها

" لهم جنات تجري من تحتها الأنهار خالدين فيها "

فلو قدر أنهم في دار الدنيا قد حصل لهم كل بؤس وشدة وعناد ومشقة لكان هذا بالنسبة إلى النعيم المقيم والعيش السليم والسرور والحبور والبهجة نزرا يسيرا ومنحة في صورة محنة ولهذا قال تعالى :

" وما عند الله خير للأبرار "

وهم الذين برت قلوبهم فبرت أقوالهم وأفعالهم فأثابهم البر الرحيم من بره أجرا عظيما وعطاء جسيما وفوزا دائما

( 199 - 200 )

" وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله لا يشترون بآيات الله ثمنا قليلا أولئك لهم أجرهم عند ربهم إن الله سريع الحساب يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون "

أي : وإن من أهل الكتاب طائفة موفقة للخير يؤمنون بالله ويؤمنون بما أنزل إليكم وما أنزل إليهم وهذا هو الإيمان النافع لا كمن يؤمن ببعض الرسل والكتب ويكفر ببعض

ولهذا - لما كان إيمانهم عاما حقيقا - صار نافعا فأحدث لهم خشية الله وخضوعهم لجلاله الموجب للانقياد لأوامره ونواهيه والوقوف عند حدوده

وهؤلاء أهل الكتاب والعلم على الحقيقة كما قال تعالى :

" إنما يخشى الله من عباده العلماء "

ومن تمام خشيتهم لله إنهم

" لا يشترون بآيات الله ثمنا قليلا "

فلا يقدمون الدنيا على الدين كما فعل أهل الانحراف الذين يكتمون ما أنزل الله ويشترون به ثمنا قليلا وأما هؤلاء فعرفوا الأمر على الحقيقة وعلموا أن من أعظم الخسران الرضا بالدون عن الدين والوقوف مع بعض حظوظ النفس السفلية وترك الحق الذي هو : أكبر حظ وفوز من الدنيا والآخرة فآثروا الحق وبينوه ودعوا إليه وحذروا عن الباطل فأثابهم الله على ذلك بأن وعدهم الأجر الجزيل والثواب الجميل وأخبرهم بقربه وأنه سريع الحساب فلا يستبطئوا ما وعدهم الله لأن ما هو آت محقق حصوله فهو قريب

ثم حض المؤمنين على ما يوصلهم إلى الفلاح - وهو : الفوز بالسعادة والنجاح وأن الطريق الموصل إلى ذلك لزوم الصبر الذي هو حبس النفس على ما تكرهه من ترك المعاصي ومن الصبر على المصائب وعلى الأوامر الثقيلة على النفوس فأمرهم بالصبر على جميع ذلك

والمصابرة هي : الملازمة والاستمرار على ذلك على الدوام ومقاومة الأعداء في جميع الأحوال

والمرابطة : وهو لزوم المحل الذي يخاف من وصول العدو منه وأن يراقبوا أعداءهم ويمنعوهم من الوصول إلى مقاصدهم لعلهم يفلحون : يفوزون بالمحبوب الديني والدنيوي والأخروي وينجون من المكروه كذلك

فعلم من هذا أنه لا سبيل إلى الفلاح بدون الصبر والمصابرة والمرابطة المذكورات فلم يفلح من أفلح إلا بها ولم يفت أحد الفلاح إلا بالإخلال بها أو ببعضها

والله الموفق ولا حول ولا قوة إلا به

تم تفسير سورة آل عمران والحمد لله على نعمته ونسأله تمام النعمة


تفسير السعدي - صفحة القرآن رقم 77

تفسير السعدي - صفحة قرآن رقم 77

سورة النساء

" يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا "

افتتح تعالى هذه السورة ، بالأمر بتقواه ، والحث على عبادته ، والأمر بصلة الأرحام ، والحث على ذلك . وبين السبب الداعي ، الموجب لكل من ذلك ، وأن الموجب لتقواه أنه

" ربكم الذي خلقكم "

ورزقكم ، ورباكم بنعمه العظيمة ، التي من جملتها خلقكم

" من نفس واحدة وخلق منها زوجها "

ليناسبها ، فيسكن إليها ، وتتم بذلك النعمة ، ويحصل به السرور . وكذلك ، من الموجب الداعي لتقواه ، تساؤلكم به ، وتعظيمكم . حتى إنكم إذا أردتم قضاء حاجاتكم ومآربكم ، توسلتم به ، بالسؤال . فيقول من يريد ذلك لغيره : أسألك بالله ، أن تفعل الأمر الفلاني؛ لعلمه بما قام في قلبه ، من تعظيم الله الداعي ، أن لا يرد من سأله بالله . فكما عظمتموه بذلك ، فلتعظموه بعبادته وتقواه . وكذلك الإخبار بأنه رقيب ، أي : مطلع على العباد ، في حال حركاتهم وسكونهم ، وسرهم وعلنهم ، وجميع الأحوال ، مراقبا لهم فيها ، مما يوجب مراقبته ، وشدة الحياء منه ، بلزوم تقواه . وفي الإخبار بأنه خلقهم من نفس واحدة ، وأنه بثهم في أقطار الأرض ، مع رجوعهم إلى أصل واحد ـ ليعطف بعضهم على بعض ، ويرقق بعضهم على بعض . وقرن الأمر بتقواه ، بالأمر ببر الأرحام ، والنهي عن قطيعتها ، ليؤكد هذا الحق . وإنه كما يلزم القيام بحق الله ، كذلك يجب القيام بحقوق الخلق ، خصوصا الأقربين منهم ، بل القيام بحقوقهم ، هو من حق الله الذي أمر به . وتأمل كيف افتتح هذه السورة ، بالأمر بالتقوى ، وصلة الأرحام والأزواج عموما . ثم بعد ذلك ، فصل هذه الأمور أتم تفصيل ، من أول السورة إلى آخرها . فكأنها مبنية على هذه الأمور المذكورة ، مفصلة لما أجمل منها ، موضحة لما أبهم . وفي قوله :

" وجعل منها زوجها "

تنبيه على مراعاة حق الأزواج والزوجات والقيام به ، لكون الزوجات مخلوقات من الأزواج فبينهم وبينهن أقرب نسب ، وأشد اتصال ، وأوثق علاقة .

" وآتوا اليتامى أموالهم ولا تتبدلوا الخبيث بالطيب ولا تأكلوا أموالهم إلى أموالكم إنه كان حوبا كبيرا "

وقوله تعالى :

" وآتوا اليتامى أموالهم "

الآية . هذا أول ما أوصى به من حقوق الخلق في هذه السورة . وهم اليتامى ، الذين فقدوا آباءهم ، الكافلين لهم ، وهم صغار ضعاف ، لا يقومون بمصالحهم . فأمر الرؤوف الرحيم عباده ، أن يحسنوا إليهم ، وأن لا يقربوا أموالهم إلا بالتي هي أحسن ، وأن يؤتوهم أموالهم ، إذا بلغوا ، ورشدوا ، كاملة موفرة . وأن لا

" تتبدلوا الخبيث "

الذي هو أكل مال اليتيم بغير حق .

" بالطيب "

وهو الحلال ، الذي ما فيه حرج ولا تبعة .

" ولا تأكلوا أموالهم إلى أموالكم "

أي : مع أموالكم . ففيه تنبيه لقبح أكل مالهم ، بهذه الحالة ، التي هي قد استغنى بها الإنسان ، بما جعل الله له ، من الرزق في ماله . فمن تجرأ على هذه الحالة ، فقد أتى

" حوبا كبيرا "

أي : إثما عظيما ، ووزرا جسيما . ومن استبدال الخبيث بالطيب ، أن يأخذ الولي ، من مال اليتيم ، النفيس ، ويجعل بدله من ماله ، الخسيس . وفيه الولاية على اليتيم ، لأن من لازم إيتاء اليتيم ماله ، ثبوت ولاية المؤتي على ماله . وفيه الأمر بإصلاح مال اليتيم ، لأن تمام إيتائه ماله ، حفظه ، والقيام به بما يصلحه وينميه ، وعدم تعريضه للمخاوف والأخطار .

" وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ذلك أدنى ألا تعولوا وآتوا النساء صدقاتهن نحلة فإن طبن لكم عن شيء منه نفسا فكلوه هنيئا مريئا "

أي : وإن خفتم ألا تعدلوا في يتامى النساء ، التي تحت حجوركم وولايتكم ، وخفتم أن لا تقوموا بحقهن ، لعدم محبتكم إياهن ـ فاعدلوا إلى غيرهن ، وانكحوا

" ما طاب لكم من النساء "

أي : ما وقع عليهن اختياركم ، من ذوات الدين ، والمال ، والجمال ، والحسب ، والنسب ، وغير ذلك من الصفات الداعية لنكاحهن ، فاختاروا على نظركم . ومن أحسن ما يختار من ذلك ، صفة الدين كما قال النبي صلى الله عليه وسلم : « تنكح المرأة لأربع : لمالها ، ولجمالها ، ولحسبها ، ولدينها ، فاظفر بذات الدين تربت يمينك » . وفي هذه الآية ـ أنه ينبغي للإنسان ، أن يختار قبل النكاح . بل قد أباح له الشارع ، النظر إلى من يريد تزوجها ، ليكون على بصيرة من أمره . ثم ذكر العدد الذي أباحه من النساء فقال :

" مثنى وثلاث ورباع "

أي : من أحب أن يأخذ اثنتين فليفعل ، أو ثلاثا ، فليفعل ، أو أربعا فليفعل ، ولا يزيد عليها ، لأن الآية سيقت لبيان الامتنان ، فلا يجوز الزيادة على غير ما سمى الله تعالى إجماعا . وذلك لأن الرجل قد لا تندفع شهوته بالواحدة ، فأبيح له واحدة بعد واحدة ، حتى تبلغ أربعا ، لأن في الأربع ، غنية لكل أحد ، إلا ما ندر . ومع هذا ، فإنما يباح له ذلك إذا أمن على نفسه الجور والظلم ، ووثق بالقيام بحقوقهن . فإن خاف شيئا من هذا ، فليقتصر على واحدة ، أو على ملك يمينه . فإنه لا يجب عليه القسم ، في ملك اليمين :

" ذلك "

أي : الاقتصار على واحدة ، أو ما ملكت اليمين

" أدنى ألا تعولوا "

أي : تظلموا . وفي هذا ، إن تعرض العبد للأمر الذي يخاف منه الجور والظلم ، وعدم القيام بالواجب ـ ولو كان مباحا ـ أنه لا ينبغي له أن يتعرض له ، بل يلزم السعة والعافية ، فإن العافية خير ما أعطي العبد . ولما كان كثير من الناس ، يظلمون النساء ، ويهضمونهن حقوقهن ـ خصوصا الصداق ، الذي يكون شيئا كثيرا ، ودفعة واحدة ، يشق دفعه للزوجة ـ أمرهم وحثهم على إيتاء النساء

" صدقاتهن "

أي : مهورهن

" نحلة "

أي : عن طيب نفس ، وحال طمأنينته ، فلا تمطلوهن ، أو تبخسوا منه شيئا . وفيه : أن المهر يدفع إلى المرأة ، إذا كانت مكلفة ، وأنها تملكه ، بالعقد ، لأنه أضافه إليها ، والإضافة تقتضي التمليك .

" فإن طبن لكم عن شيء منه "

أي : من الصداق

" نفسا "

بأن سمحن لكم عن رضا واختيار ، بإسقاط شيء منه ، أو تأخيره أو المعاوضة عنه .

" فكلوه هنيئا مريئا "

أي : لا حرج عليكم في ذلك ولا تبعة . وفيه دليل على أن للمرأة ، التصرف في مالها ـ ولو بالتبرع ـ إذا كانت رشيدة ، فإن لم تكن كذلك ، فليس لعطيتها حكم . وأنه ليس لوليها من الصداق شيء ، غير ما طابت به . وفي قوله :

" فانكحوا ما طاب لكم من النساء "

دليل على أن نكاح الخبيثة ، غير مأمور به ، بل منهي عنه ، كالمشركة ، وكالفاجرة ، كما قال تعالى :

" ولا تنكحوا المشركات حتى يؤمن "

وقال :

" والزانية لا ينكحها إلا زان أو مشرك "

" ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا "

السفهاء ، جمع « سفيه » وهو : من لا يحسن التصرف في المال . إما لعدم عقله ، كالمجنون والمعتوه ، ونحوهما . وإما لعدم رشده ، كالصغير وغير الرشيد . فنهى الله الأولياء ، أن يؤتوا هؤلاء أموالهم ، خشية إفسادها وإتلافها . لأن الله جعل الأموال ، قياما لعباده ، في مصالح دينهم ودنياهم . وهؤلاء لا يحسنون القيام عليها وحفظها . فأمر الله الولي أن يؤتيهم إياها بل يرزقهم منها ، ويكسوهم ، ويبذل منها ، ما يتعلق بضروراتهم وحاجاتهم الدينية والدنيوية ، وأن يقولوا لهم قولا معروفا ، بأن يعدوهم ـ إذا طلبوها ـ أنهم سيدفعونها لهم بعد رشدهم ، ونحو ذلك ، ويلطفوا لهم في الأقوال ، جبرا لخواطرهم . وفي إضافته تعالى ، الأموال إلى الأولياء ، إشارة إلى أنه يجب عليهم أن يعملوا في أموال السفهاء ، ما يفعلونه في أموالهم ، من الحفظ ، والتصرف ، وعدم التعرض للأخطار . وفي الآية دليل على أن نفقة المجنون والصغير والسفيه ، في مالهم ، إذا كان لهم مال ، لقوله :

" وارزقوهم فيها واكسوهم "

وفيه دليل على أن قول الولي مقبول فيما يدعيه ، في النفقة الممكنة ، والكسوة؛ لأن الله جعله مؤتمنا على مالهم ، فلزم قبول قول الأمين .

" وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم ولا تأكلوها إسرافا وبدارا أن يكبروا ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فأشهدوا عليهم وكفى بالله حسيبا "

الابتلاء هو : الاختبار والامتحان . وذلك بأن يدفع لليتيم المقارب للرشد ، الممكن رشده ، شيئا ، من ماله ، ويتصرف فيه التصرف اللائق بحاله ، فيتبين بذلك رشده من سفهه . فإن استمر غير محسن للتصرف ، لم يدفع إليه ماله ، بل هو باق على سفهه ، ولو بلغ عمرا كثيرا . فإن تبين رشده وصلاحه في ماله وبلغ النكاح

" فادفعوا إليهم أموالهم "

كاملة موفرة .

" ولا تأكلوها إسرافا "

أي : مجاوزة للحد الحلال الذي أباحه الله لكم ، من أموالكم إلى الحرام الذي حرمه الله عليكم من أموالهم .

" وبدارا أن يكبروا "

أي : ولا تأكلوها ، في حال صغرهم ، التي لا يمكنهم فيها أخذها منكم ، ولا منعكم من أكلها ، تبادرون بذلك أن يكبروا ، فيأخذوها منكم ويمنعوكم منها . وهذا من الأمور الواقعة ، من كثير من الأولياء ، الذين ليس عندهم خوف من الله ، ولا رحمة ومحبة للمولى عليهم . يرون هذه الحال ، حال فرصة ، فيغتنمونها ، ويتعجلون ما حرم الله عليهم . فنهى الله تعالى ، عن هذه الحالة بخصوصها.


تفسير السعدي - صفحة القرآن رقم 78

تفسير السعدي - صفحة قرآن رقم 78

" للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيبا مفروضا "

كان العرب في الجاهلية ـ من جبروتهم وقسوتهم ، لا يورثون الضعفاء ، كالنساء والصبيان ، ويجعلون الميراث للرجال الأقوياء . لأنهم ـ بزعمهم ـ أهل الحرب والقتال ، والنهب والسلب . فأراد الرب الرحيم الحكيم ، أن يشرع لعباده شرعا ، يستوي فيه رجالهم ونساؤهم ، وأقوياؤهم وضعفاؤهم . وقدم بين يدي ذلك ، أمرا مجملا ، لتتوطن على ذلك النفوس . فيأتي التفصيل بعد الإجمال ، قد تشوفت له النفوس ، وزالت الوحشة ، التي منشأها ، العادات القبيحة فقال :

" للرجال نصيب "

أي : قسط وحصة

" مما ترك "

أي : خلف

" الوالدان "

أي : الأب والأم

" والأقربون "

عموما بعد خصوص

" وللنساء نصيب مما ترك الوالدان والأقربون "

. فكأنه قيل : هل ذلك النصيب ، راجع إلى العرف والعادة ، وأن يرضخوا لهم ما يشاؤون ؟ أو شيئا مقدرا ؟ فقال تعالى :

" نصيبا مفروضا "

أي : قدره العليم الحكيم . وسيأتي ـ إن شاء الله ـ تقدير ذلك . وأيضا ، فهنا توهم آخر ، لعل أحدا يتوهم أن النساء والوالدين ، ليس لهم نصيب ، إلا من المال الكثير ، فأزال ذلك بقوله :

" مما قل منه أو كثر "

فتبارك الله أحسن الحاكمين .

" وإذا حضر القسمة أولوا القربى واليتامى والمساكين فارزقوهم منه وقولوا لهم قولا معروفا "

وهذا من أحكام الله الحسنة الجليلة ، الجابرة للقلوب فقال :

" وإذا حضر القسمة "

أي : قسمة المواريث

" أولوا القربى "

أي : الأقارب غير الوارثين ، بقرينة قوله :

" القسمة "

لأن الوارثين من المقسوم عليهم .

" واليتامى والمساكين "

أي : المستحقون من الفقراء .

" فارزقوهم منه "

أي : أعطوهم ما تيسر من هذا المال ، الذي جاءكم بغير كد ولا تعب ، ولا عناء ، ولا نصب ، فإن نفوسهم متشوفة إليه ، وقلوبهم متطلعة . فاجبروا خواطرهم ، بما لا يضركم ، وهو نافعهم . ويؤخذ من المعنى ، أن كل من له تطلع وتشوف إلى ما حضر بين يدي الإنسان ، ينبغي له أن يعطيه منه ، ما تيسر كما كان النبي صلى الله عليه وسلم يقول : « إذا جاء أحدكم خادمه بطعامه ، فليجلسه معه ، فإن لم يجلسه معه ، فليناوله لقمة أو لقمتين » أو كما قال . وكان الصحابة رضي الله عنهم ـ إذا بدأت باكورة أشجارهم ـ أتوا بها رسول الله صلى الله عليه وسلم ، فبرك عليها ، ونظر إلى أصغر وليد عنده ، فأعطاه ذلك ، علما منه بشدة تشوقه إلى ذلك ، وهذا كله ، مع إمكان الإعطاء . فإن لم يمكن ذلك ـ لكونه حق سفهاء ، أو ثم أهم من ذلك ـ فليقولوا لهم

" قولا معروفا "

يردونهم ردا جميلا ، بقول حسن ، غير فاحش ، ولا قبيح .

" وليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم فليتقوا الله وليقولوا قولا سديدا إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا "

قيل : إن خطاب لمن يحضر ، من حضره الموت وأجنف في وصيته ، أن يأمره بالعدل في وصيته ، والمساواة فيها بدليل قوله :

" وليقولوا قولا سديدا "

أي : سدادا ، موافقا للقسط والمعروف . وأنهم يأمرون من يريد الوصية على أولاده ، بما يحبون معاملة أولادهم بعدهم . وقيل : إن المراد بذلك ، أولياء السفهاء ، من المجانين ، والصغار ، والضعاف ، أن يعاملوهم في مصالحهم الدينية والدنيوية ، بما يحبون أن يعامل به من بعدهم ، من ذريتهم الضعاف .

" فليتقوا الله "

في ولايتهم لغيرهم ، أي : يعاملونهم بما فيه تقوى الله ، من عدم إهانتهم ، والقيام عليهم ، وإلزامهم لتقوى الله . ولما أمرهم بذلك ، زجرهم عن أكل أموال اليتامى ، وتوعد فقال : على ذلك أشد العذاب

" إن الذين يأكلون أموال اليتامى ظلما "

أي : بغير حق . وهذا القيد ، يخرج به ما تقدم ، من جواز الأكل للفقير بالمعروف ، ومن جواز خلط طعامهم بطعام اليتامى . فمن أكلها ظلما ، فإنما

" يأكلون في بطونهم نارا "

أي : فإن الذي أكلوه ، نار تتأجج في أجوافهم وهم الذين أدخلوه في بطونهم

" وسيصلون سعيرا "

أي : نارا محرقة متوقدة . وهذا أعظم وعيد ورد في الذنوب ، يدل على شناعة أكل أموال اليتامى وقبحها ، وأنها موجبة لدخول النار . فدل ذلك ، أنها من أكبر الكبائر : نسأل الله العافية .

" يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت واحدة فلها النصف ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له إخوة فلأمه السدس من بعد وصية يوصي بها أو دين آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا فريضة من الله إن الله كان عليما حكيما ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضار وصية من الله والله عليم حليم "

أحكام المواريث ـ بيان أصحابها هذه الآيات والآية التي هي آخر السورة من آيات المواريث المتضمنة لها . فإنها ـ مع حديث عبد الله بن عباس ، الثابت في صحيح البخاري « ألحقوا الفرائض بأهلها ، فما بقي ، فلأولى رجل ذكر » ـ مشتملات على جل أحكام الفرائض ، بل على جميعها ، كما سترى ذلك ، إلا ميراث الجدات ، فإنه غير مذكور في ذلك . لكنه قد ثبت في السنن ، عن المغيرة بن شعبة ، ومحمد بن مسلمة أن النبي صلى الله عليه وسلم أعطى الجدة السدس ، مع إجماع العلماء على ذلك . بيان ميراث الأولاد

" يوصيكم الله في أولادكم "

أي : أولادكم ـ يا معشر الوالدين ـ عندكم ودائع قد وصاكم الله عليهم ، لتقوموا بمصالحهم الدينية والدنيوية . فتعلمونهم وتؤدبونهم ، وتكفونهم عن المفاسد ، وتأمرونهم بطاعة الله ، وملازمة التقوى على الدوام كما قال تعالى :

" يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة "

فالأولاد ـ عند والديهم ـ موصى بهم . فإما أن يقوموا بتلك الوصية ، فلهم جزيل الثواب . وإما أن يضيعوها ، فيستحقوا بذلك الوعيد والعقاب . وهذا مما يدل على أن الله تعالى أرحم بعباده من الوالدين ، حيث أوصى الوالدين ـ مع كمال شفقتهما ، عليهم . ثم ذكر كيفية إرثهم فقال :

" للذكر مثل حظ الأنثيين "

أي : الأولاد للصلب ، والأولاد للابن ، للذكر مثل حظ الأنثيين ، إن لم يكن معهم صاحب فرض ، أو ما أبقت الفروض ، يقتسمونه كذلك . وقد أجمع العلماء على ذلك ، وأنه ـ مع وجود أولاد الصلب ـ فالميراث لهم . وليس لأولاد الابن شيء ، حيث كان أولاد الصلب ، ذكورا وإناثا . هذا مع اجتماع الذكور والإناث . وهنا حالتان : انفراد الذكور ، وسيأتي حكمها . وانفراد الإناث ، وقد ذكره بقوله : أحكام البنات في الميراث

" فإن كن نساء فوق اثنتين "

أي : بنات صلب ، أو بنات ابن ، ثلاثا فأكثر

" فلهن ثلثا ما ترك وإن كانت واحدة "

أي : بنتا ، أو بنت ابن

" فلها النصف "

وهذا إجماع . بقي أن يقال : من أين يستفاد أن للابنتين الثنتين ، الثلثين بعد الإجماع على ذلك ؟ فالجواب أنه يستفاد من قوله :

" وإن كانت واحدة فلها النصف "

. فمفهوم ذلك ، أنه إن زادت على الواحدة ، انتقل الفرض عن النصف ، ولا ثم بعده إلا الثلثان . وأيضا ، فقوله :

" للذكر مثل حظ الأنثيين "

إذا خلف ابنا وبنتا ، فإن الابن ، له الثلثان ، وقد أخبر الله ، أنه مثل حظ الأنثيين . فدل ذلك ، على أن للبنتين الثلثين . وأيضا فإن البنت إذا أخذت الثلث مع أخيها ـ وهو أزيد ضررا عليها من أختها ـ فأخذها له ـ مع أختها ـ من باب أولى وأحرى . وأيضا فإن قوله تعالى في الأختين :

" فإن كانتا اثنتين فلهما الثلثان مما ترك "

نص في الأختين الثلثين . فإذا كان الأختان الثنتان ـ مع بعدهما ـ يأخذان الثلثين ، فالابنتان ـ مع قربهما ـ من باب أولى وأحرى . وقد أعطى النبي صلى الله عليه وسلم ، ابنتي سعد ، الثلثين كما في الصحيح . بقي أن يقال : فما الفائدة في قوله :

" فوق اثنتين "

؟ قيل : الفائدة في ذلك ـ والله أعلم ـ أنه ليعلم أن الفرض الذي هو الثلثان ، لا يزيد بزيادتهن على الثنتين ، بل من الثنتين فصاعدا . ودلت الآية الكريمة ، أنه إذا وجد بنت صلب واحدة ، وبنت ابن أو بنات ابن ، فإن لبنت الصلب ، النصف ، ويبقى من الثلثين اللذين فرضهما الله للبنات ، أو بنات الابن ، السدس ، فيعطى بنت الابن ، أو بنات الابن ، ولهذا يسمى هذا السدس ، تكملة الثلثين . ومثل ذلك ، بنت الابن ، مع بنات الابن ، اللاتي أنزل منها . وتدل الآية ، أنه متى استغرق البنات أو بنات الابن الثلثين ، أنه يسقط من دونهن ، من بنات الابن ، لأن الله لم يفرض لهن ، إلا الثلثين ، وقد تم . فلو لم يسقطن ، لزم من ذلك أن يفرض لهن ، أزيد من الثلثين ، وهو خلاف النص . وكل هذه الأحكام ، مجمع عليها بين العلماء ، ولله الحمد . ودل قوله :

" مما ترك "

أن الوارثين ، يرثون كل ما خلف الميت ، من عقار ، وأثاث ، وذهب ، وفضة ، وغير ذلك ، حتى الدية ، التي لم تجب إلا بعد موته ، وحتى الديون التي في الذمة . أحكام الأبوين في الميراث ثم ذكر ميراث الأبوين فقال :

" ولأبويه "

أي : أبوه وأمه

" لكل واحد منهما السدس مما ترك إن كان له ولد "

أي : ولد صلب ، أو ولد ابن ، ذكرا كان أو أنثى ، واحدا أو متعددا . فأما الأم ، فلا تزيد على السدس مع أحد من الأولاد . أحكام الأب في الميراث وأما الأب ، فمع الذكور منهم ، لا يستحق أزيد من السدس . فإن كان الولد أنثى أو إناثا ، ولم يبق بعد الفرض شيء ، كأبوين وابنتين ، لم يبق له تعصيب . وإن بقي بعد فرض البنت أو البنات شيء ، أخذ الأب السدس فرضا ، والباقي تعصيبا . لأننا ألحقنا الفروض بأهلها ، فما بقي ، فلأولى رجل ذكر ، وهو أولى من الأخ والعم ، وغيرهما .

" فإن لم يكن له ولد وورثه أبواه فلأمه الثلث "

أي : والباقي للأب ، لأنه أضاف المال إلى الأب والأم ، إضافة واحدة ، ثم قدر نصيب الأم ، فدل ذلك ، على أن الباقي للأب . وعلم من ذلك ، أن الأب ـ مع عدم الأولاد ـ لا فرض له ، بل يرث ـ تعصيبا ـ المال كله ، أو ما أبقت الفروض . ولكن لو وجد مع الأبوين ، أحد الزوجين ـ ويعبر عنهما بالعمريتين ـ فإن الزوج أو الزوجة ، يأخذ فرضه ، ثم تأخذ الأم ثلث الباقي والأب الباقي . وقد دل على ذلك قوله :

" وورثه أبواه فلأمه الثلث "

ثلث ما ورثه الأبوان . وهو في هاتين الصورتين ، إما سدس في زوج وأم وأب ، وإما ربع في زوجة ، وأم وأب . فلم تدل الآية على إرث الأم ، ثلث المال كاملا ، مع عدم الأولاد . حتى يقال : إن هاتين الصورتين ، قد استثنيتا من هذا . ويوضح ذلك ، أن الذي يأخذه الزوج أو الزوجة ، بمنزلة ما يأخذه الغرماء . فيكون من رأس المال ، والباقي ، بين الأبوين . ولأنا لو أعطينا الأم ثلث المال ، لزم زيادتها على الأب ، في مسألة الزوج ، أو أخذ الأب في مسألة الزوجة ، زيادة عنها نصف السدس ، وهذا لا نظير له . فإن المعهود مساواتها للأب ، أو أخذه ضعف ما تأخذه الأم .

" فإن كان له إخوة فلأمه السدس "

أشقاء ، أو لأب ، أو لأم ، ذكورا أو إناثا ، وارثين ، أو محجوبين بالأب ، أو الجد . لكن قد يقال : ليس ظاهر قوله :

" فإن كان له إخوة "

شاملا لغير الوارثين ، بدليل عدم تناولها للمحجوب بالوصف . فعلى هذا ، لا يحجبها عن الثلث من الإخوة ، إلا الإخوة الوارثون . ويؤيده أن الحكمة في حجبهم لها عن الثلث ، لأجل أن يتوفر لهم شيء من المال ، وهو معدوم . والله أعلم . ولكن يشرط كونهم اثنين فأكثر . ويشكل على ذلك ، إتيان لفظ « الإخوة » بلفظ الجمع . وأجيب عن ذلك ، بأن المقصود ، مجرد التعدد لا الجمع ، ويصدق ذلك باثنين . وقد يطلق الجمع ، ويراد به الاثنان كما في قوله تعالى عن داود وسليمان :

" وكنا لحكمهم شاهدين "

وقال في الإخوة للأم :

" وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث "

. فأطلق لفظ الجمع ، والمراد به ، اثنان فأكثر ، بالإجماع . فعلى هذا ، لو خلف أما وأبا وإخوة ، كان للأم السدس ، والباقي للأب ، فحجبوها عن الثلث ، مع حجب الأب إياهم ، إلا على الاحتمال الآخر ، فإن للأم الثلث ، والباقي للأب . ثم قال تعالى :

" من بعد وصية يوصي بها أو دين "

أي : هذه الفروض والأنصباء ، والمواريث ، إنما ترد وتستحق ، بعد نزع الديون التي على الميت لله ، أو للآدميين ، وبعد الوصايا ، التي قد أوصى الميت بها بعد موته ، فالباقي عن ذلك ، هو التركة ، التي يستحقها الورثة . وقدم الوصية ـ مع أنها مؤخرة عن الدين ـ للاهتمام بشأنها ، لكون إخراجها ، شاقا على الورثة ، وإلا ، فالديون مقدمة عليها ، وتكون من رأس المال . وأما الوصية فإنها تصح من الثلث فأقل ، للأجنبي الذي هو غير وارث . وأما غير ذلك ، فلا ينفذ ، إلا بإجازة الورثة ، قال تعالى :

" آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا "

. فلو رد تقدير الإرث إلى عقولكم واختياركم ، لحصل من الضرر ، ما الله به عليم ، لنقص العقول ، وعدم معرفتها بما هو اللائق والأحسن ، في كل زمان ومكان . فلا يدرون أي الأولاد ، أو الوالدين ، أنفع لهم وأقرب ، لحصول مقاصدهم الدينية والدنيوية .

" فريضة من الله إن الله كان عليما حكيما "

أي : فرضها الله الذي قد أحاط بكل شيء علما ، وأحكم ما شرعه ، وقدر ما قدره ، على أحسن تقدير ، لا تستطيع العقول أن تقترح مثل أحكامه الصالحة الموافقة ، لكل زمان ، ومكان ، وحال .


تفسير السعدي - صفحة القرآن رقم 79

تفسير السعدي - صفحة قرآن رقم 79

" ولكم "

أيها الأزواج

" نصف ما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين "

ويدخل في مسمى الولد ، المشروط وجوده أو عدمه ، ولد الصلب أو ولد الابن الذكر والأنثى ، الواحد والمتعدد ، الذي من الزوج ، أو من غيره ، ويخرج عنه ، ولد البنات إجماعا . بيان معنى « الكلالة » ونصيبها في الميراث ثم قال تعالى :

" وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت "

أي : من أم ، كما هي في بعض القراءات . وأجمع العلماء على أن المراد بالإخوة ـ هنا ـ الإخوة للأم . فإذا كان يورث كلالة أي : ليس للميت والد ولا ولد ، أي : لا أب ، ولا جد ، ولا ابن ، ولا ابن ابن ، ولا بنت ، ولا بنت ابن وإن نزلوا . وهذه هي : الكلالة ، كما فسرها بذلك أبو بكر الصديق رضي الله عنه ، وقد حصل على ذلك الاتفاق ، ولله الحمد .

" فلكل واحد منهما "

أي : من الأخ والأخت

" السدس "

" فإن كانوا أكثر من ذلك "

أي : من واحد

" فهم شركاء في الثلث "

أي : لا يزيدون على الثلث ، ولو زادوا على اثنين . ودل قوله :

" فهم شركاء في الثلث "

أن ذكرهم وأنثاهم سواء ، لأن لفظ « الشريك » يقتضي التسوية . ودل لفظ :

" الكلالة "

على أن الفروع وإن نزلوا ، والأصول الذكور وإن علوا ، يسقطون أولاد الأم ، لأن الله لم يورثهم إلا في الكلالة ، فلو لم يكن يورث كلالة ، لم يرثوا منه شيئا ، اتفاقا . ودل قوله :

" فهم شركاء في الثلث "

أن الإخوة الأشقاء ، يسقطون في المسألة المسماة بالحمارية . وهي : زوج ، وأم ، وإخوة لأم ، وإخوة أشقاء . فللزوج النصف . وللأم السدس . وللإخوة للأم الثلث . ويسقط الأشقاء ، لأن الله أضاف الثلث للإخوة من الأم . فلو شاركهم الأشقاء ، لكان جمعا لما فرق الله حكمه . وأيضا ، فإن الإخوة للأم ، أصحاب فروض ، والأشقاء عصبات . وقد قال النبي صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها ، فما بقي ، فلأولى رجل ذكر » . وأهل الفروض هم : الذين قدر الله أنصباءهم . ففي هذه المسألة ، لا يبقى بعدهم شيء ، فيسقط الأشقاء ، وهذا هو الصواب في ذلك . وأما ميراث الإخوة والأخوات الأشقاء ، أو لأب ، فمذكور في قوله :

" يستفتونك قل الله يفتيكم في الكلالة "

الآية . فالأخت الواحدة ، شقيقة ، أو لأب ، لها النصف . والثنتان ، لهما الثلثان . والشقيقة الواحدة مع الأخت للأب ، أو الأخوات ، تأخذ النصف والباقي من الثلثين ، للأخت ، أو الأخوات لأب ، وهو السدس ، تكملة الثلثين . وإذا استغرقت الشقيقات الثلثين ، تسقط الأخوات للأب ، كما تقدم في البنات ، وبنات الابن . وإن كان الإخوة ، رجالا ونساء ، فللذكر مثل حظ الأنثيين . حكم القاتل واختلاف دين الميت وأقربائه فإن قيل : فهل يستفاد حكم ميراث القاتل ، والرقيق ، والمخالف في الدين ، والمبعض والخنثى ، والجد مع الإخوة لغير أم ، والعول ، والرد وذوي الأرحام ، وبقية العصبة ، والأخوات لغير أم ، مع البنات ، أو بنات الابن ، من القرآن أم لا ؟ قيل : نعم ، فيه تنبيهات وإشارات دقيقة ، يعسر فهمها على غير المتأمل ، تدل على جميع المذكورات . فأما (القاتل والمخالف في الدين) فيعرف أنهما غير وارثين من بيان الحكمة الإلهية ، في توزيع المال على الورثة ، بحسب قربهم ، ونفعهم الديني والدنيوي . وقد أشار تعالى إلى هذه الحكمة بقوله :

" لا تدرون أيهم أقرب لكم نفعا "

وقد علم أن القاتل ، قد سعى لمورثه بأعظم الضرر ، فلا ينتهض ما فيه ، من موجب الإرث ، أن يقاوم ضرر القتل ، الذي هو ضد النفع الذي رتب عليه الإرث . فعلم من ذلك ، أن القتل أكبر مانع يمنع من الميراث ، ويقطع الرحم الذي قال الله فيه :

" وأولو الأرحام بعضهم أولى ببعض في كتاب الله "

مع أنه قد استقرت القاعدة الشرعية ، أن « من استعجل شيئا قبل أوانه ، عوقب بحرمانه » . وبهذا نحوه ، يعرف أن المخالف لدين الموروث لا إرث له . وذلك أنه قد تعارض الموجب ، الذي هو : اتصال النسب ، الموجب للإرث ، والمانع الذي هو المخالفة في الدين ، الموجبة للمباينة من كل وجه . فقوي المانع ، ومنع موجب الإرث ، الذي هو النسب . فلم يعمل الموجب لقيام المانع . يوضح ذلك أن الله تعالى قد جعل حقوق المسلمين ، أولى من حقوق الأقارب الكفار الدنيوية . فإذا مات المسلم ، انتقل ماله إلى من هو أولى وأحق به . فيكون قوله تعالى :

" وأولو الأرحام بعضهم أولى ببعض في كتاب الله "

إذا اتفقت أديانهم . وأما مع تباينهم ، فالأخوة الدينية ، مقدمة على الأخوة النسبية المجردة . قال ابن القيم في « جلاء الأفهام » : « وتأمل هذا المعنى من آية المواريث ، وتعليقه سبحانه التوارث فيها بلفظ الزوجة ، دون المرأة كما في قوله تعالى :

" ولكم نصف ما ترك أزواجكم "

ففيه إيذان بأن التوارث ، إنما وقع بالزوجية ، المقتضية للتشاكل والتناسب . والمؤمن والكافر ، لا تشاكل بينهما ، ولا تناسب ، فلا يقع بينهما التوارث . وأسرار مفردات القرآن ومركباته ، فوق عقول العاقلين انتهى . حكم الرقيق في الميراث وأما (الرقيق) ، فإنه لا يرث ولا يورث . أما كونه لا يورث فواضح ، لأنه ليس له مال يورث عنه ، بل كل ما معه ، فهو لسيده . وأما كونه لا يرث ، فلأنه لا يملك ، فإنه لو ملك ، لكان لسيده ، وهو أجنبي من الميت ، فيكون مثل قوله تعالى :

" للذكر مثل حظ الأنثيين "

" ولكم نصف ما ترك أزواجكم "

" فلكل واحد منهما السدس "

ونحوها ، لمن يتأتى منه التملك . وأما الرقيق ، فلا يتأتى منه ذلك ، فعلم أنه لا ميراث له . وأما من بعضه حر ، وبعضه رقيق ، فإنه تتبعض أحكامه . فما فيه من الحرية ، يستحق بها ما رتبه الله في المواريث ، لكون ما فيه من الحرية ، قابلا للتملك ، وما فيه من الرق ، فليس بقابل لذلك . فإذا يكون المبعض ، يرث ويورث ، ويحجب بقدر ما فيه من الحرية . وإذا كان العبد يكون محمودا ومذموما ، مثابا ومعاقبا ، بقدر ما فيه من موجبات ذلك ، فهذا كذلك . حكم الخنثى والمشكل في الميراث وأما (الخنثى) فلا يخلو ، إما أن يكون واضحا ذكوريته أو أنوثيته ، أو مشكلا . فإن كان واضحا ، فالأمر فيه واضح . إن كان ذكرا ، فله حكم الذكور ، ويشمله النص الوارد فيهم . وإن كانت أنثى ، فلها حكم الإناث ، ويشملها النص الوارد فيهن . وإن كان مشكلا ، فإن كان الذكر والأنثى لا يختلف إرثهما ـ كالإخوة للأم ـ فالأمر فيه واضح . وإن كان يختلف إرثه ، بتقدير ذكوريته ، وبتقدير أنوثيته ، ولم يبق لنا طريق إلى العلم بذلك ، لم نعطه أكثر التقديرين ، لاحتمال ظلم من معه من الورثة ، ولم نعطه الأقل ، لاحتمال ظلمنا إياه . فوجب التوسط بين الأمرين ، وسلوك أعدل الطريقين ، قال تعالى :

" اعدلوا هو أقرب للتقوى "

فليس لنا طريق إلى العدل في مثل هذا ، أكثر من هذا الطريق المذكور .

" لا يكلف الله نفسا إلا وسعها "

" فاتقوا الله ما استطعتم "

ميراث الجد وأما (ميراث الجد) مع الإخوة الأشقاء ، أو لأب ، وهل يرثون معه أم لا ؟ فقد دل كتاب الله ، على قول أبي بكر الصديق رضي الله عنه ، أن الجد يحجب الإخوة ، أشقاء ، أو لأب ، أو لأم ، كما يحجبهم الأب . وبيان ذلك : أن الجد : أب في غير موضع في القرآن كقوله تعالى :

" إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق "

الآية . وقال يوسف عليه السلام :

" واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب "

فسمى الله الجد ، وجد الأب ، أبا . فدل ذلك ، على أن الجد ، بمنزلة الأب ، يرث ما يرثه الأب ، ويحجب من يحجبه (أي : عند عدمه) . وإذا كان العلماء ، قد أجمعوا على أن الجد ، حكمه حكم الأب عند عدمه في ميراثه مع الأولاد وغيرهم ، من بين الإخوة والأعمام وبنيهم ، وسائر أحكام المواريث ـ فينبغي أيضا ، أن يكون حكمه حكمه ، في حجب الإخوة لغير أم . وإذا كان ابن الابن بمنزلة ابن الصلب ، فلم لا يكون الجد بمنزلة الأب ؟ وإذا كان جد الأب ، مع ابن الأخ ، قد اتفق العلماء على أنه يحجبه . فلم لا يحجب جد الميت أخاه ؟ فليس مع من يورث الإخوة مع الجد ، نص ولا إشارة ، ولا تنبيه ، ولا قياس صحيح . العول وأحكامه وأما مسائل (العول) فإنه يستفاد حكمها من القرآن . وذلك أن الله تعالى ، قد فرض ، وقدر لأهل المواريث أنصباء . وهم بين حالتين : إما أن يحجب بعضهم بعضا ، أو لا . فإن حجب بعضهم بعضا ، فالمحجوب ساقط ، لا يزاحم ، ولا يستحق شيئا وإن لم يحجب بعضهم بعضا ، فلا يخلو . إما أن لا تستغرق الفروض التركة ، أو تستغرقها من غير زيادة ولا نقص أو تزيد الفروض على التركة . ففي الحالتين الأوليين ، كل يأخذ فرضه كاملا . وفي الحالة الأخيرة وهي ـ ما إذا زادت الفروض على التركة ـ فلا يخلو من حالين : إما أن ننقص بعض الورثة عن فرضه الذي فرضه الله له ، ونكمل للباقين منهم فروضهم ، وهذا ترجيح بغير مرجح ، وليس نقصان أحدهم بأولى من الآخر . فتعينت الحال الثانية ، وهو : أننا نعطي كل واحد منهم نصيبه ، بقدر الإمكان ، ونحاصص بينهم ، كديون الغرماء الزائدة على مال الغريم ولا طريق موصل إلى ذلك إلا بالعول . فعلم من هذا ، أن العول في الفرائض ، قد بينه الله في كتابه . بيان أحكام الرد على أصحاب الفرائض وبعكس هذه الطريقة بعينها ، يعلم (الرد) . فإن أهل الفروض ـ إذا لم تستغرق فروضهم التركة ، وبقي شيء ليس له مستحق ، من عاصب قريب ولا بعيد ، فإن رده على أحدهم ، ترجيح بغير مرجح ، وإعطاؤه غيرهم ، ممن ليس بقريب للميت ، جنف وميل ، ومعارضة لقوله :

" وأولو الأرحام بعضهم أولى ببعض في كتاب الله "

فتعين أن يرد على أهل الفروض ، بقدر فروضهم . حكم الرد على الزوجين في الميراث وما كان الزوجان ، ليسا من القرابة ، لم يستحقا الزيادة على فرضهم المقدر عند القائلين ، بعدم الرد عليهما . وأما على القول الصحيح أن حكم الزوجين ، حكم باقي الورثة في الرد ، فالدليل المذكور ، شامل للجميع ، كما شملهم دليل العول . حكم ذوي الأرحام في الميراث وبهذا يعلم أيضا ميراث ذوي الأرحام . فإن الميت إذا لم يخلف صاحب فرض ، ولا عاصبا ، وبقي الأمر دائرا بين كون ماله يكون لبيت المال ، لمنافع الأجانب ، وبين كون ماله يرجع إلى أقربائه المدلين بالورثة ، المجمع عليهم ، تعين الثاني . ويدل على ذلك قوله تعالى :

" وأولو الأرحام بعضهم أولى ببعض في كتاب الله "

فصرفه لغيرهم ، ترك لمن هو أولى من غيره ، فتعين توريث ذوي الأرحام . وإذا تعين توريثهم ، فقد علم أنه ليس لهم نصيب مقدر بأعيانهم في كتاب الله . وأن بينهم وبين الميت وسائط ، صاروا ـ بسببها ـ من الأقارب . فينزلون منزلة من أدلوا به من تلك الوسائط . والله أعلم . بيان من هم عصبة الميت وحكمهم في الميراث وأما (ميراث بقية العصبة) كالبنوة والإخوة وبنيهم والأعمام وبنيهم إلخ فإن النبي صلى الله عليه وسلم قال : « ألحقوا الفرائض بأهلها ، فما بقي فلأولى رجل ذكر » . وقال تعالى :

" ولكل جعلنا موالي مما ترك الوالدان والأقربون "

فإذا ألحقنا الفروض بأهلها ، ولم يبق شيء ، لم يستحق العاصب شيئا . وإن بقي شيء ، أخذه أولي العصبة ، بحسب جهاتهم ، ودرجاتهم . جهات العصبة فإن جهات العصوبة خمس : البنوة ، ثم الأبوة ، ثم الأخوة وبنوهم ، ثم العمومة وبنوهم ، ثم الولاء ، ويقدم منهم الأقرب جهة . فإن كانوا في جهة واحدة ، فالأقرب منزلة . فإن كانوا بمنزلة واحدة ، فالأقوى ، وهو الشقيق . فإن تساووا من كل وجه ، اشتركوا . والله أعلم . وأما كون الأخوات لغير أم ، مع البنات ، أو بنات الابن عصبات ، يأخذن ما فضل عن فروضهن ، فلأنه ليس في القرآن ، ما يدل على أن الأخوات يسقطن بالبنات . فإذا كان الأمر كذلك ، وبقي شيء بعد أخذ البنات فرضهن ، فإنه يعطى للأخوات ، ولا يعدل عنهن إلى عصبة أبعد منهن ، كابن الأخ والعم ، ومن هو أبعد منهم . والله أعلم .

" تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين "

أي : تلك التفاصيل التي ذكرها في المواريث ، حدود الله ، التي يجب الوقوف معها ، وعدم مجاوزتها ، ولا القصور عنها . وفي ذلك دليل ، على أن الوصية للوارث منسوخة ، بتقديره تعالى أنصباء الوارثين . ثم قوله تعالى :

" تلك حدود الله فلا تعتدوها "

فالوصية للوارث ، بزيادة على حقه ، يدخل في هذا التعدي ، مع قوله صلى الله عليه وسلم : « لا وصية لوارث » . ثم ذكر طاعة الله ورسوله ، ومعصيتهما ، عموما ، ليدخل في العموم ، لزوم حدوده في الفرائض ، أو ترك ذلك فقال :

" ومن يطع الله ورسوله "

بامتثال أمرهما ، الذي أعظمه ، طاعتهما في التوحيد ، ثم الأوامر على اختلاف درجاتها ، واجتناب نهيهما ، الذي أعظمه الشرك بالله ، ثم المعاصي على اختلاف طبقاتها

" ويدخله جنات تجري من تحتها الأنهار خالدين فيها "

فمن أدى الأوامر ، واجتنب النواهي ، فلا بد له من دخول الجنة ، والنجاة من النار .

" وذلك الفوز العظيم "

الذي حصل به النجاة ، من سخطه وعذابه ، والفوز بثوابه ورضوانه ، بالنعيم المقيم ، الذي لا يصفه الواصفون .

" ومن يعص الله ورسوله "

. إلخ ويدخل في اسم المعصية ، الكفر فما دونه من المعاصي . فلا يكون فيها شبهة للخوارج ، القائلين بكفر أهل المعاصي . فإن الله تعالى رتب دخول الجنة ، على طاعته ، وطاعة رسوله . ورتب دخول النار ، على معصيته ومعصية رسوله . فمن أطاعه طاعة تامة ، دخل الجنة بلا عذاب . ومن عصى الله ورسوله ، معصية تامة ، يدخل فيها الشرك ، فما دونه ، دخل النار وخلد فيها . ومن اجتمع فيه معصية وطاعة ، كان فيه من موجب الثواب والعقاب بحسب ما فيه من الطاعة والمعصية . وقد دلت النصوص المتواترة ، على أن الموحدين ، الذين معهم طاعة التوحيد ، غير مخلدين في النار . فما معهم من التوحيد ، مانع لهم من الخلود فيها.


تفسير السعدي - صفحة القرآن رقم 80

تفسير السعدي - صفحة قرآن رقم 80

" واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما إن الله كان توابا رحيما "

أي : النساء

" واللاتي يأتين الفاحشة "

أي : الزنا . فوصفها بالفاحشة ، لشناعتها وقبحها .

" فاستشهدوا عليهن أربعة منكم "

أي : من رجالكم المؤمنين العدول .

" فإن شهدوا فأمسكوهن في البيوت "

احبسوهن عن الخروج الموجب للريبة . وأيضا ، فإن الحبس ، من جملة العقوبات .

" حتى يتوفاهن الموت "

أي : هذا منتهى الحبس .

" أو يجعل الله لهن سبيلا "

أي : طريقا غير الحبس في البيوت . فهذه الآية ليست منسوخة ، فإنما هي مغياة إلى ذلك الوقت . فكان الأمر في أول الإسلام كذلك ، حتى جعل الله لهن سبيلا ، وهو رجم المحصن والمحصنة وجلد غير المحصن والمحصنة .

" و "

كذلك

" واللذان يأتيانها "

أي : الفاحشة

" منكم "

من الرجال والنساء

" فآذوهما "

بالقول والتوبيخ والتعيير ، والضرب الرادع عن هذه الفاحشة . فعلى هذا كان الرجال إذا فعلوا الفاحشة يؤذون ، والنساء يحبسن ويؤذين . فالحبس غايته للموت ، والأذية نهايتها إلى التوبة والإصلاح . ولهذا قال :

" فإن تابا "

أي : رجعا عن الذنب الذي فعلاه ، وندما عليه ، وعزما أن لا يعودا

" وأصلحا "

العمل الدال على صدق التوبة

" فأعرضوا عنهما "

أي : عن أذاهما

" إن الله كان توابا رحيما "

أي : كثير التوبة على المذنبين الخطائين ، عظيم الرحمة والإحسان ، الذي ـ من إحسانه ـ وفقهم للتوبة ، وقبلها منهم ، وسامحهم عن ما صدر منهم . ويؤخذ من هاتين الآيتين ، أن بينة الزنا ، أن تكون أربعة رجال مؤمنين . ومن باب أولى وأحرى ، اشتراط عدالتهم . لأن الله تعالى ، شدد في أمر هذه الفاحشة ، سترا لعباده . حتى إنه ، لا يقبل فيها النساء منفردات ، ولا مع الرجال ، ولا مع دون أربعة . ولا بد من التصريح بالشهادة ، كما دلت على ذلك ، الأحاديث الصحيحة وتومىء إليه هذه الآية لما قال :

" فاستشهدوا عليهن أربعة منكم "

لم يكتف بذلك حتى قال :

" فإن شهدوا "

أي : لا بد من شهادة صريحة عن أمر يشاهد عيانا ، من غير تعريض ، ولا كناية . ويؤخذ منهما ، أن الأذية بالقول والفعل ، والحبس ، قد شرعه الله ، تعزيرا لجنس المعصية ، الذي يحصل به الزجر .

" إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليما حكيما وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك أعتدنا لهم عذابا أليما "

توبة الله على عباده نوعان : توفيق منه للتوبة ، وقبول لها ، بعد وجودها من العبد . فأخبر هنا ـ أن التوبة المستحقة على الله ، حق أحقه على نفسه ، كرما منه وجودا ، لمن عمل السوء أي : المعاصي

" بجهالة "

أي : جهالة منه لعاقبتها ، وإيجابها لسخط الله وعقابه ، وجهل منه ، لنظر الله ومراقبته له ، وجهل منه ، بما تؤول إليه من نقص الإيمان أو إعدامه . فكل عاص لله ، فهو جاهل بهذا الاعتبار ، وإن كان عالما بالتحريم . بل العلم بالتحريم ، شرط لكونها معصية ، معاقبا عليها .

" ثم يتوبون من قريب "

يحتمل أن يكون المعنى : ثم يتوبون قبل معاينة الموت . فإن الله يقبل توبة العبد ، إذا تاب قبل معاينة الموت والعذاب ، قطعا . وأما بعد حضور الموت ، فلا يقبل من العاصين توبتهم ، ولا من الكفار رجوع ، كما قال تعالى عن فرعون :

" حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين "

الآية . وقال تعالى :

" فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده "

وقال هنا :

" وليست التوبة للذين يعملون السيئات "

أي : المعاصي فيما دون الكفر .

" حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك أعتدنا لهم عذابا أليما "

وذلك ، أن التوبة في هذه الحال توبة اضطرار ، لا تنفع صاحبها . إنما تنفع الاختيار . ويحتمل أن يكون معنى قوله :

" من قريب "

أي : قريب من فعلهم الذنب ، الموجب للتوبة . فيكون المعنى : من بادر إلى الإقلاع من حين صدور الذنب ، وأناب إلى الله ، وندم عليه فإن الله يتوب عليه . بخلاف من استمر على ذنبه ، وأصر على عيوبه ، حتى صارت فيه صفات راسخة ، فإنه يعسر عليه إيجاد التوبة التامة . والغالب أنه لا يوفق للتوبة ، ولا ييسر لأسبابها . كالذي يعمل السوء على علم قائم ويقين ، متهاون بنظر الله إليه ، فإنه يسد على نفسه باب الرحمة . نعم قد يوفق الله عبده المصر على الذنوب ، على عمد ويقين ، للتوبة النافعة ، التي يمحو بها ما سلف من سيئاته ، وما تقدم من جناياته ولكن الرحمة والتوفيق للأول ، أقرب . ولهذا ختم الآية الأولى بقوله :

" وكان الله عليما حكيما "

فمن علمه أنه يعلم صادق التوبة وكاذبها ، فيجازي كلا منهما ، بحسب ما استحق بحكمته . ومن حكمته ، أن يوفق من اقتضت حكمته ورحمته ، توفيقه للتوبة . ويخذل من اقتضت حكمته وعدله ، عدم توفيقه . والله أعلم .

" يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا وإن أردتم استبدال زوج مكان زوج وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا أتأخذونه بهتانا وإثما مبينا وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقا غليظا "

كانوا في الجاهلية إذا مات أحدهم عن زوجته ، رأى قريبه ، كأخيه ، وابن عمه ونحوهما ، أنه أحق بزوجته من كل أحد ، وحماها عن غيره ، أحبت أو كرهت . فإن أحبها ، تزوجها على صداق ، يحبه دونها . وإن لم يرضها ، عضلها ، فلا يزوجها إلا من يختاره هو . وربما امتنع من تزويجها ، حتى تبذل له شيئا من ميراث قريبه ، أو من صداقها . وكان الرجل أيضا ، يعضل زوجته التي يكون يكرهها ليذهب ببعض ما آتاها ، فنهى الله المؤمنين عن جميع هذه الأحوال إلا حالتين : إذا رضيت ، واختارت نكاح قريب زوجها الأول ، كما هو مفهوم قوله :

" كرها "

وإذا أتين بفاحشة مبينة ، كالزنا ، والكلام الفاحش ، وأذيتها لزوجها ، فإنه في هذه الحال ، يجوز له أن يعضلها ، عقوبة لها على فعلها ، لتفتدي منه إذا كان عضلا بالعدل . ثم قال :

" وعاشروهن بالمعروف "

وهذا يشمل المعاشرة القولية والفعلية . فعلى الزوج أن يعاشر زوجته بالمعروف ، من الصحبة الجميلة ، وكف الأذى ، وبذل الإحسان ، وحسن المعاملة ، ويدخل في ذلك النفقة ، والكسوة ونحوهما . فيجب على الزوج لزوجته ، المعروف ، من مثله لمثلها ، في ذلك الزمان والمكان . وهذا يتفاوت بتفاوت الأحوال .

" فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا "

أي : ينبغي لكم ـ أيها الأزواج ـ أن تمسكوا زوجاتكم مع الكراهة لهن ، فإن في ذلك ، خيرا كثيرا . من ذلك ، امتثال أمر الله ، وقبول وصيته التي فيها سعادة الدنيا والآخرة . ومنها أن إجباره نفسه ـ مع عدم محبته لها ـ فيه مجاهدة النفس ، والتخلق بالأخلاق الجميلة . وربما أن الكراهة تزول ، وتخلفها المحبة ، كما هو الواقع في ذلك . وربما رزق منها ولدا صالحا ، نفع والديه في الدنيا والآخرة . وهذا كله ، مع الإمكان في الإمساك ، وعدم المحذور . فإذا كان لا بد من الفراق ، وليس للإمساك محل ، فليس الإمساك بلازم . بل متى

" أردتم استبدال زوج مكان زوج "

أي : تطليق زوجة ، وتزوج أخرى . أي : فلا جناح عليكم في ذلك ولا حرج . ولكن إذا

" وآتيتم إحداهن "

أي : المفارقة ، أو التي تزوجها

" قنطارا "

أي : مالا كثيرا .

" فلا تأخذوا منه شيئا "

بل ، وفروه لهن ، ولا تمطلوا بهن . وفي هذه الآية ، دلالة على عدم تحريم كثرة المهر ، مع أن الأفضل واللائق ، الاقتداء بالنبي صلى الله عليه وسلم في تخفيف المهر . ووجه الدلالة ، أن الله أخبر عن أمر يقع منهم ، ولم ينكره عليهم . فدل على عدم تحريمه . لكن قد ينهى عن كثرة الصداق ، إذا تضمن مفسدة دينية ، وعدم مصلحة تقاوم . ثم قال :

" أتأخذونه بهتانا وإثما مبينا "

فإن هذا لا يحل ، ولو تحيلتم عليه بأنواع الحيل ، فإن إثمه واضح . وقد بين تعالى حكمة ذلك بقوله :

" وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقا غليظا "

وبيان ذلك : أن الزوجة قبل عقد النكاح ، محرمة على الزوج ، ولم ترض بحلها له إلا بذلك المهر ، الذي يدفعه لها . فإذا دخل بها ، وأفضى إليها ، وباشرها المباشرة التي كانت حراما قبل ذلك ، والتي لم ترض ببذلها إلا بذلك العوض ، فإنه قد استوفى المعوض ، فثبت عليه العوض . فكيف يستوفى المعوض ، ثم بعد ذلك يرجع في العوض ؟ هذا من أعظم الظلم والجور . وكذلك أخذ الله على الأزواج ، ميثاقا غليظا ، بالعقد ، والقيام بحقوقها.


تفسير السعدي - صفحة القرآن رقم 81

تفسير السعدي - صفحة قرآن رقم 81

" أردتم استبدال زوج مكان زوج "

أي : تطليق زوجة ، وتزوج أخرى . أي : فلا جناح عليكم في ذلك ولا حرج . ولكن إذا

" وآتيتم إحداهن "

أي : المفارقة ، أو التي تزوجها

" قنطارا "

أي : مالا كثيرا .

" فلا تأخذوا منه شيئا "

بل ، وفروه لهن ، ولا تمطلوا بهن . وفي هذه الآية ، دلالة على عدم تحريم كثرة المهر ، مع أن الأفضل واللائق ، الاقتداء بالنبي صلى الله عليه وسلم في تخفيف المهر . ووجه الدلالة ، أن الله أخبر عن أمر يقع منهم ، ولم ينكره عليهم . فدل على عدم تحريمه . لكن قد ينهى عن كثرة الصداق ، إذا تضمن مفسدة دينية ، وعدم مصلحة تقاوم . ثم قال :

" أتأخذونه بهتانا وإثما مبينا "

فإن هذا لا يحل ، ولو تحيلتم عليه بأنواع الحيل ، فإن إثمه واضح . وقد بين تعالى حكمة ذلك بقوله :

" وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقا غليظا "

وبيان ذلك : أن الزوجة قبل عقد النكاح ، محرمة على الزوج ، ولم ترض بحلها له إلا بذلك المهر ، الذي يدفعه لها . فإذا دخل بها ، وأفضى إليها ، وباشرها المباشرة التي كانت حراما قبل ذلك ، والتي لم ترض ببذلها إلا بذلك العوض ، فإنه قد استوفى المعوض ، فثبت عليه العوض . فكيف يستوفى المعوض ، ثم بعد ذلك يرجع في العوض ؟ هذا من أعظم الظلم والجور . وكذلك أخذ الله على الأزواج ، ميثاقا غليظا ، بالعقد ، والقيام بحقوقها.

" ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتا وساء سبيلا "

أي : لا تتزوجوا من النساء ، ما تزوجهن آباؤكم ، أي : الأب وإن علا .

" إنه كان فاحشة "

أي : أمرا قبيحا يفحش ويعظم قبحه

" ومقتا "

من الله لكم ومن الخلق ، بل يمقت بسبب ذلك الابن أباه ، والأب ابنه ، مع الأمر ببره .

" وساء سبيلا "

أي : بئس الطريق طريقا لمن سلكه ، لأن هذا من عوائد الجاهلية ، التي جاء الإسلام بالتنزه عنها ، والبراءة منها .

" حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة وأمهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلائل أبنائكم الذين من أصلابكم وأن تجمعوا بين الأختين إلا ما قد سلف إن الله كان غفورا رحيما والمحصنات من النساء إلا ما ملكت أيمانكم كتاب الله عليكم وأحل لكم ما وراء ذلكم أن تبتغوا بأموالكم محصنين غير مسافحين فما استمتعتم به منهن فآتوهن أجورهن فريضة ولا جناح عليكم فيما تراضيتم به من بعد الفريضة إن الله كان عليما حكيما "

هذه الآيات الكريمات ، مشتملات على المحرمات بالنسب ، والمحرمات بالصهر ، والمحرمات بالجمع ، وعلى المحللات من النساء . فأما المحرمات في النسب ، فهي السبع اللاتي ذكرهن الله : الأم ، يدخل فيها ، كل من لها عليك ولادة ، وإن بعدت . ويدخل في البنت كل من لك عليها ولادة ، والأخوات الشقيقات ، أو لأب أو لأم . والعمة : كل أخت لأبيك ، أو لجدك ، وإن علا . والخالة : كل أخت لأمك ، أو جدتك وإن علت ، وارثة أم لا . وبنات الأخ ، وبنات الأخت ، أي : وإن نزلت . فهؤلاء هن المحرمات من النسب ، بإجماع العلماء ، كما هو نص الآية الكريمة ، وما عداهن فيدخل في قوله :

" وأحل لكم ما وراء ذلكم "

، وذلك كبنت العمة والعم ، وبنت الخال والخالة . وأما المحرمات بالرضاع ، فقد ذكر الله منهن ، الأم ، والأخت . وفي ذلك تحريم الأم مع أن اللبن ليس لها ، إنما هو لصاحب اللبن . دل بتنبيهه على أن صاحب اللبن ، يكون أبا للمرتضع . فإذا ثبتت الأبوة والأمومة ، ثبت ما هو فرع عنهما ، كإخوتهما ، وأصولهما ، وفروعهما . وقال النبي صلى الله عليه وسلم : « يحرم من الرضاع ، ما يحرم من النسب » . فينتشر التحريم من جهة المرضعة ، ومن له اللبن ، كما ينتشر في الأقارب ، وفي الطفل المرتضع ، إلى ذريته فقط . لكن بشرط أن يكون الرضاع ، خمس رضعات في الحولين ، كما بينت السنة . وأما المحرمات بالصهر ، فهن أربع . حلائل الآباء وإن علوا ، وحلائل الأبناء ، وإن نزلوا ، وارثين ، أو محجوبين . وأمهات الزوجة ، وإن علون . فهؤلاء الثلاث يحرمن بمجرد العقد . والرابعة : الربيبة ، وهي بنت زوجته وإن نزلت ، فهذه لا تحرم حتى يدخل بزوجته كما قال هنا :

" وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن "

الآية . وقد قال الجمهور : إن قوله :

" اللاتي في حجوركم "

قيد خرج بمخرج الغالب ، لا مفهوم له . فإن الربيبة تحرم ، ولو لم تكن في حجره ، ولكن للتقييد بذلك فائدتان : إحداهما : التنبيه على الحكمة في تحريم الربيبة ، وأنها كانت بمنزلة البنت ، فمن المستقبح إباحتها . والثانية : فيه دلالة على جواز الخلوة بالربيبة ، وأنها بمنزلة من هي في حجره من بناته ونحوهن . والله أعلم . وأما المحرمات بالجمع ، فقد ذكر الله ، الجمع بين الأختين ، وحرمه . وحرم النبي صلى الله عليه وسلم الجمع بين المرأة وعمتها ، أو خالتها . فكل امرأتين بينهما رحم محرم ، لو قدر إحداهما ذكرا ، والأخرى أنثى ، حرمت عليه ، فإنه يحرم الجمع بينهما ، وذلك لما في ذلك من أسباب التقاطع بين الأرحام.


تفسير السعدي - صفحة القرآن رقم 82

تفسير السعدي - صفحة قرآن رقم 82

" والمحصنات من النساء "

أي : ذوات الأزواج . فإنه يحرم نكاحهن ما دمن في ذمة الزوج ، حتى تطلق ، وتنقضي عدتها . و

" إلا ما ملكت أيمانكم "

أي : بالسبي . فإذا سبيت الكافرة ذات الزوج ، حلت للمسلمين ، بعد أن تستبرأ . وأما إذا بيعت الأمة المزوجة ، أو وهبت ، فإنه لا ينفسخ نكاحها لأن المالك الثاني ، نزل منزلة الأول ، ولقصة بريرة ، حين خيرها النبي صلى الله عليه وسلم . وقوله :

" كتاب الله عليكم "

أي : الزموه واهتدوا به ، فإن فيه الشفاء والنور ، وفيه تفصيل الحلال من الحرام . ودخل في قوله :

" وأحل لكم ما وراء ذلكم "

كل ما لم يذكر في هذه الآية ، فإنه حلال طيب . فالحرام محصور ، والحلال ليس له حد ولا حصر ، لطفا من الله ورحمة ، وتيسيرا للعباد . وقوله :

" أن تبتغوا بأموالكم "

أي : تطلبوا من وقع عليه نظركم واختياركم ، من اللاتي أباحهن الله لكم حالة كونكم

" محصنين "

أي : مستعفين عن الزنا ، ومعفين نساءكم .

" غير مسافحين "

والسفح : سفح الماء في الحلال والحرام ، فإن الفاعل لذلك ، لا يحصن زوجته ، لكونه وضع شهوته في الحرام ، فتضعف داعيته للحلال ، فلا يبقى محصنا لزوجته . وفيها دلالة على أنه لا يزوج غير العفيف ، لقوله تعالى :

" الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك "

" فما استمتعتم به منهن "

أي : من تزوجتموها

" فآتوهن أجورهن "

أي : الأجور ، في مقابلة الاستمتاع . ولهذا إذا دخل الزوج بزوجته ، تقرر عليه صداقها .

" فريضة "

أي : إتيانكم إياهن أجورهن ، فرض فرضه الله عليكم ، ليس بمنزلة التبرع ، الذي إن شاء أمضاه ، وإن شاء رده . أو معنى قوله فريضة : أي مقدرة قد قدرتموها ، فوجبت عليكم ، فلا تنقصوا منها شيئا .

" ولا جناح عليكم فيما تراضيتم به من بعد الفريضة "

أي : بزيادة من الزوج ، أو إسقاط من الزوجة عن رضا وطيب نفس ، هذا قول كثير من المفسرين . وقال كثير منهم : إنها نزلت في متعة النساء التي كانت حلالا في أول الإسلام ، ثم حرمها النبي صلى الله عليه وسلم ، وأنه يؤمر بتوقيتها ، وأجرها ، ثم إذا انقضى الأمد الذي بينهما ، فتراضيا بعد الفريضة ، فلا حرج عليهما ، والله أعلم .

" إن الله كان عليما حكيما "

أي : كامل العلم واسعه ، كامل الحكمة . فمن علمه وحكمته ، شرع لكم هذه الشرائع ، وحد لكم هذه الحدود الفاصلة بين الحلال والحرام .

" ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فمن ما ملكت أيمانكم من فتياتكم المؤمنات والله أعلم بإيمانكم بعضكم من بعض فانكحوهن بإذن أهلهن وآتوهن أجورهن بالمعروف محصنات غير مسافحات ولا متخذات أخدان فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب ذلك لمن خشي العنت منكم وأن تصبروا خير لكم والله غفور رحيم "

ثم قال تعالى :

" ومن لم يستطع منكم طولا "

الآية . أي : ومن لم يستطع الطول الذي هو المهر لنكاح المحصنات ، أي : الحرائر المؤمنات ، وخاف على نفسه العنت ، أي : الزنا والمشقة الكثيرة ، فيجوز له نكاح الإماء المملوكات المؤمنات . وهذا بحسب ما يظهر ، وإلا ، فالله أعلم بالمؤمن الصادق من غيره . فأمور الدنيا مبنية على ظواهر الأمور ، وأحكام الآخرة مبنية على ما في البواطن .

" فانكحوهن "

أي : المملوكات

" بإذن أهلهن "

أي : سيدهن ، واحدا ، أو متعددا .

" وآتوهن أجورهن بالمعروف "

أي : ولو كن إماء ، فإنه كما يجب المهر للحرة ، فكذلك يجب للأمة . ولكن لا يجوز نكاح الإماء ، إلا إذا كن

" محصنات "

أي : عفيفات عن الزنا .

" غير مسافحات "

أي : زانيات علانية .

" ولا متخذات أخدان "

أي : أخلاء في السر . فالحاصل ، أنه لا يجوز للحر المسلم ، نكاح أمة ، إلا بأربعة شروط ذكرها الله : إيمانهن ، والعفة ظاهرا ، وباطنا ، وعدم استطاعة طول الحرة ، وخوف العنت . فإذا تمت هذه الشروط ، جاز له نكاحهن . ومع هذا ، فالصبر عن نكاحهن أفضل ، لما فيه من تعريض الأولاد للرق ، ولما فيه من الدناءة والعيب . وهذا إذا أمكن الصبر ، فإن لم يمكن الصبر عن الحرام ، إلا بنكاحهن ، وجب ذلك . ولهذا قال :

" وأن تصبروا خير لكم والله غفور رحيم "

. وقوله :

" فإذا أحصن "

أي : تزوجن أو أسلمن ، أي : الإماء

" فإن أتين بفاحشة فعليهن نصف ما على المحصنات "

أي : الحرائر

" من العذاب "

. وذلك الذي يمكن تنصيفه ، وهو : الجلد ، فيكون عليهن خمسون جلدة . وأما الرجم ، فليس على الإماء رجم ، لأنه لا يتنصف . فعلى القول الأول ، إذا لم يتزوجن ، فليس عليهن حد ، إنما عليهن تعزير يردعهن عن فعل الفاحشة . وعلى القول الثاني : إن الإماء غير المسلمات . إذا فعلن فاحشة أيضا عزرن . وختم هذه الآية بهذين الاسمين الكريمين « الغفور الرحيم » لكون هذه الأحكام ، رحمة بالعباد ، وكرما ، وإحسانا إليهم ، فلم يضيق عليهم ، بل وسع غاية السعة . ولعل في ذكر المغفرة بعد ذكر الحد ، إشارة إلى أن الحدود كفارات ، يغفر الله بها ذنوب عباده ، كما ورد بذلك الحديث . وحكم العبد الذكر في الحد المذكور ، حم الأمة ، لعدم الفارق بينهما.


تفسير السعدي - صفحة القرآن رقم 83

تفسير السعدي - صفحة قرآن رقم 83

" يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم والله عليم حكيم والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما يريد الله أن يخفف عنكم وخلق الإنسان ضعيفا "

يخبر تعالى ، بمنته العظيمة ، ومنحته الجسيمة ، وحسن تربيته لعباده المؤمنين ، وسهولة دينه فقال :

" يريد الله ليبين لكم "

أي : جميع ما تحتاجون إلى بيانه ، من الحق والباطل ، والحلال والحرام .

" ويهديكم سنن الذين من قبلكم "

أي : الذين أنعم الله عليهم ، من النبيين وأتباعهم ، في سيرهم الحميدة ، وأفعالهم السديدة ، وشمائلهم الكاملة ، وتوفيقهم التام . فلذلك نفذ ما أراده ، ووضح لكم ، وبين بيانا ، كما بين لمن قبلكم ، وهداكم هداية عظيمة في العلم والعمل .

" ويتوب عليكم "

أي : يلطف لكم في أحوالكم ، وما شرعه لكم ، حتى تتمكنوا من الوقوف على ما حده الله ، والاكتفاء بما أحله ، فتقل ذنوبكم ، بسبب ما يسر الله عليكم ، فهذا من توبته على عباده . ومن توبته عليهم ، أنهم إذا أذنبوا ، فتح لهم أبواب الرحمة ، وأوزع قلوبهم الإنابة إليه ، والتذلل بين يديه ، ثم يتوب عليهم ، بقبول ما وفقهم له . فله الحمد والشكر ، على ذلك . وقوله :

" والله عليم حكيم "

أي : كامل الحكمة ، فمن علمه أن علمكم ما لم تكونوا تعلمون . ومنها هذه الأشياء والحدود . ومن حكمته ، أنه يتوب على من اقتضت حكمته ورحمته ، التوبة عليه . ويخذل من اقتضت حكمته وعدله ، من لا يصلح للتوبة . وقوله :

" والله يريد أن يتوب عليكم "

أي : توبة تلم شعثكم ، وتجمع متفرقكم ، وتقرب بعيدكم .

" ويريد الذين يتبعون الشهوات "

أي : يميلون معها حيث مالت ، ويقدمونها على ما فيه رضا محبوبهم ، ويعبدون أهواءهم ، من أصناف الكفرة والعاصين ، المقدمين لأهوائهم على طاعة ربهم . فهؤلاء يريدون

" أن تميلوا ميلا عظيما "

أي : تنحرفوا عن الصراط المستقيم ، إلى صراط المغضوب عليهم والضالين . يريدون أن يصرفوكم عن طاعة الرحمن ، إلى طاعة الشيطان ، وعن التزام حدود من السعادة كلها ، في امتثال أوامره ، إلى من الشقاوة كلها في اتباعه . فإذا عرفتم أن الله تعالى ، يأمركم بما فيه صلاحكم وفلاحكم ، وسعادتكم ، وأن هؤلاء المتبعين لشهواتهم ، يأمرونكم ، بما فيه غاية الخسار والشقاء ، فاختاروا لأنفسكم أولى الداعيين ، وتخيروا أحسن الطريقتين .

" يريد الله أن يخفف عنكم "

أي : بسهولة ما أمركم به ، ونهاكم عنه . ثم مع حصول المشقة في بعض الشرائع ، أباح لكم ما تقتضيه حاجتكم ، كالميتة والدم ونحوهما ، للمضطر ، وكتزوج الأمة للحر ، بتلك الشروط السابقة . وذلك لرحمته التامة ، وإحسانه الشامل ، وعلمه وحكمته بضعف الإنسان ، من جميع الوجوه ، ضعف البنية ، وضعف الإرادة وضعف العزيمة ، وضعف الإيمان ، وضعف الصبر . فناسب ذلك ، أن يخفف الله عنه ، ما يضعف عنه ، وما لا يطيقه إيمانه ، وصبره ، وقوته .

" يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا "

ينهى تعالى ، عباده المؤمنين ، أن يأكلوا أموالهم بينهم بالباطل . وهذا يشمل أكلها بالغصوب ، والسرقات ، وأخذها بالقمار ، والمكاسب الرديئة . بل لعله يدخل في ذلك ، أكل مال نفسك على وجه البطر والإسراف ، لأن هذا من الباطل ، وليس من الحق . ثم إنه ـ لما حرم أكلها بالباطل ـ أباح لهم أكلها بالتجارات ، والمكاسب الخالية من الموانع ، المشتملة على الشروط ، من التراضي وغيره .

" ولا تقتلوا أنفسكم "

أي : لا يقتل بعضكم بعضا ، ولا يقتل الإنسان نفسه . ويدخل في ذلك ، الإلقاء بالنفس إلى التهلكة ، وفعل الأخطار المفضية إلى التلف والهلاك .

" إن الله كان بكم رحيما "

ومن رحمته ، أن صان نفوسكم وأموالكم ، ونهاكم عن إضاعتها وإتلافها ، ورتب على ذلك ، ما رتبه من الحدود . وتأمل هذا الإيجاز والجمع ، في قوله :

" لا تأكلوا أموالكم "

" ولا تقتلوا أنفسكم "

كيف شمل أموال غيرك ، ومال نفسك ، وقتل نفسك ، وقتل غيرك ، بعبارة أخصر من قوله : « لا يأكل بعضكم مال بعض » و « لا يقتل بعضكم بعضا » مع قصور هذه العبارة على مال الغير ، ونفس الغير . مع أن إضافة الأموال والأنفس إلى عموم المؤمنين ، فيه دلالة على أن المؤمنين ، في توادهم ، وتراحمهم ، وتعاطفهم ، ومصالحهم ، كالجسد الواحد ، حيث كان الإيمان يجمعهم ، على مصالحهم الدينية والدنيوية . ولما نهى عن أكل الأموال بالباطل ، التي فيها غاية الضرر عليهم ، على الأكل ، ومن أخذ ماله ـ أباح لهم ، ما فيه مصلحتهم من أنواع المكاسب والتجارات ، وأنواع الحرف والإجارات فقال :

" إلا أن تكون تجارة عن تراض منكم "

أي : فإنها مباحة لكم . وشرط التراضي ـ مع كونها تجارة ـ لدلالة أنه يشترط أن يكون العقد غير عقد ربا ، لأن الربا ليس من التجارة ، بل مخالف لمقصودها ، وأنه لا بد أن يرضى كل من المتعاقدين ، ويأتي به اختيارا . ومن تمام الرضا ، أن يكون المعقود عليه ، معلوما ، لأنه إذا لم يكن كذلك ، لا يتصور الرضا مقدورا على تسليمه ، لأن غير المقدور عليه ، شبيه ببيع القمار . فبيع الغرر بجميع أنواعه ، خال من الرضا ، فلا ينفذ عقده . وفيها أنه تنعقد العقود ، بما دل عليها ، من قول أو فعل ، لأن الله شرط الرضا ، فبأي طريق حصل الرضا ، انعقد به العقد . ثم ختم الآية بقوله :

" إن الله كان بكم رحيما "

ومن رحمته ، أن عصم دماءكم وأموالكم ، وصانها ، ونهاكم عن انتهاكها . ثم قال :

" ومن يفعل ذلك "

أي : أكل الأموال بالباطل ، وقتل النفوس

" عدوانا وظلما "

أي : لا جهلا ونسيانا

" فسوف نصليه نارا "

أي : عظيمة كما يفيده التنكير

" وكان ذلك على الله يسيرا "

" إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما "

وعدهم أنهم إذا اجتنبوا كبائر المنهيات ، غفر لهم جميع الذنوب والسيئات ، وأدخلهم مدخلا كريما ، كثير الخير ، وهو الجنة ، المشتملة على ما لا عين رأت ولا أذن سمعت ، ولا خطر على قلب بشر . ويدخل في اجتناب الكبائر ، فعل الفرائض التي يكون تاركها مرتكبا كبيرة ، كالصلوات الخمس ، والجمعة وصوم رمضان ، كما قال النبي صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ، ورمضان إلى رمضان مكفرات لما بينها ، ما اجتنبت الكبائر » . وأحسن ما حدت به الكبائر ، أن الكبيرة ما فيه حد في الدنيا ، أو وعيد في الآخرة ، أو نفي إيمان ، أو ترتيب لعنة ، أو غضب عليه .

" ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إن الله كان بكل شيء عليما "

ينهى تعالى المؤمنين عن أن يتمنى بعضهم ، ما فضل الله به غيره ، من الأمور الممكنة ، وغير الممكنة . فلا تتمنى النساء خصائص الرجال ، التي بها فضلهم على النساء ، ولا صاحب الفقر والنقص ، حالة الغنى والكمال ، تمنيا مجردا ، لأن هذا هو الحسد بعينه ، تمني نعمة الله على غيرك أن تكون لك ، ويسلب إياها . ولأنه يقتضي السخط على قدر الله ، والإخلاد إلى الكسل والأماني الباطلة ، التي لا يقترن بها عمل ، ولا كسب . وإنما المحمود أمران ، أن يسعى العبد على حسب قدرته ، بما ينفعه من مصالحه الدينية والدنيوية . ويسأل الله تعالى من فضله . فلا يتكل على نفسه ، ولا على غير ربه . ولهذا قال تعالى :

" للرجال نصيب مما اكتسبوا "

أي : من أعمالهم المنتجة للمطلوب .

" وللنساء نصيب مما اكتسبن "

فكل منهم لا يناله ، غير ما كسبه ، وتعب فيه .

" واسألوا الله من فضله "

أي : من جميع مصالحكم في الدين والدنيا . فهذا كمال العبد ، وعنوان سعادته ، لا من يترك العمل ، أو يتكل على نفسه ، غير مفتقر لربه ، أو يجمع بين الأمرين ، فإن هذا مخذول خاسر . وقوله :

" إن الله كان بكل شيء عليما "

فيعطى من يعلمه أهلا لذلك ، ويمنع من يعلمه غير مستحق .

" ولكل جعلنا موالي مما ترك الوالدان والأقربون والذين عقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدا "

أي :

" ولكل "

من الناس

" جعلنا موالي "

أي : يتولونه ويتولاهم ، بالتعزز والنصرة ، والمعاونة على الأمور .

" مما ترك الوالدان والأقربون "

وهذا يشمل سائر الأقارب ، من الأصول والفروع والحواشي . هؤلاء الموالي من القرابة . ثم ذكر نوعا آخر من الموالي فقال :

" والذين عقدت أيمانكم "

أي : حالفتموهم بما عقدتم معهم من عقد المحالفة على النصرة والمساعدة ، والاشتراك بالأموال ، وغير ذلك . وكل هذا من نعم الله على عباده ، حيث كان الموالي يتعاونون بما لا يقدر عليه بعضهم مفردا . قال تعالى :

" فآتوهم نصيبهم "

أي : آتوا الموالي نصيبهم ، الذي يجب القيام به ، من النصرة والمعاونة ، والمساعدة ، على غير معصية الله . والميراث للأقارب الأدنين من الموالي .

" إن الله كان على كل شيء شهيدا "

أي : مطلعا على كل شيء ، بعلمه لجميع الأمور ، وبصره لحركات عباده ، وسمعه لجميع أصواتهم .


تفسير السعدي - صفحة القرآن رقم 84

تفسير السعدي - صفحة قرآن رقم 84

" الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان عليا كبيرا "

يخبر تعالى أن

" الرجال قوامون على النساء "

أي : قوامون عليهن بإلزامهن بحقوق الله تعالى ، من المحافظة على فرائضه ، وكفهن عن المفاسد ، والرجال عليهم أن يلزموهن بذلك ، وقوامون عليهن أيضا ، بالإنفاق عليهن ، والكسوة ، والمسكن . ثم ذكر السبب الموجب لقيام الرجال على النساء فقال :

" بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم "

أي : بسبب فضل الرجال على النساء ، وإفضالهم عليهم . فتفضيل الرجال على النساء ، من وجوه متعددة . من كون الولايات مختصة بالرجال ، والنبوة ، والرسالة ، واختصاصهم بكثير من العبادات ، كالجهاد ، والأعياد ، والجمع . وبما خصهم الله به ، من العقل ، والرزانة ، والصبر ، والجلد ، الذي ليس للنساء مثله . وكذلك خصهم بالنفقات على الزوجات ، بل وكثير من النفقات يختص بها الرجال ، ويتميزون عن النساء . ولعل هذا ، سر قوله :

" وبما أنفقوا "

وحذف المفعول ، ليدل على عموم النفقة . فعلم من هذا كله ، أن الرجل كالوالي والسيد لامرأته ، وهي عنده عانية أسيرة . فوظيفته ، أن يقوم بما استرعاه الله به . ووظيفتها ، القيام بطاعة ربها ، وطاعة زوجها ، فلهذا قال :

" فالصالحات قانتات "

أي : مطيعات لله تعالى

" حافظات للغيب "

أي : مطيعات لأزواجهن حتى في الغيب ، تحفظ بعلها بنفسها ، وماله ، وذلك بحفظ الله لهن ، وتوفيقه لهن ، لا من أنفسهن ، فإن النفس أمارة بالسوء ، ولكن من توكل على الله ، كفاه ما أهمه من أمر دينه ودنياه . ثم قال :

" واللاتي تخافون نشوزهن "

أي : ارتفاعهن عن طاعة أزواجهن ، بأن تعصيه بالقول أو الفعل ، فإنه يؤدبها بالأسهل فالأسهل .

" فعظوهن "

أي : ببيان حكم الله في طاعة الزوج ومعصيته ، والترغيب في الطاعة ، والترهيب من المعصية . فإن انتهت ، فذلك المطلوب ، وإلا فيهجرها الزوج في المضجع ، بأن لا يضاجعها ، ولا يجامعها بمقدار ما يحصل به المقصود . وإلا ، ضربها ضربا غير مبرح . فإن حصل المقصود بواحد من هذه الأمور ، وأطعنكم

" فلا تبغوا عليهن سبيلا "

أي : فقد حصل لكم ما تحبون ، فاتركوا معاتبتها على الأمور الماضية ، والتنقيب عن العيوب التي يضر ذكرها ، ويحدث بسببه الشر .

" إن الله كان عليا كبيرا "

أي : له العلو المطلق ، بجميع الوجوه ، والاعتبارات ، علو الذات ، وعلو القدر ، وعلو القهر ، الكبير الذي لا أكبر منه ، ولا أجل ، ولا أعظم ، كبير الذات والصفات .

" وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلاحا يوفق الله بينهما إن الله كان عليما خبيرا "

أي : وإن خفتم الشقاق بين الزوجين ، والمباعدة والمجانبة ، حتى يكون كل منهما في شق .

" فابعثوا حكما من أهله وحكما من أهلها "

أي : رجلين مكلفين ، مسلمين عدلين ، عاقلين ، يعرفان ما بين الزوجين ، ويعرفان الجمع والتفريق . وهذا مستفاد من لفظ « الحكم » لأنه لا يصلح حكما ، إلا من اتصف بتلك الصفات . فينظران ما ينقم كل منهما على صاحبه ، ثم يلزمان كلا منهما ما يجب . فإن لم يستطع أحدهما ذلك ، أقنعا الزوج الآخر بالرضا ، بما تيسر من الرزق والخلق . ومهما أمكنهما الجمع والإصلاح ، فلا يعدلا عنه . فإن وصلت الحال ، إلى أنه لا يمكن اجتماعهما وإصلاحهما ، إلا على وجه المعاداة والمقاطعة ، ومعصية الله ، ورأيا أن التفريق بينهما أصلح ، فرقا بينهما . ولا يشترط رضا الزوج ، كما يدل عليه ، أن الله سماهما الحكمين . والحكم يحكم ، وإن لم يرض المحكوم عليه . ولهذا قال :

" إن يريدا إصلاحا يوفق الله بينهما "

أي : بسبب الرأي الميمون والكلام الذي يجذب القلوب ، ويؤلف بين القرينين .

" إن الله كان عليما خبيرا "

أي : عالما بجميع الظواهر والبواطن ، مطلعا على خفايا الأمور وأسرارها . فمن علمه وخبره ، أن شرع لكم هذه الأحكام الجليلة ، والشرائع الجميلة .

" واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما آتاهم الله من فضله وأعتدنا للكافرين عذابا مهينا والذين ينفقون أموالهم رئاء الناس ولا يؤمنون بالله ولا باليوم الآخر ومن يكن الشيطان له قرينا فساء قرينا "

يأمر تعالى عباده بعبادته وحده لا شريك له ، وهو الدخول تحت رق عبوديته ، والانقياد لأوامره ونواهيه ، محبة ، وذلا ، وإخلاصا له ، في جميع العبادات الظاهرة والباطنة . وينهى عن الشرك به شيئا ، لا شركا أصغر ، ولا أكبر ، لا ملكا ، ولا نبيا ، ولا وليا ولا غيرهم من المخلوقين ، الذين لا يملكون لأنفسهم نفعا ولا ضرا ، ولا موتا ولا حياة ، ولا نشورا . بل الواجب المتعين ، إخلاص العبادة ، لمن له الكمال المطلق ، من جميع الوجوه ، وله التدبير الكامل ، الذي لا يشركه ، ولا يعينه عليه أحد . ثم بعد ما أمر بعبادته والقيام بحقه ، أمر بالقيام بحقوق العباد ، الأقرب ، فالأقرب . فقال :

" وبالوالدين إحسانا "

أي : أحسنوا إليهم بالقول الكريم ، والخطاب اللطيف ، والفعل الجميل ، بطاعة أمرهما ، واجتناب نهيهما ، والإنفاق عليهما ، وإكرام من له تعلق بهما ، وصلة الرحم ، التي لا رحم لك إلا بهما . وللإحسان ضدان ، الإساءة ، وعدم الإحسان . وكلاهما منهي عنه .

" وبذي القربى "

أيضا إحسانا ، ويشمل ذلك جميع الأقارب ، قربوا ، أو بعدوا ، بأن يحسن إليهم ، بالقول ، والفعل ، وأن لا يقطع رحمه ، بقوله أو فعله .

" واليتامى "

أي : الذين فقدوا آباءهم وهم صغار ، فلهم حق على المسلمين ، سواء كانوا أقارب أو غيرهم ، بكفالتهم ، وبرهم ، وجبر خواطرهم ، وتأديبهم ، وتربيتهم أحسن تربية ، في مصالح دينهم ودنياهم .

" والمساكين "

وهم الذين أسكنتهم الحاجة والفقر ، فلم يحصلوا على كفايتهم ، ولا كفاية من يمونون . فأمر الله تعالى بالإحسان إليهم ، بسد خلتهم ، وبدفع فاقتهم ، والحض على ذلك ، والقيام بما يمكن منه .

" والجار ذي القربى "

أي : الجار القريب ، الذي له حقان ، حق الجوار ، وحق القرابة ، فله على جاره حق ، وإحسان ، راجع إلى العرف . وكذلك

" والجار الجنب "

أي : الذي ليس له قرابة . وكلما كان الجار أقرب بابا ، كان آكد حقا . فينبغي للجار ، أن يتعاهد جاره بالهدية والصدقة ، والدعوة ، واللطافة بالأقوال والأفعال ، وعدم أذيته ، بقول أو فعل .

" والصاحب بالجنب "

قيل : الرفيق في السفر ، وقيل : الزوجة ، وقيل الصاحب مطلقا ، ولعله أولى ، فإنه يشمل الصاحب في الحضر والسفر ، ويشمل الزوجة . فعلى الصاحب لصاحبه ، حق زائد على مجرد إسلامه ، من مساعدته على أمور دينه ودنياه ، والنصح له؛ والوفاء معه ، في اليسر والعسر ، والمنشط والمكره ، وأن يحب له ، ما يحب لنفسه ، ويكره له ، ما يكره لنفسه ، وكلما زادت الصحبة ، تأكد الحق ، وزاد .

" وابن السبيل "

هو : الغريب الذي احتاج في بلد الغربة ، أو لم يحتج ، فله حق على المسلمين ، لشدة حاجته ، وكونه في غير وطنه ، بتبليغه إلى مقصوده ، أو بعض مقصوده ، وبإكرامه ، وتأنيسه .

" وما ملكت أيمانكم "

أي : من الآدميين والبهائم ، بالقيام بكفايتهم وعدم تحميلهم ، ما يشق عليهم وإعانتهم على ما تحملوه ، وتأديبهم لما فيه مصلحتهم . فمن قام بهذه المأمورات ، فهو الخاضع لربه ، المتواضع لعباد الله ، المنقاد لأمر الله وشرعه ، الذي يستحق الثواب الجزيل ، والثناء الجميل . ومن لم يقم بذلك ، فإنه عبد معرض عن ربه ، غير منقاد لأوامره ، ولا متواضع للخلق . بل هو متكبر على عباد الله ، معجب بنفسه ، فخور بقوله ، ولهذا قال :

" إن الله لا يحب من كان مختالا "

أي : معجبا بنفسه ، متكبرا على الخلق .

" فخورا "

يثني على نفسه ويمدحها ، على وجه الفخر والبطر ، على عباد الله . فهؤلاء ، ما بهم من الاختيال والفخر ، يمنعهم من القيام بالحقوق . ولهذا ذمهم بقوله :

" الذين يبخلون "

أي : يمنعون ما عليهم من الحقوق الواجبة .

" ويأمرون الناس بالبخل "

بأقوالهم وأفعالهم .

" ويكتمون ما آتاهم الله من فضله "

أي : من العلم الذي يهتدي به الضالون ويسترشد به الجاهلون ، فيكتمونه عنهم ، ويظهرون لهم من الباطل ، ما يحول بينهم وبين الحق . فجمعوا بين البخل بالمال ، والبخل بالعلم ، وبين السعي في خسارة أنفسهم ، وخسارة غيرهم ، وهذه هي صفات الكافرين ، فلهذا قال تعالى :

" وأعتدنا للكافرين عذابا مهينا "

أي : كما تكبروا على عباد الله ، ومنعوا حقوقه ، وتسببوا في منع غيرهم ، من البخل ، وعدم الاهتداء ، أهانهم بالعذاب الأليم ، والخزي الدائم . فعياذا بك اللهم من كل سوء .


تفسير السعدي - صفحة القرآن رقم 85

تفسير السعدي - صفحة قرآن رقم 85

ثم أخبر عن النفقة الصادرة ، عن رياء وسمعة ، وعدم إيمان به ، فقال :

" والذين ينفقون أموالهم رئاء الناس "

أي : ليروهم ، ويمدحوهم ، ويعظموهم .

" ولا يؤمنون بالله ولا باليوم الآخر "

أي : ليس إنفاقهم صادرا عن إخلاص وإيمان بالله ، ورجاء ثوابه . أي : فهذا من خطوات الشيطان وأعماله ، التي يدعو حزبه إليها ، ليكونوا من أصحاب السعير . وصدرت منهم بسبب مقارنته لهم وأزهم إليها ، فلهذا قال :

" ومن يكن الشيطان له قرينا فساء قرينا "

أي : بئس المقارن والصاحب الذي يريد إهلاك من قارنه ، ويسعى فيه أشد السعي . فكما أن من بخل بما أتاه الله ، وكتم ما من الله عليه ، عاص آثم ، مخالف لربه . فكذلك من أنفق وتعبد لغير الله ، فإنه آثم عاص لربه ، مستوجب للعقوبة . لأن الله إنما أمر بطاعته ، وامتثال أمره ، على وجه الإخلاص ، كما قال تعالى :

" وما أمروا إلا ليعبدوا الله مخلصين له الدين "

فهذا هو العمل المقبول الذي يستحق صاحبه المدح والثواب ، فلهذا حث تعالى عليه بقوله :

" وماذا عليهم لو آمنوا بالله واليوم الآخر "

الآية .

" وماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا من ما رزقهم الله وكان الله بهم عليما "

أي : أي شيء عليهم ، وأي حرج ومشقة ، تلحقهم ، لو حصل منهم ، الإيمان بالله ، الذي هو الإخلاص ، وأنفقوا من أموالهم ، التي رزقهم الله ، وأنعم بها عليهم ، فجمعوا بين الإخلاص والإنفاق . ولما كان الإخلاص ، سرا بين العبد وربه ، لا يطلع عليه إلا الله ، أخبر تعالى بعلمه بجميع الأحوال فقال :

" وكان الله بهم عليما "

" إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما "

يخبر تعالى عن كمال عدله وفضله ، وتنزهه عما يضاد ذلك ، من الظلم القليل ، والكثير فقال :

" إن الله لا يظلم مثقال ذرة "

أي : ينقصها من حسنات عبده ، أو يزيدها في سيئاته . كما قال تعالى :

" فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره "

" وإن تك حسنة يضاعفها "

أي : إلى عشرة أمثالها : أي أكثر من ذلك ، بحسب حالها ونفعها ، وحال صاحبها ، إخلاصا ومحبة وكمالا .

" ويؤت من لدنه أجرا عظيما "

أي : زيادة على ثواب العمل بنفسه ، من التوفيق لأعمال أخر ، وإعطاء البر الكثير ، والخير الغزير . ثم قال تعالى :

" فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا "

أي : كيف تكون تلك الأحوال ، وكيف يكون ذلك الحكم العظيم ، الذي جمع أن من حكم به ، كامل العلم ، كامل العدل ، كامل الحكمة ، بشهادة أزكى الخلق ، وهم الرسل ، على أممهم ، مع إقرار المحكوم عليه ؟ فهذا ـ والله ـ الحكم ، الذي هو أعم الأحكام ، وأعدلها ، وأعظمها . وهناك يبقى المحكوم عليهم مقرين له ، لكمال الفضل والعدل ، والحمد والثناء . وهناك يسعد أقوام ، بالفوز والفلاح ، والعز والنجاح . ويشقى أقوام ، بالخزي والفضيحة ، والعذاب المبين .

" فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثا "

ولهذا قال :

" يومئذ يود الذين كفروا وعصوا الرسول "

أي : جمعوا بين الكفر بالله ورسوله ، ومعصية الرسول

" لو تسوى بهم الأرض "

أي : تبتلعهم ، ويكونون ترابا وعدما ، كما قال تعالى :

" ويقول الكافر يا ليتني كنت ترابا "

" ولا يكتمون الله حديثا "

أي : بل يعترفون له بما عملوا ، وتشهد عليهم ألسنتهم ، وأيديهم ، وأرجلهم ، بما كانوا يعملون . يومئذ يوفيهم الله دينهم : جزاءهم الحق ، ويعلمون أن الله هو الحق المبين . فأما ما ورد ، من أن الكفار يكتمون كفرهم وجحودهم ، فإن ذلك يكون في بعض مواضع القيامة ، حين يظنون أن جحودهم ينفعهم من عذاب الله . فإذا عرفوا الحقائق ، وشهدت عليهم جوارحهم ، حينئذ ينجلي الأمر ، ولا يبقى للكتمان موضع ، ولا نفع ، ولا فائدة .

" يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم إن الله كان عفوا غفورا "

ينهى تعالى عباده المؤمنين ، أن يقربوا الصلاة ، وهم سكارى ، حتى يعلموا ما يقولون . وهذا شامل لقربان مواضع الصلاة ، كالمسجد ، فإنه لا يمكن السكران من دخوله . وشامل لنفس الصلاة ، فإنه ، لا يجوز للسكران ، صلاة ، ولا عبادة ، لاختلاط عقله ، وعدم علمه بما يقول ، ولهذا حدد تعالى ذلك وغياه إلى وجود العلم ، بما يقول السكران . وهذه الآية الكريمة ، منسوخة بتحريم الخمر مطلقا . فإن الخمر ـ في أول الأمر ـ كان غير محرم . ثم إن الله تعالى عرض لعباده بتحريمه ، بقوله :

" يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما "

. ثم إنه تعالى ، نهاهم عن الخمر ، عند حضور الصلاة ، كما في هذه الآية . ثم إنه تعالى ، حرمه على الإطلاق في جميع الأوقات في قوله :

" يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه "

الآية . ومع هذا فإنه يشتد تحريمه وقت حضور الصلاة ، لتضمنه هذه المفسدة العظيمة . بعد حصول مقصود الصلاة ، الذي هو روحها ولبها ، وهو الخشوع وحضور القلب ، فإن الخمر يسكر القلب ، ويصد عن ذكر الله ، وعن الصلاة . ويؤخذ من المعنى ، منع الدخول في الصلاة ، في حال النعاس ، المفرط ، الذي لا يشعر صاحبه ، بما يقول ويفعل . بل لعل فيه إشارة ، إلى أنه ينبغي لمن أراد الصلاة ، أن يقطع عنه كل شاغل ، يشغل فكره ، كمدافعة الأخبثين ، والتوق لطعام ونحوه ، ما ورد في ذلك الحديث الصحيح . ثم قال :

" ولا جنبا إلا عابري سبيل "

أي : لا تقربوا الصلاة ، حالة كون أحدكم جنبا إلا في هذه الحال ، وهو عابر السبيل أي : تمرون في المسجد ، ولا تمكثون فيه .

" حتى تغتسلوا "

أي : فإذا اغتسلتم ، فهو غاية المنع ، من قربان الصلاة للجنب . فيحل للجنب ، المرور في المسجد فقط .

" وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا "

. فأباح التيمم للمريض مطلقا ، مع وجود الماء وعدمه والعلة ، هي : المرض ، الذي يشق معه استعمال الماء ، وكذلك السفر ، فإنه مظنة فقد الماء . فإذا فقده المسافر ، ووجد ما يتعلق بحاجته ، من شرب ونحوه ، جاز له التيمم . وكذلك إذا أحدث الإنسان ، ببول أو غائط ، أو ملامسة النساء ، فإنه يباح له التيمم ، إذا لم يجد الماء ، حضرا وسفرا ، كما يدل على ذلك عموم الآية . والحاصل : أن الله تعالى أباح التيمم في حالتين : حال عدم الماء ، وهذا مطلقا في الحضر والسفر . وحال المشقة باستعماله ، بمرض ونحوه . واختلف المفسرون في معنى قوله :

" أو لامستم النساء "

هل المراد بذلك : الجماع ، فتكون الآية نصا في جواز التيمم للجنب ، كما تكاثرت بذلك الأحاديث الصحيحة ؟ أو المراد بذلك : مجرد اللمس باليد ، ويقيد ذلك بما إذا كان مظنة خروج المذي ، وهو المس الذي يكون لشهوة ، فتكون الآية دالة على نقض الوضوء بذلك ؟ واستدل الفقهاء بقوله :

" فلم تجدوا ماء "

بوجوب طلب الماء عند دخول الوقت . قالوا : لأنه لا يقال : « لم يجد » لمن لم يطلب ، بل لا يكون ذلك إلا بعد الطلب . واستدل بذلك أيضا ، على أن الماء المتغير بشيء من الطاهرات ، يجوز ، بل يتعين التطهر به لدخوله في قوله :

" فلم تجدوا ماء "

وهذا ماء . ونوزع في ذلك ، أنه ماء غير مطلق ، وفي ذلك نظر . وفي هذه الآية الكريمة مشروعية هذا الحكم العظيم ، الذي امتن به الله على هذه الأمة ، وهو مشروعية التيمم ، وقد أجمع على ذلك العلماء ، ولله الحمد . وأن التيمم يكون بالصعيد الطيب ، وهو كل ما تصاعد على وجه الأرض ، سواء كان له غبار أم لا . ويحتمل أن يختص ذلك ، بذي الغبار ، لأن الله قال في آية الوضوء من سورة المائدة الآية 6 :

" فامسحوا بوجوهكم وأيديكم منه "

. وما لا غبار له ، لا يمسح به . وقوله :

" فامسحوا بوجوهكم وأيديكم "

أي : منه . كما في آية (المائدة) هذا محل المسح في التيمم : الوجه جميعه ، واليدان إلى الكوعين ، كما دلت على ذلك الأحاديث الصحيحة ، ويستحب أن يكون ذلك بضربة واحدة ، كما دل على ذلك حديث عمار ، وفيه أن تيمم الجنب ، كتيمم غيره ، بالوجه واليدين . فائدة اعلم أن قواعد الطب ، تدور على ثلاث قواعد : حفظ الصحة عن المؤذيات ، والاستفراغ منها ، والحمية عنها . وقد نبه تعالى ، عليها في كتابه العزيز . أما حفظ الصحة والحمية عن المؤذي ، فقد أمر بالأكل والشرب ، وعدم الإسراف في ذلك . وأباح للمسافر والمريض الفطر ، حفظا لصحتهما ، باستعمال ما يصلح البدن ، على وجه العدل ، وحماية للمريض عما يضره . وأما استفراغ المؤذي ، فقد أباح تعالى للمحرم المتأذى برأسه ، أن يحلقه لإزالة الأبخرة المحتقنة فيه . ففيه تنبيه على استفراغ ما هو أولى منها ، من البول ، والغائط ، والقيء ، والمني ، والدم ، وغير ذلك . نبه على ذلك ابن القيم ، رحمه الله تعالى . وفي الآية وجوب تعميم مسح الوجه واليدين ، وأنه يجوز التيمم ، ولو لم يضق الوقت ، وأنه لا يخاطب بطلب الماء ، إلا بعد وجود سبب الوجوب والله أعلم . ثم ختم الآية بقوله :

" إن الله كان غفورا رحيما "

أي : كثير العفو والمغفرة لعباده المؤمنين ، بتيسير ما أمرهم به ، وتسهيله غاية التسهيل ، بحيث لا يشق على العبد امتثاله ، فيحرج بذلك . ومن عفوه ومغفرته ، أن رحم هذه الأمة ، بشرع الطهارة بالتراب ، بدل الماء ، عند تعذر استعماله . ومن عفوه ومغفرته ، أن فتح للمذنبين باب التوبة والإنابة ، ودعاهم إليه ، ووعدهم بمغفرة ذنوبهم . ومن عفوه ومغفرته ، أن المؤمن لو أتاه بقراب الأرض خطايا ، ثم لقيه لا يشرك به شيئا ، لأتاه بقرابها مغفرة.


تفسير السعدي - صفحة القرآن رقم 86

تفسير السعدي - صفحة قرآن رقم 86

" ألم تر إلى الذين أوتوا نصيبا من الكتاب يشترون الضلالة ويريدون أن تضلوا السبيل والله أعلم بأعدائكم وكفى بالله وليا وكفى بالله نصيرا من الذين هادوا يحرفون الكلم عن مواضعه ويقولون سمعنا وعصينا واسمع غير مسمع وراعنا ليا بألسنتهم وطعنا في الدين ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم ولكن لعنهم الله بكفرهم فلا يؤمنون إلا قليلا "

هذا ذم لمن

" أوتوا نصيبا من الكتاب "

وفي ضمنه ، تحذير عباده عن الاغترار بهم ، والوقوع في أشراكهم . فأخبر أنهم ، في أنفسهم

" يشترون الضلالة "

أي : يحبونها محبة عظيمة ، ويؤثرونها إيثار من يبذل المال الكثير ، في طلب ما يحبه . فيؤثرون الضلال على الهدى ، والكفر على الإيمان ، والشقاء على السعادة . ومع هذا

" ويريدون أن تضلوا السبيل "

. فهم حريصون على إضلالكم ، غاية الحرص ، باذلون جهدهم في ذلك . ولكن لما كان الله ولي عباده المؤمنين ، وناصرهم ، بين لهم ما اشتملوا عليه من الضلال والإضلال ولهذا قال :

" وكفى بالله وليا "

أي : يتولى أحوال عباده ، ويلطف بهم ، في جميع أمورهم ، وييسر لهم ما به سعادتهم وفلاحهم .

" وكفى بالله نصيرا "

ينصرهم على أعدائهم ، ويبين لهم ما يحذرون منهم ويعينهم عليهم . فولايته تعالى ، فيها حصول الخير ، ونصره ، فيه زوال الشر . ثم بين كيفية ضلالهم وعنادهم ، وإيثارهم الباطل على الحق فقال :

" من الذين هادوا "

أي : اليهود ، وهم علماء الضلال منهم .

" يحرفون الكلم عن مواضعه "

إما بتغيير اللفظ أو المعنى ، أو هما جميعا . فمن تحريفهم تنزيل الصفات التي ذكرت في كتبهم ، التي لا تنطبق ولا تصدق ، إلا على محمد صلى الله عليه وسلم ، على أنه غير مراد بها ، ولا مقصود بها ، بل أريد بها غيره ، وكتمانهم ذلك . فهذا حالهم في العلم ، شر حال ، قلبوا فيه الحقائق ، ونزلوا الحق على الباطل ، وجحدوا لذلك الحق . وأما حالهم في العمل والانقياد فإنهم

" ويقولون سمعنا وعصينا "

أي : سمعنا قولك ، وعصينا أمرك . وهذا غاية الكفر والعناد ، والشرود عن الانقياد . وكذلك يخاطبون الرسول صلى الله عليه وسلم بأقبح خطاب وأبعده عن الأدب ، فيقولون :

" واسمع غير مسمع "

قصدهم : اسمع منا غير مسمع ما تحب ، بل مسمع ما تكره .

" وراعنا "

قصدهم بذلك الرعونة ، بالعيب القبيح . ويظنون أن اللفظ ـ لما كان محتملا لغير ما أرادوا من الأمور ـ أنه يروج على الله وعلى رسوله ، فتوصلوا بذلك اللفظ الذي يلوون به ألسنتهم ، إلى الطعن في الدين ، والعيب للرسول ، ويصرحون بذلك فيما بينهم ، فلهذا قال :

" ليا بألسنتهم وطعنا في الدين "

. ثم أرشدهم إلى ما هو خير لهم من ذلك فقال :

" ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم "

. وذلك لما تضمنه هذا الكلام ، من حسن الخطاب والأدب اللائق في مخاطبة الرسول ، والدخول تحت طاعة الله ، والانقياد لأمره ، وحسن التلطف في طلبهم العلم ، بسماع سؤالهم ، والاعتناء بأمرهم . فهذا هو الذي ينبغي لهم سلوكه . ولكن لما كانت طبائعهم غير زكية ، أعرضوا عن ذلك ، وطردهم الله ، بكفرهم وعنادهم . ولهذا قال :

" ولكن لعنهم الله بكفرهم فلا يؤمنون إلا قليلا "

" يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم من قبل أن نطمس وجوها فنردها على أدبارها أو نلعنهم كما لعنا أصحاب السبت وكان أمر الله مفعولا "

يأمر تعالى أهل الكتاب ، من اليهود والنصارى ، أن يؤمنوا بالرسول محمد صلى الله عليه وسلم ، وما أنزل الله عليه من القرآن العظيم ، المهيمن على غيره ، من الكتب السابقة التي صدقها ، فإنها أخبرت به . فلما وقع المخبر به ، كان تصديقا لذلك الخبر . وأيضا ، فإنهم ـ إن لم يؤمنوا بهذا القرآن ، فإنهم لم يؤمنوا بما في أيديهم من الكتب ، لأن كتب الله يصدق بعضها بعضا ، ويوافق بعضها بعضا . فدعوى الإيمان ببعضها ، دون بعض ، دعوى باطلة ، لا يمكن صدقها . وفي قوله :

" آمنوا بما نزلنا مصدقا لما معكم "

حث لهم ، وأنهم ينبغي أن يكونوا قبل غيرهم ، مبادرين إليه بسبب ما أنعم الله عليهم به ، من العلم ، والكتاب الذي يوجب أن يكون ما عليهم ، أعظم من غيرهم ، ولهذا توعدهم على عدم الإيمان فقال :

" من قبل أن نطمس وجوها فنردها على أدبارها "

وهذا جزاء من جنس ما عملوا . فكما تركوا الحق ، وآثروا الباطل ، وقبلوا الحقائق ، فجعلوا الباطل حقا ، والحق باطلا جوزوا من جنس ذلك ، بطمس وجوههم ، كما طمسوا الحق ، وردها على أدبارها ، بأن تجعل في أقفائهم ، وهذا أشنع ما يكون .

" أو نلعنهم كما لعنا أصحاب السبت "

بأن يطردهم من رحمته ، ويعاقبهم بجعلهم قردة ، كما فعل بإخوانهم الذين اعتدوا في السبت .

" فقلنا لهم كونوا قردة خاسئين "

" وكان أمر الله مفعولا "

كقوله :

" إنما أمره إذا أراد شيئا أن يقول له كن فيكون "

" إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد افترى إثما عظيما "

يخبر تعالى أنه لا يغفر لمن أشرك به أحدا من المخلوقين ، ويغفر ما دون ذلك ، من الذنوب ، صغائرها ، وكبائرها ، وذلك عند مشيئته مغفرة ذلك ، إذا اقتضت حكمته مغفرته . فالذنوب التي دون الشرك ، قد جعل الله لمغفرتها ، أسبابا كثيرة كالحسنات الماحية ، والمصائب المكفرة في الدنيا ، والبرزخ ، ويوم القيامة ، وكدعاء المؤمنين ، بعضهم لبعض ، وبشفاعة الشافعين . ومن دون ذلك كله ، رحمته ، التي أحق بها أهل الإيمان والتوحيد . وهذا بخلاف الشرك فإنه المشرك ، قد سد على نفسه أبواب المغفرة ، وأغلق دونه أبواب الرحمة ، فلا تنفعه الطاعات من دون التوحيد ، ولا تفيده المصائب شيئا وما لهم يوم القيامة

" من شافعين ولا صديق حميم "

. ولهذا قال تعالى :

" ومن يشرك بالله فقد افترى إثما عظيما "

أي : افترى جرما كبيرا . وأي ظلم أعظم ممن سوى المخلوق ـ من تراب ، الناقص من جميع الوجوه ، الفقير بذاته من كل وجه . الذي لا يملك لنفسه ـ فضلا عمن عبده ـ نفعا ولا ضرا ، ولا موتا ولا حياة ولا نشورا ـ بالخالق لكل شيء الكامل من جميع الوجوه ، الغني بذاته ، عن جميع مخلوقاته ، الذي بيده النفع والضر ، والعطاء والمنع ، الذي ما من نعمة بالمخلوقين ، إلا منه تعالى . فهل أعظم من هذا الظلم شيء ؟ ولهذا حتم على صاحبه بالخلود بالعذاب وحرمان الثواب

" إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار "

. وهذه الآية الكريمة في حق غير التائب . وأما التائب ، فإنه يغفر له الشرك فما دونه ، كما قال تعالى :

" قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا "

أي : لمن تاب إليه ، وأناب .

" ألم تر إلى الذين يزكون أنفسهم بل الله يزكي من يشاء ولا يظلمون فتيلا انظر كيف يفترون على الله الكذب وكفى به إثما مبينا "

هذا تعجب من الله لعباده ، وتوبيخ للذين يزكون أنفسهم ، من اليهود والنصارى ، ومن نحا نحوهم ، من كل من زكى نفسه ، بأمر ليس فيه . وذلك أن اليهود والنصارى يقولون :

" نحن أبناء الله وأحباؤه "

. ويقولون :

" لن يدخل الجنة إلا من كان هودا أو نصارى "

وهذا مجرد دعوى ، لا برهان عليها . وإنما البرهان ، ما أخبر به في القرآن في قوله :

" بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون "

. فهؤلاء هم الذين زكاهم الله ، ولهذا قال هنا :

" بل الله يزكي من يشاء "

أي : بالإيمان والعمل الصالح ، بالتخلي عن الأخلاق الرذيلة ، والتحلي بالصفات الجميلة . وأما هؤلاء ، فهم ـ وإن زكوا أنفسهم بزعمهم ، أنهم على شيء ، وأن الثواب لهم وحدهم ـ فإنهم كذبة في ذلك ، ليس لهم من خصال الزاكين نصيب ، بسبب ظلمهم وكفرهم ، لا بظلم من الله لهم ، ولهذا قال :

" ولا يظلمون فتيلا "

. وهذا لتحقيق العموم ، أي : لا يظلمون شيئا ، ولا مقدار الفتيل الذي في شق النواة ، أو الذي يفتل من وسخ اليد وغيرها . قال تعالى :

" انظر كيف يفترون على الله الكذب "

أي : بتزكيتهم أنفسهم ، لأن هذا من أعظم الافتراء على الله . لأن مضمون تزكيتهم لأنفسهم ، الإخبار بأن الله جعل ما هم عليه حقا ، وما عليه المؤمنون المسلمون باطلا . وهذا أعظم الكذب ، وقلب الحقائق ، بجعل الحق باطلا ، والباطل حقا . ولهذا قال :

" وكفى به إثما مبينا "

أي : ظاهرا بينا ، موجبا للعقوبة البليغة ، والعذاب الأليم .


تفسير السعدي - صفحة القرآن رقم 87

تفسير السعدي - صفحة قرآن رقم 87

" ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا أم لهم نصيب من الملك فإذا لا يؤتون الناس نقيرا أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما فمنهم من آمن به ومنهم من صد عنه وكفى بجهنم سعيرا إن الذين كفروا بآياتنا سوف نصليهم نارا كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب إن الله كان عزيزا حكيما والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة وندخلهم ظلا ظليلا "

وهذا من قبائح اليهود ، وحسدهم للنبي صلى الله عليه وسلم والمؤمنين ، أن أخلاقهم الرذيلة ، وطبعهم الخبيث ، حملهم على ترك الإيمان بالله ورسوله والتعوض عنه بالإيمان بالجبت والطاغوت ، وهو الإيمان بكل عبادة لغير الله ، أو حكم بغير شرع الله . فدخل في ذلك ، السحر والكهانة ، وعبادة غير الله ، وطاعة الشيطان ، كل هذا من الجبت والطاغوت . وكذلك حملهم الكفر والحسد ، على أن فضلوا طريقة الكافرين بالله ، عبدة الأصنام ، على طريق المؤمنين فقال :

" ويقولون للذين كفروا "

أي : لأجلهم ، تملقا لهم ومداهنة ، وبغضا للإيمان :

" هؤلاء أهدى من الذين آمنوا سبيلا "

أي : طريقا . فما أسمجهم ، وأشد عنادهم ، وأقل عقولهم وكيف سلكوا هذا المسلك الوخيم ، والوادي الذميم ؟ هل ظنوا أن هذا ، يروج على أحد من العقلاء ، أو يدخل عقل أحد من الجهلاء . فهل يفضل دين ، قام على عبادة الأصنام والأوثان ، واستقام على تحريم الطيبات ، وإباحة الخبائث ، وإحلال كثير من المحرمات ، وإقامة الظلم بين الخلق ، وتسوية الخالق بالمخلوقين ، والكفر بالله ، ورسله ، وكتبه ، على دين قام على عبادة الرحمن ، والإخلاص لله ، في السر والإعلان والكفر بما يعبد من دونه ، من الأوثان ، والأنداد ، والكاذبين ، وعلى صلة الأرحام ، والإحسان ، إلى جميع الخلق ، حتى البهائم ، وإقامة العدل والقسط بين الناس ، وتحريم كل خبيث وظلم ، ومصدق في جميع الأقوال والأعمال فهل هذا إلا من الهذيان . وصاحب هذا القول ، إما من أجهل الناس ، وأضعفهم عقلا ، وإما من أعظمهم عنادا وتمردا ، ومراغمة للحق . وهذا هو الواقع ، ولهذا قال تعالى عنهم :

" أولئك الذين لعنهم الله "

أي : طردهم عن رحمته ، وأحل عليهم نقمته .

" ومن يلعن الله فلن تجد له نصيرا "

أي : يتولاه ، ويقوم بمصالحه ، ويحفظه عن المكاره ، هذا غاية الخذلان .

" أم لهم نصيب من الملك "

أي : فيفضلون من شاؤوا على من شاؤوا ، بمجرد أهوائهم ، فيكونون شركاء لله في تدبير المملكة . فلو كانوا كذلك ، لشحوا وبخلوا أشد البخل ، ولهذا قال :

" فإذا "

أي : لو كان لهم نصيب من الملك

" لا يؤتون الناس نقيرا "

أي : شيئا ، ولا قليلا . وهذا وصف لهم ، بشدة البخل ، على تقدير وجود ملكهم ، المشارك لملك الله . وأخرج هذا ، مخرج الاستفهام المتقرر إنكاره ، عند كل أحد .

" أم يحسدون الناس على ما آتاهم الله من فضله "

أي : هل الحامل لهم على قولهم ، كونهم شركاء لله ، فيفضلون من شاؤوا ؟ أم الحامل لهم على ذلك ، الحسد للرسول وللمؤمنين ، على ما آتاهم الله من فضله ؟ وذلك ليس ببدع ولا غريب ، على فضل الله .

" فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما "

وذلك ما أنعم الله به على إبراهيم وذريته ، من النبوة ، والكتاب ، والملك الذي أعطاه من أعطاه ، من أنبيائه ك ـ « داود » و « سليمان » . فإنعامه لم يزل مستمرا ، على عباده المؤمنين . فكيف ينكرون إنعامه ، بالنبوة ، والنصر ، والملك ، لمحمد صلى الله عليه وسلم ، أفضل الخلق ، وأجلهم ، وأعظمهم معرفة بالله ، وأخشاهم له ؟

" فمنهم من آمن به "

أي : بمحمد صلى الله عليه وسلم ، فنال بذلك السعادة الدنيوية ، والفلاح الأخروي .

" ومنهم من صد عنه "

عنادا ، وبغيا ، وصدا ، فحصل لهم من شقاء الدنيا ومصائبها ، ما هو بعض آثار معاصيهم .

" وكفى بجهنم سعيرا "

تسعر على من كفر بالله ، وجحد نبوة أنبيائه ، من اليهود ، والنصارى ، وغيرهم ، من أصناف الكفرة . ولهذا قال :

" إن الذين كفروا بآياتنا سوف نصليهم نارا "

أي : عظيمة الوقود ، شديدة الحرارة .

" كلما نضجت جلودهم "

أي : احترقت

" بدلناهم جلودا غيرها ليذوقوا العذاب "

أي : ليبلغ العذاب منهم كل مبلغ . ولما تكرر منهم الكفر والعناد ، وصار وصفا لهم وسجية؛ كرر ، عليهم العذاب جزاءا وفاقا . ولهذا قال :

" إن الله كان عزيزا حكيما "

أي : له العزة العظيمة ، والحكمة في خلقه وأمره ، وثوابه وعقابه .

" والذين آمنوا "

أي : بالله ، وما أوجب الإيمان به

" وعملوا الصالحات "

من الواجبات والمستحبات

" سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة "

أي : من الأخلاق الرذيلة ، والخلق الذميم ، ومما يكون من نساء الدنيا ، من كل دنس وعيب

" وندخلهم ظلا ظليلا "

أي : دائم الظل .

" إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سميعا بصيرا يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا "

الأمانات ، كل ما ائتمن عليه الإنسان ، وأمر بالقيام به . فأمر الله عباده بأدائها أي : كاملة موفرة ، لا منقوصة ولا مبخوسة ، ولا ممطولا بها . ويدخل في ذلك ، أمانات الولايات والأموال ، والأسرار؛ والمأمورات التي لا يطلع عليها إلا الله . وقد ذكر الفقهاء ، أن من ائتمن أمانة؛ وجب عليه حفظها ، في حرز مثلها . قالوا : لأنه لا يمكن أداؤها إلا بحفظها؛ فوجب ذلك . وفي قوله تعالى :

" إلى أهلها "

دلالة على أنها ، لا تدفع وتؤدى لغير المؤتمن ، ووكيله بمنزلته؛ فلو دفعها لغير ربها ، لم يكن مؤديا لها .

" وإذا حكمتم بين الناس أن تحكموا بالعدل "

وهذا يشمل الحكم بينهم في الدماء ، والأموال ، والأعراض ، القليل من ذلك ، والكثير ، على القريب ، والبعيد ، والفاجر ، والولي ، والعدو . والمراد بالعدل الذي أمر الله بالحكم به ، هو ما شرعه الله على لسان رسوله ، من الحدود والأحكام ، وهذا يستلزم معرفة العدل ، ليحكم به . ولما كانت هذه أوامر حسنة عادلة ، قال :

" إن الله نعما يعظكم به إن الله كان سميعا بصيرا "

وهذا مدح من الله لأوامره ونواهيه لاشتمالها على مصالح الدارين ، ودفع مضارهما ، لأن شارعها السميع البصير ، الذي لا تخفى عليه خافية ، ويعلم من مصالح العباد ، ما لا يعلمون . ثم أمر بطاعته وطاعة رسوله ، وذلك بامتثال أمرهما ، الواجب والمستحب ، واجتناب نهيهما . وأمر بطاعة أولي الأمر ، وهم : الولاة على الناس ، من الأمراء ، والحكام ، والمفتين ، فإنه لا يستقيم للناس ، أمر دينهم ودنياهم ، إلا بطاعتهم والانقياد لهم ، طاعة لله ، ورغبة فيما عنده . ولكن بشرط ، أن لا يأمروا بمعصية الله ، فإن أمروا بذلك ، فلا طاعة لمخلوق ، في معصية الخالق . ولعل هذا هو السر في حذف الفعل ، عند الأمر بطاعتهم ، وذكره مع طاعة الرسول . فإن الرسول ، لا يأمر إلا بطاعة الله ، ومن يطعه ، فقد أطاع الله . وأما أولو الأمر ، فشرط الأمر بطاعتهم ، أن لا يكون معصية . ثم أمر برد كل ما تنازع الناس فيه؛ من أصول الدين وفروعه ، إلى الله والرسول ، أي : إلى كتاب الله وسنة رسوله؛ فإن فيهما الفصل في جميع المسائل الخلافية ، إما بصريحهما ، أو عمومهما؛ أو إيماء ، أو تنبيه ، أو مفهوم ، أو عموم معنى ، يقاس عليه ما أشبهه . لأن كتاب الله وسنة رسوله ، عليهما بناء الدين ، ولا يستقيم الإيمان إلا بهما ، فالرد إليهما ، شرط في الإيمان ، فلهذا قال :

" إن كنتم تؤمنون بالله واليوم الآخر "

. فدل ذلك على أن من لم يرد إليهما مسائل النزاع فليس بمؤمن حقيقة ، بل مؤمن بالطاغوت ، كما ذكر في الآية بعدها .

" ذلك "

أي : الرد إلى الله ورسوله

" خير وأحسن تأويلا "

فإن حكم الله ورسوله ، أحسن الأحكام وأعدلها ، وأصلحها للناس ، في أمر دينهم ، ودنياهم ، وعاقبتهم .


تفسير السعدي - صفحة القرآن رقم 88

تفسير السعدي - صفحة قرآن رقم 88

" ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالا بعيدا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدودا فكيف إذا أصابتهم مصيبة بما قدمت أيديهم ثم جاؤوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا أولئك الذين يعلم الله ما في قلوبهم فأعرض عنهم وعظهم وقل لهم في أنفسهم قولا بليغا "

يعجب تعالى عباده ، من حالة المنافقين .

" الذين يزعمون أنهم آمنوا "

بما جاء به الرسول وبما قبله . ومع هذا

" يريدون أن يتحاكموا إلى الطاغوت "

وهو كل من حكم بغير شرع الله فهو طاغوت . والحال أنهم

" وقد أمروا أن يكفروا به "

فكيف يجتمع هذا الإيمان ؟ فإن الإيمان يقتضي الانقياد لشرع الله وتحكيمه في كل أمر من الأمور . فمن زعم أنه مؤمن ، واختار حكم الطاغوت على حكم الله ، فهو كاذب في ذلك . وهذا من إضلال الشيطان إياهم ، ولهذا قال :

" ويريد الشيطان أن يضلهم ضلالا بعيدا "

عن الحق .

" فكيف "

يكون حال هؤلاء الضالين

" إذا أصابتهم مصيبة بما قدمت أيديهم "

من المعاصي ، ومنها تحكيم الطاغوت ؟

" ثم جاؤوك "

معتذرين لما صدر منهم ، و

" يحلفون بالله إن أردنا إلا إحسانا وتوفيقا "

أي : ما قصدنا في ذلك إلا الإحسان إلى المتخاصمين والتوفيق بينهم ، وهم كذبة في ذلك . فإن الإحسان ، تحكيم الله ورسوله . ومن أحسن من الله حكما لقوم يوقنون . ولهذا قال :

" أولئك الذين يعلم الله ما في قلوبهم "

أي : من النقاق والقصد السيىء .

" فأعرض عنهم "

أي : لا تبال لهم ولا تقابلهم على ما فعلوه واقترفوه .

" وعظهم "

أي : بين لهم حكم الله تعالى ، مع الترغيب في الانقياد لله ، والترهيب من تركه .

" وقل لهم في أنفسهم قولا بليغا "

أي : انصحهم سرا ، بينك وبينهم ، فإنه أنجح لحصول المقصود ، وبالغ في زجرهم وقمعهم ، عما كانوا عليه . وفي هذا دليل على أن مقترف المعاصي ، وإن أعرض عنه ، فإنه ينصح سرا ، ويبالغ في وعظه ، بما يظن حصول المقصود به .

" وما أرسلنا من رسول إلا ليطاع بإذن الله ولو أنهم إذ ظلموا أنفسهم جاؤوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيما فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما "

يخبر تعالى خبرا ، في ضمنه الأمر ، والحث على طاعة الرسول ، والانقياد له . وأن الغاية من إرسال الرسل ، أن يكونوا مطاعين ، ينقاد لهم المرسل إليهم في جميع ما أمروا به ، ونهوا عنه ، وأن يكونوا معظمين ، تعظيم المطاع من المطيع . وفي هذا إثبات عصمة الرسل ، فيما يبلغونه عن الله ، وفيما يأمرون به وينهون عنه؛ لأن الله ، أمر بطاعتهم مطلقا ، فلولا أنهم معصومون لا يشرعون ما هو خطأ ، لما أمر بذلك مطلقا . وقوله :

" بإذن الله "

أي : الطاعة من المطيع ، صادرة بقضاء الله وقدره . ففيه إثبات القضاء والقدر ، والحث على الاستعانة بالله ، وبيان أنه لا يمكن الإنسان ـ إن لم يعنه الله ـ أن يطيع الرسول . ثم أخبر عن كرمه العظيم وجوده ، ودعوته لمن اقترفوا السيئات ـ أن يعترفوا ويتوبوا ، ويستغفروا الله فقال :

" ولو أنهم إذ ظلموا أنفسهم جاؤوك "

أي : معترفين بذنوبهم ، باخعين بها .

" فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيما "

أي : لتاب عليهم بمغفرته ظلمهم ، ورحمهم بقبول التوبة والتوفيق لها ، والثواب عليها . وهذا المجيء إلى الرسول صلى الله عليه وسلم ، مختص بحياته؛ لأن السياق يدل على ذلك ، لكون الاستغفار من الرسول ، لا يكون إلا في حياته . وأما بعد موته ، فإنه لا يطلب منه شيء ، بل ذلك شرك . ثم أقسم تعالى بنفسه الكريمة ، أنهم لا يؤمنون ، حتى يحكموا رسوله ، فيما شجر بينهم أي : في كل شيء يحصل فيه اختلاف . بخلاف مسائل الإجماع ، فإنها لا تكون إلا مستندة للكتاب والسنة . ثم لا يكفي هذا التحكيم ، حتى ينتفي الحرج من قلوبهم والضيق ، وكونهم يحكمونه على وجه الإغماض . ثم لا يكفي هذا التحكيم ، حتى يسلموا لحكمه تسليما ، بانشراح صدر ، وطمأنينة نفس ، وانقياد بالظاهر والباطن . فالتحكيم في مقام الإسلام ، وانتفاء الحرج في مقام الإيمان ، والتسليم في مقام الإحسان . فمن استكمل هذه المراتب ، وكملها ، فقد استكمل مراتب الدين كلها . ومن ترك هذا التحكيم المذكور ، غير ملتزم له فهو كافر . ومن تركه ـ مع التزامه ـ فله حكم أمثاله من العاصين .


تفسير السعدي - صفحة القرآن رقم 89

تفسير السعدي - صفحة قرآن رقم 89

" ولو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من دياركم ما فعلوه إلا قليل منهم ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا وإذا لآتيناهم من لدنا أجرا عظيما ولهديناهم صراطا مستقيما "

يخبر تعالى ، أنه لو كتب على عباده ، الأوامر الشاقة على النفوس ، من قتل النفوس ، والخروج من الديار ، لم يفعله إلا القليل منهم والنادر . فليحمدوا ربهم ، وليشكروه ، على تيسير ما أمرهم به ، من الأوامر التي تسهل على كل أحد ، ولا يشق فعلها . وفي هذا إشارة إلى أنه ينبغي ، أن يلحظ العبد ، ضد ما هو فيه ، من المكروهات ، لتخف عليه العبادات ، ويزداد حمدا وشكرا لربه . ثم أخبر أنهم لو فعلوا ما يوعظون به ، أي : ما وظف عليهم ، في كل وقت بحسبه ، فبذلوا هممهم ، ووفروا نفوسهم للقيام به وتكميله ، ولم تطمح نفوسهم لما لم يصلوا إليه ، ولم يكونوا بصدده ، وهذا هو الذي ينبغي للعبد ، أن ينظر إلى الحالة التي يلزمه القيام بها ، فيكملها ، ثم يتدرج شيئا فشيئا ، حتى يصل إلى ما قدر له ، من العلم والعمل ، في أمر الدين والدنيا . وهذا بخلاف من طمحت نفسه إلى أمر لم يصل إليه ، ولم يؤمر به بعد ، فإنه لا يكاد يصل إلى ذلك بسبب تفريق الهمة ، وحصول الكسل ، وعدم النشاط . ثم رتب ما يحصل لهم على فعل ما يوعظون به ، وهو أربعة أمور : أحدها الخيرية في قوله :

" لكان خيرا لهم "

أي : لكانوا من الأخيار المتصفين بأوصافهم ، من أفعال الخير ، التي أمروا بها . أي : وانتفى عنهم بذلك صفة الأشرار ، لأن ثبوت الشيء ، يستلزم نفي ضده . الثاني حصول التثبيت والثبات وزيادته ، فإن الله يثبت الذين آمنوا بسبب ما قاموا به من الإيمان ، الذي هو القيام بما وعظوا به . فيثبتهم في الحياة الدنيا ، عند ورود الفتن في الأوامر ، والنواهي ، والمصائب . فيحصل لهم ثبات ، يوفقون به لفعل الأوامر ، وترك الزواجر ، التي تقتضي النفس فعلها ، وعند حلول المصائب ، التي يكرهها العبد . فيوفق للتثبيت بالتوفيق للصبر أو للرضا ، أو الشكر . فينزل عليه معونة من الله ، للقيام بذلك ، ويحصل له الثبات على الدين ، عند الموت وفي القبر . وأيضا فإن العبد القائم بما أمر به ، لا يزال يتمرن على الأوامر الشرعية ، حتى يألفها ، ويشتاق إليها وإلى أمثالها ، فيكون ذلك معونة له على الثبات على الطاعات . الثالث قوله :

" وإذا لآتيناهم من لدنا أجرا عظيما "

أي : في العاجل والآجل ، الذي يكون للروح والقلب ، والبدن ، ومن النعيم المقيم ، مما لا عين رأت ولا أذن سمعت ، ولا خطر على قلب بشر . الرابع الهداية إلى صراط مستقيم . وهذا عموم بعد خصوص ، لشرف الهداية إلى الصراط المستقيم ، من كونها متضمنة للعلم بالحق ، ومحبته وإيثاره به ، والعمل به ، وتوقف السعادة والفلاح ، على ذلك . فمن هدي إلى صراط مستقيم ، فقد وفق لكل خير ، واندفع عنه كل شر وضير .

" ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا ذلك الفضل من الله وكفى بالله عليما "

أي : كل من أطاع الله ورسوله ـ على حسب حاله ، وقدر الواجب عليه ، من ذكر وأنثى وصغير وكبير .

" فأولئك مع الذين أنعم الله عليهم "

أي : النعمة العظيمة التي تقتضي الكمال والفلاح ، والسعادة .

" من النبيين "

الذين فضلهم الله بوحيه ، واختصهم بتفضيلهم ، بإرسالهم إلى الخلق ، ودعوتهم إلى الله تعالى .

" والصديقين "

وهم : الذين كمل تصديقهم ، بما جاءت به الرسل ، فعلموا الحق ، وصدقوه بيقينهم ، وبالقيام به ، قولا ، وعملا ، وحالا ، ودعوة إلى الله .

" والشهداء "

الذين قاتلوا في سبيل الله ، لإعلاء كلمة الله ، فقتلوا .

" والصالحين "

الذين صلح ظاهرهم وباطنهم ، فصلحت أعمالهم . فكل من أطاع الله تعالى ، كان مع هؤلاء في صحبتهم .

" وحسن أولئك رفيقا "

بالاجتماع بهم ، في جنات النعيم ، والأنس بقربهم ، في جوار رب العالمين .

" ذلك الفضل "

الذي نالوه

" من الله "

. فهو الذي وفقهم لذلك ، وأعانهم عليه ، وأعطاهم من الثواب ، ما لا تبلغه أعمالهم .

" وكفى بالله عليما "

، يعلم أحوال عباده ، ومن يستحق منهم الثواب الجزيل ، بما قام به ، من الأعمال الصالحة ، التي تواطأ عليها القلب والجوارح .

" يا أيها الذين آمنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا وإن منكم لمن ليبطئن فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدا ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما فليقاتل في سبيل الله الذين يشرون الحياة الدنيا بالآخرة ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيما "

يأمر تعالى عباده المؤمنين بأخذ حذرهم من أعدائهم الكافرين . وهذا يشمل الأخذ بجميع الأسباب ، التي بها يستعان على قتالهم ، ويستدفع مكرهم وقوتهم ، من استعمال الحصون والخنادق ، وتعلم الرمي والركوب ، وتعلم الصناعات التي تعين على ذلك ، وما به يعرف مداخلهم ، ومخارجهم ، ومكرهم ، والنفير في سبيل الله . ولهذا قال :

" فانفروا ثبات "

أي : متفرقين بأن تنفر سرية أو جيش ويقيم غيرهم

" أو انفروا جميعا "

. وكل هذا ، تبع للمصلحة ، والنكاية ، والراحة للمسلمين في دينهم . وهذه الآية نظير قوله تعالى :

" وأعدوا لهم ما استطعتم من قوة "

. ثم أخبر عن ضعفاء الإيمان المتكاسلين عن الجهاد فقال :

" وإن منكم "

أي : أيها المؤمنون

" لمن ليبطئن "

أي : يتثاقل عن الجهاد في سبيل الله ، ضعفا ، وخورا ، وجبنا . هذا هو الصحيح . وقيل معناه : ليبطئن غيره ، أي يزهده عن القتال ، وهؤلاء هم المنافقون ولكن الأول أولى ، لوجهين : أحدهما : قوله :

" منكم "

والخطاب للمؤمنين . والثاني : قوله في آخر الآية :

" كأن لم تكن بينكم وبينه مودة "

. فإن الكفار ، من المشركين ، والمنافقين ، قد قطع الله بينهم ، وبين المؤمنين المودة . وأيضا ، فإن هذا هو الواقع ، فإن المؤمنين على قسمين : صادقون في إيمانهم ، أوجب لهم ذلك كمال التصديق والجهاد . وضعفاء ، دخلوا في الإسلام ، فصار معهم إيمان ضعيف ، لا يقوى على الجهاد . كما قال تعالى :

" قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا "

إلى آخر الآيات . ثم ذكر غايات هؤلاء المتثاقلين ، ونهاية مقاصدهم ، وأن معظم قصدهم ، الدنيا وحطامها فقال :

" فإن أصابتكم مصيبة "

أي : هزيمة ، وقتل ، وظفر الأعداء عليكم في بعض الأحوال ، لما لله في ذلك من الحكم .

" قال "

ذلك المتخلف

" قد أنعم الله علي إذ لم أكن معهم شهيدا "

. رأى ـ من ضعف عقله وإيمانه ـ أن التقاعد عن الجهاد ـ الذي فيه تلك المصيبة ـ نعمة . ولم يدر أن النعمة الحقيقية ، هي التوفيق لهذه الطاعة الكبيرة ، التي بها يقوى الإيمان ، ويسلم بها العبد من العقوبة والخسران ، ويحصل له فيها عظيم الثواب ، ورضا الكريم الوهاب . وأما القعود ، فإنه ، وإن استراح قليلا ، فإنه يعقبه تعب طويل ، وآلام عظيمة ، ويفوته ما يحصل للمجاهدين (أي من الأجر العظيم) . ثم قال :

" ولئن أصابكم فضل من الله "

أي : نصر وغنيمة ما يحصل للمجاهدين

" ليقولن كأن لم تكن بينكم وبينه مودة يا ليتني كنت معهم فأفوز فوزا عظيما "

. أي : يتمنى أنه حاضر ، لينال من المغانم . ليس له رغبة ، ولا قصد ، في غير ذلك . كأنه ليس منكم ، يا معشر المؤمنين ـ ولا بينكم ، وبينه المودة الإيمانية ، التي من مقتضاها أن المؤمنين مشتركون في جميع مصالحهم ، ودفع مضارهم ، يفرحون بحصولها ، ولو على يد غيرهم ، من إخوانهم المؤمنين ، ويألمون بفقدها ، ويسعون جميعا ، في كل أمر يصلحون به دينهم ودنياهم . فهذا الذي يتمنى الدنيا فقط ، ليست معه الروح الإيمانية المذكورة . ومن لطف الله بعباده ، أن لا يقطع عنهم رحمته ، ولا يغلق عنهم أبوابها . بل من حصل على غير ما يليق أمره ، دعاه إلى جبر نقصه ، وتكميل نفسه . فلهذا أمر هؤلاء ، بالإخلاص ، والخروج في سبيله فقال :

" فليقاتل في سبيل الله الذين يشرون الحياة الدنيا بالآخرة "

. هذا أحد الأقوال في هذه الآية ، وهو أصحها . وقيل : إن معناه ، فليقاتل في سبيل الله ، المؤمنون الكاملو الإيمان ، الصادقون في إيمانهم .

" الذين يشرون الحياة الدنيا بالآخرة "

أي : يبيعون الدنيا ، رغبة عنها ، بالآخرة رغبة فيها . فإن هؤلاء الذين يوجه إليهم الخطاب ، لأنهم ، الذين قد أعدوا أنفسهم ، ووطنوها على جهاد الأعداء لما معهم من الإيمان التام ، المقتضي لذلك . وأما أولئك المتثاقلون ، فلا يعبأ بهم ، خرجوا أو قعدوا . فيكون هذا ، نظير قوله تعالى :

" قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا "

إلى آخر الآيات . وقوله :

" فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين "

. وقيل : إن معنى الآية : فليقاتل المقاتل والمجاهد للكفار ، الذين يشرون الحياة الدنيا بالآخرة . فيكون على هذا الوجه « الذين » في محل نصب على المفعولية .

" ومن يقاتل في سبيل الله "

بأن يكون جهادا ، قد أمر الله به ورسوله ، ويكون العبد مخلصا لله فيه ، قاصدا وجه الله .

" فيقتل أو يغلب فسوف نؤتيه أجرا عظيما "

زيادة في إيمانه ودينه ، وغنيمة ، وثناء حسنا ، وثواب المجاهدين في سبيل الله الذين أعد الله لهم في الجنة ، ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر .


تفسير السعدي - صفحة القرآن رقم 90

تفسير السعدي - صفحة قرآن رقم 90

" وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرا "

هذا حث من الله لعباده المؤمنين ، وتهييج لهم على القتال في سبيله وأن ذلك ، قد تعين عليهم ، وتوجه اللوم العظيم عليهم بتركه فقال :

" وما لكم لا تقاتلون في سبيل الله "

والحال أن المستضعفين من الرجال ، والنساء ، والولدان ، الذين لا يستطيعون حيلة ، ولا يهتدون سبيلا ومع هذا ، فقد نالهم أعظم الظلم من أعدائهم . فهم يدعون الله أن يخرجهم من هذه القرية الظالم أهلها لأنفسهم ، بالكفر ، والشرك ، وللمؤمنين بالأذى ، والصد عن سبيل الله ، ومنعهم من الدعوة لدينهم ، والهجرة . ويدعون الله ، أن يجعل لهم وليا ونصيرا ، يستنقذهم من هذه القرية الظالم أهلها . فصار جهادكم على هذا الوجه ، من باب القتال ، والذب عن عيلاتكم وأولادكم ، ومحارمكم ، لأن باب الجهاد ، الذي هو الطمع في الكفار فإنه ، وإن كان فيه فضل عظيم ، ويلام المتخلف عنه أعظم اللوم . فالجهاد الذي فيه استنقاذ المستضعفين منكم ، أعظم أجرا ، وأكبر فائدة بحيث يكون من باب دفع الأعداء .

" الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفا "

ثم قال :

" الذين آمنوا يقاتلون في سبيل الله "

الآية . هذا إخبار من الله بأن المؤمنين يقاتلون في سبيله

" والذين كفروا يقاتلون في سبيل الطاغوت "

الذي هو الشيطان . في ضمن ذلك عدة فوائد : منها : أنه بحسب إيمان العبد ، يكون جهاده في سبيل الله ، وإخلاصه ، ومتابعته . فالجهاد في سبيل الله ، من آثار الإيمان ، ومقتضياته ولوازمه . كما أن القتال في سبيل الطاغوت ، من شعب الكفر ومقتضياته . ومنها : أن الذي يقاتل في سبيل الله ، ينبغي له ، ويحسن منه ، من الصبر والجلد ، ما لا يقوم به غيره . فإذا كان أولياء الشيطان ، يصبرون ويقاتلون ، وهم على باطل ، فأهل الحق أولى بذلك ، كما قال تعالى في هذا المعنى :

" إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون "

الآية . ومنها : أن الذي يقاتل في سبيل الله ، معتمدا على ركن وثيق ، وهو الحق ، والتوكل على الله . فصاحب القوة ، والركن ، يطلب منه ، من الصبر والثبات ، والنشاط ما لا يطلب ممن يقاتل ، عن الباطل ، الذي لا حقيقة له ، ولا عاقبة حميدة . فلهذا قال تعالى :

" فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفا "

. والكيد : سلوك الطرق الخفية ، الذي فيه إلحاق الضرر بالعدو . فالشيطان ، وإن بلغ مكره مهما بلغ ، فإنه في غاية الضعف ، الذي لا يقوم لأدنى شيء من الحق ، ولا لكيد الله لعباده المؤمنين .

" ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا "

كان المسلمون ـ إذ كانوا بمكة ـ مأمورين بالصلاة والزكاة ، أي : مواساة الفقراء ، لا الزكاة المعروفة ، ذات النصب والشروط ، فإنها لم تفرض إلا بالمدينة ، ولم يؤمروا بجهاد الأعداء ، لعدة فوائد : منها : أن من حكمة الباري تعالى ، أن يشرع لعباده ، الشرائع ، على وجه لا يشق عليهم؛ ويبدأ بالأهم ، والأسهل فالأسهل . ومنها : أنه لو فرض عليهم القتال ـ مع قلة عددهم وعددهم ، وكثرة أعدائهم ـ لأدى ذلك إلى اضمحلال الإسلام . فروعي جانب المصلحة العظمى ، على ما دونها ، ولغير ذلك من الحكم . وكان بعض المؤمنين ، يودوون أن لو فرض عليهم القتال في تلك الحال ، غير اللائق فيها ذلك . وإنما اللائق فيها ، القيام بما أمروا بها في ذلك الوقت ، من التوحيد ، والصلاة ، والزكاة ونحو ذلك كما قال تعالى :

" ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا "

. فلما هاجروا إلى المدينة ، وقوي الإسلام ، كتب عليهم القتال ، في وقته المناسب لذلك . فقال فريق من الذين يستعجلون القتال قبل ذلك ، خوفا من الناس ، وضعفا وخورا :

" ربنا لم كتبت علينا القتال "

؟ وفي هذا تضجرهم ، واعتراضهم على الله . وكان الذي ينبغي لهم ، ضد هذه الحال ـ التسليم لأمر الله ، والصبر على أوامره . فعكسوا الأمر المطلوب منهم ، فقالوا :

" لولا أخرتنا إلى أجل قريب "

أي : هلا أخرت فرض القتال ، مدة متأخرة عن الوقت الحاضر وهذه الحال ، كثيرا ما تعرض لمن هو غير رزين ، واستعجل في الأمور قبل وقتها . فالغالب عليه ، أنه لا يصبر عليها وقت حلولها ، ولا ينوء بحملها ، بل يكون قليل الصبر . ثم إن الله وعظهم عن هذه الحال ، التي فيها التخلف عن القتال فقال :

" قل متاع الدنيا قليل والآخرة خير لمن اتقى "

أي : التمتع بلذات الدنيا وراحتها ، قليل . فتحتمل الأثقال في طاعة الله ، في المدة القصيرة ، مما يسهل على النفوس ويخف عليها . لأنها ، إذا علمت أن المشقة التي تنالها ، لا يطول لبثها ، هان عليها ذلك . فكيف إذا وازنت بين الدنيا والآخرة ، وأن الآخرة خير منها ، في ذاتها ، ولذاتها ، وزمانها : فذاتها ـ كما ذكر النبي صلى الله عليه وسلم في الحديث الثابت عنه ـ « أن موضع سوط في الجنة خير من الدنيا وما فيها » . ولذاتها ، صافية عن المكدرات ، بل كل ما خطر بالبال ، أو دار في الفكر ، من تصور لذة ـ فلذة الجنة فوق ذلك كما قال تعالى :

" فلا تعلم نفس ما أخفي لهم من قرة أعين "

. وقال الله على لسان نبيه : « أعددت لعبادي الصالحين ، ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر » . وأما لذات الدنيا ، فإنها مشوبة بأنواع التنغيص ، الذي لو قوبل بين لذاتها ، وما يقترن بها من أنواع الآلام ، والهموم والغموم ، لم يكن لذلك نسبة بوجه من الوجوه . وأما زمانها ، فإن الدنيا منقضية ، وعمر الإنسان ـ بالنسبة إلى الدنيا ـ شيء يسير . وأما الآخرة ، فإنها دائمة النعيم ، وأهلها خالدون فيها . فإذا فكر العاقل في هاتين الدارين ، وتصور حقيقتهما حق التصور ، عرف ما هو أحق بالإيثار ، والسعي له ، والاجتهاد لطلبه ، ولهذا قال :

" والآخرة خير لمن اتقى "

أي : اتقى الشرك ، وسائر المحرمات .

" ولا تظلمون فتيلا "

أي : فسعيكم للدار الآخرة ، ستجدونه كاملا موفرا ، غير منقوص منه شيئا .

" أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فما لهؤلاء القوم لا يكادون يفقهون حديثا "

ثم أخبر أنه لا يغني حذر عن قدر ، وأن القاعد لا يدفع عنه قعوده شيئا فقال :

" أينما تكونوا يدرككم الموت "

أي : في أي زمان ، وأي مكان .

" ولو كنتم في بروج مشيدة "

أي : قصور منيعة ، ومنازل رفيعة . وكل هذا حث على الجهاد في سبيل الله ، تارة بالترغيب في فضله وثوابه ، وتارة بالترهيب من عقوبة تركه ، وتارة بالإخبار أنه لا ينفع القاعدين قعودهم ، وتارة بتسهيل الطريق في ذلك ، وقصرها . ثم قال :

" وإن تصبهم حسنة "

الآية . يخبر تعالى ، عن الذين لا يعلمون ، المعرضين عما جاءت به الرسل ، المعارضين لهم : أنهم إذا جاءتهم حسنة ، أي : خصب وكثرة أموال ، وتوفر أولاد وصحة ، قالوا :

" هذه من عند الله "

وأنهم ، إن أصابتهم سيئة أي : جدب ، وفقر ، ومرض ، وموت أولاد وأحباب قالوا :

" هذه من عندك "

أي : بسبب ما جئتنا به يا محمد . تطيروا برسول الله صلى الله عليه وسلم ، كما تطير أمثالهم برسل الله ، كما أخبر الله عن قوم فرعون أنهم

" فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه "

. وقال قوم صالح :

" اطيرنا بك وبمن معك "

. وقال قوم ياسين لرسلهم :

" إنا تطيرنا بكم لئن لم تنتهوا لنرجمنكم "

الآية . فلما تشابهت قلوبهم بالكفر ، تشابهت أقوالهم وأفعالهم . وهكذا كل من نسب حصول الشر ، أو زوال الخير ، لما جاءت به الرسل أو لبعضه ، فهو داخل في هذا الذم الوخيم . قال الله في جوابهم :

" قل كل "

أي : من الحسنة والسيئة ، والخير والشر .

" من عند الله "

أي : بقضائه وقدره ، وخلقه .

" فما لهؤلاء القوم "

أي : الصادر منهم تلك المقالة الباطلة .

" لا يكادون يفقهون حديثا "

أي : لا يفهمون حديثا بالكلية ، ولا يقربون من فهمه ، أو لا يفهمون منه إلا فهما ضعيفا . وعلى كل ، فهو ذم لهم وتوبيخ على عدم فهمهم وفقههم عن الله ، وعن رسوله ، وذلك بسبب كفرهم وإعراضهم . وفي ضمن ذلك ، مدح من يفهم عن الله وعن رسوله ، والحث على ذلك ، وعلى الأسباب المعينة على ذلك ، من الإقبال على كلامهما وتدبره ، وسلوك الطرق الموصلة إليه . فلو فقهوا عن الله ، لعلموا أن الخير والشر ، والحسنات والسيئات ، كلها بقضاء الله وقدره ، لا يخرج منها شيء عن ذلك . وأن الرسل ، عليهم الصلاة والسلام ، لا يكونون سببا لشر يحدث ، لا هم ، ولا ما جاؤوا به ، لأنهم بعثوا بمصالح الدينا والآخرة والدين .

" ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك وأرسلناك للناس رسولا وكفى بالله شهيدا "

ثم قال تعالى :

" ما أصابك من حسنة "

أي : في الدين والدنيا

" فمن الله "

هو الذي من بها ويسرها بتيسير أسبابها .

" وما أصابك من سيئة "

في الدين والدنيا

" فمن نفسك "

أي : بذنوبك وكسبك ، وما يعفو الله عنه أكثر . فالله تعالى ، قد فتح لعباده أبواب إحسانه ، وأمرهم بالدخول لبره وفضله ، وأخبرهم أن المعاصي مانعة من فضله . فإذا فعلها العبد ، فلا يلومن إلا نفسه ، فإنه المانع لنفسه ، عن وصول فضل الله وبره . ثم أخبر عن عموم رسالة رسوله محمد صلى الله عليه وسلم فقال :

" وأرسلناك للناس رسولا وكفى بالله شهيدا "

على أنك رسول الله حقا بما أيدك بنصره ، والمعجزات الباهرة ، والبراهين الساطعة ، فهي أكبر شهادة على الإطلاق . كما قال تعالى :

" قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم "

. فإن علم أن الله تعالى ، كامل العلم ، وتام القدرة ، عظيم الحكمة ، وقد أيد الله رسوله بما أيده ، ونصره نصرا عظيما ، تيقن بذلك أنه رسول الله . وإلا فلو تقول عليه بعض الأقاويل ، لأخذ منه باليمين ، ثم لقطع منه الوتين .


تفسير السعدي - صفحة القرآن رقم 91

تفسير السعدي - صفحة قرآن رقم 91

" من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا ويقولون طاعة فإذا برزوا من عندك بيت طائفة منهم غير الذي تقول والله يكتب ما يبيتون فأعرض عنهم وتوكل على الله وكفى بالله وكيلا "

أي : كل من أطاع رسول الله في أوامره ونواهيه

" فقد أطاع الله "

تعالى ، لكونه لا يأمر ولا ينهى ، إلا بأمر الله ، وشرعه ، ووحيه وتنزيله . وفي هذا عصمة الرسول صلى الله عليه وسلم لأن الله أمر بطاعته مطلقا فلولا أنه معصوم في كل ما يبلغ عن الله ، لم يأمر بطاعته مطلقا ، ويمدح على ذلك . وهذا من الحقوق المشتركة ، فإن الحقوق ثلاثة : حق الله تعالى ، لا يكون لأحد من الخلق ، وهو عبادة الله ، والرغبة إليه ، وتوابع ذلك . وقسم مختص بالرسول ، وهو التعزير ، والتوقير ، والنصرة . وقسم مشترك ، وهو الإيمان بالله ورسوله ، ومحبتهما وطاعتهما . كما جمع الله بين هذه الحقوق في قوله :

" لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا "

. فمن أطاع الرسول ، فقد أطاع الله ، وله من الثواب والخير ، ما رتب على طاعة الله .

" ومن تولى "

عن طاعة الله ورسوله ، فإنه لا يضر إلا نفسه ، ولا يضر الله شيئا .

" فما أرسلناك عليهم حفيظا "

أي : تحفظ أعمالهم ، وأحوالهم ، بل أرسلناك مبلغا ومبينا وناصحا . وقد أديت وظيفتك ، ووجب أجرك على الله ، سواء اهتدوا ، أم لم يهتدوا . كما قال تعالى :

" فذكر إنما أنت مذكر لست عليهم بمصيطر "

الآية . ولا بد أن تكون طاعة الله ورسوله ، ظاهرا وباطنا ، في الحضرة والمغيب . فأما من يظهر في الحضرة ، الطاعة والالتزام ، فإذا خلا بنفسه ، أو أبناء جنسه ، ترك الطاعة ، وأقبل على ضدها ، فإن الطاعة التي أظهرها ، غير نافعة ولا مفيدة ، وقد أشبه من قال الله فيهم :

" ويقولون طاعة "

أي : يظهرون الطاعة إذا كانوا عندك .

" فإذا برزوا من عندك "

أي : خرجوا ، وخلوا في حالة لا يطلع فيها عليهم .

" بيت طائفة منهم غير الذي تقول "

أي : بيتوا ودبروا غير طاعتك ، ولا ثم إلا المعصية . وفي قوله :

" بيت طائفة منهم غير الذي تقول "

دليل على أن الأمر الذي استقروا عليه ، غير الطاعة ، لأن التبييت ، تدبير الأمر ليلا ، على وجه يستقر عليه الرأي . ثم توعدهم على ما فعلوا فقال :

" والله يكتب ما يبيتون "

أي : يحفظه عليهم ، وسيجازيهم عليه أتم الجزاء ، ففيه وعيد لهم . ثم أمر رسوله ، بمقابلتهم بالإعراض ، وعدم التعنيف ، فإنهم لا يضرونه شيئا ، إذا توكل على الله ، واستعان به ، في نصر دينه ، وإقامة شرعه . ولهذا قال :

" فأعرض عنهم وتوكل على الله وكفى بالله وكيلا "

" أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا "

يأمر تعالى بتدبر كتابه ، وهو : التأمل في معانيه ، وتحديق الفكر فيه ، وفي مبادئه وعواقبه ، ولوازم ذلك . فإن في تدبر كتاب الله مفتاحا للعلوم والمعارف ، وبه يستنتج كل خير وتستخرج منه جميع العلوم . وبه يزداد الإيمان في القلب ، وترسخ شجرته . فإنه يعرف بالرب المعبود ، وما له من صفات الكمال؛ وما ينزه عنه من سمات النقص . ويعرف الطريق الموصلة إليه ، وصفة أهلها ، وما لهم عند القدوم عليه . ويعرف العدو ، الذي هو العدو على الحقيقة؛ والطريق الموصلة إلى العذاب؛ وصفة أهلها؛ وما لهم عند وجود أسباب العقاب . وكلما ازداد العبد تأملا فيه ، ازداد علما ، وعملا ، وبصيرة . ولذلك أمر الله بذلك ، وحث عليه ، وأخبر أنه هو المقصود بإنزال القرآن ، كما قال تعالى :

" كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولوا الألباب "

. وقال تعالى :

" أفلا يتدبرون القرآن أم على قلوب أقفالها "

. ومن فوائد التدبير لكتاب الله : أنه بذلك ، يصل العبد إلى درجة اليقين ، والعلم بأنه كلام الله ، لأنه يراه ، يصدق بعضه بعضا ، ويوافق بعضه بعضا . فترى الحكم والقصة والأخبار ، تعاد في القرآن؛ في عدة مواضع ، كلها متوافقة متصادقة ، لا ينقض بعضها بعضا . فبذلك يعلم كمال القرآن ، وأنه من عند من أحاط علمه بجميع الأمور . فلذلك قال تعالى :

" ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا "

أي : فلما كان من عند الله؛ لم يكن فيه اختلاف أصلا .

" وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلا "

هذا تأديب من الله لعباده ، عن فعلهم هذا ، غير اللائق . وأنه ينبغي لهم ، إذا جاءهم أمر من الأمور المهمة ، والمصالح العامة ، ما يتعلق بالأمن ، وسرور المؤمنين ، أو بالخوف الذي فيه مصيبة عليهم ، أن يتثبتوا ، ولا يستعجلوا بإشاعة ذلك الخبر . بل يردونه إلى الرسول ، وإلى أولي الأمر منهم ، أهل الرأي ، والعلم والنصح ، والعقل ، والرزانة ، الذين يعرفون الأمور ، ويعرفون المصالح وضدها . فإن رأوا في إذاعته مصلحة ونشاطا للمؤمنين ، وسرورا لهم ، وتحرزا من أعدائهم ، فعلوا ذلك . وإن رأوا ما فيه مصلحة ، أو فيه مصلحة ، ولكن مضرته تزيد على مصلحته ، لم يذيعوه . ولهذا قال :

" لعلمه الذين يستنبطونه منهم "

أي : يستخرجونه بفكرهم وآرائهم السديدة ، وعلومهم الرشيدة . وفي هذا دليل لقاعدة أدبية ، وهي أنه إذا حصل بحث في أمر من الأمور ، ينبغي أن يولي من هو أهل لذلك ، ويجعل إلى أهله ، ولا يتقدم بين أيديهم ، فإنه أقرب إلى الصواب وأحرى للسلامة من الخطأ . وفيه النهي عن العجلة والتسرع ، لنشر الأمور ، من حين سماعها . والأمر بالتأمل قبل الكلام ، والنظر فيه ، هل هو مصلحة ، فيقدم عليه الإنسان ، أم لا ؟ فيحجم عنه ؟ ثم قال تعالى :

" ولولا فضل الله عليكم ورحمته "

أي : في توفيقكم ، وتأديبكم ، وتعليمكم ما لم تكونوا تعلمون .

" لاتبعتم الشيطان إلا قليلا "

لأن الإنسان بطبعه ، ظالم جاهل ، فلا تأمره نفسه إلا بالشر . فإذا لجأ إلى ربه ، واعتصم به ، واجتهد في ذلك ، لطف به ربه ، ووفقه لكل خير ، وعصمه من الشيطان الرجيم .

" فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين عسى الله أن يكف بأس الذين كفروا والله أشد بأسا وأشد تنكيلا "

هذه الحالة ، أفضل أحوال العبد ، أن يجتهد في نفسه على امتثال أمر الله ، من الجهاد وغيره ، ويحرض غيره عليه . وقد يعدم في العبد الأمران أو أحدهما ، فلهذا قال لرسوله :

" فقاتل في سبيل الله لا تكلف إلا نفسك "

أي : ليس لك قدرة على غير نفسك ، فلن تكلف بفعل غيرك .

" وحرض المؤمنين "

على القتال ، وهذا يشمل كل أمر يحصل به نشاط المؤمنين ، وقوة قلوبهم ، من تقويتهم ، والإخبار بضعف الأعداء ، وفشلهم ، وبما أعد للمقاتلين من الثواب ، وما على المتخلفين من العقاب . فهذا وأمثاله ، كله يدخل في التحريض على القتال .

" عسى الله أن يكف بأس الذين كفروا "

أي : بقتالكم في سبيل الله ، وتحريض بعضكم بعضا .

" والله أشد بأسا "

أي : قوة وعزة

" وأشد تنكيلا "

بالمذنب في نفسه وتنكيلا لغيره ، فلو شاء تعالى ، لانتصر من الكفار بقوته ، ولم يجعل لهم باقية . ولكن ـ من حكمته ـ يبلو بعض عباده ببعض ، ليقوم سوق الجهاد ، ويحصل الإيمان النافع ، إيمان الاختيار ، لا إيمان الاضطرار والقهر ، الذي لا يفيد شيئا .

" من يشفع شفاعة حسنة يكن له نصيب منها ومن يشفع شفاعة سيئة يكن له كفل منها وكان الله على كل شيء مقيتا "

المراد بالشفاعة هنا : المعاونة على أمر من الأمور . فمن شفع غيره ، وقام معه على أمر من أمور الخير ـ ومنه الشفاعة للمظلومين لمن ظلمهم ـ كان له نصيب من شفاعته ، بحسب سعيه وعمله ، ونفعه ، ولا ينقص من أجر الأصيل أو المباشر شيء . ومن عاون غيره على أمر من الشر ، كان عليه كفل من الإثم بحسب ما قام به وعاون عليه . ففي هذا الحث العظيم على التعاون على البر والتقوى ، والزجر العظيم عن التعاون على الإثم والعدوان . وقرر ذلك بقوله :

" وكان الله على كل شيء مقيتا "

أي : شاهدا حفيظا ، حسيبا على هذه الأعمال ، فيجازي كلا ، ما يستحقه .

" وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها إن الله كان على كل شيء حسيبا "

التحية هي : اللفظ الصادر من أحد المتلاقيين ، على وجه الإكرام والدعاء ، وما يقترن بذلك اللفظ ، من البشاشة ونحوها . وأعلى أنواع التحية ، ما ورد به الشرع ، من السلام ابتداء وردا . فأمر تعالى ، المؤمنين أنهم ، إذا حيوا بأي تحية كانت ، أن يردوها بأحسن منها ، لفظا ، وبشاشة ، أو مثلها في ذلك . ومفهوم ذلك ، النهي عن عدم الرد بالكلية ، أو ردها بدونها . ويؤخذ من الآية الكريمة ، الحث على ابتداء السلام والتحية ، من وجهين : أحدهما : أن الله أمر بردها ، بأحسن منها ، أو مثلها ، وذلك يستلزم أن التحية ، مطلوبة شرعا . والثاني : ما يستفاد من أفعل التفضيل ، وهو « أحسن » الدال على مشاركة التحية وردها ، بالحسن ، كما هو الأصل في ذلك . ويستثنى من عموم الآية الكريمة ، من حيا بحال غير مأمور بها ، ك ـ « على مشتغل بقراءة ، أو استماع خطبة ، أو مصل ونحو ذلك » فإنه لا يطلب إجابة تحيته . وكذلك يستثنى من ذلك ، من أمر الشارع بهجره ، وعدم تحيته ، وهو العاصي غير التائب ، الذي يرتدع بالهجر ، فإنه يهجر ، ولا يحيا ، ولا ترد تحيته ، وذلك لمعارضة المصلحة الكبرى . ويدخل في رد التحية ، كل تحية اعتادها الناس ، وهي غير محظورة شرعا ، فإنه مأمور بردها وبأحسن منها . ثم وعد تعالى وتوعد ، على فعل الحسنات والسيئات بقوله :

" إن الله كان على كل شيء حسيبا "

فيحفظ على العباد أعمالهم ، حسنها ، وسيئها ، صغيرها ، وكبيرها ، ثم يجازيهم بما اقتضاه فضله وعدله ، وحكمه المحمود .


تفسير السعدي - صفحة القرآن رقم 92

تفسير السعدي - صفحة قرآن رقم 92

" الله لا إله إلا هو ليجمعنكم إلى يوم القيامة لا ريب فيه ومن أصدق من الله حديثا "

يخبر تعالى ، عن انفراده بالوحدانية ، وأنه لا معبود ولا مألوه إلا هو ، لكماله في ذاته وأوصافه ، ولكونه المنفرد بالخلق والتدبير ، والنعم الظاهرة والباطنة . وذلك يستلزم الأمر بعبادته ، والتقرب إليه بجميع أنواع العبودية . لكونه المستحق لذلك وحده ، والمجازي للعباد ، بما قاموا به من عبوديته ، أو تركوه منها . ولذلك أقسم على وقوع محل الجزاء ـ وهو يوم القيامة ـ فقال :

" ليجمعنكم "

أي : أولكم وآخركم ، في مقام واحد .

" إلى يوم القيامة لا ريب فيه "

أي : لا شك ولا شبهة ، بوجه من الوجوه ، بالدليل العقلي ، والدليل السمعي . فالدليل العقلي ، ما نشاهده من إحياء الأرض بعد موتها ، ومن وجود النشأة الأولى ، التي وقوع الثانية ، أولى منها بالإمكان . ومن الحكمة التي يجزم ، بأن الله لم يخلق خلقه عبثا ، يحيون ثم يموتون . وأما الدليل السمعي ، فهو إخبار أصدق الصادقين بذلك ، بل إقسامه عليه ، ولهذا قال :

" ومن أصدق من الله حديثا "

. كذلك أمر رسوله صلى الله عليه وسلم أن يقسم عليه في غير موضع من القرآن ، كقوله تعالى :

" زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير "

. وفي قوله :

" ومن أصدق من الله حديثا "

" ومن أصدق من الله قيلا "

إخبار بأن حديثه وأخباره ، وأقواله في أعلى مراتب الصدق ، بل أعلاها . فكل ما قيل في العقائد والعلوم والأعمال ، مما يناقض ما أخبر الله به ، فهو باطل ، لمناقضته للخبر الصادق اليقين ، فلا يمكن أن يكون حقا .

" فما لكم في المنافقين فئتين والله أركسهم بما كسبوا أتريدون أن تهدوا من أضل الله ومن يضلل الله فلن تجد له سبيلا ودوا لو تكفرون كما كفروا فتكونون سواء فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرا إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق أو جاؤوكم حصرت صدورهم أن يقاتلوكم أو يقاتلوا قومهم ولو شاء الله لسلطهم عليكم فلقاتلوكم فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلا ستجدون آخرين يريدون أن يأمنوكم ويأمنوا قومهم كل ما ردوا إلى الفتنة أركسوا فيها فإن لم يعتزلوكم ويلقوا إليكم السلم ويكفوا أيديهم فخذوهم واقتلوهم حيث ثقفتموهم وأولئكم جعلنا لكم عليهم سلطانا مبينا "

المراد بالمنافقين المذكورين في هذه الآيات : المنافقون المظهرون إسلامهم ، ولم يهاجروا مع كفرهم . وكان قد وقع بين الصحابة رضوان الله عليهم ، فيهم اشتباه . فبعضهم تحرج عن قتالهم ، وقطع موالاتهم ، بسبب ما أظهروه من الإيمان . وبعضهم علم أحوالهم ، بقرائن أفعالهم ، فحكم بكفرهم . فأخبر عنهم تعالى ، أنه لا ينبغي لكم ، أن تشتبهوا فيهم ولا تشكوا . بل أمرهم واضح غير مشكل ، إنهم منافقون ، قد تكرر كفرهم ، وودوا ـ مع ذلك ـ كفركم ، وأن تكونوا مثلهم . فإذا تحققتم ذلك منهم

" فلا تتخذوا منهم أولياء "

وهذا يستلزم عدم محبتهم ، لأن الولاية فرع المحبة . ويستلزم أيضا ، بغضهم ، وعداوتهم ، لأن النهي عن الشيء ، أمر بضده . وهذا الأمر مؤقت بهجرتهم . فإذا هاجروا ، جرى عليهم ، ما جرى على المسلمين ، كما كان النبي صلى الله عليه وسلم يجري أحكام الإسلام على كل من كان معه ، وهاجر إليه ، سواء كان مؤمنا حقيقة ، أو ظاهر الإيمان . وأنهم إن لم يهاجروا ، وتولوا عنها

" فخذوهم واقتلوهم حيث وجدتموهم "

أي : في أي وقت ، وأي محل كان . وهذا من جملة الأدلة الدالة ، على نسخ القتال في الأشهر الحرم ، كما هو قول جمهور العلماء . والمنازعون يقولون : هذه نصوص مطلقة ، محمولة على تقييد التحريم في الأشهر الحرم . ثم إن الله استثنى من قتال هؤلاء المنافقين ثلاث فرق : فرقتين أمر بتركهم ، وحتم على ذلك . إحداهما ، من يصل إلى قوم ، بينهم وبين المسلمين ، عهد وميثاق بترك القتال ، فينضم إليهم ، فيكون له حكمهم ، في حقن الدم والمال . والفرقة الثانية قوم

" حصرت صدورهم أن يقاتلوكم أو يقاتلوا قومهم "

أي : بقوا ، لا تسمح أنفسهم بقتالكم ، ولا بقتال قومهم ، وأحبوا ترك قتال الفريقين . فهؤلاء أيضا ، أمر بتركهم ، وذكر الحكمة في ذلك بقوله :

" ولو شاء الله لسلطهم عليكم فلقاتلوكم "

فإن الأمور الممكنة ثلاثة أقسام : إما أن يكونوا معكم ، ويقاتلوا أعداءكم . وهذا متعذر من هؤلاء . فدار الأمر ، بين قتالكم مع قومهم ، وبين ترك قتال الفريقين ، وهو أهون الأمرين عليكم ، والله قادر على تسليطهم عليكم . فاقبلوا العافية ، واحمدوا ربكم الذي كف أيديهم عنكم ، مع التمكن من ذلك . فهؤلاء

" فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلا "

. الفرقة الثالثة : قوم يريدون مصلحة أنفسهم ، بقطع النظر عن احترامكم . وهم الذين قال الله فيهم :

" ستجدون آخرين "

أي : من هؤلاء المنافقين .

" يريدون أن يأمنوكم "

أي : خوفا منكم

" ويأمنوا قومهم كل ما ردوا إلى الفتنة أركسوا فيها "

أي : لا يزالون مقيمين على كفرهم ونفاقهم . وكلما عرض لهم عارض من عوارض الفتن ، أعماهم ، ونكسهم على رؤوسهم ، وازداد كفرهم ونفاقهم . وهؤلاء في الصورة ـ كالفرقة الثانية ، وفي الحقيقة ، مخالفة لها . فإن الفرقة الثانية ، تركوا قتال المؤمنين ، احتراما لهم ، لا خوفا على أنفسهم . وأما هذه الفرقة ، فتركوه خوفا ، لا احتراما . بل لو وجدوا فرصة في قتال المؤمنين ، فإنهم سيقدمون لانتهازها . فهؤلاء إن لم يتبين منهم ، ويتضح اتضاحا عظيما ، اعتزال المؤمنين وترك قتالهم ، فإنهم يقاتلون . ولهذا قال :

" فإن لم يعتزلوكم ويلقوا إليكم السلم "

أي : المسالمة والموادعة .

" ويكفوا أيديهم فخذوهم واقتلوهم حيث ثقفتموهم وأولئكم جعلنا لكم عليهم سلطانا مبينا "

أي : حجة بينة واضحة ، لكونهم معتدين ظالمين لكم تاركين للمسالمة ، فلا يلوموا إلا أنفسهم .


تفسير السعدي - صفحة القرآن رقم 93

تفسير السعدي - صفحة قرآن رقم 93

" وما كان لمؤمن أن يقتل مؤمنا إلا خطأ ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصدقوا فإن كان من قوم عدو لكم وهو مؤمن فتحرير رقبة مؤمنة وإن كان من قوم بينكم وبينهم ميثاق فدية مسلمة إلى أهله وتحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين توبة من الله وكان الله عليما حكيما "

وهذه الصيغة من صيغ الامتناع . أي : يمتنع ويستحيل ، أن يصدر من مؤمن قتل مؤمن أي : متعمدا . وفي هذا الإخبار بشدة تحريمه ، وأنه مناف للإيمان أشد منافاة . وإنما يصدر ذلك ، إما من كافر ، أو من فاسق ، قد نقص إيمانه نقصا عظيما ، ويخشى عليه ما هو أكبر من ذلك . فإن الإيمان الصحيح ، يمنع المؤمن من قتل أخيه ، الذي قد عقد الله بينه وبينه ، الأخوة الإيمانية ، التي من مقتضاها ، محبته وموالاته ، وإزالة ما يعرض لأخيه من الأذى ، وأي أذى أشد من القتل ؟ وهذا يصدق قوله صلى الله عليه وسلم : « لا ترجعوا بعدي كفارا ، يضرب بعضكم رقاب بعض » . فعلم أن القتل من الكفر العملي ، وأكبر الكبائر بعد الشرك بالله . ولما كان قوله :

" وما كان لمؤمن أن يقتل مؤمنا "

لفظا عاما ، لجميع الأحوال ، وأنه لا يصدر منه قتل أخيه ، بوجه من الوجوه ، استثنى تعالى قتل الخطأ فقال :

" إلا خطأ "

فإن المخطىء الذي لا يقصد القتل ، غير آثم ، ولا مجترىء على محارم الله . ولكنه لما كان قد فعل فعلا شنيعا ، وصورته كافية في قبحه ، وإن لم يقصده ـ أمر تعالى بالكفارة والدية فقال :

" ومن قتل مؤمنا خطأ "

سواء كان القاتل ذكرا أو أنثى ، حرا أو عبدا ، صغيرا أو كبيرا ، عاقلا أو مجنونا ، مسلما أو كافرا ، كما يفيده لفظ « من » الدالة على العموم ، وهذا من أسرار الإتيان ب ـ « من » في هذا الموضع . فإن سياق الكلام يقتضي أن يقول فإن قتله ، ولكن هذا لفظ لا يشمل ما شمله « من » . وسواء كان المقتول ذكرا أو أنثى ، صغيرا أو كبيرا ، كما يفيده التنكير في سياق الشرط . فإن على القاتل

" تحرير رقبة مؤمنة "

كفارة لذلك ، تكون في ماله ، ويشمل ذلك الصغير والكبير ، والذكر والأنثى ، والصحيح والمعيب ، في قول بعض العلماء . ولكن الحكمة ، تقتضي أن لا يجزىء عتق المعيب في الكفارة . لأن المقصود بالعتق ، نفع العتيق ، وملكه منافع نفسه . فإذا كان يضيع بعتقه ، وبقاؤه في الرق أنفع له ، فإنه لا يجزىء عتقه . مع أن في قوله :

" تحرير رقبة "

ما يدل على ذلك . فإن التحرير : تخليص من استحقت منافعه لغيره ، أن تكون له . فإذا لم يكن فيه منافع ، لم يتصور وجود التحرير . فتأمل ذلك ، فإنه واضح . وأما الدية ، فإنها تجب على عاقلة القاتل ، في الخطأ ، وشبه العمد .

" مسلمة إلى أهله "

جبرا لقلوبهم . والمراد بأهله هنا ، هم ورثته ، فإن الورثة يرثون ما ترك الميت . فالدية داخلة فيما ترك ، وللذرية تفاصيل كثيرة مذكورة في كتب الفقه . وقوله :

" إلا أن يصدقوا "

أي : يتصدق ورثة القتيل بالعفو عن الدية ، فإنها تسقط . وفي ذلك حث لهم على العفو ، لأن الله سماها صدقة ، والصدقة مطلوبة في كل وقت .

" فإن كان "

المقتول

" من قوم عدو لكم "

أي : من كفار حربيين

" وهو مؤمن فتحرير رقبة مؤمنة "

أي : وليس عليكم لأهله دية ، لعدم احترامهم في دمائهم وأموالهم .

" وإن كان "

المقتول

" من قوم بينكم وبينهم ميثاق فدية مسلمة إلى أهله وتحرير رقبة مؤمنة "

وذلك لاحترام أهله بما لهم من العهد والميثاق .

" فمن لم يجد "

رقبة ولا ثمنها ، بأن كان معسرا بذلك ، ليس عنده ما يفضل عن مؤنته وحوائجه الأصلية ، شيء يفي بالرقبة .

" فصيام شهرين متتابعين "

أي : لا يفطر بينهما من غير عذر . فإن أفطر لعذر ، فإن العذر لا يقطع التتابع ، كالمرض ، والحيض ونحوهما . وإن كان لغير عذر ، انقطع التتابع ، ووجب عليه استئناف الصوم .

" توبة من الله "

أي : هذه الكفارات التي أوجبها الله على القاتل ، توبة من الله على عباده ، ورحمة بهم ، وتكفيرا لما عساه أن يحصل منهم ، من تقصير ، وعدم احتراز ، كما هو الواقع كثيرا للقاتل خطأ .

" وكان الله عليما حكيما "

أي : كامل العلم ، كامل الحكمة ، لا يخفى عليه مثقال ذرة في الأرض ولا في السماء ، ولا أصغر من ذلك ، ولا أكبر ، في أي وقت كان ، وأي محل كان . ولا يخرج عن حكمته من المخلوقات والشرائع شيء . بل كل ما خلقه وشرعه ، فهو متضمن لغاية الحكمة . ومن علمه وحكمته ، أن أوجب على القاتل ، كفارة مناسبة لما صدر منه . فإنه تسبب لإعدام نفس محترمة ، وأخرجها من الوجود إلى العدم . فناسب أن يعتق رقبة ، ويخرجها من رق العبودية للخلق ، إلى الحرية التامة . فإن لم يجد هذه الرقبة ، صام شهرين متتابعين . فأخرج نفسه من رق الشهوات واللذات الحسية القاطعة للعبد عن سعادته الأبدية ، إلى التعبد لله تعالى بتركها ، تقربا إلى الله . ومدها تعالى بهذه المدة الكثيرة الشاقة في عددها ، ووجوب التتابع فيها ، ولم يشرع الإطعام ، في هذه المواضع ، لعدم المناسبة . بخلاف الظهار ، كما سيأتي إن شاء الله تعالى . ومن حكمته ، أن أوجب في القتل ، الدية ، ولو كان خطأ ، لتكون رادعة ، وكافة عن كثير من القتل ، باستعمال الأسباب العاصمة عن ذلك . ومن حكمته أن أوجبت على العاقلة في قتل الخطأ ، بإجماع العلماء ، لكون القاتل ، لم يذنب فيشق عليه أن يحمل هذه الدية الباهظة . فناسب أن يقوم بذلك ، من بينه وبينهم المعاونة والمناصرة ، والمساعدة على تحصيل المصالح ، وكف المفاسد . ولعل ذلك من أسباب منعهم ، لمن يعقلون عنه من القتل ، حذار تحميلهم . ويخف عليهم بسبب توزيعه عليهم ، بقدر أحوالهم وطاقتهم . وخففت أيضا بتأجيلها عليهم ثلاث سنين . ومن حكمته وعلمه ، أن جبر أهل القتيل عن مصيبتهم ، بالدية التي أوجبها على أولياء القاتل .

" ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما "

تقدم أن الله أخبر أنه لا يصدر قتل المؤمن من المؤمن ، وأن القتل من الكفر العملي . وذكر هنا ، وعيد القاتل عمدا ، وعيدا ترجف له القلوب ، وتنصدع له الأفئدة ، وينزعج منه أولو العقل . فلم يرد في أنواع الكبائر ، أعظم من هذا الوعيد ، بل ولا مثله . ألا : وهو الإخبار ، بأن جزاءه جهنم . أي : فهذا الذنب العظيم ، قد انتهض وحده ، أن يجازى صاحبه بجهنم ، بما فيها من العذاب العظيم ، والخزي المهين ، وسخط الجبار وفوات الفوز والفلاح ، وحصول الخيبة والخسار . فعياذا بالله ، من كل سبب يبعد عن رحمته . وهذا الوعيد ، له حكم أمثاله من نصوص الوعيد ، على بعض الكبائر والمعاصي ، بالخلود في النار ، أو حرمان الجنة . وقد اختلف الأئمة رحمهم الله ، في تأويلها ، مع اتفاقهم على بطلان قول الخوارج والمعتزلة ، الذين يخلدونهم في النار ، ولو كانوا موحدين . والصواب في تأويلها ، ما قاله الإمام المحقق : شمس الدين بن القيم رحمه الله في « المدارج » فإنه قال ـ بعدما ذكر تأويلات الأئمة في ذلك وانتقدها فقال : وقالت فرقة : إن هذه النصوص وأمثالها ، مما ذكر فيه المقتضي للعقوبة ، ولا يلزم من وجود مقتضى الحكم وجوده ، فإن الحكم إنما يتم بوجود مقتضيه وانتفاء موانعه . وغاية هذه النصوص ، الإعلام بأن كذا ، سبب للعقوبة ومقتضى لها . وقد قام الدليل على ذكر الموانع . فبعضها بالإجماع ، وبعضها بالنص . فالتوبة ، مانع بالإجماع . والتوحيد مانع بالنصوص المتواترة ، التي لا مدفع لها . والحسنات العظيمة الماحية ، مانعة . والمصائب الكبار المكفرة ، مانعة . وإقامة الحدود في الدنيا ، مانع بالنص . ولا سبيل إلى تعطيل هذه النصوص ، فلا بد من إعمال النصوص من الجانبين . ومن هنا قامت الموازنة بين الحسنات والسيئات ، اعتبارا لمقتضى العقاب ومانعه ، وإعمالا لأرجحها . قالوا : وعلى هذا ، بناء مصالح الدارين ومفاسدهما . وعلى هذا ، بناء الأحكام الشرعية ، والأحكام القدرية ، وهو مقتضى الحكمة السارية في الوجود ، وبه ارتباط الأسباب ومسبباتها ، خلقا وأمرا . وقد جعل الله سبحانه لكل ضد ضدا يدافعه ، ويقاومه ، ويكون الحكم للأغلب منهما . فالقوة ، مقتضية للصحة والعافية . وفساد الأخلاق وبغيها ، مانع من عمل الطبيعة . وفعل القوة ، والحكم ، للغالب منهما وكذلك قوى الأدوية والأمراض . والعبد يكون فيه مقتض للصحة ، ومقتض للعطب . وأحدهما ، يمنع كمال تأثير الآخر ويقاومه . فإذا ترجح عليه وقهره ، كان التأثير له . ومن هنا يعلم ، انقسام الخلق إلى من يدخل الجنة ، ولا يدخل النار ، وعكسه . ومن يدخل النار ثم يخرج منها ، ويكون مكثه فيها ، بحسب ما فيه من مقتضى المكث ، في سرعة الخروج ، وبطئه . ومن له بصيرة منورة ، يرى بها كل ما أخبر الله به في كتابه ، من أمر المعاد وتفاصيله ، حتى كأنه يشاهده رأي العين . ويعلم أن هذا مقتضى إلهيته سبحانه ، وربوبيته ، وعزته ، وحكمته ، وأنه مستحيل عليه خلاف ذلك . ونسبة ذلك إليه ، نسبة ما لا يليق به إليه . فيكون نسبة ذلك إلى بصيرته ، كنسبة الشمس والنجوم إلى بصره . وهذا يقين الإيمان ، وهو الذي يحرق السيئات ، كما تحرق النار الحطب . وصاحب هذا المقام من الإيمان ، يستحيل إصراره على السيئات ، وإن وقعت منه وكثرت ، فإن ما معه من نور الإيمان ، يأمره بتجديد التوبة كل وقت بالرجوع إلى الله في عدد أنفاسه . وهذا من أحب الخلق إلى الله . انتهى كلامه ، قدس الله روحه ، وجزاه عن الإسلام والمسلمين خيرا .

" يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعملون خبيرا "

يأمر تعالى عباده المؤمنين ، إذا خرجوا جهادا في سبيله ، وابتغاء مرضاته ـ أن يتبينوا ، ويتثبتوا في جميع أمورهم المشتبهة . فإن الأمور قسمان : واضحة وغير واضحة . فالواضحة البينة ، لا تحتاج إلى تثبت وتبين ، لأن ذلك ، تحصيل حاصل . وأما الأمور المشكلة غير الواضحة ، فإن الإنسان يحتاج إلى التثبت فيها والتبين ، هل يقدم عليها أم لا ؟ فإن التثبت في هذه الأمور ، يحصل فيه من الفوائد الكثيرة ، والكف عن شرور عظيمة ، فإنه به يعرف دين العبد ، وعقله ، ورزانته . بخلاف المستعجل للأمور في بدايتها ، قبل أن يتبين له حكمها ، فإن ذلك يؤدي إلى ما لا ينبغي . كما جرى لهؤلاء الذين عاتبهم الله في الآية ، لما لم يتثبتوا ، وقتلوا من سلم عليهم ، وكان معه غنيمة له أو مال غيره ، ظنا أنه يستكفي بذلك قتلهم ، وكان هذا خطأ في نفس الأمر ، فلهذا عاتبهم بقوله :

" ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة "

أي : فلا يحملنكم العرض الفاني القليل ، على ارتكاب ما لا ينبغي فيفوتكم ما عند الله من الثواب الجزيل الباقي ، فما عند الله خير وأبقى . وفي هذا إشارة إلى أن العبد ينبغي له ، إذا رأى دواعي نفسه مائلة إلى حالة له فيها هوى ، وهي مضرة له ـ أن يذكرها ما أعد الله لمن نهى نفسه عن هواها ، وقدم مرضاة الله على رضا نفسه ، فإن في ذلك ترغيبا للنفس ، في امتثال أمر الله ، وإن شق ذلك عليها . ثم قال تعالى ـ مذكرا لهم بحالهم الأولى ، قبل هدايتهم إلى الإسلام :

" كذلك كنتم من قبل فمن الله عليكم "

أي : فكما هداكم بعد ضلالكم ، فكذلك يهدي غيركم . وكما أن الهداية حصلت لكم شيئا فشيئا ، فكذلك غيركم . فنظر الكامل لحاله الأولى الناقصة ، ومعاملته لمن كان على مثلها ، بمقتضى ما يعرف من حاله الأولى ، ودعاؤه له بالحكمة والموعظة الحسنة ـ من أكبر الأسباب لنفعه وانتفاعه . ولهذا أعاد الأمر بالتبين فقال :

" فتبينوا "

. فإذا كان من خرج للجهاد في سبيل الله ، ومجاهدة أعداء الله ، واستعد بأنواع الاستعداد للإيقاع بهم ، مأمورا بالتبين لمن ألقى إليه السلام ، وكانت القرينة قوية ، في أنه إنما سلم تعوذا من القتل ، وخوفا على نفسه ـ فإن ذلك يدل على الأمر بالتبين والتثبت ، في كل الأحوال التي يقع فيها نوع اشتباه ، فيتثبت فيها العبد ، حتى يتضح له الأمر ، ويتبين الرشد والصواب .

" إن الله كان بما تعملون خبيرا "

فيجازي كلا ، ما عمله ونواه ، بحسب ما علمه من أحوال عباده ونياتهم .


تفسير السعدي - صفحة القرآن رقم 94

تفسير السعدي - صفحة قرآن رقم 94

" لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين أجرا عظيما درجات منه ومغفرة ورحمة وكان الله غفورا رحيما "

أي : لا يستوي من جاهد من المؤمنين ، بنفسه وماله ، ومن لم يخرج للجهاد ، ولم يقاتل أعداء الله . ففيه الحث على الخروج للجهاد ، والترغيب في ذلك ، والترهيب من التكاسل ، والقعود عنه ، من غير عذر . وأما أهل الضرر ، كالمريض ، والأعمى ، والأعرج ، والذي لا يجد ما يتجهز به ، فإنهم ليسوا بمنزلة القاعدين ، من غير عذر . فمن كان من أولي الضرر ، راضيا بقعوده ، لا ينوي الخروج في سبيل الله ، لولا وجود المانع ، ولا يحدث نفسه بذلك ، فإنه بمنزلة القاعد لغير عذر . ومن كان عازما على الخروج في سبيل الله ، لولا وجود المانع ، يتمنى ذلك ، ويحدث به نفسه ، فإنه بمنزلة من خرج للجهاد . لأن النية الجازمة ، إذا اقترن بها مقدورها ، من القول ، أو الفعل ـ ينزل صاحبها منزلة الفاعل . ثم صرح تعالى ، بتفضيل المجاهدين على القاعدين ، بالدرجة أي : الرفعة ، وهذا تفضيل على وجه الإجمال . ثم صرح بذلك على وجه التفصيل ، ووعدهم بالمغفرة الصادرة من ربهم والرحمة التي تشتمل على حصول كل خير ، واندفاع كل شر . والدرجات التي فصلها النبي صلى الله عليه وسلم بالحديث الثابت عنه في الصحيحين ، أن في الجنة مائة درجة ، ما بين كل درجتين ، كما بين السماء والأرض ، أعدها الله للمجاهدين في سبيله . وهذا الثواب ، الذي رتبه الله على الجهاد ، نظير الذي في سورة الصف في قوله :

" يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم "

إلى آخر السورة . وتأمل حسن هذا الانتقال ، من حالة إلى أعلى منها . فإنه نفى التسوية أولا ، بين المجاهد وغيره . ثم صرح بتفضيل المجاهد على القاعد بدرجة . ثم انتقل إلى تفضيله بالمغفرة ، والرحمة والدرجات . وهذا الانتقال من حالة إلى أعلى منها عند التفضيل والمدح ، أو النزول من حالة إلى ما دونها ، عند القدح والذم ـ أحسن لفظا ، وأوقع في النفس . وكذلك إذا فضل تعالى ، شيئا على شيء ، وكل منهما له فضل ، احترز بذكر الفضل الجامع للأمرين ، لئلا يتوهم أحد ، ذم المفضل عليه كما قال هنا :

" وكلا وعد الله الحسنى "

. وكما قال تعالى في الآيات المذكورة في الصف في قوله :

" وبشر المؤمنين "

. وكما في قوله تعالى :

" لا يستوي منكم من أنفق من قبل الفتح وقاتل "

أي : ممن لم يكن كذلك . ثم قال :

" وكلا وعد الله الحسنى "

. وكما قال تعالى :

" ففهمناها سليمان وكلا آتينا حكما وعلما "

. فينبغي لمن يبحث في التفضيل بين الأشخاص ، والطوائف ، والأعمال ، أن يفطن لهذه النكتة . وكذلك لو تكلم في ذم الأشخاص والمقالات ، ذكر ما تجتمع فيه ، عند تفضيل بعضها على بعض ، لئلا يتوهم أن المفضل ، قد حصل له الكمال . كما إذا قيل : النصارى خير من المجوس ، فليقل ـ مع ذلك ـ وكل منهما كافر . والقتل أشنع من الزنا ، وكل منهما معصية كبيرة ، حرمها الله ورسوله وزجر عنها . ولما وعد المجاهدين بالمغفرة والرحمة الصادرين عن اسميه الكريمين

" الغفور الرحيم "

ختم هذه الآية بهما فقال :

" وكان الله غفورا رحيما "

" إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا "

هذا الوعيد الشديد ، لمن ترك الهجرة ، مع قدرته عليها ، حتى مات . فإن الملائكة الذين يقبضون روحه ، يوبخونه بهذا التوبيخ العظيم ، ويقولون لهم :

" فيم كنتم "

أي : على أي حال كنتم ؟ وبأي شيء تميزتم عن المشركين ؟ بل كثرتم سوادهم ، وربما ظاهرتموهم على المؤمنين ، وفاتكم الخير الكثير ، والجهاد مع رسوله ، والكون مع المسلمين ومعاونتهم على أعدائهم .

" قالوا كنا مستضعفين في الأرض "

أي : ضعفاء مقهورين مظلومين ، ليس لنا قدرة على الهجرة . وهم غير صادقين في ذلك ، لأن الله وبخهم ، وتوعدهم ، ولا يكلف الله نفسا إلا وسعها . واستثنى المستضعفين حقيقة ، ولهذا قالت لهم الملائكة :

" ألم تكن أرض الله واسعة فتهاجروا فيها "

وهذا استفهام تقرير ، أي : قد تقرر عند كل أحد ، أن أرض الله واسعة . فحيثما كان العبد في محل ، لا يتمكن فيه من إظهار دينه ، فإن له متسعا وفسحة من الأرض ، يتمكن فيها من عبادة الله كما قال تعالى :

" يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون "

. قال الله عن هؤلاء الذين لا عذر لهم :

" فأولئك مأواهم جهنم وساءت مصيرا "

وهذا كما تقدم ، فيه ذكر بيان السبب الموجب ، فقد يترتب عليه ، مقتضاه ، مع اجتماع شروطه ، وانتفاء موانعه ، وقد يمنع من ذلك مانع . وفي الآية دليل على أن الهجرة ، من أكبر الواجبات ، وتركها ، من المحرمات ، بل من أكبر الكبائر . وفي الآية دليل على أن كل من توفي ، فقد استكمل واستوفى ، ما قدر له من الرزق ، والأجل ، والعمل ، . وذلك مأخوذ من لفظ « التوفي » فإنه يدل على ذلك . لأنه لو بقي عليه شيء من ذلك ، لم يكن متوفيا . وفيه الإيمان بالملائكة ومدحهم ، لأن الله ساق ذلك الخطاب لهم ، على وجه التقرير والاستحسان منهم ، وموافقته لمحله . ثم استثنى المستضعفين على الحقيقة ، الذين لا قدرة لهم على الهجرة بوجه من الوجوه فقال :

" ولا يهتدون سبيلا "

. فهؤلاء قال الله فيهم :

" فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا "

. و « عسى » ونحوها ، واجب وقوعها من الله تعالى ، بمقتضى كرمه وإحسانه . وفي الترجية بالثواب ، لمن عمل بعض الأعمال فائدة . وهو أنه لا يوفيه حق توفيته ، ولا يعمله على الوجه اللائق الذي ينبغي . بل يكون مقصرا ، فلا يستحق ذلك الثواب . والله أعلم . وفي الآية الكريمة دليل على أن من عجز عن المأمور ، من واجب وغيره ، فإنه معذور ، كما قال تعالى في العاجزين عن الجهاد :

" ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج "

. وقال في عموم الأوامر :

" فاتقوا الله ما استطعتم "

. وقال النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر ، فأتوا منه ما استطعتم » . ولكن لا يعذر الإنسان إلا إذا بذل جهده ، وانسدت عليه أبواب الحيل لقوله :

" لا يستطيعون حيلة "

. وفي الآية تنبيه على أن الدليل في الحج والعمرة ، ونحوهما ـ مما يحتاج إلى سفر ـ من شروط الاستطاعة .

" ومن يهاجر في سبيل الله يجد في الأرض مراغما كثيرا وسعة ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفورا رحيما "

هذا في بيان الحث على الهجرة ، والترغيب ، وبيان ما فيها من المصالح ، فوعد الصادق في وعده ، أن من هاجر في سبيله ، ابتغاء مرضاته ، أنه يجد مراغما في الأرض وسعة ، فالمراغم مشتمل على مصالح الدين والسعة على مصالح الدنيا . وذلك أن كثيرا من الناس يتوهم أن في الهجرة شتاتا بعد الألفة ، وفقرا بعد الغنى ، وذلا بعد العز ، وشدة بعد الرخاء . والأمر ليس كذلك ، فإن المؤمن ، ما دام بين أظهر المشركين ، فدينه في غاية النقص ، لا في العبادات القاصرة عليه ، كالصلاة ونحوها ، ولا في العبادات المتعدية ، كالجهاد بالقول والفعل ، وتوابع ذلك ، لعدم تمكنه من ذلك ، وهو بصدد أن يفتن عن دينه ، خصوصا ، إن كان مستضعفا . فإذا هاجر في سبيل الله ، تمكن من إقامة دين الله ، وجهاد أعداء الله ، ومراغمتهم . فإن المراغمة اسم جامع لكل ما يحصل به إغاظة لأعداء الله ، من قول وفعل . وكذلك ما يحصل له سعة في رزقه ، وقد وقع كما أخبر الله تعالى . واعتبر ذلك بالصحابة رضي الله عنهم ، فإنهم لما هاجروا في سبيل الله وتركوا ديارهم ، وأولادهم ، وأموالهم لله ، كمل بذلك إيمانهم ، وحصل لهم من الإيمان التام ، والجهاد العظيم ، والنصر لدين الله ، ما كانوا به أئمة لمن بعدهم . وكذلك حصل لهم ، ما يترتب على ذلك من الفتوحات والغنائم ، ما كانوا به أغنى الناس . وهكذا كل من فعل فعلهم ، يحصل له ما حصل لهم ، إلى يوم القيامة . ثم قال :

" ومن يخرج من بيته مهاجرا إلى الله ورسوله "

أي : قاصدا ربه ، ورضاه ، ومحبته لرسوله ، ونصرا لدين الله ، لا لغير ذلك من المقاصد .

" ثم يدركه الموت "

بقتل أو غيره .

" فقد وقع أجره على الله "

أي : فقد حصل له أجر المهاجر ، الذي أدرك مقصوده بضمان الله تعالى . وذلك ، لأنه نوى وجزم ، وحصل منه ابتداء ، وشروع في العمل . فمن رحمة الله به وبأمثاله ، أن أعطاهم أجرهم كاملا ، ولو لم يكملوا العمل وغفر لهم ، ما حصل منهم من التقصير في الهجرة وغيرها . ولهذا ختم هذه الآية بهذين الاسمين الكريمين فقال :

" وكان الله غفورا رحيما "

يغفر للمؤمنين ، ما اقترفوه من الخطيئات ، خصوصا ، التائبين المنيبين إلى ربهم .

" رحيما "

بجميع الخلق ، رحمة أوجدتهم وعافتهم ، ورزقتهم من المال والبنين والقوة ، وغير ذلك . رحيما بالمؤمنين ، حيث وفقهم للإيمان ، وعلمهم من العلم ، ما يحصل به الإيقان ، ويسر لهم أسباب السعادة والفلاح ، وما به يدركون غاية الأرباح . وسيرون من رحمته وكرمه ، ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . فنسأل الله ، أن لا يحرمنا خيره ، بشر ما عندنا .


تفسير السعدي - صفحة القرآن رقم 95

تفسير السعدي - صفحة قرآن رقم 95

" وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا إن الكافرين كانوا لكم عدوا مبينا وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم وخذوا حذركم إن الله أعد للكافرين عذابا مهينا "

هاتان الآيتان ، أصل في رخصة القصر ، وصلاة الخوف . يقول تعالى :

" وإذا ضربتم في الأرض "

أي : في السفر ، وظاهر الآية ، أنه يقتضي الترخيص في أي سفر كان ، ولو كان سفر معصية ، كما هو مذهب أبي حنيفة رحمه الله ، وخالف في ذلك الجمهور ، وهم الأئمة الثلاثة وغيرهم ، فلم يجوزوا الترخيص في سفر المعصية ، تخصيصا للآية بالمعنى والمناسبة ، فإن الرخصة سهولة من الله لعباده ، إذا سافروا أن يقصروا ويفطروا . والعاصي بسفره ، لا يناسب حاله التخفيف . وقوله :

" فليس عليكم جناح أن تقصروا من الصلاة "

أي : لا حرج ولا إثم عليكم في ذلك . ولا ينافي ذلك ، كون القصر هو الأفضل ، لأن نفي الحرج ، إزالة لبعض الوهم الواقع في كثير من النفوس . بل ولا ينافي الوجوب ، كما تقدم ذلك في سورة البقرة ، في قوله :

" إن الصفا والمروة من شعائر الله "

إلى آخر الآية . وإزالة الوهم في هذا الموضع ظاهرة ، لأن الصلاة قد تقرر عند المسلمين ، وجوبها على هذه الصفة التامة ، ولا يزيل هذا عن نفوس أكثرهم ، إلا بذكر ما ينافيه . ويدل على أفضلية القصر على الإتمام أمران : أحدهما : ملازمة النبي صلى الله عليه وسلم على القصر في جميع أسفاره . والثاني : أن هذا من باب التوسعة والترخيص والرحمة بالعباد . والله تعالى يحب أن تؤتى رخصه ، كما يكره أن تؤتى معصيته . وقوله :

" أن تقصروا من الصلاة "

ولم يقل أن تقصروا الصلاة ، فيه فائدتان : إحداهما : أنه لو قال أن تقصروا الصلاة ، لكان القصر غير منضبط بحد من الحدود . فربما ظن أنه لو قصر معظم الصلاة ، وجعلها ركعة واحدة ، لأجزأه . فإتيانه بقوله :

" من الصلاة "

ليدل ذلك على أن القصر محدود مضبوط ، مرجوع فيه إلى ما تقرر من فعل النبي صلى الله عليه وسلم وأصحابه . الثانية : أن « من » تفيد التبعيض ، ليعلم بذلك أن القصر لبعض الصلوات المفروضات ، لا جميعها . فإن الفجر والمغرب ، لا يقصران ، وإنما الذي يقصر ، الصلاة الرباعية من أربع إلى ركعتين . فإذا تقرر أن القصر في السفر ، رخصة ، فاعلم أن المفسرين قد اختلفوا في هذ القيد ، وهو قوله :

" إن خفتم أن يفتنكم الذين كفروا "

الذي يدل ظاهره ، أن القصر لا يجوز إلا بوجود الأمرين كليهما ، السفر مع الخوف . ويرجع حاصل اختلافهم إلى أنه هل المراد بقوله :

" أن تقصروا "

قصر العدد فقط ؟ أو قصر العدد والصفة ؟ فالإشكال ، إنما يكون على الوجه الأول . وقد أشكل هذا على أمير المؤمنين ، عمر بن الخطاب رضي الله عنه ، حتى سأل عنه النبي صلى الله عليه وسلم ، فقال : يا رسول الله ، ما لنا نقصر الصلاة وقد أمنا ؟ أي والله يقول :

" إن خفتم أن يفتنكم الذين كفروا "

. فقال رسول الله صلى الله عليه وسلم : « صدقة تصدق الله بها عليكم ، فاقبلوا صدقته » أو كما قال . فعلى هذا يكون هذا القيد أتى به ، نظرا لغالب الحال ، التي كان النبي صلى الله عليه وسلم ، وأصحابه عليها . فإن غالب أسفاره أسفار جهاد . وفيه فائدة أخرى ، وهي بيان الحكمة والمصلحة ، في مشروعية رخصة القصر . فبين في هذه الآية أنهى ما يتصور من المشقة المناسبة للرخصة ، وهي اجتماع السفر والخوف . ولا يستلزم ذلك أن لا يقصر مع السفر وحده ، الذي هو مظنة المشقة . وأما على الوجه الثاني ، وهو أن المراد بالقصر : قصر العدد والصفة ، فإن القيد على بابه . فإذا وجد السفر والخوف جاز قصر العدد ، وقصر الصفة . وإذا وجد السفر وحده ، جاز قصر العدد فقط . أو الخوف وحده ، جاز قصر الصفة . ولذلك أتى بصفة صلاة الخوف بعدها بقوله :

" وإذا كنت فيهم فأقمت لهم الصلاة "

أي : صليت بهم صلاة تقيمها ، وتتم ما يجب فيها ، ويلزم فعلهم ما ينبغي لك ولهم ، فعله . ثم فسر ذلك بقوله :

" فلتقم طائفة منهم معك "

أي : وطائفة قائمة بإزاء العدو ، كما يدل على ذلك ما يأتي :

" فإذا سجدوا "

أي : الذين معك أي : أكملوا صلاتهم ، وعبر عن الصلاة بالسجود ، ليدل على فضل السجود ، وأنه ركن من أركانها ، بل هو أعظم أركانها .

" فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا "

وهم الطائفة الذين قاموا إزاء العدو

" فليصلوا معك "

. ودل ذلك على أن الإمام يبقى بعد انصراف الطائفة الأولى ، منتظرا للطائفة الثانية ، فإذا حضروا صلى بهم ما بقي من صلاته ثم جلس ينتظرهم ، حتى يكملوا صلاتهم ، ثم يسلم بهم ، وهذا أحد الوجوه في صلاة الخوف . فإنها صحت عن النبي صلى الله عليه وسلم من وجوه كثيرة ، كلها جائزة . وهذه الآية ، تدل على أن صلاة الجماعة ، فرض عين من وجهين : أحدهما : أن الله تعالى أمر بها في هذه الحالة الشديدة ، وقت اشتداد الخوف من الأعداء ، وحذر مهاجمتهم . فإذا أوجبها في هذه الحالة الشديدة ، فإيجابها في حالة الطمأنينة والأمن ، من باب أولى وأحرى . والثاني : أن المصلين صلاة الخوف ، يتركون فيه كثيرا من الشروط واللوازم ، ويعفى فيها ، عن كثير من الأفعال المبطلة في غيرها ، وما ذاك إلا لتأكد وجوب الجماعة ، لأنه لا تعارض بين واجب ومستحب . فلولا وجوب الجماعة ، لم تترك هذه الأمور اللازمة لأجلها . وتدل الآية الكريمة على أن الأولى والأفضل ، أن يصلوا بإمام واحد . ولو تضمن ذلك الإخلال بشيء ، لا يخل به لو صلوها بعدة أئمة ، وذلك لأجل اجتماع كلمة المسلمين ، واتفاقهم ، وعدم تفرق كلمتهم ، وليكون ذلك أوقع هيبة في قلوب أعدائهم . وأمر تعالى ، بأخذ السلاح ، والحذر في صلاة الخوف . وهذا ، وإن كان فيه حركة واشتغال عن بعض أحوال الصلاة ، فإن فيه مصلحة راجحة ، وهو الجمع بين الصلاة والجهاد ، والحذر من الأعداء الحريصين غاية الحرص ، على الإيقاع بالمسلمين ، والميل عليهم وعلى أمتعتهم ولهذا قال تعالى :

" ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة "

. ثم إن الله عذر من له عذر ، من مرض ، أو مطر ، أن يضع سلاحه ، ولكن مع أخذ الحذر فقال :

" ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم وخذوا حذركم إن الله أعد للكافرين عذابا مهينا "

. ومن العذاب المهين ، ما أمر الله به حزبه المؤمنين ، وأنصار دينه الموحدين ، من قتلهم وقتالهم ، حيثما ثقفوهم ، ويأخذوهم ، ويحصروهم ، ويقعدوا لهم كل مرصد ، ويحذروهم في جميع الأحوال ، ولا يغفلوا عنهم ، خشية أن ينال الكفار بعض مطلوبهم فيهم . فلله أعظم حمد وثناء ، وعلى ما من به على المؤمنين ، وأيدهم بمعونته وتعاليمه ، التي لو سلكوها على وجه الكمال ، لم تهزم لهم راية ، ولم يظهر عليهم عدو ، في وقت من الأوقات . وقوله :

" فإذا سجدوا فليكونوا من ورائكم "

يدل على أن هذه الطائفة تكمل جميع صلاتها قبل ذهابهم إلى موضع الحارسين . وأن الرسول صلى الله عليه وسلم يثبت منتظرا للطائفة الأخرى قبل السلام ، لأنه أولا ، ذكر أن الطائفة تقوم معه ، فأخبر عن مصاحبتهم له . ثم أضاف الفعل بعد إليهم دون الرسول ، فدل ذلك على ما ذكرناه . وفي قوله :

" ولتأت طائفة أخرى لم يصلوا فليصلوا معك "

دليل على أن الطائفة الأولى قد صلوا . وأن جميع صلاة الطائفة الثانية تكون مع الإمام حقيقة ، في ركعتهم الأولى ، وحكما في ركعتهم الأخيرة . فيستلزم ذلك ، انتظار الإمام إياهم ، حتى يكملوا صلاتهم . ثم يسلم بهم ، وهذا ظاهر للمتأمل .

" فإذا قضيتم الصلاة فاذكروا الله قياما وقعودا وعلى جنوبكم فإذا اطمأننتم فأقيموا الصلاة إن الصلاة كانت على المؤمنين كتابا موقوتا "

أي : فإذا فرغتم من صلاتكم ، صلاة الخوف وغيرها ، فاذكروا الله في جميع أحوالكم وهيئاتكم . ولكن خصت صلاة الخوف بذلك لفوائد . منها : أن القلب صلاحه وفلاحه ، وسعادته ، بالإنابة إلى الله تعالى ، في المحبة ، وامتلاء القلب من ذكره ، والثناء عليه . وأعظم ما يحصل به هذا المقصود ، الصلاة ، التي حقيقتها : أنها صلة بين العبد وبين ربه . ومنها : أن فيها من حقائق الإيمان ، ومعارف الإيقان ، ما أوجب أن يفرضها الله على عباده كل يوم وليلة . ومن المعلوم أن صلاة الخوف ، لا تحصل فيها هذه المقاصد الحميدة بسبب اشتغال القلب ، والبدن ، والخوف ، فأمر بجبرها بالذكر بعدها . ومنها : أن الخوف ، يوجب قلق القلب وخوفه ، وهو مظنة لضعفه . وإذا ضعف القلب ، ضعف البدن عن مقاومة العدو . والذكر لله والإكثار منه من أعظم مقويات القلب . ومنها : أن الذكر لله تعالى ـ مع الصبر والثبات ـ سبب للفلاح والظفر بالأعداء . كما قال تعالى :

" يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون "

. فأمر بالإكثار منه في هذه الحال ، إلى غير ذلك من الحكم . وقوله :

" فإذا اطمأننتم فأقيموا الصلاة "

أي : إذا أمنتم من الخوف ، واطمأنت قلوبكم وأبدانكم ، فأقيموا صلاتكم على الوجه الأكمل ، ظاهرا وباطنا ، بأركانها وشروطها ، وخشوعها ، وسائر مكملاتها .

" إن الصلاة كانت على المؤمنين كتابا موقوتا "

أي : مفروضا في وقته . فدل ذلك على فرضيتها ، وأن لها وقتا ، لا تصح إلا به ، وهو هذه الأوقات ، التي قد تقررت عند المسلمين ، صغيرهم ، وكبيرهم ، عالمهم وجاهلهم ، وأخذوا ذلك عن نبيهم محمد صلى الله عليه وسلم بقوله : « صلوا كما رأيتموني أصلي » . ودل قوله :

" على المؤمنين "

على أن الصلاة ميزان الإيمان ، وعلى حسب إيمان العبد ، تكون صلاته ، وتتم وتكمل . ويدل ذلك ، على أن الكفار ـ وإن كانوا ملتزمين لأحكام المسلمين كأهل الذمة ـ أنهم لا يخاطبون بفروع الدين كالصلاة ، ولا يؤمرون بها ، بل ولا تصح منهم ، ما داموا على كفرهم ، وإن كانوا يعاقبون عليها ، وعلى سائر الأحكام ، في الآخرة .

" ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون وكان الله عليما حكيما "

أي : لا تضعفوا ولا تكسلوا ، في ابتغاء عدوكم من الكفار ، أي : في جهادهم ، والمرابطة على ذلك فإن وهن القلب ، مستدع لوهن البدن ، وذلك يضعف عن مقاومة الأعداء . بل كونوا أقوياء ، نشيطين في قتالهم . ثم ذكر ما يقوي قلوب المؤمنين ، فذكر شيئين : الأول : أن ما يصيبكم من الألم ، والتعب ، والجراح ونحو ذلك ، فإنه يصيب أعداءكم . فليس من المروءة الإنسانية ، والشهامة الإسلامية أن تكونوا أضعف منهم ، وأنتم وهم وقد تساويتم فيما يوجب ذلك . لأن العادة الجارية ، أن لا يضعف ، إلا من توالت عليه الآلام وانتصر عليه الأعداء على الدوام . لا من يدال له مرة ، ويدال عليه أخرى . الأمر الثاني : أنكم ترجون من الله ما لا يرجون . فترجون الفوز بثوابه ، والنجاة من عقابه . بل خواص المؤمنين ، لهم مقاصد عالية ، وآمال رفيعة ، من نصر دين الله ، وإقامة شرعه ، واتساع دائرة الإسلام ، وهداية الضالين ، وقمع أعداء الدين . فهذه الأمور ، توجب للمؤمن المصدق ، زيادة القوة ، وتضاعف النشاط ، والشجاعة التامة؛ لأن من يقاتل ويصبر على نيل عزه الدنيوي ، إن ناله ، ليس كمن يقاتل لنيل السعادة الدنيوية والأخروية ، والفوز برضوان الله وجنته . فسبحان من فاوت بين العباد ، وفرق بينهم بعلمه وحكمته . ولهذا قال :

" وكان الله عليما حكيما "

كامل العلم ، كامل الحكمة .


تفسير السعدي - صفحة القرآن رقم 96

تفسير السعدي - صفحة قرآن رقم 96

" إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما واستغفر الله إن الله كان غفورا رحيما ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيما يستخفون من الناس ولا يستخفون من الله وهو معهم إذ يبيتون ما لا يرضى من القول وكان الله بما يعملون محيطا ها أنتم هؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما ومن يكسب إثما فإنما يكسبه على نفسه وكان الله عليما حكيما ومن يكسب خطيئة أو إثما ثم يرم به بريئا فقد احتمل بهتانا وإثما مبينا ولولا فضل الله عليك ورحمته لهمت طائفة منهم أن يضلوك وما يضلون إلا أنفسهم وما يضرونك من شيء وأنزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما "

يخبر تعالى ، أنه أنزل على عبده ورسوله الكتاب بالحق ، أي : محفوظ في إنزاله من الشياطين ، أن يتطرق إليه منهم باطل . بل نزل بالحق ، ومشتملا أيضا على الحق . فأخباره صدق ، وأوامره ونواهيه عدل

" وتمت كلمة ربك صدقا وعدلا "

. وأخبر أنه أنزله ليحكم بين الناس . وفي الآية الأخرى :

" وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم "

. فيحتمل أن هذه الآية ، في الحكم بين الناس ، في مسائل النزاع والاختلاف . وتلك في تبيين جميع الدين ، وأصوله ، وفروعه . ويحتمل أن الآيتين كلتيهما ، معناهما واحد . فيكون الحكم بين الناس هنا يشمل الحكم بينهم في الدماء والأعراض والأموال وسائر الحقوق وفي العقائد ، وفي جميع مسائل الأحكام . وقوله :

" بما أراك الله "

أي : لا بهواك ، بل بما علمك الله وألهمك . كقوله تعالى :

" وما ينطق عن الهوى إن هو إلا وحي يوحى "

. وفي هذا دليل على عصمته صلى الله عليه وسلم ، فيما يبلغ عن الله من جميع الأحكام وغيرها . وأنه يشترط في الحكم ، العلم والعدل لقوله :

" بما أراك الله "

ولم يقل : بما رأيت . ورتب أيضا ، الحكم بين الناس على معرفة الكتاب . ولما أمر الله بالحكم بين الناس المتضمن للعدل والقسط ، نهاه عن الجور والظلم ، الذي هو ضد العدل فقال :

" ولا تكن للخائنين خصيما "

أي : لا تخاصم عن من عرفت خيانته ، من مدع ما ليس له ، أو منكر حقا عليه ، سواء علم ذلك ، أو ظنه . ففي هذا دليل على تحريم الخصومة في باطل ، والنيابة عن المبطل ، في الخصومات الدينية ، والحقوق الدنيوية . ويدل مفهوم الآية على جواز الدخول في نيابة الخصومة لمن لم يعرف منه ظلم .

" واستغفر الله "

مما صدر منك ، إن صدر .

" إن الله كان غفورا رحيما "

أي : يغفر الذنب العظيم ، لمن استغفره ، وتاب إليه وأناب ، ويوفقه للعمل الصالح بعد ذلك ، الموجب لثوابه ، وزوال عقابه .

" ولا تجادل عن الذين يختانون أنفسهم "

. « الاختيان » و « الخيانة » بمعنى الجناية ، والظلم ، والإثم ، وهذا يشمل النهي عن المجادلة ، عن من أذنب وتوجه عليه عقوبة ، من حد أو تعزير ، فإنه لا يجادل عنه ، بدفع ما صدر منه من الخيانة ، أو بدفع ما ترتب على ذلك من العقوبة الشرعية .

" إن الله لا يحب من كان خوانا أثيما "

أي : كثير الخيانة والإثم . وإذا انتفى الحب ، ثبت ضده ، وهو البغض ، وهذا كالتعليل ، للنهي المتقدم . ثم ذكر عن هؤلاء الخائنين أنهم

" يستخفون من الناس ولا يستخفون من الله وهو معهم إذ يبيتون ما لا يرضى من القول "

. وهذا من ضعف الإيمان ، ونقصان اليقين ، أن تكون مخافة الخلق عندهم ، أعظم من مخافة الله فيحرصون بالطرق المباحة والمحرمة ، على عدم الفضيحة عند الناس ، وهم ـ مع ذلك ـ قد بارزوا الله بالعظائم ، ولم يبالوا بنظره واطلاعه عليهم . وهو معهم بالعلم ، في جميع أحوالهم ، خصوصا في حال تبييتهم ما لا يرضيه من القول ، من تبرئة الجاني ، ورمي البريء بالجناية ، والسعي في ذلك للرسول صلى الله عليه وسلم ، ليفعل ما بيتوه . فقد جمعوا بين عدة جنايات ، ولم يراقبوا رب الأرض والسموات ، المطلع على سرائرهم وضمائرهم ، ولهذا توعدهم تعالى بقوله :

" وكان الله بما يعملون محيطا "

أي : قد أحاط بذلك علما . ومع هذا ، لم يعاجلهم بالعقوبة بل استأنى بهم ، وعرض عليهم التوبة وحذرهم من الإصرار على ذنبهم ، الموجب للعقوبة البليغة .

" ها أنتم هؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلا "

أي : هبكم جادلتم عنهم في هذه الحياة الدنيا ، ودفع عنهم جدالكم بعض ما يحذرون من العار والفضيحة ، عند الخلق . فماذا يغني عنهم وينفعهم ؟ ومن يجادل الله عنهم يوم القيامة حين تتوجه عليهم الحجة ، وتشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون ؟

" يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين "

. فمن يجادل عنهم ، من يعلم السر وأخفى ، ومن أقام عليهم من الشهود ما لا يمكن معه الإنكار ؟ وفي هذه الآية ، الإرشاد إلى المقابلة ، بين ما يتوهم من مصالح الدنيا المترتبة على ترك أوامر الله ، أو فعل مناهيه . وبين ما يفوت من ثواب الآخرة ، أو يحصل من عقوباتها . فيقول من أمرته نفسه بترك أمر الله ها أنت تركت أمره كسلا وتفريطا ، فما النفع الذي انتفعت به ؟ وماذا فاتك من ثواب الآخرة ؟ وماذا ترتب على هذا الترك من الشقاء والحرمان والخيبة والخسران ؟ وكذلك إذا دعته نفسه إلى ما تشتهيه من الشهوات المحرمة ، قا لها : هبك فعلت ما اشتهيت ، فإن لذته تنقضي ، ويعقبها من الهموم ، والغموم ، والحسرات ، وفوات الثواب ، وحصول العقاب ـ ما بعضه يكفي العاقل في الإحجام عنها . وهذا من أعظم ما ينفع العبد تدبره ، وهو خاصة ، العقل الحقيقي . بخلاف من يدعي العقل ، وليس كذلك . فإنه ـ بجهله وظلمه ـ يؤثر اللذة الحاضرة ، والراحة الراهنة ، ولو ترتب عليها ما ترتب . والله المستعان . ثم قال تعالى :

" ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما "

أي : من تجرأ على المعاصي ، واقتحم على الإثم ، ثم استغفر الله استغفارا تاما ، يستلزم الإقرار بالذنب ، والندم عليه ، والإقلاع ، والعزم على أن لا يعود . فهذا قد وعده من لا يخلف الميعاد ، بالمغفرة والرحمة . فيغفر له ما صدر منه من الذنب ، ويزيل عنه ما ترتب عليه من النقص والعيب ، ويعيد إليه ما تقدم من الأعمال الصالحة ، ويوفقه فيما يستقبله من عمره ، ولا يجعل ذنبه حائلا عن توفيقه ، لأنه قد غفره ، وإذا غفره ، غفر ما يترتب عليه . واعلم أن عمل السوء عند الإطلاق ، يشمل سائر المعاصي ، الصغيرة والكبيرة . وسمي « سوءا » لكونه يسوء عامله بعقوبته ، ولكونه ـ في نفسه ـ سيئا ، غير حسن . وكذلك ظلم النفس عند الإطلاق ، يشمل ظلمها بالشرك ، فما دونه . ولكن عند اقتران أحدهما بالآخر ، قد يفسر كل واحد منهما ، بما يناسبه . فيفسر عمل السوء هنا ، بالظلم الذي يسوء الناس ، وهو ظلمهم ، في دمائهم ، وأموالهم وأعراضهم . ويفسر ظلم النفس ، بالظلم والمعاصي ، التي بين الله وبين عبده . وسمي ظلم النفس « ظلما » لأن نفس العبد ، ليس ملكا له ، يتصرف فيها بما يشاء . وإنما هي ، ملك لله تعالى ، قد جعلها أمانة عند العبد ، وأمره أن يقيمها على طريق العدل ، بإلزامها الصراط المستقيم ، علما وعملا ، فيسعى في تعليمها ما أمر به ، ويسعى في العمل بما يجب . فسعيه في غير هذا الطريق ، ظلم لنفسه ، وخيانة ، وعدول بها عن العدل ، الذي ضده ، الجور والظلم . ثم قال :

" ومن يكسب إثما فإنما يكسبه على نفسه "

وهذا يشمل ، كل ما يؤثم ، من صغير وكبير . فمن كسب سيئة ، فإن عقوبتها الدنيوية والأخروية ، على نفسه ، لا تتعداها إلى غيرها ، كما قال تعالى :

" ولا تزر وازرة وزر أخرى "

. لكن إذا ظهرت السيئات ، فلم تنكر ، عمت عقوبتها ، وشمل إثمها . فلا تخرج أيضا ، عن حكم هذه الآية الكريمة ، لأن من ترك الإنكار الواجب ، فقد كسب سيئة . وفي هذا بيان عدل الله وحكمته ، أنه لا يعاقب أحدا بذنب أحد ، ولا يعاقب أحدا أكثر من العقوبة الناشئة عن ذنبه ، ولهذا قال :

" وكان الله عليما حكيما "

أي : له العلم الكامل ، والحكمة التامة . ومن علمه وحكمته ، أنه يعلم الذنب ، ومن صدر منه ، والسبب الداعي لفعله ، والعقوبة المترتبة على فعله . ويعلم حالة المذنب ، أنه إن صدر منه الذنب ، بغلبة دواعي نفسه الأمارة بالسوء ، مع إنابته إلى ربه ، في كثير من أوقاته ، أنه سيغفر له ، ويوفقه للتوبة . وإن صدر بتجرؤه على المحارم ، استخفافا بنظر ربه ، وتهاونا بعقابه ، فإن هذا بعيد من المغفرة ، بعيد من التوفيق للتوبة . ثم قال :

" ومن يكسب خطيئة "

أي : ذنبا كبيرا

" أو إثما "

ما دون ذلك .

" ثم يرم به "

أي : يتهم بذنبه

" بريئا "

من ذلك الذنب ، وإن كان مذنبا

" فقد احتمل بهتانا وإثما مبينا "

أي : فقد حمل فوق ظهره ، بهتا للبريء وإثما ظاهرا بينا . وهذا يدل على أن ذلك من كبائر الذنوب وموبقاتها . فإنه قد جمع عدة مفاسد : كسب الخطيئة ، والإثم . ثم رمى من لم يفعلها بفعلها . ثم الكذب الشنيع ، بتبرئة نفسه ، واتهام البريء . ثم ما يترتب على ذلك ، من العقوبة الدنيوية ، تندفع عمن وجبت عليه ، وتقام على من لا يستحقها . ثم ما يترتب على ذلك أيضا ، من كلام الناس في البريء ، إلى غير ذلك من المفاسد ، التي نسأل الله العافية منها ، ومن كل شر . ثم ذكر منته على رسوله بحفظه وعصمته ممن أراد أن يضله فقال :

" ولولا فضل الله عليك ورحمته لهمت طائفة منهم أن يضلوك "

. وذلك أن هذه الآيات الكريمات ، قد ذكر المفسرون ، أن سبب نزولها ، أن أهل بيت ، سرقوا في المدينة . فلما اطلع على سرقتهم ، خافوا الفضيحة ، وأخذوا سرقتهم ، فرموها ببيت من هو بريء من ذلك . واستعان السارق بقومه ، أن يأتوا رسول الله صلى الله عليه وسلم ، ويطلبوا منه أن يبرىء صاحبهم ، على رؤوس الناس . وقالوا : إنه لم يسرق ، وإنما الذي سرق ، من وجدت السرقة ببيته ، وهو البريء . فهم رسول الله صلى الله عليه وسلم ، أن يبرىء صاحبهم . فأنزل الله هذه الآيات ، تذكيرا ، وتبيينا لتلك الواقعة ، وتحذيرا للرسول صلى الله عليه وسلم ، من المخاصمة عن الخائنين ، فإن المخاصمة عن المبطل ، من الضلال . فإن الضلال نوعان : ضلال في العلم ، وهو الجهل بالحق ، وضلال في العمل ، وهو : العمل بغير ما يجب . فحفظ الله رسوله ، عن هذا النوع من الضلال ، كما حفظه عن الضلال في الأعمال . وأخبر أن كيدهم ومكرهم ، يعود على أنفسهم ، كحالة كل ماكر ، فقال :

" وما يضلون إلا أنفسهم "

لكون ذلك المكر ، وذلك التحيل ، لم يحصل لهم فيه مقصودهم ، ولم يحصل لهم إلا الخيبة والحرمان ، والإثم والخسران . وهذه نعمة كبيرة ، على رسوله صلى الله عليه وسلم ، تتضمن النعمة بالعمل ، وهو : التوفيق لفعل ما يحب ، والعصمة له عن كل محرم . ثم ذكر نعمته عليه بالعلم فقال :

" وأنزل الله عليك الكتاب والحكمة "

أي : أنزل عليك هذا القرآن العظيم ، والذكر الحكيم ، الذي فيه تبيان كل شيء ، وعلم الأولين والآخرين . والحكمة : إما السنة ، التي قد قال فيها بعض السلف : إن السنة تنزل عليه ، كما ينزل القرآن . وإما معرفة أسرار الشريعة الزائدة ، على معرفة أحكامها ، وتنزيل الأشياء منازلها ، وترتيب كل شيء بحسبه .

" وعلمك ما لم تكن تعلم "

وهذا يشمل جميع ما علمه الله تعالى . فإنه صلى الله عليه وسلم ، كما وصفه الله قبل النبوة بقوله :

" ما كنت تدري ما الكتاب ولا الإيمان "

" ووجدك ضالا فهدى "

. ثم لم يزل يوحي الله إليه ، ويعلمه ، ويكمله ، حتى ارتقى مقاما من العلم ، يتعذر وصوله على الأولين والآخرين . فكان أعلم الخلق على الإطلاق ، وأجمعهم لصفات الكمال ، وأكملهم فيها . ولهذا قال :

" وكان فضل الله عليك عظيما "

ففضله على الرسول محمد صلى الله عليه وسلم ، أعظم من فضله على كل الخلق . وأجناس الفضل التي قد فضله الله به ، لا يمكن استقصاؤها ولا يتيسر إحصاؤها .


تفسير السعدي - صفحة القرآن رقم 97

تفسير السعدي - صفحة قرآن رقم 97

" لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضات الله فسوف نؤتيه أجرا عظيما "

أي : لا خير في كثير مما يتناجى به الناس ويتخاطبون . وإذا لم يكن فيه خير ، فإما لا فائدة فيه ، كفضول الكلام المباح ، وإما شر ومضرة محضة ، كالكلام المحرم بجميع أنواعه . ثم استثنى تعالى فقال :

" إلا من أمر بصدقة "

من مال ، أو علم ، أو أي نفع كان . بل لعله ، يدخل فيه العبادات القاصرة ، كالتسبيح ، والتحميد ، ونحوه . كما قال النبي صلى الله عليه وسلم : « إن بكل تسبيحة صدقة ، وكل تكبيرة صدقة ، وكل تهليلة صدقة ، وأمر بالمعروف صدقة ، ونهي عن المنكر صدقة ، وفي بضع أحدكم صدقة » الحديث .

" أو معروف "

وهو الإحسان والطاعة ، وكل ما عرف في الشرع والعقل حسنه . وإذا أطلق الأمر بالمعروف ، من غير أن يقرن بالنهي عن المنكر ، دخل فيه النهي عن المنكر . وذلك لأن ترك المنهيات من المعروف . وأيضا لا يتم فعل الخير ، إلا بترك الشر . وأما عند الاقتران ، فيفسر المعروف ، بفعل المأمور ، والمنكر ، بترك المنهي .

" أو إصلاح بين الناس "

والإصلاح ، لا يكون إلا بين متنازعين متخاصمين . والنزاع ، والخصام ، والتغاضب ، يوجب من الشر والفرقة ، ما لا يمكن حصره . فلذلك حث الشارع على الإصلاح بين الناس ، في الدماء والأموال والأعراض . بل وفي الأديان ، كما قال تعالى :

" واعتصموا بحبل الله جميعا ولا تفرقوا "

. وقال تعالى :

" وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله "

الآية . وقال تعالى :

" والصلح خير "

. والساعي في الإصلاح بين الناس ، أفضل من القانت بالصلاة ، والصيام ، والصدقة . والمصلح لا بد أن يصلح الله سعيه وعمله . كما أن الساعي في الإفساد ، لا يصلح الله عمله ، ولا يتم له مقصوده كما قال تعالى :

" إن الله لا يصلح عمل المفسدين "

. فهذه الأشياء ، حيثما فعلت ، فهي خير ، كما دل على ذلك الاستثناء . ولكن كمال الأجر وتمامه ، بحسب النية والإخلاص ، ولهذا قال :

" ومن يفعل ذلك ابتغاء مرضات الله فسوف نؤتيه أجرا عظيما "

. فلهذا ينبغي للعبد ، أن يقصد وجه الله تعالى ، ويخلص العمل لله ، في كل وقت ، وفي كل جزء من أجزاء الخير ، ليحصل له بذلك ، الأجر العظيم ، وليتعود الإخلاص ، فيكون من المخلصين ، وليتم له الأجر ، سواء تم مقصوده أم لا ، لأن النية حصلت ، واقترن بها ، ما يمكن من العمل .

" ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا "

أي : ومن يخالف الرسول صلى الله عليه وسلم ، ويعانده فيما جاء به

" من بعد ما تبين له الهدى "

بالدلائل القرآنية ، والبراهين النبوية .

" ويتبع غير سبيل المؤمنين "

وسبيلهم هو : طريقهم في عقائدهم وأعمالهم .

" نوله ما تولى "

أي : نتركه وما اختاره لنفسه ، ونخذله ، فلا نوفقه للخير ، لكونه رأى الحق وعلمه وتركه . فجزاؤه من الله عدلا ، أن يبقيه في ضلاله حائرا ، ويزداد ضلالا إلى ضلاله . كما قال تعالى :

" فلما زاغوا أزاغ الله قلوبهم "

، وقال تعالى :

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة "

. ويدل مفهومها ، على أن من لم يشاقق الرسول ، ويتبع سبيل المؤمنين ، بأن كان قصده وجه الله ، واتباع رسوله ، ولزوم جماعة المسلمين ، ثم صدر منه ، من الذنوب أو الهم بها ، ما هو من مقتضيات النفوس ، وغلبات الطباع ، فإن الله لا يوليه نفسه وشيطانه ، بل يتداركه بلطفه ، ويمن عليه ، بحفظه ، ويعصمه من السوء كما قال تعالى عن يوسف عليه السلام :

" كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين "

أي : بسبب إخلاصه ، صرفنا عنه السوء ، وكذلك كل مخلص ، كما يدل عليه ، عموم التعليل . وقوله :

" ونصله جهنم "

أي : نعذبه فيها عذابا عظيما .

" وساءت مصيرا "

أي : مرجعا له ومآلا . وهذا الوعيد ، المترتب على الشقاق ، ومخالفة المؤمنين ، مراتب ، لا يحصيها إلا الله ، بحسب حالة الذنب ، صغرا وكبرا . فمنه ما يخلد في النار ، ويوجب جميع الخذلان . ومنه ما هو دون ذلك ، فلعل الآية الثانية ، كالتفصيل لهذا المطلق . وهو : أن الشرك ، لا يغفره الله تعالى ، لتضمنه القدح في رب العالمين ، ووحدانيته ، وتسوية المخلوق ، الذي لا يملك لنفسه ضرا ولا نفعا ، بمن هو مالك النفع والضر ، الذي ما من نعمة إلا منه ، ولا يدفع النقم إلا هو ، الذي له الكمال المطلق من جميع الوجوه ، والغنى التام بجميع وجوه الاعتبارات . فمن أعظم الظلم ، وأبعد الضلال ، عدم إخلاص العبادة لمن هذا شأنه وعظمته ، وصرف شيء منها للمخلوق ، الذي ليس له من صفات الكمال شيء ، ولا له من صفات الغنى شيء ، بل ليس له إلا العدم . عدم الوجود ، وعدم الكمال ، وعدم الغنى من جميع الوجوه . وأما ما دون الشرك من الذنوب والمعاصي ، فهو تحت المشيئة . إن شاء الله غفره برحمته وحكمته . وإن شاء عذب عليه ، وعاقب بعدله وحكمته . وقد استدل بهذه الآية الكريمة ، على أن إجماع هذه الأمة ، حجة ، وأنها معصومة من الخطأ . ووجه ذلك : أن الله توعد من خالف سبيل المؤمنين ، بالخذلان والنار . وسبيل المؤمنين مفرد مضاف ، يشمل سائر ما المؤمنون عليه ، من العقائد والأعمال . فإذا اتفقوا على إيجاب شيء ، أو استحبابه ، أو تحريمه ، أو كراهته ، أو إباحته ـ فهذا سبيلهم . فمن خالفهم في شيء من ذلك ، بعد انعقاد إجماعهم عليه ، فقد اتبع غير سبيلهم . ويدل على ذلك قوله تعالى :

" كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر "

. ووجه الدلالة منها ، أن الله تعالى ، أخبر أن المؤمنين من هذه الأمة ، لا يأمرون إلا بالمعروف . فإذا اتفقوا على إيجاب شيء ، أو استحبابه ، فهو مما أمروا به . فيتعين ـ بنص الآية ـ أن يكون معروفا ، ولا شيء بعد المعروف ، غير المنكر . وكذلك إذا اتفقوا على النهي عن شيء ، فهو مما نهوا عنه ، فلا يكون إلا منكرا . ومثل ذلك ، قوله :

" وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس "

. فأخبر تعالى ، أن هذه الأمة ، جعلها الله وسطا أي : عدلا خيارا ، ليكونوا شهداء على الناس ، أي : في كل شيء . فإذا شهدوا على حكم ، بأن الله أمر به ، أو نهى عنه ، أو أباحه ، فإن شهادتهم معصومة ، لكونهم عالمين بما شهدوا به عادلين في شهادتهم . فلو كان الأمر بخلاف ذلك ، لم يكونوا عادلين في شهادتهم ، ولا عالمين بها . ومثل ذلك قوله تعالى :

" فإن تنازعتم في شيء فردوه إلى الله والرسول "

. يفهم منها ، أن ما لم يتنازعوا فيه ، بل اتفقوا عليه ، أنهم غير مأمورين برده إلى الكتاب والسنة . وذلك لا يكون إلا موافقا للكتاب والسنة ، فلا يكون مخالفا .

" إن يدعون من دونه إلا إناثا وإن يدعون إلا شيطانا مريدا لعنه الله وقال لأتخذن من عبادك نصيبا مفروضا ولأضلنهم ولأمنينهم ولآمرنهم فليبتكن آذان الأنعام ولآمرنهم فليغيرن خلق الله ومن يتخذ الشيطان وليا من دون الله فقد خسر خسرانا مبينا يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا أولئك مأواهم جهنم ولا يجدون عنها محيصا "

فهذه الأدلة ونحوها ، تفيد القطع ، أن إجماع هذه الأمة حجة قاطعة ، ولهذا بين الله قبح ضلال المشركين بقوله :

" إن يدعون من دونه "

إلى

" محيصا "

. أي : ما يدعو هؤلاء المشركون من دون الله إلا إناثا ، أي : أوثانا وأصناما ، مسميات بأسماء الإناث ، ك ـ « العزى » و « مناة » ونحوهما . ومن المعلوم ، أن الاسم دال على المسمى . فإذا كانت أسماؤها ، أسماء مؤنثة ناقصة ، دل ذلك ، على نقص المسميات بتلك الأسماء ، وفقدها لصفات الكمال . كما أخبر الله تعالى ، في غير موضع من كتابه ، أنها لا تخلق ، ولا ترزق ، ولا تدفع عن عابديها ، بل ولا عن نفسها؛ نفعا ولا ضرا ، ولا تنصر أنفسها ممن يريدها بسوء ، وليس لها أسماع ، ولا أبصار ، ولا أفئدة . فكيف يعبد ، من هذا وصفه ، ويترك الإخلاص لمن له الأسماء الحسنى ، والصفات العليا والحمد والكمال ، والمجد ، والجلال ، والعز ، والجمال ، والرحمة ، والبر ، والإحسان ، والانفراد بالخلق والتدبير ، والحكمة العظيمة في الأمر والتقدير ؟ هل هذا إلا من أقبح القبيح ، الدال على نقص صاحبه ، وبلوغه من الخسة والدناءة ، أدنى ما يتصوره متصور ، أو يصفه واصف ؟ ومع هذا فعبادتهم ، إنما صورتها فقط ، لهذه الأوثان الناقصة . وبالحقيقة ، ما عبدوا غير الشيطان ، الذي هو عدوهم ، الذي يريد إهلاكهم ، ويسعى في ذلك بكل ما يقدر عليه ، الذي هو في غاية البعد من الله ، لعنه الله وأبعده عن رحمته . فكما أبعده الله من رحمته ، يسعى في إبعاد العباد عن رحمة الله .

" إنما يدعو حزبه ليكونوا من أصحاب السعير "

. ولهذا أخبر الله عن سعيه ، في إغواء العباد ، وتزيين الشر لهم والفساد ، وأنه قال لربه مقسما :

" لأتخذن من عبادك نصيبا مفروضا "

أي : مقدورا . علم اللعين ، أنه لا يقدر على إغواء جميع عباد الله ، وأن عباد الله المخلصين ، ليس له عليهم سلطان . وإنما سلطانه ، على من تولاه ، وآثر طاعته على طاعة مولاه . وأقسم في موضع آخر ليغوينهم فقال :

" لأغوينهم أجمعين إلا عبادك منهم المخلصين "

. فهذا الذي ظنه الخبيث وجزم به ، أخبر الله تعالى بوقوعه بقوله :

" ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين "

. وهذا النصيب المفروض ، الذي أقسم ليتخذنه منهم ، ذكر ما يريده بهم ، وما يقصده لهم بقوله :

" ولأضلنهم "

أي : عن الصراط المستقيم ، ضلالا في العلم ، وضلالا في العمل .

" ولأمنينهم "

أي : مع الإضلال ، لأمنينهم أن ينالوا ، ما ناله المهتدون . وهذا هو الغرور بعينه . فلم يقتصر على مجرد إضلالهم حتى زين لهم ، ما هم فيه من الضلال . وهذا زيادة شر إلى شرهم ، حيث عملوا أعمال أهل النار ، الموجبة للعقوبة ، وحسبوا أنها موجبة للجنة . واعتبر ذلك باليهود والنصارى ونحوهم ، فإنهم كما حكى الله عنهم .

" وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى تلك أمانيهم "

" كذلك زينا لكل أمة عملهم "

" قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا "

الآيات . وقال تعالى عن المنافقين إنهم يقولون يوم القيامة للمؤمنين :

" ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور "

. وقوله :

" ولآمرنهم فليبتكن آذان الأنعام "

أي : بتقطيع آذانها ، وذلك كالبحيرة ، والسائبة والوصيلة ، والحام ، فنبه ببعض ذلك على جميعه . وهذا نوع من الإضلال ، يقتضي تحريم ما أحل الله ، أو تحليل ما حرم الله . ويلتحق بذلك ، من الاعتقادات الفاسدة ، والأحكام الجائرة ، ما هو من أكبر الإضلال .

" ولآمرنهم فليغيرن خلق الله "

وهذا يتناول الخلقة الظاهرة ، بالوشم ، والوشر ، والنمص ، والتفليج للحسن ، ونحو ذلك ، مما أغواهم به الشيطان فغيروا خلقة الرحمن . وذلك يتضمن التسخط من خلقته ، والقدح في حكمته ، واعتقاد أن ما يصنعونه بأيديهم ، أحسن من خلقة الرحمن ، وعدم الرضا بتقديره وتدبيره . ويتناول أيضا تغيير الخلقة الباطنة . فإن الله تعالى خلق عباده حنفاء مفطورين على قبول الحق ، وإيثاره . فجاءتهم الشياطين ، فاجتالتهم عن هذا الخلق الجميل ، وزينت لهم الشر والشرك والكفر ، والفسوق ، والعصيان . فإن كل مولود يولد على الفطرة ، ولكن أبواه ، يهودانه ، أو ينصرانه ، أو يمجسانه ، ونحو ذلك ، مما يغيرون به ، ما فطر الله عليه العباد ، من توحيده ، وحبه ومعرفته . فافترستهم الشياطين في هذا الموضع ، افتراس السبع ، والذئاب للغنم المنفردة . ولولا لطف الله وكرمه بعباده المخلصين ، لجرى عليهم ، ما جرى على هؤلاء المفتونين ، فخسروا الدنيا والآخرة ، ورجعوا بالخيبة والصفقة الخاسرة . وهذا الذي جرى عليهم ، من توليهم عن ربهم وفاطرهم ، وتوليهم لعدوهم المريد لهم الشر ، من كل وجه . ولهذا قال :

" ومن يتخذ الشيطان وليا من دون الله فقد خسر خسرانا مبينا "

. وأي خسار أبين وأعظم ، ممن خسر دينه ودنياه ، وأوبقته معاصيه وخطاياه ؟ فحصل له الشقاء الأبدي ، وفاته النعيم السرمدي . كما أن من تولى مولاه ، وآثر رضاه ، ربح كل الربح ، وأفلح كل الفلاح ، وفاز بسعادة الدارين ، وأصبح قرير العين . اللهم ، فلا مانع لما أعطيت ، ولا معطي لما منعت . اللهم تولنا فيمن توليت ، وعافنا فيمن عافيت . ثم قال :

" يعدهم ويمنيهم "

أي : يعد الشيطان من يسعى في إضلالهم . والوعد يشمل حتى الوعيد كما قال تعالى :

" الشيطان يعدكم الفقر "

. فإنه يعدهم ـ إذا أنفقوا في سبيل الله افتقروا . ويخوفهم إذا جاهدوا ، بالقتل وغيره كما قال تعالى :

" إنما ذلكم الشيطان يخوف أولياءه "

الآية . ويخوفهم عند إيثار مرضاة الله ، بكل ما يمكن ، وما لا يمكن ، مما يدخله في عقولهم ، حتى يكسلوا عن فعل الخير . وكذلك يمنيهم الأماني الباطلة ، التي هي ـ عند التحقيق ـ كالسراب الذي لا حقيقة له . ولهذا قال :

" وما يعدهم الشيطان إلا غرورا أولئك مأواهم جهنم "

أي : من انقاد للشيطان ، وأعرض عن ربه ، وصار من أتباع إبليس وحزبه ، مستقرهم النار .

" ولا يجدون عنها محيصا "

أي : مخلصا ولا ملجأ ، بل هم خالدون فيها أبد الآباد .


تفسير السعدي - صفحة القرآن رقم 98

تفسير السعدي - صفحة قرآن رقم 98

" والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا ومن أصدق من الله قيلا "

ولما بين مآل الأشقياء ، أولياء الشيطان ، ذكر مآل السعداء أوليائه فقال :

" والذين آمنوا "

الآية . أي :

" آمنوا "

بالله وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر ، خيره وشره ، على الوجه الذي أمروا به ، علما ، وتصديقا ، وإقرارا .

" وعملوا الصالحات "

الناشئة عن الإيمان . وهذا يشمل سائر المأمورات ، من واجب ، ومستحب ، الذي على القلب ، والذي على اللسان ، والذي على بقية الجوارح . كل له ، من الثواب المرتب على ذلك ، بحسب حاله ومقامه ، وتكميله للإيمان والعمل الصالح . ويقويه ، ما رتب على ذلك ، بحسب ما أخل به من الإيمان والعمل . وذلك بحسب ما علم من حكمة الله ورحمته . وكذلك وعده الصادق ، الذي يعرف من تتبع كتاب الله وسنة رسوله . ولهذا ذكر الثواب المرتب على ذلك بقوله :

" سندخلهم جنات تجري من تحتها الأنهار "

فيها ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ، من أنواع المآكل ، والمشارب اللذيذة ، والمناظر العجيبة ، والأزواج الحسنة ، والقصور ، والغرف المزخرفة ، والأشجار المتدلية ، والفواكه المستغربة والأصوات الشجية ، والنعم السابغة ، وتزاور الإخوان ، وتذكرهم ما كان منهم ، في رياض الجنات . وأعلى من ذلك وأجل رضوان الله عليهم ، وتمتع الأرواح بقربه ، والعيون برؤيته ، والأسماع بخطابه ، الذي ينسيهم كل نعيم وسرور . ولولا الثبات من الله لهم ، لطاروا ، وماتوا من الفرح والحبور . فلله ما أحلى ذلك النعيم ، وما أعلى ما أتاهم الرب الكريم ، وما حصل لهم ، من كل خير وبهجة ، لا يصفه الواصفون . وتمام ذلك وكماله ، الخلود الدائم ، في تلك المنازل العاليات ، ولهذا قال :

" خالدين فيها أبدا وعد الله حقا ومن أصدق من الله قيلا "

. فصدق الله العظيم ، الذي بلغ قوله وحديثه في الصدق ، أعلى ما يكون . ولهذا لما كان كلامه صدقا ، وخبره صدقا ـ كان ما يدل عليه ، مطابقة ، وتضمنا ، وملازمة ، كل ذلك مراد من كلامه . وكذلك كلام رسوله صلى الله عليه وسلم ، لكونه لا يخبر إلا بأمره ولا ينطق إلا عن وحيه .

" ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيرا "

أي :

" ليس "

الأمر والنجاة والتزكية

" بأمانيكم ولا أماني أهل الكتاب "

. والأماني : أحاديث النفس المجردة عن العمل ، المقترن بها ، دعوى مجردة ، لو عورضت بمثلها ، لكانت من جنسها . وهذا عام في كل أمر . فكيف بأمر الإيمان ، والسعادة الأبدية ؟ فإن أماني أهل الكتاب ، قد أخبر الله بها ، أنهم قالوا :

" لن يدخل الجنة إلا من كان هودا أو نصارى تلك أمانيهم "

وغيرهم ممن ليس ينتسب لكتاب ، ولا رسول ، من باب أولى وأحرى . وكذلك أدخل الله في ذلك من ينتسب إلى الإسلام ، لكمال العدل والإنصاف . فإن مجرد الانتساب إلى أي دين كان ، لا يفيد شيئا ، إن لم يأت الإنسان ببرهان ، على صحة دعواه . فالأعمال تصدق الدعوى ، أو تكذبها ، ولهذا قال تعالى :

" من يعمل سوءا يجز به "

وهذا شامل لجميع العاملين . لأن السوء شامل ، لأي ذنب كان ، من صغائر الذنوب ، وكبائرها . وشامل أيضا ، لكل جزاء ، قليل ، أو كثير ، دنيوي ، أو أخروي . والناس في هذا المقام درجات ، لا يعلمها إلا الله ، فمستقل ومستكثر . فمن كان عمله كله سوءا ، وذلك لا يكون إلا كافرا . فإذا مات من دون توبة ، جوزي بالخلود في العذاب الأليم . ومن كان عمله صالحا ، وهو مستقيم في غالب أحواله ، وإنما يصدر منه أحيانا بعض الذنوب الصغار ، فما يصيبه من الهم ، والغم ، والأذى ، وبعض الآلام ، في بدنه ، أو قلبه ، أو حبيبه ، أو ماله ، ونحو ذلك ـ فإنها مكفرات للذنوب ، لطفا من الله بعباده . وبين هذين الحالين مراتب كثيرة . وهذا الجزاء ، على عمل السوء العام ، مخصوص في غير التائبين . فإن التائب من الذنب ، كمن لا ذنب له ، كما دلت على ذلك النصوص . وقوله :

" ولا يجد له من دون الله وليا ولا نصيرا "

لإزالة بعض ما لعله يتوهم ، أن من استحق المجازاة على عمله ، قد يكون له ولي ، أو ناصر ، أو شافع ، يدفع عنه ما استحقه . فأخبر تعالى ، بانتفاء ذلك ، فليس له ولي ، يحصل له المطلوب ، ولا نصير يدفع عنه المرهوب ، إلا ربه ومليكه .

" ومن يعمل من الصالحات "

دخل في ذلك ، سائر الأعمال القلبية والبدنية . ودخل أيضا ، كل عامل ، من إنس ، أو جن ، صغير ، أو كبير ، ذكر ، أو أنثى . ولهذا قال :

" من ذكر أو أنثى وهو مؤمن "

وهذا شرط لجميع الأعمال لا تكون صالحة ، ولا تقبل ، ولا يترتب عليها الثواب ، ولا يندفع بها العقاب ، إلا بالإيمان . فالأعمال بدون الإيمان ، كأغصان شجرة ، قطع أصلها ، وكبناء ، بني على موج الماء . فالإيمان ، هو الأصل والأساس ، والقاعدة ، التي يبنى عليها كل شيء . وهذا القيد ، ينبغي التفطن له ، في كل عمل مطلق ، فإنه مقيد به .

" فأولئك "

أي : الذين جمعوا بين الإيمان والعمل الصالح .

" يدخلون الجنة "

المشتملة على ما تشتهي الأنفس ، وتلذ الأعين .

" ولا يظلمون نقيرا "

أي : لا قليلا ولا كثيرا ، مما عملوه من الخير . بل يجدونه كاملا موفرا ، مضاعفا أضعافا كثيرة .

" ومن أحسن دينا ممن أسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلا "

أي : لا أحد أحسن من دين من جمع بين الإخلاص للمعبود ، وهو : إسلام الوجه لله ، الدال عى استسلام القلب وتوجهه ، وإنابته ، وإخلاصه وتوجه الوجه وسائر الأعضاء لله .

" وهو "

مع هذا الإخلاص والاستسلام

" محسن "

أي : متبع لشريعة الله ، التي أرسل الله بها رسله ، وأنزل كتبه ، وجعلها طريقا لخواص خلقه وأتباعهم .

" واتبع ملة إبراهيم "

أي : دينه وشرعه

" حنيفا "

أي : مائلا عن الشرك إلى التوحيد ، وعن التوجه للخلق ، إلى الإقبال على الخالق .

" واتخذ الله إبراهيم خليلا "

والخلة أعلى أنواع المحبة . وهذه المرتبة ، حصلت للخليلين ، محمد ، وإبراهيم ، عليهما الصلاة والسلام . وأما المحبة من الله ، فهي لعموم المؤمنين . وإنما اتخذ الله إبراهيم خليلا ، لأنه وفى بما أمر به ، وقام بما ابتلي به . فجعله الله إماما للناس ، واتخذه خليلا ، ونوه بذكره في العالمين .

" ولله ما في السماوات وما في الأرض وكان الله بكل شيء محيطا "

وهذه الآية الكريمة ، فيها بيان إحاطة الله تعالى بجميع الأشياء . فأخبر أن له

" ما في السماوات وما في الأرض "

أي : الجميع ملكه وعبيده . فهم المملوكون ، وهو المالك المتفرد بتدبيرهم . وقد أحاط علمه بجميع المعلومات ، وبصره بجميع المبصرات ، وسمعه بجميع المسموعات ، ونفذت مشيئته وقدرته ، بجميع الموجودات ، ووسعت رحمته أهل الأرض والسموات ، وقهر بعزه وقهره ، كل مخلوق ، ودانت له جميع الأشياء .

" ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن والمستضعفين من الولدان وأن تقوموا لليتامى بالقسط وما تفعلوا من خير فإن الله كان به عليما "

الاستفتاء : طلب السائل من المسؤول ، بيان الحكم الشرعي في ذلك المسؤول عنه . فأخبر عن المؤمنين ، أنهم يستفتون الرسول صلى الله عليه وسلم ، في حكم النساء المتعلق بهم فتولى الله هذه الفتوى بنفسه فقال :

" قل الله يفتيكم فيهن "

فاعملوا على ما أفتاكم به ، في جميع شؤون النساء ، من القيام بحقوقهن ، وترك ظلمهن ، عموما وخصوصا . وهذا أمر عام ، يشمل جميع ما شرع الله ، أمرا ، ونهيا ، في حق النساء ، الزوجات وغيرهن ، الصغار والكبار . ثم خص ـ بعد التعميم ـ الوصية بالضعاف ، من اليتامى ، والولدان ، اهتماما بهم ، وزجرا عن التفريط في حقوقهم فقال :

" وما يتلى عليكم في الكتاب في يتامى النساء "

أي : ويفتيكم أيضا ، بما يتلى عليكم في الكتاب ، في شأن اليتامى من النساء .

" اللاتي لا تؤتونهن ما كتب لهن "

. وهذا إخبار عن الحالة الموجودة الواقعة في ذلك الوقت . فإن اليتيمة ، إذا كانت تحت ولاية الرجل ، بخسها حقها ، وظلمها ، إما بأكل مالها الذي لها ، أو بعضه ، أو منعها من التزوج ، لينتفع بمالها ، خوفا من استخراجه من يده ، إن زوجها ، أو يأخذ من صهرها ، الذي تتزوج به ، بشرط أو غيره ، هذا إذا كان راغبا عنها . أو يرغب فيها وهي ذات جمال ومال ، ولا يقسط في مهرها ، بل يعطيها دون ما تستحق . فكل هذا ظلم يدخل تحت هذا النص ، ولهذا قال :

" وترغبون أن تنكحوهن "

أي : ترغبون عن نكاحهن ، أو في نكاحهن كما ذكرنا تمثيله .

" والمستضعفين من الولدان "

أي : ويفتيكم في المستضعفين من الولدان الصغار ، أن تعطوهم حقهم ، من الميراث ، وغيره ، وأن لا تستولوا على أموالهم ، على وجه الظلم والاستبداد .

" وأن تقوموا لليتامى بالقسط "

أي : بالعدل التام . وهذا يشمل القيام عليهم ، بإلزامهم أمر الله ، وما أوجبه على عباده ، فيكون الأولياء ، مكلفين بذلك ، يلزمونهم بما أوجبه الله . ويشمل القيام عليهم ، في مصالحهم الدنيوية ، بتنمية أموالهم ، وطلب الأحظ لهم فيها ، وأن لا يقربوها إلا بالتي هي أحسن . وكذلك لا يحابون فيهم ، صديقا ولا غيره ، في تزوج وغيره ، على وجه الهضم لحقوقهم . وهذا من رحمته تعالى بعباده ، حيث حث غاية الحث ، على القيام بمصالح من لا يقوم بمصلحة نفسه ، لضعفه ، وفقد أبيه . ثم حث على الإحسان عموما ، فقال :

" وما تفعلوا من خير "

لليتامى ولغيرهم ، سواء كان الخير متعديا ، أو لازما .

" فإن الله كان به عليما "

أي : قد أحاط علمه بعمل العاملين للخير ، قلة وكثرة ، حسنا وضده ، فيجازي كلا بحسب عمله .


تفسير السعدي - صفحة القرآن رقم 99

تفسير السعدي - صفحة قرآن رقم 99

" وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير وأحضرت الأنفس الشح وإن تحسنوا وتتقوا فإن الله كان بما تعملون خبيرا "

أي : إذا خافت المرأة نشوز زوجها ، أي ترفعه عنها ، وعدم رغبته فيها ، وإعراضه عنها ، فالأحسن في هذه الحالة ، أن يصلحا بينهما صلحا ، بأن تسمح المرأة عن بعض حقوقها اللازمة لزوجها ، على وجه تبقى مع زوجها . إما أن ترضى بأقل من الواجب لها من النفقة ، أو الكسوة ، أو المسكن ، أو القسم ، بأن تسقط حقها منه . أو تهب يومها وليلتها ، لزوجها ، أو لضرتها . فإذا اتفقا على هذه الحالة ، فلا جناح ولا بأس عليهما فيها ، لا عليها ، ولا على الزوج . فيجوز حينئذ لزوجها ، البقاء معها على هذه الحال ، وهي خير من الفرقة . ولهذا قال :

" والصلح خير "

. ويؤخذ من عموم هذا اللفظ والمعنى ، أن الصلح بين من بينهما حق أو منازعة في جميع الأشياء ، أنه خير من استقصاء كل منهما على كل حقه ، لما فيه من الإصلاح ، وبقاء الألفة ، والاتصاف بصفة السماح . وهو جائز في جميع الأشياء ، إلا إذا أحل حراما ، أو حرم حلالا ، فإنه لا يكون صلحا ، وإنما يكون جورا . واعلم أن كل حكم من الأحكام ، لا يتم ، ولا يكمل ، إلا بوجود مقتضيه ، وانتفاء موانعه . فمن ذلك ، هذا الحكم الكبير ، الذي هو الصلح . فذكر تعالى المقتضي لذلك ، ونبه على أنه خير ، والخير كل عامل يطلبه ، ويرغب فيه . فإن كان ـ مع ذلك ـ قد أمر الله به ، وحث عليه ازداد المؤمن طلبا له ، ورغبة فيه . وذكر المانع بقوله :

" وأحضرت الأنفس الشح "

أي : جبلت النفوس على الشح ، وهو : عدم الرغبة في بذل ما على الإنسان ، والحرص على الحق الذي له . فالنفوس مجبولة على ذلك طبعا . أي ينبغي لكم ، أن تحرصوا على قلع هذا الخلق الدنيء ، من نفوسكم ، وتستبدلوا به ضده وهو : السماحة ، وهو بذل الحق الذي عليك ، والاقتناع ببعض الحق الذي لك . فمتى وفق الإنسان لهذا الخلق الحسن ، سهل ـ حينئذ ـ عليه الصلح بينه وبين خصمه ومعامله ، وتسهلت الطريق للوصول إلى المطلوب . بخلاف من لم يجتهد في إزالة الشح من نفسه ، فإنه يعسر عليه الصلح والموافقة ، لأنه لا يرضيه إلا جميع ماله ، ولا يرضى أن يؤدي ما عليه . فإن كان خصمه مثله ، اشتد الأمر . ثم قال :

" وإن تحسنوا وتتقوا "

أي : تحسنوا في عبادة الخالق ، بأن يعبد العبد ربه ، كأنه يراه ، فإن لم يكن يراه ، فإنه يراه . وتحسنوا إلى المخلوقين ، بجميع طرق الإحسان ، من نفع بمال ، أو علم ، أو جاه ، أو غير ذلك .

" وتتقوا "

الله ، بفعل جميع المأمورات ، وترك جميع المحظورات . أو تحسنوا بفعل المأمور ، وتتقوا بترك المحظور .

" فإن الله كان بما تعملون خبيرا "

قد أحاط به ، علما وخبرا ، بظاهره وباطنه ، فيحفظه لكم ، ويجازيكم عليه ، أتم الجزاء .

" ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة وإن تصلحوا وتتقوا فإن الله كان غفورا رحيما "

يخبر تعالى : أن الأزواج لا يستطيعون ، وليس في قدرتهم العدل التام بين النساء . وذلك ، لأن العدل : يستلزم وجود المحبة على السواء ، والداعي على السواء ، والميل في القلب إليهن على السواء ، ثم العمل بمقتضى ذلك . وهذا متعذر غير ممكن ، فلذلك عفا الله ، عما لا يستطاع ونهى عما هو ممكن بقوله :

" فلا تميلوا كل الميل فتذروها كالمعلقة "

أي : لا تميلوا ميلا كثيرا ، بحيث لا تؤدون حقوقهن الواجبة . بل افعلوا ما هو باستطاعتكم في العدل . فالنفقة والكسوة ، والقسم ونحوها ، عليكم أن تعدلوا بينهن فيها . بخلاف الحب ، والوطء ونحو ذلك ، فإن الزوجة ، إذا ترك زوجها ، ما يجب لها ، صارت كالمعلقة ، التي لا زوج لها فتستريح وتستعد للتزوج ، ولا ذات زوج ، يقوم بحقوقها .

" وإن تصلحوا "

ما بينكم وبين زوجاتكم . وبإجبار أنفسكم على فعل ما لا تهواه النفس ، احتسابا وقياما بحق الزوجة . وتصلحوا أيضا ، فيما بينكم وبين الناس . وتصلحوا أيضا بين الناس ، فيما تنازعوا فيه . وهذا يستلزم الحث على كل طريق يوصل إلى الصلح مطلقا كما تقدم .

" وتتقوا "

الله بفعل المأمور وترك المحظور ، والصبر على المقدور .

" فإن الله كان غفورا رحيما "

يغفر ما صدر منكم ، من الذنوب ، والتقصير في الحق الواجب ، ويرحمكم كما عطفتم على أزواجكم ورحمتموهن .

" وإن يتفرقا يغن الله كلا من سعته وكان الله واسعا حكيما "

هذه الحالة الثالثة بين الزوجين ، إذا تعذر الاتفاق ، فإنه لا بأس بالفراق . فقال :

" وإن يتفرقا "

أي : بطلاق ، أو فسخ ، أو خلع ، أو غير ذلك .

" يغن الله كلا "

من الزوجين

" من سعته "

أي : من فضله ، وإحسانه الواسع الشامل . فيغني الزوج بزوجة ، خير له منها ، ويغنيها من فضله . وإن انقطع نصيبها من زوجها ، فإن رزقها على المتكفل بأرزاق جميع الخلق ، القائم بمصالحهم ، ولعل الله يرزقها ، زوجا خيرا منه .

" وكان الله واسعا "

أي : كثير الفضل ، واسع الرحمة . وصلت رحمته وإحسانه ، إلى حيث وصل إليه علمه . وكان ـ مع ذلك ـ

" حكيما "

أي : يعطي بحكمته ، ويمنع لحكمته . فإذا اقتضت حكمته منع بعض عباده ، من إحسانه ، بسبب في العبد ، لا يستحق معه الإحسان ـ حرمه ، عدلا وحكمة .

" ولله ما في السماوات وما في الأرض ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله وإن تكفروا فإن لله ما في السماوات وما في الأرض وكان الله غنيا حميدا ولله ما في السماوات وما في الأرض وكفى بالله وكيلا "

يخبر تعالى ، عن عموم ملكه العظيم الواسع ، المستلزم تدبيره ، بجميع أنواع التدبير ، وتصرفه بأنواع التصريف ، قدرا ، وشرعا . فتصرفه الشرعي ، أن وصى الأولين والآخرين ، أهل الكتب السابقة واللاحقة ـ بالتقوى المتضمنة للأمر والنهي ، وتشريع الأحكام ، والمجازاة لمن قام بهذه الوصية ، بالثواب ، والمعاقبة لمن أهملها وضيعها ، بأليم العذاب . ولهذا قال :

" وإن تكفروا "

بأن تتركوا تقوى الله ، وتشركوا بالله ما لم ينزل به عليكم سلطانا ، فإنكم لا تضرون بذلك ، إلا أنفسكم ، ولا تضرون الله شيئا ، ولا تنقصون ملكه . وله عبيد خير منكم ، وأعظم ، وأكثر ، مطيعون له ، خاضعون لأمره . ولهذا رتب على ذلك قوله :

" وإن تكفروا فإن لله ما في السماوات وما في الأرض وكان الله غنيا حميدا "

له الجود الكامل والإحسان الشامل الصادر من خزائن رحمته ، التي لا ينقصها الإنفاق ، ولا يغيضها نفقة ، سحاء الليل والنهار . لو اجتمع أهل السماوات ، وأهل الأرض ، أولهم وآخرهم ، فسأل كل واحد منهم ، ما بلغت أمانيه ، ما نقص من ملكه شيئا . ذلك بأنه جواد واجد ماجد ، عطاؤه كلام ، وعذابه كلام .

" إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون "

. ومن تمام غناه ، أنه كامل الأوصاف . إذ لو كان فيه نقص بوجه من الوجوه ، لكان فيه نوع افتقار إلى ذلك الكمال . بل ، له كل صفة كمال ، ومن تلك الصفة كمالها . ومن تمام غناه ، أنه لم يتخذ صاحبة ولا ولدا ، ولا شريكا في ملكه ، ولا ظهيرا ، ولا معاونا له على شيء ، من تدابير ملكه . ومن كمال غناه ، افتقار العالم العلوي والسفلي ، في جميع أحوالهم وشؤونهم ، إليه ، وسؤالهم إياه ، جميع حوائجهم الدقيقة والجليلة . فقام تعالى بتلك المطالب والأسئلة ، وأغناهم وأقناهم ، ومن عليهم بلطفه ، وهداهم . وأما الحميد ، فهو من أسماء الله تعالى الجليلة ، الدال على أنه هو المستحق لكل حمد ، ومحبة ، وثناء وإكرام . وذلك لما اتصف به من صفات الحمد ، التي هي صفة الجمال والجلال ، ولما أنعم به على خلقه من النعم الجزال ، فهو المحمود على كل حال . وما أحسن اقتران هذين الاسمين الكريمين

" الغني الحميد "

فإنه غني محمود ، فله كمال من غناه ، وكمال من حمده ، وكمال من اقتران أحدهما بالآخر . ثم كرر إحاطة ملكه ، لما في السموات والأرض ، وأنه على كل شيء وكيل . أي : عالم قائم بتدبير الأشياء ، على وجه الحكمة ، فإن ذلك ، من تمام الوكالة . فإن الوكالة تستلزم العلم ، بما هو وكيل عليه ، والقوة ، والقدرة على تنفيذه وتدبيره وكون ذلك التدبير على وجه الحكمة والمصلحة . فما نقص من ذلك ، فهو لنقص بالوكيل . والله تعالى منزه عن كل نقص . أي : هو الغني الحميد الذي له القدرة الكاملة والمشيئة النافذة فيكم .

" إن يشأ يذهبكم أيها الناس ويأت بآخرين وكان الله على ذلك قديرا من كان يريد ثواب الدنيا فعند الله ثواب الدنيا والآخرة وكان الله سميعا بصيرا "

" إن يشأ يذهبكم أيها الناس ويأت بآخرين "

غيركم ، هم أطوع لله منكم وخير منكم . وفي هذا تهديد للناس على إقامتهم على كفرهم ، وإعراضهم عن ربهم ، فإن الله لا يعبأ بهم شيئا ، إن لم يطيعوه ، ولكنه يمهل ، ويملي ، ولا يهمل . ثم أخبر أن من كانت همته وإرادته دنية ، غير متجاوزة ثواب الدنيا ، وليس له إرادة في الآخرة ، فإنه قد قصر سعيه ونظره ، ومع ذلك فلا يحصل له من ثواب الدنيا ، سوى ما كتب الله لها منها . فإنه تعالى ، هو المالك لكل شيء ، الذي عنده ثواب الدنيا والآخرة ، فليطلبا منه ، وليستعن به عليهما . فإنه لا ينال ما عنده إلا بطاعته ، ولا تدرك الأمور الدينية والدنيوية إلا بالاستعانة به ، والافتقار إليه على الدوام . وله الحكمة تعالى ، في توفيق من يوفقه ، وخذلان من يخذله ، وفي إعطائه ومنعه . ولهذا قال :

" وكان الله سميعا بصيرا "


تفسير السعدي - صفحة القرآن رقم 100

تفسير السعدي - صفحة قرآن رقم 100

" يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا "

ثم قال تعالى :

" يا أيها الذين آمنوا كونوا قوامين "

الآيتين . يأمر تعالى عباده المؤمنين أن يكونوا

" قوامين بالقسط شهداء لله "

. والقوام ، صيغة مبالغة ، أي : كونوا في كل أحوالكم ، قائمين بالقسط ، الذي هو العدل في حقوق الله ، وحقوق عباده . فالقسط في حقوق الله ، أن لا يستعان بنعمه على معصيته ، بل تصرف في طاعته . والقسط في حقوق الآدميين ، أن تؤدي جميع الحقوق التي عليك ، كما تطلب حقوقك . فتؤدي النفقات الواجبة ، والديون ، وتعامل الناس بما تحب أن يعاملوك به ، من الأخلاق والمكافأة ، وغير ذلك . ومن أعظم أنواع القسط ، القسط في المقالات والقائلين . فلا يحكم لأحد القولين ، أو أحد المتنازعين ، لانتسابه أو ميله لأحدهما . بل يجعل وجهته ، العدل بينهما . ومن القسط أداء الشهادة ، التي عندك على أي وجه كان ، حتى على الأحباب ، بل على النفس ، ولهذا قال :

" شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما "

أي : فلا تراعوا الغني لغناه ، ولا الفقير ـ بزعمكم ـ رحمة له . بل اشهدوا بالحق ، على من كان . والقيام بالقسط ، من أعظم الأمور ، وأدلها على دين القائم به ، وورعه ومقامه في الإسلام . فيتعين على من نصح نفسه ، وأراد نجاتها أن يهتم له غاية الاهتمام ، وأن يجعله نصب عينيه ، ومحل إرادته ، وأن يزيل عن نفسه ، كل مانع وعائق يعوقه ، عن إرادة القسط ، أو العمل به . وأعظم عائق لذلك ، اتباع الهوى ، ولهذا ، نبه تعالى ، على إزالة هذا المانع بقوله :

" فلا تتبعوا الهوى أن تعدلوا "

أي : فلا تتبعوا شهوات أنفسكم المعارضة للحق . فإنكم ـ إن اتبعتموها ، عدلتم عن الصواب ، ولم توفقوا للعدل . فإن الهوى ، إما أن يعمي بصيرة صاحبه ، حتى يرى الحق باطلا ، والباطل حقا . وإما أن يعرف الحق ويتركه ، لأجل هواه . فمن سلم من هوى نفسه ، وفق للحق ، وهدي إلى الصراط المستقيم . ولما بين أن الواجب ، القيام بالقسط ، نهى عن ما يضاد ذلك ، وهو لي اللسان عن الحق ، في الشهادات وغيرها ، وتحريف النطق ، عن الصواب المقصود من كل وجه ، أو من بعض الوجوه . ويدخل في ذلك ، تحريف الشهادة ، وعدم تكميلها ، أو تأويل الشاهد على أمر آخر . فإن هذا ، من اللي ، لأنه الانحراف عن الحق .

" أو تعرضوا "

أي : تتركوا القسط المنوط بكم ، كترك الشاهد لشهادته وترك الحاكم لحكمه ، الذي يجب عليه القيام به .

" فإن الله كان بما تعملون خبيرا "

أي : محيطا بما فعلتم ، يعلم أعمالكم ، خفيها وجليها . وفي هذا تهديد شديد ، للذي يلوي أو يعرض . ومن باب أولى ، الذي يحكم بالباطل ، أو يشهد بالزور ، لأنه أعظم جرما . لأن الأولين ، تركا الحق ، وقام هو بالباطل .

" يا أيها الذين آمنوا آمنوا بالله ورسوله والكتاب الذي نزل على رسوله والكتاب الذي أنزل من قبل ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدا "

اعلم أن الأمر ، إما أن يوجه إلى من لم يدخل في الشيء ولم يتصف بشيء منه . فهذا يكون أمرا له ، في الدخول فيه . وذلك كأمر من ليس بمؤمن بالإيمان كقوله تعالى :

" يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم "

الآية . وإما أن يوجه إلى من دخل في الشيء ، فهذا يكون أمره ليصحح ما وجد منه ويحصل ما لم يوجد . ومنه ما ذكره الله في هذه الآية ، من أمر المؤمنين بالإيمان . فإن ذلك يقتضي أمرهم بما يصحح إيمانهم ، من الإخلاص والصدق ، وتجنب المفسدات والتوبة من جميع المنقصات . ويقتضي أيضا ، الأمر بما لم يوجد من المؤمن ، من علوم الإيمان وأعماله . فإنه كما وصل إليه نص ، وفهم معناه ، واعتقده ، فإن ذلك من المأمور به . وكذلك سائر الأعمال الظاهرة ، والباطنة ، كلها من الإيمان ، كما دلت على ذلك النصوص الكثيرة ، وأجمع عليه سلف الأمة . ثم الاستمرار على ذلك ، والثبات عليه إلى الممات كما قال تعالى :

" يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون "

. وأمر هنا بالإيمان به ، وبرسله ، وبالقرآن ، وبالكتب المتقدمة . فهذا كله من الإيمان الواجب ، الذي لا يكون العبد مؤمنا إلا به ، إجمالا فيما لم يصل إليه تفصيله ، وتفصيلا فيما علم من ذلك بالتفصيل . فمن آمن هذا الإيمان المأمور به ، فقد اهتدى وأنجح .

" ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدا "

. وأي ضلال أبعد من ضلال من ترك طريق الهدى المستقيم ، وسلك الطريق الموصلة له إلى العذاب الأليم ؟ واعلم أن الكفر بشيء من هذه الأمور المذكورة ، كالكفر بجميعها ، لتلازمها ، وامتناع وجود الإيمان ببعضها ، دون بعض .

" إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم ولا ليهديهم سبيلا "

ثم قال :

" إن الذين آمنوا ثم كفروا "

الآية . أي : من تكرر منه الكفر بعد الإيمان ، فاهتدى ، ثم ضل وأبصر ، ثم عمي وآمن ، ثم كفر واستمر على كفره ، وازداد منه ، فإنه بعيد من التوفيق والهداية ، لأقوم الطريق ، وبعيد عن المغفرة ، لكونه أتى بأعظم مانع يمنعه من حصولها . فإن كفره ، يكون عقوبة وطبعا ، لا يزول كما قال تعالى :

" فلما زاغوا أزاغ الله قلوبهم "

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة "

. ودلت الآية : أنهم ، إن لم يزدادوا كفرا ، بل رجعوا إلى الإيمان ، وتركوا ما هم عليه من الكفران ، فإن الله يغفر لهم ، ولو تكررت منهم الردة . وإذ كان هذا الحكم في الكفر ، فغيره ـ من المعاصي التي دونه ـ من باب أولى أن العبد لو تكررت منه ، ثم عاد إلى التوبة ، عاد الله له بالمغفرة .

" بشر المنافقين بأن لهم عذابا أليما الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا "

البشارة ، تستعمل في الخير ، وتستعمل في الشر بقيد ، كما في هذه الآية . يقول تعالى :

" بشر المنافقين "

أي : الذين أظهروا الإسلام وأبطنوا الكفر ، بأقبح بشارة وأسوئها ، وهو العذاب الأليم . وذلك بسبب محبتهم الكفار ، وموالاتهم ، ونصرتهم ، وتركهم لموالاة المؤمنين . فأي شيء حملهم على ذلك ؟

" أيبتغون عندهم العزة "

وهذا هو الواقع من أحوال المنافقين . ساء ظنهم بالله ، وضعف يقينهم بنصر الله لعباده المؤمنين . ولحظوا بعض الأسباب ، التي عند الكافرين ، وقصر نظرهم عما وراء ذلك . فاتخذوا الكافرين أولياء ، يتعززون بهم ، ويستنصرون . والحال أن العزة لله جميعا ، فإن نواصي العباد بيده ، ومشيئته نافذة فيهم . وقد تكفل بنصر دينه وعباده المؤمنين ، ولو تخلل ذلك بعض الامتحان لعباده المؤمنين . وإدالة العدو عليهم ، إدالة ، غير مستمرة ، فإن العاقبة والاستقرار ، للمؤمنين . وفي هذه الآية ، الترهيب العظيم من موالاة الكافرين؛ وترك موالاة المؤمنين ، وأن ذلك ، من صفات المنافقين . وأن الإيمان يقتضي محبة المؤمنين وموالاتهم ، وبغض الكافرين وعداوتهم .


تفسير السعدي - صفحة القرآن رقم 101

تفسير السعدي - صفحة قرآن رقم 101

" وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعا الذين يتربصون بكم فإن كان لكم فتح من الله قالوا ألم نكن معكم وإن كان للكافرين نصيب قالوا ألم نستحوذ عليكم ونمنعكم من المؤمنين فالله يحكم بينكم يوم القيامة ولن يجعل الله للكافرين على المؤمنين سبيلا "

أي : وقد بين الله لكم ـ فيما أنزل عليكم ـ حكمه الشرعي عند حضور مجالس الكفر والمعاصي

" أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها "

أي : يستهان بها . وذلك أن الواجب على كل مكلف في آيات الله ، الإيمان بها ، وتعظيمها وإجلالها ، وتفخيمها . وهذا هو المقصود بإنزالها ، وهو الذي خلق الله الخلق لأجله . فضد الإيمان؛ الكفر بها ، وضد تعظيمها؛ الاستهزاء بها واحتقارها . ويدخل في ذلك ، مجادلة الكفار والمنافقين لإبطال آيات الله ونصر كفرهم . وكذلك المبتدعون ، على اختلاف أنواعهم . فإن احتجاجهم على باطلهم ، يتضمن الاستهانة بآيات الله ، لأنها لا تدل إلا على الحق ، ولا تستلزم إلا صدقا . بل وكذلك يدخل فيه ، حضور مجالس المعاصي والفسوق ، التي يستهان فيها بأوامر الله ونواهيه ، وتقتحم حدوده التي حدها لعباده . ومنتهى هذا النهي عن القعود معهم

" حتى يخوضوا في حديث غيره "

أي : غير الكفر بآيات الله والاستهزاء بها .

" إنكم إذا "

أي : إن قعدتم معهم في الحال المذكور

" مثلهم "

لأنكم رضيتم بكفرهم واستهزائهم ، والراضي بالمعصية ، كالفاعل لها . والحاصل أن من حضر مجلسا يعصى الله به ، فإنه يتعين عليه الإنكار عليهم ، مع القدرة ، أو القيام مع عدمها .

" إن الله جامع المنافقين والكافرين في جهنم جميعا "

كما اجتمعوا على الكفر والموالاة . ولا ينفع المنافقين مجرد كونهم ـ في الظاهر ـ مع المؤمنين كما قال تعالى :

" يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم "

إلى آخر الآيات . ثم ذكر تحقيق موالاة المنافقين للكافرين ، ومعاداتهم للمؤمنين فقال :

" الذين يتربصون بكم "

أي : ينتظرون الحالة التي تصيرون عليها ، وتنتهون إليها ، من خير أو شر ، قد أعدوا لكل حالة جوابا بحسب نفاقهم .

" فإن كان لكم فتح من الله قالوا ألم نكن معكم "

. فيظهرون أنهم مع المؤمنين ، ظاهرا وباطنا ، ليسلموا من القدح والطعن عليهم ، وليشركوهم في الغنيمة والفيء ، ولينتصروا بهم .

" وإن كان للكافرين نصيب "

ولم يقل فتح ، لأنه لا يحصل لهم فتح ، يكون مبدأ لنصرتهم المستمرة . بل غاية ما يكون ، أن يكون لهم نصيب غير مستقر ، حكمة من الله . فإذا كان ذلك

" قالوا ألم نستحوذ عليكم "

أي : نستولي عليكم

" ونمنعكم من المؤمنين "

أي : يتصنعون عندهم ، بكف أيديهم عنهم ، مع القدرة ، ومنعهم من المؤمنين ، بجميع وجوه المنع في تنفيرهم ، وتزهيدهم في القتال ، ومظاهرة الأعداء عليهم ، وغير ذلك ، مما هو معروف منهم .

" فالله يحكم بينكم يوم القيامة "

فيجازي المؤمنين ، ظاهرا وباطنا ، بالجنة ، ويعذب المنافقين والمنافقات ، والمشركين والمشركات .

" ولن يجعل الله للكافرين على المؤمنين سبيلا "

أي : تسلطا واستيلاء عليهم . بل لا تزال طائفة من المؤمنين على الحق منصورة ، لا يضرهم من خذلهم ولا من خالفهم . ولا يزال الله ، يحدث من أسباب النصر للمؤمنين ، ودفع تسليط الكافرين ، ما هو مشهود بالعيان . حتى إن بعض المسلمين ، الذين تحكمهم الطوائف الكافرة ، قد بقوا محترمين لا يتعرضون لأديانهم ، ولا يكونون مستصغرين عندهم . بل لهم العز التام من الله ، فلله الحمد ، أولا وآخرا ، وظاهرا وباطنا .

" إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى يراؤون الناس ولا يذكرون الله إلا قليلا مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء ومن يضلل الله فلن تجد له سبيلا "

يخبر تعالى عن المنافقين بما كانوا عليه ، من قبيح الصفات ، وشنائع السمات . وأن طريقتهم مخادعة الله ، تعالى ، أي : بما أظهروه من الإيمان ، وأبطنوه من الكفران . ظنوا أنه يروج على الله ، ولا يعلمه ، ولا يبديه لعباده ، والحال أن الله خادعهم . فمجرد وجود هذه الحال منهم ، ومشيهم عليها ، خداع لأنفسهم . وأي خداع أعظم ، ممن يسعى سعيا ، يعود عليه بالهوان والذل والحرمان ؟ ويدل ـ بمجرده ـ على نقص عقل صاحبه ، حيث جمع بين المعصية ، ورآها حسنة ، وظنها من العقل والمكر . فلله ما يصنع الجهل والخذلان بصاحبه ومن خداعه لهم يوم القيامة ، ما ذكره الله في قوله :

" يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب ينادونهم ألم نكن معكم "

إلى آخر الآيات . ومن صفاتهم أنهم

" وإذا قاموا إلى الصلاة "

التي هي أكبر الطاعات العملية ، إن قاموا

" قاموا كسالى "

متثاقلين لها ، متبرمين من فعلها . والكسل ، لا يكون إلا من فقد الرغبة من قلوبهم . فلولا أن قلوبهم فارغة من الرغبة إلى الله ، وإلى ما عنده ، عادمة للإيمان ، لم يصدر منهم الكسل .

" يراؤون الناس "

أي : هذا الذي انطوت عليه سرائرهم ، وهذا مصدر أعمالهم ، مراءاة الناس . يقصدون رؤية الناس ، وتعظيمهم ، واحترامهم ، ولا يخلصون لله . فلهذا

" ولا يذكرون الله إلا قليلا "

لامتلاء قلوبهم من الرياء . فإن ذكر الله تعالى ، وملازمته ، لا يكون إلا من مؤمن ، ممتلىء قلبه ، بمحبة الله وعظمته .

" مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء "

أي : مترددين ، بين فريق المؤمنين ، وفريق الكافرين . فلا من المؤمنين ظاهرا وباطنا ، ولا من الكافرين ظاهرا وباطنا . أعطوا باطنهم للكافرين ، وظاهرهم للمؤمنين ، وهذا أعظم ضلال يقدر . ولهذا قال :

" ومن يضلل الله فلن تجد له سبيلا "

أي : لن تجد طريقا لهدايته ، ولا وسيلة لترك غوايته ، لأنه انغلق عنه باب الرحمة ، وصار بدله ، كل نقمة . فهذه الأوصاف المذمومة ، تدل ـ بتنبيهها ـ على أن المؤمنين ، متصفون بضدها ، من الصدق والإخلاص ، ظاهرا وباطنا . وأنهم لا يجهل ما عندهم ، من النشاط في صلاتهم ، وعباداتهم ، وكثرة ذكرهم لله تعالى . وأنهم قد هداهم الله ، ووفقهم للصراط المستقيم . فليعرض العاقل نفسه على هذين الأمرين ، وليختر أيهما أولى به ، والله المستعان .

" يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطانا مبينا "

ولما ذكر أن من صفات المنافقين ، اتخاذ الكافرين أولياء من دون المؤمنين ، نهى عباده المؤمنين أن يتصفوا بهذه الحالة القبيحة ، وأن يشابهوا المنافقين ، فإن ذلك موجب لأن

" تجعلوا لله عليكم سلطانا مبينا "

أي : حجة واضحة على عقوبتكم . فإنه قد أنذرنا وحذرنا منها ، وأخبرنا بما فيها من المفاسد . فسلوكها ـ بعد هذا ـ موجب للعقاب . وهذه الآية ، دليل على كمال عدل الله ، وأن الله لا يعذب أحدا؛ قبل قيام الحجة عليه . وفيه التحذير من المعاصي؛ فإن فاعلها يجعل لله عليه سلطانا مبينا .

" إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فأولئك مع المؤمنين وسوف يؤت الله المؤمنين أجرا عظيما ما يفعل الله بعذابكم إن شكرتم وآمنتم وكان الله شاكرا عليما "

يخبر تعالى ، عن مآل المنافقين ، أنهم في أسفل الدركات من العذاب ، وأشر الحالات من العقاب . فهم تحت سائر الكفار ، لأنهم شاركوهم بالكفر بالله ، ومعاداة رسله . وزادوا عليهم ، المكر والخديعة ، والتمكن من كثير من أنواع العداوة للمؤمنين ، على وجه لا يشعر به ولا يحس . ورتبوا على ذلك ، جريان أحكام الإسلام عليهم ، واستحقاق ما لا يستحقونه . فبذلك ونحوه ، استحقوا أشد العذاب . وليس لهم منقذ من عذابه ، ولا ناصر يدفع عنهم بعض عقابه . وهذا عام لكل منافق ، إلا من من الله عليهم بالتوبة من السيئات .

" وأصلحوا "

له الظواهر والبواطن

" واعتصموا بالله "

والتجأوا إليه ، في جلب منافعهم ، ودفع المضار عنهم .

" وأخلصوا دينهم "

الذي هو الإسلام ، والإيمان والإحسان

" لله "

. فقصدوا وجه الله ، بأعمالهم الظاهرة والباطنة ، وسلموا من الرياء والنفاق . فمن اتصف بهذه الصفات

" فأولئك مع المؤمنين "

أي : في الدنيا ، والبرزخ ، ويوم القيامة .

" وسوف يؤت الله المؤمنين أجرا عظيما "

لا يعلم كنهه إلا الله ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . وتأمل كيف خص الاعتصام والإخلاص ، بالذكر مع دخولهما في قوله :

" وأصلحوا "

لأن الاعتصام والإخلاص ، من جملة الإصلاح ، لشدة الحاجة إليهما ، خصوصا في هذا المقام الحرج ، الذي تمكن فيه النفاق من القلوب . فلا يزيله إلا شدة الاعتصام بالله ، ودوام اللجأ والافتقار إليه ، في دفعه ، وكون الإخلاص منافيا كل المنافاة للنفاق . فذكرهما لفضلهما ، وتوقف الأعمال الظاهرة والباطنة عليهما ، ولشدة الحاجة في هذا المقام إليهما . وتأمل كيف ـ لما ذكر أن هؤلاء مع المؤمنين ـ لم يقل : وسوف يؤتيهم أجرا عظيما ، مع أن السيئات فيهم . بل قال :

" وسوف يؤت الله المؤمنين أجرا عظيما "

. لأن هذه القاعدة الشريفة ـ لم يزل الله يبدىء فيها ويعيد ، إذا كان السياق في بعض الجزئيات ، وأراد أن يرتب عليه ثوابا أو عقابا وكان ذلك مشتركا بينه وبين الجنس الداخل فيه . رتب الثواب ، في مقابلة الحكم العام ، الذي تندرج تحته ، تلك القضية وغيرها . ولئلا يتوهم اختصاص الحكم ، بالأمر الجزئي ، فهذا من أسرار القرآن البديعة . فالتائب من المنافقين ، مع المؤمنين ، وله ثوابهم . ثم أخبر تعالى ، عن كمال غناه ، وسعة حلمه ، ورحمته وإحسانه فقال :

" ما يفعل الله بعذابكم إن شكرتم وآمنتم "

والحال أن الله شاكر عليم . يعطي المتحملين لأجله الأثقال ، الدائبين في الأعمال؛ جزيل الثواب وواسع الإحسان . ومن ترك شيئا لله ، أعطاه الله خيرا منه . ومع هذا ، يعلم ظاهركم وباطنكم ، وأعمالكم ، وما تصدر عنه من إخلاص وصدق ، وضد ذلك . وهو يريد التوبة والإنابة منكم والرجوع إليه . فإذا أنبتم إليه ، فأي شيء يفعل بعذابكم ؟ فإنه لا يتشفى بعذابكم ، ولا ينتفع بعقابكم . بل العاصي لا يضر إلا نفسه ، كما أن عمل المطيع لنفسه . والشكر هو : خضوع القلب ، واعترافه بنعمة الله ، وثناء اللسان على المشكور . وعمل الجوارح بطاعته ، وأن لا يستعين بنعمه على معاصيه .


تفسير السعدي - صفحة القرآن رقم 102

تفسير السعدي - صفحة قرآن رقم 102

" لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعا عليما إن تبدوا خيرا أو تخفوه أو تعفوا عن سوء فإن الله كان عفوا قديرا "

يخبر تعالى أنه لا يحب الجهر بالسوء من القول ، أي : يبغض ذلك ويمقته ، ويعاقب عليه . ويشمل ذلك جميع الأقوال السيئة ، التي تسوء وتحزن ، كالشتم ، والقذف ، والسب ونحو ذلك فإن ذلك كله ، من المنهي عنه ، الذي يبغضه الله . ويدل مفهومها ، أنه يحب الحسن من القول ، كالذكر ، والكلام الطيب اللين . وقوله :

" إلا من ظلم "

أي : فإنه يجوز له أن يدعو على من ظلمه ، ويشتكي منه ، ويجهر بالسوء لمن جهر له به ، من غير أن يكذب عليه ، ولا يزيد على مظلمته ، ولا يتعدى بشتمه غير ظالمه . ومع ذلك ، فعفوه ، وعدم مقابلته ، أولى كما قال تعالى :

" فمن عفا وأصلح فأجره على الله "

" وكان الله سميعا عليما "

ولما كانت الآية ، قد اشتملت على الكلام السيء ، والحسن ، والمباح ، أخبر تعالى ، أنه سميع ، فيسمع أقوالكم ، فاحذروا أن تتكلموا بما يغضب ربكم فيعاقبكم . وفيه أيضا ترغيب على القول الحسن

" عليم "

بنياتكم ومصدر أقوالكم . ثم قال تعالى :

" إن تبدوا خيرا أو تخفوه "

وهذا يشمل كل خير ، قولي ، وفعلي ، ظاهر ، وباطن ، من واجب ، ومستحب .

" أو تعفوا عن سوء "

أي : عمن أساء إليكم في أبدانكم ، وأموالكم ، وأعراضكم ، فتسمحوا عنه ، فإن الجزاء من جنس العمل . فمن عفا لله ، عفا الله عنه ، ومن أحسن ، أحسن الله إليه ، فلهذا قال :

" فإن الله كان عفوا قديرا "

أي : يعفو عن زلات عباده ، وذنوبهم العظيمة . فيسدل عليهم ستره ، ثم يعاملهم بعفوه التام ، الصادر عن قدرته . وفي هذه الآية ، إرشاد إلى التدبر في معاني أسماء الله وصفاته ، وأن الخلق والأمر ، صادر عنها ، وهي مقتضية له ، ولهذا يعلل الأحكام ، بالأسماء الحسنى ، كما في هذه الآية . لما ذكر عمل الخير والعفو عن المسيء ، رتب على ذلك ، بأن أحالنا على معرفة أسمائه ، وأن ذلك يغنينا عن ذكر ثوابها الخاص قال :

" إن الذين يكفرون "

إلى

" وكان الله غفورا رحيما "

" إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا وأعتدنا للكافرين عذابا مهينا والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم أجورهم وكان الله غفورا رحيما "

هنا قسمان ، قد وضحا لكل أحد : مؤمن بالله ، وبرسله كلهم ، وكتبه ، وكافر بذلك كله . وبقي قسم ثالث : وهو : الذي يزعم أنه يؤمن ببعض الرسل ، دون بعض ، وأن هذا سبيل ينجيه من عذاب الله ، إن هذا إلا مجرد أماني . فإن هؤلاء ، يريدون التفريق بين الله وبين رسله . فإن من تولى الله حقيقة ، تولى جميع رسله ، لأن ذلك من تمام . ومن عادى أحدا من رسله ، فقد عادى الله ، وعادى جميع رسله كما قال تعالى :

" من كان عدوا لله "

الآيات . وكذلك من كفر برسول ، فقد كفر بجميع الرسل ، بل بالرسول ، الذي يزعم أنه به مؤمن ، ولهذا قال :

" أولئك هم الكافرون حقا "

. وذلك لئلا يتوهم أن مرتبتهم متوسطة ، بين الإيمان والكفر . ووجه كونهم كافرين ـ حتى بمن زعموا الإيمان به ـ أن كل دليل دلهم على الإيمان بمن آمنوا به ، موجود هو أو مثله ، أو ما هو فوقه النبي الذي كفروا به . وكل شبهة يزعمون أنهم يقدحون بها في النبي الذي كفروا به ، موجود مثلها ، أو أعظم منها ، فيمن آمنوا به . فلم يبق بعد ذلك ، إلا التشهي والهوى ، ومجرد الدعوى ، التي يمكن كل أحد أن يقابلها بمثلها . ولما ذكر أن هؤلاء هم الكافرون حقا ، ذكر عقابا شاملا لهم ، ولكل كافر فقال :

" وأعتدنا للكافرين عذابا مهينا "

كما تكبروا عن الإيمان بالله ، أهانهم بالعذاب الأليم المخزي .

" والذين آمنوا بالله ورسله "

وهذا يتضمن الإيمان ، بكل ما أخبر الله به عن نفسه ، وبكل ما جاءت به الرسل من الأخبار والأحكام .

" ولم يفرقوا بين أحد منهم "

بل آمنوا بهم كلهم . فهذا هو الإيمان الحقيقي ، واليقين المبني على البرهان .

" أولئك سوف يؤتيهم أجورهم "

أي : جزاء إيمانهم ، وما ترتب عليه ، من عمل صالح ، وقول حسن ، وخلق جميل ، كل على حسب حاله . ولعل هذا هو السر في إضافة الأجور إليهم .

" وكان الله غفورا رحيما "

يغفر السيئات ويتقبل الحسنات .


تفسير السعدي - صفحة القرآن رقم 103

تفسير السعدي - صفحة قرآن رقم 103

" يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء "

فقد سألوا موسى أكبر من ذلك فقالوا

" أرنا الله جهرة فأخذتهم الصاعقة بظلمهم ثم اتخذوا العجل من بعد ما جاءتهم البينات فعفونا عن ذلك وآتينا موسى سلطانا مبينا ورفعنا فوقهم الطور بميثاقهم وقلنا لهم ادخلوا الباب سجدا وقلنا لهم لا تعدوا في السبت وأخذنا منهم ميثاقا غليظا فبما نقضهم ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم قلوبنا غلف بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلا وبكفرهم وقولهم على مريم بهتانا عظيما وقولهم إنا قتلنا المسيح عيسى ابن مريم رسول الله وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا بل رفعه الله إليه وكان الله عزيزا حكيما وإن من أهل الكتاب إلا ليؤمنن به قبل موته ويوم القيامة يكون عليهم شهيدا فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا وأخذهم الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل وأعتدنا للكافرين منهم عذابا أليما "

هذا السؤال الصادر من أهل الكتاب ، للرسول محمد صلى الله عليه وسلم ، على وجه العناد والاقتراح ، وجعلهم هذا السؤال . يتوقف عليه تصديقهم ، أو تكذيبهم . وهو أنهم سألوه أن ينزل عليهم القرآن جملة واحدة ، كما نزلت التوراة والإنجيل . وهذا غاية الظلم منهم ، فإن الرسول ، بشر عبد ، مدبر ليس في يده من الأمر شيء ، بل الأمر كله لله . وهو الذي يرسل وينزل ما يشاء على عباده ، كما قال تعالى عن الرسول ، لما ذكر الآيات التي فيها اقتراح المشركين عليه صلى الله عليه وسلم ،

" قل سبحان ربي هل كنت إلا بشرا رسولا "

. وكذلك جعلهم الفارق ، بين الحق والباطل ، مجرد إنزال الكتاب جملة ، أو مفرقا ، مجرد دعوى ، لا دليل عليها ، ولا مناسبة ، بل ولا شبهة . فمن أين يوجد في نبوة أحد من الأنبياء ، أن الرسول الذي يأتيكم بكتاب ، نزل مفرقا ، فلا تؤمنوا به ، ولا تصدقوه ؟ بل نزول القرآن مفرقا بحسب الأحوال ، مما يدل على عظمته ، واعتناء الله بمن أنزل عليه كما قال تعالى :

" وقال الذين كفروا لولا نزل عليه القرآن جملة واحدة كذلك لنثبت به فؤادك ورتلناه ترتيلا ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا "

. فلما ذكر اعتراضهم الفاسد ، أخبر أنه ليس بغريب من أمرهم . بل سبق لهم من المقدمات القبيحة ، ما هو أعظم مما سلكوا مع الرسول ، الذي يزعمون أنهم آمنوا به ، من سؤالهم له ، رؤية الله عيانا ، واتخاذهم العجل إلها يعبدونه ، من بعد ما رأوا من الآيات بأبصارهم ، ما لم يره غيرهم . ومن امتناعهم من قبول أحكام كتابهم ، وهو التوراة ، حتى رفع الطور من فوق رؤوسهم ، وهددوا أنهم إن لم يؤمنوا ، أسقط عليهم ، فقبلوا ذلك على وجه الإغماض ، والإيمان الشبيه بالإيمان الضروري . ومن امتناعهم من دخول أبواب القرية ، التي أمروا بدخولها سجدا مستغفرين ، فخالفوا القول والفعل . ومن اعتداء من اعتدى منهم في السبت ، فعاقبهم الله تلك العقوبة الشنيعة . وبأخذ الميثاق الغليظ عليهم ، فنبذوه وراء ظهورهم ، وكفروا بآيات الله ، وقتلوا رسله بغير حق . ومن قولهم : إنهم قتلوا المسيح عيسى وصلبوه . والحال أنهم ما قتلوه وما صلبوه ، بل شبه لهم غيره ، فقتلوا غيره وصلبوه . وادعائهم أن قلوبهم غلف ، لا تفقه ما تقول لهم ، ولا تفهمه . وبصدهم الناس عن سبيل الله ، فصدوهم عن الحق ، ودعوتهم إلى ما هم عليه من الضلال والغي . وبأخذهم السحت ، والربا ، مع نهي الله لهم عنه ، والتشديد فيه . فالذين فعلوا هذه الأفاعيل ، لا يستنكر عليهم أن يسألوا الرسول محمدا ، أن ينزل عليهم كتابا من السماء . وهذه الطريقة ، من أحسن الطرق ، لمحاجة الخصم المبطل . وهو : أنه إذا صدر منه من الاعتراض الباطل ، ما جعله شبهة له ولغيره ، في رد الحق ، أن يبين من حاله الخبيثة ، وأفعاله الشنيعة ، ما هو من أقبح ما صدر منه ، ليعلم كل أحد أن هذا الاعتراض من ذلك الوادي الخسيس ، وأن له مقدمات يجعل هذا معها . وكذلك كل اعتراض يعترضون به ، على نبوة محمد صلى الله عليه وسلم ، يمكن أن يقابل بمثله ، أو ما هو أقوى منه ، في نبوة من يدعون إيمانهم به ، ليكتفى بذلك شرهم ، وينقمع باطلهم . وكل حجة سلكوها ، في تقريرهم لنبوة من آمنوا به ، فإنها ونظيرها ، وما هو أقوى منها ، دالة ومقررة لنبوة محمد صلى الله عليه وسلم . ولما كان المراد من تعديد ما عدد الله من قبائحهم هذه المقابلة ، لم يبسطها في هذا الموضع ، بل أشار إليها ، وأحال على مواضعها ، وقد بسطها في غير هذا الموضع في المحل اللائق ببسطها . وقوله :

" وإن من أهل الكتاب إلا ليؤمنن به قبل موته "

. يحتمل أن الضمير هنا في قوله :

" قبل موته "

يعود إلى أهل الكتاب . فيكون ـ على هذا ـ كل كتابي يحضره الموت ، ويعاين الأمر حقيقة ، فإنه يؤمن بعيسى عليه السلام ، ولكنه إيمان لا ينفع ، لأنه إيمان اضطرار . فيكون مضمون هذا التهديد لهم والوعيد ، أن لا يستمروا على هذه الحال ، التي سيندمون عليها قبل مماتهم فكيف يكون حالهم يوم حشرهم وقيامهم ؟ ويحتمل أن الضمير في قوله :

" قبل موته "

راجع إلى عيسى عليه السلام . فيكون المعنى : وما من أحد من أهل الكتاب ، إلا ليؤمنن بالمسيح عليه السلام قبل موت المسيح ، وذلك يكون عند اقتراب الساعة ، وظهور علاماتها الكبار . فإنها تكاثرت الأحاديث في نزوله عليه السلام في آخر هذه الأمة . يقتل الدجال ، ويضع الجزية ، ويؤمن به أهل الكتاب مع المؤمنين . ويوم القيامة يكون عيسى عليهم شهيدا ، يشهد عليهم بأعمالهم ، وهل هي موافقة لشرع الله أم لا ؟ وحينئذ لا يشهد إلا ببطلان كل ما هم عليه ، مما هو مخالف لشريعة القرآن ولما دعاهم إليه محمد صلى الله عليه وسلم ، علمنا بذلك ، لعلمنا بكمال عدالة المسيح عليه السلام ، وصدقه ، وأنه لا يشهد إلا بالحق . إلا أن ما جاء به محمد صلى الله عليه وسلم ، هو الحق ، وما عداه ، فهو ضلال وباطل . ثم أخبر تعالى أنه حرم على أهل الكتاب ، كثيرا من الطيبات ، التي كانت حلالا عليهم . وهذا تحريم عقوبة ، بسبب ظلمهم واعتدائهم ، وصدهم الناس عن سبيل الله ، ومنعهم إياهم من الهدى ، وبأخذهم الربا ، وقد نهوا عنه . فمنعوا المحتاجين ، ممن يبايعونه عن العدل . فعاقبهم الله من جنس فعلهم ، فمنعهم من كثير من الطيبات ، التي كانوا بصدد حلها ، لكونها طيبة . وأما التحريم الذي على هذه الأمة ، فإنه تحريم ، تنزيها لهم عن الخبائث التي تضرهم ، في دينهم ودنياهم .

" لكن الراسخون في العلم منهم والمؤمنون يؤمنون بما أنزل إليك وما أنزل من قبلك والمقيمين الصلاة والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم أجرا عظيما "

لما ذكر معايب أهل الكتاب ، ذكر الممدوحين منهم فقال :

" لكن الراسخون في العلم "

أي : الذين ثبت العلم في قلوبهم ، ورسخ الإيقان في أفئدتهم ، فأثمر لهم الإيمان التام العام

" بما أنزل إليك وما أنزل من قبلك "

وأثمر لهم الأعمال الصالحة ، من إقامة الصلاة ، وإيتاء الزكاة ، الذين هما أفضل الأعمال . وقد اشتملتا على الإخلاص للمعبود ، والإحسان إلى العبيد . وآمنوا باليوم الآخر ، فخافوا الوعيد ، ورجوا الوعد .

" أولئك سنؤتيهم أجرا عظيما "

لأنهم جمعوا بين العلم والإيمان ، والعمل الصالح ، والإيمان بالكتب ، والرسل السابقة واللاحقة .


تفسير السعدي - صفحة القرآن رقم 104

تفسير السعدي - صفحة قرآن رقم 104

" إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وعيسى وأيوب ويونس وهارون وسليمان وآتينا داود زبورا ورسلا قد قصصناهم عليك من قبل ورسلا لم نقصصهم عليك وكلم الله موسى تكليما رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزا حكيما "

يخبر تعالى أنه أوحى إلى عبده ورسوله ، من الشرع العظيم ، والأخبار الصادقة ، ما أوحى إلى هؤلاء الأنبياء ، عليهم الصلاة والسلام ، وفي هذا عدة فوائد : منها : أن محمدا صلى الله عليه وسلم ، ليس ببدع من الرسل ، بل أرسل الله قبله من المرسلين ، العدد الكثير ، والجم الغفير ، فاستغراب رسالته لا وجه له إلا الجهل والعناد . ومنها : أنه أوحى إليه ، كما أوحى إليهم ، في الأصول ، والعدل الذي اتقوا عليه ، وأن بعضهم يصدق بعضا ، ويوافق بعضهم بعضا . ومنها : أنه من جنس هؤلاء الرسل ، فليعتبره المعتبر ، بإخوانه المرسلين . فدعوته ، دعوتهم؛ وأخلاقهم متفقة؛ ومصدرهم واحد؛ وغايتهم واحدة . فلم يقرنه بالمجهولين؛ ولا بالكذابين ، ولا بالملوك الظالمين . ومنها : أن في ذكر هؤلاء الرسل وتعدادهم ، من التنويه بهم ، والثناء الصادق عليهم ، وشرح أحوالهم ، مما يزداد به المؤمن ، إيمانا بهم ، ومحبة لهم ، واقتداء بهديهم ، واستنانا بسنتهم ، ومعرفة بحقوقهم ، ويكون ذلك مصداقا لقوله :

" سلام على نوح في العالمين "

" سلام على إبراهيم "

" سلام على موسى وهارون "

" سلام على إل ياسين إنا كذلك نجزي المحسنين "

. فكل محسن ، له من الثناء الحسن بين الأنام ، بحسب إحسانه . والرسل ـ خصوصا هؤلاء المسمون ـ في المرتبة العليا من الإحسان . ولما ذكر اشتراكهم بوحيه ، ذكر تخصيص بعضهم . فذكر أنه : آتى داود الزبور ، وهو الكتاب المعروف ، المزبور الذي خص الله به داود عليه السلام ، لفضله وشرفه . وأنه كلم موسى تكليما ، أي : مشافهة منه إليه ، لا بواسطة ، حتى اشتهر بهذا عند العالمين ، فيقال : « موسى كليم الرحمن » . وذكر أن الرسل ، منهم من قصه الله على رسوله ، ومنهم من لم يقصصه عليه . وهذا يدل على كثرتهم ، وأن الله أرسلهم مبشرين لمن أطاع الله واتبعهم ، بالسعادة الدنيوية والأخروية ، ومنذرين من عصى الله ، وخالفهم بشقاوة الدارين ،

" لئلا يكون للناس على الله حجة بعد الرسل "

فيقولوا :

" ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير "

. فلم يبق للخلق على الله حجة لإرساله الرسل تترى ، يبينون لهم أمر دينهم ، ومراضي ربهم ومساخطه ، وطرق الجنة وطرق النار . فمن كفر منهم بعد ذلك فلا يلومن إلا نفسه . وهذا من كمال عزته تعالى ، وحكمته ، أن أرسل إليهم الرسل ، وأنزل عليهم الكتب . وذلك أيضا من فضله وإحسانه ، حيث كان الناس مضطرين إلى الأنبياء ، أعظم ضرورة تقدر ، فأزال هذا الاضطرار ، فله الحمد والشكر . ونسأله ، كما ابتدأ عليه نعمته بإرسالهم ، أن يتمها بالتوفيق ، لسلوك طريقهم . إنه جواد كريم .

" لكن الله يشهد بما أنزل إليك أنزله بعلمه والملائكة يشهدون وكفى بالله شهيدا "

لما ذكر أن الله أوحى إلى رسوله محمد صلى الله عليه وسلم ، كما أوحى إلى إخوانه من المرسلين ، أخبر هنا ، بشهادته تعالى عن رسالته وصحة ما جاء به . و

" أنزله بعلمه "

يحتمل أن يكون المراد ، أنزله مشتملا على علمه ، أي : فيه من العلوم الإلهية ، والأحكام الشرعية ، والأخبار الغيبية ، ما هو من علم الله تعالى ، الذي علم به عباده . ويحتمل أن يكون المراد : أنزله ، صادرا عن علمه . ويكون في ذلك إشارة وتنبيه ، على وجه شهادته . وأن المعنى : إذا كان تعالى ، أنزل هذا القرآن ، المشتمل على الأوامر والنواهي ، وهو يعلم ذلك ، ويعلم حالة الذي أنزله عليه ، وأنه دعا الناس إليه ، فمن أجابه وصدقه ، كان وليه ، ومن كذبه وعاداه ، كان عدوه ، واستباح ماله ودمه ، والله تعالى يمكنه ، ويوالي نصره ، ويجيب دعواته ، ويخذل أعداءه وينصر أولياءه . فهل توجد شهادة أعظم من هذه الشهادة وأكبر ؟ ولا يمكن القدح في هذه الشهادة ، إلا بعد القدح بعلم الله ، وقدرته ، وحكمته ، وإخباره تعالى ، بشهادة الملائكة على ما أنزل على رسوله ، لكمال إيمانهم ، ولجلالة هذا المشهود عليه . فإن الأمور العظيمة ، لا يستشهد عليها ، إلا الخواص ، كما قال تعالى في الشهادة على التوحيد :

" شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم "

" وكفى بالله شهيدا "

" إن الذين كفروا وصدوا عن سبيل الله قد ضلوا ضلالا بعيدا إن الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقا إلا طريق جهنم خالدين فيها أبدا وكان ذلك على الله يسيرا "

لما أخبر عن رسالة الرسل ، صلوات الله وسلامه عليهم ، وأخبر برسالة خاتمهم محمد ، وشهد بها ، وشهدت ملائكته ـ لزم من ذلك ، ثبوت الأمر المقرر ، والمشهود به ، فوجب تصديقهم ، والإيمان بهم واتباعهم . ثم توعد من كفر بهم فقال :

" إن الذين كفروا وصدوا عن سبيل الله "

أي : جمعوا بين الكفر بأنفسهم ، وصدهم الناس عن سبيل الله . وهؤلاء أئمة الكفر ، ودعاة الضلال

" قد ضلوا ضلالا بعيدا "

. وأي ضلال ، أعظم من ضلال من ضل بنفسه ، وأضل غيره ، فباء بالإثمين ، ورجع بالخسارتين ، وفاتته الهدايتان ، ولهذا قال :

" إن الذين كفروا وظلموا "

وهذا الظلم هو زيادة على كفرهم ، وإلا فالكفر ـ عند إطلاق الظلم ـ يدخل فيه . والمراد بالظلم هنا ، أعمال الكفر والاستغراق فيه . فهؤلاء بعيدون من المغفرة ، والهداية للصراط المستقيم . ولهذا قال :

" لم يكن الله ليغفر لهم ولا ليهديهم طريقا إلا طريق جهنم "

. وإنما تعذرت المغفرة لهم والهداية ، لأنهم استمروا في طغيانهم ، وازدادوا في كفرهم ، فطبع على قلوبهم ، وانسدت عليهم طرق الهداية ، بما كسبوا .

" وما ربك بظلام للعبيد "

" وكان ذلك على الله يسيرا "

أي : لا يبالي الله بهم ، ولا يعبأ ، لأنهم لا يصلحون للخير ، ولا يليق بهم ، إلا الحالة التي اختاروها لأنفسهم .

" يا أيها الناس قد جاءكم الرسول بالحق من ربكم فآمنوا خيرا لكم وإن تكفروا فإن لله ما في السماوات والأرض وكان الله عليما حكيما "

يأمر تعالى جميع الناس ، أن يؤمنوا بعبده ورسوله محمد صلى الله عليه وسلم . وذكر السبب الموجب للإيمان به ، والفائدة في الإيمان والمضرة ، في عدم الإيمان به . فالسبب الموجب ، هو : إخباره بأنه جاءهم بالحق . فمجيئه نفسه حق ، وما جاء به من الشرع حق . فإن العاقل ، يعرف أن بقاء الخلق في جهلهم يعمهون ، وفي كفرهم يترددون ، والرسالة قد انقطعت عنهم ، غير لائق بحكمة الله ورحمته . فمن حكمته ورحمته العظيمة ، نفس إرسال الرسول إليهم ، ليعرفهم الهدى من الضلال ، والغي من الرشد . فمجرد النظر في رسالته ، دليل قاطع على صحة نبوته . وكذلك النظر إلى ما جاء به ، من الشرع العظيم ، والصراط المستقيم . فإنه فيه من الإخبار بالغيوب الماضية والمستقبلة ، والخبر عن الله ، وعن اليوم الآخر ـ ما لا يعرفه أحد إلا بالوحي والرسالة . وما فيه من الأمر ، بكل خير وصلاح ، ورشد ، وعدل ، وإحسان ، وصدق ، وبر ، وصلة ، وحسن خلق ، ومن النهي عن الشر والفساد ، والبغي والظلم ، وسوء الخلق ، والكذب والعقوق ، مما يقطع به أنه من عند الله . وكلما ازداد به العبد بصيرة ، ازداد إيمانه ويقينه ، فهذا السبب الداعي للإيمان . وأما الفائدة في الإيمان ، فأخبر أنه

" خيرا لكم "

والخير ، ضد الشر . فالإيمان ، خير للمؤمنين ، في أبدانهم ، وقلوبهم ، وأرواحهم ، ودنياهم ، وأخراهم . وذلك لما يترتب عليه ، من المصالح والفوائد . فكل ثواب ، عاجل وآجل ، فمن ثمرات الإيمان . فالنصر ، والهدى ، والعلم ، والعمل الصالح ، والسرور ، والأفراح ، والجنة ، وما اشتملت عليه ، من النعيم ـ كل ذلك ، سبب عن الإيمان . كما أن الشقاء الدنيوي ، والأخروي ، من عدم الإيمان ، أو نقصه . وأما مضرة عدم الإيمان به صلى الله عليه وسلم ، فيعرف بضد ما يترتب عليه الإيمان . وأن العبد لا يضر إلا نفسه ، والله تعالى ، غني عنه ، لا تضره معصية العاصين . ولهذا قال :

" فإن لله ما في السماوات والأرض "

أي : الجميع خلقه وملكه ، وتحت تدبيره وتصريفه

" وكان الله عليما "

بكل شيء

" حكيما "

في خلقه وأمره . فهو العليم بمن يستحق الهداية والغواية ، الحكيم في وضع الهداية والغواية ، موضعهما .


تفسير السعدي - صفحة القرآن رقم 105

تفسير السعدي - صفحة قرآن رقم 105

" يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا "

ينهى تعالى ، أهل الكتاب عن الغلو في الدين ، وهو : مجاوزة الحد ، والقدر المشروع ، إلى ما ليس بمشروع . وذلك كقول النصارى ، في غلوهم بعيسى عليه السلام ، ورفعه عن مقام النبوة والرسالة إلى مقام الربوبية الذي لا يليق بغير الله . فكما أن التقصير والتفريط ، من المنهيات ، فالغلو كذلك . ولهذا قال :

" ولا تقولوا على الله إلا الحق "

وهذا الكلام ، يتضمن ثلاثة أشياء : أمران منهي عنهما ، وهما قول الكذب على الله ، والقول بلا علم ، في أسمائه ، وصفاته ، وأفعاله ، وشرعه ، ورسله . والثالث : مأمور وهو : قول الحق في هذه الأمور . ولما كانت هذه قاعدة عامة كلية ، وكان السياق في شأن عيسى عليه السلام ، نصا على قول الحق فيه ، المخالف للطريقة اليهودية والنصرانية قال :

" إنما المسيح عيسى ابن مريم رسول الله "

أي : غاية المسيح عليه السلام ومنتهى ما يصل إليه من مراتب الكمال ، أعلى حالة تكون للمخلوقين ، وهي درجة الرسالة ، التي هي أعلى الدرجات ، وأجل المثوبات . وأنه

" وكلمته ألقاها إلى مريم "

أي : كلمة تكلم الله بها فكان بها عيسى ، ولم يكن تلك الكلمة ، وإنما كان بها ، وهذا من باب إضافة التشريف والتكريم . وكذلك قوله :

" وروح منه "

أي : من الأرواح التي خلقها ، وكملها بالصفات الفاضلة ، والأخلاق الكاملة . أرسل الله روحه ، جبريل عليه السلام ، فنفخ في فرج مريم عليها السلام . فحملت بإذن الله ، بعيسى عليه السلام . فلما بين حقيقة عيسى عليه السلام ، أمر أهل الكتاب بالإيمان به ، وبرسله ، ونهاهم أن يجعلوا الله ، ثالث ثلاثة ، أحدهم عيسى ، والثاني مريم فهذه مقالة النصارى ، قبحهم الله . فأمرهم أن ينتهوا ، وأخبر أن ذلك ، خير لهم ، لأنه الذي يتعين ، أنه سبيل النجاة ، وما سواه ، فهو طرق الهلاك . ثم نزه نفسه عن الشريك والولد فقال :

" إنما الله إله واحد "

أي : هو المنفرد بالألوهية ، الذي لا تنبغي العبادة إلا له .

" سبحانه "

أي : تنزه وتقدس

" أن يكون له ولد "

لأن :

" له ما في السماوات وما في الأرض "

فالكل مملوكون له ، مفتقرون إليه ، فمحال أن يكون له شريك منهم ، أو ولد .

" لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرا "

ولما أخبر أن المالك للعالم العلوي والسفلي ، أخبر أنه قائم بمصالحهم الدنيوية والأخروية وحافظها ، ومجازيها فقال تعالى :

" لن يستنكف المسيح "

إلى قوله :

" وليا ولا نصيرا "

. لما ذكر تعالى غلو النصارى في عيسى عليه السلام ، وذكر أنه عبده ورسوله ، ذكر هنا ، أنه لا يستنكف عن عبادة ربه ، أي : لا يمتنع عنها رغبة عنها لا هو

" ولا الملائكة المقربون "

. فنزههم عن الاستنكاف ، وتنزيههم عن الاستكبار ، من باب أولى . ونفي الشيء فيه إثبات ضده . أي : فعيسى والملائكة المقربون ، قد رغبوا في عبادة ربهم ، وأحبوها وسعوا فيها ، بما يليق بأحوالهم ، فأوجب لهم ذلك الشرف العظيم ، والفوز العظيم . فلم يستنكفوا أن يكونوا عبيدا لربوبيته ، ولا لإلهيته ، بل يرون افتقارهم لذلك ، فوق كل افتقار . ولا يظن أن رفع عيسى ، أو غيره من الخلق ، فوق مرتبته ، التي أنزله الله فيها ، وترفعه عن العبادة كمالا ، بل هو النقص بعينه ، وهو محل الذم والعقاب ، ولهذا قال :

" ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا "

أي : فسيحشر الخلق كلهم إليه ، المستنكفين ، والمستكبرين وعباده المؤمنين ، فيحكم بينهم ، بحكمه العدل ، وجزائه الفصل . ثم فصل حكمه فيهم فقال :

" فأما الذين آمنوا وعملوا الصالحات "

أي : جمعوا بين الإيمان المأمور به ، وعمل الصالحات ، من واجبات ، ومستحبات ، في حقوق الله ، وحقوق عباده .

" فيوفيهم أجورهم "

أي : الأجور التي رتبها على الأعمال ، كل بحسب إيمانه وعمله .

" ويزيدهم من فضله "

من الثواب ، الذي لم تنله أعمالهم ، ولم تصل إليه أفعالهم ، ولم يخطر على قلوبهم . ودخل في ذلك ، كل ما في الجنة ، من المآكل ، والمشارب ، والمناكح ، والمناظر ، والسرور ، ونعيم القلب والروح ، ونعيم البدن . بل يدخل في ذلك ، كل خير ، ديني ، ودنيوي ، رتب على الإيمان ، والعمل الصالح .

" وأما الذين استنكفوا واستكبروا "

أي : عن عبادة الله تعالى

" فيعذبهم عذابا أليما "

وهو سخط الله وغضبه ، والنار الموقدة ، التي تطلع على الأفئدة .

" ولا يجدون لهم من دون الله وليا ولا نصيرا "

أي : لا يجدون أحدا من الخلق ، يتولاهم ، فيحصل لهم المطلوب ، ولا من ينصرهم ، فيدفع عنهم المرهوب . بل قد تخلى عنهم ، أرحم الراحمين ، وتركهم في عذابهم خالدين . وما حكم به تعالى ، فلا راد لحكمه ، ولا مغير لقضائه .

" يا أيها الناس قد جاءكم برهان من ربكم وأنزلنا إليكم نورا مبينا فأما الذين آمنوا بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا مستقيما "

يمتن تعالى ، على سائر الناس ، بما أوصل إليهم ، من البراهين القاطعة ، والأنوار الساطعة ، ويقيم عليهم الحجة ، ويوضح لهم المحجة فقال :

" يا أيها الناس قد جاءكم برهان من ربكم "

أي : حجج قاطعة على الحق ، تبينه وتوضحه ، وتبين ضده . وهذا يشمل الأدلة العقلية والنقلية ، والآيات الأفقية والنفسية

" سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق "

. وفي قوله :

" من ربكم "

ما يدل على شرف هذا البرهان وعظمته ، حيث كان من ربكم ، الذي رباكم التربية الدينية والدنيوية . فمن تربيته لكم ، التي يحمد عليها ويشكر ، أن أوصل إليكم البينات ، ليهديكم بها إلى الصراط المستقيم ، والوصول إلى جنات النعيم .

" وأنزلنا إليكم نورا مبينا "

وهو هذا القرآن العظيم ، الذي قد اشتمل على علوم الأولين والآخرين ، والأخبار الصادقة النافعة ، والأمر بكل عدل وإحسان وخير ، والنهي عن كل ظلم وشر . فالناس في ظلمة ، إن لم يستضيئوا بأنواره ، وفي شقاء عظيم ، إن لم يقتبسوا من خيره . ولكن انقسم الناس ـ حسب الإيمان بالقرآن ، والانتفاع به ـ قسمين .

" فأما الذين آمنوا بالله "

أي : اعترفوا بوجوده ، واتصافه بكل وصف كامل ، وتنزيهه من كل نقص وعيب .

" واعتصموا به "

أي : لجأوا إلى الله ، واعتمدوا عليه ، وتبرأوا من حولهم وقوتهم ، واستعانوا بربهم .

" فسيدخلهم في رحمة منه وفضل "

أي : فسيتغمدهم بالرحمة الخاصة ، فيوفقهم للخيرات ، ويجزل لهم المثوبات ، ويدفع عنهم البليات .

" ويهديهم إليه صراطا مستقيما "

أي : يوفقهم للعلم والعمل ومعرفة الحق والعمل به . أي : ومن لم يؤمن بالله ويعتصم به ، ويتمسك بكتابه ، منعهم من رحمته ، وحرمهم من فضله ، وخلى بينهم وبين أنفسهم ، فلم يهتدوا ، بل ضلوا ضلالا مبينا ، عقوبة لهم على تركهم الإيمان ، فحصلت لهم الخيبة والحرمان . نسأله تعالى ، العفو ، والعافية ، والمعافاة .


تفسير السعدي - صفحة القرآن رقم 106

تفسير السعدي - صفحة قرآن رقم 106

" يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شيء عليم "

أخبر تعالى أن الناس استفتوا رسوله صلى الله عليه وسلم أي : في الكلالة بدليل قوله :

" قل الله يفتيكم في الكلالة "

وهي : الميت يموت ، وليس له ولد صلب ، ولا ولد ابن ، ولا أب ، ولا جد ، ولهذا قال :

" إن امرؤ هلك ليس له ولد "

أي : لا ذكر ولا أنثى ، لا ولد صلب ، ولا ولد ابن . وكذلك ، ليس له والد ، بدليل أنه ورث فيه الإخوة ، والإخوة بالإجماع ، لا يرثون مع الوالد . فإذا هلك ، وليس له ولد ، ولا والد

" وله أخت "

أي : شقيقة ، أو لأب ، لا لأم ، فإنه قد تقدم حكمها .

" فلها نصف ما ترك "

أي : نصف متروكات أخيها ، من نقود ، وعقار ، وأثاث ، وغير ذلك ، وذلك من بعد الدين والوصية كما تقدم .

" وهو "

أي : أخوها الشقيق ، أو الذي للأب

" يرثها إن لم يكن لها ولد "

ولم يقدر له إرث ، لأنه عاصب فيأخذ مالها كله ، إن لم يكن صاحب فرض ولا عاصب يشاركه ، أو ما أبقت الفروض .

" فإن كانتا "

أي الأختان

" اثنتين "

أي : فما فوق

" فلهما الثلثان مما ترك وإن كانوا إخوة رجالا ونساء "

أي : اجتمع الذكور من الإخوة لغير أم ، مع الإناث

" فللذكر مثل حظ الأنثيين "

فيسقط فرض الإناث ، ويعصبهن إخوتهن .

" يبين الله لكم أن تضلوا "

أي : يبين لكم أحكامه التي تحتاجونها ، ويوضحها ، ويشرحها لكم ، فضلا منه وإحسانا ، لكي تهتدوا ببيانه ، وتعملوا بأحكامه ، ولئلا تضلوا عن الصراط المستقيم ، بسبب جهلكم ، وعدم علمكم .

" والله بكل شيء عليم "

أي : عالم بالغيب والشهادة ، والأمور الماضية والمستقبلة ويعلم حاجتكم إلى بيانه ، وتعليمه ، فيعلمكم من علمه الذي ينفعكم على الدوام ، في جميع الأزمنة والأمكنة .

تم بعونه تعالى تفسير سورة النساء . فلله الحمد والشكر .

سورة المائدة

" يا أيها الذين آمنوا أوفوا بالعقود أحلت لكم بهيمة الأنعام إلا ما يتلى عليكم غير محلي الصيد وأنتم حرم إن الله يحكم ما يريد "

هذا أمر من الله تعالى لعباده المؤمنين ، بما يقتضيه الإيمان ، بالوفاء بالعقود أي : بإكمالها ، وإتمامها ، وعدم نقضها ونقصها . وهذا شامل للعقود التي بين العبد وبين ربه ، من التزام عبوديته ، والقيام بها أتم قيام ، وعدم الانتقاص من حقوقها شيئا ، والتي بينه وبين الرسول بطاعته واتباعه ، والتي بينه وبين الوالدين ، والأقارب ، ببرهم ، وصلتهم ، وعدم قطيعتهم . والتي بينه وبين أصحابه من القيام بحقوق الصحبة في الغنى والفقر ، واليسر والعسر ، والتي بينه وبين الخلق من عقود المعاملات ، كالبيع ، والإجارة ، ونحوهما ، وعقود التبرعات ، كالهبة ونحوها ، والقيام بحقوق المسلمين ، التي عقدها الله بينهم في قوله :

" إنما المؤمنون إخوة "

بل التناصر على الحق ، والتعاون عليه ، والتآلف بين المسلمين ، وعدم التقاطع . فهذا الأمر شامل لأصول الدين وفروعه ، فكلها داخلة في العقود التي أمر الله بالقيام بها . ثم قال : ـ ممتنا على عباده ـ

" أحلت لكم "

أي لأجلكم ، رحمة بكم

" بهيمة الأنعام "

من الإبل والبقر والغنم . بل ربما دخل في ذلك الوحش منها ، والظباء ، وحمر الوحش ونحوها ، من الصيود . واستدل بعض الصحابة بهذه الآية ، على إباحة الجنين ، الذي يموت في بطن أمه ، بعدما تذبح .

" إلا ما يتلى عليكم "

تحريمه منها في قوله :

" حرمت عليكم الميتة والدم ولحم الخنزير "

إلى آخر الآية . فإن هذه المذكورات ، وإن كانت من بهيمة الأنعام ، فإنها محرمة . ولما كانت إباحة بهيمة الأنعام عامة في جميع الأحوال والأوقات ، استثنى منها الصيد في حال الإحرام فقال :

" غير محلي الصيد وأنتم حرم "

أي : أحلت لكم بهيمة الأنعام في كل حال ، إلا حيث كنتم متصفين بأنكم ، غير محلي الصيد ، وأنتم حرم ، أي : متجرئون على قتله في حال الإحرام ، فإن ذلك لا يحل لكم ، إذا كان صيدا ، كالظباء ونحوه . والصيد هو : الحيوان المأكول المتوحش .

" إن الله يحكم ما يريد "

أي : فمهما أراده تعالى ، حكم به حكما موافقا لحكمته ، كما أمركم بالوفاء بالعقود ، لحصول مصالحكم ودفع المضار عنكم . وأحل لكم بهيمة الأنعام ، رحمة بكم ، وحرم عليكم ما استثنى منها ، من ذوات العوارض ، من الميتة ونحوها ، صونا لكم ، واحتراما ، ومن صيد الإحرام ، احتراما للإحرام ، وإعظاما .

" يا أيها الذين آمنوا لا تحلوا شعائر الله ولا الشهر الحرام ولا الهدي ولا القلائد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا وإذا حللتم فاصطادوا ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب "

يقول تعالى :

" يا أيها الذين آمنوا لا تحلوا شعائر الله "

أي : محرماته ، التي أمركم بتعظيمها ، وعدم فعلها . فالنهي يشمل النهي عن فعلها ، والنهي عن اعتقاد حلها؛ فهو يشمل النهي ، عن فعل القبيح ، وعن اعتقاده . ويدخل في ذلك ، النهي عن محرمات الإحرام ، ومحرمات الحرم . ويدخل في ذلك ما نص عليه بقوله :

" ولا الشهر الحرام "

أي : لا تنتهكوه بالقتال فيه وغيره ، من أنواع الظلم كما قال تعالى :

" إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم "

. والجمهور من العلماء ، على أن القتال في الأشهر الحرم ، منسوخ بقوله تعالى :

" فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم "

وغير ذلك من العمومات ، التي فيها الأمر بقتال الكفار مطلقا ، والوعيد في التخلف عن قتالهم مطلقا . وبأن النبي صلى الله عليه وسلم ، قاتل أهل الطائف ، في ذي القعدة ، وهو من الأشهر الحرم . وقال آخرون : إن النهي عن القتال في الأشهر الحرم ، غير منسوخ لهذه الآية وغيرها ، مما فيه النهي عن ذلك بخصوصه . وحملوا النصوص المطلقة الواردة على ذلك ، وقال : المطلق يحمل على المقيد . وفصل بعضهم فقال : لا يجوز ابتداء القتال في الأشهر الحرم ، وأما استدامته ، وتكميله ، إذا كان أوله في غيرها ، فإنه يجوز . وحملوا قتال النبي صلى الله عليه وسلم ، لأهل الطائف على ذلك ، لأن أول قتالهم في « حنين » في « شوال » . وكل هذا في القتال الذي ليس المقصود منه الدفع . فأما قتال الدفع ـ إذا ابتدأ الكفار المسلمين بالقتال ـ فإنه يجوز للمسلمين القتال ، دفعا عن أنفسهم ، في الشهر الحرام وغيره ، بإجماع العلماء . وقوله :

" ولا الهدي ولا القلائد "

أي : ولا تحلوا الهدي الذي يهدى إلى بيت الله ، في حج ، أو عمرة ، أو غيرها ، من نعم وغيرها ، فلا تصدوه عن الوصول إلى محله ، ولا تأخذوه بسرقة أو غيرها ، ولا تقصروا به ، أو تحملوه ما لا يطيق ، خوفا من تلفه ، قبل وصوله إلى محله ، بل عظموه ، وعظموا من جاء به .

" ولا القلائد "

هذا نوع خاص من أنواع الهدي ، وهو الهدي الذي يفتل له قلائد أو عرى ، فيجعل في أعناقه ، إظهارا لشعائر الله ، وحملا للناس على الاقتداء ، وتعليما لهم للسنة ، وليعرف أنه هدي ، فيحرم ، ولهذا كان تقليد الهدي من السنة والشعائر المسنونة .

" ولا آمين البيت الحرام "

أي : قاصدين له

" يبتغون فضلا من ربهم ورضوانا "

أي : من قصد هذا البيت الحرام ، وقصده فضل الله بالتجارة ، والمكاسب المباحة ، أو قصده رضوان الله ، بحجه وعمرته ، والطواف به ، والصلاة ، وغيرها من أنواع العبادات ، فلا تتعرضوا له بسوء ، ولا تهينوه ، بل أكرموه ، وعظموا الوافدين الزائرين لبيت ربكم . ودخل في هذا ، الأمر بتأمين الطرق الموصلة إلى بيت الله ، وجعل القاصدين له ، مطمئنين مستريحين ، غير خائفين على أنفسهم من القتل فما دونه ، ولا على أموالهم من المكس والنهب ونحو ذلك . وهذه الآية الكريمة مخصوصة بقوله تعالى :

" يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا "

. فالمشرك ، لا يمكن من الدخول إلى الحرم . والتخصيص في هذه الآية ، بالنهي عن التعرض لمن قصد البيت ، ابتغاء فضل الله أو رضوانه ـ يدل على أن من قصده ، ليلحد فيه بالمعاصي ، فإن من تمام احترام الحرم ، صد من هذه حاله ، عن الإفساد ببيت الله ، كما قال تعالى :

" ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم "

. ولما نهاهم عن الصيد في حال الإحرام قال :

" وإذا حللتم فاصطادوا "

أي : إذا حللتم من الإحرام ، بالحج والعمرة ، حل لكم الاصطياد ، وزال ذلك التحريم . والأمر بعد التحريم ، يرد الأشياء إلى ما كانت عليه من قبل .

" ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا "

أي : لا يحملنكم بغض قوم ، وعداوتهم ، واعتداؤهم عليكم ، حيث صدوكم عن المسجد ، على الاعتداء عليهم ، طلبا للاشتفاء منهم ، فإن العبد عليه أن يلتزم أمر الله ، ويسلك طريق العدل ، ولو جني عليه ، أو ظلم ، واعتدي عليه . فلا يحل له أن يكذب على من كذب عليه ، أو يخون من خانه .

" وتعاونوا على البر والتقوى "

أي : ليعن بعضكم بعضا على البر . وهو : اسم جامع لكل من يحبه الله ويرضاه ، من الأعمال الظاهرة والباطنة ، من حقوق الله ، وحقوق الآدميين . والتقوى في هذا الموضع : اسم جامع ، لترك كل ما يكرهه الله ورسوله ، من الأعمال الظاهرة والباطنة . وكل خصلة من خصال الخير المأمور بفعلها ، أو خصلة من خصال الشر المأمور بتركها ، فإن العبد مأمور بفعلها بنفسه ، وبمعاونة غيره عليها من إخوانه المؤمنين ، بكل قول يبعث عليها ، وينشط لها ، وبكل فعل كذلك .

" ولا تعاونوا على الإثم "

وهو التجري على المعاصي ، التي يأثم صاحبها ، ويجرح .

" والعدوان "

هو : التعدي على الخلق ، في دمائهم ، وأموالهم ، وأعراضهم . فكل معصية وظلم ، يجب على العبد ، كف نفسه عنه ، ثم إعانة غيره على تركه .

" واتقوا الله إن الله شديد العقاب "

على من عصاه ، وتجرأ على محارمه . فاحذروا المحارم ، لئلا يحل بكم عقابه العاجل والآجل .


تفسير السعدي - صفحة القرآن رقم 107

تفسير السعدي - صفحة قرآن رقم 107

" حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع إلا ما ذكيتم وما ذبح على النصب وأن تستقسموا بالأزلام ذلكم فسق اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم "

هذا الذي حولنا الله عليه في قوله :

" إلا ما يتلى عليكم "

. واعلم أن الله تبارك وتعالى ، لا يحرم ما يحرم ، إلا صيانة لعباده ، وحماية لهم من الضرر الموجود في المحرمات ، وقد يبين للعباد ذلك ، وقد لا يبين . فأخبر أنه حرم

" الميتة "

، والمراد بالميتة : ما فقدت حياته بغير ذكاة شرعية ، فإنها تحرم ، لضررها ، وهو احتقان الدم في جوفها ولحمها ، المضر بآكلها . وكثيرا ما تموت بعلة تكون سببا لهلاكها ، فتضر بالآكل . ويستثنى من ذلك ، ميتة الجراد ، والسمك فإنه حلال .

" والدم "

أي : المسفوح ، كما قيد في الآية الأخرى .

" ولحم الخنزير "

وذلك شامل لجميع أجزائه . وإنما نص الله عليه من بين سائر الخبائث من السباع ، لأن طائفة من أهل الكتاب ، من النصارى ، يزعمون أن الله أحله لهم . أي : فلا تغتروا بهم ، بل هو محرم من جملة الخبائث .

" وما أهل لغير الله به "

أي : ذكر عليه اسم غير الله ، من الأصنام ، والأولياء ، والكواكب ، وغير ذلك من المخلوقين . فكما أن ذكر الله تعالى يطيب الذبيحة ، فذكر اسم غيره عليها ، يفيدها خبثا معنويا ، لأنه شرك بالله تعالى .

" والمنخنقة "

أي : الميتة بخنق ، بيد ، أو حبل ، أو إدخال رأسها بشيء ضيق ، فتعجز عن إخراجه ، حتى تموت .

" والموقوذة "

أي : الميتة بسبب الضرب ، بعصا ، أو حصى ، أو خشبة ، أو هدم شيء عليها ، بقصد ، أو بغير قصد .

" والمتردية "

أي : الساقطة من علو ، كجبل ، أو جدار ، أو سطح ونحوه ، فتموت بذلك .

" والنطيحة "

وهي التي تنطحها غيرها فتموت .

" وما أكل السبع "

من ذئب ، أو أسد ، أو نمر ، أو من الطيور التي تفترس الصيود ، فإنها إذا ماتت بسبب أكل السبع ، فإنها لا تحل . وقوله :

" إلا ما ذكيتم "

راجع لهذه المسائل ، من منخنقة ، وموقوذة ، ومتردية ، ونطيحة ، وأكيلة سبع ، إذا ذكيت وفيها حياة مستقرة لتتحقق الذكاة فيها . ولهذا قال الفقهاء : « لو أبان السبع أو غيره ، حشوتها ، أو قطع حلقومها ، كان وجود حياتها ، كعدمها ، لعدم فائدة الذكاة فيها » . وبعضهم لم يعتبر فيها إلا وجود الحياة ، فإذا ذكاها وفيها حياة ، حلت ، ولو كانت مبانة الحشوة ، وهو ظاهر الآية الكريمة .

" وأن تستقسموا بالأزلام "

أي : وحرم عليكم الاستقسام بالأزلام . ومعنى الاستقسام : طلب ما يقسم لكم ، ويقدر بها . وهي قداح ثلاثة ، كانت تستعمل في الجاهلية ، مكتوب على أحدها « افعل » وعلى الثاني « لا تفعل » والثالث « غفل » لا كتابة فيه . فإذا هم أحدهم بسفر ، أو عرس أو نحوهما ، أجال تلك القداح المتساوية في الجرم ، ثم أخرج واحدا منها . فإن خرج المكتوب عليه « افعل » مضى في أمره . وإن ظهر المكتوب عليه « لا تفعل » لم يفعل ولم يمض في شأنه . وإن ظهر الآخر ، الذي لا شيء عليه ، أعادها حتى يخرج أحد القدحين ، فيعمل به . فحرم الله عليهم الذي في هذه الصورة ، وما يشبهها ، وعوضهم عنه ، بالاستخارة لربهم ، في جميع أمورهم .

" ذلكم فسق "

الإشارة لكل ما تقدم من المحرمات ، التي حرمها الله ، صيانة لعباده ، وأنها فسق ، أي : خروج عن طاعته ، إلى طاعة الشيطان . ثم امتن على عباده بقوله :

" اليوم يئس الذين كفروا من دينكم "

الآية . واليوم المشار إليه ، يوم عرفة ، إذ أتم الله دينه ، ونصر عبده ورسوله ، وانخذل أهل الشرك انخذالا بليغا ، بعدما كانوا حريصين على رد المؤمنين عن دينهم ، طامعين في ذلك . فلما رأوا عز الإسلام وانتصاره وظهوره ، يئسوا كل اليأس من المؤمنين ، أن يرجعوا إلى دينهم ، وصاروا يخافون منهم ويخشون . ولهذا في هذه السنة ، التي حج فيها النبي صلى الله عليه وسلم سنة عشر حجة الوداع ـ لم يحجج فيها مشرك ، ولم يطف بالبيت عريان . ولهذا قال :

" فلا تخشوهم واخشون "

أي : فلا تخشوا المشركين ، واخشوا الله ، الذي نصركم عليهم ، وخذلهم ، ورد كيدهم في نحورهم .

" اليوم أكملت لكم دينكم "

بتمام النصر ، وتكميل الشرائع ، الظاهرة والباطنة ، الأصول والفروع . ولهذا كان الكتاب والسنة ، كافيين كل الكفاية ، في أحكام الدين ، وأصوله وفروعه . فكل متكلف يزعم ، أنه لا بد للناس في معرفة عقائدهم وأحكامهم ، إلى علوم ، غير علم الكتاب والسنة ، من علم الكلام وغيره ، فهو جاهل ، مبطل في دعواه ، قد زعم أن الدين لا يكمل ، إلا بما قاله ، ودعا إليه . وهذا من أعظم الظلم والتجهيل لله ولرسوله .

" وأتممت عليكم نعمتي "

الظاهرة والباطنة

" ورضيت لكم الإسلام دينا "

أي : اخترته واصطفيته لكم دينا ، كما ارتضيتكم له . فقوموا به ، شكرا لربكم ، واحمدوا الذي من عليكم ، بأفضل الأديان وأشرفها وأكملها .

" فمن اضطر "

أي : ألجأته الضرورة إلى أكل شيء من المحرمات السابقة ، في قوله :

" حرمت عليكم الميتة "

" في مخمصة "

أي : مجاعة

" غير متجانف "

أي : مائل

" لإثم "

بأن لا يأكل حتى يضطر ، ولا يزيد في الأكل على كفايته .

" فإن الله غفور رحيم "

حيث أباح له الأكل في هذه الحال . ورحمه ، بما يقيم به بنيته ، من غير نقص يلحقه في دينه .

" يسألونك ماذا أحل لهم قل أحل لكم الطيبات وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم واذكروا اسم الله عليه واتقوا الله إن الله سريع الحساب "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" يسألونك ماذا أحل لهم "

من الأطعمة ؟

" قل أحل لكم الطيبات "

وهي كل ما فيه نفع أو لذة ، من غير ضرر بالبدن ، ولا بالعقل . فدخل في ذلك ، جميع الحبوب ، والثمار ، التي في القرى والبراري . ودخل في ذلك ، جميع حيوانات البر ، إلا ما استثناه الشارع ، كالسباع ، والخبائث منها . ولهذا دلت الآية بمفهومها ، على تحريم الخبائث ، كما صرح به في قوله تعالى :

" ويحل لهم الطيبات ويحرم عليهم الخبائث "

" وما علمتم من الجوارح "

أي : أحل لكم ما علمتم من الجوارح إلى آخر الآية . دلت هذه الآية على أمور : أحدها : لطف الله بعباده ، ورحمته لهم ، حيث وسع عليهم طرق الحلال ، وأباح لهم ، ما لم يذكوه ، مما صادته الجوارح . والمراد بالجوارح : الكلاب ، والفهود ، والصقر ، ونحو ذلك ، مما يصيد بنابه ، أو بمخلبه . الثاني : أنه يشترط ، أن تكون معلمة ، بما يعد في العرف تعليما ، بأن يسترسل ، إذا أرسل ، وينزجر إذا زجر ، وإذا أمسك ، لم يأكل ، ولهذا قال :

" تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم "

أي : أمسكن من الصيد لأجلكم . وما أكل منه الجارح فإنه لا يعلم أنه أمسكه على صاحبه ، ولعله أن يكون أمسكه على نفسه . الثالث : اشتراط أن يجرحه الكلب ، أو الطير ونحوهما ، لقوله :

" من الجوارح "

مع ما تقدم من تحريم المنخنقة . فلو خنقه الكلب أو غيره ، أو قتله بثقله ، لم يبح . هذا بناء على أن الجوارح اللاتي يجرحن الصيد ، بأنيابها ، أو مخالبها . والمشهور أن الجوارح ، بمعنى الكواسب أي : المحصلات للصيد ، والمدركات له . فلا يكون فيها ـ على هذا ـ دلالة . والله أعلم . الرابع : جواز اقتناء كلب الصيد ، كما ورد في الحديث الصحيح ، مع أن اقتناء الكلب محرم لأن من لازم إباحة صيده وتعليمه ، جواز اقتنائه . الخامس : طهارة ما أصابه فم الكلب ، من الصيد ، لأن الله أباحه ، ولم يذكر له غسلا ، فدل على طهارته . السادس : فيه فضيلة العلم ، وأن الجارح المعلم ـ بسبب العلم ـ يباح صيده ، والجاهل بالتعليم ، لا يباح صيده . السابع : أن الاشتغال بتعليم الكلب أو الطير أو نحوهما ، ليس مذموما ، وليس من العبث والباطل . بل هو أمر مقصود ، لأنه وسيلة لحل صيده ، والانتفاع به . الثامن : فيه حجة لمن أباح بيع كلب الصيد ، قال : لأنه قد لا يحصل له إلا بذلك . التاسع : فيه اشتراط التسمية عند إرسال الجارح ، وأنه إن لم يسم الله متعمدا ، لم يبح ما قتل الجارح . العاشر : أنه يجوز أكل ما صاده الجارح ، سواء قتله الجارح ، أم لا . وأنه إن أدركه صاحبه ، وفيه حياة مستقرة ، فإنه لا يباح إلا بها . ثم حث تعالى على تقواه ، وحذر من إتيان الحساب في يوم القيامة ، وأن ذلك أمر قد دنا ، واقترب فقال :

" واتقوا الله إن الله سريع الحساب "

" اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين ولا متخذي أخدان ومن يكفر بالإيمان فقد حبط عمله وهو في الآخرة من الخاسرين "

كرر تعالى إحلال الطيبات ، لبيان الامتنان ، ودعوة للعباد إلى شكره والإكثار من ذكره ، حيث أباح لهم ما تدعوهم الحاجة إليه ، ويحصل لهم الانتفاع به من الطيبات .

" وطعام الذين أوتوا الكتاب حل لكم "

أي : ذبائح اليهود والنصارى ، حلال لكم ـ يا معشر المسلمين ـ دون باقي الكفار ، فإن ذبائحهم لا تحل للمسلمين . وذلك لأن أهل الكتاب ، ينتسبون إلى الأنبياء والكتب . وقد اتفق الرسل كلهم ، على تحريم الذبح لغير الله ، لأنه شرك . فاليهود والنصارى ، يتدينون بتحريم الذبح لغير الله ، فلذلك أبيحت ذبائحهم ، دون غيرهم . والدليل على أن المراد بطعامهم ذبائحهم ، أن الطعام الذي ليس من الذبائح ، كالحبوب ، والثمار ، ليس لأهل الكتاب فيه خصوصية ، بل يباح ذلك ، ولو كان من طعام غيرهم . وأيضا ، فإنه أضاف الطعام إليهم . فدل ذلك ، على أنه كان طعاما ، بسبب ذبحهم . ولا يقال : إن ذلك للتمليك ، وأن المراد : الطعام الذي يملكون . لأن هذا ، لا يباح على وجه الغصب ، ولا من المسلمين .

" وطعامكم "

أيها المسلمون

" حل لهم "

أي : يحل لكم أن تطعموهم إياه .

" و "

أحل لكم

" المحصنات "

أي : الحرائر العفيفات

" من المؤمنات "

والحرائر العفيفات

" من الذين أوتوا الكتاب من قبلكم "

أي : من اليهود والنصارى . وهذا مخصص لقوله تعالى :

" ولا تنكحوا المشركات حتى يؤمن "

. ومفهوم الآية ، أن الأرقاء من المؤمنات ، لا يباح نكاحهن للأحرار ، وهو كذلك . وأما الكتابيات ، فعلى كل حال ، لا يبحن ، ولا يجوز نكاحهن للأحرار مطلقا ، لقوله تعالى :

" من فتياتكم المؤمنات "

. وأما المسلمات ـ إذا كن رقيقات ـ فإنه لا يجوز للأحرار نكاحهن إلا بشرطين ، عدم الطول ، وخوف العنت . وأما الفاجرات ، غير العفيفات عن الزنا ، فلا يباح نكاحهن ، سواء كن مسلمات ، أو كتابيات ، حتى يتبن لقوله تعالى :

" الزاني لا ينكح إلا زانية أو مشركة "

الآية . وقوله :

" إذا آتيتموهن أجورهن "

أي : أبحنا لكم نكاحهن ، إذا أعطيتموهن مهورهن . فمن عزم على أن لا يؤتيها مهرها ، فإنها لا تحل له . وأمر بإيتائها ، إذا كانت رشيدة ، تصلح للإيتاء ، وإلا أعطاه الزوج لوليها . وإضافة الأجور إليهن ، دليل على أن المرأة ، تملك جميع مهرها ، وليس لأحد منه شيء ، إلا ما سمحت به لزوجها ، أو وليها أو غيرهما .

" محصنين غير مسافحين "

أي : حالة كونكم ـ أيها الأزواج ـ محصنين لنسائكم ، بسبب حفظكم لفروجكم عن غيرهن .

" غير مسافحين "

أي : زانين مع كل أحد

" ولا متخذي أخدان "

. وهو : الزنا مع العشيقات لأن الزنا في الجاهلية ، منهم من يزني مع من كان ، فهذا هو المسافح . ومنهم من يزني مع خدنه ومحبه . فأخبر الله تعالى أن ذلك كله ، ينافي العفة . وأن شروط التزوج ، أن يكون الرجل عفيفا عن الزنا . وقوله تعالى :

" ومن يكفر بالإيمان فقد حبط عمله "

أي : ومن كفر بالله تعالى ، وما يجب الإيمان به ، من كتبه ورسله ، أو شيء من الشرائع ، فقد حبط عمله ، بشرط أن يموت على كفره كما قال تعالى :

" ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة "

" وهو في الآخرة من الخاسرين "

أي : الذين خسروا أنفسهم ، وأموالهم ، وأهليهم يوم القيامة وحصلوا على الشقاوة الأبدية .


تفسير السعدي - صفحة القرآن رقم 108

تفسير السعدي - صفحة قرآن رقم 108

" يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين وإن كنتم جنبا فاطهروا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون "

وهذه آية عظيمة ، قد اشتملت على أحكام كثيرة ، نذكر منها ، ما يسره الله وسهله . أحدها : أن هذه المذكورات فيها امتثالها ، والعمل بها من لوازم الإيمان ، الذي لا يتم إلا به ، لأنه صدرها بقوله :

" يا أيها الذين آمنوا "

إلى آخرها . أي : يا أيها الذين آمنوا ، اعملوا بمقتضى إيمانكم ، بما شرعناه لكم . والثاني : الأمر بالقيام بالصلاة لقوله :

" إذا قمتم إلى الصلاة "

. والثالث : الأمر بالنية للصلاة ، لقوله :

" إذا قمتم إلى الصلاة "

أي : بقصدها ونيتها . الرابع : اشتراط الطهارة ، لصحة الصلاة ، لأن الله أمر بها عند القيام إليها ، والأصل في الأمر ، الوجوب . الخامس : أن الطهارة لا تجب بدخول الوقت ، وإنما عند إرادة الصلاة . السادس : أن كل ما يطلق عليه اسم الصلاة ، في الفرض ، والنفل ، وفرض الكفاية ، وصلاة الجنازة ، تشترط له الطهارة ، حتى السجود المجرد عند كثير من العلماء ، كسجود التلاوة ، والشكر . السابع : الأمر بغسل الوجه ، وهو : ما تحصل به المواجهة ، من منابت شعر الرأس المعتاد ، إلى ما انحدر من اللحيين والذقن ، طولا . ومن الأذن إلى الأذن ، عرضا . ويدخل فيه المضمضة والاستنشاق ، بالسنة ، ويدخل فيه ، الشعور التي فيه . لكن إن كانت خفيفة ، فلا بد من إيصال الماء إلى البشرة . وإن كانت كثيفة ، اكتفي بظاهرها . الثامن : الأمر بغسل اليدين ، وأن حدهما إلى المرفقين . و « إلى » كما قال جمهور المفسرين ، بمعنى « مع » كقوله تعالى :

" ولا تأكلوا أموالهم إلى أموالكم "

. ولأن الواجب لا يتم إلا بغسل جميع المرفق . التاسع : الأمر بمسح الرأس . العاشر : أنه يجب مسح جميعه ، لأن الباء ليست للتبعيض ، وإنما هي للملاصقة وأنه يعمم المسح بجميع الرأس . الحادي عشر : أنه يكفي المسح كيفما كان ـ بيديه ، أو إحداهما ، أو خرقة ، أو خشبة ، أو نحوهما ، لأن الله أطلق المسح ، ولم يقيده بصفة ، فدل ذلك ، على إطلاقه . الثاني عشر : أن الواجب المسح . فلو غسل رأسه ، ولم يمر يده عليه ، لم يكف ، لأنه لم يأت بما أمر الله به . الثالث عشر : الأمر بغسل الرجلين إلى الكعبين ، ويقال فيهما ما يقال في اليدين . الرابع عشر : فيها الرد على الرافضة ، على قراءة الجمهور بالنصب . وأنه لا يجوز مسحهما ما دامتا مكشوفتين . الخامس عشر : فيه الإشارة إلى مسح الخفين ، على قراءة الجر في

" وأرجلكم "

. وتكون كل من القراءتين ، محمولة على معنى . فعلى قراءة النصب فيها ، غسلهما ، إن كانت مكشوفتين . وعلى قراءة الجر فيها ، مسحهما إذا كانتا مستورتين بالخف . السادس عشر : الأمر بالترتيب في الوضوء ، لأن الله تعالى ذكرها مرتبة . ولأنه أدخل ممسوحا ـ وهو الرأس ـ بين مغسولين ، ولا يعلم لذلك فائدة ، غير الترتيب . السابع عشر : أن الترتيب ، مخصوص بالأعضاء الأربعة ، المسميات في هذه الآية . وأما الترتيب بين المضمضة والاستنشاق والوجه ، أو بين اليمنى واليسرى من اليدين والرجلين ، فإن ذلك غير واجب . بل يستحب تقديم المضمضة والاستنشاق ، على غسل الوجه . وتقديم اليمنى ، على اليسرى من اليدين والرجلين . وتقديم مسح الرأس ، على مسح الأذنين . الثامن عشر : الأمر بتجديد الوضوء ، عند كل صلاة ، لتوجد صورة المأمور به . التاسع عشر : الأمر بالغسل من الجنابة . العشرون : أنه يجب تعميم الغسل للبدن ، لأن الله أضاف التطهر للبدن ، ولم يخصصه بشيء دون شيء . الحادي والعشرون : الأمر بغسل ظاهر الشعر وباطنه في الجنابة . الثاني والعشرون : أنه يندرج الحدث الأصغر ، في الحدث الأكبر ، ويكفي من هما عليه ، أن ينوي ، ثم يعمم بدنه ، لأن الله لم يذكر إلا التطهر ، ولم يذكر أنه يعيد الوضوء . الثالث والعشرون : أن الجنب يصدق على من أنزل المني ، يقظة أو مناما ، أو جامع ولو لم ينزل . الرابع والعشرون : أن من ذكر أنه احتلم ، ولم يجد بللا ، فإنه لا غسل عليه ، لأنه لم تتحقق منه الجنابة . الخامس والعشرون : ذكر منة الله تعالى على العباد ، بمشروعيته التيمم . السادس والعشرون : أن من أسباب جواز التيمم ، وجود المرض ، الذي يضره غسله بالماء ، فيجوز له التيمم . السابع والعشرون : أن من جملة أسباب جوازه ، السفر والإتيان من البول والغائط ، إذا عدم الماء . فالمرض يجوز التيمم مع وجود الماء ، لحصول التضرر به . وباقيها يجوزه العدم للماء ، ولو كان في الحضر . الثامن والعشرون : أن الخارج من السبيلين ، من بول وغائط ، ينقض الوضوء . التاسع والعشرون : استدل بها من قال : لا ينقض الوضوء إلا هذان الأمران . فلا ينتقض بلمس الفرج ولا بغيره . الثلاثون : استحباب التكنية عما يستقذر التلفظ به ، لقوله تعالى :

" أو جاء أحد منكم من الغائط "

. الحادي والثلاثون : أن لمس المرأة بلذة وشهوة ، ناقض للوضوء . الثاني والثلاثون : اشتراط عدم الماء ، لصحة التيمم . الثالث والثلاثون : أن مع وجود الماء ، ولو في الصلاة ، يبطل التيمم ، لأن الله إنما أباحه ، مع عدم الماء . الرابع والثلاثون : أنه إذا دخل الوقت ، وليس معه ماء ، فإنه يلزمه طلبه في رحله ، وفيما قرب منه ، لأنه لا يقال « لم يجد » لمن لم يطلب . الخامس والثلاثون : أن من وجد ماء لا يكفي بعض طهارته ، فإنه يلزمه استعماله ، ثم يتيمم بعد ذلك . السادس والثلاثون : أن الماء المتغير بالطاهرات ، مقدم على التيمم ، أي يكون طهورا ، لأن الماء المتغير ماء ، فيدخل في قوله :

" فلم تجدوا ماء "

. السابع والثلاثون : أنه لا بد من نية التيمم لقوله :

" فتيمموا "

أي : اقصدوا . الثامن والثلاثون : أنه يكفي التيمم بكل ما تصاعد على وجه الأرض ، من تراب وغيره . فيكون على هذا ، قوله :

" فامسحوا بوجوهكم وأيديكم منه "

إما من باب التغليب ، وأن الغالب أن يكون له غبار يمسح منه ، ويعلق بالوجه واليدين . وإما يكون إرشادا للأفضل ، وأنه إذا أمكن التراب الذي فيه غبار فيه ، فهو أولى . التاسع والثلاثون : أنه لا يصح التيمم بالتراب النجس ، لأنه لا يكون طيبا ، بل خبيثا . الأربعون : أنه يمسح في التيمم ، الوجه واليدان فقط ، دون بقية الأعضاء . الحادي والأربعون : أن قوله :

" بوجوهكم "

شامل لجميع الوجه أن يعمه بالمسح ، إلا أنه معفو عن إدخال التراب في الفم والأنف ، وفيما تحت الشعور ، ولو خفيفة . الثاني والأربعون : أن اليدين تمسحان إلى الكوعين فقط ، لأن اليدين عند الإطلاق ، كذلك . فلو كان يشترط إيصال المسح إلى الذراعين ، لقيده الله بذلك ، كما قيده في الوضوء . الثالث والأربعون : أن الآية عامة في جواز التيمم ، لجميع الأحداث كلها ، الحدث الأكبر ، والأصغر ، بل ونجاسة البدن ، لأن الله جعلها بدلا عن طهارة الماء ، وأطلق في الآية ، فلم يقيد . وقد يقال : إن نجاسة البدن ، لا تدخل في حكم التيمم ، لأن السياق في الأحداث ، وهو قول جمهور العلماء . الرابع والأربعون : أن محل التيمم في الحدث الأصغر والأكبر ، واحد ، وهو الوجه واليدان . الخامس والأربعون : أنه لو نوى من عليه حدثان ، التيمم عنهما ، فإنه يجزىء ، أخذا من عموم الآية وإطلاقها . السادس والأربعون : أنه يكفي المسح بأي شيء كان ، بيده أو غيرها ، لأن الله قال :

" فامسحوا "

ولم يذكر الممسوح به ، فدل على جوازه بكل شيء . السابع والأربعون : اشتراط الترتيب في طهارة التيمم ، كما يشترط ذلك في الوضوء . ولأن الله بدأ بمسح الوجه ، قبل مسح اليدين . الثامن والأربعون : أن الله تعالى ـ فيما شرعه لنا من الأحكام ـ لم يجعل علينا في ذلك من حرج ولا مشقة ولا عسر . وإنما هو رحمة منه بعباده ، ليطهرهم ، وليتم نعمته عليهم . وهذا هو التاسع والأربعون : أن طهارة الظاهر بالماء والتراب ، تكميل لطهارة الباطن بالتوحيد ، والتوبة النصوح . الخمسون : أن طهارة التيمم ـ وإن لم يكن فيها نظافة وطهارة ، تدرك بالحس والمشاهدة ، فإن فيها طهارة معنوية ، ناشئة عن امتثال أمر الله تعالى . الحادي والخمسون : أنه ينبغي للعبد أن يتدبر الحكم والأسرار ، في شرائع الله ، في الطهارة وغيرها ليزداد معرفة وعلما ، ويزداد شكرا لله ومحبة له ، على ما شرع من الأحكام التي توصل العبد إلى المنازل العالية الرفيعة .

" واذكروا نعمة الله عليكم وميثاقه الذي واثقكم به إذ قلتم سمعنا وأطعنا واتقوا الله إن الله عليم بذات الصدور "

يأمر تعالى عباده بذكر نعمه الدينية والدنيوية ، بقلوبهم وألسنتهم . فإن في استدامة ذكرها ، داعيا لشكر الله تعالى ، ومحبته ، وامتلاء القلب من إحسانه . وفيه زوال للعجب ، من النفس ، بالنعم الدينية ، وزيادة لفضل الله وإحسانه . و

" وميثاقه "

أي : واذكروا ميثاقه

" الذي واثقكم به "

أي : عهده الذي أخذه عليكم . وليس المراد بذلك ، أنهم لفظوا ونطقوا بالعهد والميثاق . وإنما المراد بذلك ، أنهم ـ بإيمانهم بالله ورسوله ـ قد التزموا طاعتهما . ولهذا قال :

" إذ قلتم سمعنا وأطعنا "

أي : سمعنا ما دعوتنا به ، من آياتك القرآنية والكونية ، سمع فهم ، وإذعان ، وانقياد . وأطعنا ما أمرتنا به ، بالامتثال ، وما نهيتنا عنه بالاجتناب . وهذا شامل لجميع شرائع الدين ، الظاهرة والباطنة . وأن المؤمنين يذكرون في ذلك ، عهد الله وميثاقه عليهم ، وتكون منهم على بال ، ويحرصون على أداء ما أمروا به كاملا غير ناقص .

" واتقوا الله "

في جميع أحوالكم

" إن الله عليم بذات الصدور "

أي : ما تنطوي عليه ، من الأفكار ، والأسرار ، والخواطر . فاحذروا أن يطلع ، من قلوبكم ، على أمر لا يرضاه ، أن يصدر منكم ما يكرهه ، واعمروا قلوبكم ، بمعرفته ، ومحبته ، والنصح لعباده . فإنكم ـ إن كنتم كذلك ـ غفر لكم السيئات ، وضاعف لكم الحسنات ، لعلمه بصلاح قلوبكم .

" يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبير بما تعملون "

أي :

" يا أيها الذين آمنوا "

بما أمروا بالإيمان به ، قوموا بلازم إيمانكم ، بأن تكونوا

" قوامين لله شهداء بالقسط "

، بأن تنشط للقيام بالقسط ، حركاتكم الظاهرة والباطنة . وأن يكون ذلك القيام ، لله وحده ، لا لغرض من الأغراض الدنيوية . وأن تكونوا قاصدين للقسط ، الذي هو العدل ، لا الإفراط ولا التفريط ، في أقوالكم ولا في أفعالكم . وقوموا بذلك ، على القريب ، والبعيد ، والصديق والعدو .

" ولا يجرمنكم "

أي : لا يحملنكم

" شنآن قوم "

أي : بغضهم .

" على ألا تعدلوا "

كما يفعله من لا عدل عنده ولا قسط . بل كما تشهدون لوليكم ، فاشهدوا عليه ، وكما تشهدون على عدوكم ، فاشهدوا له ، فلو كان كافرا أو مبتدعا . فإنه يجب العدل فيه ، وقبول ما يأتي به من الحق ، لا لأنه قاله . ولا يرد الحق لأجل قوله ، فإن هذا ظلم للحق .

" اعدلوا هو أقرب للتقوى "

أي : كلما حرصتم على العدل ، واجتهدتم في العمل به ، كان ذلك أقرب لتقوى قلوبكم ، فإن تم العدل ، كملت التقوى .

" إن الله خبير بما تعملون "

فمجازيكم بأعمالكم ، خيرها ، وشرها ، صغيرها ، وكبيرها ، جزاء عاجلا ، وآجلا .

" وعد الله الذين آمنوا وعملوا الصالحات لهم مغفرة وأجر عظيم والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

أي :

" وعد الله "

الذي لا يخلف الميعاد ، وهو أصدق القائلين ـ المؤمنين به ، وبكتبه ، ورسله ، واليوم الآخر .

" وعملوا الصالحات "

من واجبات ، ومستحبات ـ بالمغفرة لذنوبهم ، بالعفو عنها ، وعن عواقبها ، وبالأجر العظيم الذي لا يعلم عظمه إلا الله تعالى .

" فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون "


تفسير السعدي - صفحة القرآن رقم 109

تفسير السعدي - صفحة قرآن رقم 109

" والذين كفروا وكذبوا بآياتنا "

الدالة على الحق المبين ، فكذبوا بها ، بعد ما أبانت الحقائق .

" أولئك أصحاب الجحيم "

الملازمون لها ، ملازمة الصاحب لصاحبه .

" يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم واتقوا الله وعلى الله فليتوكل المؤمنون "

يذكر تعالى عباده المؤمنين ، بنعمه العظيمة ، ويحثهم على تذكرها بالقلب واللسان . وأنهم ـ كما أنهم يعدون قتلهم لأعدائهم ، وأخذ أموالهم وبلادهم وسبيهم نعمة ـ فليعدوا أيضا ، إنعامه عليهم ، بكف أيديهم عنهم ، ورد كيدهم في نحورهم ، نعمة . فإن الأعداء ، قد هموا بأمر ، وظنوا أنهم قادرون عليه . فإذا لم يدركوا بالمؤمنين مقصودهم ، فهو نصر من الله ، لعباده المؤمنين ينبغي لهم أن يشكروا الله على ذلك ، ويعبدوه ويذكروه . وهذا يشمل كل من هم بالمؤمنين بشر ، من كافر ، ومنافق ، وباغ ، كف الله شره عن المسلمين ، فإنه داخل في هذه الآية . ثم أمرهم بما يستعينون به على الانتصار على عدوهم ، وعلى جميع أمورهم فقال :

" وعلى الله فليتوكل المؤمنون "

أي : يعتمدوا عليه في جلب مصالحهم الدينية والدنيوية ، ويتبرأوا من حولهم وقوتهم ، ويثقوا بالله تعالى ، في حصول ما يحبون . وعلى حسب إيمان العبد ، يكون توكله ، وهو من واجبات القلب المتفق عليها .

" ولقد أخذ الله ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزرتموهم وأقرضتم الله قرضا حسنا لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به ولا تزال تطلع على خائنة منهم إلا قليلا منهم فاعف عنهم واصفح إن الله يحب المحسنين "

يخبر تعالى أنه أخذ على بني إسرائيل الميثاق الثقيل المؤكد . وذكر صفة الميثاق وأجرهم ، إن قاموا به ، وإثمهم ، إن لم يقوموا به . ثم ذكر أنهم ما قاموا به ، وذكر ما عاقبهم به فقال :

" ولقد أخذ الله ميثاق بني إسرائيل "

أي : عهدهم المؤكد الغليظ .

" وبعثنا منهم اثني عشر نقيبا "

أي : رئيسا وعريفا على ما تحته ، ليكون ناظرا عليهم ، حاثا لهم على القيام بما أمروا به ، مطالبا يدعوهم .

" وقال الله "

للنقباء الذين تحملوا من الأعباء ما تحملوا :

" إني معكم "

أي : بالعون والنصر ، فإن المعونة ، بقدر المؤنة . ثم ذكر ما واثقهم عليه فقال :

" لئن أقمتم الصلاة "

ظاهرا ، وباطنا ، بالإتيان بما يلزم وينبغي فيها ، والمداومة على ذلك .

" وآتيتم الزكاة "

لمستحقيها

" وآمنتم برسلي "

جميعهم ، الذين أفضلهم وأكملهم ، محمد صلى الله عليه وسلم .

" وعزرتموهم "

أي : عظمتموهم ، وأديتم ما يجب لهم من الاحترام والطاعة .

" وأقرضتم الله قرضا حسنا "

وهو الصدقة والإحسان ، الصادر عن الصدق والإخلاص ، وطيب المكسب . فإذا قمتم بذلك

" لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار "

. فجمع لهم بين حصول المحبوب بالجنة وما فيها من النعيم ، واندفاع المكروه بتكفير السيئات ، ودفع ما يترتب عليها من العقوبات .

" فمن كفر بعد ذلك "

العهد والميثاق المؤكد بالإيمان ، والالتزامات المقرون بالترغيب بذكر ثوابه .

" فقد ضل سواء السبيل "

أي : عن عمد وعلم ، فيستحق ما يستحقه الضالون ، من حرمان الثواب ، وحصول العقاب . فكأنه قيل : ليت شعري ، ماذا فعلوا ؟ وهل وفوا بما عاهدوا الله عليه ، أم نكثوا ؟ فبين أنهم نقضوا ذلك فقال :

" فبما نقضهم ميثاقهم "

أي : بسببه عاقبناهم بعدة عقوبات : الأولى : أن

" لعناهم "

أي : طردناهم وأبعدناهم من رحمتنا ، حيث أغلقوا على أنفسهم أبواب الرحمة ، ولم يقوموا بالعهد الذي أخذ عليهم ، الذي هو سببها الأعظم . الثانية : قوله :

" وجعلنا قلوبهم قاسية "

أي : غليظة لا تجدي فيها المواعظ ، ولا تنفعها الآيات والنذر ، فلا يرغبهم تشويق . ولا يزعجهم تخويف . وهذا من أعظم العقوبات على العبد ، أن يكون قلبه بهذه الصفة ، التي لا يفيده معها ، الهدى ، والخير إلا شرا . الثالثة : أنهم

" يحرفون الكلم عن مواضعه "

أي : ابتلوا بالتغيير والتبديل ، فيجعلون الكلام الذي أراد الله له معنى ، غير ما أراد الله ، ولا رسوله . الرابعة : أنهم

" فنسوا حظا مما ذكروا به "

. فإنهم ذكروا بالتوراة ، وبما أنزل الله على موسى ، فنسوا حظا منه . وهذا شامل ، لنسيان علمه ، وأنهم نسوه ، وضاع عنهم ، ولم يوجد كثير مما أنساهم الله إياه ، عقوبة منه لهم . وشامل لنسيان العمل ، الذي هو الترك ، فلم يوفقوا للقيام بما أمروا به . ويستدل بهذا على أهل الكتاب ، بإنكارهم بعض الذي قد ذكر في كتابهم ، أو وقع في زمانهم ، أنه مما نسوه . الخامسة : الخيانة المستمرة التي

" ولا تزال تطلع على خائنة منهم "

أي : خيانتهم لله ، ولعباده المؤمنين . ومن أعظم الخيانة منهم ، كتمهم الحق ، عن من يعظهم ، ويحسن فيهم الظن ، وإبقاؤهم على كفرهم ، فهذه خيانة عظيمة . وهذه الخصال الذميمة ، حاصلة لكل من اتصف بصفاتهم . فكل من لم يقم بما أمر الله به ، وأخذ به عليه الالتزام ، كان له نصيب من اللعنة وقسوة القلب ، والابتلاء بتحريف الكلم ، وأنه لا يوفق للصواب ونسيان حظ مما ذكر به . وأنه لا بد أن يبتلى بالخيانة . نسأل الله العافية . وسمى الله تعالى ما ذكروا به حظا ، لأنه هو أعظم الحظوظ ، وما عداه فإنما هي حظوظ دنيوية . كما قال تعالى :

" فخرج على قومه في زينته قال الذين يريدون الحياة الدنيا يا ليت لنا مثل ما أوتي قارون إنه لذو حظ عظيم "

. وقال في الحظ النافع :

" وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم "

. وقوله :

" إلا قليلا منهم "

أي : فإنهم وفوا بما عاهدوا الله عليهم فوفقهم ، وهداهم للصراط المستقيم .

" فاعف عنهم واصفح "

أي : لا تؤاخذهم بما يصدر منهم من الأذى ، الذي يقتضي أن يعفى عنهم . واصفح ، فإن ذلك من الإحسان

" والله يحب المحسنين "

والإحسان : هو أن تعبد الله كأنك تراه ، فإن لم تكن تراه ، فإنه يراك . وفي حق المخلوقين : بذل النفع الديني والدنيوي لهم .


تفسير السعدي - صفحة القرآن رقم 110

تفسير السعدي - صفحة قرآن رقم 110

" ومن الذين قالوا إنا نصارى أخذنا ميثاقهم فنسوا حظا مما ذكروا به فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون "

أي : وكما أخذنا من اليهود العهد والميثاق ، فكذلك أخذنا

" ومن الذين قالوا إنا نصارى "

لعيسى بن مريم ، وزكوا أنفسهم بالإيمان بالله ، ورسله ، وما جاؤوا به ، ونقضوا العهد .

" فنسوا حظا مما ذكروا به "

نسيانا علميا ، ونسيانا عمليا .

" فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة "

أي : سلطنا بعضهم على بعض ، وصار بينهم من الشرور والإحن ، ما يقتضي بغض بعضهم بعضا ومعاداة بعضهم بعضا إلى يوم القيامة . وهذا أمر مشاهد ، فإن النصارى لم يزالوا في بعض وعداوة وشقاق .

" وسوف ينبئهم الله بما كانوا يصنعون "

فيعاقبهم عليه .

" يا أهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب ويعفو عن كثير قد جاءكم من الله نور وكتاب مبين يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم "

لما ذكر تعالى ، ما أخذه الله على أهل الكتاب ، من اليهود والنصارى وأنهم نقضوا ذلك ، إلا قليلا ، أمرهم جميعا أن يؤمنوا بمحمد صلى الله عليه وسلم ، واحتج عليهم بآية قاطعة دالة على صحة نبوته . وهي : أنه يبين لهم كثيرا مما يخفون عن الناس ، حتى عن العوام من أهل ملتهم . فإذا كانوا هم المشار إليهم في العلم ولا عند أحد في ذلك الوقت إلا ما عندهم ، فالحريص على العلم ، لا سبيل له إلى إدراكه إلا منهم . فإتيان الرسول صلى الله عليه وسلم بهذا القرآن العظيم ، الذي بين به ما كانوا يتكاتمون بينهم ، وهو أمي لا يقرأ ولا يكتب ـ من أدل الدلائل على القطع برسالته . وذلك مثل صفة محمد في كتبهم ، ووجود البشائر به في كتبهم ، وبيان آية الرجم ونحو ذلك .

" ويعفو عن كثير "

أي : يترك بيان ما لا تقتضيه الحكمة .

" قد جاءكم من الله نور "

وهو القرآن ، يستضاء به في ظلمات الجهالة ، وعماية الضلالة .

" وكتاب مبين "

بكل ما يحتاج الخلق إليه ، من أمور دينهم ودنياهم . من العلم بالله ، وأسمائه ، وصفاته ، وأفعاله ، ومن العلم بأحكامه الشرعية وأحكامه الجزائية . ثم ذكر من الذي يهتدي بهذا القرآن ؟ وما هو السبب الذي من العبد لحصول ذلك فقال :

" يهدي به الله من اتبع رضوانه سبل السلام "

أي : يهدي من اجتهد وحرص ، على بلوغ مرضاة الله ، وصار قصده حسنا ـ سبل السلام ، التي يسلم صاحبها من العذاب ، وتوصله إلى دار السلام ، وهو العلم بالحق والعمل به ، إجمالا وتفصيلا .

" ويخرجهم من الظلمات "

ظلمات الكفر والبدعة والمعصية ، والجهل والغفلة .

" إلى النور "

نور الإيمان والسنة ، والطاعة ، والعلم ، والذكر . وكل هذه من الهداية بإذن الله ، الذي ما شاء كان ، وما لم يشأ ، لم يكن .

" ويهديهم إلى صراط مستقيم "

" لقد كفر الذين قالوا إن الله هو المسيح ابن مريم قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء قدير وقالت اليهود والنصارى نحن أبناء الله وأحباؤه قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء ولله ملك السماوات والأرض وما بينهما وإليه المصير "

لما ذكر تعالى أخذ الميثاق على أهل الكتابين ، وأنهم لم يقوموا به بل نقضوه ـ ذكر أقوالهم الشنيعة . فذكر قول النصارى ، القول الذي ما قاله أحد غيرهم ، بأن الله هو المسيح ابن مريم . ووجه شبهتهم ، أنه ولد من غير أب ، فاعتقدوا فيه هذا الاعتقاد الباطل . مع أن حواء نظيره ، خلقت بلا أم . وآدم أولى منه ، خلق بلا أب ولا أم . فهلا ادعوا فيهما الإلهية ، كما ادعوها في المسيح ؟ فدل على أن قولهم ، اتباع هوى من غير برهان ولا شبهة . فرد الله عليهم ، بأدلة عقلية واضحة فقال :

" قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا "

. فإذا كان المذكورون ، لا امتناع عندهم ، يمنعهم لو أراد الله أن يهلكهم ، ولا قدرة لهم على ذلك ـ دل على بطلان إلهية من لا يمتنع من الإهلاك ، ولا في قوته شيء من الفكاك . ومن الأدلة أن

" لله "

وحده

" له ملك السماوات والأرض وما بينهما "

يتصرف فيهم بحكمه الكوني والشرعي والجزائي ، وهم مملوكون مدبرون . فهل يليق أن يكون المملوك العبد الفقير ، إلها معبودا ، غنيا من كل وجه ؟ هذا من أعظم المحال . ولا وجه لاستغرابهم ، لخلق المسيح عيسى بن مريم ، من غير أب فإن الله

" يخلق ما يشاء "

إن شاء من أب وأم ، كسائر بني آدم ، وإن شاء من أب بلا أم ، كحواء . وإن شاء من أم بلا أب ، كعيسى . وإن شاء من غير أب ولا أم ، كآدم . فنوع خليقته تعالى ، بمشيئته النافذة ، التي لا يستعصي عليها شيء ولهذا قال :

" والله على كل شيء قدير "


تفسير السعدي - صفحة القرآن رقم 111

تفسير السعدي - صفحة قرآن رقم 111

ومن مقالات اليهود والنصارى ، أن كلا منهما ، ادعى دعوى باطلة ، يزكون بها أنفسهم بأن قال كل منهما :

" نحن أبناء الله وأحباؤه "

. والابن في لغتهم هو الحبيب ، ولم يريدوا البنوة الحقيقية ، فإن هذا ليس من مذهبهم إلا مذهب النصارى في المسيح . قال الله ردا عليهم ، حيث ادعوا بلا برهان :

" قل فلم يعذبكم بذنوبكم "

؟ فلو كنتم أحبابه ، ما عذبكم ، لكون الله لا يحب إلا من قام بمراضيه .

" بل أنتم بشر ممن خلق "

تجرى عليكم أحكام العدل والفضل .

" يغفر لمن يشاء ويعذب من يشاء "

إذا أتوا بأسباب المغفرة أو أسباب العذاب .

" ولله ملك السماوات والأرض وما بينهما وإليه المصير "

أي : فأي شيء خصكم بهذه الفضيلة ، وأنتم من جملة المماليك ، ومن جملة من يرجع إلى الله في الدار الآخرة ، فيجازيكم بأعمالكم .

" يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير والله على كل شيء قدير "

يدعو تبارك وتعالى أهل الكتاب ـ بسبب ما من عليهم من كتابه ـ أن يؤمنوا برسوله محمد صلى الله عليه وسلم ، ويشكروا الله تعالى ، الذي أرسله إليهم

" على فترة من الرسل "

وشدة حاجة إليه . وهذا مما يدعو إلى الإيمان به ، وأن يبين لهم جميع المطالب الإلهية والأحكام الشرعية . وقد قطع الله بذلك حجتهم ، لئلا يقولوا :

" ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير "

. يبشر بالثواب العاجل والآجل ، وبالأعمال الموجبة لذلك ، وصفة العاملين بها . وينذر بالعقاب العاجل والآجل ، وبالأعمال الموجبة لذلك ، وصفة العاملين بها .

" والله على كل شيء قدير "

انقادت الأشياء طوعا وإذعانا ، لقدرته ، فلا يستعصي عليه شيء منها . ومن قدرته أن أرسل الرسل ، وأنزل الكتب ، وأنه يثيب من أطاعهم ويعاقب من عصاهم .

" لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وآتاكم ما لم يؤت أحدا من العالمين يا قوم ادخلوا الأرض المقدسة التي كتب الله لكم ولا ترتدوا على أدباركم فتنقلبوا خاسرين قالوا يا موسى إن فيها قوما جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون قال رجلان من الذين يخافون أنعم الله عليهما ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون قال رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين قال فإنها محرمة عليهم أربعين سنة يتيهون في الأرض فلا تأس على القوم الفاسقين "

لما امتن الله على موسى وقومه ، بنجاتهم من فرعون وقومه ، وأسرهم واستعبادهم ، ذهبوا قاصدين ، لأوطانهم ومساكنهم ، وهي بيت المقدس ، وما حواليه وقاربوا وصول بيت المقدس . وكان الله قد فرض عليهم جهاد عدوهم ، ليخرجوه من ديارهم . فوعظهم موسى عليه السلام؛ وذكرهم ، ليقروا على الجهاد فقال :

" اذكروا نعمة الله عليكم "

بقلوبكم وألسنتكم . فإن ذكرها داع إلى محبته تعالى ومنشط على العبادة .

" إذ جعل فيكم أنبياء "

يدعونكم إلى الهدى ، ويحذرونكم من الردى ويحثونكم على سعادتكم الأبدية ، ويعلمونكم ما لم تكونوا تعلمون .

" وجعلكم ملوكا "

تملكون أمركم ، بحيث إنه زال عنكم استعباد عدوكم لكم ، فكنتم تملكون أمركم ، وتتمكنون من إقامة دينكم .

" وآتاكم "

من النعم الدينية والدنيوية

" ما لم يؤت أحدا من العالمين "

. فإنهم ـ في ذلك الزمان ـ خيرة الخلق ، وأكرمهم على الله . وقد أنعم عليهم بنعم ما كانت لغيرهم . فذكرهم بالنعم الدينية والدنيوية ، الداعي ذلك لإيمانهم ، وثباته ، وثباتهم على الجهاد ، وإقدامهم عليه ولهذا قال :

" يا قوم ادخلوا الأرض المقدسة "

أي : المطهرة

" التي كتب الله لكم "

. فأخبرهم خبرا تطمئن به أنفسهم ، إن كانوا مؤمنين مصدقين بخبر الله . وأنه قد كتب الله لهم دخولها ، وانتصارهم على عدوهم .

" ولا ترتدوا "

أي : ترجعوا

" على أدباركم فتنقلبوا خاسرين "

قد خسرتم دنياكم ، بما فاتكم من النصر على الأعداء ، وفتح بلادكم . وآخرتكم ، بما فاتكم من الثواب ، وما استحققتم ـ بمعصيتكم ـ من العقاب . فقالوا قولا ، يدل على ضعف قلوبهم ، وخور نفوسهم ، وعدم اهتمامهم بأمر الله ورسوله .

" يا موسى إن فيها قوما جبارين "

شديدي القوة والشجاعة ، أي : فلهذا من الموانع لنا من دخولها .

" وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون "

. وهذا من الجبن وقلة اليقين . وإلا ، فلو كان معهم رشدهم ، لعلموا أنهم كلهم من بني آدم ، وأن القوي ، من أعانه الله بقوة من عنده ، فإنه لا حول ولا قوة إلا بالله . ولعلموا أنهم سينصرون عليهم ، إذ وعدهم الله بذلك ، وعدا خاصا .

" قال رجلان من الذين يخافون "

الله تعالى ، مشجعين لقومهم ، منهضين لهم على قتال عدوهم ، واحتلال بلادهم .

" أنعم الله عليهما "

بالتوفيق ، وكلمة الحق ، في هذا الموطن المحتاج إلى مثل كلامهم ، وأنعم عليهم بالصبر واليقين .

" ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون "

أي : ليس بينكم وبين نصركم عليهم إلا أن تجزموا عليهم ، وتدخلوا عليهم الباب ، فإذا دخلتموه عليهم ، فإنهم سينهزمون . ثم أمرهم بعدة هي أقوى العدد فقال :

" وعلى الله فتوكلوا إن كنتم مؤمنين "

. فإن في التوكل على الله ـ وخصوصا في هذا الموطن ـ تيسيرا للأمر ، ونصرا على الأعداء . ودل هذا على وجوب التوكل ، وعلى أنه بحسب إيمان العبد ، يكون توكله . فلم ينجع فيهم هذا الكلام ، ولا نفع فيهم الملام ، فقالوا قول الأذلين :

" يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون "

. فما أشنع هذا الكلام منهم ، ومواجهتهم به لنبيهم في هذا المقام الحرج الضيق ، الذي قد دعت الحاجة والضرورة فيه إلى نصرة نبيهم ، وإعزاز أنفسهم . وبهذا وأمثاله ، يظهر التفاوت بين سائر الأمم ، وأمة محمد صلى الله عليه وسلم ، حيث قال الصحابة لرسول الله صلى الله عليه وسلم ـ حين شاورهم في القتال يوم « بدر » مع أنه لم يحتم عليهم : يا رسول الله ، لو خضت بنا هذا البحر ، لخضناه معك ، ولو بلغت بنا برك الغماد ، ما تخلف عنك أحد . ولا نقول كما قال قوم موسى لموسى :

" فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون "

. ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون ، من بين يديك ومن خلفك ، وعن يمينك ، وعن يسارك . فلما رأى موسى عليه السلام ، عتوهم عليه

" قال رب إني لا أملك إلا نفسي وأخي "

أي : فلا يدان لنا بقتالهم ، ولست بجبار على هؤلاء .

" فافرق بيننا وبين القوم الفاسقين "

أي : احكم بيننا وبينهم ، بأن تنزل فيهم من العقوبة ، ما اقتضته حكمتك . ودل ذلك ، على أن قولهم وفعلهم ، من الكبائر العظيمة الموجبة للفسق .

" قال "

مجيبا لدعوة موسى :

" فإنها محرمة عليهم أربعين سنة يتيهون في الأرض "

أي : إن من عقوبتهم ، أن نحرم عليهم دخول هذه القرية التي كتبهم الله لها ، مدة أربعين سنة . وتلك المدة أيضا ، يتيهون في الأرض ، لا يهتدون إلى طريق ، ولا يبقون مطمئنين . وهذه عقوبة دنيوية ، لعل الله تعالى ، كفر بها عنهم ، ودفع عنهم عقوبة أعظم منها . وفي هذا ، دليل على أن العقوبة على الذنب : قد تكون بزوال نعمة موجودة ، أو دفع نقمة ، قد انعقد سبب وجودها أو تأخرها ، إلى وقت آخر . ولعل الحكمة في هذه المدة ، أن يموت أكثر هؤلاء الذين قالوا هذه المقالة ، الصادرة عن قلوب لا صبر فيها ولا ثبات . بل قد ألفت الاستعباد لعدوها ، ولم تكن لها همم ترقيها إلى ما فيه ارتقاؤها وعلوها . ولتظهر ناشئة جديدة ، تتربى عقولهم على طلب قهر الأعداء ، وعدم الاستعباد ، والذل المانع من السعادة . ولما علم الله تعالى ، أن عبده موسى ، في غاية الرحمة على الخلق ، خصوصا قومه ، وأنه ربما رق لهم ، واحتملته الشفقة على الحزن عليهم في هذه العقوبة ، أو الدعاء لهم بزوالها ، مع أن الله قد حتمها ، قال :

" فلا تأس على القوم الفاسقين "

أي : لا تأسف عليهم ولا تحزن ، فإنهم قد فسقوا ، وفسقهم اقتضى وقوع ما نزل بهم ، لا ظلما منا .


تفسير السعدي - صفحة القرآن رقم 112

تفسير السعدي - صفحة قرآن رقم 112

" واتل عليهم نبأ ابني آدم بالحق إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر قال لأقتلنك قال إنما يتقبل الله من المتقين لئن بسطت إلي يدك لتقتلني ما أنا بباسط يدي إليك لأقتلك إني أخاف الله رب العالمين إني أريد أن تبوء بإثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين فطوعت له نفسه قتل أخيه فقتله فأصبح من الخاسرين فبعث الله غرابا يبحث في الأرض ليريه كيف يواري سوأة أخيه قال يا ويلتى أعجزت أن أكون مثل هذا الغراب فأواري سوأة أخي فأصبح من النادمين "

أي : قص على الناس ، وأخبرهم بالقضية التي جرت على ابني آدم بالحق ، تلاوة يعتبر بها المعتبرون ، صدقا ، لا كذبا ، وجدا ، لا لعبا . والظاهر أن بني آدم ، هما ابناه لصلبه ، كما يدل عليه ظاهر الآية والسياق ، وهو قول جمهور المفسرين . أي : اتل عليهم نبأهما ، في حال تقريبهما للقربان ، الذي أداهما إلى الحال المذكورة .

" إذ قربا قربانا "

أي : أخرج كل منهما شيئا من ماله ، لقصد التقرب إلى الله .

" فتقبل من أحدهما ولم يتقبل من الآخر "

بأن علم ذلك بخبر من السماء ، أو بالعادة السابقة في الأمم ، أن علامة تقبل الله للقربان ، أن تنزل نار من السماء فتحرقه .

" قال "

الابن ، الذي لم يتقبل منه للآخر ، حسدا وبغيا

" لأقتلنك "

. فقال له الآخر ـ مترفقا له في ذلك ـ

" إنما يتقبل الله من المتقين "

فأي : ذنب لي وجناية ، توجب لك أن تقتلني ؟ إلا أني اتقيت الله تعالى ، الذي تقواه واجبة علي وعليك ، وعلى كل أحد . وأصح الأقوال في تفسير المتقين هنا ، أي : المتقين لله في ذلك العمل ، بأن يكون عملهم خالصا لوجه الله ، متبعين فيه لسنة رسول الله صلى الله عليه وسلم . ثم قال له ـ مخبرا أنه لا يريد أن يتعرض لقتله ، لا ابتداء ، ولا مدافعة فقال :

" لئن بسطت إلي يدك لتقتلني ما أنا بباسط يدي إليك لأقتلك "

وليس ذلك جبنا مني ولا عجزا . وإنما ذلك لأني

" أخاف الله رب العالمين "

والخائف لله ، لا يقدم على الذنوب ، خصوصا ، الذنوب الكبار . وفي هذا ، تخويف لمن يريد القتل ، وأنه ينبغي لك أن تتقي الله وتخافه .

" إني أريد أن تبوء "

أي : ترجع

" بإثمي وإثمك "

أي : إنه إذا دار الأمر بين أن أكون قاتلا أو تقتلني ، فإني أوثر أن تقتلني ، فتبوء بالوزرين

" فتكون من أصحاب النار وذلك جزاء الظالمين "

. دل هذا ، على أن القتل من كبائر الذنوب ، وأنه موجب لدخول النار . فلم يرتدع ذلك الجاني ، ولم ينزجر ، ولم يزل يعزم نفسه ويجزمها ، حتى طوعت له قتل أخيه ، الذي يقتضي الشرع والطبع ، احترامه .

" فقتله فأصبح من الخاسرين "

دنياهم وآخرتهم ، وأصبح قد سن هذه السنة ، لكل قاتل . « ومن سن سنة سيئة ، فعليه وزرها ووزر من عمل بها إلى يوم القيامة » . ولهذا ورد في الحديث الصحيح أنه « ما من نفس تقتل ، إلا كان على ابن آدم الأول ، شطر من دمها ، لأنه أول من سن القتل » . فلما قتل أخاه ، لم يدر كيف يصنع به؛ لأنه أول ميت مات من بني آدم ،

" فبعث الله غرابا يبحث في الأرض "

أي : يثيرها ليدفن غرابا آخر ميتا .

" ليريه "

بذلك

" كيف يواري سوأة أخيه "

أي : بدنه ، لأن بدن الميت يكون عورة

" فأصبح من النادمين "

. وهكذا عاقبة المعاصي ، الندامة والخسارة .


تفسير السعدي - صفحة القرآن رقم 113

تفسير السعدي - صفحة قرآن رقم 113

" من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا ومن أحياها فكأنما أحيا الناس جميعا ولقد جاءتهم رسلنا بالبينات ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون "

يقول تعالى :

" من أجل ذلك "

الذي ذكرناه في قصة ابني آدم ، وقتل أحدهما أخاه ، وسنة القتل لمن بعده ، وأن القتل ، عاقبته وخيمة وخسارة في الدنيا والآخرة .

" كتبنا على بني إسرائيل "

أهل الكتب السماوية

" أنه من قتل نفسا بغير نفس أو فساد في الأرض "

أي : بغير حق

" فكأنما قتل الناس جميعا "

؛ لأنه ليس معه داع يدعوه إلى التبين ، وأنه لا يقدم على القتل ، إلا بحق . فلما تجرأ على قتل النفس ، التي لم تستحق القتل ، علم أنه لا فرق عنده بين هذا المقتول وبين غيره . وإنما ذلك بحسب ما تدعوه إليه نفسه الأمارة بالسوء . فتجرؤه على قتله ، كأنه قتل الناس جميعا . وكذلك من أحيا نفسا أي : استبقى أحدا ، فلم يقتله مع دعاء نفسه له إلى قتله ، فمنعه خوف الله تعالى من قتله ، فهذا كأنه أحيا الناس جميعا . لأن ما معه من الخوف يمنعه من قتل من لا يستحق القتل . ودلت الآية على أن القتل يجوز بأحد أمرين : إما أن يقتل نفسا بغير حق ، متعمدا في ذلك ، فإنه يحل قتله ، إن كان مكلفا مكافئا ، ليس بوالد للمقتول . وإما أن يكون مفسدا في الأرض ، بإفساده لأديان الناس ، أو أبدانهم ، أو أموالهم ، كالكفار المرتدين ، والمحاربين ، والدعاة إلى البدع الذين لا ينكشف شرهم إلا بالقتل . وكذلك قطاع الطريق ونحوهم ، ممن يصول على الناس لقتلهم ، أو أخذ أموالهم .

" ولقد جاءتهم رسلنا بالبينات "

التي لا يبقى معه حجة لأحد .

" ثم إن كثيرا منهم "

أي : من الناس

" بعد ذلك "

البيان القاطع للحجة ، الموجب للاستقامة في الأرض

" لمسرفون "

في العمل بالمعاصي ، ومخالفة الرسل ، الذين جاؤوا بالبينات والحجج .

" إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم "

المحاربون لله ولرسوله ، هم الذين بارزوه بالعداوة ، وأفسدوا في الأرض ، بالكفر ، والقتل ، وأخذ الأموال ، وإخافة السبل . والمشهور أن هذه الآية الكريمة ، في أحكام قطاع الطريق ، الذين يعرضون للناس ، في القرى والبوادي ، فيغصبونهم أموالهم ، ويقتلونهم ، ويخيفونهم ، فيمتنع الناس من سلوك الطريق ، التي هم بها ، فتنقطع بذلك . فأخبر الله أن جزاءهم ونكالهم ـ عند إقامة الحد عليهم ـ أن يفعل بهم واحد من هذه الأمور . واختلف المفسرون : هل ذلك على التخيير ، وأن كل قاطع طريق ، يفعل به الإمام أو نائبه ، ما رآه المصلحة من هذه الأمور المذكورة ؟ وهذا ظاهر اللفظ . أو أن عقوبتهم ، تكون بحسب جرائمهم ، فكل جريمة لها قسط يقابلها ، كما تدل عليه الآية ، بحكمها وموافقتها لحكمة الله تعالى . وأنهم إن قتلوا وأخذوا مالا تحتم قتلهم وصلبهم ، حتى يشتهروا ويختزوا ، ويرتدع غيرهم . وإن قتلوا ، ولم يأخذوا مالا تحتم قتلهم فقط . وإن أخذوا مالا ، ولم يقتلوا ، تحتم أن تقطع أيديهم وأرجلهم من خلاف ، اليد اليمنى ، والرجل اليسرى . وإن أخافوا الناس ، ولم يقتلوا ، ولا أخذوا مالا ، نفوا من الأرض ، فلا يتركون يأوون في بلد ، حتى تظهر توبتهم . وهذا قول ابن عباس رضي الله عنه ، وكثير من الأئمة ، على اختلاف في بعض التفاصيل .

" ذلك "

النكال

" لهم خزي في الدنيا "

أي : فضيحة وعار

" ولهم في الآخرة عذاب عظيم "

. فدل هذا ، أن قطع الطريق ، من أعظم الذنوب ، موجب لفضيحة الدنيا وعذاب الآخرة . وأن فاعله ، محارب لله ولرسوله . وإذا كان هذا شأن عظم هذه الجريمة ، علم أن تطهير الأرض من المفسدين ، وتأمين السبل والطرق ، عن القتل ، وأخذ الأموال ، وإخافة الناس ، من أعظم الحسنات ، وأجل الطاعات ، وأنه إصلاح في الأرض ، كما أن ضده إفساد الأرض .

" إلا الذين تابوا من قبل أن تقدروا عليهم "

أي : من هؤلاء المحاربين .

" فاعلموا أن الله غفور رحيم "

أي : فيسقط عنه ، ما كان لله ، من تحتم القتل ، والصلب ، والقطع ، والنفي . ومن حق الآدمي أيضا ، إن كان المحارب كافرا ثم أسلم . فإن كان المحارب مسلما ، فإن حق الآدمي ، لا يسقط عنه من القتل ، وأخذ المال . ودل مفهوم الآية ، على أن توبة المحارب ـ بعد القدرة عليه ـ أنها لا تسقط عنه شيئا . والحكمة في ذلك ظاهرة . وإذا كانت التوبة قبل القدرة عليه ، تمنع من إقامة الحد في الحرابة ، فغيرها من الحدود ـ إذا تاب من فعلها ، قبل القدرة عليه ـ من باب أولى .

" يا أيها الذين آمنوا اتقوا الله وابتغوا إليه الوسيلة وجاهدوا في سبيله لعلكم تفلحون "

هذا أمر من الله لعباده المؤمنين ، بما يقتضيه الإيمان ، من تقوى الله ، والحذر من سخطه وغضبه . وذلك بأن يجتهد العبد ، ويبذل غاية ما يمكنه المقدور ، في اجتناب ما يسخطه الله ، من معاصي القلب ، واللسان ، والجوارح ، الظاهرة ، والباطنة . ويستعين بالله على تركها ، لينجو بذلك من سخط الله وعذابه .

" وابتغوا إليه الوسيلة "

أي : القرب منه ، والحظوة لديه ، والحب له . وذلك بأداء فرائضه القلبية ، كالحب له ، وفيه ، والخوف ، والرجاء ، والإنابة والتوكل . والبدنية : كالزكاة ، والحج . والمركبة من ذلك ، كالصلاة ونحوها ، من أنواع القراءة والذكر ، ومن أنواع الإحسان إلى الخلق ، بالمال ، والعلم ، والجاه ، والبدن ، والنصح لعباد الله . فكل هذه الأعمال ، تقرب إلى الله . ولا يزال العبد يتقرب بها إلى الله ، حتى يحبه . فإذا أحبه ، كان سمعه الذي يسمع به ، وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي بها ، ويستجيب الله له الدعاء . ثم خص تبارك وتعالى من العبادات المقربة إليه ، الجهاد في سبيله ، وهو : بذل الجهد في قتال الكافرين ، بالمال ، والنفس ، والرأي ، واللسان ، والسعي في نصر دين الله ، بكل ما يقدر عليه العبد ، لأن هذا النوع ، من أجل الطاعات ، وأفضل القربات . ولأن من قام به ، فهو على القيام بغيره ، أحرى وأولى

" لعلكم تفلحون "

إذا اتقيتم الله ، بترك المعاصي ، وابتغيتم الوسيلة إلى الله ، بفعل الطاعات ، وجاهدتم في سبيله ، ابتغاء مرضاته . والفلاح هو : الفوز والظفر بكل مطلوب مرغوب ، والنجاة من كل مرهوب . فحقيقته ، السعادة الأبدية ، والنعيم المقيم .

" إن الذين كفروا لو أن لهم ما في الأرض جميعا ومثله معه ليفتدوا به من عذاب يوم القيامة ما تقبل منهم ولهم عذاب أليم يريدون أن يخرجوا من النار وما هم بخارجين منها ولهم عذاب مقيم "

يخبر تعالى عن شناعة حال الكافرين يوم القيامة وما لهم من العذاب الفظيع . وأنهم لو افتدوا من عذاب الله ، بملء الأرض ذهبا ومثله معه ، ما تقبل منهم ، ولا أفاد ، لأن محل الافتداء قد فات ، ولم يبق إلا العذاب الأليم ، الموجع الدائم الذين لا يخرجون منه أبدا ، بل هم ماكثون فيه سرمدا .


تفسير السعدي - صفحة القرآن رقم 114

تفسير السعدي - صفحة قرآن رقم 114

" والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم فمن تاب من بعد ظلمه وأصلح فإن الله يتوب عليه إن الله غفور رحيم ألم تعلم أن الله له ملك السماوات والأرض يعذب من يشاء ويغفر لمن يشاء والله على كل شيء قدير "

السارق : هو من أخذ مال غيره المحترم خفية ، بغير رضاه . وهو من كبائر الذنوب الموجبة ، لترتب العقوبة الشنيعة ، وهو قطع اليد اليمنى ، كما هو في قراءة بعض الصحابة . وحد اليد عند الإطلاق من الكوع . فإذا سرق ، قطعت يده من الكوع ، وحسمت في زيت ، لتنسد العروق فيقف الدم . ولكن السنة قيدت عموم هذه الآية ، من عدة أوجه : منها : الحرز ، فإنه لا بد أن تكون السرقة من حرز ، وحرز كل مال : ما يحفظ به عادة . فلو سرق من غير حرز ، فلا قطع عليه . ومنها : أنه لا بد أن يكون المسروق نصابا ، وهو : ربع دينار ، أو ثلاثة دراهم ، أو ما يساوي أحدهما . فلو سرق دون ذلك ، فلا قطع عليه . ولعل هذا يؤخذ من لفظ السرقة ومعناها . فإن لفظ « السرقة » أخذ الشيء ، على وجه ، لا يمكن الاحتراز منه . وذلك أن يكون المال محرزا . فلو كان غير محرز ، لم يكن ذلك سرقة شرعية . ومن الحكمة أيضا أن لا تقطع اليد ، في الشيء النزر التافه . فلما كان لا بد من التقدير ، كان التقدير الشرعي ، مخصصا للكتاب . والحكمة في قطع اليد في السرقة ، أن ذلك حفظ للأموال ، واحتياط لها ، وليقطع العضو الذي صدرت منه الجناية . فإن عاد السارق ، قطعت رجله اليسرى . فإن عاد ، فقيل : تقطع يده اليسرى ، ثم رجله اليمنى ، وقيل : يحبس حتى يموت . وقوله :

" جزاء بما كسبا "

أي : ذلك القطع ، جزاء للسارق بما سرقه ، من أموال الناس .

" نكالا من الله "

أي : تنكيلا وترهيبا للسارق ولغيره ، ليرتدع السارق ـ إذا علموا ـ أنهم سيقطعون إذا سرقوا .

" والله عزيز حكيم "

أي : عز وحكم ، فقطع السارق .

" فمن تاب من بعد ظلمه وأصلح فإن الله يتوب عليه إن الله غفور رحيم "

. فيغفر لمن تاب ، فترك الذنوب ، وأصلح الأعمال والعيوب . وذلك أن الله له ملك السموات والأرض ، يتصرف فيهما بما شاء ، من التصاريف القدرية والشرعية ، والمغفرة ، والعقوبة ، بحسب ما اقتضته حكمته ورحمته الواسعة ومغفرته .

" يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم ومن الذين هادوا سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم من بعد مواضعه يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا ومن يرد الله فتنته فلن تملك له من الله شيئا أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم سماعون للكذب أكالون للسحت فإن جاؤوك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيئا وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين وكيف يحكمونك وعندهم التوراة فيها حكم الله ثم يتولون من بعد ذلك وما أولئك بالمؤمنين إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنزل الله فأولئك هم الكافرون "

كان الرسول محمد صلى الله عليه وسلم ـ من شدة حرصه على الخلق ـ يشتد حزنه لمن يظهر الإيمان ، ثم يرجع إلى الكفر . فأرشده الله تعالى ، إلى أنه لا يأسى ولا يحزن على أمثال هؤلاء . فإن هؤلاء ، لا في العير ولا في النفير . إن حضروا لم ينفعوا ، وإن غابوا لم يفقدوا . ولهذا قال ـ مبينا للسبب الموجب لعدم الحزن عليهم ـ فقال :

" من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم "

فإن الذين يؤسى ويحزن عليهم ، من كان معدودا من المؤمنين ، ظاهرا وباطنا . وحاشا لله ، أن يرجع هؤلاء عن دينهم ، ويرتدوا ، فإن الإيمان ـ إذا خالطت بشاشته القلوب ـ لم يعدل به صاحبه غيره ، ولم يبغ به بدلا .

" ومن الذين هادوا "

أي : اليهود

" سماعون للكذب سماعون لقوم آخرين لم يأتوك "

أي : مستجيبون ومقلدون لرؤوسائهم ، المبني أمرهم على الكذب ، والضلال ، والغي . وهؤلاء الرؤوساء المتبعون

" لم يأتوك "

بل أعرضوا عنك وفرحوا بما عندهم من الباطل .

" يحرفون الكلم من بعد مواضعه "

أي : يجلبون معاني للألفاظ ، ما أرادها الله ، ولا قصدها ، لإضلال الخلق ، ولدفع الحق . فهؤلاء المنقادون ، للدعاة إلى الضلال ، المتبعين للمحال ، الذين يأتون بكل كذب ، لا عقول لهم ولا همم . فلا تبال أيضا ، إذا لم يتبعوك ، لأنهم في غاية النقص ، والناقص لا يؤبه له ، ولا يبالى به .

" يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا "

أي : هذا قولهم عند محاكمتهم إليك ، لا قصد لهم ، إلا اتباع الهوى . يقول بعضهم لبعض : إن حكم لكم محمد بهذا الحكم ، الذي يوافق هواكم ، فاقبلوا حكمه . وإن لم يحكم لكم به ، فاحذروا أن تتابعوه على ذلك . وهذا فتنة واتباع ما تهوى الأنفس .

" ومن يرد الله فتنته فلن تملك له من الله شيئا "

كقوله تعالى :

" إنك لا تهدي من أحببت ولكن الله يهدي من يشاء "

" أولئك الذين لم يرد الله أن يطهر قلوبهم "

أي : فلذلك صدر منهم ما صدر . فدل ذلك ، على أن من كان مقصوده بالتحاكم ، إلى الحكم الشرعي ، اتباع هواه ، وأنه إن حكم له رضي ، وإن لم يحكم له ، سخط ، فإن ذلك من عدم طهارة قلبه . كما أن من حاكم وتحاكم إلى الشرع ، ورضي به ، وافق هواه أو خالفه ، فإنه من طهارة القلب . ودل على أن طهارة القلب ، سبب لكل خير ، وهو أكبر داع إلى كل قول رشيد ، وعمل سديد .

" لهم في الدنيا خزي "

أي : فضيحة وعار

" ولهم في الآخرة عذاب عظيم "

هو : النار ، وسخط الجبار .


تفسير السعدي - صفحة القرآن رقم 115

تفسير السعدي - صفحة قرآن رقم 115

" سماعون للكذب "

والسمع ههنا ، سمع استجابة أي : من قلة دينهم وعقلهم ، أن استجابوا لمن دعاهم إلى القول الكذب .

" أكالون للسحت "

أي : المال الحرام ، بما يأخذونه على سفلتهم وعوامهم ، من المعلومات والرواتب ، التي بغير الحق . فجمعوا بين اتباع الكذب ، وأكل الحرام .

" فإن جاؤوك فاحكم بينهم أو أعرض عنهم "

فأنت مخير في ذلك . وليست هذه منسوخة ، فإنه ـ عند تحاكم هذا الصنف إليه ـ يخير بين أن يحكم بينهم ، أو يعرض عن الحكم بينهم ، بسبب أنه ، لا قصد لهم في الحكم الشرعي ، إلا أن يكون موافقا لأهوائهم . وعلى هذا ، فكل مستفت ومتحاكم إلى عالم ، يعلم من حاله ، أنه ، إن حكم عليه ، لم يرض ، لم يجب الحكم ، ولا الإفتاء لهم . فإن حكم بينهم ، وجب أن يحكم بالقسط ، ولهذا قال :

" وإن تعرض عنهم فلن يضروك شيئا وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين "

. حتى ولو كانوا ظلمة وأعداء ، فلا يمنعك ذلك من العدل في الحكم بينهم . وفي هذا بيان فضيلة العدل والقسط في الحكم بين الناس ، وأن الله تعالى يحبه . ثم قال متعجبا منهم :

" وكيف يحكمونك وعندهم التوراة فيها حكم الله ثم يتولون من بعد ذلك وما أولئك بالمؤمنين "

. فإنهم ـ لو كانوا مؤمنين عاملين بما يقتضيه الإيمان ويوجبه ـ لم يصدفوا عن حكم الله الذي في التوراة ، التي بين أيديهم ، إلا لعلهم أن يجدوا عندك ما يوافق أهواءهم . وحين حكمت بينهم بحكم الله الموافق لما عندهم أيضا ، لم يرضوا بذلك ، بل أعرضوا عنه ، فلم يرتضوه أيضا . قال تعالى :

" وما أولئك "

الذين هذا صنيعهم

" بالمؤمنين "

أي : ليس هذ دأب المؤمنين ، وليسوا حريين بالإيمان . لأنهم جعلوا آلهتهم أهواءهم ، وجعلوا أحكام الإيمان ، تابعة لأهوائهم .

" إنا أنزلنا التوراة "

على موسى بن عمران ، عليه الصلاة والسلام .

" فيها هدى "

يهدي إلى الإيمان والحق ، ويعصم من الضلالة .

" ونور "

يستضاء به في ظلم الجهل والحيرة والشكوك ، والشبهات ، والشهوات . كما قال تعالى :

" ولقد آتينا موسى وهارون الفرقان وضياء وذكرا للمتقين "

" يحكم بها "

بين الذين هادوا ، أي : اليهود في القضايا والفتاوى

" النبيون الذين أسلموا "

لله ، وانقادوا لأوامره ، الذين إسلامهم ، أعظم من إسلام غيرهم ، صفوة الله من العباد . فإذا كان هؤلاء النبيون الكرام ، والسادة للأنام ، قد اقتدوا بها ، وائتموا ، ومشوا خلفها ، فما الذي منع هؤلاء الأراذل من اليهود ، من الاقتداء بها ؟ وما الذي أوجب لهم ، أن ينبذوا أشرف ما فيها من الإيمان بمحمد صلى الله عليه وسلم ، الذي لا يقبل عمل ظاهر وباطن ، إلا بتلك العقيدة ؟ هل لهم إمام في ذلك ؟ نعم لهم أئمة دأبهم التحريف ، وإقامة رياستهم ومناصبهم بين الناس ، والتأكل بكتمان الحق ، وإظهار الباطل ، أولئك أئمة الضلال ، الذين يدعون إلى النار . وقوله :

" الربانيون والأحبار "

أي : وكذلك يحكم بالتوراة الذين هادوا أئمة الدين من الربانيين أي : العلماء العاملين المعلمين ، الذين يربون الناس بأحسن تربية ، ويسلكون معهم مسلك الأنبياء المشفقين . والأحبار أي : العلماء الكبار الذين يقتدى بأقوالهم ، وترمق آثارهم ، ولهم لسان الصدق بين أممهم . وذلك الحكم الصادر منهم الموافق للحق

" بما استحفظوا من كتاب الله وكانوا عليه شهداء "

أي : بسبب أن الله استحفظهم على كتابه ، وجعلهم أمناء عليه ، وهو أمانة عندهم ، أوجب عليهم حفظه ، من الزيادة والنقصان والكتمان ، وتعليمه لمن لا يعلمه . وهم شهداء عليه ، بحيث إنهم المرجوع إليهم فيه ، وفيما اشتبه على الناس منه . فالله تعالى قد حمل أهل العلم ، ما لم يحمله الجهال ، فيجب عليهم القيام بأعباء ما حملوا . وأن لا يقتدوا بالجهال ، في الإخلاد إلى البطالة والكسل . وأن لا يقتصروا على مجرد العبادات القاصرة ، من أنواع الذكر ، والصلاة ، والزكاة ، والحج ، والصوم ، ونحو ذلك من الأمور ، التي إذا قام بها غير أهل العلم ، سلموا ونجوا . وأما أهل العلم ، فكما أنهم مطالبون أن يعلموا الناس وينبهوهم على ما يحتاجون إليه ، من أمور دينهم ، خصوصا الأمور الأصولية ، والتي يكثر وقوعها وأن لا يخشوا الناس بل يخشون ربهم ولهذا قال :

" فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا "

فتكتموا الحق ، وتظهروا الباطل ، لأجل متاع الدنيا القليل . وهذه الآفات ، إذا سلم منها العالم ، فهو من توفيقه . وسعادته بأن يكون همه ، الاجتهاد في العلم والتعليم ، ويعلم ، أن الله قد استحفظه بما أودعه من العلم ، واستشهده عليه وأن يكون خائفا من ربه . ولا يمنعه خوف الناس وخشيتهم ، من القيام بما هو لازم له . وأن لا يؤثر الدنيا على الدين . كما أن علامة شقاوة العالم ، أن يكون مخلدا للبطالة ، غير قائم بما أمر به ، ولا مبال بما استحفظ عليه . قد أهمله وأضاعه ، قد باع الدين بالدنيا ، قد ارتشى في أحكامه ، وأخذ المال على فتاويه ، ولم يعلم عباد الله ، إلا بأجرة وجعالة . فهذا قد من الله عليه بمنة عظيمة ، كفرها ، ودفع حظا جسيما ، حرم منه غيره . فنسألك اللهم ، علما نافعا ، وعملا متقبلا ، وأن ترزقنا العفو والعافية ، من كل بلاء ، يا كريم .

" ومن لم يحكم بما أنزل الله "

من الحق المبين ، وحكم بالباطل الذي يعلمه ، لغرض من أغراضه الفاسدة

" فأولئك هم الكافرون "

. فالحكم بغير ما أنزل الله من أعمال أهل الكفر ، وقد يكون كفرا ينقل عن الملة . وذلك إذا اعتقد حله وجوازه . وقد يكون كبيرة من كبائر الذنوب ، ومن أعمال الكفر ، قد استحق من فعله ، العذاب الشديد .

" وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فمن تصدق به فهو كفارة له ومن لم يحكم بما أنزل الله فأولئك هم الظالمون "

هذه الأحكام من جملة الأحكام التي في التوراة ، يحكم بها النبيون الذين أسلموا ، للذين هادوا ، والربانيون ، والأحبار . فإن الله أوجب عليهم ، أن النفس ـ إذا قتلت ـ تقتل بالنفس بشرط العمد والمكافأة . والعين ، تقلع بالعين ، والأذن تؤخذ بالأذن ، والسن ينزع بالسن . ومثل هذه ما أشبهها من الأطراف التي يمكن الاقتصاص منها بدون حيف .

" والجروح قصاص "

والاقتصاص : أن يفعل به كما فعل . فمن جرح غيره عمدا ، اقتص من الجارح جرحا ، مثل جرحه للمجروح ، حدا ، وموضعا ، وطولا ، وعرضا وعمقا . وليعلم أن شرع من قبلنا ، شرع لنا ، ما لم يرد شرعنا بخلافه .

" فمن تصدق به "

أي : بالقصاص في النفس ، وما دونها من الأطراف والجروح ، بأن عفا عمن جنى ، وثبت له الحق قبله .

" فهو كفارة له "

أي : كفارة للجاني ، لأن الآدمي عفا عن حقه . والله تعالى أحق وأولى بالعفو عن حقه . وكفارة أيضا عن العافي ، فإنه كما عفا عمن جنى عليه ، أو عمن يتعلق به ـ فإن الله يعفو عن زلاته وجناياته .

" ومن لم يحكم بما أنزل الله فأولئك هم الظالمون "

قال ابن عباس ، كفر دون كفر ، وظلم دون ظلم ، وفسق دون فسق . فهو ظلم أكبر ، عند استحلاله ، وعظيمة كبيرة عند فعله ، غير مستحل له .


تفسير السعدي - صفحة القرآن رقم 116

تفسير السعدي - صفحة قرآن رقم 116

" وقفينا على آثارهم بعيسى ابن مريم مصدقا لما بين يديه من التوراة وآتيناه الإنجيل فيه هدى ونور ومصدقا لما بين يديه من التوراة وهدى وموعظة للمتقين وليحكم أهل الإنجيل بما أنزل الله فيه ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون "

أي : وأتبعنا هؤلاء الأنبياء والمرسلين ، الذين يحكمون بالتوراة ، بعبدنا ورسولنا ، عيسى بن مريم ، روح الله وكلمته التي ألقاها إلى مريم . بعثه الله مصدقا لما بين يديه من التوراة ، فهو شاهد لموسى ، ولما جاء به من التوراة ، بالحق والصدق ، ومؤيد لدعوته ، وحاكم بشريعته ، وموافق له في أكثر الأمور الشرعية . وقد يكون عيسى عليه السلام أخف في بعض الأحكام ، كما قال تعالى عنه أنه قال لبني إسرائيل :

" ولأحل لكم بعض الذي حرم عليكم "

" وآتيناه الإنجيل "

الكتاب العظيم ، المتمم للتوراة .

" فيه هدى ونور "

يهدي إلى الصراط المستقيم ، ويبين الحق من الباطل .

" ومصدقا لما بين يديه من التوراة "

بتثبيتها والشهادة لها ، والموافقة .

" وهدى وموعظة للمتقين "

فإنهم الذين ينتفعون بالهدى ، ويتعظون بالمواعظ ، ويرتدعون عما لا يليق .

" وليحكم أهل الإنجيل بما أنزل الله فيه "

أي : يلزمهم التقيد بكتابهم ، ولا يجوز لهم العدول عنه .

" ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون "

" وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا ولو شاء الله لجعلكم أمة واحدة ولكن ليبلوكم في ما آتاكم فاستبقوا الخيرات إلى الله مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفاسقون أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون "

يقول تعالى :

" وأنزلنا إليك الكتاب "

الذي هو القرآن العظيم ، أفضل الكتب وأجلها .

" بالحق "

أي : إنزالا بالحق ، ومشتملا على الحق ، في أخباره ، وأوامره ، ونواهيه .

" مصدقا لما بين يديه من الكتاب "

، لأنه شهد للكتب السالفة ، ووافقها ، وطابقت أخباره أخبارها ، وشرائعه الكبار شرائعها ، وأخبرت به ، فصار وجودها مصداقا لخبرها .

" ومهيمنا عليه "

أي : مشتملا على ما اشتملت عليه الكتب السابقة ، وزيادة في المطالب الإلهية ، والأخلاق النفسية . فهو الكتاب الذي يتبع كل حق جاءت به الكتب فأمر به ، وحث عليه ، وأكثر من الطرق الموصلة إليه . وهو الكتاب الذي فيه نبأ السابقين واللاحقين . وهو الكتاب الذي فيه الحكم ، والحكمة ، والأحكام ، الذي عرضت عليه الكتب السابقة . فما شهد له بالصدق ، فهو المقبول ، وما شهد له بالرد ، فهو مردود ، قد دخله التحريف والتبديل . وإلا ، فلو كان من عند الله ، لم يخالفه .

" فاحكم بينهم بما أنزل الله "

من الحكم الشرعي ، الذي أنزله الله عليك .

" ولا تتبع أهواءهم عما جاءك من الحق "

أي : لا تجعل اتباع أهوائهم الفاسدة المعارضة للحق ، بدلا عما جاءك من الحق ، فتستبدل الذي هو أدنى ، بالذي هو خير .

" لكل جعلنا منكم "

أيه الأمم

" شرعة ومنهاجا "

أي : سبيلا وسنة . وهذه الشرائع التي تختلف باختلاف الأمم ، هي التي تتغير بحسب تغير الأزمنة والأحوال ، وكلها ترجع إلى العدل ، في وقت شرعتها . وأما الأصول الكبار ، التي هي مصلحة وحكمة في كل زمان ، فإنها لا تختلف ، فتشرع في جميع الشرائع .

" ولو شاء الله لجعلكم أمة واحدة "

تبعا لشريعة واحدة ، لا يختلف متأخرها ولا متقدمها .

" ولكن ليبلوكم في ما آتاكم "

فيختبركم ، وينظر كيف تعملون ، ويبتلى كل أمة بحسب ما تقتضيه حكمته ، ويؤتى كل أحد ما يليق به ، وليحصل التنافس بين الأمم . فكل أمة تحرص على سبق غيرها ، ولهذا قال :

" فاستبقوا الخيرات "

أي : بادروا إليها ، وأكملوها ، فإن الخيرات الشاملة لكل فرض ومستحب ، من حقوق الله ، وحقوق عباده ، لا يصير فاعلها سابقا لغيره ، مستوليا على الأمر ، إلا بأمرين : المبادرة إليها ، وانتهاز الفرصة ، حين يجيء وقتها ، ويعرض عارضها ، والاجتهاد في أدائها ، كاملة على الوجه المأمور به . ويستدل بهذه الآية ، على المبادرة لأداء الصلاة وغيرها ، في أول وقتها . وعلى أنه ينبغي أن لا يقتصر العبد على مجرد ما يجزي في الصلاة وغيرها من العبادات ، من الأمور الواجبة . بل ينبغي أن يأتي بالمستحبات ، التي يقدر عليها ، لتتم وتكتمل ، ويحصل بها السبق .

" إلى الله مرجعكم جميعا "

الأمم السابقة واللاحقة ، كلهم سيجمعهم الله ، ليوم لا ريب فيه .

" فينبئكم بما كنتم فيه تختلفون "

من الشرائع والأعمال . فيثيب أهل الحق والعمل الصالح ، ويعاقب أهل الباطل ، والعمل السيء .

" وأن احكم بينهم بما أنزل الله "

هذه الآية هي التي قيل : إنها ناسخة لقوله :

" فاحكم بينهم أو أعرض عنهم "

. والصحيح : أنها ليست بناسخة ، وأن تلك الآية تدل على أنه صلى الله عليه وسلم مخير بين الحكم بينهم ، وبين عدمه ، وذلك لعدم قصدهم بالتحاكم للحق . وهذه الآية تدل على أنه إذا حكم ، فإنه يحكم بينهم بما أنزل الله ، من الكتاب والسنة . وهو القسط الذي تقدم أن الله قال :

" وإن حكمت فاحكم بينهم بالقسط "

. ودل هذا ، على بيان القسط ، وأن مادته هو ما شرعه الله من الأحكام فإنها المشتملة على غاية العدل والقسط ، وما خالف ذلك ، فهو جور وظلم .

" ولا تتبع أهواءهم "

كرر النهي عن اتباع أهوائهم لشدة التحذير منها . ولأن ذلك ، في مقام الحكم والفتوى ، وهو أوسع ، وهذا في مقام الحكم وحده . وكلاهما ، يلزم فيه أن لا يتبع أهواءهم ، المخالفة للحق ، ولهذا قال :

" واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك "

أي : إياك والاغترار بهم ، وأن يفتنوك ، فيصدوك عن بعض ما أنزل الله إليك . فصار اتباع أهوائهم سببا موصلا إلى ترك الحق الواجب ، والفرض اتباعه .

" فإن تولوا "

عن اتباعك ، واتباع الحق

" فاعلم "

أن ذلك عقوبة عليهم و

" أنما يريد الله أن يصيبهم ببعض ذنوبهم "

فإن للذنوب عقوبات عاجلة وآجلة . ومن أعظم العقوبات ، أن يبتلى العبد ويزين له ترك اتباع الرسول ، وذلك لفسقه .

" وإن كثيرا من الناس لفاسقون "

أي : طبيعتهم الفسق والخروج عن طاعة الله ، واتباع رسوله .

" أفحكم الجاهلية يبغون "

أي : أفيطلبون بتوليهم وإعراضهم عنك ، حكم الجاهلية . وهو كل حكم خالف ما أنزل الله على رسوله . فلا ثم إلا حكم الله ورسوله أو حكم الجاهلية . فمن أعرض عن الأول ، ابتلى بالثاني المبني على الجهل ، والظلم ، والغي ، ولهذا أضافه الله للجاهلية . وأما حكم الله تعالى ، فمبني على العلم ، والعدل ، والقسط ، والنور ، والهدى .

" ومن أحسن من الله حكما لقوم يوقنون "

فالموقن ، هو الذي يعرف الفرق بين الحكمين ويميز ـ بإيقانه ـ ما في حكم الله ، من الحسن والبهاء ، وأنه يتعين ـ عقلا وشرعا ـ اتباعه . واليقين ، هو : العلم التام ، الموجب للعمل .


تفسير السعدي - صفحة القرآن رقم 117

تفسير السعدي - صفحة قرآن رقم 117

" يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين ويقول الذين آمنوا أهؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين "

يرشد تعالى عباده المؤمنين ، حين بين لهم أحوال اليهود والنصارى ، وصفاتهم غير الحسنة ، أن لا يتخذوهم أولياء . فإن

" بعضهم أولياء بعض "

يتناصرون فيما بينهم ويكونون يدا على من سواهم . فأنتم ، لا تتخذوهم أولياء ، فإنهم ، هم الأعداء على الحقيقة . ولا يبالون بضركم ، بل لا يدخرون من مجهودهم شيئا على إضلالكم . فلا يتولاهم ، إلا من هو مثلهم ، ولهذا قال :

" ومن يتولهم منكم فإنه منهم "

. لأن التولي التام ، يوجب الانتقال إلى دينهم . والتولي القليل ، يدعو إلى الكثير ، ثم يتدرج شيئا فشيئا ، حتى يكون العبد منهم .

" إن الله لا يهدي القوم الظالمين "

أي : الذين وصفهم الظلم ، وإليه يرجعون ، وعليه يعولون . فلو جئتهم بكل آية ، ما تبعوك ، ولا انقادوا لك . ولما نهى الله المؤمنين عن توليهم . أخبر أن ممن يدعي الإيمان ، طائفة تواليهم فقال :

" فترى الذين في قلوبهم مرض "

أي : شك ، ونفاق ، وضعف إيمان ، يقولون : إن تولينا إياهم للحاجة فإننا

" نخشى أن تصيبنا دائرة "

أي : تكون الدائرة لليهود والنصارى فإذا كانت الدائرة لهم ، فإذا لنا معهم يد يكافئوننا عنها ، وهذا سوء ظن منهم بالإسلام . قال تعالى ـ رادا لظنهم السيء ـ :

" فعسى الله أن يأتي بالفتح "

الذي يعز الله به الإسلام ، على اليهود والنصارى ، ويقهرهم المسلمون

" أو أمر من عنده "

ييأس به المنافقون من ظفر الكافرين ، من اليهود وغيرهم .

" فيصبحوا على ما أسروا "

أي : أضمروا

" في أنفسهم نادمين "

على ما كان منهم وضرهم ، بلا نفع حصل لهم . فحصل الفتح الذي نصر الله به الإسلام والمسلمين ، وأذل به الكفر والكافرين . فندموا وحصل لهم من الغم ، ما الله به عليم .

" ويقول الذين آمنوا "

متعجبين من حال هؤلاء الذين في قلوبهم مرض :

" أهؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم "

أي : حلفوا وأكدوا حلفهم ، وغلظوه بأنواع التأكيدات : إنهم لمعكم في الإيمان ، وما يلزمه من النصرة ، والمحبة ، والموالاة . ظهر ما أضمروه ، وتبين ما أسروه ، وصار كيدهم الذي كادوه ، وظنهم الذي ظنوه بالإسلام وأهله ـ باطلا . وبطل كيدهم

" فحبطت أعمالهم "

في الدنيا

" فأصبحوا خاسرين "

حيث فاتهم مقصودهم ، وحضرهم الشقاء والعذاب .

" يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم "

يخبر تعالى أنه الغني عن العالمين ، وأنه من يرتد عن دينه ، فلن يضر الله شيئا ، وإنما يضر نفسه . وأن لله ، عبادا مخلصين ، ورجالا صادقين ، قد تكفل الرحمن الرحيم بهدايتهم ، ووعد بالإتيان بهم ، وأنهم أكمل الخلق أوصافا ، وأقواهم نفوسا ، وأحسنهم أخلاقا . أجل صفاتهم أن الله

" يحبهم ويحبونه "

. فإن محبة الله للعبد ، هي أجل نعمة أنعم بها عليه ، وأفضل فضيلة ، تفضل الله بها عليه . وإذا أحب الله عبدا ، يسر له الأسباب ، وهون عليه كل عسير ، ووفقه لفعل الخيرات ، وترك المنكرات ، وأقبل بقلوب عباده إليه ، بالمحبة والوداد . ومن لوازم محبة العبد لربه ، أنه لا بد أن يتصف بمتابعة الرسول صلى الله عليه وسلم ، ظاهرا وباطنا ، في أقواله وأعماله ، وجميع أحواله . كما قال تعالى :

" قل إن كنتم تحبون الله فاتبعوني يحببكم الله "

. كما أن من لوازم محبة الله للعبد ، أن يكثر العبد من التقرب إلى الله ، بالفرائض والنوافل ، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح عن الله : « وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه ، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه ، فإذا أحببته كنت سمعه الذي يسمع به ، وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي بها ، ولئن سألني لأعطينه ، ولئن استعاذني لأعيذنه » . ومن لوازم محبة الله ، معرفته تعالى ، والإكثار من ذكره . فإن المحبة بدون معرفة بالله ناقصة جدا ، بل غير موجودة ، وإن وجدت دعواها . ومن أحب الله أكثر من ذكره . وإذا أحب الله عبدا ، قبل منه اليسير من العمل ، وغفر له الكثير من الزلل . ومن صفاتهم أنهم

" أذلة على المؤمنين أعزة على الكافرين "

. فهم للمؤمنين أذلة ، من محبتهم لهم ، ونصحهم لهم ، ولينهم ، ورفقهم ، ورأفتهم ، ورحمتهم بهم وسهولة جانبهم ، وقرب الشيء الذي يطلب منهم . وعلى الكافرين بالله ، المعاندين لآياته ، المكذبين لرسله ـ أعزة قد اجتمعت هممهم وعزائمهم ، على معاداتهم ، وبذلوا جهدهم في كل سبب يحصل به الانتصار عليهم . قال تعالى :

" وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم "

. وقال تعالى :

" أشداء على الكفار رحماء بينهم "

فالغلظة الشديدة على أعداء الله ، مما يقرب العبد إلى الله ، ويوافق العبد ربه ، في سخطه عليهم . ولا تمنع الغلظة عليهم والشدة ، دعوتهم ، إلى الدين الإسلامي ، بالتي هي أحسن . فتجتمع الغلظة عليهم ، واللين في دعوتهم ، وكلا الأمرين من مصلحتهم ونفعه عائد إليهم .

" يجاهدون في سبيل الله "

بأموالهم وأنفسهم ، بأقوالهم وأفعالهم .

" ولا يخافون لومة لائم "

بل يقدمون رضا ربهم والخوف من لومه على لوم المخلوقين . وهذا يدل على قوة هممهم وعزائمهم ، فإن ضعيف القلب ، ضعيف الهمة ، تنتقض عزيمته عند لوم اللائمين ، وتفتر قوته ، عند عذل العاذلين . وفي قلوبهم تعبد لغير الله ، بحسب ما فيها من مراعاة الخلق وتقديم رضاهم ولومهم ، على أمر الله . فلا يسلم القلب من التعبد لغير الله ، حتى لا يخاف في الله لومة لائم . ولما مدحهم تعالى بما من به عليهم من الصفات الجميلة ، والمناقب العالية ، المستلزمة لما لم يذكر من أفعال الخير ـ أخبر أن هذا من فضله عليهم وإحسانه ، لئلا يعجبوا بأنفسهم ، وليشكروا الذي من عليهم بذلك ليزيدهم من فضله ، وليعلم غيرهم أن فضل الله تعالى ليس عليه حجاب ، فقال :

" ذلك فضل الله يؤتيه من يشاء والله واسع عليم "

أي : واسع الفضل والإحسان ، جزيل المنن ، قد عمت رحمته كل شيء ، ويوسع على أوليائه من فضله ، ما لا يكون لغيرهم . ولكنه عليم بمن يستحق الفضل ، فيعطيه ، فالله أعلم حيث يجعل رسالته أصلا وفرعا .

" إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون "

لما نهى عن ولاية الكفار ، من اليهود والنصارى وغيرهم ، وذكر مآل توليهم أنه الخسران المبين ، أخبر تعالى من يجب ويتعين توليه . وذكر فائدة ذلك ومصلحته فقال :

" إنما وليكم الله ورسوله "

. فولاية الله ، تدرك بالإيمان والتقوى . فكل من كان مؤمنا تقيا ، كان لله وليا ، ومن كان لله وليا ، فهو ولي لرسوله . ومن تولى الله ورسوله ، كان تمام ذلك ، تولي من تولاه ، وهم المؤمنون الذين قاموا بالإيمان ، ظاهرا وباطنا ، وأخلصوا للمعبود ، بإقامتهم الصلاة ، بشروطها ، وفروضها ، ومكملاتها ، وأحسنوا للخلق ، وبذلوا الزكاة من أموالهم لمستحقيها منهم . وقوله :

" وهم راكعون "

أي : خاضعون لله ذليلون . فأداة الحصر في قوله :

" إنما وليكم الله ورسوله والذين آمنوا "

تدل على أنه يجب قصر الولاية على المذكورين ، والتبري من ولاية غيرهم . ثم ذكر فائدة هذه الولاية فقال :

" ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون "

أي : فإنه من الحزب المضافين إلى الله ، إضافة عبودية وولاية ، وحزبه الغالبون ، الذين لهم العاقبة في الدنيا والآخرة ، كما قال تعالى :

" وإن جندنا لهم الغالبون "

. وهذه بشارة عظيمة ، لمن قام بأمر الله ، وصار من حزبه وجنده ، أن له الغلبة . وإن أديل عليه في بعض الأحيان ، لحكمة يريدها الله تعالى ، فآخر أمره ، الغلبة والانتصار ، ومن أصدق من الله قيلا .

" يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا ولعبا من الذين أوتوا الكتاب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين وإذا ناديتم إلى الصلاة اتخذوها هزوا ولعبا ذلك بأنهم قوم لا يعقلون "

ينهى الله عباده المؤمنين عن اتخاذ أهل الكتاب من اليهود والنصارى ومن سائر الكفار؛ أولياء ، يحبونهم ، ويتولونهم ، ويبدون لهم أسرار المؤمنين ، ويعاونونهم على بعض أمورهم ، التي تضر الإسلام والمسلمين . وأن ما معهم من الإيمان ، يوجب عليهم ترك موالاتهم ، ويحثهم على معاداتهم . وكذلك التزامهم لتقوى الله ، التي هي امتثال أوامره ، واجتناب زواجره مما يدعوهم إلى معاداتهم . وكذلك ما كان عليه المشركون ، والكفار والمخالفون للمسلمين ، من قدحهم في دين المسلمين ، واتخاذهم إياه هزوا ولعبا ، واحتقاره واستصغاره ، خصوصا الصلاة ، التي هي أظهر شعائر المسلمين ، وأجل عباداتهم . إنهم إذا نادوا إليها اتخذوها هزوا ولعبا ، وذلك لعدم عقلهم ، ولجهلهم العظيم . وإلا فلو كان لهم عقول ، لخضعوا لها ، ولعلموا أنها أكبر من جميع الفضائل التي تتصف بها النفوس . فإذا علمتم ـ أيها المؤمنون ، حال الكفار وشدة معاداتهم لكم ولدينكم ـ فمن لم يعادهم بعد هذا ، دل على أن الإسلام عنده ، رخيص ، وأنه لا يبالي بمن قدح فيه ، أو قدح بالكفر والضلال ، وأنه ليس عنده من المروءة والإنسانية شيء . فكيف تدعي لنفسك دينا قيما ، وأنه الدين الحق؛ وما سواه باطل ، وترضى بموالاة من اتخذه هزوا ولعبا ، وسخر به وبأهله ، من أهل الجهل والحمق ؟ وهذا فيه من التهييج على عداوتهم ، ما هو معلوم لكل من له أدنى مفهوم .


تفسير السعدي - صفحة القرآن رقم 118

تفسير السعدي - صفحة قرآن رقم 118

" قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل وأن أكثركم فاسقون قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت أولئك شر مكانا وأضل عن سواء السبيل وإذا جاؤوكم قالوا آمنا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون "

أي :

" قل "

يا أيها الرسول

" يا أهل الكتاب "

ملزما لهم . إن دين الإسلام هو الدين الحق ، وإن قدحهم فيه ، قدح بأمر ينبغي المدح عليه :

" هل تنقمون منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل وأن أكثركم فاسقون "

أي : هل لنا من العيب ، إلا إيماننا بالله ، وبكتبه السابقة واللاحقة ، وبأنبيائه المتقدمين والمتأخرين ، وبأننا نجزم أن من لم يؤمن كهذا الإيمان ، فإنه كافر فاسق ؟ فهل تنقمون منا ، بهذا الذي أوجب الواجبات على جميع المكلفين ؟ ومع هذا ، فأكثرهم فاسقون ، أي : خارجون عن طاعة الله متجرئون على معاصيه فأولى لكم ـ أيها الفاسقون ـ السكوت . فلو كان عيبكم ، وأنتم سالمون من الفسق ، وهيهات ذلك ـ لكان الشر أخف من قدحكم فينا مع فسقكم . ولما كان قدحهم في المؤمنين ، يقتضي أنهم يعتقدون أنهم على شر ، قال تعالى :

" قل "

لهم ، مخبرا عن شناعة ما كانوا عليه :

" هل أنبئكم بشر من ذلك "

الذي نقمتم فيه علينا ، مع التنزل معكم .

" من لعنه الله "

أي : أبعده عن رحمته

" وغضب عليه "

وعاقبه في الدنيا والآخرة

" وجعل منهم القردة والخنازير وعبد الطاغوت "

وهو الشيطان ، وكل ما عبد من دون الله ، فهو طاغوت .

" أولئك "

المذكورون بهذه الخصال القبيحة

" شر مكانا "

من المؤمنين الذين رحمة الله قريب منهم ، ورضي الله عنهم ، وأثابهم في الدنيا والآخرة ، لأنهم أخلصوا له الدين . وهذا النوع ، من باب استعمال أفعل التفضيل في غير بابه . وكذلك قوله :

" وأضل عن سواء السبيل "

أي : وأبعد عن قصد السبيل .

" وإذا جاؤوكم قالوا آمنا "

نفاقا ومكرا

" و"

هم

" قد دخلوا "

مشتملين

" بالكفر وهم قد خرجوا به "

فمدخلهم ومخرجهم ، بالكفر ـ وهم يزعمون أنهم مؤمنون . فهل أشر من هؤلاء ، وأقبح حالا منهم ؟

" والله أعلم بما كانوا يكتمون "

فيجازيهم بأعمالهم ، خيرها وشرها . ثم استمر تعالى ، يعدد معايببهم ، انتصارا لقدحهم في عباده المؤمنين فقال :

" وترى كثيرا منهم "

أي : من اليهود

" يسارعون في الإثم والعدوان "

أي : يحرصون ، ويبادرون المعاصي المتعلقة في حق الخالق والعدوان على المخلوقين .

" وأكلهم السحت "

الذي هو الحرام . فلم يكتف بمجرد الإخبار أنهم يفعلون ذلك ، حتى أخبر أنهم يسارعون فيه . وهذا يدل على خبثهم وشرهم ، وأن أنفسهم مجبولة على حب المعاصي والظلم . هذا ، وهم يدعون لأنفسهم ، المقامات العالية .

" لبئس ما كانوا يعملون "

وهذا في غاية الذم لهم ، والقدح فيهم .

" لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت "

أي : هلا ينهاهم العلماء ، المتصدون لنفع الناس ، الذين من الله عليهم بالعلم والحكمة ـ عن المعاصي التي تصدر منهم ، ليزول ما عندهم من الجهل ، وتقوم حجة الله عليهم . فإن العلماء ، عليهم أمر الناس ونهيهم ، وأن يبينوا لهم الطريق الشرعي ، ويرغبون في الخير : ويرهبوهم من الشر

" لبئس ما كانوا يصنعون "

" وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا وألقينا بينهم العداوة والبغضاء إلى يوم القيامة كلما أوقدوا نارا للحرب أطفأها الله ويسعون في الأرض فسادا والله لا يحب المفسدين ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم منهم أمة مقتصدة وكثير منهم ساء ما يعملون "

يخبر تعالى ، عن مقالة اليهود الشنيعة ، وعقيدتهم الفظيعة ، فقال :

" وقالت اليهود يد الله مغلولة "

أي : عن الخير والإحسان ، والبر .

" غلت أيديهم ولعنوا بما قالوا "

وهذا دعاء عليهم ، بجنس مقالتهم . فإن كلامهم متضمن لوصف الله الكريم ، بالبخل ، وعدم الإحسان . فجازاهم بأن كان هذا الوصف منطبقا عليهم . فكانوا أبخل الناس ، وأقلهم إحسانا ، وأسوأهم ظنا بالله ، وأبعدهم عن رحمته ، التي وسعت كل شيء ، وملأت أقطار العالم العلوي والسفلي . ولهذا قال :

" بل يداه مبسوطتان ينفق كيف يشاء "

لا حجر عليه ، ولا مانع يمنعه ، مما أراد . فإنه تعالى ، قد بسط فضله ، وإحسانه الديني والدنيوي ، وأمر العباد أن يتعرضوا لنفحات جوده ، وأن لا يسدوا على أنفسهم أبواب إحسانه ، بمعاصيهم . فيده سحاء الليل والنهار ، وخيره في جميع الأوقات مدرارا . يفرج كربا ، ويزيل غما ، ويغني فقيرا ، ويفك أسيرا ويجبر كسيرا ، ويجيب سائلا ، ويعطي فقيرا عائلا ، ويجيب المضطرين ، ويستجيب للسائلين . وينعم على من لم يسأله ، ويعافي من طلب العافية ، ولا يحرم من خيره عاصيا . بل خيره ، يرتع فيه البر والفاجر ، ويجود على أوليائه بالتوفيق لصالح الأعمال . ثم يحمدهم عليها ، ويضيفها إليهم ، وهي من جوده ويثيبهم عليها من الثواب العاجل والآجل ، ما لا يدركه الوصف ، ولا يخطر على بال العبد . ويلطف بهم في جميع أمورهم ، ويوصل إليهم من الإحسان ، ويدفع عنهم من النقم ما لا يشعرون بكثير منه . فسبحان من كل النعم ، التي بالعباد ، فمنه ، وإليه يجأرون في دفع المكاره . وتبارك من لا يحصي أحد ثناء عليه ، بل هو كما أثنى على نفسه . وتعالى من لا يخلو العباد من كرمه طرفة عين ، بل ولا وجود لهم ، ولا بقاء إلا بجوده . وقبح الله من استغنى بجهله عن ربه ، ونسبه إلى ما لا يليق بجلاله . بل لو عامل الله اليهود القائلين تلك المقالة ، ونحوهم ممن حاله كحالهم ، ببعض قولهم ، لهلكوا ، وشقوا في دنياهم . ولكنهم يقولون تلك الأقوال ، وهو تعالى ، يحلم عنهم ، ويصفح ، ويمهلهم ، ولا يهملهم . وقوله :

" وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا "

. وهذا من أعظم العقوبات على العبد ، أن يكون الذكر الذي أنزله الله على رسوله ، الذي فيه حياة القلب والروح ، وسعادة الدنيا والآخرة ، وفلاح الدارين ، الذي هو أكبر منه ، امتن الله بها على عباده ، توجب عليهم المبادرة إلى قبولها ، والاستسلام لله بها ، وشكرا لله عليها ، أن تكون لمثل هذا زيادة غي إلى غيه ، وطغيان إلى طغيانه ، وكفر إلى كفره . وذلك ، بسبب ، إعراضه عنها ، ورده لها ، ومعاندته إياها ، ومعارضته لها ، بالشبه الباطلة .

" وألقينا بينهم العداوة والبغضاء إلى يوم القيامة "

فلا يتألفون ، ولا يتناصرون ، ولا يتفقون على حالة فيها مصلحتهم . بل لم يزالوا متباغضين في قلوبهم ، متعادين بأفعالهم ، إلى يوم القيامة .

" كلما أوقدوا نارا للحرب "

ليكيدوا بها الإسلام وأهله ، وأبدوا ، وأعادوا ، وأجلبوا بخيلهم ورجلهم

" أطفأها الله "

بخذلانهم ، وتفرق جنودهم ، وانتصار المسلمين عليهم .

" ويسعون في الأرض فسادا "

أي : يجتهدون ويجدون ، ولكن بالفساد في الأرض . أي : بعمل المعاصي ، والدعوة إلى دينهم الباطل ، والتعويق عن الدخول في الإسلام .

" والله لا يحب المفسدين "

بل يبغضهم أشد البغض ، وسيجازيهم على ذلك .


تفسير السعدي - صفحة القرآن رقم 119

تفسير السعدي - صفحة قرآن رقم 119

" ولو أن أهل الكتاب آمنوا واتقوا لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم "

. وهذا من كرمه وجوده ، حيث لما ذكر قبائح أهل الكتاب ومعايبهم ، وأقوالهم الباطلة ، دعاهم إلى التوبة ، وأنهم لو آمنوا بالله وملائكته وجميع كتبه ، وجميع رسله ، واتقوا المعاصي ، لكفر عنهم سيئاتهم ، ولو كانت ما كانت ، ولأدخلهم جنات النعيم ، التي فيها ما تشتهيه الأنفس وتلذ الأعين .

" ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم "

أي : قاموا بأوامرها ، كما ندبهم الله وحثهم . ومن إقامتهما الإيمان بما دعوا إليه ، من الإيمان بمحمد صلى الله عليه وسلم وبالقرآن . فلو قاموا بهذه النعمة العظيمة ، التي أنزلها ربهم إليهم ، أي : لأجلهم وللاعتناء بهم

" لأكلوا من فوقهم ومن تحت أرجلهم "

أي : لأدر الله عليهم الرزق ، ولأمطر عليهم السماء ، وأنبت لهم الأرض كما قال تعالى :

" ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض "

" منهم "

أي : من أهل الكتاب

" أمة مقتصدة "

أي : عاملة بالتوراة والإنجيل ، عملا غير قوي ولا نشيط . و

" وكثير منهم ساء ما يعملون "

أي : والمسيء منهم الكثير . وأما السابقون منهم ، فقليل ما هم .

" يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدي القوم الكافرين "

هذا أمر من الله لرسوله محمد صلى الله عليه وسلم ، بأعظم الأوامر وأجلها ، وهو : التبليغ لما أنزل الله إليه . ويدخل في هذا ، كل أمر تلقته الأمة عنه صلى الله عليه وسلم ، من العقائد ، والأعمال ، والأقوال ، والأحكام الشرعية ، والمطالب الإلهية . فبلغ صلى الله عليه وسلم أكمل تبليغ ، ودعا ، وأنذر ، وبشر ، ويسر ، وعلم الجهال الأميين ، حتى صاروا من العلماء الربانيين . وبلغ ، بقوله ، وفعله ، وكتبه ، ورسله . فلم يبق خير إلا دل أمته عليه ، ولا شر إلا حذرها عنه ، وشهد له بالتبليغ أفاضل الأمة ، من الصحابة ، فمن بعدهم من أئمة الدين ، ورجال المسلمين .

" وإن لم تفعل "

أي : لم تبلغ ما أنزل إليك من ربك

" فما بلغت رسالته "

أي : فما امتثلت أمره .

" والله يعصمك من الناس "

هذه حماية وعصمة من الله ، لرسوله من الناس ، وأنه ينبغي أن يكون حرصك على التعليم والتبليغ ، ولا يثنيك عنه خوف من المخلوقين فإن نواصيهم بيد الله ، وقد تكفل بعصمتك ، فأنت إنما عليك البلاغ المبين ، فمن اهتدى ، فلنفسه . وأما الكافرون الذين لا قصد لهم إلا اتباع أهوائهم فإن الله لا يهديهم ، ولا يوفقهم للخير ، بسبب كفرهم .

" قل يا أهل الكتاب لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا فلا تأس على القوم الكافرين "

أي : قل لأهل الكتاب ـ مناديا على ضلالهم ، ومعلنا بباطلهم :

" لستم على شيء "

من الأمور الدينية ، فإنكم ، لا بالقرآن ومحمد آمنتم ، ولا بنبيكم وكتابكم صدقتم ، ولا بحق تمسكتم ، ولا على أصل اعتمدتم .

" حتى تقيموا التوراة والإنجيل "

أي : تجعلوهما قائمين بالإيمان بهما واتباعهما ، والتمسك بكل ما يدعوان إليه .

" و "

تقيموا

" ما أنزل إليكم من ربكم "

الذي رباكم ، وأنعم عليكم ، وجعل أجل إنعامه ، إنزال الكتب إليكم ، فالواجب عليكم ، أن تقوموا بشكر الله ، وتلتزموا أحكام الله ، وتقوموا بما حملتم من أمانة الله وعهده .

" وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا فلا تأس على القوم الكافرين "

" إن الذين آمنوا والذين هادوا والصابئون والنصارى من آمن بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون "

يخبر تعالى عن أهل الكتاب ، من أهل القرآن والتوراة والإنجيل ، أن سعادتهم ونجاتهم ، في طريق واحد ، وأصل واحد ، وهو الإيمان بالله واليوم الآخر ، والعمل الصالح . فمن آمن منهم بالله واليوم الآخر ، وعمل صالحا ، فله النجاة ، ولا خوف عليهم فيما يستقبلونه من الأمور المخوفة ، ولا هم يحزنون على ما خلفوا منها . وهذا الحكم المذكور ، يشمل سائر الأزمنة .

" لقد أخذنا ميثاق بني إسرائيل وأرسلنا إليهم رسلا كلما جاءهم رسول بما لا تهوى أنفسهم فريقا كذبوا وفريقا يقتلون وحسبوا ألا تكون فتنة فعموا وصموا ثم تاب الله عليهم ثم عموا وصموا كثير منهم والله بصير بما يعملون "

يقول تعالى :

" لقد أخذنا ميثاق بني إسرائيل "

أي : عهدهم الثقيل بالإيمان بالله ، والقيام بواجباته ، التي تقدم الكلام عليها في قوله :

" ولقد أخذ الله ميثاق بني إسرائيل وبعثنا منهم اثني عشر نقيبا "

إلى آخر الآيات .

" وأرسلنا إليهم رسلا "

يتوالون عليهم بالدعوة ، ويتعاهدونهم بالإرشاد ولكن ذلك ، لم ينجح فيهم ، ولم يفد .

" كلما جاءهم رسول بما لا تهوى أنفسهم "

من الحق ، كذبوه ، وعاندوه ، وعاملوه أقبح المعاملة .

" فريقا كذبوا وفريقا يقتلون وحسبوا ألا تكون فتنة "

أي : ظنوا أن معصيتهم وتكذيبهم ، لا يجر عليهم عذابا ، ولا عقوبة ، واستمروا على باطلهم .

" فعموا وصموا "

عن الحق

" ثم "

نعشهم و

" تاب عليهم "

حين تابوا إليه ، وأنابوا .

" ثم "

لم يستمروا على ذلك ، حتى انقلب أكثرهم إلى الحال القبيحة . حيث

" عموا وصموا كثير منهم "

بهذا الوصف ، والقليل واستمروا على توبتهم وإيمانهم .

" والله بصير بما يعملون "

فيجازي كل عامل بعمله ، إن خيرا فخير وإن شرا فشر .


تفسير السعدي - صفحة القرآن رقم 120

تفسير السعدي - صفحة قرآن رقم 120

" لقد كفر الذين قالوا إن الله هو المسيح ابن مريم وقال المسيح يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون "

يخبر تعالى عن كفر النصارى بقولهم :

" إن الله هو المسيح ابن مريم "

. بشبهة أنه خرج من أم بلا أب ، وخالف المعهود من الخلقة الإلهية . والحال أنه عليه الصلاة والسلام قد كذبهم في هذه الدعوى ، وقال لهم :

" يا بني إسرائيل اعبدوا الله ربي وربكم "

فأثبت لنفسه العبودية التامة ، ولربه الربوبية الشاملة لكل مخلوق .

" إنه من يشرك بالله "

أحدا من المخلوقين ، لا عيسى ولا غيره .

" فقد حرم الله عليه الجنة ومأواه النار "

وذلك لأنه سوى الخلق بالخالق ، وصرف ما خلقه الله له ـ وهو العبادة الخالصة ـ لغير من هي له ، فاستحق أن يخلد في النار .

" وما للظالمين من أنصار "

ينقذونهم من عذاب الله ، أو يرفعون عنهم بعض ما نزل بهم .

" لقد كفر الذين قالوا إن الله ثالث ثلاثة "

وهذا من أقوال النصارى المنصورة عندهم . زعموا أن الله ثالث ثلاثة ، الله ، وعيسى ، ومريم ، تعالى الله عن قولهم علوا كبيرا . وهذا أكبر دليل على قلة عقول النصارى . كيف قبلوا هذه المقالة الشنعاء ، والعقيدة القبيحة ؟ كيف اشتبه عليهم الخالق بالمخلوق ؟ كيف خفي عليهم رب العالمين ؟ قال تعالى ـ ردا عليهم وعلى أشباههم ـ :

" وما من إله إلا إله واحد "

متصف بكل صفة كمال ، منزه عن كل نقص ، منفرد بالخلق والتدبير ما بالخلق من نعمة إلا منه . فكيف يجعل معه إله غيره ؟ تعالى الله عما يقول الظالمون علوا كبيرا . ثم توعدهم بقوله :

" وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم "

. ثم دعاهم إلى التوبة عما صدر منهم ، وبين أنه يقبل التوبة عن عباده فقال :

" أفلا يتوبون إلى الله "

أي : يرجعون إلى ما يحبه ويرضاه من الإقرار لله بالتوحيد ، وبأن عيسى عبد الله ورسوله ـ عما كانوا يقولونه .

" ويستغفرونه "

عن ما صدر منهم

" والله غفور رحيم "

أي : يغفر ذنوب التائبين ، ولو بلغت عنان السماء ، ويرحمهم ، بقبول توبتهم ، وتبديل سيئاتهم حسنات . وصدر دعوتهم إلى التوبة بالعرض الذي هو غاية اللطف واللين في قوله :

" أفلا يتوبون إلى الله "

. ثم ذكر حقيقة المسيح وأمه ، الذي هو الحق ، فقال :

" ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل "

أي : هذا غايته ، ومنتهى أمره ، أنه من عباد الله المرسلين ، الذين ليس لهم من الأمر ، ولا من التشريع ، إلا ما أرسلهم به الله ، وهو من جنس الرسل قبله ، لا مزية له عليهم ، تخرجه عن البشرية ، إلى مرتبة الربوبية .

" وأمه "

مريم

" صديقة "

أي : هذا أيضا غايتها ، أن كانت من الصديقين ، الذين هم أعلى الخلق رتبة بعد الأنبياء . والصديقية ، هي : العلم النافع ، المثمر لليقين ، والعمل الصالح . وهذا دليل على أن مريم ، لم تكن نبية ، بل أعلى أحوالها ، الصديقية ، وكفى بذلك فضلا وشرفا . وكذلك سائر النساء ، لم يكن منهن نبية ، لأن الله تعالى جعل النبوة في أكمل الصنفين . في الرجال ، كما قال تعالى :

" وما أرسلنا من قبلك إلا رجالا نوحي إليهم "

. فإذا كان عيسى عليه السلام من جنس الأنبياء والرسل من قبله ، وأمه صديقة ، فلأي شيء اتخذهما النصارى إلهين مع الله ؟ وقوله :

" كانا يأكلان الطعام "

دليل ظاهر ، على أنهما عبدان فقيران ، محتاجان كما يحتاج بنو آدم إلى الطعام والشراب ، فلو كانا إلهين ، لاستغنيا عن الطعام والشراب ، ولم يحتاجا إلى شيء ، فإن الإله ، هو الغني الحميد . ولما بين تعالى البرهان قال :

" انظر كيف نبين لهم الآيات "

الموضحة للحق ، الكاشفة لليقين ، ومع هذا ، لا تفيد فيهم شيئا ، بل لا يزالون على إفكهم ، وكذبهم ، وافترائهم . وذلك ظلم وعناد منهم .

" قل أتعبدون من دون الله ما لا يملك لكم ضرا ولا نفعا والله هو السميع العليم "

أي :

" قل "

لهم أيها الرسول :

" أتعبدون من دون الله "

من المخلوقين الفقراء المحتاجين .

" ما لا يملك لكم ضرا ولا نفعا "

وتدعون من انفرد بالضر والنفع ، والعطاء والمنع .

" والله هو السميع "

لجميع الأصوات ، باختلاف اللغات ، على تفنن الحاجات .

" العليم "

بالظواهر والبواطن ، والغيب والشهادة ، والأمور الماضية والمستقبلة . فالكامل تعالى ، الذي هذه أوصافه ، هو الذي يستحق أن يفرد بجميع أنواع العبادة ، ويخلص له الدين .


تفسير السعدي - صفحة القرآن رقم 121

تفسير السعدي - صفحة قرآن رقم 121

" قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون "

يقول تعالى ، لنبيه صلى الله عليه وسلم :

" قل يا أهل الكتاب لا تغلوا في دينكم غير الحق "

أي : لا تتجاوزوا وتتعدوا الحق إلى الباطل . وذلك كقولهم في المسيح ، ما تقدم حكايته عنهم . وكغلوهم في بعض المشايخ ، متبعين

" أهواء قوم قد ضلوا من قبل "

أي : تقدم ضلالهم .

" وأضلوا كثيرا "

من الناس ، بدعوتهم إياهم إلى الدين ، الذي هم عليه .

" وضلوا عن سواء السبيل "

أي : قصد الطريق ، فجمعوا بين الضلال والإضلال . وهؤلاء هم أئمة الضلال الذين حذر منهم ، من اتباع أهوائهم المردية ، وآرائهم المضلة . ثم قال تعالى :

" لعن الذين كفروا من بني إسرائيل "

أي : طردوا وأبعدوا عن رحمة الله .

" على لسان داود وعيسى ابن مريم "

أي : بشهادتهما وإقرارهما ، بأن الحجة قد قامت عليهم ، وعاندوها .

" ذلك "

الكفر واللعن

" بما عصوا وكانوا يعتدون "

أي : بعصيانهم لله ، وظلمهم لعباد الله ، صار سببا لكفرهم ، وبعدهم عن رحمة الله ، فإن للذنوب والظلم ، عقوبات . ومن معاصيهم التي أحلت بهم المثلات ، وأوقعت بهم العقوبات أنهم :

" كانوا لا يتناهون عن منكر فعلوه "

أي : كانوا يفعلون المنكر ، ولا ينهى بعضهم بعضا . فيشترك بذلك المباشر وغيره ، الذي سكت عن النهي عن المنكر ، مع قدرته على ذلك . وذلك يدل على تهاونهم بأمر الله ، وأن معصيته خفيفة عليهم . فلو كان لديهم تعظيم لربهم ، لغاروا لمحارمه ، ولغضبوا لغضبه . وإنما كان السكوت عن المنكر ـ مع القدرة ـ موجبا للعقوبة ، لما فيه من المفاسد العظيمة . منها : أن مجرد السكوت ، فعل معصية ، وإن لم يباشرها الساكت . فإنه ـ كما يجب اجتناب المعصية ـ فإنه يجب الإنكار على من فعل المعصية . ومنها : ما تقدم ، أنه يدل على التهاون بالمعاصي ، وقلة الاكتراث بها . ومنها : أن ذلك يجرىء العصاة والفسقة ، على الإكثار من المعاصي ، إذا لم يردعوا عنها ، فيزداد الشر ، وتعظم المصيبة الدينية والدنيوية ، ويكون لهم الشوكة والظهور . ثم بعد ذلك ، يضعف أهل الخير ، عن مقاومة أهل الشر ، حتى لا يقدرون على ما كانوا يقدرون عليه أولا . ومنها : أنه ـ بترك الإنكار للمنكر ـ يندرس العلم ، ويكثر الجهل . فإن المعصية ـ مع تكررها وصدورها من كثير من الأشخاص ، وعدم إنكار أهل الدين والعلم لها ـ يظن أنها ليست بمعصية ، وربما ظن الجاهل أنها عبادة مستحسنة . وأي مفسدة أعظم من اعتقاد ما حرم الله ، حلالا ؟ وانقلاب الحقائق على النفوس ورؤية الباطل حقا ؟ ومنها : أن بالسكوت على معصية العاصين ، ربما تزينت المعصية في صدور الناس ، واقتدى بعضهم ببعض . فالإنسان ، مولع بالاقتداء بأحزابه ، وبني جنسه . ومنها ومنها . فلما كان السكوت على الإنكار بهذه المثابة ، نص الله تعالى ، أن بني إسرائيل الكفار منهم ، لعنهم بمعاصيهم ، واعتدائهم ، وخص من ذلك هذا المنكر العظيم .

" لبئس ما كانوا يفعلون "

" ترى كثيرا منهم يتولون الذين كفروا "

بالمحبة والموالاة والنصر .

" لبئس ما قدمت لهم أنفسهم "

البضاعة الكاسدة ، والصفقة الخاسرة . وهي : سخط الله ، الذي يسخط لسخطه كل شيء ، والخلود الدائم في العذاب العظيم . فقد ظلمتهم أنفسهم ، حيث قدمت لهم ، هذا النزل ، غير الكريم . وقد ظلموا أنفسهم إذ فوتوها النعيم المقيم .

" ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء "

. فإن الإيمان بالله وبالنبي ، وما أنزل إليه ، يوجب على العبد موالاة ربه ، وموالاة أوليائه ، ومعاداة من كفر به وعاداه ، وأوضع في معاصيه . فشرط ولاية الله والإيمان به ، أن لا يتخذ أعداء الله أولياء . وهؤلاء لم يوجد منهم الشرط ، فدل على انتفاء المشروط .

" ولكن كثيرا منهم فاسقون "

أي : خارجون عن طاعة الله والإيمان به ، وبالنبي . ومن فسقهم ، موالاة أعداء الله .

" لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

ثم قال تعالى :

" لتجدن أشد الناس عداوة "

إلى

" أصحاب الجحيم "

. يقول تعالى ـ في بيان أقرب الطائفتين إلى المسلمين ، وإلى ولايتهم ، ومحبتهم ، وأبعدهم من ذلك :

" لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا "

. فهؤلاء الطائفتان على الإطلاق ، أعظم الناس معاداة للإسلام والمسلمين ، وأكثرهم سعيا في إيصال الضرر إليهم . وذلك ، لشدة بغضهم لهم ، بغيا ، وحسدا ، وعنادا ، وكفرا .

" ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى "

. وذكر تعالى لذلك عدة أسباب : منها : أن

" منهم قسيسين ورهبانا "

أي : علماء متزهدين ، وعبادا في الصوامع متعبدين . والعلم مع الزهد ، وكذلك العبادة ـ مما يلطف القلب ويرققه ، ويزيل عنه ما فيه ، من الجفاء والغلظة ، فلذلك لا يوجد فيهم غلظة اليهود ، وشدة المشركين . ومنها :

" وأنهم لا يستكبرون "

أي : ليس فيهم تكبر ولا عتو ، عن الانقياد للحق . وذلك موجب لقربهم من المسلمين ، ومن محبتهم . فإن المتواضع ، أقرب إلى الخير ، من المستكبر .


تفسير السعدي - صفحة القرآن رقم 122

تفسير السعدي - صفحة قرآن رقم 122

" وإذا سمعوا ما أنزل إلى الرسول "

محمد صلى الله عليه وسلم ، أثر ذلك في قلوبهم وخشعوا له ، وفاضت أعينهم ، بحسب ما سمعوا من الحق الذي تيقنوه ، فلذلك آمنوا ، وأقروا به فقالوا :

" ربنا آمنا فاكتبنا مع الشاهدين "

وهم أمة محمد صلى الله عليه وسلم ، يشهدون لله بالتوحيد ، ولرسله بالرسالة ، وصحة ما جاؤوا به ، ويشهدون على الأمم السابقة ، بالتصديق والتكذيب . وهم عدول ، شهادتهم مقبولة ، كما قال تعالى :

" وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا "

. فكأنهم ليموا على إيمانهم ، ومسارعتهم فيه ، فقالوا :

" وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصالحين "

أي : وما الذي يمنعنا ، من الإيمان بالله ، والحال ، أنه قد جاءنا الحق من ربنا ، الذي لا يقبل الشك والريب . ونحن إذا آمنا واتبعنا الحق ، طمعنا أن يدخلنا الله الجنة ، مع القوم الصالحين . فأي مانع يمنعنا ؟ أليس ذلك موجبا للمسارعة والانقياد للإيمان ، وعدم التخلف عنه . قال الله تعالى :

" فأثابهم الله بما قالوا "

أي : بما تفوهوا به من الإيمان ، ونطقوا به من التصديق بالحق .

" جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين "

. وهذه الآيات ، نزلت في النصارى الذين آمنوا بمحمد صلى الله عليه وسلم ، كالنجاشي وغيره ، ممن آمن منهم . وكذلك لا يزال يوجد فيهم ، من يختار دين الإسلام ، ويتبين له بطلان ما كانوا عليه ، وهم أقرب من اليهود والمشركين ، إلى دين الإسلام . ولما ذكر ثواب المحسنين ، ذكر عقاب المسيئين فقال :

" والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

لأنهم كفروا بالله ، وكذبوا بآياته المبينة للحق .

" يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين وكلوا مما رزقكم الله حلالا طيبا واتقوا الله الذي أنتم به مؤمنون "

يقول تعالى :

" يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم "

من المطاعم والمشارب ، فإنها نعم أنعم الله بها عليكم ، فاحمدوه ، إذ أحلها لكم ، واشكروه ، ولا تردوا نعمته بكفرها ، أو عدم قبولها ، أو اعتقاد تحريمها . فتجمعوا بذلك بين قول الكذب على الله ، وكفر النعمة ، واعتقاد الحلال الطيب ، حراما خبيثا ، فإن هذا من الاعتداء . والله قد نهى عن الاعتداء فقال :

" ولا تعتدوا إن الله لا يحب المعتدين "

بل يبغضهم ويمقتهم ، ويعاقبهم على ذلك . ثم أمر بضد ما عليه المشركون ، الذين يحرمون ، ما أحل الله فقال :

" وكلوا مما رزقكم الله حلالا طيبا "

أي : كلوا من رزقه الذي ساقه إليكم ، بما يسره من الأسباب ، إذ كان حلالا ، لا سرقة ، ولا غصبا ، ولا غير ذلك ، من أنواع الأموال ، التي تؤخذ بغير حق . وكان أيضا طيبا ، وهو : الذي لا خبث فيه . فخرج بذلك الخبيث من السباع والخبائث .

" واتقوا الله "

في امتثال أوامره ، واجتناب نواهيه .

" الذي أنتم به مؤمنون "

فإن إيمانكم بالله ، يوجب عليكم تقواه ومراعاة حقه . فإنه لا يتم إلا بذلك . ودلت الآية الكريمة ، على أنه إذا حرم حلالا عليه ، من طعام ، وشراب ، وسرية ، وأمة ، ونحو ذلك ، فإنه لا يكون حراما بتحريمه . لكن لو فعله ، فعليه كفارة يمين ، كما قال تعالى :

" يا أيها النبي لم تحرم ما أحل الله لك "

الآية . إلا أن تحريم الزوجة ، فيه كفارة ظهار . ويدخل في هذه الآية ، أنه لا ينبغي للإنسان ، أن يتجنب الطيبات ، ويحرمها على نفسه ، بل يتناولها ، مستعينا بها ، على طاعة ربه .

" لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبين الله لكم آياته لعلكم تشكرون "

أي : في أيمانكم ، التي صدرت على وجه اللغو ، وهي الأيمان ، التي حلف بها المقسم من غير نية ولا قصد ، أو عقدها يظن صدق نفسه فبان بخلاف ذلك .

" ولكن يؤاخذكم بما عقدتم الأيمان "

أي : بما عزمتم عليه ، وعقدت عليه قلوبكم . كما قال في الآية الأخرى :

" ولكن يؤاخذكم بما كسبت قلوبكم "

" فكفارته "

أي : كفارة الأيمان ، التي عقدتموها بقصدكم

" إطعام عشرة مساكين "

. وذلك الإطعام

" من أوسط ما تطعمون أهليكم أو كسوتهم "

أي : كسوة عشرة مساكين ، والكسوة هي التي تجزى في الصلاة .

" أو تحرير رقبة "

كما قيدت في غير هذا الموضع . فمتى فعل واحدا من هذه الثلاثة ، فقد انحلت يمينه .

" فمن لم يجد "

واحدا من هذه الثلاثة

" فصيام ثلاثة أيام ذلك "

المذكور

" كفارة أيمانكم إذا حلفتم "

تكفرها ، وتمحوها ، وتمنع من الإثم .

" واحفظوا أيمانكم "

عن الحلف بالله كاذبا ، وعن كثرة الأيمان ، واحفظوها إذا حلفتم عن الحنث فيها ، إلا إذا كان الحنث خيرا ، فتمام الحفظ : أن يفعل الخير ، ولا يكون يمينه عرضة لذلك الخير .

" كذلك يبين الله لكم آياته "

المبينة للحلال من الحرام ، الموضحة للأحكام .

" لعلكم تشكرون "

الله ، حيث علمكم ما لم تكونوا تعلمون . فعلى العبد ، شكر الله تعالى ، على ما من به عليه ، من معرفة الأحكام الشرعية وتبيينها .


تفسير السعدي - صفحة القرآن رقم 123

تفسير السعدي - صفحة قرآن رقم 123

" يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون "

يذم تعالى هذه الأشياء القبيحة ، ويخبر أنها من عمل الشيطان ، وأنها رجس .

" فاجتنبوه "

أي : اتركوه

" لعلكم تفلحون "

فإن الفلاح ، لا يتم إلا بترك ما حرم الله ، خصوصا هذه الفواحش المذكورة . وهي : الخمر وهي : كل ما خامر العقل أي : غطاه بسكره . والميسر ، وهو : جميع المغالبات ، التي فيها عوض من الجانبين ، كالمراهنة ونحوها . والأنصاب ، وهي : الأصنام والأنداد ونحوها ، مما ينصب ويعبد من دون الله . والأزلام ، التي يقتسمون بها . فهذه الأربعة ، نهى الله عنها ، وزجر ، وأخبر عن مفاسدها الداعية إلى تركها ، واجتنابها . فمنها : أنها رجس ، أي : نجس ، خبث معنى ، وإن لم تكن نجسة حسا . والأمور الخبيثة ، مما ينبغي اجتنابها ، وعدم التدنس بأوضارها . ومنها : أنها من عمل الشيطان ، الذي هو أعدى الأعداء للإنسان . ومن المعلوم أن العدو يحذر منه ، وتحذر مصايده وأعماله ، خصوصا ، الأعمال التي يعملها ، ليوقع فيها عدوه ، فإنها فيها هلاكه . فالحزم كل الحزم ، البعد عن عمل العدو المبين ، والحذر منها ، والخوف من الوقوع فيها . ومنها : أنه لا يمكن الفلاح للعبد إلا باجتنابها . فإن الفلاح هو : الفوز بالمطلوب المحبوب ، والنجاة من المرهوب . وهذه الأمور مانعة من الفلاح ، ومعوقة له . ومنها : أن هذه موجبة للعداوة والبغضاء بين الناس ، والشيطان حريص على بثها ، خصوصا : الخمر والميسر ، ليوقع بين المؤمنين العداوة والبغضاء . فإن في الخمر ، من انقلاب العقل ، وذهاب حجاه ، ما يدعو إلى البغضاء بينه وبين إخوانه ، من المؤمنين . خصوصا ، إذا اقترن بذلك من الأسباب ، ما هو من لوازم شارب الخمر ، فإنه ربما أوصل إلى القتل . وما في الميسر من غلبة أحدهما للآخر ، وأخذ ماله الكثير في غير مقابلة ، ما هو من أكبر الأسباب للعداوة والبغضاء . ومنها : أن هذه الأشياء تصد القلب ، وتبعد البدن عن ذكر الله ، وعن الصلاة ، اللذين خلق لهما العبد ، وبهما سعادته . فالخمر والميسر ، يصدانه عن ذلك أعظم صد ، ويشتغل قلبه ، ويذهل لبه في الاشتغال بهما ، حتى يمضي عليه مدة طويلة ، وهو لا يدري أين هو . فأي معصية أعظم وأقبح ، من معصية تدنس صاحبها ، وتجعله من أهل الخبث ، وتوقعه في أعمال الشيطان وشباكه ، فينقاد له ، كما تنقاد البهيمة الذليلة لراعيها ، وتحول بين العبد ، وبين فلاحه ، وتوقع العداوة والبغضاء بين المؤمنين ، وتصد عن ذكر الله وعن الصلاة ؟ فهل فوق هذه المفاسد شيء أكبر منها ؟ ولهذا عرض تعالى ، على العقول السليمة ، النهي عنها ، عرضا بقوله :

" فهل أنتم منتهون "

. لأن العاقل ـ إذا نظر إلى بعض تلك المفاسد ـ انزجر عنها ، وكفت نفسه ، ولم يحتج إلى وعظ كثير ، ولا زجر بليغ .

" وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين "

طاعة الله وطاعة رسوله ، واحدة ، فمن أطاع الله ، فقد أطاع الرسول ، ومن أطاع الرسول ، فقد أطاع الله . وذلك شامل للقيام ، بما أمر الله به ورسوله ، من الأعمال ، والأقوال الظاهرة ، والباطنة ، الواجبة والمستحبة ، المتعلقة بحقوق الله ، وحقوق خلقه ، والانتهاء عما نهى الله ورسوله عنه ، كذلك . وهذا الأمر أعم الأوامر ، فإنه كما ترى يدخل فيه كل أمر ونهي ، ظاهر ، وباطن . وقوله :

" واحذروا "

أي : من معصية الله ، ومعصية رسوله ، فإن في ذلك ، الشر والخسران المبين .

" فإن توليتم "

عما أمرتم به ، ونهيتم عنه .

" فاعلموا أنما على رسولنا البلاغ المبين "

وقد أدى ذلك . فإن اهتديتم فلأنفسكم ، وإن أسأتم فعليها ، والله هو الذي يحاسبكم . والرسول قد أدى ما عليه ، وما حمل به .

" ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين "

لما نزل تحريم الخمر ، والنهي الأكيد والتشديد فيه ، تمنى أناس من المؤمنين ، أن يعلموا حال إخوانهم ، الذين ماتوا على الإسلام ، قبل تحريم الخمر ، وهم يشربونها . فأنزل الله هذه الآية ، وأخبر تعالى أنه

" ليس على الذين آمنوا وعملوا الصالحات جناح "

أي : حرج وإثم

" فيما طعموا "

من الخمر والميسر قبل تحريمها . ولما كان نفي الجناح ، يشمل المذكورات وغيرها ، قيد ذلك بقوله :

" إذا ما اتقوا وآمنوا وعملوا الصالحات "

أي : بشرط أنهم تاركون للمعاصي ، مؤمنون بالله إيمانا صحيحا ، موجبا لهم عمل الصالحات ، ثم استمروا على ذلك . وإلا ، فقد يتصف العبد بذلك ، في وقت دون آخر . فلا يكفي ، حتى يكون كذلك ، حتى يأتيه أجله ، ويدوم على إحسانه ، فإن الله يحب المحسنين في عبادة الخالق ، المحسنين في نفع العبيد . ويدخل في هذه الآية الكريمة ، من طعم المحرم ، أو فعل غيره بعد التحريم ، ثم اعترف بذنبه ، وتاب إلى الله ، واتقى وعمل صالحا ، فإن الله يغفر له ، ويرتفع عنه الإثم في ذلك .

" يا أيها الذين آمنوا ليبلونكم الله بشيء من الصيد تناله أيديكم ورماحكم ليعلم الله من يخافه بالغيب فمن اعتدى بعد ذلك فله عذاب أليم يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياما ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه والله عزيز ذو انتقام أحل لكم صيد البحر وطعامه متاعا لكم وللسيارة وحرم عليكم صيد البر ما دمتم حرما واتقوا الله الذي إليه تحشرون "

هذا من منن الله على عباده ، أن أخبرهم بما سيفعل قضاء وقدرا ، ليطيعوه ، ويقدموا على بصيرة ، ويهلك من هلك عن بينة ، ويحيا من حي عن بينة . فقال تعالى :

" يا أيها الذين آمنوا "

لا بد أن يختبر الله إيمانكم .

" ليبلونكم الله بشيء من الصيد "

أي : بشيء غير كثير ، فتكون محنة يسيرة ، تخفيفا منه تعالى ولطفا . وذلك الصيد الذي يبتليكم الله به

" تناله أيديكم ورماحكم "

أي : تتمكنون من صيده ، ليتم بذلك الابتلاء ، لا غير مقدور عليه بيد ولا رمح ، فلا يبقى للابتلاء فائدة . ثم ذكر الحكمة في ذلك الابتلاء فقال :

" ليعلم الله "

علما ظاهرا للخلق يترتب عليه الثواب والعقاب

" من يخافه بالغيب "

. فيكف عما نهى الله عنه ، مع قدرته عليه ، وتمكنه ، فيثيبه الثواب الجزيل ، ممن لا يخافه بالغيب ، فلا يرتدع من معصية تعرض له فيصطاد ما تمكن منه .

" فمن اعتدى "

منكم

" بعد ذلك "

البيان ، الذي قطع الحجج ، وأوضح السبيل .

" فله عذاب أليم "

أي : مؤلم موجع ، لا يقدر على وصفه إلا الله ، لأنه لا عذر لذلك المعتدي ، والاعتبار بمن يخافه بالغيب ، وعدم حضور الناس عنده . وأما إظهار مخافة الله عند الناس ، فقد يكون ذلك ، لأجل مخافة الناس ، فلا يثاب على ذلك . ثم حرج بالنهي ، عن قتل الصيد ، في حال الإحرام فقال :

" يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم "

أي : محرمون في الحج والعمرة . والنهي عن قتله ، يشمل النهي عن مقدمات القتل ، وعن المشاركة في القتل ، والدلالة عليه ، والإعانة على قتله ، حتى إن من تمام ذلك ، أنه ينهى المحرم عن أكل ما قتل أو صيد لأجله . وهذا كله تعظيم لهذا النسك العظيم ، أنه يحرم على المحرم ، قتل وصيد ما كان حلالا له قبل الإحرام . وقوله :

" ومن قتله منكم متعمدا "

قتل صيدا عمدا

" ف "

عليه

" جزاء مثل ما قتل من النعم "

أي : الإبل ، أو البقر ، أو الغنم . فينظر ما يشبهه من ذلك ، فيجب عليه مثله ، يذبحه ويتصدق به . والاعتبار بالمماثلة

" يحكم به ذوا عدل منكم "

أي : عدلان يعرفان الحكم ، ووجه الشبه ، كما فعل الصحابة رضي الله عنهم ، حيث قضوا بالحمامة شاة ، وفي النعامة بدنة ، وفي بقر الوحش ـ على اختلاف أنواعه ـ بقرة . هكذا كل ما يشبه شيئا من النعم ، ففيه مثله . فإن لم يشبه شيئا ، ففيه قيمته ، كما هو القاعدة في المتلفات . وذلك الهدي لا بد أن يكون

" هديا بالغ الكعبة "

أي : يذبح في الحرم .

" أو كفارة طعام مساكين "

أي : كفارة ذلك الجزاء ، طعام مساكين ، أي : يجعل مقابل المثل من النعم ، طعام يطعم المساكين . فال كثير من العلماء : يقوم الجزاء ، فيشتري بقيمته طعام ، فيطعم كل مسكين مد بر أو نصف صاع من غيره .

" أو عدل ذلك "

الطعام

" صياما "

أي : يصوم عن إطعام كل مسكين يوما .

" ليذوق "

بإيجاب الجزاء المذكور عليه

" وبال أمره عفا الله عما سلف ومن عاد "

بعد ذلك

" فينتقم الله منه والله عزيز ذو انتقام "

. وإنما نص الله على المتعمد لقتل الصيد ، مع أن الجزاء يلزم المتعمد والمخطىء ، كما هو القاعدة الشرعية ـ أن المتلف للنفوس والأموال المحترمة ، فإنه يضمنها على أي حال كان ، إذا كان إتلافه بغير حق . لأن الله رتب عليه الجزاء والعقوبة والانتقام ، وهذا للمعتمد . وأما المخطىء ، فليس عليه عقوبة ، إنما عليه الجزاء . هذا قول جمهور العلماء . والصحيح ، ما صرحت به الآية ، أنه لا جزاء على غير المتعمد ، كما لا إثم عليه .


تفسير السعدي - صفحة القرآن رقم 124

تفسير السعدي - صفحة قرآن رقم 124

ولما كان الصيد يشمل الصيد البري والبحري ، استثنى تعالى ، الصيد البحري فقال :

" أحل لكم صيد البحر وطعامه "

أي : أحل لكم ـ في حال إحرامكم ـ صيد البحر وهو : الحي من حيواناته ، وطعامه ، وهو : الميت منها ، فدل ذلك على حل ميتة البحر .

" متاعا لكم وللسيارة "

أي : الفائدة في إباحته لكم أنه لأجل انتفاعكم ، وانتفاع رفقتكم ، الذين يسيرون معكم .

" وحرم عليكم صيد البر ما دمتم حرما "

. ويؤخذ من لفظ « الصيد » أنه لا بد أن يكون وحشيا لأن الإنسي ليس بصيد . ومأكولا ، فإن غير المأكول ، لا يصاد ، ولا يطلق عليه اسم الصيد .

" واتقوا الله الذي إليه تحشرون "

أي : اتقوه بفعل ما أمر به ، وترك ما نهى عنه . واستعينوا على تقواه بعلمكم أنكم إليه تحشرون . فيجازيكم ، هل قمتم بتقواه فيثيبكم الثواب الجزيل ، أم لم تقوموا ، فيعاقبكم ؟

" جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدي والقلائد ذلك لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم اعلموا أن الله شديد العقاب وأن الله غفور رحيم ما على الرسول إلا البلاغ والله يعلم ما تبدون وما تكتمون "

يخبر تعالى ، أنه جعل

" الكعبة البيت الحرام قياما للناس "

. يقوم ، بالقيام بتعظيمه ، دينهم ودنياهم ، فبذلك يتم إسلامهم ، وبه تحط أوزارهم ، وتحصل لهم ـ بقصده ـ العطايا الجزيلة ، والإحسان الكثير . وبسببه تنفق الأموال ، وتقتحم ـ من أجله ـ الأهوال . ويجتمع فيه ، من كل فج عميق ، جميع أجناس المسلمين ، فيتعارفون ، ويستعين بعضهم ببعض ، ويتشاورون على المصالح العامة ، وتنعقد بينهم الروابط ، في مصالحهم الدينية والدنيوية . قال تعالى :

" ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام "

. ومن أجل كون البيت قياما للناس قال : من قال من العلماء : إن حج بيت الله ، فرض كفاية في كل سنة . فلو ترك الناس حجه ، لأثم كل قادر ، بل لو ترك الناس حجه ، لزال ما به قوامهم ، وقامت القيامة . وقوله :

" والهدي والقلائد "

أي : وكذلك جعل الهدي والقلائد ـ التي هي أشرف أنواع الهدي ـ قياما للناس ، ينتفعون بهما ، ويثابون عليهما .

" ذلك لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم "

. فمن علمه ، أن جعل لكم هذا البيت الحرام ، لما يعلمه من مصالحكم الدينية والدنيوية .

" اعلموا أن الله شديد العقاب وأن الله غفور رحيم "

أي : ليكن هذان العلمان ، موجودين في قلوبكم ، على وجه الجزم واليقين ، تعلمون أن الله شديد العقاب ـ العاجل والآجل ـ على من عصاه ، وأنه غفور رحيم ، لمن تاب إليه وأطاعه . فيثمر لكم هذا العلم ، الخوف من عقابه ، والرجاء لمغفرته وثوابه . وتعلمون على ما يقتضيه الخوف والرجاء . ثم قال تعالى :

" ما على الرسول إلا البلاغ "

وقد بلغ كما أمر ، وقام بوظيفته ، ما سوى ذلك ، فليس له من الأمر شيء .

" والله يعلم ما تبدون وما تكتمون "

فيجازيكم بما يعلمه ـ تعالى ـ منكم .

" قل لا يستوي الخبيث والطيب ولو أعجبك كثرة الخبيث فاتقوا الله يا أولي الألباب لعلكم تفلحون "

أي

" قل "

للناس ـ محذرا عن الشر ومرغبا في الخير ـ :

" لا يستوي الخبيث والطيب "

من كل شيء . فلا يستوي الإيمان والكفر ، والطاعة والمعصية ، ولا أهل الجنة وأهل النار ، ولا الأعمال الخبيثة والأعمال الطيبة ، ولا يستوي المال الحرام ، بالمال الحلال .

" ولو أعجبك كثرة الخبيث "

فإنه لا ينفع صاحبه شيئا ، بل يضره في دينه ودنياه .

" فاتقوا الله يا أولي الألباب لعلكم تفلحون "

. فأمر أولي الألباب ، أي : أهل العقول الوافية ، والآراء الكاملة ، فإن الله تعالى يوجه إليهم الخطاب . وهم : الذين يؤبه لهم ، ويرجى أن يكون فيهم خير . ثم أخبر أن الفلاح ، متوقف على التقوى ، التي هي موافقة الله ، في أمره ونهيه . فمن اتقاه ، أفلح كل الفلاح . ومن ترك تقواه ، حصل له الخسران ، وفاتته الأرباح .

" يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينزل القرآن تبد لكم عفا الله عنها والله غفور حليم قد سألها قوم من قبلكم ثم أصبحوا بها كافرين "

ينهى عباده المؤمنين ، عن سؤال الأشياء ، التي إذا بينت لهم ، ساءتهم وأحزنتهم . وذلك كسؤال بعض المسلمين لرسول الله صلى الله عليه وسلم ، عن آبائهم ، وعن حالهم في الجنة أو النار . فهذا ربما أنه ، لو بين للسائل ، لم يكن له فيه خير ، كسؤالهم للأمور غير الواقعة . وكالسؤال ، الذي يترتب عليه ، تشديدات في الشرع ، ربما أحرجت الأمة . وكالسؤال عما لا يعني . فهذه الأسئلة ، وما أشبهها ، هي المنهي عنها . وأما السؤال الذي لا يترتب عليه شيء من ذلك ، فهو مأمور به ، كما قال تعالى :

" فاسألوا أهل الذكر إن كنتم لا تعلمون "

" وإن تسألوا عنها حين ينزل القرآن تبد لكم "

أي : وإذا وافق سؤالكم محله ، فسألتم عنها ، حين ينزل عليكم القرآن ، فتسألون عن آية أشكلت ، أو حكم خفي وجهه عليكم ، في وقت يمكن فيه نزول الوحي من السماء ، تبد لكم ، أي : تبين لكم وتظهر ، وإلا ، فاسكتوا عما سكت الله عنه .

" عفا الله عنها "

أي : سكت معافيا لعباده منها . فكل ما سكت الله عنه ، فهو مما أباحه ، وعفا عنه .

" والله غفور حليم "

أي : لم يزل بالمغفرة موصوفا ، وبالحلم والإحسان معروفا . فتعرضوا لمغفرته وإحسانه واطلبوه ، من رحمته ورضوانه . وهذه المسائل التي نهيتم عنها

" قد سألها قوم من قبلكم "

أي : جنسها وشبهها ، سؤال تعنت لا استرشاد . فلما بينت لهم وجاءتهم

" أصبحوا بها كافرين "

كما قال النبي صلى الله عليه وسلم في الحديث الصحيح : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به ، فأتوا منه ما استطعتم ، فإنما أهلك من كان قبلكم ، كثرة مسائلهم ، واختلافهم على أنبيائهم » .

" ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباءنا أو لو كان آباؤهم لا يعلمون شيئا ولا يهتدون "

هذا ذم للمشركين ، الذين شرعوا في الدين ، ما لم يأذن به الله ، وحرموا ما أحله الله . فجعلوا بآرائهم الفاسدة ، شيئا من مواشيهم محرما ، على حسب اصطلاحاتهم ، التي عارضت ما أنزل الله ، فقال :

" ما جعل الله من بحيرة "

وهي : ناقة ، يشقون أذنها ، ثم يحرمون ركوبها ، ويرونها محترمة .

" ولا سائبة "

وهي : ناقة ، أو بقرة ، أو شاة ، إذا بلغت سنا اصطلحوا عليه ، سيبوها ، فلا تركب ، ولا يحمل عليها ، ولا تؤكل ، وبعضهم ينذر شيئا من ماله ، يجعله سائبة .

" ولا حام "

أي : جمل يحمى ظهره عن الركوب والحمل ، إذا وصل إلى حالة معروفة بينهم . فكل هذه ، مما جعلها المشركون محرمة ، بغير دليل ولا برهان . وإنما ذلك ، افتراء على الله ، وصادرة من جهلهم ، وعدم عقلهم ، ولهذا قال :

" ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون "

. فلا نقل فيها ولا عقل ، ومع هذا ، فقد أعجبوا بآرائهم ، التي بنيت على الجهالة والظلم . فإذا دعوا

" إلى ما أنزل الله وإلى الرسول "

أعرضوا ، فلم يقبلوا ،

" قالوا حسبنا ما وجدنا عليه آباءنا "

من الدين ، ولو كان غير سديد ، ولا دينا ينجي من عذاب الله . ولو كان في آبائهم كفاية ومعرفة ودراية ، لهان الأمر . ولكن آباءهم لا يعقلون شيئا ، أي : ليس عندهم من المعقول شيء ، ولا من العلم والهدى شيء . فتبا لمن قلد من لا علم عنده صحيح ، ولا عقل رجيح ، وترك اتباع ما أنزل الله ، واتباع رسله ، الذي يملأ القلوب علما وإيمانا وهدى وإيقانا .


تفسير السعدي - صفحة القرآن رقم 125

تفسير السعدي - صفحة قرآن رقم 125

" يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون "

يقول تعالى :

" يا أيها الذين آمنوا عليكم أنفسكم "

أي : اجتهدوا في إصلاحها ، وكمالها ، وإلزامها سلوك الصراط المستقيم . فإنكم ـ إذا صلحتم ـ لا يضركم من ضل عن الصراط المستقيم ، ولم يهتد إلى الدين القويم ، وإنما يضر نفسه . ولا يدل هذا ، أن الأمر بالمعروف ، والنهي عن المنكر ، لا يضر العبد تركهما وإهمالهما . فإنه لا يتم هداه ، إلا بالإتيان بما يجب عليه ، من الأمر بالمعروف ، والنهي عن المنكر . نعم ، إذا كان عاجزا عن إنكار المنكر ، بيده ، ولسانه ، وأنكره بقلبه ، فإنه لا يضره ضلال غيره . وقوله :

" إلى الله مرجعكم جميعا "

أي : مآلكم يوم القيامة ، واجتماعكم بين يدي الله تعالى .

" فينبئكم بما كنتم تعملون "

من خير وشر .

" يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم إن أنتم ضربتم في الأرض فأصابتكم مصيبة الموت تحبسونهما من بعد الصلاة فيقسمان بالله إن ارتبتم لا نشتري به ثمنا ولو كان ذا قربى ولا نكتم شهادة الله إنا إذا لمن الآثمين فإن عثر على أنهما استحقا إثما فآخران يقومان مقامهما من الذين استحق عليهم الأوليان فيقسمان بالله لشهادتنا أحق من شهادتهما وما اعتدينا إنا إذا لمن الظالمين ذلك أدنى أن يأتوا بالشهادة على وجهها أو يخافوا أن ترد أيمان بعد أيمانهم واتقوا الله واسمعوا والله لا يهدي القوم الفاسقين "

يخبر تعالى خبرا متضمنا للأمر ، بإشهاد اثنين على الوصية ، إذا حضر الإنسان مقدمات الموت وعلائمه . فينبغي له ، أن يكتب وصيته ، ويشهد عليها اثنين ، ذوي عدل ، ممن يعتبر شهادتهما .

" أو آخران من غيركم "

أي : من غير أهل دينكم ، من اليهود ، أو النصارى ، أو غيرهم ، وذلك عند الحاجة والضرورة وعدم غيرهما من المسلمين .

" إن أنتم ضربتم في الأرض "

أي : سافرتم فيها .

" فأصابتكم مصيبة الموت "

أي : فأشهدوهما . ولم يأمر بإشهادهما ، إلا لأن قولهما في تلك الحال مقبول ، ويؤكد عليهما ، أن يحبسا

" من بعد الصلاة "

التي يعظمونها .

" فيقسمان بالله "

أنهما صدقا ، وما غيرا ، ولا بدلا . هذا

" إن ارتبتم "

في شهادتهما ، فإن صدقتموها ، فلا حاجة إلى القسم بذلك . ويقولان :

" لا نشتري به "

أي : بأيماننا

" ثمنا "

بأن نكذب فيها ، لأجل عرض من الدنيا .

" ولو كان ذا قربى "

فلا نراعيه لأجل قربه منا

" ولا نكتم شهادة الله "

بل نؤديها على ما سمعناها

" إنا إذا "

أي : إن كتمناها

" لمن الآثمين "

" فإن عثر على أنهما "

أي : الشاهدين

" استحقا إثما "

بأن وجد من القرآن ، ما يدل على كذبهما ، وأنهما خانا ، فآخران يقومان مقامهما ، من الذين استحق عليهما الأوليان . أي : فليقم رجلان من أولياء الميت ، وليكونا من أقرب الأولياء إليه .

" فيقسمان بالله لشهادتنا أحق من شهادتهما "

أي : أنهما كذبا ، وغيرا ، وخانا .

" وما اعتدينا إنا إذا لمن الظالمين "

أي : إن ظلمنا واعتدينا ، وشهدنا بغير الحق . قال الله تعالى في بيان حكمة تلك الشهادة ، وتأكيدها ، وردها على أولياء الميت ، حين تظهر من الشاهدين الخيانة .

" ذلك أدنى "

أي : أقرب

" أن يأتوا بالشهادة على وجهها "

حين تؤكد عليهما تلك التأكيدات .

" أو يخافوا أن ترد أيمان بعد أيمانهم "

أي : أن لا تقبل أيمانهم ، ثم ترد على أولياء الميت .

" والله لا يهدي القوم الفاسقين "

أي : الذين وصفهم الفسق ، فلا يريدون الهدى والقصد إلى الصراط المستقيم . وحاصل هذا ، أن الميت ـ إذا حضره الموت في سفر ونحوه ، مما هو مظنة قلة الشهود المعتبرين ـ أنه ينبغي أن يوصي شاهدين مسلمين عدلين . فإن لم يجد إلا شاهدين كافرين ، جاز أن يوصي إليهما . ولكن لأجل كفرهما ، فإن الأولياء ، إذا ارتابوا بهما فإنهم يحلفونهما بعد الصلاة ، أنهما ما خانا ، ولا كذبا ، ولا غيرا ، ولا بدلا ، فيبرآن بذلك من حق يتوجه إليهما . فإن لم يصدقوهما ، ووجدوا قرينة تدل على كذب الشاهدين فإن شاء أولياء الميت ، فليقم منهم اثنان ، فيقسمان بالله : لشهادتهما أحق من شهادة الشاهدين الأولين ، وأنهما خانا وكذبا ، فيستحقون منهما ما يدعون . وهذه الآيات الكريمة ، نزلت في قصة « تميم الداري » و « عدي بن بداء » المشهورة حين أوصى لهما العدوي ، والله أعلم . ويستدل بالآيات الكريمات ، على عدة أحكام : منها : أن الوصية مشروعة ، وأنه ينبغي لمن حضره الموت ، أن يوصي . ومنها : أنها معتبرة ، ولو كان الإنسان وصل إلى مقدمات الموت وعلامته ، ما دام عقله ثابتا . ومنها : أن شهادة الوصية ، لا بد فيها من اثنين عدلين . ومنها : أن شهادة الكافرين في هذه الوصية ونحوها ، مقبولة لوجود الضرورة . وهذا مذهب الإمام أحمد . وزعم كثير من أهل العلم : أن هذا الحكم منسوخ . وهذه دعوى لا دليل عليها . ومنها : أنه ربما استفيد من تلميح الحكم ومعناه ، أن شهادة الكفار ـ عند عدم غيرهم ، حتى في غير هذه المسألة ـ مقبولة ، كما ذهب إلى ذلك ، شيخ الإسلام ابن تيمية . ومنها : جواز سفر المسلم مع الكافر ، إذا لم يكن محذورا . ومنها : جواز السفر للتجارة . ومنها : أن الشاهدين ـ إذا ارتيب فيهما ، ولم تبد قرينة تدل على خيانتهما ، وأراد الأولياء ـ أن يؤكدوا عليهما اليمين ، يحبسونهما من بعد الصلاة ، فيقسمان بصفة ما ذكر الله تعالى . ومنها : أنه إذا لم تحصل تهمة ولا ريب لم يكن حاجة إلى حبسهما ، وتأكيد اليمين عليهما . ومنها : تعظيم أمر الشهادة ، حيث أضافها تعالى ، إلى نفسه ، وأنه يجب الاعتناء بها ، والقيام بها ، بالقسط . ومنها : أنه يجوز امتحان الشاهدين ، عند الريبة فيهما ، وتفريقهما ، لينظر في قيمة شهادتهما صدقا أو كذبا . ومنها : أنه إذا وجدت القرائن الدالة على كذب الوصيين في هذه المسألة ـ قام اثنان من أولياء الميت ، فأقسما بالله : أن أيماننا أصدق من أيمانهما ، ولقد خانا وكذبا . ثم يدفع إليهما ما ادعياه ، وتكون القرينة ـ مع أيمانهما ـ قائمة مقام البينة .


تفسير السعدي - صفحة القرآن رقم 126

تفسير السعدي - صفحة قرآن رقم 126

" يوم يجمع الله الرسل فيقول ماذا أجبتم قالوا لا علم لنا إنك أنت علام الغيوب إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس تكلم الناس في المهد وكهلا وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة الطير بإذني فتنفخ فيها فتكون طيرا بإذني وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى بإذني وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين "

يخبر تعالى ، عن يوم القيامة ، وما فيه من الأهوال العظام ، وأن الله يجمع به جميع الرسل فيسألهم :

" ماذا أجبتم "

أي : ماذا أجابتكم به أممكم ؟

" قالوا لا علم لنا "

وإنما العلم لك ـ يا ربنا ، فأنت أعلم منا .

" إنك أنت علام الغيوب "

أي : تعلم الأمور الغائبة والحاضرة .

" إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك "

أي : اذكرها بقلبك ولسانك ، وقم بواجبها شكرا لربك ، حيث أنعم عليك نعما ، ما أنعم بها على غيرك .

" إذ أيدتك بروح القدس "

أي : إذ قويتك بالروح والوحي ، الذي طهرك وزكاك ، وصار لك قوة على القيام بأمر الله والدعوة إلى سبيله . وقيل : إن المراد « بروح القدس » جبريل عليه السلام ، وأن الله أعانه به ، وبملازمته له ، وتثبيته ، في المواطن المشقة .

" تكلم الناس في المهد وكهلا "

المراد بالتكليم هنا ، غير التكليم المعهود الذي هو مجرد الكلام . وإنما المراد بذلك التكليم الذي ينتفع به المتكلم والمخاطب ، وهو الدعوة إلى الله . ولعيسى عليه السلام من ذلك ، ما لإخوانه ، من أولي العزم ، من المرسلين ، من التكليم في حال الكهولة ، بالرسالة والدعوة إلى الخير ، والنهي عن الشر . وامتاز عنهم ، بأنه كلم الناس في المهد فقال :

" إني عبد الله آتاني الكتاب وجعلني نبيا وجعلني مباركا أين ما كنت وأوصاني بالصلاة والزكاة ما دمت حيا "

الآية .

" وإذ علمتك الكتاب والحكمة "

فالكتاب يشمل الكتب السابقة ، وخصوصا التوراة ، فإنه من أعلم أنبياء بني إسرائيل ـ بعد موسى ـ بها . ويشمل الإنجيل الذي أنزله الله عليه . والحكمة هي : معرفة أسرار الشرع ، وفوائده ، وحكمه ، وحسن الدعوة والتعليم ، ومراعاة ما ينبغي ، على الوجه الذي ينبغي .

" وإذ تخلق من الطين كهيئة الطير "

أي : طيرا مصورا ، لا روح فيه .

" فتنفخ فيها فتكون طيرا بإذني وتبرئ الأكمه "

الذي : لا بصر له ولا عين .

" والأبرص بإذني وإذ تخرج الموتى بإذني "

. فهذه آيات بينات ، ومعجزات باهرات ، يعجز عنها الأطباء وغيرهم ، أيد الله بها عيسى ، وقوى بها دعوته .

" وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم "

لما جاءهم الحق مؤيدا بالبينات الموجبة للإيمان به .

" إن هذا إلا سحر مبين "

. وهموا بعيسى أن يقتلوه ، وسعوا في ذلك . فكف الله أيديهم عنه ، وحفظه منهم ، وعصمه . فهذه منن ، امتن الله بها على عبده ورسوله ، عيسى بن مريم ، ودعاه إلى شكرها ، والقيام بها . فقام بها عليه السلام ، أتم القيام ، وصبر كما صبر إخوانه ، من أولي العزم .


تفسير السعدي - صفحة القرآن رقم 127

تفسير السعدي - صفحة قرآن رقم 127

" وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون إذ قال الحواريون يا عيسى ابن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء قال اتقوا الله إن كنتم مؤمنين قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشاهدين قال عيسى ابن مريم اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدا لأولنا وآخرنا وآية منك وارزقنا وأنت خير الرازقين قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم قال الله هذا يوم ينفع الصادقين صدقهم لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك الفوز العظيم لله ملك السماوات والأرض وما فيهن وهو على كل شيء قدير "

أي : واذكر نعمتي عليك ، إذ يسرت لك أتباعا وأعوانا . فأوحيت إلى الحواريين أي : ألهمتهم ، وأوزعت قلوبهم الإيمان بي وبرسولي ، وأوحيت إليهم على لسانك ، أي : أمرتهم بالوحي الذي جاءك من عند الله . فأجابوا لذلك وانقادوا ، وقالوا : آمنا ، واشهد بأننا مسلمون . فجمعوا بين الإسلام الظاهر ، والانقياد بالأعمال الصالحة والإيمان الباطن ، المخرج لصاحبه من النفاق ، ومن ضعف الإيمان . والحواريون هم : الأنصار ، كما قال عيسى بن مريم للحواريين :

" من أنصاري إلى الله قال الحواريون نحن أنصار الله "

" إذ قال الحواريون يا عيسى ابن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء "

أي : مائدة فيها طعام . وهذا ليس منهم عن شك في قدرة الله ، واستطاعته على ذلك . وإنما ذلك ، من باب العرض والأدب منهم . ولما كان سؤال آيات الاقتراح ، منافيا للانقياد للحق ، وكان هذا الكلام الصادر من الحواريين ، ربما أوهم ذلك ، وعظهم عيسى عليه السلام فقال :

" اتقوا الله إن كنتم مؤمنين "

فإن المؤمن ، يحمله ما معه من الإيمان على ملازمة التقوى ، وأن ينقاد لأمر الله ، ولا يطلب من آيات الاقتراح التي لا يدري ما يكون بعدها . فأخبر الحواريون ، أنهم ليس مقصودهم هذا المعنى ، وإنما لهم مقاصد صالحة . لأجل الحاجة إلى ذلك

" قالوا نريد أن نأكل منها "

وهذا دليل على أنهم محتاجون لها .

" وتطمئن قلوبنا "

بالإيمان ، حين نرى الآيات العيانية ، حتى يكون الإيمان عين اليقين . كما سأل الخليل ، عليه الصلاة والسلام ربه ، أن يريه كيف يحيي الموتى

" قال أو لم تؤمن قال بلى ولكن ليطمئن قلبي "

. فالعبد محتاج إلى زيادة العلم ، واليقين ، والإيمان كل وقت ، ولهذا قال :

" ونعلم أن قد صدقتنا "

أي : نعلم صدق ما جئت به ، أنه حق وصدق .

" ونكون عليها من الشاهدين "

فتكون مصلحة لمن بعدنا . نشهدها لك ، فتقوم الحجة ، ويحصل زيادة البرهان بذلك . فلما سمع عيسى عليه الصلاة والسلام ذلك ، وعلم مقصودهم ، أجابهم إلى طلبهم في ذلك . فقال :

" اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدا لأولنا وآخرنا وآية منك "

أي : يكون وقت نزولها ، عيدا وموسما ، يتذكر به هذه الآية العظيمة ، فتحفظ ولا تنسى على مرور الأوقات ، وتكرر السنين . كما جعل الله تعالى أعياد المسلمين ومناسكهم ، مذكرة لآياته ، ومنبها على سنن المرسلين وطرقهم القويمة ، وفضله وإحسانه عليهم .

" وارزقنا وأنت خير الرازقين "

أي : اجعلها لنا رزقا . فسأل عيسى عليه السلام نزولها أن تكون لهاتين المصلحتين ، مصلحة الدين ، بأن تكون آية باقية ، ومصلحة الدنيا ، وهي : أن تكون رزقا .

" قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين "

لأنه شاهد الآية الباهرة وكفر ، عنادا وظلما ، فاستحق العذاب الأليم ، والعقاب الشديد . واعلم أن الله تعالى وعد أنه سينزلها ، وتوعدهم ـ إن كفروا ـ بهذا الوعيد . ولم يذكر أنه أنزلها . فيحتمل أنه لم ينزلها ، بسبب أنهم لم يختاروا ذلك . ويدل على ذلك ، أنه لم يذكر في الإنجيل الذي بأيدي النصارى ، ولا له وجود . ويحتمل أنها نزلت ، كما وعد الله ، وأنه لا يخلف الميعاد . ويكون عدم ذكرها في الأناجيل التي بأيديهم ، من الحظ الذي ذكروا به فنسوه . أو أنه لم يذكر في الإنجيل أصلا ، وإنما ذلك كان متوارثا بينهم ، ينقله الخلف عن السلف ، فاكتفى الله بذلك ، عن ذكره في الإنجيل . ويدل على هذا المعنى قوله :

" ونكون عليها من الشاهدين "

والله أعلم بحقيقة الحال .

" وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله "

. وهذا توبيخ للنصارى ، الذين قالوا : إن الله ثالث ثلاثة فيقول الله هذا الكلام لعيسى . فيتبرأ منه عيسى ويقول :

" سبحانك "

عن هذا الكلام القبيح ، وعما لا يليق بك .

" ما يكون لي أن أقول ما ليس لي بحق "

أي : ما ينبغي لي ، ولا يليق أن أقول شيئا ، ليس من أوصافي ، ولا من حقوقي . فإنه ليس أحد من المخلوقين ، لا الملائكة المقربون ، ولا الأنبياء المرسلون ولا غيرهم ، له حق ولا استحقاق لمقام الإلهية . وإنما الجميع عباد ، مدبرون ، وخلق مسخرون ، وفقراء عاجزون .

" إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك "

فأنت أعلم بما صدر مني .

" إنك أنت علام الغيوب "

وهذا من كمال أدب المسيح عليه الصلاة والسلام ، في خطابه لربه . فلم يقل عليه السلام : « لم أقل شيئا من ذلك » . وإنما أخبر بكلام ينفي عن نفسه ، أن يقول كل مقالة تنافي منصبه الشريف ، وأن هذا من الأمور المحالة . ونزه ربه عن ذلك أتم تنزيه ، ورد العلم إلى عالم الغيب والشهادة . ثم صرح بذكر ما أمر به بني إسرائيل فقال :

" ما قلت لهم إلا ما أمرتني به "

فأنا عبد متبع لأمرك ، لا متجرىء على عظمتك .

" أن اعبدوا الله ربي وربكم "

أي : ما أمرتهم إلا بعبادة الله وحده ، وإخلاص الدين له ، المتضمن للنهي ، عن اتخاذي وأمي إلهين ، من دون الله ، وبيان أني عبد مربوب ، فكما أنه ربكم فهو ربي .

" وكنت عليهم شهيدا ما دمت فيهم "

أشهد على من قام بهذا الأمر ، ممن لم يقم به .

" فلما توفيتني كنت أنت الرقيب عليهم "

أي : المطلع على سرائرهم وضمائرهم .

" وأنت على كل شيء شهيد "

علما وسمعا وبصرا . فعلمك قد أحاط بالمعلومات ، وسمعك بالمسموعات ، وبصرك بالمبصرات ، فأنت الذي تجازي عبادك ، بما تعلمه فيهم من خير وشر .

" إن تعذبهم فإنهم عبادك "

وأنت أرحم بهم من أنفسهم ، وأعلم بأحوالهم ، فلولا أنهم عباد متمردون ، لم تعذبهم .

" وإن تغفر لهم فإنك أنت العزيز الحكيم "

أي : فمغفرتك صادرة عن تمام عزة وقدرة ، لا كمن يغفر ويعفو ، عن عجز وعدم قدرة . الحكيم حيث كان من مقتضى حكمتك ، أن تغفر لمن أتى بأسباب المغفرة .

" قال الله "

مبينا لحال عباده يوم القيامة ، ومن الفائز منهم ، ومن الهالك ، من الشقي ، ومن السعيد .

" هذا يوم ينفع الصادقين صدقهم "

والصادقون هم الذين استقامت أعمالهم وأقوالهم ، ونياتهم ، على الصراط المستقيم ، والهدى القويم . فيوم القيامة يجدون ثمرة ذلك الصدق ، إذا أحلهم الله في مقعد صدق ، عن مليك مقتدر . ولهذا قال :

" لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك الفوز العظيم "

. والكاذبون بضدهم ، سيجدون ضرر كذبهم وافترائهم ، وثمرة أعمالهم الفاسدة .

" لله ملك السماوات والأرض وما فيهن "

لأنه الخالق لهما والمدبر لذلك بحكمه القدري ، وحكمه الشرعي ، وحكمه الجزائي ، ولهذا قال :

" وهو على كل شيء قدير "

فلا يعجزه شيء ، بل جميع الأشياء منقادة لمشيئته ، ومسخرة بأمره .


تفسير السعدي - صفحة القرآن رقم 128

تفسير السعدي - صفحة قرآن رقم 128

سورة الأنعام

" الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون هو الذي خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون "

هذا إخبار عن حمده والثناء عليه ، بصفات الكمال ، ونعوت العظمة والجلال عموما ، وعلى هذه المذكورات خصوصا . فحمد نفسه على خلقه السموات والأرض ، الدالة على كمال قدرته ، وسعة علمه ورحمته ، وعموم حكمته ، وانفراده بالخلق والتدبير ، وعلى جعله الظلمات والنور . وذلك شامل للحسي من ذلك ، كالليل والنهار ، والشمس والقمر . والمعنوي ، كظلمات الجهل ، والشك ، والشرك ، والمعصية ، والغفلة ، ونور العلم والإيمان ، واليقين ، والطاعة . وهذا كله ، يدل دلالة قاطعة أنه تعالى ، هو المستحق للعبادة ، وإخلاص الدين له . ومع هذا الدليل ووضوح البرهان

" ثم الذين كفروا بربهم يعدلون "

به سواه . يسوونهم به في العبادة والتعظيم ، مع أنهم لم يساووا الله في شيء من الكمال ، وهم فقراء عاجزون ناقصون من كل وجه .

" هو الذي خلقكم من طين "

وذلك بخلق مادتكم وأبيكم آدم عليه السلام .

" ثم قضى أجلا "

أي : ضرب لمدة إقامتكم في هذه الدار أجلا ، فتمتعون به وتمتحنون ، وتبتلون بما يرسل إليكم به رسله .

" ليبلوكم أيكم أحسن عملا "

ويعمركم ما يتذكر فيه من تذكر .

" وأجل مسمى عنده "

وهي : الدار الآخرة ، التي ينتقل العباد إليها من هذه الدار ، فيجازيهم بأعمالهم من خير وشر .

" ثم "

مع هذا البيان التام وقطع الحجة

" أنتم تمترون "

أي : تشكون في وعد الله ووعيده ، ووقوع الجزاء يوم القيامة . وذكر الله الظلمات بالجمع ، لكثرة موادها ، وتنوع طرقها . ووحد النور ، لكون الصراط الموصلة إلى الله واحدة ، لا تعدد فيها ، وهي : الصراط المتضمنة للعلم بالحق ، والعمل به كما قال تعالى :

" وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله "

" وهو الله في السماوات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون "

أي : وهو المألوه المعبود ، في السموات والأرض ، فأهل السماء والأرض ، متعبدون لربهم ، خاضعون لعظمته ، مستكينون لعزه وجلاله ، الملائكة المقربون ، والأنبياء ، والمرسلون ، والصديقون ، والشهداء ، والصالحون . وهو تعالى ، يعلم سركم وجهركم ويعلم ما تكسبون ، فاحذروا معاصيه وارغبوا في الأعمال ، التي تقربكم منه ، وتدنيكم من رحمته ، واحذروا من كل عمل يبعدكم عنه ، ومن رحمته .

" وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين فقد كذبوا بالحق لما جاءهم فسوف يأتيهم أنباء ما كانوا به يستهزؤون ألم يروا كم أهلكنا من قبلهم من قرن مكناهم في الأرض ما لم نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين "

هذا إخبار منه تعالى ، عن إعراض المشركين ، وشدة تكذيبهم وعداوتهم ، وأنهم لا تنفع فيهم الآيات ، حتى تحل بهم المثلات فقال :

" وما تأتيهم من آية من آيات ربهم "

الدالة على الحق دلالة قاطعة ، الداعية لهم إلى اتباعه وقبوله .

" إلا كانوا عنها معرضين "

لا يلقون له بالا ، ولا يصغون لها سمعا ، قد انصرفت قلوبهم إلى غيرها ، وولوها أدبارهم .

" فقد كذبوا بالحق لما جاءهم "

والحق حقه ، أن يتبع ، ويشكر الله على تيسيره لهم ، وإتيانهم به . فقابلوه بضد ما يجب مقابلته به فاستحقوا العقاب الشديد .

" فسوف يأتيهم أنباء ما كانوا به يستهزؤون "

أي : فسوف يرون ما استهزأوا به ، أنه الحق والصدق ، ويبين الله للمكذبين كذبهم وافتراءهم وكانوا يستهزؤون بالبعث والجنة والنار . فإذا كان يوم القيامة قيل للمكذبين :

" هذه النار التي كنتم بها تكذبون "

. وقال تعالى :

" وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت بلى وعدا عليه حقا ولكن أكثر الناس لا يعلمون ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين "

ثم أمرهم أن يعتبروا بالأمم السابقة فقال :

" ألم يروا كم أهلكنا من قبلهم من قرن "

أي : كم تتابع إهلاكنا للأمم المكذبين ، وأمهلناهم قبل ذلك الإهلاك ، بأن

" مكناهم في الأرض ما لم نمكن لكم "

من الأموال والبنين والرفاهية .

" وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم "

تنبت لهم بذلك ما شاء الله ، من زروع وثمار ، يتمتعون بها ، ويتناولون منها ما يشتهون . فلم يشكروا الله على نعمه ، بل أقبلوا على الشهوات ، وألهتهم اللذات . فجاءتهم رسلهم بالبينات ، فلم يصدقوها ، بل ردوها وكذبوها

" فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين "

أي : فأهلكهم الله بذنوبهم ، وأنشأ من بعدهم قرنا آخرين . فهذه سنة الله ودأبه ، في الأمم السابقين واللاحقين . فاعتبروا بمن قص الله عليكم نبأهم .

" ولو نزلنا عليك كتابا في قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هذا إلا سحر مبين وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الأمر ثم لا ينظرون ولو جعلناه ملكا لجعلناه رجلا وللبسنا عليهم ما يلبسون "

هذا إخبار من الله لرسوله عن شدة عناد الكافرين ، وأنه ليس تكذيبهم لقصور فيما جئتهم به ، ولا لجهل منهم بذلك ، وإنما ذلك ظلم وبغي ، لا حيلة لكم فيه . فقال :

" ولو نزلنا عليك كتابا في قرطاس فلمسوه بأيديهم "

وتيقنوه

" لقال الذين كفروا "

ظلما وعدوانا

" إن هذا إلا سحر مبين "

. فأي بينة أعظم من هذه البينة ، وهذا قولهم الشنيع فيها ، حيث كابروا المحسوس ، الذي لا يمكن من له أدنى مسكة من عقل دفعه ؟

" وقالوا "

أيضا ـ تعنتا مبنيا على الجهل ، وعدم العلم بالمعقول .

" لولا أنزل عليه ملك "

أي : هلا أنزل مع محمد ملك ، يعاونه ويساعده على ما هو عليه بزعمهم أنه بشر ، وأن رسالة الله ، لا تكون إلا على أيدي الملائكة . قال الله ـ في بيان رحمته ولطفه بعباده ، حيث أرسل إليهم بشرا منهم يكون الإيمان بما جاء به ، عن علم ، وبصيرة ، وغيب .

" ولو أنزلنا ملكا "

برسالتنا ، لكان الإيمان لا يصدر عن معرفة بالحق ولكان إيمانا بالشهادة ، الذي لا ينفع شيئا وحده . وهذا إن آمنوا ، والغالب أنهم لا يؤمنون بهذه الحالة . فلو لم يؤمنوا

" لقضي الأمر "

بتعجيل الهلاك عليهم ، وعدم إنظارهم ، لأن هذه سنة الله ، فيمن طلب الآيات المقترحة ، فلم يؤمن بها . فإرسال الرسول البشري إليهم ، بالآيات البينات ، التي يعلم الله أنها أصلح للعباد ، وأرفق بهم ، مع إمهال الله للكافرين والمكذبين ـ خير لهم وأنفع . فطلبهم لإنزال الملك ، شر لهم ، لو كانوا يعلمون . ومع ذلك ، فالملك لو أنزل عليهم ، وأرسل ، لم يطيقوا التلقي عنه ، ولا احتملوا ذلك ، ولا أطاقته قواهم الفانية .


تفسير السعدي - صفحة القرآن رقم 129

تفسير السعدي - صفحة قرآن رقم 129

" ولو جعلناه ملكا لجعلناه رجلا "

لأن الحكمة لا تقتضي سوى ذلك .

" وللبسنا عليهم ما يلبسون "

أي : ولكان الأمر ، مختلطا عليهم ، وملبوسا . وذلك بسبب ما لبسوه على أنفسهم ، فإنهم بنوا أمرهم على هذه القاعدة التي فيها اللبس ، وعدم بيان الحق . فلما جاءهم الحق ، بطرقه الصحيحة ، وقواعده التي هي قواعده ، لم يكن ذلك هداية لهم ، إذا اهتدى بذلك غيرهم . والذنب ذنبهم ، حيث أغلقوا على أنفسهم باب الهدى ، وفتحوا أبواب الضلال .

" ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزؤون قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين "

يقول تعالى ـ مسليا لرسوله ، ومصبرا ومتهددا أعداءه ، ومتوعدا .

" ولقد استهزئ برسل من قبلك "

لما جاؤوا أممهم بالبينات ، كذبوهم واستهزأوا بهم ، وبما جاؤوا به . فأهلكهم الله بذلك الكفر والتكذيب ، ووفر لهم من العذاب أكمل نصيب .

" فحاق بالذين سخروا منهم ما كانوا به يستهزؤون "

فاحذروا ـ أيها المكذبون ـ أن تستمروا على تكذيبكم ، فيصيبكم ما أصابهم .

" قل سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين "

أي : فإن شككتم في ذلك ، أو ارتبتم ، فسيروا في الأرض ، ثم انظروا ، كيف كان عاقبة المكذبين ، فلن تجدوا إلا قوما مهلكين ، وأمما في المثلات تالفين . قد أوحشت منهم المنازل ، وعدم من تلك الربوع كل متمتع بالسرور نازل . أبادهم الملك الجبار ، وكان نبأهم عبرة لأولي الأبصار . وهذا السير المأمور به ، سير القلوب والأبدان ، الذي يتولد منه الاعتبار . وأما مجرد النظر من غير اعتبار ، فإن ذلك لا يفيد شيئا .

" قل لمن ما في السماوات والأرض قل لله كتب على نفسه الرحمة ليجمعنكم إلى يوم القيامة لا ريب فيه الذين خسروا أنفسهم فهم لا يؤمنون "

يقول تعالى لنبيه صلى الله عليه وسلم :

" قل "

لهؤلاء المشركين ، مقررا لهم وملزما بالتوحيد :

" لمن ما في السماوات والأرض "

أي : من الخالق لذلك ، المالك له ، المتصرف فيه ؟

" قل "

لهم :

" لله "

وهم مقرون بذلك لا ينكرونه ، أفلا حين اعترفوا بانفراد الله ، بالملك والتدبير أن يعترفوا له بالإخلاص والتوحيد ؟ وقوله :

" كتب على نفسه الرحمة "

أي : العالم العلوي والسفلي ، تحت ملكه وتدبيره ، وهو تعالى ، قد بسط عليهم رحمته وإحسانه ، وتغمدهم برحمته وامتنانه ، وكتب على نفسه كتابا « أن رحمته تغلب غضبه » و « أن العطاء أحب إليه من المنع » و « أن الله قد فتح لجميع العباد أبواب الرحمة ، إن لم يغلقوا عليهم أبوابها بذنوبهم ، ودعاهم إليها ، إن لم تمنعهم من طلبها معاصيهم وعيوبهم » . وقوله :

" ليجمعنكم إلى يوم القيامة لا ريب فيه "

وهذا قسم منه ، وهو أصدق المخبرين . وقد أقام على ذلك ، من الحجج والبراهين . ما يجعله حق اليقين . ولكن أبى الظالمون إلا جحودا ، وأنكروا قدرة الله على بعث الخلائق ، فأوضعوا في معاصيه ، وتجرأوا على الكفر به ، فخسروا دنياهم وأخراهم . ولهذا قال :

" الذين خسروا أنفسهم فهم لا يؤمنون "

" وله ما سكن في الليل والنهار وهو السميع العليم قل أغير الله أتخذ وليا فاطر السماوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين قل إني أخاف إن عصيت ربي عذاب يوم عظيم من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير وهو القاهر فوق عباده وهو الحكيم الخبير قل أي شيء أكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلي هذا القرآن لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد قل إنما هو إله واحد وإنني بريء مما تشركون الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم الذين خسروا أنفسهم فهم لا يؤمنون "

اعلم أن هذه السورة الكريمة ، قد اشتملت على تقرير التوحيد ، بكل دليل عقلي ، ونقلي . بل كادت أن تكون كلها ، في شأن التوحيد ، ومجادلة المشركين بالله ، المكذبين لرسوله . فهذه الآيات ، ذكر الله فيها ، مايتبين به الهدى ، وينقمع به الشرك . فذكر أن

" له "

تعالى

" ما سكن في الليل والنهار "

. وذلك هو المخلوقات كلها ، من آدميها ، وجنها ، وملائكتها ، وحيواناتها وجماداتها . فالكل خلق مدبرون ، وعبيد مسخرون لربهم العظيم ، القاهر المالك . فهل يصح في عقل ونقل ، أن يعبد من هؤلاء المماليك ، الذي لا نفع عنده ولا ضر ؟ ويترك الإخلاص للخالق ، المدبر المالك ، الضار النافع ؟ أم العقول السليمة ، والفطر المستقيمة ، تدعو إلى إخلاص العبادة ، والحب ، والخوف ، والرجاء لله رب العالمين ؟

" السميع "

لجميع الأصوات ، على اختلاف اللغات ، بتفنن الحاجات .

" العليم "

بما كان ، وما يكون ، وما لم يكن ، لو كان كيف كان يكون ، المطلع على الظواهر والبواطن ؟

" قل "

لهؤلاء المشركين بالله :

" أغير الله أتخذ وليا "

من هؤلاء المخلوقات العاجزة ، يتولاني ، وينصرني ؟ فلا أتخذ من دونه تعالى وليا لأنه ، فاطر السموات والأرض ، أي : خالقهما ومدبرهما .

" وهو يطعم ولا يطعم "

أي : وهو الرازاق لجميع الخلق ، عن غير حاجة منه تعالى إليهم . فكيف يليق أن أتخذ وليا غير الخالق الرازق ، الغني ، الحميد ؟

" قل إني أمرت أن أكون أول من أسلم "

لله بالتوحيد ، وانقاد له بالطاعة . لأني أولى من غيري ، بامتثال أوامر ربي .

" ولا تكونن من المشركين "

أي : ونهيت أيضا ، عن أن أكون من المشركين ، لا في اعتقادهم ، ولا في مجالستهم ، ولا في الاجتماع بهم ، فهذا أفرض الفروض علي ، وأوجب الواجبات .

" قل إني أخاف إن عصيت ربي عذاب يوم عظيم "

فإن المعصية في الشرك ، توجب الخلود في النار ، وسخط الجبار . وذلك اليوم ، هو اليوم الذي يخاف عذابه ، ويحذر عقابه؛ لأنه من صرف عنه العذاب يومئذ ، فهو المرحوم ، ومن نجا فيه ، فهو الفائز حقا . كما أن من لم ينج منه ، فهو الهالك الشقي . ومن أدلة توحيده ، أنه تعالى ، المنفرد بكشف الضراء ، وجلب الخير والسراء . ولهذا قال :

" وإن يمسسك الله بضر "

من فقر ، أو مرض ، أو عسر ، أو غم ، أو هم أو نحوه .

" فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير "

. فإذا كان وحده النافع الضار ، فهو الذي يستحق أن يفرد بالعبودية والإلهية .

" وهو القاهر فوق عباده "

فلا يتصرف منهم متصرف ، ولا يتحرك متحرك ، ولا يسكن ساكن ، إلا بمشيئته . وليس للملوك وغيرهم ، الخروج عن ملكه وسلطانه ، بل هم مدبرون مقهورون . فإذا كان هو القاهر ، وغيره مقهور ، كان هو المستحق للعبادة .

" وهو الحكيم "

فيما أمر به ونهى ، وأثاب ، وعاقب ، وفيما خلق وقدر .

" الخبير "

المطلع على السرائر والضمائر ، وخفايا الأمور ، وهذا كله من أدلة التوحيد .


تفسير السعدي - صفحة القرآن رقم 130

تفسير السعدي - صفحة قرآن رقم 130

" قل "

لهم ـ لما بينا لهم الهدى ، وأوضحنا لهم المسالك ـ :

" أي شيء أكبر شهادة "

على هذا الأصل العظيم .

" قل الله "

أكبر شهادة ، فهو

" شهيد بيني وبينكم "

فلا أعظم منه شهادة ، ولا أكبر ، وهو يشهد لي بإقراره وفعله ، فيقرني على ما قلت لكم . كما قال تعالى :

" ولو تقول علينا بعض الأقاويل لأخذنا منه باليمين ثم لقطعنا منه الوتين "

. فالله حكيم قدير ، فلا يليق بحكمته وقدرته ، أن يقر كاذبا عليه ، زاعما أن الله أرسله ولم يرسله ، وأن الله أمره بدعوة الخلق ، ولم يأمره ، وأن الله أباح له دماء من خالفه ، وأموالهم ونساءهم ، وهو مع ذلك ، يصدقه بإقراره وبفعله ، فيؤيده على ما قال بالمعجزات الباهرة ، والآيات الظاهرة ، وينصره ، ويخذل من خالفه وعاداه ، فأي شهادة أكبر من هذه الشهادة ؟ وقوله :

" وأوحي إلي هذا القرآن لأنذركم به ومن بلغ "

أي : وأوحى الله إلي هذا القرآن ، لمنفعتكم ومصلحتكم ، لأنذركم به ، من العقاب الأليم . والنذارة ، إنما تكون بذكر ما ينذرهم به ، من الترغيب ، والترهيب ، وببيان الأعمال والأقوال ، الظاهرة والباطنة ، التي من قام بها ، فقد قبل النذارة . فهذا القرآن ، فيه النذارة لكم ، أيها المخاطبون ، وكل من بلغه القرآن إلى يوم القيامة ، فإن فيه بيان كل ما يحتاج إليه من المطالب الإلهية . لما بين تعالى شهادته ، التي هي أكبر الشهادات على توحيده ، قال : قل لهؤلاء المعارضين لخبر الله ، والمكذبين لرسله :

" أئنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد "

أي : إن شهدوا ، فلا تشهد معهم . فوازن بين شهادة أصدق القائلين ، ورب العالمين ، وشهادة أزكى الخلق المؤيدة بالبراهين القاطعة والحجج الساطعة ، على توحيد الله ، وحده لا شريك له ، وشهادة أهل الشرك ، الذين مرجت عقولهم وأديانهم ، وفسدت آراؤهم وأخلاقهم ، وأضحكوا على أنفسهم العقلاء . بل خالفت شهادتهم فطرهم ، وتناقضت أقوالهم على إثبات أن مع الله آلهة أخرى . مع أنه لا يقوم على ما خالفوه أدنى شبهة ، فضلا عن الحجج . واختر لنفسك أي الشهادتين ، إن كنت تعقل . ونحن نختار لأنفسنا ، ما اختاره الله لنبيه ، الذي أمرنا الله بالاقتداء به فقال :

" قل إنما هو إله واحد "

أي : منفرد ، لا يستحق العبودية والإلهية سواه ، كما أنه المنفرد بالخلق والتدبير .

" وإنني بريء مما تشركون "

به ، من الأوثان ، والأنداد ، وكل ما أشرك به مع الله . فهذا حقيقة التوحيد ، إثبات الإلهية لله ونفيها عما عداه . لما بين شهادته ، وشهادة رسوله على التوحيد ، وشهادة المشركين ، الذين لا علم لديهم على ضده ، ذكر أن أهل الكتاب من اليهود والنصارى .

" يعرفونه "

أي : يعرفون صحة التوحيد

" كما يعرفون أبناءهم "

أي : لا شك عندهم فيه ، بوجه ، كما أنهم لا يشتبهون بأولادهم ، خصوصا البنين الملازمين في الغالب لآبائهم . ويحتمل أن الضمير ، عائد إلى الرسول محمد صلى الله عليه وسلم ، وأن أهل الكتاب لا يشتبهون بصحة رسالته ، ولا يمترون بها ، لما عندهم من البشارات به ، ونعوته التي تنطبق عليه ، ولا تصلح لغيره . والمعنيان متلازمان . قوله :

" الذين خسروا أنفسهم "

أي : فوتوها ما خلقت له ، من الإيمان والتوحيد ، وحرموها الفضل من الملك المجيد

" فهم لا يؤمنون "

. فإذا لم يوجد الإيمان منهم ، فلا تسأل عن الخسار والشر ، الذي يحصل لهم .

" ومن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح الظالمون "

أي : لا أعظم ظلما وعنادا ، ممن كان فيه أحد الوصفين ، فكيف لو اجتمعا ، افتراء الكذب على الله ، أو التكذيب بآياته ، التي جاءت بها المرسلون ، فإن هذا ، أظلم الناس ، والظالم لا يفلح أبدا . ويدخل في هذا ، كل من كذب على الله ، بادعاء الشريك له والمعين وزعم أنه ينبغي أن يعبد غيره أو اتخذ له صاحبة أو ولدا ، وكل من رد الحق الذي جاءت به الرسل أو من قام مقامهم .

" ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركاؤكم الذين كنتم تزعمون ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون "

يخبر تعالى عن مآل أهل الشرك يوم القيامة وأنهم يسألون ويوبخون فيقال لهم :

" أين شركاؤكم الذين كنتم تزعمون "

أي : إن الله ليس له شريك ، وإنما ذلك على وجه الزعم منهم والافتراء

" ثم لم تكن فتنتهم "

أي : لم يكن جوابهم حين يفتنون ويختبرون بذلك السؤال إلا إنكارهم لشركهم وحلفهم أنهم ما كانوا مشركين

" انظر "

متعجبا منهم ومن أحوالهم .

" كيف كذبوا على أنفسهم "

أي : كذبوا كذبا عاد بالخسار على أنفسهم وضرهم ـ والله ـ غاية الضرر

" وضل عنهم ما كانوا يفترون "

من الشركاء الذين زعموهم مع الله ، تعالى الله عن ذلك علوا كبيرا .

" ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها حتى إذا جاؤوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الأولين "

أي : ومن هؤلاء المشركين ، قوم يحملهم بعض الأوقات ، بعض الدواعي إلى الاستماع . ولكنه استماع خال من قصد الحق واتباعه ، ولهذا لا ينتفعون بذلك الاستماع ، لعدم إرادتهم للخير .

" وجعلنا على قلوبهم أكنة "

أي : أغطية وأغشية ، لئلا يفقهوا كلام الله ، فصان كلامه عن أمثال هؤلاء .

" وفي آذانهم "

جعلنا

" وقرا "

أي : صمما ، فلا يستمعون ما ينفعهم .

" وإن يروا كل آية لا يؤمنوا بها "

، وهذا غاية الظلم والعناد ، أن الآيات البينات الدالة على الحق ، لا ينقادون لها ، ولا يصدقون بها ، بل يجادلون بالباطل ، ليدحضوا به الحق . ولهذا قال :

" حتى إذا جاؤوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الأولين "

أي : مأخوذ من صحف الأولين المسطورة ، التي ليست عن الله ، ولا عن رسله . وهذا من كفرهم ، وإلا فكيف يكون هذا الكتاب الحاوي لأنباء السابقين واللاحقين ، والحقائق التي جاءت بها الأنبياء والمرسلون ، والحق ، والقسط ، والعدل التام ، من كل وجه ، أساطير الأولين ؟

" وهم ينهون عنه وينأون عنه وإن يهلكون إلا أنفسهم وما يشعرون "

وهم : أي المشركون بالله ، المكذبون لرسوله ، يجمعون بين الضلال والإضلال . ينهون الناس عن اتباع الحق ، ويحذرونهم منه ، ويبعدون بأنفسهم عنه . ولن يضربوا الله ولا عباده المؤمنين ، بفعلهم هذا ، شيئا ،

" وإن يهلكون إلا أنفسهم وما يشعرون "

بذلك .

" ولو ترى إذ وقفوا على النار فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون وقالوا إن هي إلا حياتنا الدنيا وما نحن بمبعوثين "

يقول تعالى ـ مخبرا عن حال المشركين يوم القيامة ، وإحضارهم النار :

" ولو ترى إذ وقفوا على النار "

ليوبخوا ويقرعوا ، لرأيت أمرا هائلا ، وحالا مفظعة . ولرأيتهم كيف أقروا على أنفسهم بالكفر والفسوق ، وتمنوا أن لو يردون إلى الدنيا .

" فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين بل بدا لهم ما كانوا يخفون من قبل "

. فإنهم كانوا يخفون في أنفسهم ، أنهم كانوا كاذبين ، ويبدو في قلوبهم ، في كثير من الأوقات . ولكن الأغراض الفاسدة ، صدتهم عن ذلك ، وصدفت قلوبهم عن الخير ، وهم كذبة في هذه الأمنية وإنما قصدهم ، أن يدفعوا بها عن أنفسهم العذاب .


تفسير السعدي - صفحة القرآن رقم 131

تفسير السعدي - صفحة قرآن رقم 131

" ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون "

" وقالوا "

منكرين للبعث

" إن هي إلا حياتنا الدنيا "

أي : ما حقيقة الحال والأمر وما المقصود من إيجادنا ، إلا الحياة الدنيا وحدها .

" وما نحن بمبعوثين "

" ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون "

أي :

" ولو ترى "

الكافرين

" إذ وقفوا على ربهم "

لرأيت أمرا عظيما ، وهولا جسيما .

" قال "

لهم موبخا ومقرعا

" أليس هذا "

الذي ترون من العذاب

" بالحق قالوا بلى وربنا "

فأقروا ، واعترفوا ، حيث لا ينفعهم ذلك .

" قال فذوقوا العذاب بما كنتم تكفرون "

" قد خسر الذين كذبوا بلقاء الله حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها وهم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون "

أي : قد خاب وخسر ، وحرم الخير كله ، من كذب بلقاء الله ، فأوجب له هذا التكذيب ، الاجتراء على المحرمات ، واقتراف الموبقات .

" حتى إذا جاءتهم الساعة "

وهم على أقبح حال وأسوئه ، فأظهروا غاية الندم .

" قالوا يا حسرتنا على ما فرطنا فيها "

ولكن هذا تحسر ذهب وقته .

" وهم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون "

. فإن وزرهم وزر يثقلهم ، ولا يقدرون على التخلص منه ، ولهذا خلدوا في النار ، واستحقوا التأبيد في غضب الجبار .

" وما الحياة الدنيا إلا لعب ولهو وللدار الآخرة خير للذين يتقون أفلا تعقلون "

أما حقيقة الدنيا : فإنها لعب ولهو ، لعب في الأبدان ، ولهو في القلوب . فالقلوب لها والهة ، والنفوس لها عاشقة ، والهموم فيها متعلقة ، والاشتغال بها ، كلعب الصبيان . وأما الآخرة ، فإنها

" خير للذين يتقون "

في ذاتها وصفاتها ، وبقائها ودوامها . وفيها ما تشتهيه الأنفس ، وتلذ الأعين ، من نعيم القلوب والأرواح ، وكثرة السرور والأفراح . ولكنها ليست لكل أحد ، وإنما هي للمتقين ، الذين يفعلون أوامر الله ، ويتركون نواهيه وزواجره .

" أفلا تعقلون "

أي : أفلا يكون لكم عقول ، بها تدركون ، أي الدارين أحق بالإيثار .

" قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله ولقد جاءك من نبإ المرسلين وإن كان كبر عليك إعراضهم فإن استطعت أن تبتغي نفقا في الأرض أو سلما في السماء فتأتيهم بآية ولو شاء الله لجمعهم على الهدى فلا تكونن من الجاهلين "

أي : قد نعلم أن الذي يقول المكذبون فيك ، يحزنك ويسوءك . ولم نأمرك بما أمرناك به من الصبر ، إلا لتحصل لك المنازل العالية والأحوال الغالية . فلا تظن أن قولهم ، صادر عن اشتباه في أمرك ، وشك فيك .

" فإنهم لا يكذبونك "

لأنهم يعرفون صدقك ، ومدخلك ومخرجك ، وجميع أحوالك ، حتى إنهم كانوا يسمونه ـ قبل بعثته ـ الأمين .

" ولكن الظالمين بآيات الله يجحدون "

أي : فإن تكذيبهم لآيات الله ، التي جعلها الله على يديك .

" ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا "

. فاصبر كما صبروا ، تظفر كما ظفروا .

" ولقد جاءك من نبإ المرسلين "

ما به يثبت فؤادك ، ويطمئن به قلبك .

" وإن كان كبر عليك إعراضهم "

أي : شق عليك ، من حرصك عليهم ، ومحبتك لإيمانهم ، فابذل وسعك في ذلك ، فليس في مقدورك ، أن تهدي من لم يرد الله هدايته .

" فإن استطعت أن تبتغي نفقا في الأرض أو سلما في السماء فتأتيهم بآية "

أي : فافعل ذلك ، فإنه لا يفيدهم شيئا . وهذا قطع لطمعه في هداية أشباه هؤلاء المعاندين .

" ولو شاء الله لجمعهم على الهدى "

ولكن حكمته تعالى ، اقتضت أنهم يبقون على الضلال .

" فلا تكونن من الجاهلين "

الذين لا يعرفون حقائق الأمور ، ولا ينزلونها على منازلها .


تفسير السعدي - صفحة القرآن رقم 132

تفسير السعدي - صفحة قرآن رقم 132

" إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون وقالوا لولا نزل عليه آية من ربه قل إن الله قادر على أن ينزل آية ولكن أكثرهم لا يعلمون "

يقول تعالى لنبيه صلى الله عليه وسلم :

" إنما يستجيب "

لدعوتك ، ويلبي رسالتك ، وينقاد لأمرك ونهيك

" الذين يسمعون "

بقلوبهم ، ما ينفعهم وهم أولو الألباب والأسماع . والمراد بالسماع هنا : سماع القلب والاستجابة ، وإلا فمجرد سماع الأذن ، يشترك فيه البر والفاجر . فكل المكلفين قد قامت عليهم حجة الله تعالى ، باستماع آياته ، فلم يبق لهم عذر ، في عدم القبول .

" والموتى يبعثهم الله ثم إليه يرجعون "

يحتمل أن المعنى ، مقابل للمعنى المذكور . أي : إنما يستجيب لك أحياء القلوب . وأما أموات القلوب ، الذين لا يشعرون بسعادتهم ، ولا يحسون بما ينجيهم ، فإنهم لا يستجيبون لذلك ، ولا ينقادون ، وموعدهم يوم القيامة ، يبعثهم الله ، ثم إليه يرجعون . ويحتمل أن المراد بالآية ، على ظاهرها ، وأن الله تعالى يقرر المعاد ، وأنه سيبعث الأموات يوم القيامة ثم ينبئهم بما كانوا يعملون . ويكون هذا ، متضمنا للترغيب في الاستجابة ، لله ورسوله ، والترهيب من عدم ذلك .

" وقالوا "

أي : المكذبون بالرسول ، تعنتا وعنادا :

" لولا نزل عليه آية من ربه "

. يعنون بذلك ، آيات الاقتراح ، التي يقترحونها بعقولهم الفاسدة ، وآرائهم الكاسدة . كقولهم :

" وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا أو تكون لك جنة من نخيل وعنب فتفجر الأنهار خلالها تفجيرا أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملائكة قبيلا "

الآيات .

" قل "

مجيبا لقولهم :

" إن الله قادر على أن ينزل آية "

فليس في قدرته قصور عن ذلك . كيف ، وجميع الأشياء منقادة لعزته ، مذعنة لسلطانه ؟

" ولكن أكثرهم لا يعلمون "

فهم ـ لجهلهم وعدم علمهم ـ يطلبون ما هو شر لهم من الآيات ، التي لو جاءتهم ، فلم يؤمنوا بها ـ لعوجلوا بالعقاب ، كما هي سنة الله ، التي لا تبديل لها . ومع هذا ، فإن كان قصدهم ، الآيات التي تبين لهم الحق ، وتوضح السبيل . فقد أتى محمد صلى الله عليه وسلم ، بكل آية قاطعة ، وحجة ساطعة ، دالة على ما جاء به من الحق ، بحيث يتمكن العبد في كل مسألة من مسائل الدين ، أن يجد فيما جاء به ، عدة أدلة عقلية ونقلية ، بحيث لا يتبقى في القلوب ، أدنى شك وارتياب . فتبارك الذي أرسل رسوله بالهدى ودين الحق ، وأيده بالآيات البينات ليهلك من هلك عن بينة ، ويحيا من حي عن بينة ، وإن الله لسميع عليم .

" وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون "

أي : جميع الحيوانات ، الأرضية والهوائية ، من البهائم والوحوش ، والطيور ، كلها أمم أمثالكم خلقناه كما خلقناكم ، ورزقناها كما رزقناكم ونفذت فيها مشيئتنا وقدرتنا ، كما كانت نافذة فيكم .

" ما فرطنا في الكتاب من شيء "

أي : ما أهملنا ولا أغفلنا ، في اللوح المحفوظ ، شيئا من الأشياء . بل جميع الأشياء ، صغيرها ، وكبيرها ، مثبتة في اللوح المحفوظ ، على ما هي عليه . فتقع جميع الحوادث ، طبق ما جرى به القلم . وفي هذه الآية ، دليل على أن الكتاب الأول ، قد حوى جميع الكائنات . وهذا أحد مراتب القضاء والقدر ، فإنها أربع مراتب : علم الله الشامل ، لجميع الأشياء ، وكتابه المحيط بجميع الموجودات ، ومشيئته وقدرته العامة النافذة في كل شيء ، وخلقه لجميع المخلوقات ، حتى أفعال العباد . ويحتمل أن المراد بالكتاب ، هذا القرآن ، وأن المعنى كالمعنى في قوله تعالى :

" ونزلنا عليك الكتاب تبيانا لكل شيء "

. وقوله :

" ثم إلى ربهم يحشرون "

أي : جميع الأمم تجمع وتحشر إلى الله في موقف القيامة ، في ذلك الموقف العظيم الهائل . فيجازيهم بعدله وإحسانه ، ويمضي عليهم حكمه الذي يحمده عليه الأولون والآخرون ، أهل السماء وأهل الأرض .

" والذين كذبوا بآياتنا صم وبكم في الظلمات من يشإ الله يضلله ومن يشأ يجعله على صراط مستقيم "

هذا بيان لحال المكذبين بآيات الله ، المكذبين لرسله ، أنهم قد سدوا على أنفسهم باب الهدى ، وفتحوا باب الردى . وأنهم

" صم "

عن سماع الحق

" وبكم "

عن النطق به ، فلا ينطقون إلا بالباطل .

" في الظلمات "

أي : منغمسون في ظلمات الجهل ، والكفر ، والظلم ، والعناد ، والمعاصي . وهذا من إضلال الله إياهم ، فإنه

" من يشإ الله يضلله ومن يشأ يجعله على صراط مستقيم "

لأنه المنفرد بالهداية والإضلال ، بحسب ما اقتضاه فضله وحكمته .

" قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون "

يقول تعالى لرسوله :

" قل "

للمشركين بالله ، العادلين به غيره :

" أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين "

أي : إذا حصلت هذه المشقات ، وهذه الكروب ، التي يضطر إلى دفعها ، هل تدعون آلهتكم وأصنامكم ، أم تدعون ربكم الملك الحق المبين .

" بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون "

. فإذا كانت هذه حالكم مع أندادكم عند الشدائد ، تنسونهم ، لعلمكم أنهم لا يملكون لكم ضرا ولا نفعا ، ولا موتا ، ولا حياة ، ولا نشورا . وتخلصون لله الدعاء ، لعلمكم أنه هو الضار النافع ، المجيب لدعوة المضطر . فما بالكم في الرخاء ، تشركون به ، وتجعلون له شركاء ؟ هل دلكم على ذلك ، عقل أو نقل ، أم عندكم من سلطان بهذا ؟ أم تفترون على الله الكذب ؟

" ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضراء لعلهم يتضرعون فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين "

يقول تعالى :

" ولقد أرسلنا إلى أمم من قبلك "

من الأمم السالفين ، والقرون المتقدمين ، فكذبوا رسلنا ، وجحدوا بآياتنا .

" فأخذناهم بالبأساء والضراء "

أي : بالفقر والمرض والآفات ، والمصائب ، رحمة منا بهم .

" لعلهم يتضرعون "

إلينا ، ويلجأون عند الشدة إلينا .

" فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم "

أي : استحجرت فلا تلين للحق .

" وزين لهم الشيطان ما كانوا يعملون "

فظنوا أن ما هم عليه ، دين الحق فتمتعوا في باطلهم برهة من الزمان ، ولعب بعقولهم الشيطان .

" فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء "

من الدنيا ولذاتها وغفلاتها .

" حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون "

أي : آيسون من كل خير ، وهذا أشد ما يكون من العذاب ، أن يؤخذوا على غرة ، وغفلة وطمأنينة ، ليكون أشد لعقوبتهم ، وأعظم لمصيبتهم .


تفسير السعدي - صفحة القرآن رقم 133

تفسير السعدي - صفحة قرآن رقم 133

" فقطع دابر القوم الذين ظلموا "

أي : اصطلموا بالعذاب ، وتقطعت بهم الأسباب .

" والحمد لله رب العالمين "

على ما قضاه وقدره ، من هلاك المكذبين . فإن بذلك ، تتبين آياته ، وإكرامه لأوليائه ، وإهانته لأعدائه ، وصدق ما جاءت به المرسلون .

" قل أرأيتم إن أخذ الله سمعكم وأبصاركم وختم على قلوبكم من إله غير الله يأتيكم به انظر كيف نصرف الآيات ثم هم يصدفون قل أرأيتكم إن أتاكم عذاب الله بغتة أو جهرة هل يهلك إلا القوم الظالمون "

يخبر تعالى ، أنه كما هو المتفرد بخلق الأشياء وتدبيرها ، فإنه المنفرد بالوحدانية والإلهية فقال :

" قل أرأيتم إن أخذ الله سمعكم وأبصاركم وختم على قلوبكم "

فبقيتم بلا سمع ولا بصر ولا عقل

" من إله غير الله يأتيكم به "

. فإذا لم يكن غير الله ، يأتي بذلك ، فلم عبدتم معه من لا قدرة له على شيء إلا إذا شاءه الله . وهذا من أدلة التوحيد وبطلان الشرك ، ولهذا قال :

" انظر كيف نصرف الآيات "

أي : ننوعها ، ونأتي بها في كل فن ، ولتنير الحق ، وتستبين سبيل المجرمين .

" ثم هم "

مع هذا البيان التام

" يصدفون "

عن آيات الله ، ويعرضون عنها .

" قل أرأيتكم "

أي : أخبروني

" إن أتاكم عذاب الله بغتة أو جهرة "

أي : مفاجأة أو قد تقدم أمامه مقدمات ، تعلمون بها وقوعه .

" هل يهلك إلا القوم الظالمون "

الذين صاروا سببا لوقوع العذاب بهم ، بظلمهم وعنادهم . فاحذروا أن تقيموا على الظلم ، فإنه الهلاك الأبدي ، والشقاء السرمدي .

" وما نرسل المرسلين إلا مبشرين ومنذرين فمن آمن وأصلح فلا خوف عليهم ولا هم يحزنون والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون "

يذكر تعالى ، زبدة ما أرسل به المرسلين ، أنه البشارة والنذارة ، وذلك مستلزم لبيان المبشر والمبشر به والأعمال التي إذا عملها العبد ، حصلت له البشارة . والمنذر والمنذر به ، والأعمال التي من عملها حقت عليه النذارة . ولكن الناس انقسموا ـ بحسب إجابتهم لدعوتهم وعدمها ـ إلى قسمين :

" فمن آمن وأصلح "

أي : آمن بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وأصلح إيمانه وأعماله ونيته

" فلا خوف عليهم "

فيما يستقبل

" ولا هم يحزنون "

على ما مضى .

" والذين كذبوا بآياتنا يمسهم العذاب "

أي : ينالهم ، ويذوقونه

" بما كانوا يفسقون "

" قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلي قل هل يستوي الأعمى والبصير أفلا تتفكرون "

يقول تعالى لنبيه صلى الله عليه وسلم؛ أن يخاطب المقترحين عليه الآيات أو القائلين له : إنما تدعونا لنتخذك إلها مع الله .

" ولا أقول لكم عندي خزائن الله "

أي : مفاتيح رزقه ورحمته .

" ولا أعلم الغيب "

وإنما ذلك كله عند الله . فهو الذي

" ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده "

وهو ـ وحده ـ عالم الغيب والشهادة .

" فلا يظهر على غيبه أحدا إلا من ارتضى من رسول "

" ولا أقول لكم إني ملك "

فأكون نافذ التصرف قويا ، فلست أدعي فوق منزلتي ، التي أنزلني الله بها .

" إن أتبع إلا ما يوحى إلي "

أي : هذا غايتي ومنتهى أمري وأعلاه ، لا أتبع إلا ما يوحى إلي ، فأعمل به في نفسي ، وأدعو الخلق كلهم إلى ذلك . فإذا عرفت منزلتي ، فلأي شيء يبحث الباحث معي ، أو يطلب مني أمرا لست أدعيه . وهل يلزم الإنسان ، بغير ما هو بصدده ؟ ولأي شيء ـ إذا دعوتكم ، بما يوحى إلي ـ تلزمونني أني أدعي لنفسي غير مرتبتي . وهل هذا ، إلا ظلم منكم ، وعناد ، وتمرد ؟ قل ـ لهم في بيان الفرق ، بين من قبل دعوتي ، وانقاد لما أوحي إلي وبين من لم يكن كذلك ـ

" قل هل يستوي الأعمى والبصير أفلا تتفكرون "

فتنزلون الأشياء منازلها ، وتختارون ما هو أولى بالاختيار والإيثار ؟

" وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم وكذلك نفصل الآيات ولتستبين سبيل المجرمين "

هذا القرآن ، نذارة للخلق كلهم ، ولكن إنما ينتفع به

" الذين يخافون أن يحشروا إلى ربهم "

. فهم متيقنون للانتقال ، من هذه الدار ، إلى دار القرار ، فلذلك يستصحبون ما ينفعهم ويدعون ما يضرهم .

" ليس لهم من دونه "

أي : من دون الله

" ولي ولا شفيع "

أي : لا من يتولى أمرهم؛ فيحصل لهم المطلوب ، ويدفع عنهم المحذور ، ولا من يشفع لهم ، لأن الخلق كلهم ، ليس لهم من الأمر شيء .

" لعلهم يتقون "

الله بامتثال أوامره ، واجتناب نواهيه ، فإن الإنذار موجب لذلك ، وسبب من أسبابه .

" ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه "

أي : لا تطرد عنك ، وعن مجالستك ، أهل العبادة والإخلاص ، رغبة في مجالسة غيرهم ، من الملازمين لدعاء ربهم ، دعاء العبادة بالذكر والصلاة ونحوها ، ودعاء المسألة ، في أول النهار وآخره ، وهم قاصدون بذلك ، وجه الله ، ليس لهم من الأغراض ، سوى ذلك الغرض الجليل . فهؤلاء ليسوا مستحقين للطرد والإعراض عنهم ، بل هم مستحقون لموالاتك إياهم ومحبتهم ، وإدنائهم ، وتقريبهم ، لأنهم الصفوة من الخلق وإن كانوا فقراء ، والأعزاء ـ في الحقيقة ـ وإن كانوا ـ عند الناس ـ أذلاء .

" ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء "

أي : كل له حسابه ، وله عمله الحسن ، وعمله القبيح .

" فتطردهم فتكون من الظالمين "

وقد امتثل صلى الله عليه وسلم هذا الأمر ، أشد امتثال . فكان إذا جلس الفقراء من المؤمنين ، صبر نفسه معهم ، وأحسن معاملتهم ، وألان لهم جانبه ، وحسن خلقه ، وقربهم منه ، بل كانوا هم ، أكثر أهل مجلسه رضي الله عنهم . وكان سبب نزول هذه الآيات ، أن أناسا من قريش ، أو من أجلاف العرب ، قالوا للنبي صلى الله عليه وسلم : إن أردت أن نؤمن لك ونتبعك ، فاطرد فلانا وفلانا ، أناسا من فقراء الصحابة ، فإنا نستحي أن ترانا العرب جالسين مع هؤلاء الفقراء . فحمله حبه لإسلامهم ، واتباعهم له ، فحدثته نفسه بذلك ، فعاتبه الله بهذه الآية ونحوها .


تفسير السعدي - صفحة القرآن رقم 134

تفسير السعدي - صفحة قرآن رقم 134

" وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا "

أي : هذا ، من ابتلاء الله لعباده ، حيث جعل بعضهم غنيا؛ وبعضهم فقيرا ، وبعضهم شريفا ، وبعضهم وضيعا . فإذا من الله بالإيمان على الفقير ، أو الوضيع؛ كان محل محنة للغني والشريف . فإن كان قصده الحق واتباعه ، آمن وأسلم ، ولم يمنعه من ذلك مشاركة الذي يراه دونه ، بالغنى أو الشرف . وإن لم يكن صادقا في طلب الحق ، كانت هذه عقبة ترده عن اتباع الحق . وقالوا ـ محتقرين لمن يرونهم دونهم ـ :

" أهؤلاء من الله عليهم من بيننا "

. فمنعهم هذا ، من اتباع الحق ، لعدم ذكائهم . قال الله ـ مجيبا لكلامهم ، المتضمن ، الاعتراض على الله في هداية هؤلاء ، وعدم هداية الله إياهم .

" أليس الله بأعلم بالشاكرين "

الذين يعرفون النعمة ، ويقرون بها ، ويقومون بما تقتضيه من العمل الصالح ، فيضع فضله ومنته عليهم ، دون من ليس بشاكر . فإن الله تعالى حكيم ، لا يضع فضله ، عند من ليس له أهل . وهؤلاء ، المعترضون بهذا الوصف بخلاف من من الله عليهم ، بالإيمان ، من الفقراء وغيرهم فإنهم هم الشاكرون . ولما نهى الله رسوله ، عن طرد المؤمنين القانتين ، أمره بمقابلتهم بالإكرام والإعظام ، والتبجيل والاحترام ، فقال :

" وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم "

أي : وإذا جاءك المؤمنون ، فحيهم ، ورحب بهم ولقهم منك تحية وسلاما ، وبشرهم بما ينشط عزائمهم وهممهم ، من رحمة الله ، وسعة جوده وإحسانه ، وحثهم على كل سبب وطريق ، يوصل لذلك . ورهبهم من الإقامة على الذنوب ، وأمرهم بالتوبة من المعاصي ، لينالوا مغفرة ربهم وجوده . ولهذا قال :

" كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح "

أي : فلا بد مع ترك الذنوب ، والإقلاع ، والندم عليها ، من إصلاح العمل ، وأداء ما أوجب الله ، وإصلاح ما فسد من الأعمال الظاهرة والباطنة . فإذا وجد ذلك كله

" فأنه غفور رحيم "

أي : صب عليهم من مغفرته ورحمته ، بحسب ما قاموا به ، بما أمرهم به .

" وكذلك نفصل الآيات "

أي : نوضحها ونبينها ، ونميز بين طريق الهدى من الضلال ، والغي والرشاد ، ليهتدي بذلك المهتدون ، ويتبين الحق الذي ينبغي سلوكه .

" ولتستبين سبيل المجرمين "

الموصلة إلى سخط الله وعذابه . فإن سبيل المجرمين إذا استبانت واتضحت ، أمكن اجتنابها ، والبعد منها . بخلاف ما لو كانت مشتبهة ملتبسة ، فإنه لا يحصل هذا المقصود الجليل .

" قل إني نهيت أن أعبد الذين تدعون من دون الله قل لا أتبع أهواءكم قد ضللت إذا وما أنا من المهتدين قل إني على بينة من ربي وكذبتم به ما عندي ما تستعجلون به إن الحكم إلا لله يقص الحق وهو خير الفاصلين قل لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم والله أعلم بالظالمين "

يقول تعالى لنبيه صلى الله عليه وسلم :

" قل "

لهؤلاء المشركين الذين يدعون مع الله آلهة أخرى .

" إني نهيت أن أعبد الذين تدعون من دون الله "

من الأنداد والأوثان ، التي لا تملك نفعا ولا ضرا ، ولا موتا ولا حياة ولا نشورا . فإن هذا باطل ، وليس لكم فيه حجة ولا شبهة ، إلا اتباع الهوى الذي اتباعه أعظم الضلال . ولهذا قال :

" قل لا أتبع أهواءكم قد ضللت إذا "

أي : إن اتبعت أهواءكم

" وما أنا من المهتدين "

بوجه من الوجوه . وأما ما أنا عليه ، من توحيد الله ، وإخلاص العمل له ، فإنه هو الحق الذي تقوم عليه البراهين والأدلة القاطعة . وأما

" إني على بينة من ربي "

أي : على يقين مبين ، بصحته ، وبطلان ما عداه . وهذه شهادة من الرسول جازمة ، لا تقبل التردد ، وهو أعدل الشهود على الإطلاق . فصدق بها المؤمنون ، وتبين لهم من صحتها وصدقها ، بحسب ما من الله به عليهم .

" و "

لكنكم أيها المشركون ـ

" وكذبتم به "

وهو لا يستحق هذا منكم ، ولا يليق به إلا التصديق . وإذا استمررتم على تكذيبكم ، فاعلموا أن العذاب واقع بكم لا محالة وهو عند الله ، هو الذي ينزله عليكم ، إذا شاء ، وكيف شاء . وإن استعجلتم به ، فليس بيدي من الأمر شيء

" إن الحكم إلا لله "

. فكما أنه هو الذي حكم بالحكم الشرعي ، فأمر ونهى ، فإنه سيحكم بالحكم الجزائي ، فيثيب ويعاقب ، بحسب ما تقتضيه حكمته . فالاعتراض على حكمه مطلقا مدفوع ، وقد أوضح السبيل ، وقص على عباده الحق قصا ، قطع به معاذيرهم ، وانقطعت له حجتهم . ليهلك من هلك عن بينة ، ويحيا من حي عن بينة .

" وهو خير الفاصلين "

بين عباده ، في الدنيا والآخرة فيفصل بينهم فصلا ، يحمده عليه ، حتى من قضى عليه ، ووجه الحق نحوه .

" قل "

للمستعجلين بالعذاب ، جهلا وعنادا وظلما .

" لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم "

فأوقعته بكم ، ولا خير لكم في ذلك . ولكن الأمر ، عند الحليم الصبور ، الذي يعصيه العاصون ، ويتجرأ عليه المتجرئون ، وهو يعافيهم ، ويرزقهم ، ويسدي إليهم نعمه ، الظاهرة والباطنة .

" والله أعلم بالظالمين "

لا يخفى عليه من أحوالهم شيء ، فيمهلهم ولا يهملهم .

" وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين "

هذه الآية العظيمة ، من أعظم الآيات تفصيلا ، لعلمه المحيط ، وأنه شامل للغيوب كلها ، التي يطلع منها ما شاء من خلقه . وكثير منها طوى علمه عن الملائكة المقربين ، والأنبياء المرسلين ، فضلا عن غيرهم من العالمين . وأنه يعلم ما في البراري والقفار ، من الحيوانات ، والأشجار ، والرمال والحصى ، والتراب . وما في البحار ، من حيوانات ، ومعادنها ، وصيدها ، وغير ذلك ، مما تحتويه أرجاؤها ، ويشتمل عليه ماؤها .

" وما تسقط من ورقة "

من أشجار البر والبحر ، والبلدان والقفر ، والدنيا والآخرة ، إلا يعلمها .

" ولا حبة في ظلمات الأرض "

من حبوب الثمار والزروع ، وحبوب البذور التي يبذرها الخلق؛ وبذرو النباتات البرية التي ينشىء منها أصناف النباتات .

" ولا رطب ولا يابس "

هذا عموم بعد خصوص

" إلا في كتاب مبين "

وهو اللوح المحفوظ ، قد حواها ، واشتمل عليها . وبعض هذا المذكور ، يبهر عقول العقلاء ، ويذهل أفئدة النبلاء . فدل هذا على عظمة الرب العظيم وسعته ، في أوصافه كلها . وأن الخلق ـ من أولهم إلى آخرهم ـ لو اجتمعوا على أن يحيطوا ببعض صفاته ، لم يكن لهم قدرة ، ولا وسع في ذلك . فتبارك الرب العظيم ، الواسع العليم ، الحميد المجيد ، الشهيد المحيط . وجل من إله ، لا يحصي أحد ثناء عليه ، بل هو كما أثنى على نفسه ، وفوق ما يثني عليه عباده . فهذه الآية ، دلت على علمه المحيط بجميع الأشياء ، وكتابه المحيط ، بجميع الحوادث .


تفسير السعدي - صفحة القرآن رقم 135

تفسير السعدي - صفحة قرآن رقم 135

" وهو الذي يتوفاكم بالليل ويعلم ما جرحتم بالنهار ثم يبعثكم فيه ليقضى أجل مسمى ثم إليه مرجعكم ثم ينبئكم بما كنتم تعملون وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين قل من ينجيكم من ظلمات البر والبحر تدعونه تضرعا وخفية لئن أنجانا من هذه لنكونن من الشاكرين "

هذا كله ، تقرير لإلهيته ، واحتجاج على المشركين به ، وبيان أنه تعالى المستحق للحب والتعظيم ، والإجلال والإكرام . فأخبر أنه وحده ، المتفرد بتدبير عباده ، في يقظتهم ومنامهم ، وأنه يتوفاهم بالليل ، وفاة النوم ، فتهدأ حركاتهم ، وتستريح أبدانهم . ويبعثهم في اليقظة من نومهم ، ليتصرفوا في مصالحهم الدينية والدنيوية . وهو ـ تعالى ـ يعلم ما جرحوا وما كسبوا من تلك الأعمال . ثم لا يزال تعالى هكذا ، يتصرف فيهم ، حتى يستوفوا آجالهم . فيقضي بهذا التدبير ، أجل مسمى ، وهو : أجل الحياة ، وأجل آخر فيما بعد ذلك ، وهو البعث بعد الموت ، ولهذا قال :

" ثم إليه مرجعكم "

لا إلى غيره

" ثم ينبئكم بما كنتم تعملون "

من خير وشر .

" وهو "

تعالى

" القاهر فوق عباده "

ينفذ فيهم إرادته الشاملة ، ومشيئته العامة . فليسوا يملكون من الأمر شيئا ، ولا يتحركون ، ولا يسكنون إلا بإذنه . ومع ذلك ، فقد وكل بالعباد ، حفظة من الملائكة ، يحفظون عليه ما عمل كما قال تعالى :

" وإن عليكم لحافظين كراما كاتبين يعلمون ما تفعلون "

" عن اليمين وعن الشمال قعيد ما يلفظ من قول إلا لديه رقيب عتيد "

. فهذا حفظه لهم في حال الحياة .

" حتى إذا جاء أحدكم الموت توفته رسلنا "

أي : الملائكة الموكلون بقبض الأرواح .

" وهم لا يفرطون "

في ذلك ، فلا يزيدون ساعة مما قدره الله وقضاه ، ولا ينقصون ، ولا ينفذون من ذلك ، إلا بحسب المراسيم الإلهية ، والتقادير الربانية .

" ثم "

بعد الموت والحياة البرزخية ، وما فيها من الخير والشر

" ردوا إلى الله مولاهم الحق "

أي : الذي تولاهم بحكمه القدري ، فنفذ فيهم ما شاء من أنواع التدبير . ثم تولاهم بأمره ونهيه ، وأرسل إليهم الرسل ، وأنزل عليهم الكتب . ثم ردوا إليه ليتولى الحكم فيهم بالجزاء ، ويثيبهم على ما عملوا من الخيرات ، ويعاقبهم على الشرور والسيئات ، ولهذا قال :

" ألا له الحكم "

وحده لا شريك له

" وهو أسرع الحاسبين "

لكمال علمه وحفظه لأعمالهم ، بما أثبته في اللوح المحفوظ ، ثم أثبته ملائكته في الكتاب ، الذي بأيديهم . فإذا كان تعالى هو المنفرد بالخلق والتدبير ، وهو القاهر فوق عباده ، وقد اعتنى بهم كل الاعتناء ، في جميع أحوالهم وهو الذي له الحكم القدري ، والحكم الشرعي ، والحكم الجزائي ، فأين للمشركين ، العدول عن من هذا وصفه ونعته ، إلى عبادة من ليس له من الأمر شيء ، ولا عنده مثقال ذرة من النفع ، ولا له قدرة وإرادة ؟ أما والله لو علموا حلم الله عليهم ، وعفوه ورحمته بهم ، وهم يبارزونه بالشرك والكفران ، ويتجرأون على عظمته بالإفك والبهتان ، وهو يعافيهم ويرزقهم لانجذبت ، دواعيهم إلى معرفته ، وذهلت عقولهم في حبه . ولمقتوا أنفسهم أشد المقت ، حيث انقادوا لداعي الشيطان ، الموجب للخزي والخسران ، ولكنهم قوم لا يعقلون .

" قل الله ينجيكم منها ومن كل كرب ثم أنتم تشركون "

أي :

" قل "

للمشركين بالله ، الداعين معه آلهة أخرى ، ملزما لهم بما أثبتوه من توحيد الربوبية ، على ما أنكروه من توحيد الإلهية .

" من ينجيكم من ظلمات البر والبحر "

أي : شدائدهما ومشقاتهما ، وحين يتعذر أو يتعسر عليكم ، وجه الحيلة ، فتدعون ربكم تضرعا ، بقلب خاضع ، ولسان لا يزال يلهج بحاجته في الدعاء ، وتقولون ـ وأنتم في تلك الحال :

" لئن أنجانا من هذه "

الشدة التي وقعنا فيها

" لنكونن من الشاكرين "

لله أي المعترفين بنعمته ، الواضعين لها في طاعة ربهم ، الذين حفظوها عن أن يبذلوها في معصيته .

" قل الله ينجيكم منها ومن كل كرب "

أي : من هذه الشدة الخاصة ، ومن جميع الكروب العامة .

" ثم أنتم تشركون "

لا تفون لله بما قلتم ، وتنسون نعمه عليكم . فأي برهان أوضح من هذا؛ على بطلان الشرك ، وصحة التوحيد ؟

" قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض انظر كيف نصرف الآيات لعلهم يفقهون وكذب به قومك وهو الحق قل لست عليكم بوكيل لكل نبإ مستقر وسوف تعلمون "

أي : هو تعالى؛ قادر على إرسال العذاب إليكم من كل جهة .

" من فوقكم أو من تحت أرجلكم أو يلبسكم "

أي : يخلطكم

" شيعا ويذيق بعضكم بأس بعض "

أي : في الفتنة ، وقتل بعضكم بعضا . فهو قادر على ذلك كله ، فاحذروا من الإقامة على معاصيه ، فيصيبكم من العذاب ، ما يتلفكم ويمحقكم ، ومع هذا فقد أخبر أنه قادر على ذلك . ولكن من رحمته ، أن رفع عن هذه الأمة العذاب من فوقهم بالرجم ، والحصب ، ونحوه ، ومن تحت أرجلهم؛ بالخسف . ولكن عاقب من عاقب منهم ، بأن أذاق بعضهم بأس بعض ، وسلط بعضهم على بعض هذه العقوبات المذكورة ، عقوبة عاجلة يراها المعتبرون ، ويشعر بها العاملون .

" انظر كيف نصرف الآيات "

أي : ننوعها ، ونأتي بها على أوجه كثيرة وكلها دالة على الحق .

" لعلهم يفقهون "

أي : يفهمون ما خلقوا من أجله ، ويفقهون الحقائق الشرعية ، والمطالب الإلهية .

" وكذب به "

أي : بالقرآن

" قومك وهو الحق "

الذي لا مرية فيه ، ولا شك يعتريه .

" قل لست عليكم بوكيل "

أحفظ أعمالكم ، وأجازيكم عليها ، وإنما أنا منذر ومبلغ .

" لكل نبإ مستقر "

أي : وقت يستقر فيه ، وزمان لا يتقدم عنه ولا يتأخر .

" وسوف تعلمون "

ما توعدون به من العذاب .

" وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين وما على الذين يتقون من حسابهم من شيء ولكن ذكرى لعلهم يتقون "

المراد بالخوض في آيات الله : التكلم بما يخالف الحق ، من تحسين المقالات الباطلة ، والدعوة إليها ، ومدح أهلها ، والإعراض عن الحق ، والقدح فيه وفي أهله . فأمر الله رسوله أصلا ، وأمته تبعا ، إذا رأوا من يخوض بآيات الله بشيء مما ذكر ، بالإعراض عنهم ، وعدم حضور مجالس الخائضين بالباطل والاستمرار على ذلك ، حتى يكون البحث والخوض في كلام غيره . فإذا كان في كلام غيره ، زال النهي المذكور . فإن كان مصلحة ، كان مأمورا به ، وإن كان غير ذلك ، كان غير مفيد ولا مأمور به . وفي ذم الخوض بالباطل ، حث على البحث ، والنظر ، والمناظرة بالحق . ثم قال :

" وإما ينسينك الشيطان "

أي : بأن جلست معهم ، على وجه النسيان والغفلة .

" فلا تقعد بعد الذكرى مع القوم الظالمين "

يشمل الخائضين بالباطل ، وكل متكلم بمحرم ، أو فاعل لمحرم ، فإنه يحرم الجلوس والحضور ، عند حضور المنكر ، الذي لا يقدر على إزالته . هذا النهي والتحريم ، لمن جلس معهم ، ولم يستعمل تقوى الله ، بأن كان يشاركهم في القول والعمل المحرم ، أو يسكت عنهم ، وعن الإنكار . فإن استعمل تقوى الله تعالى ، بأن كان يأمرهم بالخير ، وينهاهم عن الشر والكلام الذي يصدر منهم ، فيترتب على ذلك زواله وتخفيفه ـ فهذا ليس عليه حرج ولا إثم ، ولهذا قال :

" وما على الذين يتقون من حسابهم من شيء ولكن ذكرى لعلهم يتقون "

أي : ولكن ليذكرهم ، ويعظهم ، لعلهم يتقون الله تعالى . وفي هذا دليل على أنه ينبغي أن يستعمل المذكر من الكلام ، ما يكون أقرب إلى حصول مقصود التقوى . وفيه دليل على أنه إذا كان التذكير والوعظ ، مما يزيد الموعوظ شرا إلى شره ، كان تركه هو الواجب ، لأنه إذا ناقض المقصود ، كان تركه مقصودا.


تفسير السعدي - صفحة القرآن رقم 136

تفسير السعدي - صفحة قرآن رقم 136

" وذر الذين اتخذوا دينهم لعبا ولهوا وغرتهم الحياة الدنيا وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع وإن تعدل كل عدل لا يؤخذ منها أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون "

المقصود من العباد ، أن يخلصوا لله الدين ، بأن يعبدوه وحده لا شريك له ، ويبذلوا مقدورهم في مرضاته ومحابه . وذلك متضمن لإقبال القلب على الله وتوجهه إليه ، وكون سعي العبد نافعا ، وجدا ، لا هزلا ، وإخلاصا لوجه الله ، لا رياء ولا سمعة . هذا هو الدين الحقيقي ، الذي يقال له دين . فأما من زعم أنه على الحق ، وأنه صاحب دين وتقوى ، وقد اتخذ دينه لعبا ولهوا . بأن لها قلبه عن محبة الله ومعرفته ، وأقبل على كل ما يضره ، ولها في باطله ، ولعب فيه ببدنه لأن العمل والسعي إذا كان لغير الله ، فهو لعب . فهذا ، أمر الله تعالى أن يترك ويحذر ، ولا يغتر به ، وتنظر حاله ، ويحذر من أفعاله ، ولا يغتر بتعويقه عما يقرب إلى الله .

" وذكر به "

أي : ذكر بالقرآن ، ما ينفع العباد ، أمرا ، وتفصيلا ، وتحسينا له ، بذكر ما فيه من أوصاف الحسن ، وما يضر العباد نهيا عنه ، وتفصيلا لأنواعه ، وبيان ما فيه ، من الأوصاف القبيحة الشنيعة ، الداعية لتركه . وكل هذا لئلا تبسل نفس بما كسبت ، أي : قبل اقتحام العبد للذنوب وتجرؤه على علام الغيوب ، واستمراره على ذلك المرهوب . فذكرها ، وعظها ، لترتدع وتنزجر ، وتكف عن فعلها . وقوله :

" ليس لها من دون الله ولي ولا شفيع "

أي : قبل أن تحيط بها ذنوبها ، ثم لا ينفعها أحد من الخلق ، لا قريب ولا صديق ، ولا يتولاها من دون الله أحد ، ولا يشفع لها شافع .

" وإن تعدل كل عدل "

أي : تفتدي بكل فداء ، ولو بملء الأرض ذهبا

" لا يؤخذ منها "

أي : لا يقبل ولا يفيد .

" أولئك "

الموصوفون بما ذكر

" الذين أبسلوا "

أي : أهلكوا وأيسوا من الخير ، وذلك

" بما كسبوا لهم شراب من حميم "

أي : ماء حار ، قد انتهى حره ، يشوي وجوههم ، ويقطع أمعاءهم

" وعذاب أليم بما كانوا يكفرون "

" قل أندعو من دون الله ما لا ينفعنا ولا يضرنا ونرد على أعقابنا بعد إذ هدانا الله كالذي استهوته الشياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ائتنا قل إن هدى الله هو الهدى وأمرنا لنسلم لرب العالمين وأن أقيموا الصلاة واتقوه وهو الذي إليه تحشرون وهو الذي خلق السماوات والأرض بالحق ويوم يقول كن فيكون قوله الحق وله الملك يوم ينفخ في الصور عالم الغيب والشهادة وهو الحكيم الخبير "

" قل "

يا أيها الرسول للمشركين بالله ، الداعين معه غيره ، الذين يدعونكم إلى دينهم ، مبينا وشارحا لوصف آلهتهم ، التي يكتفي العاقل بذكر وصفها ، عن النهي عنها . فإن كل عاقل إذا تصور مذهب المشركين ، جزم ببطلانه ، قبل أن تقام البراهين على ذلك ، فقال :

" أندعو من دون الله ما لا ينفعنا ولا يضرنا "

. وهذا وصف ، يدخل فيه ، كل من عبد من دون الله ، فإنه لا ينفع ولا يضر ، وليس له من الأمر شيء ، إن الأمر إلا لله .

" ونرد على أعقابنا بعد إذ هدانا الله "

أي : ننقلب بعد هداية الله لنا إلى الضلال ، ومن الرشد إلى الغي ، ومن الصراط الموصل إلى جنات النعيم ، إلى الطرق التي تفضي بسالكها إلى العذاب الأليم . فهذه حال لا يرتضيها ذو رشد ، وصاحبها

" كالذي استهوته الشياطين في الأرض "

أي : أضلته وتيهته عن طريقه ومنهجه ، الموصل إلى مقصده . فبقي

" حيران له أصحاب يدعونه إلى الهدى "

والشياطين يدعونه إلى الردى ، فبقب بين الداعيين حائرا . وهذه حال الناس كلهم ، إلا من عصمه الله تعالى ، فإنهم يجدون فيهم جواذب ودواعي متعارضة ، دواعي الرسالة والعقل الصحيح ، والفطرة المستقيمة .

" يدعونه إلى الهدى "

والصعود إلى أعلى عليين . ودواعي الشيطان ، ومن سلك مسلكه ، والنفس الأمارة بالسوء ، يدعونه إلى الضلال ، والنزول إلى أسفل سافلين . فمن الناس من يكون مع دواعي الهدى ، في أموره كلها أو أغلبها . ومنهم من بالعكس من ذلك . ومنهم من يتساوى لديه الداعيان ، ويتعارض عنده الجاذبان . وفي هذا الموضع ، تعرف أهل السعادة من أهل الشقاوة . وقوله :

" قل إن هدى الله هو الهدى "

أي : ليس الهدى إلا الطريق التي شرعها الله على لسان رسوله ، وما عداه فهو ضلال وردى وهلاك .

" وأمرنا لنسلم لرب العالمين "

بأن ننقاد لتوحيده ، ونستسلم لأوامره ونواهيه ، وندخل تحت عبوديته . فإن هذا أفضل نعمة أنعم الله بها على العباد ، وأكمل تربية أوصلها إليهم .

" وأن أقيموا الصلاة "

أي : وأمرنا أن نقيم الصلاة بأركانها وشروطها وسننها ومكملاتها .

" واتقوه "

بفعل ما أمر به ، واجتناب ما عنه نهى .

" وهو الذي إليه تحشرون "

أي : تجمعون ليوم القيامة ، فيجازيكم بأعمالكم ، خيرها وشرها .

" وهو الذي خلق السماوات والأرض بالحق "

ليأمر العباد وينهاهم ، ويثيبهم ويعاقبهم .

" ويوم يقول كن فيكون قوله الحق "

الذي لا مرية فيه ولا مثنوية ، ولا يقول شيئا عبثا .

" وله الملك يوم ينفخ في الصور "

أي : يوم القيامة خصه بالذكر ـ مع أنه مالك كل شيء ـ لأنه تنقطع فيه الأملاك ، فلا يبقى ملك إلا الله الواحد القهار .

" عالم الغيب والشهادة وهو الحكيم الخبير "

الذي له الحكمة التامة ، والنعمة السابغة ، والإحسان العظيم ، والعلم المحيط بالسرائر والبواطن والخفايا ، لا إله إلا هو ، ولا رب سواه .


تفسير السعدي - صفحة القرآن رقم 137

تفسير السعدي - صفحة قرآن رقم 137

" وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة إني أراك وقومك في ضلال مبين وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين فلما جن عليه الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين وحاجه قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم "

يقول تعالى : واذكر قصة إبراهيم ، عليه الصلاة والسلام ، مثنيا عليه ومعظما في حال دعوته إلى التوحيد ، ونهيه عن الشرك .

" وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة "

أي : لا تنفع ولا تضر وليس لها من الأمر شيء .

" إني أراك وقومك في ضلال مبين "

حيث عبدتم من لا يستحق من العبادة شيئا ، وتركتم عبادة خالقكم ، ورازقكم ، ومدبركم .

" وكذلك "

حين وفقناه للتوحيد والدعوة إليه

" نري إبراهيم ملكوت السماوات والأرض "

أي : ليرى ببصيرته ، ما اشتملت عليه ، من الأدلة القاطعة ، والبراهين الساطعة

" وليكون من الموقنين "

. فإنه بحسب قيام الأدلة ، يحصل له الإيقان ، والعلم التام ، بجميع المطالب .

" فلما جن عليه الليل "

أي : أظلم

" رأى كوكبا "

لعله من الكواكب المضيئة ، لأن تخصيصه بالذكر ، يدل على زيادته عن غيره . ولهذا ـ والله أعلم ـ قال من قال : إنه الزهرة .

" قال هذا ربي "

أي : على وجه التنزل مع الخصم أي : هذا ربي ، فهلم ننظر ، هل يستحق الربوبية ؟ وهل يقوم لنا دليل على ذلك ؟ فإنه لا ينبغي لعاقل أن يتخذ إلهه هواه بغير حجة ولا برهان .

" فلما أفل "

أي : غاب ذلك الكوكب

" قال لا أحب الآفلين "

أي : الذي يغيب ويختفي عمن عبده . فإن المعبود ، لا بد أن يكون قائما بمصالح من عبده ، ومدبرا له في جميع شؤونه . فأما الذي يمضي وقت كثير وهو غائب ، فمن أين يستحق العبادة ؟ وهل اتخاذه إلها إلا من أسفه السفه ، وأبطل الباطل ؟

" فلما رأى القمر بازغا "

أي : طالعا ، رأى زيادته على نور الكواكب ومخالفته لها

" قال هذا ربي "

تنزلا .

" فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين "

فافتقر غاية الافتقار إلى هداية ربه ، وعلم أنه إن لم يهده الله ، فلا هادي له ، وإن لم يعنه على طاعته ، فلا معين له .

" فلما رأى الشمس بازغة قال هذا ربي هذا أكبر "

من الكوكب ومن القمر .

" فلما أفلت "

تقرر حينئذ الهدى ، واضمحل الردى

" قال يا قوم إني بريء مما تشركون "

حيث قام البرهان الصادق الواضح ، على بطلانه .

" إني وجهت وجهي للذي فطر السماوات والأرض حنيفا "

أي : لله وحده ، مقبلا عليه ، معرضا عن من سواه .

" وما أنا من المشركين "

فتبرأ من الشرك ، وأذعن بالتوحيد ، وأقام على ذلك البرهان . وهذا الذي ذكرنا في تفسير هذه الآيات هو الصواب . وهو أن المقام مقام مناظرة ، من إبراهيم لقومه ، وبيان بطلان إلهية هذه الأجرام العلوية وغيرها . وأما من قال : إنه مقام نظر في حال طفوليته ، فليس عليه دليل .

" وحاجه قومه قال أتحاجوني في الله وقد هدان "

أي : أي فائدة لمحاجة من لم يتبين له الهدى ؟ فأما من هداه الله ، ووصل إلى أعلى درجات اليقين ، فإنه ـ هو بنفسه ـ يدعو الناس إلى ما هو عليه .

" ولا أخاف ما تشركون به "

فإنها لن تضرني ، ولن تمنع عني من النفع شيئا .

" إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون "

فتعلمون أنه ـ وحده ـ المعبود المستحق للعبودية .

" وكيف أخاف ما أشركتم "

وحالها حال العجز ، وعدم النفع ،

" ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا "

أي : إلا بمجرد اتباع الهوى .

" فأي الفريقين أحق بالأمن إن كنتم تعلمون "

. قال الله تعالى فاصلا بين الفريقين :

" الذين آمنوا ولم يلبسوا "

أي : يخلطوا

" إيمانهم بظلم أولئك لهم الأمن وهم مهتدون "

الأمن من المخاوف ، والعذاب والشقاء ، والهداية إلى الصراط المستقيم . فإن كانوا لم يلبسوا إيمانهم بظلم مطلقا ، لا بشرك ، ولا بمعاصي ، حصل لهم الأمن التام ، والهداية التامة . وإن كانوا لم يلبسوا إيمانهم بالشرك وحده ، ولكنهم يعملون السيئات ، حصل لهم أصل الهداية ، وأصل الأمن ، وإن لم يحصل لهم كمالها . ومفهوم الآية الكريمة ، أن الذين لم يحصل لهم الأمران ، لم يحصل لهم هداية ، ولا أمن ، بل حظهم الضلال والشقاء .


تفسير السعدي - صفحة القرآن رقم 138

تفسير السعدي - صفحة قرآن رقم 138

" وتلك حجتنا آتيناها إبراهيم على قومه "

أي : علا بها عليهم ، وحاجهم بها .

" نرفع درجات من نشاء "

كما رفعنا درجات إبراهيم عليه السلام في الدنيا والآخرة ، فإن العلم يرفع الله به صاحبه ، فوق العباد درجات . خصوصا ، العالم العامل ، المعلم ، فإنه يجعله الله إماما للناس ، بحسب حاله . ترمق أفعاله ، وتقتفى آثاره ، ويستضاء بنوره ، ويمشى بعلمه في ظلمة ديجوره . قال تعالى :

" يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات "

" إن ربك حكيم عليم "

فلا يضع العلم والحكمة ، إلا في المحل اللائق بهما ، وهو أعلم بذلك المحل ، وبما ينبغي له .

" ووهبنا له إسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين وزكريا ويحيى وعيسى وإلياس كل من الصالحين وإسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين أولئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجرا إن هو إلا ذكرى للعالمين "

لما ذكر الله عبده وخليله ، إبراهيم عليه السلام ، وذكر ما من الله عليه به ، من العلم ، والدعوة ، والصبر ، ذكر ما أكرمه الله به من الذرية الصالحة ، والنسل الطيب . وأن الله جعل صفوة الخلق من نسله ، وأعظم بهذه المنقبة والكرامة الجسيمة ، التي لا يدرك لها نظير فقال :

" ووهبنا له إسحاق ويعقوب "

ابنه ، الذي هو إسرائيل ، أبو الشعب الذي فضله الله على العالمين .

" كلا "

منهما

" هدينا "

الصراط المستقيم ، في علمه وعمله .

" ونوحا هدينا "

" من قبل "

وهدايته أعلى أنواع الهدايات الخاصة التي لم تحصل إلا لأفراد من العالم؛ وهم أولو العزم من الرسل ، الذي هو أحدهم .

" ومن ذريته "

يحتمل أن الضمير عائد إلى نوح ، لأنه أقرب مذكور ، لأن الله ذكر مع من ذكر ، لوطا ، وهو من ذرية نوح ، لا من ذرية إبراهيم لأنه ابن أخيه . ويحتمل أن الضمير يعود إلى إبراهيم لأن السياق في مدحه والثناء عليه . ولوط ـ وإن لم يكن من ذريته ـ فإنه ممن آمن على يده . فكان منقبة الخليل وفضيلته بذلك ، أبلغ من كونه مجرد ابن له .

" داود وسليمان "

بن داود

" وأيوب ويوسف "

بن يعقوب .

" وموسى وهارون "

ابني عمران .

" وكذلك "

كما أصلحنا ذرية إبراهيم الخليل ، لأنه أحسن في عبادة ربه ، وأحسن في نفع الخلق كذلك .

" نجزي المحسنين "

بأن نجعل لهم ، من الثناء الصدق ، والذرية الصالحة ، بحسب إحسانهم .

" وزكريا ويحيى "

ابنه

" وعيسى "

ابن مريم .

" وإلياس كل "

هؤلاء

" من الصالحين "

في أخلاقهم وأعمالهم ، وعلومهم ، بل هم سادة الصالحين وقادتهم ، وأئمتهم .

" وإسماعيل "

بن إبراهيم أبو الشعب الذي هو أفضل الشعوب ، وهو الشعب العربي ، ووالد سيد ولد آدم محمد صلى الله عليه وسلم .

" ويونس "

بن متى

" ولوطا "

بن هاران ، أخي إبراهيم .

" وكلا "

من هؤلاء الأنبياء والمرسلين

" فضلنا على العالمين "

لأن درجات الفضائل أربع ـ وهي التي ذكرها الله بقوله :

" ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين "

. فهؤلاء من الدرجة العليا ، بل هم أفضل الرسل على الإطلاق . فالرسل الذين قصهم الله في كتابه ، أفضل ممن لم يقصص علينا نبأهم بلا شك .

" ومن آبائهم "

أي : آباء هؤلاء المذكورين

" وذرياتهم وإخوانهم "

أي : وهدينا من آباء هؤلاء وذرياتهم وإخوانهم .

" واجتبيناهم "

أي : اخترناهم

" وهديناهم إلى صراط مستقيم "

" ذلك "

الهدى المذكور

" هدى الله "

الذي لا هدى إلا هداه .

" يهدي به من يشاء من عباده "

فاطلبوا منه الهدى فإن لم يهدكم ، فلا هادي لكم غيره ، وممن شاء هدايته ، هؤلاء المذكورون .

" ولو أشركوا "

على الفرض والتقدير

" لحبط عنهم ما كانوا يعملون "

. فإن الشرك محبط للعمل ، موجب للخلود في النار . فإذا كان هؤلاء الصفوة والأخيار ، لو أشركوا ـ وحاشاهم ـ لحبطت أعمالهم ، فغيرهم أولى .

" أولئك "

المذكورون

" الذين هدى الله فبهداهم اقتده "

أي : امش ـ أيها الرسول الكريم ـ خلف هؤلاء الأنبياء الأخيار ، واتبع ملتهم . وقد امتثل صلى الله عليه وسلم ، فاهتدى بهدى الرسل قبله ، وجمع كل كمال فيهم . فاجتمعت لديه ، فضائل وخصائص ، فاق بها جميع العالمين ، وكان سيد المرسلين ، وإمام المتقين ، صلوات الله وسلامه عليه وعليهم أجمعين . وبهذا الملحظ ، استدل بهذا من استدل من الصحابة ، أن رسول الله صلى الله عليه وسلم ، أفضل الرسل كلهم .

" قل "

للذين أعرضوا عن دعوتك :

" لا أسألكم عليه أجرا "

أي : لا أطلب منكم مغرما ومالا ، جزاء عن إبلاغي إياكم ، ودعوتي لكم فيكون من أسباب امتناعكم ، إن أجري إلا على الله .

" إن هو إلا ذكرى للعالمين "

يتذكرون به ما ينفعهم فيفعلونه ، وما يضرهم ، فيذرونه . ويتذكرون به ، معرفة ربهم ، بأسمائه ، وأوصافه . ويتذكرون به الأخلاق الحميدة ، والطرق الموصلة إليها ، والأخلاق الرذيلة ، والطرق المفضية إليها . فإذا كان ذكرى للعالمين ، كان أعظم نعمة ، أنعم الله بها عليهم ، فعليهم قبولها والشكر عليها .


تفسير السعدي - صفحة القرآن رقم 139

تفسير السعدي - صفحة قرآن رقم 139

" وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شيء قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا أنتم ولا آباؤكم قل الله ثم ذرهم في خوضهم يلعبون "

هذا تشنيع على من نفى الرسالة ، من اليهود والمشركين ، وزعم أن الله ، ما أنزل على بشر من شيء . فمن قال هذا ، فما قدر الله حق قدره ، ولا عظمه حق عظمته . إذ هذا ، قدح في حكمته ، وزعم أن يترك عباده هملا ، لا يأمرهم ولا ينهاهم . ونفي لأعظم منة ، امتن الله بها على عباده ، وهي الرسالة ، التي لا طريق للعباد إلى نيل السعادة ، والكرامة ، والفلاح ، إلا بها ، فأي قدح في الله أعظم من هذا ؟

" قل "

لهم ـ ملزما بفساد قولهم وقررهم ، بما به يقرون ـ :

" من أنزل الكتاب الذي جاء به موسى "

وهو التوراة العظيمة

" نورا "

في ظلمات الجهل

" وهدى "

من الضلالة ، وهاديا إلى الصراط المستقيم علما ، وعملا ، وهو الكتاب الذي شاع وذاع ، وملأ ذكره القلوب والأسماع . حتى أنهم جعلوا يتناسخونه في القراطيس ، ويتصرفون فيه بما شاؤوا . فما وافق أهواءهم منه ، أبدوه وأظهروه ، وما خالف ذلك ، أخفوه وكتموه ، وذلك كثير .

" وعلمتم "

من العلوم ، التي بسبب ذلك الكتاب الجليل

" ما لم تعلموا أنتم ولا آباؤكم "

فإذا سألتهم عن من أنزل هذا الكتاب الموصوف بتلك الصفات ـ فأجب عن هذا السؤال .

" قل الله ثم ذرهم في خوضهم يلعبون "

أي : اتركهم يخوضوا في الباطل ، ويلعبوا بما لا فائدة فيه ، حتى يلاقوا يومهم الذي يوعدون .

" وهذا كتاب أنزلناه مبارك مصدق الذي بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون "

أي :

" وهذا "

القرآن

" كتاب أنزلناه إليك مبارك "

أي : وصفه البركة . وذلك لكثرة خيراته ، وسعة مبراته .

" مصدق الذي بين يديه "

أي : موافق للكتب السابقة ، وشاهد لها بالصدق .

" ولتنذر أم القرى ومن حولها "

أي : وأنزلناه أيضا ، لتنذر أم القرى ، وهي : مكة المكرمة ، ومن حولها ، من ديار العرب ، بل ومن سائر البلدان . فتحذر الناس عقوبة الله ، وأخذه الأمم ، وتحذرهم مما يوجب ذلك .

" والذين يؤمنون بالآخرة يؤمنون به "

لأن الخوف إذا كان في القلب ، عمرت أركانه ، وانقاد لمراضي الله .

" وهم على صلاتهم يحافظون "

أي : يداومون عليها ، ويحفظون أركانها وحدودها ، وشروطها وآدابها ، ومكملاتها . جعلنا الله منهم .

" ومن أظلم ممن افترى على الله كذبا أو قال أوحي إلي ولم يوح إليه شيء ومن قال سأنزل مثل ما أنزل الله ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون "

يقول تعالى : لا أحد أعظم ظلما ، ولا أكبر جرما ، ممن كذب على الله . بأن نسب إلى الله قولا أو حكما وهو تعالى بريء منه . وإنما كان هذا أظلم الخلق ، لأن فيه من الكذب ، وتغيير الأديان ، أصولها ، وفروعها ، ونسبة ذلك إلى الله ـ ما هو من أكبر المفاسد . ويدخل في ذلك ، ادعاء النبوة ، وأن الله يوحي إليه ، وهو كاذب في ذلك . فإنه ـ مع كذبه على الله ، وجرأته على عظمته وسلطانه ـ يوجب على الخلق أن يتبعوه ، ويجاهدهم على ذلك ، ويستحل دماء من خالفه وأموالهم . ويدخل في هذه الآية ، كل من ادعى النبوة ، كمسيلمة الكذاب ، والأسود العنسي ، والمختار ، وغيرهم ممن اتصف بهذا الوصف .

" ومن قال سأنزل مثل ما أنزل الله "

أي : ومن أظلم ممن زعم ، أنه يقدر على ما يقدر الله عليه ، ويجاري الله في أحكامه ، ويشرع من الشرائع ، كما شرعه الله . ويدخل في هذا ، كل من يزعم أنه يقدر على معارضة القرآن ، وأنه في إمكانه ، أن يأتي بمثل . وأي ظلم أعظم من دعوى الفقير العاجز بالذات ، الناقص من كل وجه ، مشاركة القوي الغني ، الذي له الكمال المطلق ، من جميع الوجوه ، في ذاته وأسمائه وصفاته ؟ ولما ذم الظالمين ، ذكر ما أعد لهم من العقوبة في حال الاحتضار ، ويوم القيامة فقال :

" ولو ترى إذ الظالمون في غمرات الموت "

أي : شدائده وأهواله الفظيعة ، وكربه الشنيعة ـ لرأيت أمرا هائلا ، وحالة لا يقدر الواصف أن يصفها .

" والملائكة باسطوا أيديهم "

إلى أولئك الظالمين المحتضرين بالضرب ، والعذاب . يقولون لهم عند منازعة أرواحهم وقلقها ، وتعصيها عن الخروج من الأبدان :

" أخرجوا أنفسكم اليوم تجزون عذاب الهون "

أي : العذاب الشديد ، الذي يهينكم ويذلكم والجزاء من جنس العمل . فإن هذا العذاب

" بما كنتم تقولون على الله غير الحق "

من كذبكم عليه ، وردكم للحق ، الذي جاءت به الرسل .

" وكنتم عن آياته تستكبرون "

أي : تترفعون عن الانقياد لها ، والاستسلام لأحكامها . وفي هذا دليل على عذاب البرزخ ونعيمه . فإن هذا الخطاب ، والعذاب الموجه إليهم إنما هو عند الاحتضار ، وقبيل الموت وبعده . وفيه دليل ، على أن الروح جسم ، يدخل ويخرج ، ويخاطب ، ويساكن الجسد ، ويفارقه ، فهذه حالهم في البرزخ . وأما يوم القيامة ، فإنهم إذا وردوها ، وردوها مفلسين فرادى بلا أهل ولا مال ، ولا أولاد ولا جنود ، ولا أنصار ، كما خلقهم الله أول مرة ، عارين من كل شيء . فإن الأشياء ، إنما تتمول وتحصل ، بعد ذلك ، بأسبابها ، التي هي أسبابها . وفي ذلك اليوم تنقطع جميع الأمور ، التي كانت مع العبد في الدنيا ، سوى العمل الصالح ، والعمل السيىء ، الذي هو مادة الدار الآخرة ، الذي تنشأ عنه ، ويكون حسنها وقبحها ، وسرورها وغمومها ، وعذابها ونعيمها ، بحسب الأعمال . فهي التي تنفع ، أو تضر ، وتسوء أو تسر . وما سواها ، من الأهل والولد ، والمال والأنصار ، فعوارض خارجية ، وأوصاف زائلة ، وأحوال حائلة ، ولهذا قال تعالى :

" ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم "

أي : أعطيناكم ، وأنعمنا به عليكم

" وراء ظهوركم "

لا يغنون عنكم شيئا .

" وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء "

. فإن المشركين يشركون بالله ، ويعبدون معه الملائكة ، والأنبياء والصالحين ، وغيرهم . وهم كلهم لله ، ولكنهم يجعلون لهذه المخلوقات نصيبا من أنفسهم ، وشركة في عبادتهم . وهذا زعم منهم ، وظلم ، فإن الجميع ، عبيد الله ، والله مالكهم ، والمستحق لعبادتهم . فشركهم في العبادة ، وصرفها لبعض العبيد ، تنزيل لهم منزلة الخالق المالك ، فيوبخون يوم القيامة ويقال لهم هذه المقالة .

" وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم "

أي : تقطعت الوصل والأسباب بينكم وبين شركائكم ، من الشفاعة وغيرها . فلم تنفع ولم تجد شيئا .

" وضل عنكم ما كنتم تزعمون "

من الربح ، والأمن ، والسعادة ، والنجاة ، التي زينها لكم الشيطان ، وحسنها في قلوبكم ، فنطقت بها ألسنتكم . واغتررتم بهذا الزعم الباطل ، الذي لا حقيقة له ، حين تبين لكم نقيض ما كنتم تزعمون . وظهر أنكم الخاسرون لأنفسكم ، وأهليكم ، وأموالكم .


تفسير السعدي - صفحة القرآن رقم 140

تفسير السعدي - صفحة قرآن رقم 140

" إن الله فالق الحب والنوى يخرج الحي من الميت ومخرج الميت من الحي ذلكم الله فأنى تؤفكون فالق الإصباح وجعل الليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر قد فصلنا الآيات لقوم يعلمون وهو الذي أنشأكم من نفس واحدة فمستقر ومستودع قد فصلنا الآيات لقوم يفقهون "

يخبر تعالى ، عن كماله ، وعظمة سلطانه ، وقوة اقتداره ، وسعة رحمته ، وعموم كرمه ، وشدة عنايته بخلقه ، فقال :

" إن الله فالق الحب "

شامل لكل الحبوب ، التي يباشر الناس زرعها ، والتي لا يباشرونها ، كالحبوب التي يبثها الله في البراري والقفار . فيفلق الحبوب عن الزروع والنباتات ، على اختلاف أنواعها ، وأشكالها ، ومنافعها . ويفلق النوى عن الأشجار ، من النخيل ، والفواكه ، وغير ذلك . فينتفع بها الخلق ، من الآدميين والأنعام ، والدواب . ويرتعون فيما فلق الله ، من الحب ، والنوى . ويقتاتون ، وينتفعون بجميع أنواع المنافع ، التي جعلها الله في ذلك . ويريهم الله من بره وإحسانه ما يبهر العقول ، ويذهل الفحول . ويريهم من بدائع صنعته ، وكمال حكمته ، ما به يعرفونه ويوحدونه ، ويعلمون أنه هو الحق ، وأن عبادة ما سواه ، باطلة .

" يخرج الحي من الميت "

كما يخرج من المني حيوانا ، ومن البيضة فرخا ، ومن الحب والنوى ، زرعا وشجرا .

" ومخرج الميت "

وهو الذي لا نمو فيه ، أو لا روح

" من الحي "

. كما يخرج من الأشجار والزروع ، النوى ، والحب ، ويخرج من الطائر بيضا ونحو ذلك .

" ذلكم "

الذي فعل ما فعل ، وانفرد بخلق هذه الأشياء وتدبيرها

" الله ربكم "

أي : الذي له الألوهية والعبادة على خلقه أجمعين . وهو الذي ربى جميع العالمين بنعمه ، وغذاهم بكرمه .

" فأنى تؤفكون "

أي : فأنى تصرفون ، وتصدون عن عبادة من هذا شأنه ، إلى عبادة من لا يملك لنفسه نفعا ولا ضرا ، ولا موتا ، ولا حياة ، ولا نشورا ؟ ولما ذكر تعالى ، مادة خلق الأقوات ، ذكر منته بتهيئة المساكن ، وخلقه كل ما يحتاج إليه العباد ، من الضياء ، والظلمة ، وما يترتب على ذلك ، من أنواع المنافع والمصالح فقال :

" فالق الإصباح "

أي : كما أنه فالق الحب والنوى ، كذلك هو فالق ظلمة الليل الداجي ، الشامل لما على وجه الأرض ، بضياء الصبح الذي يفلقه شيئا فشيئا ، حتى تذهب ظلمة الليل كلها ، ويخلفها الضياء والنور العام ، الذي يتصرف به الخلق ، في مصالحهم ، ومعايشهم ، ومنافع دينهم ودنياهم . ولما كان الخلق محتاجين إلى السكون والاستقرار والراحة ، التي لا تتم إلا بوجود النهار والنور

" جعل "

الله

" الليل سكنا "

يسكن فيه الآدميون إلى دورهم ومنامهم ، والأنعام إلى مأواها ، والطيور إلى أوكارها ، فتأخذ نصيبها من الراحة . ثم يزيل الله ذلك ، بالضياء ، وهكذا أبدا إلى يوم القيامة . و جعل تعالى

" والشمس والقمر حسبانا "

بهما تعرف الأزمنة والأوقات ، فتنضبط بذلك أوقات العبادات ، وآجال المعاملات ، ويعرف بها مدة ما مضى من الأوقات التي لولا وجود الشمس والقمر ، وتناوبهما ، واختلافهما ـ لما عرف ذلك ، عامة الناس ، واشتركوا في علمه . بل كان لا يعرفه ، إلا أفراد من الناس ، بعد الاجتهاد ، وبذلك يفوت من المصالح الضرورية ، ما يفوت .

" ذلك "

التقدير المذكور

" تقدير العزيز العليم "

الذي ـ من عزته ـ انقادت له هذه المخلوقات العظيمة ، فجرت مذللة مسخرة بأمره ، بحيث لا تتعدى ما حده الله لها ، ولا تتقدم عنه ولا تتأخر .

" العليم "

الذي أحاط علمه ، بالظواهر والبواطن ، والأوائل والأواخر . ومن الأدلة العقلية على إحاطة علمه ، تسخير هذه المخلوقات العظيمة ، على تقدير ، ونظام بديع ، تحيرت العقول ، في حسنه ، وكماله ، وموافقته للمصالح والحكم .

" وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر "

حين تشتبه عليكم المسالك ، ويتحير في سيره السالك . فجعل الله النجوم ، هداية للخلق إلى السبيل ، التي يحتاجون إلى سلوكها لمصالحهم ، وتجاراتهم ، وأسفارهم . منها : نجوم لا تزال ترى ، ولا تسير عن محلها . ومنها : ما هو مستمر السير ، يعرف سيره أهل المعرفة بذلك ، ويعرفون به الجهات والأوقات . ودلت هذه الآية ونحوها ، على مشروعية تعلم سير الكواكب ومحالها الذي يسمى علم التسيير ، فإنه لا تتم الهداية ولا تمكن ، إلا بذلك .

" قد فصلنا الآيات "

أي : بيناها ، ووضحناها ، وميزنا كل جنس ونوع منها عن الآخر ، بحيث صارت آيات الله ، بادية ظاهرة .

" لقوم يعلمون "

أي : لأهل العلم والمعرفة ، فإنهم الذين يوجه إليهم الخطاب ، ويطلب منهم الجواب . بخلاف أهل الجهل والجفاء ، المعرضين عن آيات الله ، وعن العلم الذي جاءت به الرسل ، فإن البيان لا يفيدهم شيئا ، والتفصيل ، لا يزيل عنهم ملتبسا ، والإيضاح لا يكشف لهم مشكلا .

" وهو الذي أنشأكم من نفس واحدة "

وهو : آدم عليه السلام . أنشأ الله منه هذا العنصر الآدمي؛ الذي قد ملأ الأرض . ولم يزل في زيادة ونمو ، الذي قد تفاوت في أخلاقه وخلقه ، وأوصافه ، تفاوتا لا يمكن ضبطه ، ولا يدرك وصفه . وجعل الله لهم مستقرا ، أي منتهى ينتهون إليه ، وغاية يساقون إليها وهي : دار القرار ، التي لا مستقر وراءها ، ولا نهاية فوقها . فهذه الدار ، هي التي خلق الخلق لسكناها ، وأوجدوا في الدنيا ، ليسعوا في أسبابها ، التي تنشأ عليها وتعمر بها . وأودعهم الله في أصلاب آبائهم ، وأرحام أمهاتهم ، ثم في دار الدنيا ، ثم في البرزخ . كل ذلك ، على وجه الوديعة ، التي لا تستقر ولا تثبت ، بل ينتقل منها ، حتى يوصل إلى الدار ، التي هي المستقر . وأما هذه الدار ، فإنها مستودع وممر .

" قد فصلنا الآيات لقوم يفقهون "

عن الله آياته ، ويفهمون عنه حججه ، وبيناته .

" وهو الذي أنزل من السماء ماء فأخرجنا به نبات كل شيء فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنات من أعناب والزيتون والرمان مشتبها وغير متشابه انظروا إلى ثمره إذا أثمر وينعه إن في ذلكم لآيات لقوم يؤمنون "

وهذا : من أعظم مننه العظيمة ، التي يضطر إليها الخلق ، من الآدميين وغيرهم . وهو أنه أنزل من السماء ماء متتابعا ، وقت حاجة الناس إليه ، فأنبت الله به كل شيء ، مما يأكل الناس والأنعام . فرتع الخلق ، بفضل الله ، وانبسطوا برزقه ، وفرحوا بإحسانه ، وزال عنهم الجدب والقحط . ففرحت القلوب ، وأسفرت الوجوه ، وحصل للعباد من رحمة الرحمن الرحيم ، ما به يتمتعون ، وبه يرتعون ، مما يوجب لهم ، أن يبذلوا جهدهم ، في شكر من أسدى النعيم ، وعبادته والإنابة إليه ، والمحبة له . ولما ذكر عموم ما ينبت بالماء ، من أنواع الأشجار ، والنبات ، ذكر الزرع والنخل ، لكثرة نفعهما وكونهما قوتا لأكثر الناس فقال :

" فأخرجنا منه خضرا نخرج منه "

أي : من ذلك النبات الخضر .

" حبا متراكبا "

بعضه فوق بعض ، من بر ، وشعير ، وذرة ، وأرز ، وغير ذلك ، من أصناف الزروع . وفي وصفه بأنه متراكب ، إشارة إلى أن حبوبه متعددة ، وجميعها تستمد من مادة واحدة ، وهي لا تختلط ، بل هي متفرقة الحبوب ، مجتمعة الأصول . وإشارة أيضا ، إلى كثرتها ، وشمول ريعها وغلتها ، ليبقى أصل البذر ، ويبقى بقية كثيرة للأكل والادخار .

" ومن النخل "

أخرج الله

" من طلعها "

وهو الكفرى ، والوعاء ، قبل ظهور القنو منه ، فيخرج من ذلك الوعاء

" قنوان دانية "

أي : قريبة سهلة التناول ، متدلية على من أرادها ، بحيث لا يعسر التناول من النخل وإن طالت ، فإنه يوجد فيها كرب ومراقي ، يسهل صعودها .

" و "

أخرج تعالى بالماء

" جنات من أعناب والزيتون والرمان "

. فهذه من الأشجار الكثيرة النفع ، العظيمة الوقع ، فلذلك خصصها الله بالذكر بعد أن عم جميع الأشجار والنباتات . وقوله :

" مشتبها وغير متشابه "

يحتمل أن يرجع إلى الرمان والزيتون ، أي : مشتبها في شجره وورقه ، غير متشابه في ثمره . ويحتمل أن يرجع ذلك ، إلى سائر الأشجار والفواكه ، وأن بعضها مشتبه ، يشبه بعضه بعضا ، ويتقارب في بعض أوصافه ، وبعضها لا مشابهة بينه وبين غيره . والكل ينتفع به العباد ، ويتفكهون ، ويقتاتون ، ويعتبرون ، ولهذا أمر تعالى بالاعتبار به ، فقال :

" انظروا "

نظر فكر واعتبار

" إلى ثمره "

أي : الأشجار كلها ، خصوصا : النخل ، إذا أثمر .

" وينعه "

أي : انظروا إليه ، وقت إطلاعه ، ووقت نضجه وإيناعه . فإن في ذلك عبرا ، وآيات ، يستدل بها على رحمة الله ، وسعة إحسانه وجوده وكمال اقتداره وعنايته بعباده . ولكن ليس كل أحد يعتبر ويتفكر ، وليس كل من تفكر ، أدرك المعنى المقصود . ولهذا قيد تعالى الانتفاع بالآيات ، بالمؤمنين فقال :

" إن في ذلك لآيات لقوم يؤمنون "

فإن المؤمنين يحملهم ما معهم من الإيمان ، على العمل بمقتضياته ولوازمه ، التي منها : التفكر في آيات الله ، والاستنتاج منها ، ما يراد منها ، وما تدل عليه ، عقلا ، وفطرة ، وشرعا .

" وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه وهو على كل شيء وكيل لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير قد جاءكم بصائر من ربكم فمن أبصر فلنفسه ومن عمي فعليها وما أنا عليكم بحفيظ "

يخبر تعالى : أنه ـ مع إحسانه لعباده ، وتعرفه إليهم ، بآياته البينات ، وحججه الواضحات ـ أن المشركين به ، من قريش وغيرهم ، جعلوا له شركاء ، يدعونهم ، ويعبدونهم ، من الجن ، والملائكة ، الذين هم خلق من خلق الله ، ليس فيهم من خصائص الربوبية والألوهية شيء . فجعلوها شركاء ، لمن له الخلق والأمر ، وهو المنعم بسائر أصناف النعم ، الدافع لجميع النقم . وكذلك « خرق المشركون » أي : ائتفكوا ، وافتروا من تلقاء أنفسهم لله ، بنين وبنات ، بغير علم منهم . ومن أظلم ممن قال على الله بلا علم ، وافترى عليه أشنع النقص ، الذي يجب تنزيه الله عنه ؟ ولهذا نزه نفسه عما افتراه عليه المشركون فقال :

" سبحانه وتعالى عما يصفون "

فإنه تعالى ، الموصوف بكل كمال ، المنزه عن كل نقص ، وآفة ، وعيب .

" بديع السماوات والأرض "

أي : خالقهما ، ومتقن صنعتهما ، على غير مثال سبق ، بأحسن خلق ، ونظام ، وبهاء . لا تقترح عقول أولي الألباب مثله ، وليس له في خلقهما مشارك .

" أنى يكون له ولد ولم تكن له صاحبة "

أي : كيف يكون لله الولد ، وهو الإله السيد الصمد ، الذي لا صاحبة له ، أي : لا زوجة له ، وهو الغني عن مخلوقاته ، وكلها فقيرة إليه ، مضطرة في جميع أحوالها إليه . والولد لا بد أن يكون من جنس والده . والله خالق كل شيء وليس شيء من المخلوقات مشابها لله بوجه من الوجوه . ولما ذكر عموم خلقه للأشياء ، ذكر إحاطة علمه بها فقال :

" وهو بكل شيء عليم "

وفي ذكر العلم بعد الخلق ، إشارة إلى الدليل العقلي ، على ثبوت علمه ، وهو هذه المخلوقات ، وما اشتملت عليه ، من النظام التام ، والخلق الباهر . فإن في ذلك ، دلالة على سعة علم الخالق ، وكمال حكمته ، كما قال تعالى :

" ألا يعلم من خلق وهو اللطيف الخبير "

وكما قال تعالى :

" وهو الخلاق العليم "

ذلكم الذي ، خلق ما خلق ، وقدر ما قدر .


تفسير السعدي - صفحة القرآن رقم 141

تفسير السعدي - صفحة قرآن رقم 141

" ذلكم الله ربكم "

أي : المألوه المعبود ، الذي يستحق نهاية الذل له ، ونهاية الحب . الرب ، الذي ربى جميع الخلق بالنعم ، وصرف عنهم صنوف النقم .

" لا إله إلا هو خالق كل شيء فاعبدوه "

أي : إذا استقر وثبت ، أنه الله الذي لا إله إلا هو ، فاصرفوا له جميع أنواع العبادة ، وأخلصوها لله ، واقصدوا بها وجهه . فإن هذا هو المقصود من الخلق ، الذين خلقوا لأجله

" وما خلقت الجن والإنس إلا ليعبدون "

" وهو على كل شيء وكيل "

أي : جميع الأشياء ، تحت وكالة الله وتدبيره ، خلقا ، وتدبيرا ، وتصريفا . ومن المعلوم ، أن الأمر المتصرف فيه يكون استقامته ، وتمامه ، وكمال انتظامه ، بحسب حال الوكيل عليه . ووكالته تعالى على الأشياء ، ليست من جنس وكالة الخلق ، فإن وكالتهم ، وكالة نيابة ، والوكيل فيها ، تابع لموكله . وأما الباري ، تبارك وتعالى ، فوكالته من نفسه لنفسه ، متضمنة لكمال العلم ، وحسن التدبير والإحسان فيه ، والعدل . فلا يمكن أحدا ، أن يستدرك على الله ، ولا يرى في خلقه خللا ، ولا فطورا ، ولا في تدبيره ، نقصا وعيبا . ومن وكالته : أنه تعالى ، توكل ببيان دينه ، وحفظه عن المزيلات والمغيرات ، وأنه تولى حفظ المؤمنين وعصمتهم عما يزيل إيمانهم ودينهم .

" لا تدركه الأبصار "

لعظمته ، وجلاله وكماله . أي : لا تحيط به الأبصار ، وإن كانت تراه في الآخرة ، وتفرح بالنظر إلى وجهه الكريم . فنفي الإدراك ، لا ينفي الرؤية ، بل يثبتها بالمفهوم . فإنه إذا نفى الإدراك ، الذي هو أخص أوصاف الرؤية ، دل على أن الرؤية ثابتة . فإنه لو أراد نفي الرؤية ، لقال : « لا تراه الأبصار » ونحو ذلك . فعلم أنه ليس في الآية ، حجة لمذهب المعطلة ، الذين ينفون رؤية ربهم في الآخرة . بل فيها ما يدل على نقيض قولهم .

" وهو يدرك الأبصار "

أي : هو الذي أحاط علمه ، بالظواهر والبواطن ، وسمعه ، بجميع الأصوات الظاهرة والخفية ، وبصره بجميع المبصرات ، صغارها ، وكبارها ، ولهذا قال :

" وهو اللطيف الخبير "

الذي لطف علمه وخبرته ، ودق ، حتى أدرك السرائر والخفايا ، والخبايا ، والبواطن . ومن لطفه ، أنه يسوق عبده إلى مصالح دينه ، ويوصلها إليه بالطرق ، التي لا يشعر بها العبد ، ولا يسعى فيها . ويوصله إلى السعادة الأبدية ، والفلاح السرمدي ، من حيث لا يحتسب . حتى إنه يقدر عليه الأمور ، التي يكرهها العبد ، ويتألم منها ، ويدعو الله أن يزيلها ، لعلمه أن دينه أصلح ، وأن كماله متوقف عليها . فسبحان اللطيف لما يشاء ، الرحيم بالمؤمنين .

" قد جاءكم بصائر من ربكم فمن أبصر فلنفسه ومن عمي فعليها وما أنا عليكم بحفيظ "

. لما بين تعالى من الآيات البينات ، والأدلة الواضحات ، الدالة على الحق في جميع المطالب والمقاصد ، نبه العباد عليها ، وأخبر أن هدايتهم وضدها لأنفسهم ، فقال :

" قد جاءكم بصائر من ربكم "

أي : آيات ، تبين الحق ، وتجعله للقلب ، بمنزلة الشمس للأبصار ، لما اشتملت عليه ، من فصاحة اللفظ ، وبيانه ، ووضوحه ، ومطابقته للمعاني الجليلة ، والحقائق الجميلة ، لأنها صادرة من الرب ، الذي ربى خلقه ، بصنوف نعمه الظاهرة والباطنة ، التي من أفضلها وأجلها ، تبيين الآيات ، وتوضيح المشكلات .

" فمن أبصر "

بتلك الآيات ، مواقع العبرة ، وعمل بمقتضاها

" فلنفسه "

فإن الله هو الغني الحميد .

" ومن عمي "

بأن بصر ، فلم يتبصر ، وزجر ، فلم ينزجر ، وبين له الحق ، فما انقاد له ولا تواضع ، فإنما مضرة عماه عليه .

" وما أنا "

أيها الرسول

" عليكم بحفيظ "

أحفظ أعمالكم وأرقبها على الدوام ، إنما علي البلاغ المبين ، وقد أديته ، وبلغت ما أنزل الله إلي ، فهذه وظيفتي ، وما عدا ذلك ، فلست موظفا فيه .

" وكذلك نصرف الآيات وليقولوا درست ولنبينه لقوم يعلمون اتبع ما أوحي إليك من ربك لا إله إلا هو وأعرض عن المشركين ولو شاء الله ما أشركوا وما جعلناك عليهم حفيظا وما أنت عليهم بوكيل "

قوله تعالى :

" وكذلك نصرف الآيات "

الكاف في موضع نصب صفة للمصدر المحذوف ، أي : نصرف الآيات تصريفا ، مثل ما تلونا عليك . والتصريف معناه : التنويع . والمراد : أن الله تعالى ، ينوع الآيات الدالة على المعاني الرائعة ، الكاشفة عن الحقائق الفائقة ، لا تصريفا أدنى منه ، بل تصريفا بلغت في الروعة مبلغا ارتقى عن إدراك المخلوقين . قوله تعالى :

" وليقولوا درست "

جوابه محذوف ، تقديره « ونحن نصرفها » أو نفعل ما نفعل من التصريف المذكور (معنى درست : تعلمت) . وقرأت كتب أهل الكتاب أي : قدمت هذه الآية ومضت . كما قالوا : أساطير الأولين ، تلقاها ممن مضوا من أهل الكتاب من الأمم السابقة .

" وليقولوا درست "

علة لفعل قد حذف ، تعويلا على دلالة السياق عليه . أي ، وليقولوا : درست نفعل ما نفعل ، من التصريف المذكور . واللام للعاقبة والصيرورة ، والواو اعتراضية . أي : لتصير عاقبة أمرهم إلى أن يقولوا درست وهو كقوله تعالى :

" فالتقطه آل فرعون ليكون لهم عدوا وحزنا "

وهم لم يلتقطوه للعداوة وإنما التقطوه ، ليصير لهم قرة عين ، ولكن صارت عاقبة أمرهم إلى العداوة . وكذلك الآيات ، صرفت للتبيين ، ولم تصرف ليقولوا : درست . ولكن حصل هذا القول بتصريف الآيات كما حصل التبيين ، فشبه به . وقوله تعالى :

" ولنبينه "

أي : القرآن ، وإن لم يجر له ذكر ، لكونه معلوما ، أو الآيات ، لأنها في معنى القرآن .

" لقوم يعلمون "

الحق من الباطل . ومجمل معنى الآية : ومثل هذا التنويع البديع في عرض الدلائل الكونية ، نعرض آياتنا في القرآن منوعة مفصلة ، لنقيم الحجة بها على الجاحدين ، فلا يجدوا الاختلاق والكذب ، فيتهموك بأنك تعلمت من الناس ، لا من الله ، ولنبين ما أنزل إليك من الحقائق ، من غير تأثر بهوى ، لقوم يدركون الحق ، ويذعنون له . اتبع ـ أيها النبي ـ ما جاءك به الوحي من الله ، مالك أمرك ، ومدبر شؤونك ، إنه ـ وحده ـ الإله المستحق للطاعة والخضوع ، فالتزم طاعته ، ولا تبال بعناد المشركين ، ولا تحتفل بهم ، وبأقاويلهم الباطلة . قوله تعالى :

" ولو شاء الله "

أي : إيمانهم فالمفعول به محذوف

" ما أشركوا "

بين أنهم لا يشركون على خلاف مشيئة الله ولو علم منهم اختيار الإيمان لهداهم إليه ولكن علم منهم اختيار الشرك فأشركوا بمشيئته . قوله تعالى :

" وما جعلناك عليهم حفيظا "

أي : رقيبا مهيمنا من قبلنا مراعيا لأعمالهم مأخوذا بإجرامهم وكذلك قوله :

" وما أنت عليهم بوكيل "

من جهتهم ولا بمسلط تقوم بتدبير أمورهم وترعى مصالحهم . والمعنى الإجمالي للآية : ولو أراد الله أن يعبدوه وحده ، لقهرهم على ذلك ، بقوته وقدرته ، لكنه تركهم لاختيارهم . وما جعلناك رقيبا ، تحصي عليهم أعمالهم ، وما أنت بمكلف ، بأن تقوم عنهم ، بتدبير شؤونهم ، وإصلاح أمرهم .

" ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم كذلك زينا لكل أمة عملهم ثم إلى ربهم مرجعهم فينبئهم بما كانوا يعملون "

ينهى الله المؤمنين ، عن أمر كان جائزا ، بل مشروعا في الأصل ، وهو سب آلهة المشركين ، التي اتخذت أوثانا وآلهة مع الله ، التي يتقرب إلى الله بإهانتها وسبها . ولكن لما كان هذا السب ، طريقا إلى سب المشركين لرب العالمين ، الذي يجب تنزيه جنابه العظيم ، عن كل غيب ، وآفة ، وسب ، وقدح ـ نهى الله عن سب آلهة المشركين ، لأنهم يتحمسون لدينهم ، ويتعصبون له . لأن كل أمة ، زين الله لهم عملهم ، فرأوه حسنا ، وذبوا عنه ، ودافعوا بكل طريق . حتى إنهم ، يسبون الله ، رب العالمين ، الذي رسخت عظمته في قلوب الأبرار والفجار ، إذا سب المسلمون آلهتهم . ولكن الخلق كلهم ، مرجعهم ومآلهم ، إلى الله يوم القيامة ، يعرضون عليه ، وتعرض أعمالهم ، فينبئهم بما كانوا يعملون ، من خير وشر . وفي هذه الآية الكريمة ، دليل للقاعدة الشرعية وهي أن الوسائل تعتبر بالأمور التي توصل إليها ، وأن وسائل المحرم ، ولو كانت جائزة ، تكون محرمة ، إذا كانت تفضي إلى الشر .

" وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها قل إنما الآيات عند الله وما يشعركم أنها إذا جاءت لا يؤمنون ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون "

أي وأقسم المشركون المكذبون للرسول محمد صلى الله عليه وسلم .

" بالله جهد أيمانهم "

أي : قسما اجتهدوا فيه ، وأكدوه .

" لئن جاءتهم آية "

تدل على صدق محمد صلى الله عليه وسلم

" ليؤمنن بها "

. وهذا الكلام الذي صدر منهم ، لم يكن قصدهم فيه ، الرشاد . وإنما قصدهم ، رفع الاعتراض ، ورد ما جاء به الرسل قطعا . فإن الله أيد رسوله صلى الله عليه وسلم ، بالآيات البينات ، والأدلة الواضحات التي ـ عند الالتفات إليها ـ لا تبقى أدنى شبهة ولا إشكال في صحة ما جاء به . فطلبهم ـ بعد ذلك ـ للآيات ، من باب التعنت ، الذي لا يلزم إجابته ، بل قد يكون المنع من إجابتهم أصلح لهم . فإن الله ، جرت سنته في عباده ، أن المقترحين للآيات على رسلهم ، إذا جاءتهم ، فلم يؤمنوا بها ـ أنه يعاجلهم بالعقوبة ، ولهذا قال :

" قل إنما الآيات عند الله "

أي : هو الذي يرسلها إذا شاء ، ويمنعها إذا شاء ، ليس لي من الأمر شيء . فطلبكم مني الآيات ، ظلم ، وطلب لما لا أملك ، وإنما توجهون إلى توضيح ما جئتكم به ، وتصديقه ، وقد حصل . ومع ذلك ، فليس معلوما ، أنهم إذا جاءتهم الآيات ، يؤمنون ويصدقون ، بل الغالب ، ممن هذه حاله ، أنه لا يؤمن ، ولهذا قال :

" وما يشعركم أنها إذا جاءت لا يؤمنون "

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون "

أي : ونعاقبهم ، إذا لم يؤمنوا أول مرة يأتيهم فيها الداعي ، وتقوم عليهم الحجة ، بتقليب القلوب ، والحيلولة بينهم وبين الإيمان ، وعدم التوفيق لسلوك الصراط المستقيم . وهذا من عدل الله ، وحكمته بعباده ، فإنهم الذين جنوا على أنفسهم ، وفتح لهم الباب ، فلم يدخلوا ، وبين لهم الطريق ، فلم يسلكوا . فبعد ذلك إذا حرموا التوفيق ، كان مناسبا لأحوالهم . وكذلك تعليقهم الإيمان بإرادتهم ، ومشيئتهم وحدهم ، وعدم الاعتماد على الله من أكبر الغلط . فإنهم لو جاءتهم الآيات العظيمة ، من تنزيل الملائكة إليهم ، يشهدون للرسول بالرسالة ، وتكليم الموتى ، وبعثهم بعد موتهم


تفسير السعدي - صفحة القرآن رقم 142

تفسير السعدي - صفحة قرآن رقم 142

" وحشرنا عليهم كل شيء "

حتى يكلمهم

" قبلا "

ومشاهدة ، ومباشرة ، بصدق ما جاء به الرسول ما حصل لهم الإيمان ، إذا لم يشأ الله إيمانهم ، ولكن أكثرهم يجهلون . فلذلك رتبوا إيمانهم ، على مجرد إتيان الآيات . وإنما العقل والعلم ، أن يكون العبد مقصوده ، اتباع الحق ، ويطلبه بالطرق التي بينها الله ، ويعمل بذلك ، ويستعين ربه في اتباعه ، ولا يتكل على نفسه ، وحوله وقوته ، ولا يطلب من الآيات الاقتراحية ، ما لا فائدة فيها .

" وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون "

يقول تعالى ـ مسليا الرسول صلى الله عليه وسلم ـ وكما جعلنا لك أعداء يردون دعوتك ، ويحاربونك ، ويحسدونك ، فهذه سنتنا ، أن نجعل لكل نبي نرسله إلى الخلق ، أعداء ، من شياطين الإنس والجن ، يقومون بضد ما جاءت به الرسل .

" يوحي بعضهم إلى بعض زخرف القول غرورا "

أي : يزين بعضهم لبعض ، الأمر الذي يدعون إليه ، من الباطل ، ويزخرفون له العبارات ، حتى يجعلوه في أحسن صورة ، ليغتر به السفهاء ، وينقاد له الأغبياء ، الذين لا يفهمون الحقائق ، ولا يفقهون المعاني . بل تعجبهم الألفاظ المزخرفة ، والعبارات المموهة ، فيعتقدون الحق باطلا والباطل حقا ، ولهذا قال تعالى :

" ولتصغى إليه "

أي : ولتميل إلى ذلك الكلام المزخرف

" أفئدة الذين لا يؤمنون بالآخرة "

لأن عدم إيمانهم باليوم الآخر وعدم عقولهم النافعة ، يحملهم على ذلك .

" وليرضوه "

بعد أن يصغوا إليه ، فيصغون إليه أولا . فإذا مالوا إليه ، ورأوا تلك العبارات المستحسنة ، رضوه ، وزين في قلوبهم ، وصار عقيدة راسخة ، وصفة لازمة . ثم ينتج من ذلك ، أن يقترفوا من الأعمال والأقوال ، ما هم مقترفون . أي : يأتون من الكذب بالقول والفعل ، ما هو من لوازم تلك العقائد القبيحة . فهذه حال المفترين ، شياطين الإنس والجن ، المستجيبين لدعوتهم . وأما أهل الإيمان بالآخرة ، وأولو العقول الوافية ، والألباب الرزينة ، فإنهم لا يغترون بتلك العبارات ، ولا تخلبهم تلك التمويهات . بل همتهم ، مصروفة إلى معرفة الحقائق ، فينظرون إلى المعاني التي يدعو إليها الدعاة . فإن كانت حقا ، قبلوها ، وانقادوا لها ، ولو كسيت عبارات رديئة ، وألفاظا غير وافية . وإن كانت باطلا ، ردوها على من قالها ، كائنا من كان ، ولو ألبست من العبارات المستحسنة ، ما هو أرق من الحرير . ومن حكمته تعالى ، في جعله للأنبياء أعداء ، وللباطل أنصارا قائمين بالدعوة إليه ، أن يحصل لعباده ، الابتلاء والامتحان ، ليتميز الصادق من الكاذب ، والعاقل من الجاهل ، والبصير من الأعمى . ومن حكمته أن في ذلك بيانا للحق ، وتوضيحا له . فإن الحق يستنير ويتضح ، إذا قام الباطل يصارعه ويقاومه . فإنه ـ حينئذ ـ يتبين من أدلة الحق ، وشواهده الدالة على صدقه وحقيقته ، ومن فساد الباطل وبطلانه ، ما هو من أكبر المطالب ، التي يتنافس فيها المتنافسون .

" أفغير الله أبتغي حكما وهو الذي أنزل إليكم الكتاب مفصلا والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم "

أي : قل يا أيها الرسول

" أفغير الله أبتغي حكما "

أحاكم إليه ، وأتقيد بأوامره ونواهيه . فإن غير الله محكوم عليه ، لا حاكم . وكل تدبير وحكم للمخلوق فإنه مشتمل على النقص ، والعيب ، والجور . وإنما الذي يجب أن يتخذ حاكما ، هو الله وحده لا شريك له ، الذي له الخلق والأمر .

" وهو الذي أنزل إليكم الكتاب مفصلا "

أي : موضحا فيه الحلال والحرام ، والأحكام الشرعية ، وأصول الدين وفروعه ، الذي لا بيان فوق بيانه ، ولا برهان أجلى من برهانه ، ولا أحسن منه حكما ، ولا أقوم قيلا ، لأن أحكامه مشتملة على الحكمة والرحمة . وأهل الكتب السابقة ، من اليهود ، والنصارى ، يعترفون بذلك

" يعلمون أنه منزل من ربك بالحق "

ولهذا ، تواطأت الأخبار

" فلا "

تشكن في ذلك ولا

" تكونن من الممترين "

. ثم وصف تفصيلها فقال :

" وتمت كلمة ربك صدقا وعدلا "

أي : صدقا في الإخبار ، وعدلا ، في الأمر والنهي . فلا أصدق من أخبار الله التي أودعها هذا الكتاب العزيز ، ولا أعدل من أوامره ونواهيه و

" لا مبدل لكلماته "

حيث حفظها وأحكمها بأعلى أنواع الصدق ، وبغاية الحق . فلا يمكن تغييرها ، ولا اقتراح أحسن منها .

" وهو السميع "

لسائر الأصوات ، باختلاف اللغات على تفنن الحاجات .

" العليم "

الذي أحاط علمه بالظواهر والبواطن ، والماضي والمستقبل .

" وإن تطع أكثر من في الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون إن ربك هو أعلم من يضل عن سبيله وهو أعلم بالمهتدين "

يقول تعالى ، لنبيه محمد صلى الله عليه وسلم ، محذرا عن طاعة أكثر الناس :

" وإن تطع أكثر من في الأرض يضلوك عن سبيل الله "

فإن أكثرهم قد انحرفوا في أديانهم ، وأعمالهم ، وعلومهم . فأديانهم فاسدة ، وأعمالهم تبع لأهوائهم ، وعلومهم ليس فيها تحقيق ، ولا إيصال لسواء الطريق . بل غايتهم أنهم يتبعون الظن ، الذي لا يغني من الحق شيئا ويتخرصون في القول على الله ، ما لا يعلمون . ومن كان بهذه المثابة ، فحري أن يحذر الله منه عباده ، ويصف لهم أحوالهم؛ لأن هذا ـ وإن كان خطابا للنبي صلى الله عليه وسلم ـ فإن أمته تبع له ، في سائر الأحكام ، التي ليست من خصائصه . والله تعالى أصدق قيلا ، وأصدق حديثا ، و

" هو أعلم من يضل عن سبيله "

وأعلم بمن يهتدي ويهدي . فيجب عليكم ـ أيها المؤمنون ـ أن تتبعوا نصائحه وأوامره ونواهيه لأنه أعلم بمصالحكم ، وأرحم بكم من أنفسكم . ودلت هذه الآية ، على أنه لا يستدل على الحق ، بكثرة أهله ، ولا تدل قلة السالكين لأمر من الأمور ، أن يكون غير حق . بل الواقع بخلاف ذلك ، فإن أهل الحق ، هم الأقلون عددا ، الأعظمون ـ عند الله ـ قدرا وأجرا . بل الواجب أن يستدل على الحق والباطل ، بالطرق الموصلة إليه .


تفسير السعدي - صفحة القرآن رقم 143

تفسير السعدي - صفحة قرآن رقم 143

" فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين "

يأمر تعالى ، عباده المؤمنين ، بمقتضى الإيمان ، وأنهم ، إن كانوا مؤمنين ، فليأكلوا مما ذكر اسم الله عليه ، من بهيمة الأنعام ، وغيرها ، من الحيوانات المحللة ، ويعتقدوا حلها ، ولا يفعلوا كما يفعله أهل الجاهلية ، من تحريم كثير من الحلال ، ابتداعا من عند أنفسهم ، وإضلالا من شياطينهم . فذكر الله ، أن علامة المؤمن ، مخالفة أهل الجاهلية ، في هذه العادة الذميمة ، المتضمنة لتغيير شرع الله ، وأنه ، أي شيء يمنعهم من أكل ما ذكر اسم الله عليه ، وقد فصل الله لعباده ما حرم عليهم ، وبينه ووضحه ؟ فلم يبق فيه إشكال ولا شبهة ، توجب أن يمتنع من أكل بعض الحلال ، خوفا من الوقوع في الحرام . ودلت الآية الكريمة ، على أن الأصل في الأشياء والأطعمة ، الإباحة . وأنه ، إذا لم يرد الشرع بتحريم شيء منها ، فإنه باق على الإباحة . فما سكت الله عنه ، فهو حلال ، لأن الحرام قد فصله الله ، فما لم يفصله الله ، فليس بحرام . ومع ذلك ، فالحرام الذي قد فصله الله وأوضحه ، قد أباحه عند الضرورة والمخمصة ، كما قال تعالى :

" حرمت عليكم الميتة والدم ولحم الخنزير "

إلى أن قال :

" فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم "

. ثم حذر عن كثير من الناس ، فقال :

" وإن كثيرا ليضلون بأهوائهم "

أي : بمجرد ما تهوى أنفسهم

" بغير علم "

ولا حجة . فليحذر العبد من أمثال هؤلاء ، وعلامتهم ـ كما وصفهم الله لعباده ـ أن دعوتهم ، غير مبنية على برهان ، ولا لهم حجة شرعية . وإنما يوجد لهم شبه ، بحسب أهوائهم الفاسدة ، وآرائهم القاصرة . فهؤلاء ، معتدون على شرع الله ، وعلى عباد الله ، والله لا يحب المعتدين . بخلاف الهادين المهتدين ، فإنهم يدعون إلى الحق والهدى ، ويؤيدون دعوتهم بالحجج العقلية والنقلية ، ولا يتبعون في دعوتهم إلا رضا ربهم ، والقرب منه .

" وذروا ظاهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون "

المراد بالإثم : جميع المعاصي ، التي تؤثم العبد ، أي : توقعه في الإثم ، والحرج ، من الأشياء المتعلقة بحقوق الله ، وحقوق عباده . فنهى الله عباده ، عن اقتراف الإثم الظاهر والباطن . أي : السر والعلانية ، المتعلقة بالبدن والجوارح ، والمتعلقة بالقلب . ولا يتم للعبد ، ترك المعاصي الظاهرة والباطنة ، إلا بعد معرفتها ، والبحث عنها . فيكون البحث عنها ، ومعرفة معاصي القلب ، والبدن ، والعلم بذلك ، واجبا متعينا على المكلف . وكثير من الناس ، يخفى عليه كثير من المعاصي ، خصوصا ، معاصي القلب ، كالكبر ، والعجب ، والرياء ، ونحو ذلك . حتى إنه يكون به كثير منها ، وهو لا يحس به ولا يشعر ، وهذا من الإعراض عن العلم ، وعدم البصيرة . ثم أخبر تعالى ، أن الذين يكسبون الإثم الظاهر والباطن ، سيجزون على حسب كسبهم ، وعلى قدر ذنوبهم ، قلت أو كثرت . وهذا الجزاء يكون في الآخرة . وقد يكون في الدنيا ، يعاقب العبد ، فيخفف عنه بذلك ، من سيئاته .

" ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون "

ويدخل تحت هذا المنهي عنه ، ما ذكر عليه اسم غير الله ، كالذي يذبح للأصنام ، وآلهة المشركين . فإن هذا ، مما أهل لغير الله به ، المحرم بالنص عليه خصوصا . ويدخل في ذلك ، متروك التسمية ، مما ذبح لله ، كالضحايا ، والهدايا ، أو للحم والأكل ، إذا كان الذابح متعمدا ترك التسمية ، عند كثير من العلماء . ويخرج من هذا العموم ، الناسي بالنصوص الأخر ، الدالة على دفع الحرج عنه . ويدخل في هذه الآية ، ما مات بغير ذكاة من الميتات ، فإنها مما لم يذكر اسم الله عليه . ونص الله عليها بخصوصها ، في قوله :

" حرمت عليكم الميتة "

ولعلها سبب نزول الآية ، لقوله :

" وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم "

بغير علم . فإن المشركين ـ حين سمعوا تحريم الله ورسوله الميتة ، وتحليله للمذكاة ، وكانوا يستحلون أكل الميتة ـ قالوا ـ معاندة لله ورسوله ، ومجادلة بغير حجة ولا برهان ـ أتأكلون ما قتلتم ، ولا تأكلون ما قتل الله ؟ يعنون بذلك : الميتة . وهذا رأي فاسد ، لا يستند على حجة ولا دليل بل يستند إلى آرائهم الفاسدة التي لو كان الحق تبعا لها ، لفسدت السموات والأرض ، ومن فيهن . فتبا لمن قدم هذه العقول ، على شرع الله وأحكامه ، الموافقة للمصالح العامة ، والمنافع الخاصة . ولا يستغرب هذا منهم ، فإن هذه الآراء وأشباهها ، صادرة عن وحي أوليائهم من الشياطين ، الذين يريدون أن يضلوا الخلق عن دينهم ، ويدعوهم ليكونوا من أصحاب السعير .

" وإن أطعتموهم "

في شركهم ، وتحليلهم الحرام ، وتحريمهم الحلال

" إنكم لمشركون "

لأنكم اتخذتموهم أولياء من دون الله ، ووافقتموهم على ما به فارقوا المسلمين ، فلذلك كان طريقكم ، طريقهم . ودلت هذه الآية الكريمة ، على أن ما يقع في القلوب ، من الإلهامات ، والكشوف ، التي يكثر وقوعها عند الصوفية ونحوهم ، لا تدل ـ بمجردها على أنها حق ، ولا تصدق حتى تعرض على كتاب الله وسنة رسوله . فإن شهدا لها بالقبول ، قبلت ، وإن ناقضتهما ، ردت ، وإن لم يعلم شيء من ذلك ، توقف فيها ، ولم تصدق ، ولم تكذب . لأن الوحي والإلهام ، يكون من الشيطان ، فلا بد من التمييز بينهما والفرقان . وبعدم التفريق بين الأمرين ، حصل من الغلط والضلال ، ما لا يحصيه إلا الله .

" أو من كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها كذلك زين للكافرين ما كانوا يعملون وكذلك جعلنا في كل قرية أكابر مجرميها ليمكروا فيها وما يمكرون إلا بأنفسهم وما يشعرون وإذا جاءتهم آية قالوا لن نؤمن حتى نؤتى مثل ما أوتي رسل الله الله أعلم حيث يجعل رسالته سيصيب الذين أجرموا صغار عند الله وعذاب شديد بما كانوا يمكرون "

يقول تعالى :

" أو من كان "

من قبل هداية الله له

" ميتا "

في ظلمات الكفر ، والجهل ، والمعاصي .

" فأحييناه "

بنور العلم والإيمان والطاعة ، فصار يمشي بين الناس في النور ، متبصرا في أموره ، مهتديا لسبيله ، عارفا للخير ، مؤثرا له ، مجتهدا في تنفيذه في نفسه وغيره ، عارفا بالشر ، مبغضا له ، مجتهدا في تركه وإزالته عن نفسه وعن غيره . فيستوي هذا بمن هو في الظلمات ، ظلمات الجهل والغي ، والكفر والمعاصي .

" ليس بخارج منها "

قد التبست عليه الطرق ، وأظلمت عليه المسالك ، فحضره الهم والغم والحزن والشقاء . فنبه تعالى ، العقول بما تدركه وتعرفه ، أنه لا يستوي هذا ولا هذا كما لا يستوي الليل والنهار ، والضياء والظلمة ، والأحياء والأموات . فكأنه قيل : فكيف يؤثر من له أدنى مسكة من عقل ، أن يكون بهذه الحالة ، وأن يبقى في الظلمات متحيرا : فأجاب بأنه

" زين للكافرين ما كانوا يعملون "

فلم يزل الشيطان يحسن لهم أعمالهم ، ويزينها في قلوبهم ، حتى استحسنوها ، ورأوها حقا . وصار ذلك عقيدة في قلوبهم ، وصفة راسخة ملازمة لهم . فلذلك رضوا بما هم عليه من الشر والقبائح . وهؤلاء الذين في الظلمات يعمهون ، وفي باطلهم يترددون ، غير متساوين . فمنهم : القادة ، والرؤوساء ، والمتبوعون ، ومنهم : التابعون المرؤوسون . والأولون ، منهم الذين فازوا بأشقى الأحوال ، ولهذا قال :

" وكذلك جعلنا في كل قرية أكابر مجرميها "

أي : الرؤوساء الذين قد كبر جرمهم ، واشتد طغيانهم

" ليمكروا فيها "

بالخديعة والدعوة إلى سبيل الشيطان ، ومحاربة الرسل وأتباعهم ، بالقول والفعل . وإنما مكرهم وكيدهم ، يعود على أنفسهم ، لأنهم يمكرون ، ويمكر الله ، والله خير الماكرين . وكذلك يجعل الله كبار أئمة الهدى وأفاضلهم ، يناضلون هؤلاء المجرمين ، ويردون عليهم أقوالهم ويجاهدونهم في سبيل الله ، ويسلكون بذلك السبل الموصلة إلى ذلك ، ويعينهم الله ، ويسدد رأيهم ، ويثبت أقدامهم ، ويداول الأيام بينهم وبين أعدائهم ، حتى يدول الأمر في عاقبته ، بنصرهم وظهورهم ، والعاقبة للمتقين . وإنما ثبت أكابر المجرمين على باطلهم ، وقاموا برد الحق الذي جاءت به الرسل ، حسدا منهم وبغيا ، فقالوا :

" لن نؤمن حتى نؤتى مثل ما أوتي رسل الله "

من النبوة والرسالة . وفي هذا اعتراض منهم على الله ، وعجب بأنفسهم ، وتكبر على الحق الذي أنزله على أيدي رسله ، وتحجر على فضل الله وإحسانه . فرد الله عليهم اعتراضهم الفاسد ، وأخبر أنهم لا يصلحون للخير ، ولا فيهم ما يوجب أن يكونوا من عباد الله الصالحين ، فضلا عن أن يكونوا من النبيين والمرسلين . فقال :

" الله أعلم حيث يجعل رسالته "

فيمن علمه يصلح لها ، ويقوم بأعبائها ، وهو متصف بكل خلق جميل ، ومتبرىء من كل خلق دنيء ، أعطاه الله ما تقتضيه حكمته أصلا وتبعا . ومن لم يكن كذلك ، لم يضع أفضل مواهبه ، عند من لا يستأهله ، ولا يزكو عنده . وفي هذه الآية ، دليل على كمال حكمة الله تعالى ، لأنه ، وإن كان تعالى رحيما ، واسع الجود ، كثير الإحسان ، فإنه حكيم لا يضع جوده إلا عند أهله . ثم توعد المجرمين فقال :

" سيصيب الذين أجرموا صغار عند الله "

أي : إهانة وذل ، كما تكبروا على الحق ، أذلهم الله .

" وعذاب شديد بما كانوا يمكرون "

أي : بسبب مكرهم ، لا ظلما منه تعالى .


تفسير السعدي - صفحة القرآن رقم 144

تفسير السعدي - صفحة قرآن رقم 144

" فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون "

يقول تعالى ـ مبينا لعباده علامة سعادة العبد وهدايته ، وعلامة شقاوته وضلاله ـ : إن من انشرح صدره للإسلام ، أي : اتسع وانفسح ، فاستنار بنور الإيمان ، وحيي بضوء اليقين ، فاطمأنت بذلك نفسه ، وأحب الخير ، وطوعت له نفسه فعله ، متلذذا به ـ غير مستثقل ـ فإن هذا ، علامة ، على أن الله قد هداه ، ومن عليه بالتوفيق ، وسلوك أقوم الطريق . وأن علامة من يرد الله أن يضله ، أن يجعل صدره ضيقا حرجا . أي : في غاية الضيق عن الإيمان والعلم واليقين . قد انغمس قلبه في الشبهات والشهوات ، فلا يصل إليه خير ، ولا ينشرح قلبه لفعل الخير كأنه من ضيقه وشدته ، يكاد يصعد في السماء ، أي : كأنه يكلف الصعود إلى السماء ، الذي لا حيلة فيه . وهذا سببه ، عدم إيمانهم ، فهو الذي أوجب أن يجعل الله الرجس عليهم ، لأنهم سدوا على أنفسهم باب الرحمة والإحسان . وهذا ميزان لا يعول ، وطريق لا يتغير . فإن من أعطى واتقى ، وصدق بالحسنى ، ييسره الله لليسرى . ومن بخل واستغنى وكذب بالحسنى ، فسييسره للعسرى .

" وهذا صراط ربك مستقيما قد فصلنا الآيات لقوم يذكرون لهم دار السلام عند ربهم وهو وليهم بما كانوا يعملون "

أي : معتدلا ، موصلا إلى الله ، وإلى دار كرامته ، قد بينت أحكامه ، وفصلت شرائعه ، وميز الخير من الشر . ولكن هذا التفصيل والبيان ، ليس لكل أحد ، إنما هو

" لقوم يذكرون "

. فإنهم الذين علموا ، فانتفعوا بعلمهم ، وأعد لهم الجزاء الجزيل ، والأجر الجميل . فلهذا قال :

" لهم دار السلام عند ربهم "

. وسميت الجنة دار السلام ، لسلامتها من كل عيب ، وآفة وكدر ، وهم وغم ، وغير ذلك من المنغصات . ويلزم من ذلك ، أن يكون نعيمها : في غاية الكمال ، ونهاية التمام ، بحيث لا يقدر على وصفه الواصفون ، ولا يتمنى فوقه المتمنون ، من نعيم الروح ، والقلب ، والبدن . ولهم فيها ، ما تشتهيه الأنفس ، وتلذ الأعين ، وهم فيها خالدون .

" وهو وليهم "

الذي يتولى تدبيرهم وتربيتهم ، ولطف بهم في جميع أمورهم ، وأعانهم على طاعته ، ويسر لهم كل سبب موصل إلى محبته . وإنما تولاهم ، بسبب أعمالهم الصالحة ، ومقدماتهم التي قصدوا بها رضا مولاهم . بخلاف من أعرض عن مولاه ، واتبع هواه . فإنه سلط عليه الشيطان فتولاه ، فأفسد عليه دينه ودنياه .

" ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين ذلك أن لم يكن ربك مهلك القرى بظلم وأهلها غافلون ولكل درجات مما عملوا وما ربك بغافل عما يعملون وربك الغني ذو الرحمة إن يشأ يذهبكم ويستخلف من بعدكم ما يشاء كما أنشأكم من ذرية قوم آخرين إن ما توعدون لآت وما أنتم بمعجزين قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من تكون له عاقبة الدار إنه لا يفلح الظالمون "

يقول تعالى :

" ويوم يحشرهم جميعا "

أي : جميع الثقلين ، من الإنس والجن ، من ضل منهم ، ومن أضل غيره . فيقول موبخا للجن ، الذين أضلوا الإنس ، وزينوا لهم الشر ، وأزوهم إلى المعاصي :

" يا معشر الجن قد استكثرتم من الإنس "

أي : من إضلالهم ، وصدهم عن سبيل الله . فكيف أقدمتم على محارمي ، وتجرأتم على معاندة رسلي ؟ وقمتم محاربين لله ، ساعين في صد عباد الله عن سبيله ، إلى سبيل الجحيم ؟ فاليوم حقت عليكم لعنتي ، ووجبت لكم نقمتي . وسنزيدكم من العذاب بحسب كفركم ، وإضلالكم لغيركم . وليس لكم عذر به تعتذرون ، ولا ملجأ إليه تلجأون ، ولا شافع يشفع ولا دعاء يسمع . فلا تسأل حينئذ ، عما يحل بهم من النكال ، والخزي والوبال ، ولهذا لم يذكر الله لهم اعتذارا . وأما أولياؤهم من الإنس ، فأبدوا عذرا غير مقبول فقالوا :

" ربنا استمتع بعضنا ببعض "

أي : تمتع كل من الجني والإنسي بصاحبه ، وانتفع به . فالجني يستمتع بطاعة الإنسي له ، وعبادته ، وتعظيمه ، واستعاذته به . والإنسي يستمتع بنيل أغراضه ، وبلوغه بحسب خدمة الجني له ، بعض شهواته . فإن الإنسي يعبد الجني ، فيخدمه الجني ، ويحصل له بعض الحوائج الدنيوية . أي : حصل منا من الذنوب ما حصل ، ولا يمكن رد ذلك .

" وبلغنا أجلنا الذي أجلت لنا "

أي : وقد وصلنا المحل الذي نجازى فيه بالأعمال . فافعل بنا الآن ، ما تشاء ، واحكم فينا ، بما تريد . قد انقطعت حجتنا ، ولم يبق لنا عذر ، والأمر أمرك ، والحكم حكمك . وكان في هذا الكلام منهم ، نوع تضرع وترقق ، ولكن في غير أوانه . ولهذا حكم فيهم بحكمه العادل ، الذي لا جور فيه فقال

" النار مثواكم خالدين فيها "

. ولما كان هذا الحكم ، من مقتضى حكمته وعلمه ، ختم الآية بقوله :

" إن ربك حكيم عليم "

. فكما أن علمه وسع الأشياء كلها وعمها ، فحكمته الغائية ، شملت الأشياء وعمتها ووسعتها .

" وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون "

أي : وكما ولينا الجن المردة ، وسلطانهم على إضلال أوليائهم من الإنس وعقدنا بينهم عقد الموالاة والموافقة ، بسبب كسبهم وسعيهم بذلك . كذلك من سنتنا ، أن نولي كل ظالم ظالما مثله ، يؤزه إلى الشر ، ويحثه عليه ، ويزهده في الخير ، وينفره عنه ، وذلك من عقوبات الله العظيمة الشنيع أثرها ، البليغ خطرها . والذنب ذنب الظالم ، فهو الذي أدخل الضرر على نفسه ، وعلى نفسه جنى

" وما ربك بظلام للعبيد "

. ومن ذلك ، أن العباد ، إذا كثر ظلمهم وفسادهم ، ومنعهم الحقوق الواجبة ، ولى عليهم ظلمة ، يسومونهم سوء العذاب ، ويأخذون منهم ، بالظلم والجور ، أضعاف ما منعوا من حقوق الله ، وحقوق عباده ، على وجه غير مأجورين فيه ، ولا محتسبين . كما أن العباد ، إذا صلحوا واستقاموا ، أصلح الله رعاتهم ، وجعلهم أئمة عدل وإنصاف ، لا ولاة ظلم واعتساف . ثم وبخ الله ، جميع من أعرض عن الحق ورده ، من الجن والإنس ، وبين خطأهم ، فاعترفوا بذلك ، فقال :

" يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي "

الواضحات البينات ، التي فيها تفاصيل الأمر والنهي ، والخير والشر ، والوعد والوعيد .

" وينذرونكم لقاء يومكم هذا "

ويعلمونكم أن النجاة فيه ، والفوز إنما هو بامتثال أوامر الله ، واجتناب نواهيه ، وأن الشقاء والخسران في تضييع ذلك . فأقروا بذلك واعترفوا ، فـ

" قالوا "

بلى

" شهدنا على أنفسنا وغرتهم الحياة الدنيا "

بزينتها ، وزخرفها ، ونعيمها فاطمأنوا بها ، ورضوا بها ، وألهتهم عن الآخرة .

" وشهدوا على أنفسهم أنهم كانوا كافرين "

فقامت عليهم حجة الله ، وعلم حينئذ ، كل أحد ، حتى هم بأنفسهم ، عدل الله فيهم .

" ذلك أن لم يكن ربك مهلك القرى بظلم وأهلها غافلون "

ولكنهم ، وإن اشتركوا في الخسران ، فإنهم يتفاوتون في مقداره ، تفاوتا عظيما .


تفسير السعدي - صفحة القرآن رقم 145

تفسير السعدي - صفحة قرآن رقم 145

" ولكل "

منهم

" درجات مما عملوا "

بحسب أعمالهم ، لا يجعل قليل الشر منهم ، ككثيره ، ولا التابع كالمتبوع ، ولا المرؤوس كالرئيس . كما أن أهل الثواب والجنة ، وإن اشتركوا في الربح والفلاح ودخول الجنة ، فإن بينهم من الفرق ، ما لا يعلمه إلا الله ، مع أنهم كلهم ، رضوا بما آتاهم مولاهم ، وقنعوا بما حباهم . فنسأله تعالى ، أن يجعلنا من أهل الفردوس الأعلى ، التي أعدها الله للمقربين من عباده ، والمصطفين من خلقه ، وأهل الصفوة ، أهل وداده .

" وما ربك بغافل عما يعملون "

فيجازي كلا بحسب عمله ، وبما يعلمه من مقصده . وإنما أمر الله العباد بالأعمال الصالحة ، ونهاهم عن الأعمال السيئة ، رحمة بهم ، وقصدا لمصالحهم . وإلا ، فهو الغني بذاته ، عن جميع مخلوقاته ، فلا تنفعه طاعة الطائعين ، كما لا تضره معصية العاصين .

" إن يشأ يذهبكم "

بالإهلاك

" ويستخلف من بعدكم ما يشاء كما أنشأكم من ذرية قوم آخرين "

. فإذا عرفتم بأنكم ، لا بد أن تنتقلوا من هذه الدار ، كما انتقل غيركم ، وترحلون منها ، وتخلونها لمن بعدكم ، كما رحل عنها من قبلكم ، وخلوها لكم . فلم اتخذتموها قرارا ؟ وتوطنتم بها ، ونسيتم أنها دار ممر لا دار مقر . وأن أمامكم دارا ، هي الدار التي جمعت كل نعيم وسلمت من كل آفة ونقص ؟ وهي الدار التي يسعى إليها الأولون والآخرون ، ويرتحل نحوها ، السابقون واللاحقون . التي إذا وصلوها ، فثم الخلود الدائم ، والإقامة اللازمة ، والغاية التي لا غاية وراءها ، والمطلوب الذي ينتهي إليه كل مطلوب ، والمرغوب الذي يضمحل دونه كل مرغوب . هنالك ، والله ، ما تشتهيه الأنفس ، وتلذ الأعين ، ويتنافس فيه المتنافسون ، من لذة الأرواح ، وكثرة الأفراح ، ونعيم الأبدان والقلوب ، والقرب من علام الغيوب . فلله همة ، تعلقت بتلك الكرامات ، وإرادة سمت إلى أعلى الدرجات وما أبخس حظ من رضي بالدون ، وأدنى همة من اختار صفقة المغبون ولا يستبعد المعرض الغافل ، سرعة الوصول إلى هذه الدار .

" إن ما توعدون لآت وما أنتم بمعجزين "

لله ، فارين من عقابه ، فإن نواصيكم تحت قبضته ، وأنتم تحت تدبيره وتصرفه .

" قل "

يا أيها الرسول لقومك : إذا دعوتهم إلى الله ، وبينت لهم مآلهم وما عليهم من حقوقه ، فامتنعوا من الانقياد لأمره ، واتبعوا أهواءهم ، واستمروا على شركهم :

" يا قوم اعملوا على مكانتكم "

أي : على حالتكم التي أنتم عليها ، ورضيتموها لأنفسكم .

" إني عامل "

على أمر الله ، ومتبع لمراضي الله .

" فسوف تعلمون من تكون له عاقبة الدار "

أنا أو أنتم . وهذا من الإنصاف ، بموضع عظيم حيث بين الأعمال وعامليها ، وجعل الجزاء مقرونا بنظر البصير ، ضاربا فيه صفحا ، عن التصريح الذي يغني عنه التلويح . وقد علم أن العاقبة الحسنة ، في الدنيا والآخرة ، للمتقين . وأن المؤمنين لهم عقبى الدار ، وأن كل معرض عن ما جاءت به الرسل ، عاقبته سوء وشر ، ولهذا قال :

" إنه لا يفلح الظالمون "

فكل ظالم ، وإن تمتع في الدنيا بما تمتع به ، فنهايته فيه ، الاضمحلال والتلف « إن الله ليملي للظالم ، حتى إذا أخذه لم يفلته » .

" وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون وقالوا ما في بطون هذه الأنعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين "

يخبر تعالى ، عما عليه المشركون المكذبون للنبي صلى الله عليه وسلم ، من سفاهة العقل ، وخفة الأحلام ، والجهل البليغ . وعدد تبارك وتعالى شيئا من خرافاتهم ، لينبه بذلك ، على ضلالهم ، والحذر منهم ، وأن معارضة أمثال هؤلاء السفهاء للحق ، الذي جاء به الرسول ، لا تقدح فيه أصلا ، فإنهم لا أهلية لهم في مقابلة الحق . فذكر من ذلك أنهم

" وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا "

ولشركائهم من ذلك نصيبا . والحال أن الله تعالى ، هو الذي ذرأه للعباد ، وأوجده رزقا ، فجمعوا بين محذورين محظورين بل ثلاثة محاذير . منتهم على الله ، في جعلهم له نصيبا ، مع اعتقادهم أن ذلك منهم ، تبرع . وإشراك الشركاء ، الذين لم يرزقوهم ، ولم يوجدوا لهم شيئا في ذلك . وحكمهم الجائر ، في أن ما كان لله ، لم يبالوا به ، ولم يهتموا ، ولو كان واصلا إلى الشركاء . وما كان لشركائهم اعتنوا به ، واحتفظوا به ، ولم يصل إلى الله منه شيء . وذلك أنهم إذا حصل لهم ـ من زروعهم وثمارهم وأنعامهم ، التي أوجدها الله لهم ـ شيء ، جعلوه قسمين : قسما قالوا : هذا لله بقولهم وزعمهم ، وإلا فالله لا يقبل إلا ما كان خالصا لوجهه ، ولا يقبل عمل من أشرك به . وقسما ، جعلوه حصة شركائهم من الأوثان والأنداد . فإن وصل شيء مما جعلوه لله ، واختلط بما جعلوه لغيره ، لم يبالوا بذلك . وقالوا : الله غني عنه ، فلا يردونه . وإن وصل شيء مما جعلوه لآلهتهم إلى ما جعلوه لله ، ردوه إلى محله . وقالوا : إنها فقيرة ، لا بد من رد نصيبها . فهل أسوأ من هذا الحكم . وأظلم ؟ حيث جعلوا ما للمخلوق ، يجتهد فيه وينصح ، ويحفظ ، أكثر مما يفعل بحق الله . ويحتمل أن تأويل الآية الكريمة ، ما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال عن الله تعالى أنه قال : « أنا أغنى الشركاء عن الشرك ، من أشرك معي شيئا تركته وشركه » . وأن معنى الآية أن ما جعلوه ، وتقربوا به لأوثانهم ، فهو تقرب خالص لغير الله ، ليس لله منه شيء . وما جعلوه لله ـ على زعمهم ـ فإنه لا يصل إليه لكونه شركا ، بل يكون حظ الشركاء والأنداد ، لأن الله غني عنه ، لا يقبل العمل الذي أشرك به معه أحد من الخلق . ومن سفه المشركين وضلالهم ، أنه زين لكثير من المشركين شركاؤهم ـ أي : رؤوساؤهم وشياطينهم ـ قتل أولادهم ، وهو : الوأد ، الذين يدفنون أولادهم وهم أحياء خشية الافتقار ، والإناث خشية العار . وكل هذا من خدع الشياطين ، الذين يريدون أن يردوهم بالهلاك ، ويلبسوا عليهم دينهم ، فيفعلون الأفعال التي في غاية القبح . ولا يزال شركاؤهم يزينونها لهم ، حتى تكون عندهم من الأمور الحسنة والخصال المستحسنة . . ولو شاء الله أن يمنعهم ، ويحول بينهم وبين هذه الأفعال ، ويمنع أولادهم عن قتل الأبوين لهم ، ما فعلوه . ولكن اقتضت حكمته ، للتخلية بينهم وبين أفعالهم ، استدراجا منه لهم ، وإمهالا لهم ، وعدم مبالاة بما هم عليه ، ولهذا قال :

" فذرهم وما يفترون "

أي : دعهم مع كذبهم وافترائهم ، ولا تحزن عليهم ، فإنهم لن يضروا الله شيئا . ومن أنواع سفاهتهم أن الأنعام التي أحلها الله لهم عموما ، وجعلها رزقا ورحمة ، يتمتعون بها ، وينتفعون ، قد اخترعوا فيها بدعا وأقوالا ، من تلقاء أنفسهم . فعندهم اصطلاح في بعض الأنعام والحرث أنهم يقولون فيها :

" هذه أنعام وحرث حجر "

أي : محرم

" لا يطعمها إلا من نشاء "

أي : لا يجوز أن يطعمه أحد ، إلا من أردنا أن نطعمه ، أو وصفناه بوصف من عندنا . وكل هذا ـ بزعمهم ـ لا مستند لهم ولا حجة ، إلا أهويتهم ، وآراءهم الفاسدة . وأنعام ليست محرمة من كل وجه ، بل يحرمون ظهورها ، أي : بالركوب والحمل عليها ، ويحمون ظهرها ، ويسمونها الحام . وأنعام لا يذكرون اسم الله عليها ، بل يذكرون اسم أصنامهم ، وما كانوا يعبدون من دون الله عليها ، وينسبون تلك الأفعال إلى الله ، وهم كذبة فجار في ذلك .


تفسير السعدي - صفحة القرآن رقم 146

تفسير السعدي - صفحة قرآن رقم 146

" هذه أنعام وحرث حجر "

أي : محرم

" لا يطعمها إلا من نشاء "

أي : لا يجوز أن يطعمه أحد ، إلا من أردنا أن نطعمه ، أو وصفناه بوصف من عندنا . وكل هذا ـ بزعمهم ـ لا مستند لهم ولا حجة ، إلا أهويتهم ، وآراءهم الفاسدة . وأنعام ليست محرمة من كل وجه ، بل يحرمون ظهورها ، أي : بالركوب والحمل عليها ، ويحمون ظهرها ، ويسمونها الحام . وأنعام لا يذكرون اسم الله عليها ، بل يذكرون اسم أصنامهم ، وما كانوا يعبدون من دون الله عليها ، وينسبون تلك الأفعال إلى الله ، وهم كذبة فجار في ذلك .

" سيجزيهم بما كانوا يفترون "

على الله ، من إحلال الشرك ، وتحريم الحلال ، من الأكل ، والمنافع . ومن آرائهم السخيفة أنهم يجعلون بعض الأنعام ، ويعينونها ـ محرما ما في بطنها ، على الإناث دون الذكور ، فيقولون :

" ما في بطون هذه الأنعام خالصة لذكورنا "

أي : حلال لهم ، لا يشاركهم فيها النساء .

" ومحرم على أزواجنا "

أي : نسائنا ، هذا إذا ولد حيا . وإن يكن ما في بطنها يولد ميتا ، فهم فيه شركاء ، أي : فهو حلال للذكور والإناث .

" سيجزيهم "

الله

" وصفهم "

حيث وصفوا ما أحله الله ، بأنه حرام ، ووصفوا الحرام بالحلال ، فناقضوا شرع الله ، وخالفوه ، ونسبوا ذلك إلى الله .

" إنه حكيم "

حيث أمهل لهم ، ومكنهم مما هم فيه من الضلال .

" عليم "

بهم ، لا تخفى عليه خافية ، وهو تعالى ، يعلم بهم وبما قالوه عليه وافتروه ، وهو يعافيهم ، ويرزقهم ، جل جلاله . ثم بين خسرانهم وسفاهة عقولهم فقال :

" قد خسر الذين قتلوا أولادهم سفها بغير علم "

أي : خسروا دينهم وأولادهم ، وعقولهم ، وصار وصفهم ـ بعد العقول الرزينة ـ السفه المردي ، والضلال .

" وحرموا ما رزقهم الله "

أي : ما جعله رحمة لهم ، وساقه رزقا لهم . فردوا كرامة ربهم ، ولم يكتفوا بذلك ، بل وصفوها بأنها حرام ، وهي من أحل الحلال . وكل هذا

" افتراء على الله "

أي : كذب يكذب به كل معاند كفار .

" قد ضلوا وما كانوا مهتدين "

أي : قد ضلوا ضلالا بعيدا ، ولم يكونوا مهتدين في شيء من أمورهم .

" وهو الذي أنشأ جنات معروشات وغير معروشات والنخل والزرع مختلفا أكله والزيتون والرمان متشابها وغير متشابه كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده ولا تسرفوا إنه لا يحب المسرفين "

لما ذكر تعالى تصرف المشركين في كثير مما أحله الله لهم ، من الحروث والأنعام ، ذكر تبارك وتعالى ، نعمته عليهم بذلك ، ووظيفتهم اللازمة عليهم ، في الحروث والأنعام فقال :

" وهو الذي أنشأ جنات "

أي : بساتين ، فيها أنواع الأشجار المتنوعة ، والنباتات المختلفة .

" معروشات وغير معروشات "

أي : بعض تلك الجنات ، مجعول لها عرش ، تنتشر عليه الأشجار ، ويعاونها في النهوض عن الأرض . وبعضها خال من العروش ، تنبت على ساق ، أو تنفرش في الأرض . وفي هذا تنبيه على كثرة منافعها ، وخيراتها ، وأنه تعالى ، علم العباد كيف يعرشونها ، وينمونها .

" و "

أنشأ تعالى

" النخل والزرع مختلفا أكله "

أي : كله في محل واحد ، ويشرب من ماء واحد ، ويفضل الله بعضه على بعض في الأكل . وخص تعالى ، النخل ، والزرع على اختلاف أنواعه ، لكثرة منافعها ، ولكونها هي القوت لأكثر الخلق .

" و "

أنشأ تعالى

" الزيتون والرمان متشابها "

في شجره

" وغير متشابه "

في ثمره وطعمه . كأنه قيل : لأي شيء أنشأ الله هذه الجنات ، وما عطف عليها ؟ فأخبر أنه أنشأها لمنافع العباد ، فقال :

" كلوا من ثمره "

أي : النخل والزرع

" إذا أثمر "

" وآتوا حقه يوم حصاده "

أي : أعطوا حق الزرع ، وهو الزكاة ذات الأنصباء المقدرة في الشرع . أمرهم أن يعطوها يوم حصادها ، وذلك لأن حصاد الزرع ، بمنزلة حولان الحول . لأنه الوقت ، الذي تتشوف إليه نفوس الفقراء ، ويسهل حينئذ إخراجه على أهل الزرع ، ويكون الأمر فيها ظاهرا ، لمن أخرجها ، حتى يتميز المخرج ممن لا يخرج . وقوله :

" ولا تسرفوا "

يعم النهي عن الإسراف في الأكل ، وهو : مجاوزة الحد والعادة ، وأن يأكل صاحب الزرع أكلا يضر بالزكاة ، والإسراف في إخراج حق الزرع ، بحيث يخرج فوق الواجب عليه ، أو يضر نفسه أو عائلته أو غرماءه . فكل هذا ، من الإسراف الذي نهى الله عنه ، الذي لا يحبه الله ، بل يبغضه ويمقت عليه . وفي هذه الآية ، دليل على وجوب الزكاة في الثمار ، وأنه لا حول لها ، بل حولها ، حصادها في الزروع ، وجذاذ النخيل . وأنه لا تتكرر فيها الزكاة ، لو مكثت عند العبد أحوالا كثيرة ، إذا كانت لغير التجارة ، لأن الله لم يأمر بالإخراج منه ، إلا وقت حصاده . وأنه لو أصابها آفة قبل ذلك بغير تفريط من صاحب الزرع والثمر ، أنه لا يضمنها ، وأنه يجوز الأكل من النخل والزرع ، قبل إخراج الزكاة منه ، وأنه لا يحسب ذلك من الزكاة ، بل يزكى المال الذي يبقى بعده . وقد كان النبي صلى الله عليه وسلم ، يبعث خارصا ، يخرص للناس ثمارهم ، ويأمره أن يدع لأهلها الثلث ، أو الربع ، بحسب ما يعتريها من الأكل وغيره ، من أهلها ، وغيرهم .


تفسير السعدي - صفحة القرآن رقم 147

تفسير السعدي - صفحة قرآن رقم 147

" ومن الأنعام حمولة وفرشا كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين ثمانية أزواج من الضأن اثنين ومن المعز اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين نبئوني بعلم إن كنتم صادقين ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين أم كنتم شهداء إذ وصاكم الله بهذا فمن أظلم ممن افترى على الله كذبا ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين "

أي :

" و "

خلق وأنشأ

" من الأنعام حمولة وفرشا "

أي : بعضها ، تحملون عليه وتركبونه ، وبعضها ، لا تصلح للحمل والركوب عليها ، لصغرها ، كالفصلان ونحوها ، وهي الفرش . فهي من جهة الحمل والركوب ، تنقسم إلى هذين القسمين . وأما من جهة الأكل ، وأنواع الانتفاع ، فإنها كلها ، تؤكل ، وينتفع بها . ولهذا قال :

" كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان "

أي : طرقه وأعماله ، التي من جملتها ، أن تحرموا بعض ما رزقكم الله .

" إنه لكم عدو مبين "

فلا يأمركم إلا بما فيه مضرتكم وشقاؤكم الأبدي . وهذه الأنعام التي امتن الله بها على عباده ، وجعلها كلها حلالا طيبا ، فصلها بأنها :

" ثمانية أزواج من الضأن اثنين "

وذكر وأنثى

" ومن المعز اثنين "

كذلك . فهذه أربعة ، كلها داخلة فيما أحل الله ، لا فرق بين شيء منها . فقل لهؤلاء المتكلفين ، الذين يحرمون منها شيئا دون شيء ، أو يحرمون بعضها على الإناث دون الذكور ، ملزما لهم بعدم وجود الفرق ، بين ما أباحوا منها ، وحرموا :

" آلذكرين "

من الضأن والمعز

" حرم "

الله ، فلستم تقولون بذلك وتطردونه .

" أم الأنثيين "

حرم الله من الضأن والمعز ، فليس هذا قولكم ، لا تحريم الذكور الخلص ، ولا الإناث الخلص من الصنفين . بقي إذا كان الرحم مشتملا على ذكر وأنثى ، أو على مجهول فقال :

" أم "

تحرمون

" أما اشتملت عليه أرحام الأنثيين "

أي : أنثى الضأن ، وأنثى المعز ، من غير فرق ، بين ذكر وأنثى ، فلستم تقولون أيضا بهذا القول . فإذا كنتم لا تقولون بأحد هذه الأقوال الثلاثة ، التي حصرت الأقسام الممكنة في ذلك ، فإلى أي شيء تذهبون ؟

" نبئوني بعلم إن كنتم صادقين "

في قولكم ودعواكم . ومن المعلوم أنهم لا يمكنهم أن يقولوا قولا سائغا في العقل ، إلا واحدا من هذه الثلاثة . وهم لا يقولون بشيء منها . إنما يقولون : إن بعض الأنعام التي يصطلحون عليها اصطلاحات من عند أنفسهم ، حرام على الإناث ، دون الذكور ، أو محرمة في وقت من الأوقات ، أو نحو ذلك من الأقوال ، التي يعلم علما لا شك فيه ، أن مصدرها ، من الجهل المركب ، والعقول المختلفة المنحرفة ، والآراء الفاسدة ، وأن الله ، ما أنزل ـ بما قالوه ـ من سلطان ، ولا لهم عليه ، حجة ، ولا برهان . ثم ذكر في الإبل والبقر مثل ذلك . فلما بين بطلان قولهم ، وفساده ، قال لهم قولا ، لا حيلة لهم في الخروج من تبعته ، إلا في اتباع شرع الله .

" أم كنتم شهداء إذ وصاكم الله بهذا "

أي : لم يبق عليكم إلا دعوى ، لا سبيل لكم إلى صدقها وصحتها . وهي : أن تقولوا : إن الله وصانا بذلك ، وأوحى إلينا كما أوحى إلى رسله . بل أوحى إلينا وحيا مخالفا لما دعت إليه الرسل ، ونزلت به الكتب . وهذا افتراء لا يجهله أحد ، ولهذا قال :

" فمن أظلم ممن افترى على الله كذبا ليضل الناس بغير علم "

أي : مع كذبه وافترائه على الله ، قصده بذلك ، ضلال عباد الله عن سبيل الله ، بغير بينة منه ولا برهان ، ولا عقل ولا نقل .

" إن الله لا يهدي القوم الظالمين "

الذين لا إرادة لهم ، في غير الظلم والجور ، والافتراء على الله .

" قل لا أجد فيما أوحي إلي محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا أو لحم خنزير فإنه رجس أو فسقا أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن ربك غفور رحيم وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزيناهم ببغيهم وإنا لصادقون "

لما ذكر تعالى ذم المشركين ، على ما حرموا من الحلال ، ونسبوه إلى الله ، وأبطل قولهم . أمر تعالى رسوله ، أن يبين للناس ، ما حرمه الله عليهم ، ليعلموا أن ما عدا ذلك حلال . من نسب تحريمه إلى الله ، فهو كاذب مبطل ، لأن التحريم لا يكون ، إلا من عند الله على لسان رسوله ، وقد قال لرسوله :

" قل لا أجد فيما أوحي إلي محرما على طاعم يطعمه "

أي : محرما أكله ، بقطع النظر عن تحريم الانتفاع بغير الأكل وعدمه .

" إلا أن يكون ميتة "

والميتة : ما مات بغير ذكاة شرعية ، فإن ذلك لا يحل . كما قال تعالى :

" حرمت عليكم الميتة والدم ولحم الخنزير "

" أو دما مسفوحا "

وهو : الدم الذي يخرج من الذبيحة عند ذكاتها ، فإنه الدم الذي يضر احتباسه في البدن ، فإذا خرج من البدن ، زال الضرر بأكل اللحم . ومفهوم هذا اللفظ ، أن الدم الذي يبقى في اللحم والعروق بعد الذبح ، أنه حلال طاهر .

" أو لحم خنزير فإنه رجس "

أي : فإن هذه الأشياء الثلاثة ، رجس ، أي : خبث نجس مضر ، حرمه الله ، لطفا بكم ، ونزاهة لكم عن مقاربة الخبائث .

" أو "

إلا أن تكون الذبيحة مذبوحة لغير الله ، من الأوثان ، والآلهة التي يعبدها المشركون ، فإن هذا ، من الفسق الذي هو الخروج عن طاعة الله إلى معصيته .

" فمن اضطر "

أي : ومع هذا ، فهذه الأشياء المحرمات ، من اضطر إليها ، أي : حملته الحاجة والضرورة إلى أكل شيء منها ، بأن لم يكن عنده شيء ، وخاف على نفسه التلف .

" غير باغ "

أي : مريد لأكلها ، من غير اضطرار .

" ولا عاد "

أي : متجاوز للحد ، بأن يأكل زيادة عن حاجته .

" فإن ربك غفور رحيم "

أي : فالله قد سامح من كان بهذه الحال . واختلف العلماء رحمهم الله في هذا الحصر المذكور ، في هذه الآية ، مع أن ثم محرمات لم تذكر فيها ، كالسباع ، وكل ذي مخلب من الطير ونحو ذلك . فقال بعضهم : إن هذه الآية ، نازلة قبل تحريم ما زاد ، على ما ذكر فيها . فلا ينافي هذا الحصر المذكور فيها ، التحريم المتأخر بعد ذلك؛ لأنه لم يجده فيما أوحي إليه في ذلك الوقت . وقال بعضهم : إن هذه الآية مشتملة على سائر المحرمات ، بعضها صريحا ، وبعضها يؤخذ من المعنى وعموم العلة . فإن قوله تعالى في تعليل الميتة والدم ولحم الخنزير ، أو الأخير منها فقط :

" فإنه رجس "

وصف شامل لكل محرم . فإن المحرمات كلها ، رجس ، وخبث ، وهي من أخبث الخبائث المستقذرة ، التي حرمها الله على عباده ، صيانة لهم ، وتكرمة عن مباشرة الخبيث الرجس . ويؤخذ تفاصيل الرجس المحرم ، من السنة ، فإنها تفسر القرآن ، وتبين المقصود منه . فإذا كان الله تعالى ، لم يحرم من المطاعم ، إلا ما ذكر ، والتحريم لا يكون مصدره ، إلا شرع الله ـ دل ذلك على أن المشركين ، الذين حرموا ما رزقهم الله ، مفترون على الله ، متقولون عليه ما لم يقل . وفي الآية احتمال قوي ، لولا أن الله ذكر فيها الخنزير . وهو : أن السياق في نقض أقوال المشركين المتقدمة ، في تحريمهم ما أحله الله ، وخوضهم بذلك ، بحسب ما سولت لهم أنفسهم ، وذلك في بهيمة الأنعام خاصة . وليس منها محرم إلا ما ذكر في الآية : الميتة منها ، وما أهل لغير الله به ، وما سوى ذلك ، فحلال . ولعل مناسبة ذكر الخنزير هنا ، على هذا الاحتمال ، أن بعض الجهال ، قد يدخله في بهيمة الأنعام ، وأنه نوع من أنواع الغنم ، كما قد يتوهمه جهلة النصارى وأشباههم ، فينمونها ، كما ينمون المواشي ، ويستحلونها ، ولا يفرقون بينها وبين الأنعام . فهذا المحرم على هذه الأمة كلها ، من باب التنزيه لهم والصيانة . وأما ما حرم على أهل الكتاب ، فبعضه طيب ، ولكنه حرم عليهم ، عقوبة لهم ولهذا قال :

" وعلى الذين هادوا حرمنا كل ذي ظفر "

وذلك كالإبل ، وما أشبهها .

" ومن البقر والغنم حرمنا عليهم "

بعض أجزائها ، وهو :

" شحومهما "

. وليس المحرم جميع الشحوم منها ، بل شحم الألية والترب ، ولهذا استثنى الشحم الحلال من ذلك فقال :

" إلا ما حملت ظهورهما أو الحوايا "

أي : الشحم المخالط للأمعاء

" أو ما اختلط بعظم "

" ذلك "

التحريم على اليهود

" جزيناهم ببغيهم "

أي : ظلمهم وتعديهم في حقوق الله وحقوق عباده ، فحرم الله عليهم هذه الأشياء ، عقوبة لهم ، ونكالا .

" وإنا لصادقون "

في كل ما نقول ، ونفعل ، ونحكم به . ومن أصدق من الله حديثا ، ومن أحسن من الله حكما لقوم يوقنون .


تفسير السعدي - صفحة القرآن رقم 148

تفسير السعدي - صفحة قرآن رقم 148

" فإن كذبوك فقل ربكم ذو رحمة واسعة ولا يرد بأسه عن القوم المجرمين "

أي : فإن كذبك هؤلاء المشركون ، فاستمر على دعوتهم ، بالترغيب والترهيب ، وأخبرهم بأن الله

" ذو رحمة واسعة "

أي : عامة شاملة لجميع المخلوقات كلها . فسارعوا إلى رحمته بأسبابها ، التي رأسها وأساسها ومادتها ، تصديق محمد صلى الله عليه وسلم فيما جاء به .

" ولا يرد بأسه عن القوم المجرمين "

أي : الذين كثر إجرامهم وذنوبهم . فاحذروا الجرائم الموصلة ، لبأس الله ، التي أعظمها ورأسها ، تكذيب محمد صلى الله عليه وسلم .

" سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون قل فلله الحجة البالغة فلو شاء لهداكم أجمعين "

هذا إخبار من الله ، أن المشركين سيحتجون على شركهم وتحريمهم ، ما أحل الله بالقضاء والقدر ، ويجعلون مشيئة الله الشاملة لكل شيء ، من الخير والشر ، حجة لهم في دفع اللوم عنهم . وقد قالوا ما أخبر الله أنهم سيقولونه ، كما قال في الآية الأخرى :

" وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء "

الآية . فأخبر تعالى أن هذه الحجة ، لم تزل الأمم المكذبة ، تدفع بها عنهم دعوة الرسل ، ويحتجون بها ، فلم تجد فيهم شيئا ، ولم تنفعهم ، فلم يزل هذا دأبهم ، حتى أهلكهم الله ، وأذاقهم بأسه . فلو كانت حجة صحيحة ، لدفعت عنهم العقاب ، ولما أحل الله بهم العذاب ، لأنه لا يحل بأسه إلا بمن استحقه . فعلم أنها حجة فاسدة ، وشبهة كاسدة ، من عدة أوجه : منها : ما ذكر الله من أنها لو كانت صحيحة ، لم تحل بهم العقوبة . ومنها : أن الحجة ، لا بد أن تكون حجة مستندة إلى العلم والبرهان . فأما إذا كانت مستندة إلى مجرد الظن والخرص ، الذي لا يغني من الحق شيئا ، فإنها باطلة ، ولهذا قال :

" قل هل عندكم من علم فتخرجوه لنا "

فلو كان لهم علم ـ وهم خصوم ألداء ـ لأخرجوه ، فلما لم يخرجوه علم أنه لا علم عندهم .

" إن تتبعون إلا الظن وإن أنتم إلا تخرصون "

ومن بنى حججه على الخرص والظن ، فهو مبطل خاسر . فكيف إذا بناها على البغي والعناد والشر والفساد ؟ ومنها : أن لله الحجة البالغة ، التي لم تبق لأحد عذرا ، التي اتفقت عليها الأنبياء والمرسلون ، والكتب الإلهية ، والآثار النبوية ، والعقول الصحيحة ، والفطر المستقيمة ، والأخلاق القويمة . فعلم بذلك ، أن كل ما خالف هذه الآية القاطعة ، باطل ، لأن نقيض الحق ، لا يكون إلا باطلا . ومنها : أن الله تعالى ، أعطى كل مخلوق قدرة ، وإرادة ، يتمكن بها ، من فعل ما كلف به . فما أوجب الله على أحد ، ما لا يقدر على فعله ، ولا حرم على أحد ، ما لا يتمكن من تركه . فالاحتجاج ـ بعد هذا ـ بالقضاء والقدر ، ظلم محض ، وعناد صرف . ومنها : أن الله تعالى ، لم يجبر العباد على أفعالهم ، بل جعل أفعالهم ، تبعا لاختيارهم . فإن شاؤوا فعلوا ، وإن شاؤوا كفوا . وهذا أمر مشاهد ، لا ينكره إلا من كابر ، وأنكر المحسوسات . فإن كل أحد ، يفرق بين الحركة الاختيارية ، والحركة القسرية ، وإن كان الجميع داخلا في مشيئة الله ، ومندرجا تحت إرادته . ومنها : أن المحتجين على المعاصي بالقضاء والقدر ، يتناقضون في ذلك . فإنهم لا يمكنهم ، أن يطردوا ذلك ، بل لو أساء إليهم مسيء ، بضرب ، أو أخذ مال ، أو نحو ذلك ، واحتج بالقضاء والقدر ، لما قبلوا منه هذا الاحتجاج ، ولغضبوا من ذلك ، أشد الغضب . فيا عجبا ، كيف يحتجون به على معاصي الله ومساخطه ، ولا يرضون من أحد ، أن يحتج به ، في مقابلة مساخطهم ؟ ومنها : أن احتجاجهم بالقضاء والقدر ، ليس مقصودا ، ويعلمون أنه ليس بحجة . وإنما المقصود منه ، دفع الحق ، ويرون أن الحق بمنزلة الصائل . فهم يدفعونه ، بكل ما يخطر ببالهم ، من الكلام المصيب عندهم ، والمخطىء .

" قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون "

أي : قل لمن حرم ما أحل الله ، ونسب ذلك إلى الله : أحضروا شهداءكم ، الذين يشهدون أن الله حرم هذا . فإذا قيل لهم هذا الكلام ، فهم بين أمرين : إما : أن لا يحضروا أحدا يشهد بهذا ، فتكون دعواهم ، إذا باطلة ، خالية من الشهود والبرهان . وإما : أن يحضروا أحدا ، يشهد لهم بذلك ، ولا يمكن أن يشهد بهذا إلا كل أفاك أثيم ، غير مقبول الشهادة . وليس هذا من الأمور التي يصح أن يشهد بها العدول؛ ولهذا قال تعالى ـ ناهيا نبيه ، وأتباعه عن هذه الشهادة ـ :

" فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون "

أي : يسوون به غيره من الأنداد والأوثان . فإذا كانوا كافرين باليوم الآخر ، غير موحدين الله ، كانت أهواءهم ، مناسبة لعقيدتهم ، وكانت دائرة ، بين الشرك والتكذيب بالحق . فحري بهوى ، هذا شأنه ، أن ينهى الله خيار خلقه ، عن اتباعه ، وعن الشهادة مع أربابه . وعلم حينئذ ، أن تحريمهم لما أحل الله ، صادر عن تلك الأهواء المضلة .

" قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكرون وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون "

يقول تعالى ، لنبيه صلى الله عليه وسلم :

" قل "

لهؤلاء الذين حرموا ما أحل الله .

" تعالوا أتل ما حرم ربكم عليكم "

تحريما عاما ، شاملا لكل أحد ، محتويا على سائر المحرمات ، من المآكل ، والمشارب ، والأقوال ، والأفعال .

" ألا تشركوا به شيئا "

أي : لا قليلا ولا كثيرا . وحقيقة الشرك بالله : أن يعبد المخلوق ، كما يعبد الله ، أو يعظم كما يعظم الله ، أو يصرف له نوع من خصائص الربوبية والإلهية . وإذا ترك العبد الشرك كله ، صار موحدا ، مخلصا لله في جميع أحواله . فهذا حق الله على عباده ، أن يعبدوه ، ولا يشركوا به شيئا . ثم بدأ بآكد الحقوق بعد حقه فقال :

" وبالوالدين إحسانا "

من الأقوال الكريمة الحسنة ، والأفعال الجميلة المستحسنة . فكل قول وفعل ، يحصل به منفعة للوالدين ، أو سرور لهما ، فإن ذلك من الإحسان ، وإذا وجد الإحسان انتفى العقوق .

" ولا تقتلوا أولادكم "

من ذكور وإناث

" من إملاق "

أي : بسبب الفقر وضيقتكم من رزقهم ، كما كان ذلك موجودا في الجاهلية القاسية الظالمة . وإذا كانوا منهيين عن قتلهم في هذه الحال ، وهم أولادهم ، فنهيهم عن قتلهم ، لغير موجب ، أو قتل أولاد غيرهم ، من باب أولى ، وأحرى .

" نحن نرزقكم وإياهم "

أي : قد تكفلنا برزق الجميع ، فلستم الذين ترزقون أولادكم ، بل ولا أنفسكم ، فليس عليكم منهم ضيق .

" ولا تقربوا الفواحش "

وهي : الذنوب العظام المستفحشة .

" ما ظهر منها وما بطن "

أي : لا تقربوا الظاهر منها ، والخفي ، أو المتعلق منها بالظاهر ، والمتعلق بالقلب والباطن . والنهي عن قربان الفواحش ، أبلغ من النهي عن مجرد فعلها ، فإنه يتناول النهي عن مقدماتها ، ووسائلها الموصلة إليها .

" ولا تقتلوا النفس التي حرم الله "

وهي : النفس المسلمة ، من ذكر ، وأنثى ، صغير ، وكبير ، بر ، وفاجر ، والكافرة التي قد عصمت ، بالعهد والميثاق .

" إلا بالحق "

كالزاني المحصن ، والنفس بالنفس ، والتارك لدينه ، المفارق للجماعة .

" ذلكم "

المذكور

" وصاكم به لعلكم تعقلون "

عن الله وصيته ، ثم تحفظونها ، ثم تراعونها ، وتقومون بها . ودلت الآية ، على أنه بحسب عقل العبد ، يكون قيامه بما أمر الله به .


تفسير السعدي - صفحة القرآن رقم 149

تفسير السعدي - صفحة قرآن رقم 149

" ولا تقربوا مال اليتيم "

بأكل ، أو معاوضة على وجه المحاباة لأنفسكم ، أو أخذ من غير سبب .

" إلا بالتي هي أحسن "

أي : إلا بالحال التي تصلح بها أموالهم ، وينتفعون بها . فدل هذا ، على أنه لا يجوز قربانها ، والتصرف بها ، على وجه يضر اليتامى ، أو على وجه لا مضرة فيه ولا مصلحة .

" حتى يبلغ "

اليتيم

" أشده "

أي : حتى يبلغ ويرشد ، ويعرف التصرف . فإذا بلغ أشده ، أعطي ، حينئذ ، ماله ، وتصرف فيه على نظره . وفي هذا دلالة على أن اليتيم ـ قبل بلوغ الأشد ـ محجور عليه ، وأن وليه يتصرف في ماله بالأحظ ، وأن هذا الحجر ، ينتهي ببلوغ الأشد .

" وأوفوا الكيل والميزان بالقسط "

أي : بالعدل ، والوفاء التام . فإذا اجتهدتم في ذلك ، فإننا

" لا نكلف نفسا إلا وسعها "

أي : بقدر ما تسعه ، ولا تضيق عنه . فمن حرص على الإيفاء ، في الكيل ، والوزن ، ثم حصل منه تقصير ، لم يفرط فيه ، ولم يعلمه ، فإن الله غفور رحيم . وبهذه الآية استدل الأصوليون ، بأن الله لا يكلف أحدا ، ما لا يطيق ، وعلى أن من اتقى الله ، فيما أمر ، وفعل ما يمكنه من ذلك ، فلا حرج عليه فيما سوى ذلك .

" وإذا قلتم "

قولا تحكمون به بين الناس ، وتفصلون بينهم الخطاب ، وتتكلمون به على المقالات والأحوال

" فاعدلوا "

في قولكم ، بمراعاة الصدق فيمن تحبون ، ومن تكرهون والإنصاف ، وعدم كتمان ما يلزم بيانه . فإن الميل ، على من تكره بالكلام فيه ، أو في مقالته ، من الظلم المحرم . بل إذا تكلم العالم على مقالات أهل البدع ، فالواجب عليه ، أن يعطي كل ذي حق حقه ، وأن يبين ما فيها ، من الحق والباطل ، ويعتبر قربها من الحق ، وبعدها منه . وذكر الفقهاء أن القاضي يجب عليه العدل بين الخصمين ، في لحظه ، ولفظه .

" وبعهد الله أوفوا "

وهذا يشمل العهد الذي عاهده عليه العباد ، من القيام بحقوقه ، والوفاء بها ، ومن العهد الذي يقع التعاهد به بين الخلق . فالجميع ، يجب الوفاء به ، ويحرم نقضه ، والإخلال به .

" ذلكم "

الأحكام المذكورة

" وصاكم به لعلكم تذكرون "

ما بينه لكم من الأحكام ، وتقومون بوصية الله لكم ، حق القيام ، وتعرفون ما فيها ، من الحكم والأحكام . ولما بين كثيرا من الأوامر الكبار ، والشرائع المهمة ، أشار إليها ، وإلى ما هو أعم منها فقال :

" وأن هذا صراطي مستقيما "

أي : هذه الأحكام وما أشبهها ، مما بينه الله في كتابه ، ووضحه لعباده ، صراط الله الموصل إليه ، وإلى دار كرامته ، المعتدل السهل المختصر .

" فاتبعوه "

لتنالوا الفوز والفلاح ، وتدركوا الآمال والأفراح .

" ولا تتبعوا السبل "

أي : الطرق المخالفة لهذا الطريق .

" فتفرق بكم عن سبيله "

أي : تضلكم عنه وتفرقكم ، يمينا وشمالا . فإذا ضللتم عن الصراط المستقيم ، فليس ثم إلا طرق توصل إلى الجحيم .

" ذلكم وصاكم به لعلكم تتقون "

، فإنكم إذا قمتم بما بينه الله لكم ، علما وعملا ، صرتم من المتقين ، وعباد الله المفلحين . ووحد الصراط ، وأضافه إليه ، لأنه سبيل واحد موصل إليه . والله هو المعين للسالكين ، على سلوكه .

" ثم آتينا موسى الكتاب تماما على الذي أحسن وتفصيلا لكل شيء وهدى ورحمة لعلهم بلقاء ربهم يؤمنون وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة فمن أظلم ممن كذب بآيات الله وصدف عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب بما كانوا يصدفون هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا قل انتظروا إنا منتظرون "

" ثم "

في هذا الموضع ، ليس المراد منها الترتيب الزماني ، فإن زمن موسى عليه السلام ، متقدم على تلاوة الرسول محمد صلى الله عليه وسلم هذا الكتاب ، وإنما المراد ، الترتيب الإخباري . فأخبر أنه آتى

" موسى الكتاب "

وهو : التوراة

" تماما "

لنعمته ، وكمالا لإحسانه .

" على الذي أحسن "

من أمة موسى ، فإن الله أنعم على المحسنين منهم ، بنعم لا تحصى . من جملتها وتمامها ، إنزال التوراة عليهم . فتمت عليهم نعمة الله ، ووجب عليهم القيام بشكرها .

" وتفصيلا لكل شيء "

يحتاجون إلى تفصيله ، من الحلال ، والحرام ، والأمر ، والنهي ، والعقائد ونحوها .

" وهدى ورحمة "

أي : يهديهم إلى الخير ، ويعرفهم بالشر ، في الأصول ، والفروع .

" ورحمة "

يحصل لهم بها ، السعادة والرحمة ، والخير الكثير .

" لعلهم "

بسبب إنزالنا الكتاب والبينات عليهم .

" بلقاء ربهم يؤمنون "

فإنه اشتمل من الأدلة القاطعة ، على البعث ، والجزاء بالأعمال ، وما يوجب لهم الإيمان ، بلقاء ربهم ، والاستعداد له .

" وهذا "

القرآن العظيم ، والذكر الحكيم .

" كتاب أنزلناه مبارك "

أي : فيه الخير الكثير ، والعلم الغزير . وهو الذي تستمد منه سائر العلوم ، وتستخرج منه البركات . فما من خير ، إلا وقد دعا إليه ، ورغب فيه ، وذكر الحكم والمصالح ، التي تحث عليه . وما من شر ، إلا وقد نهى عنه ، وحذر منه ، وذكر الأسباب المنفرة عن فعله ، وعواقبها الوخيمة .

" فاتبعوه "

فيما يأمر به ، وينهى ، وابنوا أصول دينكم ، وفروعه عليه .

" واتقوا "

الله تعالى أن تخالفوا له أمرا

" لعلكم "

إن اتبعتموه

" ترحمون "

. فأكبر سبل لنيل رحمة الله ، اتباع هذا الكتاب ، علما وعملا .

" أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين "

أي : أنزلنا إليكم هذا الكتاب المبارك ، قطعا لحجتكم ، وخشية أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا ، أي : اليهود والنصارى .

" وإن كنا عن دراستهم لغافلين "

أي : تقولون لم تنزل علينا كتابا ، والكتب التي أنزلتها على الطائفتين ، ليس لنا بها علم ولا معرفة . فأنزلنا إليكم كتابا ، لم ينزل من السماء كتاب ، أجمع ، ولا أوضح ، ولا أبين ، منه .

" أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم "

أي : إما أن تعتذروا بعدم وصول أصل الهداية إليكم . وإما أن تعتذروا ، بعدم كمالها وتمامها ، فحصل لكم بكتابكم ، أصل الهداية وكمالها . ولهذا قال :

" فقد جاءكم بينة من ربكم "

وهذا اسم جنس ، يدخل فيه كل ما يبين الحق .

" وهدى "

من الضلالة

" ورحمة "

أي : سعادة لكم في دينكم ودنياكم . فهذا يوجب لكم الانقياد لأحكامه ، والإيمان بأخباره ، وأن من لم يرفع به رأسا ، وكذب به ، فإنه أظلم الظالمين ، ولهذا قال :

" فمن أظلم ممن كذب بآيات الله وصدف عنها "

أي : أعرض ونأى بجانبه .

" سنجزي الذين يصدفون عن آياتنا سوء العذاب "

الذي يسوء صاحبه ، ويشق عليه .

" بما كانوا يصدفون "

لأنفسهم ولغيرهم ، جزاء لهم ، على عملهم السيىء

" وما ربك بظلام للعبيد "

وفي هذه الآيات ، دليل على أن علم القرآن ، أجل العلوم وأبركها ، وأوسعها وأنه به ، تحصل الهداية إلى الصراط المستقيم ، هداية تامة ، لا يحتاج معها إلى تخرص المتكلفين ، ولا إلى أفكار المتفلسفين ، ولا لغير ذلك ، من علوم الأولين والآخرين . وأن المعروف ، أنه لم ينزل جنس الكتاب ، إلا على الطائفتين ، من اليهود والنصارى . فهم أهل الكتاب عند الإطلاق ، لا يدخل فيهم سائر الطوائف . لا المجوس ، ولا غيرهم . وفيه : ما كان عليه الجاهلية ، قبل نزول القرآن ، من الجهل العظيم ، وعدم العلم بما عند أهل الكتاب ، الذين عندهم ، مادة العلم ، وغفلتهم عن دراسة كتبهم .


تفسير السعدي - صفحة القرآن رقم 150

تفسير السعدي - صفحة قرآن رقم 150

يقول تعالى : هل ينظر هؤلاء الذين استمر ظلمهم وعنادهم .

" إلا أن يأتيهم "

مقدمات العذاب ، ومقدمات الآخرة ، بأن تأتيهم

" الملائكة "

لقبض أرواحهم . فإنهم إذا وصلوا إلى تلك الحال ، لم ينفعهم الإيمان ، ولا صالح الأعمال .

" أو يأتي ربك "

لفصل القضاء بين العباد ، ومجازاة المحسنين والمسيئين .

" أو يأتي بعض آيات ربك "

الدالة على قرب الساعة .

" يوم يأتي بعض آيات ربك "

الخارقة للعادة ، التي يعلم بها أن الساعة قد دنت ، وأن القيامة قد اقتربت .

" لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا "

أي : إذا وجد بعض آيات الله ، لم ينفع الكافر إيمانه أن آمن ، ولا المؤمن المقصر أن يزداد خيره بعد ذلك . بل ينفعه ما كان معه من الإيمان قبل ذلك . وما كان له من الخير الموجود ، قبل أن يأتي بعض الآيات . والحكمة في هذا ظاهرة ، فإنه إنما كان الإيمان ينفع ، إذا كان إيمانا بالغيب ، وكان اختيارا من العبد . فأما إذا وجدت الآيات ، صار الأمر شهادة ، ولم يبق للإيمان فائدة ، لأنه يشبه الإيمان الضروري ، كإيمان الغريق ، والحريق ، ونحوهما ، ممن إذا رأى الموت ، أقلع عما هو فيه ، كما قال تعالى :

" فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده "

وقد تكاثرت الأحاديث الصحيحة ، عن النبي صلى الله عليه وسلم ، أن المراد ببعض آيات الله ، طلوع الشمس من مغربها ، وأن الناس إذا رأوها ، آمنوا ، فلم ينفعهم إيمانهم ، ويغلق حينئذ ، باب التوبة . ولما كان هذا وعيدا للمكذبين بالرسل صلى الله عليه وسلم ، منتظرا ، وهم ينتظرون بالنبي صلى الله عليه وسلم ، وأتباعه قوارع الدهر ومصائب الأمور قال :

" قل انتظروا إنا منتظرون "

فستعلمون أينا أحق بالأمن . وفي هذه الآية ، دليل لمذهب أهل السنة والجماعة ، في إثبات الأفعال الاختيارية لله تعالى ، كالاستواء ، والنزول ، والإتيان لله تبارك وتعالى من غير تشبيه له ، بصفات المخلوقين . وفي الكتاب والسنة ، من هذا ، شيء كثير . وفيه أن من جملة أشراط الساعة ، طلوع الشمس من مغربها . وأن الله تعالى حكيم ، قد جرت عادته وسنته ، أن الإيمان إنما ينفع إذا كان اختياريا لا اضطراريا ، كما تقدم . وأن الإنسان يكتسب الخير بإيمانه . فالطاعة والبر والتقوى إنما تنفع وتنمو ، إذا كان مع العبد إيمان . فإذا خلا القلب من الإيمان لم ينفعه شيء من ذلك .

" إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون "

يتوعد تعالى ، الذين فرقوا دينهم ، أي : شتتوه وتفرقوا فيه ، وكل أخذ لنفسه نصيبا من الأسماء ، التي لا تفيد الإنسان في دينه شيئا ، كاليهودية ، والنصرانية ، والمجوسية . أو لا يكمل بها إيمانه ، بأن يأخذ من الشريعة شيئا ، ويجعله دينه ، ويدع مثله . أو ما هو أولى منه ، كما هو حال أهل الفرقة ، من أهل البدع والضلال والمفرقين للأمة . ودلت الآية الكريمة أن الدين يأمر بالاجتماع والائتلاف ، وينهى عن التفرق والاختلاف في أهل الدين ، وفي سائر مسائله الأصولية والفروعية . وأمره أن يتبرأ ممن فرقوا دينهم فقال :

" لست منهم في شيء "

أي : لست منهم ، وليسوا منك ، لأنهم خالفوك وعاندوك .

" إنما أمرهم إلى الله "

يردون إليه ، فيجازيهم بأعمالهم

" ثم ينبئهم بما كانوا يفعلون "

. ثم ذكر صفة الجزاء فقال :

" من جاء بالحسنة "

القولية والفعلية ، الظاهرة ، والباطنة ، المتعلقة بحق الله ، أو حق خلقه .

" فله عشر أمثالها "

هذا أقل ما يكون من التضعيف .

" ومن جاء بالسيئة فلا يجزى إلا مثلها "

وهذا من تمام عدله تعالى وإحسانه ، وأنه لا يظلم مثقال ذرة ، ولهذا قال :

" وهم لا يظلمون "

" قل إنني هداني ربي إلى صراط مستقيم دينا قيما ملة إبراهيم حنيفا وما كان من المشركين قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين قل أغير الله أبغي ربا وهو رب كل شيء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم في ما آتاكم إن ربك سريع العقاب وإنه لغفور رحيم "

يأمر تعالى نبيه صلى الله عليه وسلم ، أن يقول ويعلن ، بما هو عليه من الهداية إلى الصراط المستقيم : الدين المعتدل المتضمن للعقائد النافعة ، والأعمال الصالحة ، والأمر بكل حسن ، والنهي عن كل قبيح ، الذي عليه الأنبياء والمرسلون ، خصوصا إمام الحنفاء ، ووالد من بعث من بعد موته ، من الأنبياء ، خليل الرحمن إبراهيم عليه الصلاة والسلام ، وهو الدين الحنيف ، المائل عن كل دين غير مستقيم ، من أديان أهل الانحراف ، كاليهود ، والنصارى ، والمشركين . وهذا عموم ، ثم خصص من ذلك أشرف العبادات فقال :

" قل إن صلاتي ونسكي "

أي : ذبحي ، وذلك لشرف هاتين العبادتين وفضلهما ، ودلالتهما على محبة الله تعالى ، وإخلاص الدين له ، والتقرب إليه بالقلب واللسان ، والجوارح ، وبالذبح الذي هو بذل ما تحبه النفس ، من المال ، لما هو أحب إليها ، وهو الله تعالى . ومن أخلص في صلاته ونسكه ، استلزم ذلك إخلاصه لله في سائر أعماله وأقواله .

" ومحياي ومماتي "

أي : ما آتيه في حياتي ، وما يجريه الله علي ، وما يقدر علي في مماتي . الجميع

" لله رب العالمين "

" لا شريك له "

في العبادة ، كما أنه ليس له شريك في الملك والتدبير . ليس هذا الإخلاص لله ، ابتداعا مني ، وبدعا أتيته من تلقاء نفسي . بل

" وبذلك أمرت "

أمرا حتما ، لا أخرج من التبعة ، إلا بامتثاله

" وأنا أول المسلمين "

من هذه الأمة .

" قل أغير الله "

من المخلوقين

" أبغي ربا "

أي : يحسن ذلك ويليق بي ، أن أتخذ غيره ، مربيا ومدبرا والله رب كل شيء ، فالخلق كلهم داخلون تحت ربوبيته ، منقادون لأمره ؟ فتعين علي وعلى غيري ، أن يتخذ الله ربا ، ويرضى به ، ولا يتعلق بأحد من المربوبين الفقراء العاجزين . ثم رغب ورهب بذلك الجزاء فقال :

" ولا تكسب كل نفس "

من خير وشر

" إلا عليها "

كما قال تعالى :

" من عمل صالحا فلنفسه ومن أساء فعليها "

" ولا تزر وازرة وزر أخرى "

بل كل عليه وزر نفسه . وإن كان أحد قد تسبب في ضلال غيره ووزره ، فإنه عليه وزر التسبب من غير أن ينقص من وزر المباشر شيء .

" ثم إلى ربكم مرجعكم "

يوم القيامة

" فينبئكم بما كنتم فيه تختلفون "

من خير وشر ، ويجازيكم على ذلك ، أوفى الجزاء .

" وهو الذي جعلكم خلائف الأرض "

أي : يخلف بعضكم بعضا ، واستخلفكم الله في الأرض ، وسخر لكم جميع ما فيها ، وابتلاكم ، لينظر كيف تعملون .

" ورفع بعضكم فوق بعض درجات "

في القوة والعافية ، والرزق ، والخلق والخلق .

" ليبلوكم في ما آتاكم "

فتفاوتت أعمالكم .

" إن ربك سريع العقاب "

لمن عصاه وكذب بآياته .

" وإنه لغفور رحيم "

لمن آمن به ، وعمل صالحا ، وتاب من الموبقات .

آخر تفسير سورة الأنعام .


تفسير السعدي - صفحة القرآن رقم 151

تفسير السعدي - صفحة قرآن رقم 151

سورة الأعراف

" المص كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون وكم من قرية أهلكناها فجاءها بأسنا بياتا أو هم قائلون فما كان دعواهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين فلنسألن الذين أرسل إليهم ولنسألن المرسلين فلنقصن عليهم بعلم وما كنا غائبين "

يقول تعالى لرسوله محمد صلى الله عليه وسلم ، مبينا له عظمة القرآن :

" كتاب أنزل إليك "

أي : كتاب جليل ، حوى كل ما يحتاج إليه العباد ، وجميع المطالب الإلهية ، والمقاصد الشرعية ، محكما مفصلا .

" فلا يكن في صدرك حرج منه "

أي : ضيق وشك واشتباه . بل لتعلم أنه تنزيل من حكيم حميد ، وأنه أصدق الكلام ، لا يأتيه الباطل من بين يديه ولا من خلفه ، فلينشرح له صدرك ، ولتطمئن به نفسك ، ولتصدع بأوامره ونواهيه ، ولا تخش لائما ومعارضا .

" لتنذر به "

الخلق ، وتعظهم ، وتذكرهم ، فتقوم الحجة على المعاندين .

" و "

ليكن

" ذكرى للمؤمنين "

كما قال تعالى :

" وذكر فإن الذكرى تنفع المؤمنين "

يتذكرون به الصراط المستقيم ، وأعماله الظاهرة والباطنة ، وما يحول بين العبد ، وبين سلوكه . ثم خاطب الله العباد ، ولفتهم إلى الكتاب فقال :

" اتبعوا ما أنزل إليكم من ربكم "

أي : الكتاب الذي أريد إنزاله لأجلكم ، وهو :

" من ربكم "

الذي يريد أن يتم تربيته لكم ، فأنزل عليكم هذا الكتاب الذي إن اتبعتموه ، كملت تربيتكم ، وتمت عليكم النعمة ، وهديتم لأحسن الأعمال والأخلاق ، ومعاليها .

" ولا تتبعوا من دونه أولياء "

أي : تتولونهم ، وتتبعون أهواءهم ، وتتركون لأجلها الحق .

" قليلا ما تذكرون "

فلو تذكرتم وعرفتم المصلحة ، لما آثرتم الضار على النافع ، والعدو على الولي . ثم حذرهم عقوباته للأمم الذين كذبوا ما جاءتهم به رسلهم ، فلا يشابهونهم فقال :

" وكم من قرية أهلكناها فجاءها بأسنا "

أي : عذابنا الشديد

" بياتا أو هم قائلون "

أي : في حين غفلتهم ، وعلى غرتهم غافلون ، لم يخطر الهلاك على قلوبهم . فحين جاءهم العذاب ، لم يدفعوه عن أنفسهم ، ولا أغنت عنهم آلهتهم ، التي كانوا يرجونهم ، ولا أنكروا ما كانوا يفعلونه من الظلم والمعاصي .

" فما كان دعواهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين "

كما قال تعالى :

" وكم قصمنا من قرية كانت ظالمة وأنشأنا بعدها قوما آخرين فلما أحسوا بأسنا إذا هم منها يركضون لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون قالوا يا ويلنا إنا كنا ظالمين فما زالت تلك دعواهم حتى جعلناهم حصيدا خامدين "

. وقوله :

" فلنسألن الذين أرسل إليهم "

أي : لنسألن الأمم ، الذين أرسل الله إليهم المرسلين ، عما أجابوا رسلهم ،

" ويوم يناديهم فيقول ماذا أجبتم المرسلين "

الآيات .

" ولنسألن المرسلين "

عن تبليغهم ، لرسالات ربهم ، وعما أجابتهم به أممهم .

" فلنقصن عليهم "

أي : على الخلق كلهم ما عملوا

" بعلم "

منه تعالى لأعمالهم ،

" وما كنا غائبين "

في وقت من الأوقات ، كما قال تعالى :

" أحصاه الله ونسوه "

. وقال تعالى :

" ولقد خلقنا فوقكم سبع طرائق وما كنا عن الخلق غافلين "

" والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون "

ثم ذكر الجزاء على الأعمال فقال :

" والوزن يومئذ الحق "

إلى قوله :

" بما كانوا بآياتنا يظلمون "

أي : والوزن يوم القيامة يكون بالعدل ، والقسط ، الذي لا جور فيه ولا ظلم بوجه .

" فمن ثقلت موازينه "

بأن رجحت كفة حسناته على سيئاته ،

" فأولئك هم المفلحون "

أي : الناجون من المكروه ، المدركون للمحبوب الذين حصل لهم الربح العظيم ، والسعادة الدائمة .

" ومن خفت موازينه "

بأن رجحت سيئاته ، وصار الحكم لها ،

" فأولئك الذين خسروا أنفسهم "

إذ فاتهم النعيم المقيم ، وحصل لهم العذاب الأليم ،

" بما كانوا بآياتنا يظلمون "

فلم ينقادوا لها ، كما يجب عليهم ذلك .

" ولقد مكناكم في الأرض وجعلنا لكم فيها معايش قليلا ما تشكرون "

يقول تعالى ممتنا على عباده بذكر المسكن والمعيشة :

" ولقد مكناكم في الأرض "

أي : هيأناها لكم ، بحيث تتمكنون من البناء عليها وحرثها ، ووجوه الانتفاع بها .

" وجعلنا لكم فيها معايش "

مما يخرج من الأشجار والنبات ، ومعادن الأرض ، وأنواع الصنائع والتجارات ، فإنه هو الذي هيأها ، وسخر أسبابها .

" قليلا ما تشكرون "

الله ، الذي أنعم عليكم بأصناف النعم ، وصرف عنكم النقم .


تفسير السعدي - صفحة القرآن رقم 152

تفسير السعدي - صفحة قرآن رقم 152

" ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين قال فاهبط منها فما يكون لك أن تتكبر فيها فاخرج إنك من الصاغرين قال أنظرني إلى يوم يبعثون قال إنك من المنظرين "

يقول تعالى ، مخاطبا بني آدم :

" ولقد خلقناكم "

بخلق أصلكم ومادتكم التي منها خرجتم ، من أبيكم آدم عليه السلام

" ثم صورناكم "

في أحسن صورة ، وأحسن تقويم ، وعلمه تعالى ما به تكمل صورته الباطنة ، أسماء كل شيء . ثم أمر الملائكة الكرام ، أن يسجدوا لآدم ، إكراما واحتراما ، وإظهارا لفضله ، فامتثلوا أمر ربهم ،

" فسجدوا "

كلهم أجمعون ،

" إلا إبليس "

أبى أن يسجد له ، تكبرا عليه ، وإعجابا بنفسه ، فوبخه الله على ذلك وقال :

" ما منعك ألا تسجد "

لما خلقت بيدي ، أي : شرفته ، وفضلته بهذه الفضيلة ، التي لم تكن لغيره ، فعصيت أمري ، وتهاونت بي ؟

" قال "

إبليس معارضا لربه :

" أنا خير منه "

، ثم برهن على هذه الدعوى الباطلة بقوله له :

" خلقتني من نار وخلقته من طين "

، وموجب هذا ، أن المخلوق من نار ، أفضل من المخلوق من طين لعلو النار على الطين ، وصعودها . وهذا القياس من أفسد الأقيسة ، فإنه باطل من عدة أوجه : منها : أنه في مقابلة أمر الله له بالسجود ، والقياس إذا عارض النص ، فإنه قياس باطل ، لأن المقصود بالقياس ، أن يكون الحكم الذي لم يأت فيه نص ، يقارب الأمور المنصوص عليها ، ويكون تابعا لها . فأما قياس يعارضها ، ويلزم من اعتباره إلغاء النصوص ، فهذا القياس من أشنع الأقيسة . ومنها : أن قوله :

" أنا خير منه "

بمجردها كافية لنقص إبليس الخبيث . فإنه برهن على نقصه بإعجابه بنفسه ، وتكبره ، والقول على الله بلا علم . وأي نقص أعظم من هذا ؟ ومنها : أنه كذب في تفضيل مادة النار على مادة الطين والتراب ، فإن مادة الطين ، فيها الخشوع ، والسكون ، والرزانة ، ومنها تظهر بركات الأرض ، من الأشجار ، وأنواع النبات ، على اختلاف أجناسه وأنواعه . وأما النار ، ففيها الخفة ، والطيش ، والإحراق . ولهذا لما جرى من إبليس ما جرى ، انحط من مرتبته العالية إلى أسفل السافلين ، فقال الله له :

" فاهبط منها "

أي من الجنة

" فما يكون لك أن تتكبر فيها "

لأنها دار الطيبين الطاهرين ، فلا تليق بأخبث خلق الله وأشرهم .

" فاخرج إنك من الصاغرين "

أي : المهانين الأذلين ، جزاء على كبره وعجبه ، بالإهانة والذل . فلما أعلن عدو الله بعداوة الله ، وعداوة آدم وذريته ، سأل الله النظرة والإمهال إلى يوم البعث ، ليتمكن من إغواء ما يقدر عليه من بني آدم . ولما كانت حكمة الله مقتضية لابتلاء العباد واختبارهم ، ليتبين الصادق من الكاذب ، ومن يطيعه ، ومن يطيع عدوه ، أجابه لما سأل فقال :

" إنك من المنظرين "

" قال فبما أغويتني لأقعدن لهم صراطك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين "

أي : قال إبليس ـ لما أبلس ، وأيس من رحمة الله ـ

" فبما أغويتني لأقعدن لهم "

أي : للخلق

" صراطك المستقيم "

أي : لألزمن الصراط ولأسعى غاية جهدي ، على صد الناس عنه ، وعدم سلوكهم إياه .

" ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم "

أي : من جميع الجهات والجوانب ، ومن كل طريق يتمكن فيه ، من إدراك بعض مقصوده فيهم . ولما علم الخبيث أنهم ضعفاء قد تغلب الغفلة على كثير منهم ، وكان جازما ببذل مجهوده على إغوائهم ، ظن وصدق ظنه فقال :

" ولا تجد أكثرهم شاكرين "

فإن القيام بالشكر ، من سلوك الصراط المستقيم ، وهو يريد صدهم عنه ، وعدم قيامهم به ، قال تعالى :

" إنما يدعو حزبه ليكونوا من أصحاب السعير "

. وإنما نبهنا الله على ما قال وعزم على فعله ، لنأخذ حذرنا ونستعد لعدونا ، ونحترز منه بعلمنا ، بالطريق التي يأتي منها ، ومداخله التي ينفذ منها ، فله تعالى علينا بذلك ، أكمل نعمة .

" قال اخرج منها مذؤوما مدحورا لمن تبعك منهم لأملأن جهنم منكم أجمعين "

أي : قال الله لإبليس لما قال ما قال :

" اخرج منها "

خروج صغار واحتقار ، لا خروج إكرام بل

" مذؤوما "

أي : مذموما

" مدحورا "

مبعدا عن الله ، وعن رحمته ، وعن كل خير .

" لأملأن جهنم منكم "

أي : منك وممن تبعك منهم

" أجمعين "

وهذا قسم من الله تعالى ، أن النار دار العصاة ، لا بد أن يملأها من إبليس وأتباعه من الجن والإنس .

" ويا آدم اسكن أنت وزوجك الجنة فكلا من حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين فوسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوآتهما وقال ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين وقاسمهما إني لكما لمن الناصحين فدلاهما بغرور فلما ذاقا الشجرة بدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين قالا ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين "

ثم حذر آدم شره وفتنته فقال :

" ويا آدم اسكن أنت وزوجك الجنة "

إلى قوله :

" من الخاسرين "

. أي أمر الله تعالى ، آدم وزوجته حواء ، التي أنعم الله بها عليه ، ليسكن إليها ، أن يأكلا من الجنة حيث شاءا ويتمتعا فيها بما أرادا ، إلا أنه عين لهما شجرة ، ونهاهما عن أكلها ، والله أعلم ، ما هي ، وليس في تعيينها فائدة لنا . وحرم عليهما أكلها ، بدليل قوله :

" فتكونا من الظالمين "

فلم يزالا ممتثلين لأمر الله ، حتى تغلغل إليهما ، عدوهما إبليس بمكره ، فوسوس لهما وسوسة ، خدعهما بها ، وموه عليهما وقال :

" ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين "

أي : من جنس الملائكة

" أو تكونا من الخالدين "

كما قال في الآية الأخرى :

" هل أدلك على شجرة الخلد وملك لا يبلى "

. ومع قوله هذا ، أقسم لهما بالله :

" إني لكما لمن الناصحين "

أي : من جملة الناصحين ، حيث قلت لكما ، ما قلت . فاغترا بذلك ، وغلبت الشهوة في تلك الحال على العقل .

" فدلاهما "

أي : أنزلهما عن رتبتهما العالية ، التي هي البعد عن الذنوب والمعاصي إلى التلوث بأوضارها ، فأقدما على أكلها .

" فلما ذاقا الشجرة بدت لهما سوآتهما "

أي : ظهرت عورة كل منهما بعدما كانت مستورة ، فصار للعري الباطن من التقوى في هذه الحال ، أثر في اللباس الظاهر ، حتى انخلع ، فظهرت عوراتهما ، ولما ظهرت عوراتهما ، خجلا ، وجعلا يخصفان على عوراتهما ، من أوراق شجر الجنة ، ليستترا بذلك .

" وناداهما ربهما "

وهما بتلك الحال موبخا ومعاتبا :

" ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين "

فلم اقترفتما المنهي ، وأطعتما عدوكما ؟ فحينئذ ، من الله عليهما بالتوبة وقبولها ، فاعترفا بالذنب ، وسألا الله مغفرته فقالا :

" ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين "

، أي : قد فعلنا الذنب ، الذي نهيتنا عنه ، وأضررنا بأنفسنا ، باقتراف الذنب ، وقد فعلنا سبب الخسار إن لم تغفر لنا ، بمحو أثر الذنب وعقوبته ، وترحمنا بقبول التوبة والمعافاة من أمثال هذه الخطايا . فغفر الله لهما ذلك

" وعصى آدم ربه فغوى ثم اجتباه ربه فتاب عليه وهدى "

. هذا ، وإبليس مستمر على طغيانه ، غير مقلع عن عصيانه ، فمن أشبه آدم بالاعتراف ، وسؤال المغفرة والندم ، والإقلاع ـ إذا صدرت منه الذنوب ـ اجتباه ربه وهداه . ومن أشبه إبليس ـ إذا صدر منه الذنب ، لا يزال يزداد من المعاصي ـ فإنه لا يزداد من الله إلا بعدا .


تفسير السعدي - صفحة القرآن رقم 153

تفسير السعدي - صفحة قرآن رقم 153

" قال اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين "

" قال اهبطوا "

أي : قال الله ، مخاطبا لآدم وحواء بلفظ الجمع لأن إبليس هبط من قبل إلى السماء ، ثم هبطوا جميعا إلى الأرض . وكرر الأمر لإبليس ، تبعا لهما ، ليعلم أنهم قرناء أبدا ، لأن إبليس ، لا يفارق الإنسان ، بل يلازمه كل الملازمة ، ويبذل كل جهده ، في إضلال بني آدم . وجملة

" بعضكم لبعض عدو "

في موضع نصب على الحال ، من الضمير الذي هو الواو ، في

" اهبطوا "

. وخلاصة المعنى أن الله قال لهما وللشيطان : اهبطوا جميعا من الجنة إلى الأرض متعادين ، ولكم في الأرض ، استقرار ، وموضع استقرار ، تتمتعون وتنتفعون ، إلى حين انقضاء آجالكم .

" قال فيها تحيون وفيها تموتون ومنها تخرجون يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا ولباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون "

أي : لما أهبط الله آدم وزوجته وذريتهما إلى الأرض ، أخبرهما بحال إقامتهم فيها ، وأنه جعل لهم فيها حياة ، يتلوها الموت ، مشحونة بالامتحان والابتلاء ، وأنهم لا يزالون فيها ، يرسل إليهم رسله ، وينزل عليهم كتبه ، حتى يأتيهم الموت ، فيدفنون فيها . ثم إذا استكملوا ، بعثهم الله ، وأخرجهم منها إلى الدار التي هي الدار حقيقة ، التي هي دار المقامة . ثم امتن عليهم بما يسر لهم ، من اللباس الضروري ، واللباس الذي المقصود منه ، الجمال ، وهكذا سائر الأشياء ، كالطعام ، والشراب ، والمراكب ، والمناكح ونحوها . قد يسر الله للعباد ضروريها ، ومكمل ذلك ، وبين لهما أن هذا ، ليس مقصودا بالذات ، وإنما أنزله الله ، ليكون معونة لهم على عبادته وطاعته ، ولهذا قال :

" ولباس التقوى ذلك خير "

من اللباس الحسي ، فإن لباس التقوى ، يستمر مع العبد ، ولا يبلى ولا يبيد ، وهو جمال القلب والروح . وأما اللباس الظاهري ، فغايته أن يستر العورة الظاهرة ، في وقت من الأوقات . أو يكون جمالا للإنسان ، وليس وراء ذلك منه نفع . وأيضا ، فبتقدير عدم هذا اللباس ، تنكشف عورته الظاهرة ، التي لا يضره كشفها ، مع الضرورة ، وأما بتقدير عدم لباس التقوى ، فإنها تنكشف عورته الباطنة ، وينال الخزي والفضيحة . وقوله :

" ذلك من آيات الله لعلهم يذكرون "

أي : ذلك المذكور لكم من اللباس ، مما تذكرون به ، ما ينفعكم ويضركم ، وتستعينون باللباس الظاهر على الباطن .

" يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوآتهما إنه يراكم هو وقبيله من حيث لا ترونهم إنا جعلنا الشياطين أولياء للذين لا يؤمنون "

يقول تعالى ، محذرا لبني آدم ، أن يفعل بهم الشيطان ، كما فعل بأبيهم :

" يا بني آدم لا يفتننكم الشيطان "

بأن يزين لكم العصيان ، ويدعوكم إليه ، ويرغبكم فيه ، فتنقادون له

" كما أخرج أبويكم من الجنة "

وأنزلهما من المحل العالي ، إلى أنزل منه . فإياكم يريد أن يفعل بكم كذلك ، ولا يألو جهده عنكم ، حتى يفتنكم ، إن استطاع . فعليكم أن تجعلوا الحذر منه في بالكم ، وأن تلبسوا لأمة الحرب بينكم وبينه ، وأن لا تغفلوا عن المواضع التي يدخل منها إليكم .

" أنه "

يراقبكم على الدوام ، و

" يراكم هو وقبيله "

من شياطين الجن

" من حيث لا ترونهم إنا جعلنا الشياطين أولياء للذين لا يؤمنون "

. فعدم الإيمان ، هو الموجب لعقد الولاية بين الإنسان والشطان .

" إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون "

" وإذا فعلوا فاحشة قالوا وجدنا عليها آباءنا والله أمرنا بها قل إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين كما بدأكم تعودون "

يقول تعالى ، مبينا لقبح حال المشركين ، الذين يفعلون الذنوب ، وينسبون لله أنه أمرهم بها .

" وإذا فعلوا فاحشة "

وهي : كل ما يستفحش ويستقبح ، ومن ذلك : طوافهم بالبيت عراة .

" قالوا وجدنا عليها آباءنا "

، وصدقوا في هذا .

" والله أمرنا بها "

وكذبوا في هذا ، ولهذا رد الله عليهم هذه النسبة فقال :

" قل إن الله لا يأمر بالفحشاء "

أي : لا يليق بكماله وحكمته ، أن يأمر عباده بتعاطي الفواحش ، لا هذا الذي يفعله المشركون ولا غيره .

" أتقولون على الله ما لا تعلمون "

وأي افتراء أعظم من هذا . ثم ذكر ما يأمر به فقال :

" قل أمر ربي بالقسط "

أي : بالعدل في العبادات والمعاملات ، لا بالظلم والجور .

" وأقيموا وجوهكم عند كل مسجد "

أي : توجهوا إلى الله ، واجتهدوا في تكميل العبادات ، خصوصا « الصلاة » أقيموها ، ظاهرا وباطنا ، ونقوها من كل نقص ومفسد .

" وادعوه مخلصين له الدين "

أي : قاصدين بذلك وجهه وحده لا شريك له . والدعاء يشمل دعاء المسألة ، ودعاء العبادة أي : لا تريدوا ولا تقصدوا من الأغراض في دعائكم ، سوى عبودية الله ورضاه .

" كما بدأكم "

أول مرة

" تعودون "

للبعث ، فالقادر على بدء خلقكم ، قادر على إعادته ، بل الإعادة ، أهون من البدء .

" فريقا هدى وفريقا حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله ويحسبون أنهم مهتدون "

" فريقا "

منكم

" هدى "

الله ، أي : وفقهم للهداية ، ويسر لهم أسبابها ، وصرف عنهم موانعها .

" وفريقا حق عليهم الضلالة "

أي : وجبت عليهم الضلالة ، بما تسببوا لأنفسهم ، وعملوا بأسباب الغواية .

" إنهم اتخذوا الشياطين أولياء من دون الله "

ومن يتخذ الشيطاين وليا من دون الله ، فقد خسر خسرانا مبينا . فحين انسلخوا من ولاية الرحمن ، واستحبوا ولاية الشيطان ، حصل لهم النصيب الوافر ، من الخذلان ، ووكلوا إلى أنفسهم فخسروا أشد الخسران .

" ويحسبون أنهم مهتدون "

لأنهم انقلبت عليهم الحقائق ، فظنوا الباطل حقا ، والحق باطلا . وفي هذه الآيات ، دليل على أن الأوامر والنواهي ، تابعة للحكمة والمصلحة ، حيث ذكر تعالى ، أنه لا يتصور أن يأمر بما تستفحشه وتنكره العقول ، وأنه لا يأمر إلا بالعدل والإخلاص ، وفيه دليل على أن الهداية ، بفضل الله ومنه ، وأن الضلالة بخذلانه للعبد ، إذ تولى ـ بجهله وظلمه ـ الشيطان ، وتسبب لنفسه بالضلال . وأن من حسب أنه مهتد ، وهو ضال ، فإنه لا عذر له ، لأنه متمكن من الهدى ، وإنما أتاه حسبانه ، من ظلمه بترك الطريق الموصل إلى الهدى .


تفسير السعدي - صفحة القرآن رقم 154

تفسير السعدي - صفحة قرآن رقم 154

" يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين "

يقول تعالى ـ بعدما أنزل على بني آدم لباسا يواري سوءاتهم وريشا ـ :

" يا بني آدم خذوا زينتكم عند كل مسجد "

أي : استروا عوراتكم عند الصلاة كلها ، وفرضها ونفلها ، فإن سترها زينة للبدن ، كما أن كشفها ، يدع البدن قبيحا مشوها . ويحتمل أن المراد بالزينة هنا ، ما فوق ذلك ، من اللباس النظيف الحسن ، ففي هذا ، الأمر بستر العورة في الصلاة ، وباستعمال التجميل فيها ، ونظافة السترة من الأدناس والأنجاس . ثم قال :

" وكلوا واشربوا "

أي : مما رزقكم الله من الطيبات

" ولا تسرفوا "

في ذلك . والإسراف ، إما أن يكون بالزيادة على القدر الكافي ، ولشره في المأكولات التي تضر بالجسم ، وإما أن يكون بزيادة الترفه والتنوق في المآكل ، والمشارب ، واللباس ، وإما بتجاوز الحلال إلى الحرام .

" إنه لا يحب المسرفين "

فإن السرف يبغضه الله ، ويضر بدن الإنسان ومعيشته ، حتى إنه ربما أدت به الحال إلى أن يعجز عما يجب عليه من النفقات ، ففي هذه الآية الكريمة ، الأمر بتناول الأكل والشرب ، والنهي عن تركهما ، وعن الإسراف فيهما .

" قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة كذلك نفصل الآيات لقوم يعلمون قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله ما لا تعلمون "

يقول تعالى ـ منكرا على من تعنت ، وحرم ما أحل الله من الطيبات ـ

" قل من حرم زينة الله التي أخرج لعباده "

من أنواع اللباس ، على اختلاف أصنافه ، والطيبات من الرزق ، من مأكل ، ومشرب ، بجميع أنواعه ، أي : من هذا الذي يقدم على تحريم ما أنعم الله على العباد ، ومن ذا الذي يضيق عليهم ، ما وسعه الله ؟ وهذا التوسيع من الله لعباده ، بالطيبات ، جعله لهم ليستعينوا به على عبادته ، فلم يبحه إلا لعباده المؤمنين ، ولهذا قال :

" قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة "

أي : لا تبعة عليهم فيها . ومفهوم الآية ، أن من لم يؤمن بالله ، بل استعان بها على معاصيه ، فإنها غير خالصة له ولا مباحة ، بل يعاقب عليها ، وعلى التنعم بها ، ويسأل عن النعيم يوم القيامة .

" كذلك نفصل الآيات "

أي : نوضحها ونبينها

" لقوم يعلمون "

لأنهم الذين ينتفعون بما فصله الله من الآيات ، ويعلمون أنها من عند الله ، فيعقلونها ويفهمونها . ثم ذكر المحرمات ، التي حرمها الله في كل شريعة من الشرائع فقال :

" قل إنما حرم ربي الفواحش "

أي : الذنوب الكبار ، التي تستفحش وتستقبح ، لشناعتها وقبحها ، وذلك ، كالزنا ، واللواط ، ونحوهما . وقوله :

" ما ظهر منها وما بطن "

أي : الفواحش التي تتعلق بحركات البدن ، والتي تتعلق بحركات القلوب ، كالكبر ، والعجب والرياء ، والنفاق ، ونحو ذلك .

" والإثم والبغي بغير الحق "

أي : الذنوب التي تؤثم ، وتوجب العقوبة في حقوق الله ، والبغي على الناس ، في دمائهم ، وأموالهم ، وأعراضهم ، فدخل في هذا ، الذنوب المتعلقة بحق الله ، والمتعلقة بحق العباد .

" وأن تشركوا بالله ما لم ينزل به سلطانا "

أي : حجة ، بل أنزل الحجة والبرهان على التوحيد . والشرك ، هو : أن يشرك مع الله في عبادته ، أحد من الخلق . وربما دخل في هذا ، الشرك الأصغر ، كالرياء ، والحلف بغير الله ، ونحو ذلك .

" وأن تقولوا على الله ما لا تعلمون "

في أسمائه وصفاته وأفعاله ، وشرعه . فكل هذه قد حرمها الله ، ونهى العباد عن تعاطيها ، لما فيها من المفاسد الخاصة والعامة ، ولما فيها من الظلم والتجرؤ على الله ، والاستطالة على عباد الله ، وتغيير دين الله وشرعه .

" ولكل أمة أجل فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون "

أي : وقد أخرج الله بني آدم إلى الأرض ، وأسكنهم فيها ، وجعل لهم أجلا مسمى ، لا تتقدم أمة من الأمم على وقتها المسمى ، ولا تتأخر ، لا الأمم المجتمعة ، ولا أفرادها .

" يا بني آدم إما يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون والذين كذبوا بآياتنا واستكبروا عنها أولئك أصحاب النار هم فيها خالدون "

لما أخرج الله بني آدم من الجنة ، ابتلاهم بإرسال الرسل ، وإنزال الكتب عليهم ، يقصون عليهم آيات الله ، ويبينون لهم أحكامه . ثم ذكر فضل من استجاب لهم ، وخسار من لم يستجب لهم فقال :

" فمن اتقى "

ما حرم الله ، من الشرك ، والكبائر ، والصغائر .

" وأصلح "

أعماله الظاهرة والباطنة

" فلا خوف عليهم "

من الشر الذي قد يخافه غيرهم

" ولا هم يحزنون "

على ما مضى ، وإذا انتفى الخوف والحزن ، حصل الأمن التام ، والسعادة ، والفلاح الأبدي .

" والذين كذبوا بآياتنا واستكبروا عنها "

أي : لا آمنت بها قلوبهم ، ولا انقادت لها جوارحهم ،

" أولئك أصحاب النار هم فيها خالدون "

كما استهانوا بآياته ، ولازموا التكذيب بها ، أهينوا بالعذاب الدائم الملازم .

" فمن أظلم ممن افترى على الله كذبا أو كذب بآياته أولئك ينالهم نصيبهم من الكتاب حتى إذا جاءتهم رسلنا يتوفونهم قالوا أين ما كنتم تدعون من دون الله قالوا ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين قال ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار كلما دخلت أمة لعنت أختها حتى إذا اداركوا فيها جميعا قالت أخراهم لأولاهم ربنا هؤلاء أضلونا فآتهم عذابا ضعفا من النار قال لكل ضعف ولكن لا تعلمون وقالت أولاهم لأخراهم فما كان لكم علينا من فضل فذوقوا العذاب بما كنتم تكسبون "

أي : لا أحد أظلم

" ممن افترى على الله كذبا "

بنسبة الشريك له ، والنقص له ، والتقول عليه ما لم يقل ،

" أو كذب بآياته "

الواضحة المبينة للحق المبين ، الهادية إلى الصراط المستقيم . فهؤلاء ، وإن تمتعوا بالدنيا ، ونالهم نصيبهم مما كان مكتوبا لهم في اللوح المحفوظ ، فليس ذلك بمغن عنهم شيئا ، يتمتعون قليلا ، ثم يعذبون طويلا .

" حتى إذا جاءتهم رسلنا يتوفونهم "

أي : الملائكة الموكلون بقبض أرواحهم ، واستيفاء آجالهم .

" قالوا "

لهم في تلك الحالة ـ توبيخا وعتابا ـ

" أين ما كنتم تدعون من دون الله "

من الأصنام والأوثان ، فقد جاء وقت الحاجة ، إن كان فيها منفعة لكم ، أو دفع مضرة .

" قالوا ضلوا عنا "

أي : اضمحلوا وبطلوا ، وليسوا مغنين عنا من عذاب الله من شيء .

" وشهدوا على أنفسهم أنهم كانوا كافرين "

مستحقين للعذاب المهين الدائم .


تفسير السعدي - صفحة القرآن رقم 155

تفسير السعدي - صفحة قرآن رقم 155

فقالت لهم الملائكة :

" ادخلوا في أمم "

أي : في جملة أمم .

" قد خلت من قبلكم من الجن والإنس "

أي : مضوا على ما مضيتم عليه ، من الكفر والاستكبار ، فاستحق الجميع الخزي والبوار ، والخلود

" في النار "

. كلما دخلت أمة من الأمم العاتية النار

" لعنت أختها "

كما قال تعالى :

" يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا "

" حتى إذا اداركوا فيها جميعا "

أي : اجتمع في النار ، جميع أهلها ، من الأولين والآخرين ، والقادة ، والرؤساء ، والمقلدين الأتباع .

" قالت أخراهم "

أي : متأخروهم ، المتبعون الرؤساء

" لأولاهم "

أي : لرؤسائهم ، شاكين إلى الله إضلالهم إياهم :

" ربنا هؤلاء أضلونا فآتهم عذابا ضعفا من النار "

أي : عذبهم عذابا مضاعفا لأنهم أضلونا ، وزينوا لنا الأعمال الخبيثة .

" قال "

الله

" لكل "

منكم

" ضعف "

ونصيب من العذاب .

" فذوقوا العذاب بما كنتم تكسبون "

، ولكنه من المعلوم ، أن عذاب الرؤساء ، وأئمة الضلال ، أبلغ وأشنع ، من عذاب الأتباع ، كما أن نعيم أئمة الهدى ورؤسائه أعظم من ثواب الأتباع .

" وقالت أولاهم لأخراهم "

أي : الرؤساء ، قالوا لأتباعهم :

" فما كان لكم علينا من فضل "

أي : قد اشتركنا جميعا في الغي والضلال ، وفي فعل أسباب العذاب ، فأي فضل لكم علينا ؟ . قال تعالى :

" الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون "

، فهذه الآيات ونحوها ، دلت على أن سائر أنواع المكذبين بآيات الله ، مخلدون في العذاب ، مشتركون فيه وفي أصله ، وإن كانوا متفاوتين في مقداره ، بحسب أعمالهم ، وعنادهم ، وظلمهم ، وافترائهم ، وأن مودتهم التي كانت بينهم في الدنيا ، تنقل يوم القيامة عداوة وملاعنة .

" إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط وكذلك نجزي المجرمين لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزي الظالمين "

يخبر تعالى ، عن عقاب من كذب بآياته ، فلم يؤمن بها ، مع أنها آيات بينات ، واستكبر عنها ، فلم ينقد لأحكامها ، بل كذب وتولى ، أنهم آيسون من كل خير ، فلا تفتح أبواب السماء لأرواحهم ، إذا ماتوا ، وصعدت تريد العروج إلى الله ، فتستأذن ، فلا يؤذن لها . كما لم تصعد في الدنيا إلى الإيمان بالله ، ومعرفته ، ومحبته ، كذلك لا تصعد بعد الموت ، فإن الجزاء من جنس العمل . ومفهوم الآية ، أن أرواح المؤمنين المنقادين لأمر الله ، المصدقين بآياته ، تفتح لها أبواب السماء ، حتى تعرج إلى الله ، وتصل إلى حيث أراد الله ، في العالم العلوي ، وتبتهج بالقرب من ربها ، والحظوة برضوانه . وقوله عن أهل النار :

" ولا يدخلون الجنة حتى يلج الجمل "

وهو البعير المعروف

" في سم الخياط "

أي : حتى يدخل البعير الذي هو من أكبر الحيوانات جسما ، في خرق الإبرة ، الذي هو من أضيق الأشياء ، وهذا من باب تعليق الشيء بالمحال . أي : فكما أنه محال دخول الجمل في سم الخياط ، فكذلك المكذبون بآيات الله ، محال دخولهم الجنة ، قال تعالى :

" إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار "

، وقال هنا :

" وكذلك نجزي المجرمين "

أي : الذين كثر إحرامهم واشتد طغيانهم .

" لهم من جهنم مهاد "

أي : فراش من تحتهم

" ومن فوقهم غواش "

أي : ظلل من العذاب ، تغشاهم .

" كذلك نجزي الظالمين "

لأنفسهم ، جزاء وفاقا ، وما ربك بظلام للعبيد .

" والذين آمنوا وعملوا الصالحات لا نكلف نفسا إلا وسعها أولئك أصحاب الجنة هم فيها خالدون ونزعنا ما في صدورهم من غل تجري من تحتهم الأنهار وقالوا الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون "

لما ذكر الله تعالى عقاب العاصين الظالمين ، ذكر ثواب المطيعين فقال :

" والذين آمنوا "

بقلوبهم

" وعملوا الصالحات "

بجوارحهم ، فجمعوا بين الإيمان والعمل ، بين الأعمال الظاهرة والأعمال الباطنة ، بين فعل الواجبات وترك المحرمات ، ولما كان قوله :

" وعملوا الصالحات "

لفظا عاما يشمل جميع الصالحات ، الواجبة والمستحبة ، وقد يكون بعضها غير مقدور للعبد ، قال تعالى :

" لا تكلف نفس إلا وسعها "

أي : بمقدار ما تسعه طاقتها ، ولا يعسر على قدرتها ، فعليها في هذه الحال ، أن تتقي الله ، بحسب استطاعتها ، وإذا عجزت عن بعض الواجبات ، التي يقدر عليها غيرها ، سقطت عنها ، كما قال تعالى :

" لا يكلف الله نفسا إلا وسعها "

" لا يكلف الله نفسا إلا ما آتاها "

" وما جعل عليكم في الدين من حرج "

" فاتقوا الله ما استطعتم "

، فلا واجب مع العجز ، ولا محرم مع الضرورة .

" أولئك "

أي : المتصفون بالإيمان والعمل الصالح ،

" أصحاب الجنة هم فيها خالدون "

أي : لا يحولون عنها ، ولا يبغون بها بدلا ، لأنهم يرون فيها من أنواع اللذات ، وأصناف المشتهيات ، ما تقف عنده الغايات ، ولا يطلب أعلى منه .

" ونزعنا ما في صدورهم من غل "

وهذا من كرمه وإحسانه ، على أهل الجنة ، أن الغل الذي كان موجودا في قلوبهم ، والتنافس الذي كان بينهم ، أن الله يقلعه ويزيله ، حتى يكونوا إخوانا متحابين ، وأخلاء متصافين . قال تعالى :

" ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين "

ويخلق الله لهم من الكرامة ، ما به يحصل لكل واحد منهم ، الغبطة والسرور ويرى أنه لا فوق ما هو فيه من النعيم ، نعيم ، فبهذا يأمنون من التحاسد والتباغض ، لأنه فقدت أسبابه . قوله :

" تجري من تحتهم الأنهار "

أي يفجرونها تفجيرا ، حيث شاؤوا ، وأين أرادوا ، إن شاءوا في خلال القصور ، أو في تلك الغرف العاليات ، أو في رياض الجنات ، من تحت تلك الحدائق الزاهرات ، أنهار تجري في غير أخدود ، وخيرات ، ليس لها حد محدود .

" و "

لهذا لما رأوا ما أنعم الله عليهم وأكرمهم به

" قالوا الحمد لله الذي هدانا لهذا "

بأن من علينا ، وأوحى إلى قلوبنا ، فآمنت به ، وانقادت للأعمال الموصلة إلى هذه الدار ، وحفظ الله علينا إيماننا وأعمالنا ، حتى أوصلنا بها إلى هذه الدار ، فنعم الرب الكريم ، الذي ابتدأنا بالنعم ، وأسدى من النعم الظاهرة والباطنة ، ما لا يحصيه المحصون ، ولا يعده العادون .

" وما كنا لنهتدي لولا أن هدانا الله "

أي : ليس في نفوسنا قابلية للهدى ، لولا أنه تعالى من علينا بهدايته واتباع رسله .

" لقد جاءت رسل ربنا بالحق "

أي : حين كانوا يتمتعون بالنعيم ، الذي أخبرت به الرسل ، وصار حق يقين لهم ، بعد أن كان علم يقين لهم ، قالوا لقد تحققنا ، ورأينا ما وعدتنا به الرسل ، وأن جميع ما جاؤوا به حق اليقين ، لا مرية فيه ولا إشكال ،

" ونودوا "

تهنئة لهم ، وإكراما ، وتحية ، واحتراما .

" أن تلكم الجنة أورثتموها "

أي كنتم الوارثين لها ، وصارت إقطاعا لكم ، إذ كان إقطاع الكفار النار ، أورثتموها

" بما كنتم تعملون "

. قال بعض السلف : أهل الجنة نجوا من النار بعفو الله ، وأدخلوا الجنة برحمة الله ، واقتسموا المنازل ، وورثوها ، بالأعمال الصالحة ، وهي من رحمته ، بل من أعلى أنواع رحمته .


تفسير السعدي - صفحة القرآن رقم 156

تفسير السعدي - صفحة قرآن رقم 156

" ونادى أصحاب الجنة أصحاب النار أن قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا قالوا نعم فأذن مؤذن بينهم أن لعنة الله على الظالمين الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة كافرون "

يقول تعالى ـ بعدما ذكر استقرار كل من الفريقين في الدارين ، ووجدا ما أخبرت به الرسل ، ونطقت به الكتب ، من الثواب والعقاب ، أن أهل الجنة نادوا أصحاب النار بأن قالوا :

" أن قد وجدنا ما وعدنا ربنا حقا "

حين وعدنا على الإيمان والعمل الصالح ، الجنة ، فأدخلناها ، ورأينا ما وصفه لنا

" فهل وجدتم ما وعد ربكم "

على الكفر والمعاصي

" حقا "

" قالوا نعم "

قد وجدناه حقا ، فبين للخلق كلهم ، بيانا لا شك فيه ، صدق وعد الله ، ومن أصدق من الله قيلا ، وذهبت عنهم الشكوك والشبه ، وصار الأمر حق اليقين ، وفرح المؤمنون بوعد الله ، واغتبطوا ، وأيس الكفار من الخير ، وأقروا على أنفسهم بأنهم مستحقون للعذاب .

" فأذن مؤذن بينهم "

أي : بين أهل النار وأهل الجنة ، بأن قال :

" أن لعنة الله "

أي : بعده وإقصاؤه ، عن كل خير

" على الظالمين "

إذ فتح الله لهم أبواب رحمته ، فصدوا أنفسهم عنها ، ظلما ، وصدوا عن سبيل الله بأنفسهم ، وصدوا غيرهم ، فضلوا وأضلوا . والله تعالى يريد أن تكون مستقيمة ، ويعتدل سير السالكين إليه ،

" و "

هؤلاء

" يبغونها عوجا "

أي : منحرفة صادة عن سواء السبيل ،

" وهم بالآخرة كافرون "

. وهذا الذي أوجب لهم الانحراف عن الصراط ، والإقبال على شهوات النفوس المحرمة ، عدم إيمانهم بالبعث ، وعدم خوفهم من العقاب ، ورجائهم للثواب . ومفهوم هذا ، أن رحمة الله على المؤمنين ، وبره شامل لهم ، وإحسانه ، متواتر عليهم .

" وبينهما حجاب وعلى الأعراف رجال يعرفون كلا بسيماهم ونادوا أصحاب الجنة أن سلام عليكم لم يدخلوها وهم يطمعون وإذا صرفت أبصارهم تلقاء أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين ونادى أصحاب الأعراف رجالا يعرفونهم بسيماهم قالوا ما أغنى عنكم جمعكم وما كنتم تستكبرون أهؤلاء الذين أقسمتم لا ينالهم الله برحمة ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون "

أي : وبين أصحاب الجنة ، وأصحاب النار ، حجاب يقال له :

" الأعراف "

لا من الجنة ، ولا من النار ، يشرف على الدارين ، وينظر من عليه ، حال الفريقين ، وعلى هذا الحجاب ، رجال يعرفون كلا من أهل الجنة والنار ، بسيماهم ، أي : علاماتهم ، التي بها يعرفون ويميزون . فإذا نظروا إلى أهل الجنة ، نادوهم

" أن سلام عليكم "

أي : يحيونهم ، ويسلمون عليهم ، وهم ـ إلى الآن ـ لم يدخلوا الجنة ، ولكنهم يطمعون في دخولها ولم يجعل الله الطمع في قلوبهم ، إلا لما يريد بهم من كرامته .

" وإذا صرفت أبصارهم تلقاء أصحاب النار "

ورأوا منظرا شنيعا ، وهولا فظيعا

" قالوا ربنا لا تجعلنا مع القوم الظالمين "

. فأهل الجنة ـ إذا رآهم أهل الأعراف ـ يطمعون أن يكونوا معهم في الجنة ، ويحيونهم ، ويسلمون عليهم ، وعند انصراف أبصارهم ، بغير اختيارهم ، لأهل النار ، يستجيرون من حالهم هذا ، على وجه العموم . ثم ذكر الخصوص بعد العموم فقال :

" ونادى أصحاب الأعراف رجالا يعرفونهم بسيماهم "

وهم من أهل النار ، وقد كانوا في الدنيا لهم أبهة وشرف ، وأموال ، وأولاد ، فقال لهم أصحاب الأعراف ، حين رأوهم منفردين في العذاب ، بلا ناصر ولا مغيث :

" ما أغنى عنكم جمعكم "

في الدنيا ، الذي كنتم تستدفعون به المكاره ، وتتوسلون به إلى مطالبكم في الدنيا ، فاليوم اضمحل ، ولم يغن عنكم شيئا ، وكذلك ، أي شيء نفعكم استكباركم على الحق ، وعلى من جاء به ، وعلى من اتبعه . ثم أشاروا لهم ، إلى أناس من أهل الجنة ، كانوا في الدنيا فقراء ضعفاء يستهزىء بهم أهل النار ، فقالوا لأهل النار :

" أهؤلاء "

الذين أدخلهم الله الجنة

" الذين أقسمتم لا ينالهم الله برحمة "

احتقارا لهم ، وازدراء ، وإعجابا بأنفسكم ، قد حنثتم في أيمانكم ، وبدا لكم من الله ، ما لم يكن لكم في حساب .

" ادخلوا الجنة "

بما كنتم تعملون ، أي : قيل لهؤلاء الضعفاء ، إكراما واحتراما : ادخلوا الجنة بأعمالكم الصالحة .

" لا خوف عليكم "

فيما يستقبل من المكاره

" ولا أنتم تحزنون "

على ما مضى ، بل آمنون مطمئنون ، فرحون بكل خير . وهذا كقوله تعالى :

" إن الذين أجرموا كانوا من الذين آمنوا يضحكون وإذا مروا بهم يتغامزون "

إلى أن قال :

" فاليوم الذين آمنوا من الكفار يضحكون على الأرائك ينظرون "

، واختلف أهل العلم والمفسرون ، من هم أصحاب الأعراف ، وما أعمالهم ؟ والصحيح من ذلك ، أنهم قوم تساوت حسناتهم وسيئاتهم ، فلا رجحت سيئاتهم ، فدخلوا النار ، ولا رجحت حسناتهم ، فدخلوا الجنة فصاروا في الأعراف ما شاء الله ، ثم إن الله تعالى يدخلهم ـ برحمته ـ الجنة ، فإن رحمته تسبق وتغلب غضبه ، ورحمته وسعت كل شيء .

" ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله قالوا إن الله حرمهما على الكافرين الذين اتخذوا دينهم لهوا ولعبا وغرتهم الحياة الدنيا فاليوم ننساهم كما نسوا لقاء يومهم هذا وما كانوا بآياتنا يجحدون ولقد جئناهم بكتاب فصلناه على علم هدى ورحمة لقوم يؤمنون هل ينظرون إلا تأويله يوم يأتي تأويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو نرد فنعمل غير الذي كنا نعمل قد خسروا أنفسهم وضل عنهم ما كانوا يفترون "

أي : ينادي أصحاب النار أصحاب الجنة ، حين يبلغ منهم العذاب كل مبلغ ، وحين يمسهم الجوع المفرط ، والظمأ الموجع ، يستغيثون بهم ، فيقولون :

" أفيضوا علينا من الماء أو مما رزقكم الله "

من الطعام ، فأجابهم أهل الجنة بقولهم :

" إن الله حرمهما "

أي : ماء الجنة وطعامها

" على الكافرين "

، وذلك جزاء لهم على كفرهم بآيات الله ، واتخاذهم دينهم الذي أمروا أن يستقيموا عليه ، ووعدوا بالجزاء الجزيل عليه .

" لهوا ولعبا "

أي : لهت قلوبهم ، وأعرضت عنه ، ولعبوا ، واتخذوه سخريا ، أو أنهم جعلوا دينهم ، اللهو واللعب ، واستعاضوا بذلك عن الدين القيم .

" وغرتهم الحياة الدنيا "

بزينتها وزخرفها ، وكثرة دعاتها ، فاطمأنوا إليها ، ورضوا بها ، وفرحوا ، وأعرضوا عن الآخرة ونسوها .

" فاليوم ننساهم "

أي : نتركهم في العذاب

" كما نسوا لقاء يومهم هذا "

فكأنهم لم يخلقوا إلا للدنيا ، وليس أمامهم عرض ولا جزاء .

" وما كانوا بآياتنا يجحدون "

والحال أن جحودهم هذا ، لا عن قصور في آيات الله وبيناته ، بل قد

" جئناهم بكتاب فصلناه "

أي بينا فيه جميع المطالب ، التي يحتاج إليها الخلق

" على علم "

من الله بأحوال العباد في كل زمان ومكان ، وما يصلح لهم وما لا يصلح ، ليس تفصيله تفصيل غير عالم بالأمور ، فيجهل بعض الأحوال ، فيحكم حكما غير مناسب ، بل تفصيل من أحاط علمه بكل شيء ، ووسعت رحمته كل شيء .


تفسير السعدي - صفحة القرآن رقم 157

تفسير السعدي - صفحة قرآن رقم 157

" هدى ورحمة لقوم يؤمنون "

أي : تحصل للمؤمنين بهذا الكتاب ، الهداية من الضلال ، وبيان الحق والباطل ، والغي والرشد ، ويحصل أيضا لهم به الرحمة ، وهي : الخير والسعادة في الدنيا والآخرة فينتفي عنهم بذلك ، الضلال والشقاء . وهؤلاء الذين حق عليهم العذاب ، لم يؤمنوا بهذا الكتاب العظيم ، ولا انقادوا لأوامره ونواهيه ، فلم يبق فيهم حيلة ، إلا استحقاقهم أن يحل بهم ، ما أخبر به القرآن . ولهذا قال :

" هل ينظرون إلا تأويله "

أي : وقوع ما أخبر به ، كما قال يوسف عليه السلام حين وقعت رؤياه :

" هذا تأويل رؤياي من قبل "

" يوم يأتي تأويله يقول الذين نسوه من قبل "

متندمين متأسفين على ما مضى ، متشفعين في مغفرة ذنوبهم ، مقرين بما أخبرت به الرسل :

" قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو نرد "

إلى الدنيا

" فنعمل غير الذي كنا نعمل "

وقد فات الوقت عن الرجوع إلى الدنيا .

" فما تنفعهم شفاعة الشافعين "

. وسؤالهم الرجوع إلى الدنيا ، ليعملوا غير عملهم ، كذب منهم ، مقصودهم به ، دفع ما حل بهم ، قال تعالى :

" ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون "

" قد خسروا أنفسهم "

حين فوتوها الأرباح ، وسلكوا بها سبيل الهلاك ، وليس ذلك كخسران الأموال والأثاث ، أو الأولاد ، إنما هذا خسران ، لا جبران لمصابه ،

" وضل عنهم ما كانوا يفترون "

في الدنيا ، مما تمنيهم أنفسهم به ، ويعدهم به الشيطان ، قدموا على ما لم يكن لهم في حساب ، وتبين لهم باطلهم وضلالهم ، وصدق ما جاءتهم به الرسل .

" إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين "

يقول تعالى ، مبينا أنه الرب المعبود وحده لا شريك له

" إن ربكم الله الذي خلق السماوات والأرض "

وما فيهما ، على عظمهما وسعتهما ، وإحكامهما ، وإتقانهما ، وبديع خلقهما .

" في ستة أيام "

أولها : يوم الأحد ، وآخرها ، يوم الجمعة ، فلما قضاهما ، وأودع فيهما من أمره ما أودع

" استوى "

تبارك وتعالى

" على العرش "

العظيم ، الذي يسع السموات والأرض ، وما فيهما ، ما بينهما ، استوى ، استواء يليق بجلاله ، وعظمته ، وسلطانه ، فاستوى على العرش ، واحتوى على الممالك ، وأجرى عليهم أحكامه الكونية ، وأحكامه الدينية ، ولهذا قال :

" يغشي الليل "

المظلم

" النهار "

المضيء ، فيظلم ما على وجه الأرض ، ويسكن الآدميون ، وتأوي المخلوقات إلى مساكنها ، ويستريحون من التعب ، والذهاب والإياب ، الذي حصل لهم في النهار .

" يطلبه حثيثا "

كلما جاء الليل ، ذهب النهار ، وكلما جاء النهار ، ذهب الليل ، وهكذا أبدا ، على الدوام ، حتى يطوي الله هذا العالم ، وينتقل العباد إلى دار غير هذه الدار .

" والشمس والقمر والنجوم مسخرات بأمره "

أي بتسخيره وتدبيره ، الدال على ما له من أوصاف الكمال ، فخلقها وعظمها ، دال على كمال قدرته ، وما فيها من الإحكام والانتظام والإتقان ، دال على كمال حكمته ، وما فيها من المنافع والمصالح الضرورية وما دونها ، دال على سعة رحمته وعلمه ، وأنه الإله الحق ، الذي لا تنبغي العبادة إلا له .

" ألا له الخلق والأمر "

أي : له الخلق الذي صدرت عنه جميع المخلوقات علويها ، وسفليها ، أعيانها ، وأوصافها ، وأفعالها ، والأمر المتضمن للشرائع والنبوات . فالخلق : يتضمن أحكامه الكونية القدرية ، والأمر : يتضمن أحكامه الدينية الشرعية ، وثم أحكام الجزاء ، وذلك يكون في دار البقاء .

" تبارك الله "

أي : عظم وتعالى ، وكثر خيره وإحسانه ، فتبارك في نفسه ، لعظمة أوصافه وكمالها ، وبارك في غيره بإحلال الخير الجزيل ، والبر الكثير ، فكل بركة في الكون ، فمن آثار رحمته ، ولهذا قال :

" تبارك الله رب العالمين "

" ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين ولا تفسدوا في الأرض بعد إصلاحها وادعوه خوفا وطمعا إن رحمة الله قريب من المحسنين "

ولما ذكر من عظمته وجلاله ، ما يدل ذوي الألباب على أنه وحده ، المعبود المقصود في الحوائج كلها ، أمر بما يترتب على ذلك فقال :

" ادعوا ربكم تضرعا "

إلى

" من المحسنين "

. الدعاء : يدخل فيه ، دعاء المسألة ، ودعاء العبادة ، فأمر بدعائه

" تضرعا "

أي : إلحاحا في المسألة ، ودؤوبا في العبادة ،

" وخفية "

أي : لا جهر أو علانية ، يخاف منه الرياء ، بل خفية ، وإخلاصا لله تعالى .

" إنه لا يحب المعتدين "

أي : المتجاوزين للحد في كل الأمور ، ومن الاعتداء : كون العبد يسأل الله مسائل ، لا تصلح له ، أو ينقطع في السؤال ، أو يبالغ في رفع صوته بالدعاء ، فكل هذا داخل في الاعتداء المنهي عنه .

" ولا تفسدوا في الأرض "

بعمل المعاصي

" بعد إصلاحها "

بالطاعات ، فإن المعاصي ، تفسد الأخلاق والأعمال والأرزاق ، كما قال تعالى :

" ظهر الفساد في البر والبحر بما كسبت أيدي الناس "

كما أن الطاعات ، تصلح بها الأخلاق ، والأعمال ، والأرزاق ، وأحوال الدنيا والآخرة .

" وادعوه خوفا وطمعا "

أي : خوفا من عقابه ، وطمعا في ثوابه ، طمعا في قبولها ، وخوفا من ردها ، لا دعاء عبد مدل على ربه ، قد أعجبته نفسه ، ونزل نفسه فوق منزلته ، أو دعاء من هو غافل لاه . وحاصل ما ذكر الله من آداب الدعاء : الإخلاص فيه لله وحده ، لأن ذلك يتضمنه الخفية . وإخفاؤه وإسراره ، أن يكون القلب خائفا طامعا ، لا غافلا ، ولا آمنا ولا غير مبال بالإجابة ، وهذا من إحسان الدعاء ، فإن الإحسان في كل عبادة ، بذل الجهد فيها ، وأداؤها كاملة لا نقص فيها بوجه من الوجوه ، ولهذا قال :

" إن رحمة الله قريب من المحسنين "

في عبادة الله ، المحسنين إلى عباد الله ، فكلما كان العبد أكثر إحسانا ، كان أقرب إلى رحمة ربه ، وكان ربه قريبا منه برحمته ، وفي هذا من الحث على الإحسان ، ما لا يخفى .

" وهو الذي يرسل الرياح بشرا بين يدي رحمته حتى إذا أقلت سحابا ثقالا سقناه لبلد ميت فأنزلنا به الماء فأخرجنا به من كل الثمرات كذلك نخرج الموتى لعلكم تذكرون والبلد الطيب يخرج نباته بإذن ربه والذي خبث لا يخرج إلا نكدا كذلك نصرف الآيات لقوم يشكرون "

بين تعالى ، أثرا من آثار قدرته ، ونفحة من نفحات رحمته فقال :

" وهو الذي يرسل الرياح بشرا بين يدي رحمته "

أي : الرياح المبشرات بالغيث ، التي تثيره بإذن االله ، من الأرض ، فيستبشر الخلق برحمة الله ، وترتاح لها قلوبهم قبل نزوله .

" حتى إذا أقلت "

الرياح

" سحابا ثقالا "

قد أثاره بعضها ، وألفته ريح أخرى ، وألقحته ريح أخرى

" سقناه لبلد ميت "

قد كادت تهلك حيواناته ، وكاد أهله أن ييأسوا من رحمة الله .

" فأنزلنا به "

أي : ذلك البلد الميت

" الماء "

الغزير من ذلك السحاب وسخر الله له ريحا تدره ، وريحا تفرقه بإذن الله .

" فأخرجنا به من كل الثمرات "

فأصبحوا مستبشرين برحمة الله ، راتعين بخير الله . وقوله :

" كذلك نخرج الموتى لعلكم تذكرون "

أي : كما أحيينا الأرض بعد موتها بالنبات ، كذلك نخرج الموتى من قبورهم ، بعدما كانوا رفاتا متمزقين ، وهذا استدلال واضح ، فإنه لا فرق بين الأمرين . فمنكر البعث ، استبعادا له ـ مع أنه يرى ما هو نظيره ـ من باب العناد ، وإنكار المحسوسات . وفي هذا ، الحث على التذكر والتفكر في آلاء الله ، والنظر إليها بعين الاعتبار والاستدلال ، لا بعين الغفلة والإهمال . ثم ذكر تفاوت الأراضي ، التي ينزل عليها المطر فقال :

" والبلد الطيب "

أي : طيب التربة والمادة ، إذا نزل عليه مطر

" يخرج نباته "

الذي هو مستعد له

" بإذن ربه "

أي : بإرادة الله ومشيئته ، فليست الأسباب مستقلة بوجود الأشياء ، حتى يأذن الله بذلك .

" والذي خبث "

من الأراضي

" لا يخرج إلا نكدا "

أي : إلا نباتا خاسا لا نفع فيه ولا بركة .

" كذلك نصرف الآيات لقوم يشكرون "

أي : ننوعها ونبينها ونضرب فيها الأمثال ونسوقها لقوم يشكرون الله بالاعتراف بنعمه ، والإقرار بها ، وصرفها في مرضاة الله . فهم الذين ينتفعون بما فصل الله في كتابه ، من الأحكام ، والمطالب الإلهية لأنهم يرونها من أكبر النعم الواصلة إليهم من ربهم ، فيتلقونها مفتقرين إليها فرحين بها ، فيتدبرونها ، ويتأملونها ، فيبين لهم من معانيها ، بحسب استعدادهم . وهذا مثال للقلوب ، حين ينزل عليها الوحي الذي هو مادة الحياة ، كما أن الغيث ، مادة الحيا ، فإن القلوب الطيبة ، حين يجيئها الوحي ، تقبله وتعلمه ، وتنبت بحسب ، طيب أصلها ، وحسن عنصرها . وأما القلوب الخبيثة ، التي لا خير فيها ، فإذا جاءها الوحي ، لم يجد محلا قابلا ، بل يجدها غافلة معرضة ، أو معارضة ، فيكون كالمطر الذي يمر على السباخ والرمال والصخور ، فلا يؤثر فيها شيئا ، وهذا كقوله تعالى :

" أنزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبدا رابيا "

الآيات .


تفسير السعدي - صفحة القرآن رقم 158

تفسير السعدي - صفحة قرآن رقم 158

" لقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره إني أخاف عليكم عذاب يوم عظيم قال الملأ من قومه إنا لنراك في ضلال مبين قال يا قوم ليس بي ضلالة ولكني رسول من رب العالمين أبلغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون فكذبوه فأنجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين "

لما ذكر تعالى ، من أدلة توحيده ، جملة صالحة ، أيد ذلك بذكر ما جرى للأنبياء الداعين إلى توحيده ، مع أممهم المنكرين لذلك ، وكيف أيد الله أهل التوحيد ، وأهلك من عاندهم ولم ينقد لهم ، وكيف اتفقت دعوة المرسلين على دين واحد ، ومعتقد واحد ، فقال عن نوح ـ أول المرسلين ـ .

" لقد أرسلنا نوحا إلى قومه "

يدعوهم إلى عبادة الله وحده ، حين كانوا يعبدون الأوثان ،

" فقال "

لهم :

" يا قوم اعبدوا الله "

أي : وحده

" ما لكم من إله غيره "

لأنه الخالق الرازق المدبر لجميع الأمور ، وما سواه مخلوق مدبر ، ليس له من الأمر شيء . ثم خوفهم إن لم يطيعوه عذاب الله فقال :

" إني أخاف عليكم عذاب يوم عظيم "

وهذا من نصحه عليه الصلاة والسلام ، وشفقته عليهم ، حيث خاف عليهم العذاب الأبدي ، والشقاء السرمدي ، كإخوانه من المرسلين الذين يشفقون على الخلق أعظم من شفقة آبائهم وأمهاتهم ، فلما قال لهم هذه المقالة ، ردوا عليه أقبح رد .

" قال الملأ من قومه "

أي : الرؤساء الأغنياء المتبوعون الذين قد جرت العادة باستكبارهم على الحق ، وعدم انقيادهم للرسل ،

" إنا لنراك في ضلال مبين "

فلم يكفهم ـ قبحهم الله ـ أنهم لم ينقادوا له ، بل استكبروا عن الانقياد له ، وقدحوا فيه أعظم قدح ، ونسبوه إلى الضلال . ولم يكتفوا بمجرد الضلال حتى جعلوه ، ضلالا مبينا ، واضحا لكل أحد . وهذا من أعظم أنواع المكابرة ، التي لا تروج على أضعف الناس عقلا ، وإنما هذا الوصف ، منطبق على قوم نوح ، الذين جاؤوا إلى أصنام ، قد صوروها ونحتوها بأيديهم ، من الجمادات التي لا تسمع ولا تبصر ، ولا تغني عنهم شيئا ، فنزلوها منزلة فاطر السموات ، وصرفوا لها ما أمكنهم ، من أنواع القربات . فلولا أن لهم أذهانا تقوم بها حجة الله عليهم لحكم عليهم بأن المجانين أهدى منهم ، بل هم أهدى منهم وأعقل ، فرد نوح عليهم ردا لطيفا ، وترقق لهم ، لعلهم ينقادون له فقال :

" يا قوم ليس بي ضلالة "

أي : لست ضالا في مسألة من المسائل ، بوجه من الوجوه ، وإنما أنا هاد مهتد . بل هدايته عليه الصلاة والسلام من جنس هداية إخوانه ، أولي العزم من المرسلين ، أعلى أنواع الهدايات وأكملها ، وأتمها ، وهي هداية الرسالة التامة الكاملة ، ولهذا قال :

" ولكني رسول من رب العالمين "

أي : ربي وربكم ورب جميع الخلق ، بأنواع التربية ، الذي من أعظم تربيته ، أن أرسل إلى عباده رسلا ، تأمرهم بالأعمال الصالحة ، والأخلاق الفاضلة ، والعقائد الحسنة وتنهاهم عن أضدادها . ولهذا قال :

" أبلغكم رسالات ربي وأنصح لكم "

أي : وظيفتي تبليغكم ، ببيان توحيده ، وأوامره ، ونواهيه ، على وجه النصيحة لكم ، والشفقة عليكم .

" وأعلم من الله ما لا تعلمون "

فالذي يتعين أن تطيعوني وتنقادوا لأمري إن كنتم تعلمون .

" أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم "

أي : كيف تعجبون من حالة لا ينبغي العجب منها ، وهو : أن جاءكم التذكير والموعظة والنصيحة ، على يد رجل منكم ، تعرفون حقيقته وصدقه وحاله ؟ فهذه الحال من عناية الله بكم وبره وإحسانه الذي يتلقى بالقبول والشكر ، وقوله :

" لينذركم ولتتقوا ولعلكم ترحمون "

أي : لينذركم العذاب الأليم ، وتفعلوا الأسباب المنجية من استعمال تقوى الله ، ظاهرا وباطنا ، وبذلك تحصل عليهم وتنزل رحمة الله الواسعة . فلم يفد فيهم ، ولا نجح

" فكذبوه فأنجيناه والذين معه في الفلك "

أي : السفينة التي أمر الله نوحا عليه السلام بصنعها ، وأوحى إليه أن يحمل من كل صنف من الحيوانات ، زوجين اثنين وأهله ، ومن آمن معه ، فحملهم فيها ونجاهم الله بها .

" وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين "

عن الهدى ، أبصروا الحق ، وأراهم الله ـ على يد نوح ـ من الآيات البينات ، ما به يؤمن أولو الألباب ، فسخروا منه ، واستهتروا به ، وكفروا .


تفسير السعدي - صفحة القرآن رقم 159

تفسير السعدي - صفحة قرآن رقم 159

" وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون قال الملأ الذين كفروا من قومه إنا لنراك في سفاهة وإنا لنظنك من الكاذبين قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين أبلغكم رسالات ربي وأنا لكم ناصح أمين أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة فاذكروا آلاء الله لعلكم تفلحون قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا فأتنا بما تعدنا إن كنت من الصادقين قال قد وقع عليكم من ربكم رجس وغضب أتجادلونني في أسماء سميتموها أنتم وآباؤكم ما نزل الله بها من سلطان فانتظروا إني معكم من المنتظرين فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين "

أي :

" و "

أرسلنا

" إلى عاد "

الأولى ، الذين كانوا في أرض اليمن ،

" أخاهم "

في النسب

" هودا "

عليه السلام ، يدعوهم إلى التوحيد ، وينهاهم عن الشرك والطغيان في الأرض .

" قال "

لهم :

" يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون "

سخطه وعذابه ، إن أقمتم على ما أنتم عليه ، فلم يستجيبوا ولا انقادوا .

" قال الملأ الذين كفروا من قومه "

رادين لدعوته ، قادحين في رأيه

" إنا لنراك في سفاهة وإنا لنظنك من الكاذبين "

أي : ما نراك إلا سفيها غير رشيد ، ويغلب على ظننا ، أنك من جملة الكاذبين . وقد انقلبت عليهم الحقيقة ، واستحكم عماهم ، حيث ذموا نبيهم ، عليه السلام ، بما هم متصفون به ، وهو أبعد الناس عنه ، فإنهم السفهاء حقا ، الكاذبون . وأي : سفه أعظم ممن قابل أحق الحق ، بالرد والإنكار ، وتكبر عن الانقياد للمرشدين والنصحاء ، وانقاد قلبه وقالبه ، لكل شيطان مريد ، ووضع العبادة في غير موضعها ، فعبد من لا يغني عنه شيئا من الأشجار ، والأحجار ؟ وأي كذب ، أبلغ من كذب ، من نسب هذه الأمور إلى الله تعالى ؟

" قال يا قوم ليس بي سفاهة "

بوجه من الوجوه ، بل هو الرسول ، المرشد الرشيد ،

" ولكني رسول من رب العالمين "

" أبلغكم رسالات ربي وأنا لكم ناصح أمين "

. فالواجب عليكم أن تتلقوا ذلك بالقبول والانقياد ، وطاعة رب العباد .

" أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم "

أي : كيف تعجبون من أمر ، لا يتعجب منه ، وهو أن الله أرسل إليكم رجلا منكم تعرفون أمره ، يذكركم بما فيه مصالحكم ، ويحثكم على ما فيه النفع لكم ، فتعجبتم من ذلك تعجب المنكرين .

" واذكروا إذ جعلكم خلفاء من بعد قوم نوح "

أي : واحمدوا ربكم واشكروه ، إذ مكن لكم في الأرض ، وجعلكم تخلفون الأمم الهالكة ، الذين كذبوا الرسل ، فأهلكهم الله وأبقاكم ، لينظر كيف تعملون ، واحذروا أن تقيموا على التكذيب ، كما أقاموا ، فيصيبكم ما أصابهم .

" و "

اذكروا نعمة الله عليكم ، التي خصكم بها ، وهي أن

" زادكم في الخلق بسطة "

في القوة ، وكبر الأجسام ، وشدة البطش ،

" فاذكروا آلاء الله "

أي : نعمه الواسعة ، وأياديه المتكررة ،

" لعلكم "

إذا ذكرتموها بشكرها ، وأداء حقها

" تفلحون "

أي : تفوزون بالمطلوب ، وتنجون من المرهوب ، فوعظهم ، وذكرهم ، وأمرهم بالتوحيد ، وذكر لهم وصف نفسه ، وأنه ناصح أمين ، وحذرهم أن يأخذهم الله كما أخذ من قبلهم ، وذكرهم ، نعم الله عليهم وإدرار الأرزاق إليهم ، فلم ينقادوا ، ولا استجابوا .

" قالوا "

متعجبين من دعوته ، ومخبرين له أنهم من المحال أن يطيعوه .

" أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا "

، قبحهم الله ، جعلوا الأمر الذي هو أوجب الواجبات ، وأكمل الأمور من الأمور التي يعارضون بها ، ما وجدوا عليه آباءهم ، فقدموا ما عليه الآباء الضالون ، من الشرك وعبادة الأصنام ، على ما دعت إليه الرسل ، من توحيد الله وحده لا شريك له ، وكذبوا نبيهم ، وقالوا :

" فأتنا بما تعدنا إن كنت من الصادقين "

وهذا الاستفتاح منهم على أنفسهم .

" قال "

لهم هود عليه السلام :

" قد وقع عليكم من ربكم رجس وغضب "

أي : لا بد من وقوعه ، فإنه قد انعقدت أسبابه ، وحان وقت الهلاك .

" أتجادلونني في أسماء سميتموها أنتم وآباؤكم "

أي : كيف تجادلون على أمور ، لا حقائق لها ، وعلى أصنام سميتموها آلهة ، وهي لا شيء من الإلهية فيها ، ولا مثقال ذرة و

" ما أنزل الله بها من سلطان "

فإنها لو كانت صحيحة ، لأنزل الله بها سلطانا . فعدم إنزاله له ، دليل على بطلانها ، فإنه ما من مطلوب ومقصود ـ وخصوصا الأمور الكبار ـ إلا وقد بين الله فيها من الحجج ، ما يدل عليها ، ومن السلطان ، ما لا تخفى معه .

" فانتظروا "

ما يقع بكم من العقاب ، الذي وعدتكم به

" إني معكم من المنتظرين "

وفرق بين الانتظارين ، انتظار من يخشى وقوع العقاب ، ومن يرجو من الله النصر والثواب ، ولهذا فتح الله بين الفريقين . فقال :

" فأنجيناه "

أي : هودا

" والذين "

آمنوا

" معه برحمة منا "

فإنه الذين هداهم للإيمان ، وجعل إيمانهم سببا ينالون به رحمته فأنجاهم برحمته .

" وقطعنا دابر الذين كذبوا بآياتنا "

أي : استأصلناهم بالعذاب الشديد الذي لم يبق منهم أحدا ، وسلط الله عليهم الريح العقيم ، ما تذر من شيء أتت عليه ، إلا جعلته كالرميم ، فأهلكوا فأصبحوا لا يرى إلا مساكنهم فانظر كيف كان عاقبة المنذرين الذين أقيمت عليهم الحجج ، فلم ينقادوا لها ، وأمروا بالإيمان ، فلم يؤمنوا فكان عاقبتهم الهلاك ، والخزي ، والفضيحة .

" وأتبعوا في هذه الدنيا لعنة ويوم القيامة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود "

. وقال هنا :

" وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين "

بوجه من الوجوه ، بل وصفهم التكذيب والعناد ، ونعتهم ، الكبر والفساد .


تفسير السعدي - صفحة القرآن رقم 160

تفسير السعدي - صفحة قرآن رقم 160

" وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم في الأرض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين قال الملأ الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم أتعلمون أن صالحا مرسل من ربه قالوا إنا بما أرسل به مؤمنون قال الذين استكبروا إنا بالذي آمنتم به كافرون فعقروا الناقة وعتوا عن أمر ربهم وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين فأخذتهم الرجفة فأصبحوا في دارهم جاثمين فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين "

أي :

" و "

أرسلنا

" إلى ثمود "

القبيلة المعروفة الذين كانوا يسكنون الحجر وما حوله ، من أرض الحجاز ، وجزيرة العرب . أرسل الله إليهم

" أخاهم صالحا "

نبيا يدعوهم ، إلى الإيمان والتوحيد وينهاهم عن الشرك والتنديد .

" قال يا قوم اعبدوا الله ما لكم من إله غيره "

دعوته عليه الصلاة والسلام من جنس دعوة إخوانه من المرسلين الأمر بعبادة الله ، وبيان أنه ليس للعباد ، إله غير الله .

" قد جاءتكم بينة من ربكم "

أي خارق من خوارق العادات ، التي لا تكون إلا آية سماوية ، لا يقدر الناس عليها ، ثم فسرها بقوله :

" هذه ناقة الله لكم آية "

أي : هذه ناقة شريفة فاضلة لإضافتها إلى الله تعالى ، إضافة تشريف ، لكم فيها آية عظيمة . وقد ذكر وجه الآية في قوله :

" لها شرب ولكم شرب يوم معلوم "

. وكان عندهم بئر كبيرة ، وهي المعروفة ببئر الناقة ، يتناوبونها ، هم والناقة ، للناقة يوم تشربها ، ويشربون اللبن من ضرعها ، ولهم يوم ، يردونها ، وتصدر الناقة عنهم . وقال لهم نبيهم صالح عليه السلام

" فذروها تأكل في أرض الله "

فلا عليكم من مؤونتها شيء ،

" ولا تمسوها بسوء "

أي : بعقر أو غيره ،

" فيأخذكم عذاب أليم "

" واذكروا إذ جعلكم خلفاء "

في الأرض تتمتعون بها وتدركون مطالبكم

" من بعد عاد "

الذين أهلكهم الله ، وجعلكم خلفاء من بعدهم ،

" وبوأكم في الأرض "

أي : مكن لكم فيها ، وسهل لكم الأسباب الموصلة إلى ما تريدون وتبتغون .

" تتخذون من سهولها قصورا "

أي : من الأراضي السهلة ، التي ليست بجبال ،

" وتنحتون الجبال بيوتا "

كما هو مشاهد إلى الآن ، من آثارهم التي في الجبال ، من المساكن والحجر ونحوها ، وهي باقية ما بقيت الجبال .

" فاذكروا آلاء الله "

أي : نعمه ، وما خولكم من الفضل والرزق والقوة ،

" ولا تعثوا في الأرض مفسدين "

أي : لا تخربوا في الأرض ، بالفساد والمعاصي ، فإن المعاصي ، تدع الديار العامرة ، بلاقع وقد أخليت ديارهم منهم ، وأبقيت مساكنهم ، موحشة بعدهم .

" قال الملأ الذين استكبروا من قومه "

أي : الرؤساء والأشراف ، الذين تكبروا عن الحق ،

" للذين استضعفوا "

ولما كان المستضعفون ، ليسوا كلهم مؤمنين ، قالوا :

" لمن آمن منهم أتعلمون أن صالحا مرسل من ربه "

، أي : أهو صادق أم كاذب ؟ فقال المستضعفون :

" إنا بما أرسل به مؤمنون "

من توحيد الله ، والخبر عنه ، وأمره ونهيه .

" قال الذين استكبروا إنا بالذي آمنتم به كافرون "

حملهم الكبر على أن لا ينقادوا للحق ، الذي انقاد له الضعفاء .

" فعقروا الناقة "

التي توعدهم إن مسوها بسوء ، أن يصيبهم عذاب أليم .

" وعتوا عن أمر ربهم "

أي : قسوا عنهم ، واستكبروا عن أمره الذي من عتا عنه ، أذاقه العذاب الشديد . لا جرم ، أحل الله بهم من النكال ، ما لم يحل بغيرهم .

" وقالوا "

مع هذه الأفعال ، متجرئين على الله ، معجزين له ، غير مبالين بما فعلوا ، بل مفتخرين به :

" يا صالح ائتنا بما تعدنا "

من العذاب

" إن كنت من المرسلين "

، فقال :

" تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب "

" فأخذتهم الرجفة فأصبحوا في دارهم جاثمين "

على ركبهم ، قد أبادهم الله ، وقطع دابرهم .

" فتولى عنهم "

صالح عليه السلام ، حين أحل الله بهم العذاب ،

" وقال "

مخاطبا لهم ، توبيخا وعتابا ، بعدما أهلكهم الله :

" يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم "

أي : جميع ما أرسلني الله به إليكم ، قد أبلغتكم به ، وحرصت على هدايتكم ، واجتهدت في سلوككم الصراط المستقيم ، والدين القويم .

" ولكن لا تحبون الناصحين "

، بل رددتم قول النصحاء ، وأطعتم كل شيطان رجيم . واعلم أن كثيرا من المفسرين يذكرون في هذه القصة ، أن الناقة قد خرجت من صخرة صماء ملساء ، اقترحوها على صالح ، وأنها تمخضت تمخض الحامل ، فخرجت الناقة ، وهم ينظرون ، وأن لها فصيلا حين عقروها ، رغى ثلاث رغيات ، وانفلق له الجبل ، ودخل فيه ، وأن صالحا عليه السلام قال لهم : آية نزول العذاب بكم ، أن تصبحوا في اليوم الأول من الأيام الثلاثة ووجوهكم مصفرة ، واليوم الثاني : محمرة ، والثالث : مسودة ، فكان كما قال . هذا من الإسرائيليات التي لا ينبغي نقلها في تفسير كتاب الله ، وليس في القرآن ما يدل على شيء منها ، بوجه من الوجوه ، بل لو كانت صحيحة ، لذكرها الله تعالى ، لأن فيها من العجائب والعبر والآيات ، ما لا يهمله تعالى ، ويدع ذكره ، حتى يأتي من طريق من لا يوثق بنقله . بل القرآن يكذب بعض هذه المذكورات ، فإن صالحا قال لهم :

" تمتعوا في داركم ثلاثة أيام "

أي : تنعموا وتلذذوا بهذا الوقت القصير جدا ، فإنه ليس لكم من المتاع واللذة ، سوى هذا . وأي لذة وتمتع ، لمن وعدهم نبيهم وقوع العذاب ، وذكر لهم وقوع مقدماته ، فوقعت يوما فيوما ، على وجه يعمهم ويشملهم لأن احمرار وجوههم واصفرارها واسودادها من العذاب . هل هذا إلا مناقض للقرآن ، ومضاد له ؟ . فالقرآن ، فيه الكفاية والهداية ، عن ما سواه . نعم لو صح شيء عن رسول الله صلى الله عليه وسلم ، مما لا يناقض كتاب الله ، فعلى الرأس والعين ، وهو مما أمر القرآن باتباعه

" وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا "

. وقد تقدم أنه لا يجوز تفسير كتاب الله بالأخبار الإسرائيلية ، ولو على تجويز الرواية عنهم ، بالأمور التي لا يجزم بكذبها ، فإن معاني كتاب الله ، يقينية ، وتلك أمور ، لا تصدق ولا تكذب ، فلا يمكن اتفاقهما .


تفسير السعدي - صفحة القرآن رقم 161

تفسير السعدي - صفحة قرآن رقم 161

" ولوطا إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون فأنجيناه وأهله إلا امرأته كانت من الغابرين وأمطرنا عليهم مطرا فانظر كيف كان عاقبة المجرمين "

أي :

" و "

اذكر عبدنا

" لوطا "

عليه الصلاة والسلام ، إذ أرسلناه إلى قومه ، يأمرهم بعبادة الله وحده ، وينهاهم عن الفاحشة ، التي ما سبقهم بها أحد من العالمين ،

" إذ قال لقومه أتأتون الفاحشة "

أي : الخصلة التي بلغت ـ في العظم والشناعة ـ إلى أن استغرقت أنواع الفحش .

" ما سبقكم بها من أحد من العالمين "

فكونها فاحشة من أشنع الأشياء ، وكونهم ابتدعوها ، وابتكروها ، وسنوها لمن بعدهم ، من أشنع ما يكون أيضا . ثم بينها بقوله :

" إنكم لتأتون الرجال شهوة من دون النساء "

أي : كيف تذرون النساء ، التي خلقهن الله لكم ، وفيهن المستمتع الموافق للشهوة والفطرة ، وتقبلون على أدبار الرجال ، التي هي غاية ما يكون في الشناعة والخبث ، وهي تخرج منه الأنتان والأخباث ، التي يستحيي من ذكرها فضلا عن ملامستها وقربها .

" بل أنتم قوم مسرفون "

أي : متجاوزون لما حده الله متجرئون على محارمه .

" وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون "

أي : يتنزهون عن فعل الفاحشة .

" وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد "

" فأنجيناه وأهله إلا امرأته كانت من الغابرين "

أي : الباقين المعذبين ، أمره الله أن يسري بأهله ليلا ، فإن العذاب مصبح قومه ، فسرى بهم ، إلا امرأته أصابها ما أصابهم . 84

" وأمطرنا عليهم مطرا "

أي : حجارة حارة شديدة ، من سجيل ، وجعل الله عاليها سافلها ،

" فانظر كيف كان عاقبة المجرمين "

الهلاك والخزي الدائم .

" وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم فأوفوا الكيل والميزان ولا تبخسوا الناس أشياءهم ولا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين ولا تقعدوا بكل صراط توعدون وتصدون عن سبيل الله من آمن به وتبغونها عوجا واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين قال الملأ الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا قال أولو كنا كارهين قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وسع ربنا كل شيء علما على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين وقال الملأ الذين كفروا من قومه لئن اتبعتم شعيبا إنكم إذا لخاسرون فأخذتهم الرجفة فأصبحوا في دارهم جاثمين الذين كذبوا شعيبا كأن لم يغنوا فيها الذين كذبوا شعيبا كانوا هم الخاسرين فتولى عنهم وقال يا قوم لقد أبلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين "

أي :

" و "

أرسلنا

" إلى مدين "

القبيلة المعروفة

" أخاهم "

في النسب

" شعيبا "

يدعوهم إلى عبادة الله وحده لا شريك له ، ويأمرهم بإيفاء المكيال والميزان : وأن لا يبخسوا الناس أشياءهم ، وأن لا يعثوا في الأرض مفسدين ، بالإكثار من عمل المعاصي ، ولهذا قال :

" ولا تفسدوا في الأرض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين "

، فإن ترك المعاصي ، امتثالا لأمر الله ، وتقربا إليه ـ خير ، وأنفع للعبد ، من ارتكابها الموجب لسخط الجبار ، وعذاب النار .

" ولا تقعدوا "

للناس

" بكل صراط "

أي : طريق من الطرق ، التي يكثر سلوكها ، تحذرون الناس منها

" توعدون "

من سلوكها

" وتصدون عن سبيل الله من آمن به "

أي من أراد الاهتداء به

" وتبغونها عوجا "

أي : تبغون سبيل الله تكون معوجة ، وتميلونها ، اتباعا لأهوائكم . وقد كان الواجب عليكم وعلى غيركم ، الاحترام والتعظيم للسبيل التي نصبها الله لعباده ليسلكوها إلى مرضاته ، ودار كرامته ، ورحمهم بها أعظم رحمة ، وتصدون لنصرتها ، والدعوة إليها ، والذب عنها ، لا أن تكونوا أنتم قطاع طريقها ، الصادين الناس عنها ، فإن هذا كفر لنعمة الله ، ومحادة لله ، وجعل أقوم الطرق وأعدلها ، ماثلة ، وتشنعون على من سلكها .

" واذكروا "

نعمة الله عليكم

" إذ كنتم قليلا فكثركم "

أي : نماكم بما أنعم عليكم من الزوجات ، والنسل ، والصحة . وأنه ما ابتلاكم بوباء أو أمراض من الأمراض المقللة لكم ، ولا سلط عليكم عدوا يجتاحكم ولا فرقكم في الأرض ، بل أنعم عليكم ، باجتماعكم . وإدرار الأرزاق ، وكثرة النسل .

" وانظروا كيف كان عاقبة المفسدين "

فإنكم لا تجدون في جموعهم إلا الشتات ، ولا في ربوعهم ، إلا الوحشة والانبتات . ولم يورثوا ذكرا حسنا ، بل أتبعوا في هذه الدنيا ، لعنة ، ويوم القيامة خزيا وفضيحة .

" وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا "

وهم الجمهور منهم .

" فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين "

فينصر المحق ، ويوقع العقوبة على المبطل .


تفسير السعدي - صفحة القرآن رقم 162

تفسير السعدي - صفحة قرآن رقم 162

" قال الملأ الذين استكبروا من قومه "

وهم الأشراف ، والكبراء منهم ، الذين اتبعوا أهواءهم ، ولهوا بلذاتهم . فلما أتاهم الحق ، ورأوه غير موافق لأهوائهم الرديئة ، ردوه ، واستكبروا عنه . فقالوا لنبيهم شعيب ، ومن معه من المؤمنين المستضعفين :

" لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا "

، استعملوا قوتهم السبعية ، في مقابلة الحق ، ولم يراعوا دينا ، ولا ذمة ، ولا حقا ، وإنما راعوا ، واتبعوا أهواءهم ، وعقولهم السفيهة التي دلتهم على هذا القول الفاسد ، فقالوا : إما أن ترجع أنت ومن معك إلى ديننا أو لنخرجنكم من قريتنا . ف ـ « شعيب » عليه الصلاة والسلام ، كان يدعوهم ، طامعا في إيمانهم ، والآن لم يسلم ، حتى توعدوه إن لم يتابعهم ـ بالجلاء عن وطنه ، الذي هو ومن معه أحق به منهم .

" قال "

لهم شعيب عليه الصلاة والسلام متعجبا من قولهم :

" أولو كنا كارهين "

أي : أن تابعكم على دينكم وملتكم الباطلة ، ولو كنا كارهين لها لعلمنا ببطلانها ، فإنما يدعى إليها ، من له نوع رغبة فيها ، أما من يعلن بالنهي عنها ، والتشنيع على من اتبعها فكيف يدعى إليها ؟

" قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها "

أي : اشهدوا علينا ، أننا إن عدنا إليها بعدما نجانا الله منها ، وأنقذنا من شرها ، أننا كاذبون مفترون على الله الكذب ، فإننا نعلم أنه لا أعظم افتراء ، ممن جعل لله شريكا ، وهو الواحد الأحد ، الفرد الصمد ، الذي لم يتخذ صاحبة ولا ولدا ، ولا شريكا في الملك .

" وما يكون لنا أن نعود فيها "

أي : يمتنع على مثلنا أن نعود فيها فإن هذا من المحال ، فآيسهم عليه الصلاة والسلام ، من كونه يوافقهم ، من وجوه متعددة ، من جهة أنهم كارهون لها ، مبغضون لما هم عليه من الشرك . ومن جهة أنه جعل ما هم عليه كذبا ، وأشهدهم أنه إن اتبعهم ومن معه ، فإنهم كاذبون . ومنها : اعترافهم بمنة الله عليهم إذ أنقذهم الله منها . ومنها : أن عودتهم فيها ـ بعدما هداهم الله ـ من المحالات ، بالنظر إلى حالتهم الراهنة ، وما في قلوبهم من تعظيم الله تعالى ، والاعتراف له بالعبودية ، وأنه الإله وحده ، الذي لا تنبغي العبادة إلا له وحده ، لا شريك له ، وأن آلهة المشركين ، أبطل الباطل ، وأمحل المحال . وحيث أن الله من عليهم ، بعقول يعرفون بها الحق والباطل ، والهدى والضلال . وأما من حيث النظر إلى مشيئة الله ، وإرادته النافذة في خلقه ، التي لا خروج لأحد عنها ، ولو تواترت الأسباب ، وتوافقت القوى ، فإنهم لا يحكمون على أنفسهم أنهم سيفعلون شيئا أو يتركونه ، ولهذا استثنى

" وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا "

أي : فلا يمكننا ولا غيرنا ، الخروج عن مشيئته ، التابعة لعلمه وحكمته . وقد

" وسع ربنا كل شيء علما "

فيعلم ما يصلح للعباد وما يدبرهم عليه .

" على الله توكلنا "

أي : اعتمدنا أنه سيثبتنا على الصراط المستقيم ، وأن يعصمنا من جميع طرق الجحيم ، فإن من توكل على الله ، كفاه ، ويسر له أمر دينه ودنياه .

" ربنا افتح بيننا وبين قومنا بالحق "

أي : انصر المظلوم ، وصاحب الحق ، على الظالم المعاند للحق

" وأنت خير الفاتحين "

وفتحه تعالى لعباده ، نوعان : فتح العلم ، بتبيين الحق من الباطل ، والهدى من الضلال ، ومن هو المستقيم على الصراط ، ممن هو منحرف عنه . والنوع الثاني : فتحه بالجزاء وإيقاع العقوبة على الظالمين ، والنجاة والإكرام للصالحين . فاسألوا الله أن يفتح بينهم وبين قومهم ، بالحق والعدل ، وأن يريهم من آياته وعبره ، ما يكون فاصلا بين الفريقين .

" وقال الملأ الذين كفروا من قومه "

محذرين من اتباع شعيب ،

" لئن اتبعتم شعيبا إنكم إذا لخاسرون "

هذا ما سولت لهم أنفسهم أن الخسارة والشقاء ، في اتباع الرشد والهدى ، ولم يدروا أن الخسارة كل الخسارة ، في لزوم ما هم عليه من الضلال والإضلال ، وقد علموا ذلك حين وقع بهم النكال .

" فأخذتهم الرجفة "

أي : الزلزلة الشديدة

" فأصبحوا في دارهم جاثمين "

أي : صرعى ميتين ، هامدين . قال تعالى ناعيا حالهم :

" الذين كذبوا شعيبا كأن لم يغنوا فيها "

أي : كأنهم ما أقاموا في ديارهم ، وكأنهم ما تمتعوا في عرصاتها ، ولا تفيئوا في ظلالها ، ولا غنوا في مسارح أنهارها ، ولا أكلوا من ثمار أشجارها ، فأخذهم العذاب ، فنقلهم من مورد اللهو واللعب واللذات ، إلى مستقر الحزن والشقاء ، والعقاب ، والدركات ، ولهذا قال :

" الذين كذبوا شعيبا كانوا هم الخاسرين "

أي : الخسار محصور فيهم لأنهم خسروا أنفسهم وأهليهم يوم القيامة ، وذلك هو الخسران المبين ، لا من قالوا لهم :

" لئن اتبعتم شعيبا إنكم إذا لخاسرون "

. فحين هلكوا ، تولى عنهم نبيهم ، عليه الصلاة والسلام

" وقال "

معاتبا وموبخا ومخاطبا لهم بعد موتهم :

" يا قوم لقد أبلغتكم رسالات ربي "

أي : أوصلتها إليكم ، وبينتها حتى بلغت منكم ، أقصى ما يمكن أن تصل إليه ، وخالطت أفئدتكم

" ونصحت لكم "

فلم تقبلوا نصحي ولا انقدتم لإرشادي ، بل فسقتم وطغيتم .

" فكيف آسى على قوم كافرين "

أي : فكيف أحزن على قوم ، لا خير فيهم ، أتاهم الخير فردوه ، ولم يقبلوه ، ولا يليق بهم إلا الشر ، فهؤلاء غير حقيقين أن يحزن عليهم ، بل يفرح بإهلاكهم ومحقهم ، فعياذا بك اللهم من الخزي والفضيحة ، وأي شقاء وعقوبة أبلغ من أن يصلوا إلى حالة يتبرأ منهم أنصح الخلق لهم ؟ .

" وما أرسلنا في قرية من نبي إلا أخذنا أهلها بالبأساء والضراء لعلهم يضرعون ثم بدلنا مكان السيئة الحسنة حتى عفوا وقالوا قد مس آباءنا الضراء والسراء فأخذناهم بغتة وهم لا يشعرون "

يقول تعالى :

" وما أرسلنا في قرية من نبي "

يدعوهم إلى عبادة الله ، وينهاهم عن ما هم فيه من الشر ، فلم ينقادوا له :

" إلا أخذنا أهلها "

أي : ابتلاهم الله

" بالبأساء والضراء "

أي : بالفقر ، والمرض ، وأنواع البلايا .

" لعلهم "

إذا أصابتهم ، خضعت نفوسهم فهم

" يضرعون "

إلى الله ، ويستكينون للحق .

" ثم "

إذا لم يفد فيهم ، واستمر استكبارهم ، وازداد طغيانهم .

" بدلنا مكان السيئة الحسنة "

فأدر عليهم الأرزاق ، وعافى أبدانهم ، ورفع عنهم البلايا .

" حتى عفوا "

أي : كثروا ، وكثرت أرزاقهم وانبسطوا في نعمة الله وفضله ، ونسوا ما مر عليهم من البلايا .

" وقالوا قد مس آباءنا الضراء والسراء "

أي : هذه عادة جارية ، لم تزل موجودة في الأولين واللاحقين ، تارة يكونون في سراء وتارة في ضراء ، وتارة في فرح ، ومرة في ترح ، على حسب تقلبات الزمان ، وتداول الأيام ، وحسبوا أنها ليست للموعظة والتذكير ، ولا للاستدراج والنكير . حتى إذا اغتبطوا ، وفرحوا بما أوتوا ، وكانت الدنيا ، أسر ما كانت إليهم .

" فأخذناهم "

بالعذاب

" بغتة وهم لا يشعرون "

أي : لا يخطر لهم الهلاك على بال ، وظنوا أنهم قادرون على ما آتاهم الله ، وأنهم غير زائلين ولا منتقلين عنه .


تفسير السعدي - صفحة القرآن رقم 163

تفسير السعدي - صفحة قرآن رقم 163

" ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون "

لما ذكر تعالى أن المكذبين للرسل ، يبتلون بالضراء ، موعظة وإنذارا ، وبالسراء ، استدراجا ومكرا ، ذكر أن أهل القرى ، لو آمنوا بقلوبهم ، إيمانا صادقا ، صدقته الأعمال ، واستعملوا تقوى الله تعالى ، ظاهرا وباطنا ، بترك جميع ما حرم الله ، لفتح عليهم بركات من السماء والأرض ، فأرسل السماء عليهم مدرارا ، وأنبت لهم من الأرض ، ما به يعيشون ، وتعيش بهائمهم ، في أخصب عيش ، وأغزر رزق ، من غير عناء ولا تعب ، ولا كد ولا نصب ، ولكنهم لم يؤمنوا ويتقوا

" فأخذناهم بما كانوا يكسبون "

بالعقوبات والبلايا ، ونزع البركات ، وكثرة الآفات ، وهي بعض جزاء أعمالهم ، وإلا ، فلو أخذهم بجميع ما كسبوا ، ما ترك على ظهرها من دابة .

" ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون "

" أفأمن أهل القرى "

أي : المكذبة ، بقرينة السياق

" أن يأتيهم بأسنا "

أي : عذابنا الشديد

" بياتا وهم نائمون "

أي : في غفلتهم ، وغرتهم ، وراحتهم .

" أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون "

أي : أي شيء يؤمنهم من ذلك ، وهم قد فعلوا أسبابه ، وارتكبوا من الجرائم العظيمة ، ما يوجب بعضه ، الهلاك ؟

" أفأمنوا مكر الله "

حيث يستدرجهم من حيث لا يعلمون ، ويملي لهم ، إن كيده متين ،

" فلا يأمن مكر الله إلا القوم الخاسرون "

فإن من أمن من عذاب الله ، فإنه لم يصدق بالجزاء على الأعمال ، ولا آمن بالرسل حقيقة الإيمان . وهذه الآية الكريمة ، فيها من التخويف البليغ ، على أن العبد ، لا ينبغي له أن يكون آمنا ، على ما معه من الإيمان . بل لا يزال خائفا وجلا ، أن يبتلى ببلية ، تسلب ما معه من الإيمان ، وأن لا يزال داعيا بقوله : « يا مقلب القلوب ثبت قلبي على دينك » ، وأن يعمل ويسعى ، في كل سبب يخلصه من الشر ، عند وقوع الفتن ، فإن العبد ـ ولو بلغت به الحال ما بلغت ـ فليس على يقين من السلامة .

" أولم يهد للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبناهم بذنوبهم ونطبع على قلوبهم فهم لا يسمعون تلك القرى نقص عليك من أنبائها ولقد جاءتهم رسلهم بالبينات فما كانوا ليؤمنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكافرين وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين "

يقول تعالى منبها للأمم الغابرين بعد هلاك الأمم الغابرين :

" أولم يهد للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبناهم بذنوبهم "

، أي أو لم يتبين ويتضح ، للأمم الذين ورثوا الأرض ، بعد إهلاك من قبلهم بذنوبهم ، ثم عملوا كأعمال أولئك المهلكين ؟ أو لم يهتدوا أن الله ، لو شاء لأصابهم بذنوبهم ، فإن هذه سنة في الأولين والآخرين . وقوله :

" ونطبع على قلوبهم فهم لا يسمعون "

أي : إذا نبههم الله ، فلم ينتبهوا ، وذكرهم ، فلم يتذكروا ، وهداهم بالآيات والعبر ، فلم يهتدوا ، فإن الله تعالى يعاقبهم ، ويطبع على قلوبهم ، فيعلوها الران والدنس ، حتى يختم عليها ، فلا يدخلها حق ، ولا يصل إليها خير ، ولا يسمعون ما ينفعهم ، وإنما يسمعون ما به تقوم الحجة عليهم .

" تلك القرى "

الذين تقدم ذكرهم

" نقص عليك من أنبائها "

ما يحصل به عبرة للمعتبرين ، وازدجار للظالمين ، وموعظة للمتقين .

" ولقد جاءتهم رسلهم بالبينات "

أي : جاءت هؤلاء المكذبين رسلهم ، تدعوهم إلى ما فيه سعادتهم ، وأيدهم الله بالمعجزات الظاهرة ، والبينات المبينات للحق ، بيانا كاملا ، ولكنهم لم يفدهم هذا ، ولا أغنى عنهم شيئا .

" فما كانوا ليؤمنوا بما كذبوا من قبل "

أي : بسبب تكذيبهم ، وردهم الحق أول مرة ، ما كان يهديهم للإيمان ، جزاء لهم على ردهم الحق ، كما قال تعالى :

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون "

" كذلك يطبع الله على قلوب الكافرين "

عقوبة منه . وما ظلمهم الله ولكنهم ظلموا أنفسهم .

" وما وجدنا لأكثرهم من عهد "

أي : وما وجدنا لأكثر الأمم ، الذين أرسل الله إليهم الرسل من عهد ، أي : من ثبات والتزام ، لوصية الله ، التي أوصى بها جميع العالمين ، ولا انقادوا لأوامره التي ساقها إليهم على ألسنة رسله .

" وإن وجدنا أكثرهم لفاسقين "

أي : خارجين عن طاعة الله ، متبعين لأهوائهم بغير هدى من الله ، فالله تعالى امتحن العباد بإرسال الرسل ، وإنزال الكتب وأمرهم باتباع عهده وهداه ، فلم يمتثل لأمره إلا القليل من الناس ، الذين سبقت لهم من الله ، سابقة السعادة . وأما أكثر الخلق ، فأعرضوا عن الهدى ، واستكبروا عما جاءت به الرسل ، فأحل الله بهم من عقوباته المتنوعة ما أحل .

" ثم بعثنا من بعدهم موسى بآياتنا إلى فرعون وملئه فظلموا بها فانظر كيف كان عاقبة المفسدين "

أي : ثم بعثنا من بعد أولئك الرسل ، موسى الكليم ، الإمام العظيم ، والرسول الكريم ، إلى قوم عتاة جبابرة ، وهم فرعون وملؤه ، من أشرافهم وكبارائهم ، فأراهم من آيات الله العظيمة ما لم يشاهد له نظير

" فظلموا بها "

بأن لم ينقادوا لحقها الذي من لم ينقد له ، فهو ظالم ، بل استكبروا عنها .

" فانظر كيف كان عاقبة المفسدين "

كيف أهلكهم الله ، وأتبعهم الذم واللعنة ، في الدنيا ، ويوم القيامة ، بئس الرفد المرفود ، وهذا مجمل فصله بقوله :

" وقال موسى "

حين جاء إلى فرعون يدعوه إلى الإيمان ،

" يا فرعون إني رسول من رب العالمين "

أي : إني رسول من مرسل عظيم ، وهو رب العالمين ، الشامل للعالم العلوي والسفلي ، مربي جميع خلقه بأنواع التدابير الإلهية ، التي من جملتها أنه لا يتركهم سدى ، بل يرسل إليهم الرسل مبشرين ومنذرين ، وهو الذي لا يقدر أحد أن يتجرأ عليه ، ويدعي أنه أرسله ، ولم يرسله . فإذا كان هذا شأنه ، وأنا قد اختارني واصطفاني لرسالته ، فحقيق علي أن لا أكذب عليه ، ولا أقول عليه إلا الحق ، فإني لو قلت غير ذلك لعاجلني بالعقوبة ، وأخذني أخذ عزيز مقتدر . فهذا موجب لأن ينقادوا له ويتبعوه ، خصوصا وقد جاءهم ببينة من الله واضحة ، على صحة ما جاء به من الحق فوجب عليهم ، أن يعملوا بمقصود رسالته ، ولها مقصودان عظيمان ، إيمانهم به ، واتباعهم له ، وإرسال بني إسرائيل ، الشعب الذي فضله الله على العالمين ، أولاد الأنبياء ، وسلسلة يعقوب عليه السلام ، الذي موسى عليه الصلاة والسلام واحد منهم .


تفسير السعدي - صفحة القرآن رقم 164

تفسير السعدي - صفحة قرآن رقم 164

" إن كنت جئت بآية فأت بها إن كنت من الصادقين "

" فألقى عصاه "

في الأرض

" فإذا هي ثعبان مبين "

أي : حية ظاهرة ، تسعى ، وهم يشاهدونها .

" ونزع يده "

من جيبه

" فإذا هي بيضاء للناظرين "

من غير سوء . فهاتان آيتان كبيرتان ، دالتان على صحة ما جاء به موسى وصدقه ، وأنه رسول رب العالمين ، ولكن الذين لا يؤمنون ، لو جاءتهم كل آية لا يؤمنون ، حتى يروا العذاب الأليم . فلهذا

" قال الملأ من قوم فرعون "

حين بهرهم ما رأوا من الآيات ، ولم يؤمنوا ، وطلبوا لها التأويلات الفاسدة :

" إن هذا لساحر عليم "

أي : ماهر في سحره . ثم خوفوا ضعفاء الأحلام ، وسفهاء العقول ، بأنه

" يريد "

موسى بفعله هذا

" أن يخرجكم من أرضكم "

أي : يريد أن يجليكم عن أوطانكم

" فماذا تأمرون "

أي : إنهم تشاوروا فيما بينهم ما يفعلون بموسى ، وما يندفع به ضرره بزعمهم عنهم ، فإن ما جاء به ، إن لم يقابل بما يبطله ويدحضه ، وإلا دخل في عقول أكثر الناس ، فحينئذ انعقد رأيهم إلى أن قالوا لفرعون :

" أرجه وأخاه "

أي احبسهما ، وأمهلهما ، وابعث في المدائن أناسا ، يحشرون أهل المملكة ويأتون بكل سحار عليم ، أي : يجيئون بالسحرة المهرة ، ليقابلوا ما جاء به موسى ، فقالوا : يا موسى اجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى .

" قال موعدكم يوم الزينة وأن يحشر الناس ضحى فتولى فرعون فجمع كيده ثم أتى "

. وقال هنا :

" وجاء السحرة فرعون "

طالبين منه الجزاء إن غلبوا

" قالوا إن لنا لأجرا إن كنا نحن الغالبين "

؟ ف ـ ( قال ) فرعون :

" نعم "

لكم أجر

" وإنكم لمن المقربين "

. فوعدهم الأجر والتقريب ، وعلو المنزلة عنده ، ليجتهدوا ويبذلوا وسعهم وطاقتهم ، في مغالبة موسى . فلما حضروا مع موسى بحضرة الخلق العظيم

" قالوا "

على وجه التألي وعدم المبالاة ، بما جاء به موسى :

" يا موسى إما أن تلقي "

ما معك

" وإما أن نكون نحن الملقين "

. ( قال ) موسى :

" ألقوا "

لأجل أن يرى الناس ما معهم ، وما مع موسى .

" فلما ألقوا "

حبالهم وعصيهم ، إذا هي من سحرهم ، كأنها حيات تسعى ، وبذلك

" سحروا أعين الناس واسترهبوهم وجاؤوا بسحر عظيم "

لم يوجد له نظير من السحر .

" وأوحينا إلى موسى أن ألق عصاك "

فألقاها

" فإذا هي "

حية تسعى ، و

" تلقف "

جميع

" ما يأفكون "

أي : يكذبون به ويموهون .

" فوقع الحق "

أي : تبين وظهر ، واستعلن في ذلك المجمع ،

" وبطل ما كانوا يعملون فغلبوا هنالك "

أي في ذلك المقام ،

" وانقلبوا صاغرين "

أي : حقيرين ، قد اضمحل باطلهم ، وتلاشى سحرهم ، ولم يحصل لهم المقصود الذي ظنوا حصوله . وأعظم من تبين له الحق العظيم أهل الصنف والسحر ، الذين يعرفون من أنواع السحر وجزئياته ، ما لا يعرفه غيرهم ، فعرفوا أن هذه آية عظيمة من آيات الله ، لا يدان لأحد بها .


تفسير السعدي - صفحة القرآن رقم 165

تفسير السعدي - صفحة قرآن رقم 165

" وألقي السحرة ساجدين قالوا آمنا برب العالمين رب موسى وهارون "

أي : وصدقنا بما بعث به موسى من الآيات البينات . ( قال ) لهم

" فرعون "

متهددا لهم على الإيمان :

" آمنتم به قبل أن آذن لكم "

كان الخبيث حاكما مستبدا على الأديان والأقوال ، قد تقرر عنده وعندهم أن قوله هو المطاع ، وأمره نافذ فيهم ، ولا خروج لأحد عن قوله وحكمه . وبهذه الحالة تنحط الأمم ، وتضعف عقولها ونفوذها ، وتعجز عن المدافعة عن حقوقها ، ولهذا قال الله عنه :

" فاستخف قومه فأطاعوه "

، وقال هنا :

" آمنتم به قبل أن آذن لكم "

أي : فهذا سوء أدب منكم وتجرؤ علي . ثم موه على قومه وقال :

" إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها "

، أي : إن موسى كبيركم الذي علمكم السحر ، فتواطأتم أنتم وهو ، على أن تنغلبوا له ، فيظهر ، فتتبعوه ، ثم يتبعكم الناس أو جمهورهم ، فتخرجوا منها أهلها . وهذا كذب يعلم هو ، ومن سير الأحوال ، أن موسى عليه الصلاة والسلام لم يجتمع بأحد منهم ، وأنهم جمعوا على نظر فرعون ورسله ، وأن ما جاء به موسى ، آية إلهية ، وأن السحرة قد بذلوا مجهودهم في مغالبة موسى ، حتى عجزوا ، وتبين لهم الحق ، فاتبعوه . ثم توعدهم فرعون بقوله :

" فسوف تعلمون "

ما أحل بكم من العقوبة .

" لأقطعن أيديكم وأرجلكم من خلاف "

زعم الخبيث أنهم مفسدون في الأرض ، وسيصنع بهم ما يصنع بالمفسدين ، من تقطيع الأيدي والأرجل من خلاف ، أي : اليد اليمنى والرجل اليسرى .

" ثم لأصلبنكم "

في جذوع النخل ، لتختزوا بزعمه

" أجمعين "

أي : لا أفعل هذا الفعل بأحد دون أحد ، بل كلكم سيذوق هذا العذاب . فقال السحرة ، الذين آمنوا لفرعون حين تهددهم :

" إنا إلى ربنا منقلبون "

أي : فلا نبالي بعقوبتك ، فالله خير وأبقى ، فاقض ما أنت قاض .

" وما تنقم منا "

أي : وما تعيب منا على إنكارك علينا ، وتوعدك لنا ؟ فليس لنا ذنب

" إلا أن آمنا بآيات ربنا لما جاءتنا "

فإن كان هذا ذنبا يعاب عليه ، ويستحق صاحبه العقوبة ، فهو ذنبنا . ثم دعوا الله أن يثبتهم ويصبرهم فقالوا :

" ربنا أفرغ "

أفض

" علينا صبرا "

أي : عظيما ، كما يدل عليه التنكير ، لأن هذه محنة عظيمة ، تؤدي إلى ذهاب النفس ، فيحتاج فيها من الصبر إلى شيء كثير ، ليثبت الفؤاد ، ويطمئن المؤمن على إيمانه ، ويزول عنه الانزعاج الكثير .

" وتوفنا مسلمين "

أي : منقادين لأمرك ، متبعين لرسولك ، والظاهر أنه أوقع بهم ما توعدهم عليه ، وأن الله تعالى ثبتهم على الإيمان . هذا ، وفرعون وملأه وعامتهم المتبعون للملأ ، قد استكبروا عن آيات الله ، وجحدوا بها ، ظلما وعلوا ، وقالوا لفرعون مهيجين له على الإيقاع بموسى ، وزاعمين أن ما جاء به باطل وفساد :

" أتذر موسى وقومه ليفسدوا في الأرض "

بالدعوة إلى الله ، وإلى مكارم الأخلاق ، ومحاسن الأعمال ، التي هي الصلاح في الأرض ، وما هم عليه هو الفساد ، ولكن الظالمين لا يبالون بما يقولون .

" ويذرك وآلهتك "

أي : يدعك أنت وآلهتك ، وينهى عنك ، ويصد الناس عن اتباعك . ( قال ) فرعون مجيبا لهم ، بأنه سيدع بني إسرائيل مع موسى ، بحالة لا ينمون فيها ، ويأمن فرعون وقومه ـ بزعمه ـ من ضررهم :

" سنقتل أبناءهم ونستحيي نساءهم "

أي : نستبقيهن فلا نقتلهن ، فإذا فعلنا ذلك ، أمنا من كثرتهم ، وكنا مستخدمين لباقيهم ، ومسخرين لهم على ما نشاء من الأعمال .

" وإنا فوقهم قاهرون "

لا خروج لهم عن حكمنا ، ولا قدرة ، وهذا نهاية الجبروت والعتو والقسوة من فرعون .

" قال موسى لقومه "

موصيا لهم في هذه الحالة ، التي لا يقدرون معها على شيء ، ولا مقاومة إلا بالمقاومة الإلهية ، والاستعانة الربانية :

" استعينوا بالله "

أي : اعتمدوا عليه في جلب ما ينفعكم ، ودفع ما يضركم ، وثقوا بالله ، أنه سيتم أمركم

" واصبروا "

أي : الزموا الصبر على ما يحل بكم ، منتظرين للفرج .

" إن الأرض لله "

ليست لفرعون ولا لقومه ، حتى يتحكموا فيها .

" يورثها من يشاء من عباده "

أي : يداولها بين الناس ، على حسب مشيئته وحكمته ، ولكن العاقبة للمتقين ، فإنهم ـ وإن امتحنوا مدة ابتلاء من الله وحكمه ـ فإن النصر لهم ،

" والعاقبة "

الحميدة

" للمتقين "

على قومهم . وهذه وظيفة العبد ، أنه عند القدرة ، أن يفعل من الأسباب الدافعة عنه أذى الغير ، ما يقدر عليه ، وعند العجز ، أن يصبر ويستعين الله ، وينتظر الفرج .

" قالوا "

لموسى متضجرين من طول ما مكثوا في عذاب فرعون ، وأذيته :

" أوذينا من قبل أن تأتينا "

فإنهم كانوا يسوموننا سوء العذاب ، يذبحون أبناءنا ويستحيون نساءنا

" ومن بعد ما جئتنا "

كذلك . ( قال ) لهم موسى ، مرجيا لهم بالفرج والخلاص من شرهم :

" عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض "

أي : يمكنكم فيها ، ويجعل لكم التدبير فيها

" فينظر كيف تعملون "

هل تشكرون أم تكفرون ؟ . وهذا وعد ، أنجزه الله ، لما جاء الوقت الذي أراده الله . قال الله تعالى في بيان ما عامل به آل فرعون في هذه المدة الأخيرة ، أنها على عادته وسنته في الأمم ، أن يأخذهم بالبأساء والضراء ، لعلهم يضرعون . الآيات :

" ولقد أخذنا آل فرعون بالسنين "

أي : بالدهور والجدب ،

" ونقص من الثمرات لعلهم يذكرون "

أي : يتعظون أن ما حل بهم وأصابهم ، معاتبة من الله لهم ، لعلهم يرجعون عن كفرهم ، فلم ينجع فيهم ولا أفاد ، بل استمروا على الظلم والفساد .


تفسير السعدي - صفحة القرآن رقم 166

تفسير السعدي - صفحة قرآن رقم 166

" فإذا جاءتهم الحسنة "

أي : الخصب وإدرار الرزق ،

" قالوا لنا هذه "

أي : نحن مستحقون لها ، فلم يشكروا الله عليها .

" وإن تصبهم سيئة "

أي : قحط وجدب

" يطيروا بموسى ومن معه "

أي : يقولوا : إنما جاءنا ، بسبب مجيء موسى ، واتباع بني إسرائيل له . قال الله تعالى :

" ألا إنما طائرهم عند الله "

بقضائه وقدرته ، ليس كما قالوا ، بل إن ذنوبهم وكفرهم ، هو السبب في ذلك ،

" ولكن أكثرهم لا يعلمون "

أي : فلذلك قالوا ما قالوا .

" وقالوا "

مبينين لموسى أنهم لا يزالون ، ولا يزولون عن باطلهم

" مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين "

أي : قد تقرر عندنا ، أنك ساحر ، فمهما جئت بآية ، جزمنا أنها سحر ، فلا نؤمن لك ، ولا نصدق . وهذا غاية ما يكون من العناد ، أن يبلغ بالكافرين ، إلى أن تستوي عندهم الحالات ، سواء نزلت عليهم الآيات ، أم لم تنزل .

" فأرسلنا عليهم الطوفان "

أي : الماء الكثير الذي أغرق أشجارهم وزروعهم ، وأضرهم ضررا كثيرا .

" والجراد "

فأكل ثمارهم ، وزروعهم ، ونباتهم .

" والقمل "

قيل : إنه الدباء ، أي : صغار الجراد ، والظاهر أنه القمل المعروف .

" والضفادع "

فملأت أوعيتهم ، وأقلقتهم ، وآذتهم أذية شديدة .

" والدم "

إما أن يكون الرعاف ، أو كما قال كثير من المفسرين ، أن ماءهم الذي يشربون ، انقلب دما ، فكانوا لا يشربون إلا دما ، ولا يطبخون .

" آيات مفصلات "

أي : أدلة وبينات ، على أنهم كانوا كاذبين ظالمين ، وعلى أن ما جاء به موسى ، حق وصدق .

" فاستكبروا "

لما رأوا الآيات

" وكانوا "

في سابق أمرهم

" قوما مجرمين "

، فلذلك عاقبهم الله تعالى ، بأن أبقاهم على الغي والضلال .

" ولما وقع عليهم الرجز "

أي : العذاب ، يحتمل أن المراد به : الطاعون ، كما قاله كثير من المفسرين . ويحتمل أن يراد به ، ما تقدم من الآيات ، الطوفان ، والجراد ، والقمل ، والضفادع ، والدم ، فإنها رجز وعذاب ، وأنهم كلما أصابهم واحد منها ،

" قالوا يا موسى ادع لنا ربك بما عهد عندك "

أي : تشفعوا بموسى بما عهد الله عنده ، من الوحي والشرع ،

" لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل "

وهم في ذلك كذبة ، لا قصد لهم إلا زوال ما حل بهم من العذاب ، وظنوا أنه إذا رفع لا يصيبهم غيره .

" فلما كشفنا عنهم الرجز إلى أجل هم بالغوه "

أي : إلى مدة قدر الله بقاءهم إليها ، وليس كشفا مؤبدا ، وإنما هو مؤقت ،

" إذا هم ينكثون "

العهد الذي عاهدوا عليه موسى ، ووعدوه بالإيمان به ، وإرسال بني إسرائيل . فلا آمنوا به ، ولا أرسلوا معه بني إسرائيل ، بل استمروا على كفرهم يعمهون ، وعلى تعذيب بني إسرائيل دائبين .

" فانتقمنا منهم "

أي : حين جاء الوقت المؤقت لهلاكهم ، أمر الله موسى أن يسري ببني إسرائيل ليلا ، وأخبره أن فرعون سيتبعهم هو وجنوده .

" فأرسل فرعون في المدائن حاشرين "

يجمعون الناس ، ليتبعوا بني إسرائيل ، وقال لهم :

" إن هؤلاء لشرذمة قليلون وإنهم لنا لغائظون وإنا لجميع حاذرون فأخرجناهم من جنات وعيون وكنوز ومقام كريم كذلك وأورثناها بني إسرائيل فأتبعوهم مشرقين فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون قال كلا إن معي ربي سيهدين فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم وأزلفنا ثم الآخرين وأنجينا موسى ومن معه أجمعين ثم أغرقنا الآخرين "

. وقال هنا :

" فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين "

أي : بسبب تكذيبهم بآيات الله وإعراضهم عما دلت عليه من الحق .

" وأورثنا القوم الذين كانوا يستضعفون "

في الأرض ، أي : بني إسرائيل ، الذين كانوا خدمة لآل فرعون ، يسومونهم سوء العذاب أورثهم الله

" مشارق الأرض ومغاربها "

والمراد بالأرض ههنا ، أرض مصر ، التي كانوا فيها مستضعفين ، أذلين أي : ملكهم الله جميعا ، ومكنهم فيها

" التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا "

حين قال لهم موسى :

" استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين "

" ودمرنا ما كان يصنع فرعون وقومه "

من الأبنية الهائلة ، والمساكن المزخرفة

" وما كانوا يعرشون "

فتلك بيوتهم خاوية بما ظلموا ، إن في ذلك لآية لقوم يعلمون .


تفسير السعدي - صفحة القرآن رقم 167

تفسير السعدي - صفحة قرآن رقم 167

" وجاوزنا ببني إسرائيل البحر "

بعدما أنجاهم الله من عدوهم فرعون وقومه ، وأهلكهم الله ، وبنو إسرائيل ينظرون .

" فأتوا "

أي : مروا

" على قوم يعكفون على أصنام لهم "

أي يقيمون عندها ويتبركون بها ، ويعبدونها .

" قالوا "

من جهلهم وسفههم ، لنبيهم موسى ، بعدما أراهم الله من الآيات ما أراهم :

" يا موسى اجعل لنا إلها كما لهم آلهة "

أي : اشرع لنا ، أن نتخذ أصناما آلهة ، كما اتخذها هؤلاء . ( قال ) لهم موسى :

" إنكم قوم تجهلون "

وأي جهل أعظم من جهل الإنسان ربه وخالقه وأراد أن يسوي به غيره ، ممن لا يملك نفعا ولا ضرا ، ولا موتا ، ولا حياة ، ولا نشورا ؟ . ولهذا قال لهم موسى :

" إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون "

، لأن دعاءهم إياها باطل ، وهي باطلة بنفسها ، فالعمل باطل ، وغايته باطلة .

" قال أغير الله أبغيكم إلها "

أي : أطلب لكم إلها غير الله المألوه ، الكامل في ذاته ، وصفاته ، وأفعاله .

" وهو فضلكم على العالمين "

فيقتضي أن تقابلوا فضله ، وتفضيله بالشكر ، وذلك بإفراد الله وحده بالعبادة ، والكفر بما يدعى من دونه . ثم ذكرهم بما امتن الله به عليهم فقال :

" وإذ أنجيناكم من آل فرعون "

أي : من فرعون وآله ،

" يسومونكم سوء العذاب "

أي : يوجهون إليكم من العذاب أسوأه ، وهو أنهم كانوا

" يقتلون أبناءكم ويستحيون نساءكم وفي ذلكم "

أي : النجاة من عذابهم

" بلاء من ربكم عظيم "

أي : نعمة جليلة ، ومنحة جزيلة ، أو في ذلك العذاب الصادر منهم لكم ، بلاء من ربكم عليكم عظيم ، فلما ذكرهم موسى ووعظهم ، انتهوا عن ذلك . ولما أتم الله نعمته عليهم ، بالنجاة من عدوهم ، وتمكينهم في الأرض ، أراد تبارك وتعالى ، أن يتم نعمته عليهم ، بإنزال الكتاب الذي فيه الأحكام الشرعية ، والعقائد المرضية . فواعد موسى ثلاثين ليلة ، وأتمها بعشر ، فصارت أربعين ليلة ، ليستعد موسى ، ويتهيأ لوعد الله ، ويكون لنزولها ، موقع كبير لديهم ، وتشوق إلى إنزالها . ولما ذهب موسى إلى ميقات ربه قال لهارون موصيا له على بني إسرائيل من حرصه عليهم وشفقته :

" اخلفني في قومي "

أي : كن خليفتي فيهم ، واعمل فيهم ، بما كنت أعمل ،

" وأصلح "

أي : اتبع طريق الصلاح

" ولا تتبع سبيل المفسدين "

وهم الذين يعملون بالمعاصي .

" ولما جاء موسى لميقاتنا "

الذي وقتناه له لإنزال الكتاب

" وكلمه ربه "

بما كلمه ، من وحيه ، وأمره ، ونهيه ، تشوق إلى رؤية الله ، ونزعت نفسه لذلك ، حبا لربه واشتياقا لرؤيته .

" قال رب أرني أنظر إليك قال "

الله

" لن تراني "

أي : لن تقدر الآن على رؤيتي ، فإن الله تبارك وتعالى ، أنشأ الخلق في هذه الدار ، على نشأة لا يقدرون بها ، ولا يثبتون لرؤية الله ، وليس في هذا ، دليل على أنهم لا يرونه في الجنة . فإنه قد دلت النصوص القرآنية ، والأحاديث النبوية ، على أن أهل الجنة يرون ربهم تبارك وتعالى ، ويتمتعون بالنظر إلى وجهه الكريم ، وأنه ينشئهم نشأة كاملة ، يقدرون معها على رؤية الله تعالى . ولهذا رتب الله الرؤية في هذه الآية ، على ثبوت الجبل ، فقال ـ مقنعا لموسى في عدم إجابته للرؤية ـ

" ولكن انظر إلى الجبل فإن استقر مكانه "

إذا تجلى الله له

" فسوف تراني "

" فلما تجلى ربه للجبل "

الأصم الغليظ

" جعله دكا "

أي : انهال مثل الرمل ، انزعاجا من رؤية الله وعدم ثبوته لها ،

" وخر موسى "

حين رأى ما رأى

" صعقا "

أي : مغشيا عليه .

" فلما أفاق "

تبين له حينئذ ، أنه إذا لم يثبت الجبل لرؤية الله ، فموسى أولى أن لا يثبت لذلك ، واستغفر ربه ، لما صدر منه من السؤال ، الذي لم يوافق موضعا ولذلك :

" قال سبحانك "

أي : تنزيها لك ، وتعظيما عما لا يليق بجلالك .

" تبت إليك "

من جميع الذنوب ، وسوء الأدب معك ،

" وأنا أول المؤمنين "

أي : جدد عليه الصلاة والسلام إيمانه ، بما كمل الله له ، مما كان يجهله قبل ذلك ، فلما منعه الله من رؤيته ـ بعدما كان متشوقا إليها ـ أعطاه خيرا كثيرا فقال :

" يا موسى إني اصطفيتك على الناس "

أي : اخترتك واجتبيتك ، وفضلك ، وخصصتك بفضائل عظيمة ، ومناقب جليلة ،

" برسالاتي "

التي لا أجعلها ، ولا أخص بها ، إلا أفضل الخلق .

" وبكلامي "

إياك من غير واسطة ، وهذه فضيلة ، اختص بها موسى الكليم ، وعرف بها من بين إخوانه من المرسلين ،

" فخذ ما آتيتك "

من النعم ، وخذ ما آتيتك ، من الأمر والنهي ، بانشراح صدر ، وتلقه بالقبول والانقياد ،

" وكن من الشاكرين "

لله ، على ما خصك وفضلك .


تفسير السعدي - صفحة القرآن رقم 168

تفسير السعدي - صفحة قرآن رقم 168

" وكتبنا له في الألواح من كل شيء "

يحتاج إليه العباد و

" موعظة "

ترغب النفوس في أفعال الخير ، وترهبهم من أفعال الشر ،

" وتفصيلا لكل شيء "

من الأحكام الشرعية ، والعقائد والأخلاق ، والآداب .

" فخذها بقوة "

أي : بجد واجتهاد على إقامتها ،

" وأمر قومك يأخذوا بأحسنها "

وهي الأوامر الواجبة ، والمستحبة ، فإنها أحسنها ، وفي هذا دليل على أن أوامر الله ـ في كل شريعة ـ كاملة ، عادلة ، حسنة .

" سأريكم دار الفاسقين "

بعدما أهلكهم الله ، وأبقى ديارهم عبرة بعدهم ، يعتبر بها المؤمنون الموفقون المتواضعون . وأما غيرهم ، فقال عنهم :

" سأصرف عن آياتي "

أي عن الاعتبار في الآيات الأفقية ، والنفسية ، والفهم لآيات الكتاب

" الذين يتكبرون في الأرض بغير الحق "

، أي : يتكبرون على عباد الله ، وعلى الحق ، وعلى من جاء به ، فمن كان بهذه الصفة ، حرمه الله خيرا كثيرا ، وخذله ، ولم يفقه من آيات الله ، ما ينتفع به ، بل ربما انقلبت عليه الحقائق ، واستحسن القبيح .

" وإن يروا كل آية لا يؤمنوا بها "

لإعراضهم ، واعتراضهم ، ومحادتهم لله ورسوله ،

" وإن يروا سبيل الرشد "

أي : الهدى والاستقامة ، وهو الصراط الموصل إلى الله ، وإلى دار كرامته .

" لا يتخذوه "

أي : لا يسلكوه ولا يرغبوا فيه

" سبيلا "

" وإن يروا سبيل الغي "

أي : الغواية الموصل لصاحبه إلى دار الشقاء

" يتخذوه سبيلا "

، والسبب في انحرافهم هذا الانحراف

" ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين "

، فردهم لآيات الله ، وغفلتهم عما يراد بها ، واحتقارهم لها ـ هو الذي أوجب لهم من سلوك طريق الغي ، وترك طريق الرشد ، ما أوجب .

" والذين كذبوا بآياتنا "

العظيمة الدالة على صحة ما أرسلنا به رسلنا .

" ولقاء الآخرة حبطت أعمالهم "

لأنها على غير أساس ، وقد فقد شرطها وهو ، الإيمان بآيات الله ، والتصديق بجزائه .

" هل يجزون "

في بطلان أعمالهم ، وحصول ضد مقصودهم

" إلا ما كانوا يعملون "

فإن أعمال من لا يؤمن باليوم الآخر ، لا يرجو فيها ثوابا ، وليس لها غاية تنتهي إليها ، فلذلك اضمحلت وبطلت .

" واتخذ قوم موسى من بعده من حليهم عجلا جسدا "

صاغه السامري وألقى عليه قبضة من أثر الرسول فصار

" له خوار "

وصوت فعبدوه ، واتخذوه إلها .

" فقالوا هذا إلهكم وإله موسى "

فنسي موسى ، وذهب يطلبه ، وهذا من سفههم ، وقلة بصيرتهم ، كيف اشتبه عليهم ، رب الأرض والسموات ، بعجل من أنقص المخلوقات ؟ ولهذا قال مبينا أنه ليس فيه من الصفات الذاتية ، ولا الفعلية ، ما يوجب أن يكون إلها ،

" ألم يروا أنه لا يكلمهم "

أي : وعدم الكلام ، نقص عظيم ، فهم أكمل حالة من هذا الحيوان أو الجماد ، الذي لا يتكلم

" ولا يهديهم سبيلا "

أي : لا يدلهم طريقا دينيا ، ولا يحصل لهم مصلحة دنيوية ، لأن من المتقرر في العقول والفطر ، أن اتخاذ إله لا يتكلم ، ولا ينفع ، ولا يضر ، من أبطل الباطل ، وأسمج السفه ، ولهذا قال :

" اتخذوه وكانوا ظالمين "

حيث وضعوا العبادة في غير موضعها ، وأشركوا بالله ، ما لم ينزل به سلطانا ، وفيها دليل على أن من أنكر كلام الله ، فقد أنكر خصائص إلهية الله تعالى ، لأن الله ذكر أن عدم الكلام دليل على عدم صلاحية الذي لا يتكلم للإلهية .

" ولما "

رجع موسى إلى قومه ، فوجدهم على هذه الحال ، وأخبرهم بضلالهم ، ندموا

" سقط في أيديهم "

أي : من الهم والندم على فعلهم ،

" ورأوا أنهم قد ضلوا "

فتنصلوا ، إلى الله وتضرعوا و

" قالوا لئن لم يرحمنا ربنا "

فيدلنا عليه ، ويرزقنا عبادته ، ويوفقنا لصالح الأعمال ،

" ويغفر لنا "

ما صدر منا من عبادة العجل ،

" لنكونن من الخاسرين "

الذين خسروا الدنيا والآخرة .


تفسير السعدي - صفحة القرآن رقم 169

تفسير السعدي - صفحة قرآن رقم 169

" ولما رجع موسى إلى قومه غضبان أسفا "

أي : ممتلئا غضبا وغيظا عليهم ، لتمام غيرته عليه السلام ، وكمال نصحه وشفقته ،

" قال بئسما خلفتموني من بعدي "

أي : بئس الحالة التي خلفتموني بها من بعد ذهابي عنكم ، فإنها حالة تفضي إلى الهلاك الأبدي ، والشقاء السرمدي .

" أعجلتم أمر ربكم "

حيث وعدكم بإنزال الكتاب . فبادرتم ـ برأيكم الفاسد ـ إلى هذه الخصلة القبيحة .

" وألقى الألواح "

أي : رماها من الغضب

" وأخذ برأس أخيه "

هارون ولحيته

" يجره إليه "

وقال له :

" ما منعك إذ رأيتهم ضلوا ألا تتبعن أفعصيت أمري "

لك بقولي :

" اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين "

" قال يا ابن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قولي "

، و ( قال ) هنا

" ابن أم "

هذا ترقيق لأخيه ، بذكر الأم وحدها ، وإلا فهو شقيقه لأمه وأبيه .

" إن القوم استضعفوني "

أي : احتقروني حين قلت لهم :

" يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري "

" وكادوا يقتلونني "

أي : فلا تظن بي تقصيرا

" فلا تشمت بي الأعداء "

بنهرك لي ، ومسكك إياي بسوء ، فإن الأعداء ، حريصون على أن يجدوا علي عثرة ، أو يطلعوا لي على زلة ،

" ولا تجعلني مع القوم الظالمين "

فتعاملني معاملتهم . فندم موسى عليه السلام على ما استعجل من صنعه بأخيه ، قبل أن يعلم براءته ، مما ظنه فيه من التقصير ، و

" قال رب اغفر لي ولأخي "

هارون

" وأدخلنا في رحمتك "

أي : في وسطها ، واجعل رحمتك تحيط بنا من كل جانب ، فإنها حصن حصين ، من جميع الشرور ، وثم كل خير وسرور .

" وأنت أرحم الراحمين "

أي : أرحم بنا من كل راحم ، أرحم بنا من آبائنا ، وأمهاتنا ، وأولادنا ، وأنفسنا . قال الله تعالى ـ مبينا حال أهل العجل الذين عبدوه :

" إن الذين اتخذوا العجل "

إلها

" سينالهم غضب من ربهم وذلة في الحياة الدنيا "

كما أغضبوا ربهم واستهانوا بأمره .

" وكذلك نجزي المفترين "

فكل مفتر على الله ، كاذب على شرعه ، متقول عليه ما لم يقل ، فإن له نصيبا من الغضب ، من الله ، والذل في الحياة الدنيا ، وقد نالهم غضب الله ، حيث أمرهم أن يقتلوا أنفسهم ، وأنه لا يرضى الله عنهم إلا بذلك . فقتل بعضهم بعضا ، وانجلت المعركة ، عن كثير من القتلى ثم تاب الله عليهم بعد ذلك ، ولهذا ذكر حكما عاما يدخلون فيه وغيرهم فقال :

" والذين عملوا السيئات "

من شرك ، وكبائر ، وصغائر

" ثم تابوا من بعدها "

بأن ندموا على ما مضى ، وأقلعوا عنه ، وعزموا على أن لا يعودوا

" وآمنوا "

بالله ، وبما أوجب الله من الإيمان به ، ولا يتم الإيمان إلا بأعمال القلوب ، وأعمال الجوارح المترتبة على الإيمان

" إن ربك من بعدها "

أي : بعد هذه الحالة ، حالة التوبة من السيئات والرجوع إلى الطاعات ،

" لغفور "

يغفر السيئات ويمحوها ، ولو كانت ملء قراب الأرض ،

" رحيم "

بقبول التوبة ، والتوفيق لأفعال الخير وقبولها .

" ولما سكت عن موسى الغضب "

أي : سكن غضبه ، وتراجعت نفسه ، وعرف ما هو فيه ، اشتغل بأهم الأشياء عنده ، ف ـ

" أخذ الألواح "

التي ألقاها ، وهي ألواح عظيمة المقدار ، جليلة

" وفي نسختها "

أي : مشتملة ومتضمنة

" هدى ورحمة "

أي : فيها الهدى من الضلالة ، وبيان الحق من الباطل ، وأعمال الخير ، وأعمال الشر ، والهدى لأحسن الأعمال ، والأخلاق ، والآداب ، ورحمة وسعادة ، لمن عمل بها ، وعلم أحكامها ومعانيها ، ولكن ليس كل أحد يقبل هدى الله ورحمته ، وإنما يقبل ذلك وينقاد ذلك له ، ويتلقاه بالقبول

" للذين هم لربهم يرهبون "

، أي : يخافون منه ويخشونه . وأما من لم يخف الله ، ولا المقام بين يديه ، فإنه لا يزداد بها ، إلا عتوا ونفورا ، وتقوم عليه حجة الله فيها . ( و ) لما تاب بنو إسرائيل وتراجعوا إلى رشدهم

" واختار موسى قومه "

أي : منهم

" سبعين رجلا "

من خيارهم ، ليعتذروا لقومهم عند ربهم ، ووعدهم الله ميقاتا يحضرون فيه ، فلما حضروه ، قالوا : يا موسى

" أرنا الله جهرة "

فتجرأوا على الله جراءة كبيرة ، وأساؤوا الأدب معه ، ف ـ

" أخذتهم الرجفة "

فصعقوا وهلكوا . فلم يزل موسى عليه الصلاة والسلام ، يتضرع إلى الله ويتبتل

" قال رب لو شئت أهلكتهم من قبل "

أن يحضروا ويكونوا في حالة يعتذرون فيها لقومهم ، فصاروا هم الظالمين .

" وإياي أتهلكنا بما فعل السفهاء منا "

أي : ضعفاء العقول ، سفهاء الأحلام ، فتضرع إلى الله ، واعتذر بأن المجترئين على الله ، ليس لهم عقول كاملة ، تردعهم عما قالوا وفعلوا ، وبأنهم حصل لهم فتنة يخطر بها الإنسان ، ويخاف من ذهاب دينه فقال :

" إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين "

أي : أنت خير من غفر ، وأولى من رحم ، وأكرم من أعطى ، وتفضل . فكأن موسى عليه الصلاة والسلام ، قال : المقصود يا رب بالقصد الأول لنا كلنا ، هو التزام طاعتك ، والإيمان بك ، وأن من حضره عقله ورشده ، وتم على ما وهبته من التوفيق ، فإنه لم يزل مستقيما ، وأما من ضعف عقله ، وسفه رأيه ، وصرفته الفتنة ، فهو الذي فعل ما فعل ، لذلك السببين ، ومع هذا ، فأنت أرحم الراحمين ، وخير الغافرين ، فاغفر لنا وارحمنا . فأجاب الله سؤاله ، وأحياهم من بعد موتهم ، وغفر لهم ذنوبهم ، وقال موسى في تمام دعائه


تفسير السعدي - صفحة القرآن رقم 170

تفسير السعدي - صفحة قرآن رقم 170

" واكتب لنا في هذه الدنيا حسنة "

من علم نافع ، ورزق واسع ، وعمل صالح .

" وفي الآخرة "

حسنة ، وهي ما أعد الله لأوليائه الصالحين من الثواب .

" إنا هدنا إليك "

أي : رجعنا مقرين بتقصيرنا ، منيبين في جميع أمورنا ، ( قال ) الله تعالى :

" عذابي أصيب به من أشاء "

ممن كان شقيا ، متعرضا لأسبابه ،

" ورحمتي وسعت كل شيء "

من العالم العلوي والسفلي ، والبر والفاجر ، المؤمن والكافر . فلا مخلوق ، إلا قد وصلت إليه رحمة الله ، وغمره فضله وإحسانه ، ولكن الرحمة الخاصة ، المقتضية لسعادة الدنيا والآخرة ، ليست لكل أحد ، ولهذا قال عنها :

" فسأكتبها للذين يتقون "

المعاصي ، صغارها ، وكبارها .

" ويؤتون الزكاة "

الواجبة مستحقيها

" والذين هم بآياتنا يؤمنون "

، ومن تمام الإيمان بآيات الله ، معرفة معناها ، والعمل بمقتضاها ، ومن ذلك اتباع النبي صلى الله عليه وسلم ، ظاهرا وباطنا ، في أصول الدين ، وفروعه .

" الذين يتبعون الرسول النبي الأمي "

احتراز عن سائر الأنبياء ، فإن المقصود بهذا ، محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم . والسياق في أحوال بني إسرائيل وأن الإيمان بالنبي محمد صلى الله عليه وسلم ، شرط في دخولهم في الإيمان ، وأن المؤمنين به ، المتبعين ، هم أهل الرحمة المطلقة ، التي كتبها الله لهم ، ووصفه بالأمي ، لأنه من العرب ، الأمة الأمية ، التي لا تقرأ ولا تكتب ، وليس عندها قبل القرآن كتاب .

" الذي يجدونه مكتوبا عندهم في التوراة والإنجيل "

باسمه وصفته ، التي من أعظمها وأجلها ، ما يدعو إليه وينهى عنه . وأنه

" يأمرهم بالمعروف "

وهو كل ما عرف حسنه وصلاحه ، ونفعه .

" وينهاهم عن المنكر "

وهو : كل ما عرف قبحه في العقول ، والفطر ، فيأمرهم بالصلاة ، والزكاة ، والصوم ، والحج ، وصلة الأرحام ، وبر الوالدين ، والإحسان إلى الجار ، والمملوك ، وبذل النفع لسائر الخلق ، والصدق ، والعفاف ، والبر ، والنصيحة ، وما أشبه ذلك . وينهى عن الشرك بالله ، وقتل النفوس بغير حق ، والزنا ، وشرب ما يسكر العقل ، والظلم لسائر الخلق ، والكذب ، والفجور ، ونحو ذلك . فأعظم دليل يدل على أنه رسول الله ، ما دعا إليه ، وأمر به ، ونهى عنه ، وأحله ، وحرمه ، فإنه

" ويحل لهم الطيبات "

من المطاعم ، والمشارب ، والمناكح .

" ويحرم عليهم الخبائث "

من المطاعم ، والمشارب ، والمناكح ، والأقوال ، والأفعال .

" ويضع عنهم إصرهم والأغلال التي كانت عليهم "

أي : ومن وصفه أن دينه ، سهل سمح ميسر ، لا إصر فيه ، ولا أغلال ، ولا مشقات ، ولا تكاليف ثقال .

" فالذين آمنوا به وعزروه "

أي : عظموه وبجلوه

" ونصروه واتبعوا النور الذي أنزل معه "

وهو القرآن ، الذي يستضاء به في ظلمات الشك والجهالات ويقتدى به ، إذا تعارضت المقالات ،

" أولئك هم المفلحون "

الظافرون ، بخير الدنيا والآخرة ، والناجون من شرهما ، لأنهم أتوا بأكبر أسباب الفلاح . وأما من لم يؤمن بهذا النبي الأمي ، ويعزره ، وينصره ، ولم يتبع النور الذي أنزل معه ، فأولئك هم الخاسرون . ولما دعا أهل التوراة من بني إسرائيل ، إلى اتباعه ، وكان ربما توهم متوهم ، أن الحكم مقصور عليهم ، أتى بما يدل على العموم فقال :

" قل يا أيها الناس إني رسول الله إليكم جميعا "

أي : عربيكم ، وعجميكم ، أهل الكتاب فيكم ، وغيرهم .

" الذي له ملك السماوات والأرض "

يتصرف فيها بأحكامه الكونية والتدابير السلطانية ، وبأحكامه الشرعية الدينية ، التي من جملتها : أن أرسل إليكم رسولا عظيما يدعوكم إلى الله ، وإلى دار كرامته ، ويحذركم من كل ما يباعدكم منه ، ومن دار كرامته .

" لا إله إلا هو "

أي : لا معبود بحق ، إلا الله وحده لا شريك له ، ولا تعرف عبادته إلا من طريق رسله .

" يحيي ويميت "

أي : من جملة تدابيره : الإحياء والإماتة ، التي لا يشاركه فيها أحد ، وقد جعل الله الموت ، جسرا ، ومعبرا ، يعبر الإنسان منه إلى دار البقاء ، التي من آمن بها ، صدق الرسول محمد صلى الله عليه وسلم قطعا .

" فآمنوا بالله ورسوله النبي الأمي "

إيمانا في القلب ، متضمنا لأعمال القلوب والجوارح ،

" الذي يؤمن بالله وكلماته "

، أي : آمنوا بهذا الرسول المستقيم في عقائده ، وأعماله ،

" واتبعوه لعلكم تهتدون "

في مصالحكم الدينية والدنيوية ، فإنكم إذا لم تتبعوه ، ضللتم ضلالا بعيدا .

" ومن قوم موسى أمة "

أي : جماعة

" يهدون بالحق وبه يعدلون "

أي : يهدون الناس في تعليمهم إياهم ، وفتواهم لهم ، يعدلون به في الحكم بينهم ، في قضاياهم ، كما قال تعالى :

" وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون "

، وفي هذا فضيلة لأمة موسى عليه الصلاة والسلام ، وأن الله تعالى جعل منهم هداة يهدون بأمره . وكان الإتيان بهذه الآية الكريمة ، فيه نوع احتراز مما تقدم ، فإنه تعالى ذكر فيما تقدم جملة من معايب بني إسرائيل ، المنافية للكمال المناقضة للهداية ، فربما توهم متوهم ، أن هذا يعم جميعهم ، فذكر تعالى ، أن منهم طائفة مستقيمة هادية مهدية .


تفسير السعدي - صفحة القرآن رقم 171

تفسير السعدي - صفحة قرآن رقم 171

" وقطعناهم "

أي : قسمناهم

" اثنتي عشرة أسباطا أمما "

أي : اثنتي عشرة قبيلة ، متعارفة ، متوالفة ، كل بني رجل من أولاد يعقوب ، قبيلة .

" وأوحينا إلى موسى إذ استسقاه قومه "

أي : طلبوا منه أن يدعو الله تعالى ، أن يسقيهم ما يشربون منه ، وتشرب منه مواشيهم ، وذلك لأنهم ـ والله أعلم ـ في محل قليل الماء . فأوحى الله لموسى ، إجابة لطلبهم

" أن اضرب بعصاك الحجر "

يحتمل أنه حجر معين ، ويحتمل أنه اسم جنس ، يشمل أي حجر كان ، فضربه

" فانبجست "

أي : انفجرت من ذلك الحجر

" اثنتا عشرة عينا "

جارية سارحة .

" قد علم كل أناس مشربهم "

أي : قد قسم على كل قبيلة من تلك القبائل الاثنتي عشرة ، وجعل لكم منهم عينا ، فعلموها ، واطمأنوا ، واستراحوا من التعب والمزاحمة ، وهذا من تمام نعمة الله عليهم .

" وظللنا عليهم الغمام "

فكان يسترهم من حر الشمس ،

" وأنزلنا عليهم المن "

وهو الحلوى ،

" والسلوى "

وهو لحم طير ، من أحسن أنواع الطيور ، وألذها ، فجمع الله لهم ، بين الظلال ، والشراب ، والطعام الطيب ، من الحلوى واللحوم ، على وجه الراحة والطمأنينة . وقيل لهم :

" كلوا من طيبات ما رزقناكم وما ظلمونا "

حين لم يشكروا الله ، ولم يقوموا بما أوجب الله عليهم .

" ولكن كانوا أنفسهم يظلمون "

حيث فوتوها كل خير ، وعرضوها للشر والنقمة ، وهذا كان مدة لبثهم في التيه .

" وإذ قيل لهم اسكنوا هذه القرية "

أي : ادخلوها لتكون وطنا لكم ومسكنا ، وهي « إيلياء »

" وكلوا منها حيث شئتم "

أي : قرية كانت كثيرة الأشجار ، غزيرة الثمار ، رغيدة العيش ، فلذلك أمرهم الله أن يأكلوا منها حيث شاؤوا .

" وقولوا "

حين تدخلون الباب :

" حطة "

أي : احطط عنا خطايانا ، واعف عنا .

" وادخلوا الباب سجدا "

أي : خاضعين لربكم ، مستكينين لعزته ، شاكرني لنعمته ، فأمرهم بالخضوع ، وسؤال المغفرة ، ووعدهم على ذلك ، مغفرة ذنوبهم والثواب العاجل والآجل فقال :

" نغفر لكم خطيئاتكم سنزيد المحسنين "

من خير الدنيا والآخرة ، فلم يمتثلوا هذا الأمر الإلهي ، بل خالفوا .

" فبدل الذين ظلموا منهم "

أي : عصوا الله واستهانوا بأمره

" قولا غير الذي قيل لهم "

فقالوا ، بدل طلب المغفرة ، وقولهم :

" حطة "

، (حبة في شعيرة) ، وإذا بدلوا القول ـ مع يسره وسهولته ـ فتبديلهم للفعل من باب أولى ، ولهذا دخلوا يزحفون على أستاههم .

" فأرسلنا عليهم "

حين خالفوا أمر الله وعصوه

" رجزا من السماء "

أي : عذابا شديدا ، إما الطاعون وإما غيره ، من العقوبات السماوية . وما ظلمهم الله بعقابه ، وإنما كان ذلك

" بما كانوا يظلمون "

" واسألهم "

أي : اسأل بني إسرائيل

" عن القرية التي كانت حاضرة البحر "

أي : على ساحله ، في حال تعديهم وعقاب الله إياهم .

" إذ يعدون في السبت "

وكان الله تعالى قد أمرهم أن يعظموه ويحترموه ولا يصيدوا فيه صيدا ، فابتلاهم الله ، وامتحهنم ، فكانت

" تأتيهم حيتانهم يوم سبتهم شرعا "

أي كثيرة طافية على وجه البحر .

" ويوم لا يسبتون "

أي : إذا ذهب يوم السبت

" لا تأتيهم "

أي : تذهب في البحر ، فلا يرون منها شيئا

" كذلك نبلوهم بما كانوا يفسقون "

، ففسقهم ، هو الذي أوجب أن يبتليهم الله ، وأن تكون لهم هذه المحنة ، وإلا ، فلو لم يفسقوا ، لعافاهم الله ، ولما عرضهم للبلاء والشر ، فتحيلوا على الصيد ، فكانوا يحفرون لها حفرا ، وينصبون لها الشباك ، فإذا جاءت يوم السبت ، ووقعت في تلك الحفر والشباك ، لم يأخذوها في ذلك اليوم ، فإذا جاء يوم الأحد ، أخذوها ، وكثر فيهم ذلك ، وانقسموا ثلاث فرق . معظمهم ، اعتدوا وتجرؤوا ، وأعلنوا بذلك . وفرقة أعلنت بنهيهم ، والإنكار عليهم . وفرقة اكتفت بإنكار أولئك عليهم ، ونهيهم لهم وقالوا :

" لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا "

، كأنهم يقولون : لا فائدة في وعظ من اقتحم محارم الله ، ولم يصغ للنصيحة ، بل استمر على اعتدائه وطغيانه ، فإنه لا بد أن يعاقبهم الله ، إما بهلاك ، أو عذاب شديد . فقال الواعظون : نعظهم وننهاهم

" معذرة إلى ربكم "

، أي : لنعذر فيهم .

" ولعلهم يتقون "

أي : يتركون ما هم فيه من المعصية ، فلا نيأس من هدايتهم ، فربما نجح فيهم الوعظ ، وأثر فيهم اللوم . وهذا هو المقصود الأعظم ، من إنكار المنكر ، ليكون معذرة ، وإقامة حجة على المأمور المنهي ، ولعل الله أن يهديه ، فيعمل بمقتضى ذلك الأمر ، والنهي .


تفسير السعدي - صفحة القرآن رقم 172

تفسير السعدي - صفحة قرآن رقم 172

" فلما نسوا ما ذكروا به "

أي : تركوا ما ذكروا به ، واستمروا على غيهم واعتدائهم .

" أنجينا الذين ينهون عن السوء "

وهكذا سنة الله في عباده ، أن العقوبة إذا نزلت نجا منها الآمرون بالمعروف والناهون عن المنكر .

" وأخذنا الذين ظلموا "

وهم الذين اعتدوا في السبت

" بعذاب بئيس "

أي : شديد

" بما كانوا يفسقون "

، وأما الفرقة الأخرى التي قالت للناهين

" لم تعظون قوما الله مهلكهم "

، فاختلف المفسرون في نجاتهم ، وهلاكهم ، والظاهر ، أنهم كانوا من الناجين ، لأن الله خص الهلاك بالظالمين ، وهو لم يذكر ، أنهم ظالمون . فدل على أن العقوبة ، خاصة بالمعتدين في السبت ، ولأن الأمر بالمعروف ، والنهي عن المنكر ، فرض كفاية ، إذا قام به البعض ، سقط عن الآخرين ، فاكتفوا بإنكار أولئك ، ولأنهم أنكروا عليهم بقولهم :

" لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا "

فأبدوا من غضبهم عليهم ، ما يقتضي أنهم كارهون أشد الكراهة ، لفعلهم ، وأن الله سيعاقبهم أشد العقوبة .

" فلما عتوا عن ما نهوا عنه "

أي : قسوا فلم يلينوا ، ولا اتعظوا ،

" قلنا لهم "

قولا قدريا ،

" كونوا قردة خاسئين "

فانقلبوا بإذن الله قردة ، وأبعدهم الله من رحمته ، ثم ذكر ضرب الذلة والصغار على من بقي منهم فقال :

" وإذ تأذن ربك "

أي : اعلم إعلاما ، صريحا :

" ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب "

أي : يهينهم ، ويذلهم .

" إن ربك لسريع العقاب "

لمن عصاه ، حتى إنه يعجل له العقوبة في الدنيا .

" وإنه لغفور رحيم "

لمن تاب إليه وأناب ، يغفر له الذنوب ، ويستر عليه العيوب ، ويرحمه ، بأن يتقبل منه الطاعات ، ويثيبه عليها بأنواع المثوبات . وقد فعل الله بهم ما وعدهم به ، فلا يزالون في ذل وإهانة ، تحت حكم غيرهم ، لا تقوم لهم راية ، ولا ينصر لهم علم .

" وقطعناهم في الأرض أمما "

أي : فرقناهم ومزقناهم في الأرض ، بعدما كانوا مجتمعين ،

" منهم الصالحون "

القائمون بحقوق الله ، وحقوق عباده ،

" ومنهم دون ذلك "

على : دون الصلاح ، إما مقتصدون ، وإما الظالمون لأنفسهم ،

" وبلوناهم "

أي عادتنا وسنتنا ،

" بالحسنات والسيئات "

أي : باليسر والعسر .

" لعلهم يرجعون "

عما هم عليه مقيمون ، من الردى ، ويراجعون ما خلقوا له من الهدى ، فلم يزالوا بين صالح ، وطالح ، ومقتصد .

" فخلف من بعدهم خلف "

زاد شرهم

" ورثوا "

بعدهم

" الكتاب "

وصار المرجع فيه إليهم ، وصاروا يتصرفون فيه بأهوائهم ، وتبذل لهم الأموال ، ليفتوا ويحكموا ، بغير الحق ، وفشت فيهم الرشوة .

" يأخذون عرض هذا الأدنى ويقولون "

مقرين بأنه ذنب وأنهم ظلمة :

" سيغفر لنا "

وهذا قول خال من الحقيقة ، فإنه ليس استغفارا وطلبا للمغفرة على الحقيقة . فلو كان ذلك ، لندموا على ما فعلوا ، وعزموا على أن لا يعودوا ، ولكنهم ـ إذا أتاهم عرض آخر ، ورشوة أخرى ـ يأخذونه . فاشتروا بآيات الله ثمنا قليلا ، واستبدلوا الذي هو أدنى ، بالذي هو خير . قال الله تعالى في الإنكار عليهم ، وبيان جراءتهم :

" ألم يؤخذ عليهم ميثاق الكتاب أن لا يقولوا على الله إلا الحق "

، فما بالهم يقولون عليه غير الحق ، اتباعا لأهوائهم ، وميلا مع مطامعهم . ( و ) الحال أنهم قد

" ودرسوا ما فيه "

فليس عليهم فيه إشكال ، بل قد أتوا أمرهم متعمدين ، وكانوا في أمرهم مستبصرين ، وهذا أعظم للذنب ، وأشد للوم ، وأشنع للعقوبة ، وهذا من نقص عقولهم ، وسفاهة رأيهم ، بإيثار الحياة الدنيا على الآخرة ، ولهذا قال :

" والدار الآخرة خير للذين يتقون "

ما حرم الله عليهم ، من المآكل التي تصاب ، وتؤكل رشوة على الحكم ، بغير ما أنزل الله ، وغير ذلك من أنواع المحرمات .

" أفلا تعقلون "

أي : أفلا تكون لكم عقول توازن بين ما ينبغي إيثاره ، وما ينبغي الإيثار عليه ، وما هو أولى بالسعي إليه ، والتقديم له على غيره ، فخاصية العقل ، النظر للعواقب . وأما من نظر إلى عاجل طفيف منقطع ، يفوت نعيما عظيما باقيا فأنى له العقل والرأي ؟ وإنما العقلاء حقيقة ، من وصفهم الله بقوله :

" والذين يمسكون بالكتاب "

أي : يتمسكون به علما وعملا ، فيعلمون ما فيه من الأحكام والأخبار التي علمها أشرف العلوم . ويعملون بما فيها من الأوامر ، التي هي قرة العيون ، وسرور القلوب ، وأفراح الأرواح ، وصلاح الدنيا والآخرة . ومن أعظم ما يجب التمسك به من المأمورات ، إقامة الصلاة ، ظاهرا وباطنا ، ولهذا خصها بالذكر لفضلها ، وشرفها ، وكونها ميزان الإيمان ، وإقامتها ، داعية لإقامة غيرها من العبادات . ولما كان عملهم كله إصلاحا ، قال تعالى :

" إنا لا نضيع أجر المصلحين "

في أقوالهم وأعمالهم ، ونياتهم ، مصلحين ، لأنفسهم ، ولغيرهم . وهذه الآية ، وما أشبهها ، دلت على أن الله بعث رسله ، عليهم الصلاة والسلام ، بالصلاح لا بالفساد ، وبالمنافع لا بالمضار ، وأنهم بعثوا بصلاح الدارين ، فكل من كان أصلح ، كان أقرب إلى اتباعهم .


تفسير السعدي - صفحة القرآن رقم 173

تفسير السعدي - صفحة قرآن رقم 173

" وإذ نتقنا الجبل فوقهم "

حين امتنعوا من قبول ما في التوراة . فألزمهم الله العمل ونتق فوق رؤسهم الجبل ، فصار فوقهم

" كأنه ظلة وظنوا أنه واقع بهم "

وقيل لهم

" خذوا ما آتيناكم بقوة "

أي : بجد واجتهاد .

" واذكروا ما فيه "

دراسة ومباحثة ، واتصافا بالعمل

" لعلكم تتقون "

إذا فعلتم ذلك .

" وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون وكذلك نفصل الآيات ولعلهم يرجعون "

يقول تعالى :

" وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم "

أي : أخرج من أصلابهم ، ذريتهم ، وجعلهم يتناسلون ، ويتوالدون ، قرنا بعد قرن . ( و ) حين أخرجهم من بطون أمهاتهم وأصلاب آبائهم

" وأشهدهم على أنفسهم ألست بربكم "

أي : قررهم ، بإثبات ربوبيته ، بما أودعه في فطرهم ، من الإقرار ، بأنه ربهم وخالقهم ، ومليكهم . قالوا :

" بلى "

قد أقررنا بذلك ، فإن الله تعالى ، فطر عباده على الدين الحنيف القيم . فكل أحد ، فهو مفطور على ذلك ، ولكن الفطرة قد تغير ، وتبدل ، بما يطرأ على العقول من العقائد الفاسدة ، ولهذا

" قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين "

. أي : إنما امتحناكم ، حتى أقررتم ، بما تقرر عندكم ، من أن الله تعالى ، ربكم ، خشية أن تنكروا يوم القيامة ، فلا تقروا بشيء من ذلك ، وتزعمون أن حجة الله ، ما قامت عليكم ، ولا عندكم بها علم ، بل أنتم غافلون عنها لاهون . فاليوم ، قد انقطعت حجتكم ، وثبتت الحجة البالغة لله ، عليكم ، أو تحتجون أيضا بحجة أخرى ، فتقولون :

" إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم "

فحذونا حذوهم ، وتبعناهم في باطلهم .

" أفتهلكنا بما فعل المبطلون "

، فقد أودع الله في فطركم ، ما يدلكم على أن ما مع آبائكم ، باطل ، وأن الحق ما جاءت به الرسل ، وهذا يقاوم ما وجدتم عليه آباءكم ، ويعلو عليه . نعم قد يعرض للعبد من أقوال آبائه الضالين ، ومذاهبهم الفاسدة ، ما يظنه هو الحق ، وما ذاك إلا لإعراضه ، عن حجج الله وبيناته ، وآياته الأفقية ، والنفسية ، فإعراضه ذلك ، وإقباله على ما قاله المبطلون ، ربما صيره بحالة يفضل بها الباطل على الحق ، هذا هو الصواب في تفسير هذه الآيات . وقد قيل : إن هذا يوم أخذ الله الميثاق على ذرية آدم ، حين استخرجهم من ظهره ، وأشهدهم على أنفسهم ، فشهدوا بذلك ، فاحتج عليهم بما أمرهم به في ذلك الوقت ، على ظلمهم ، في كفرهم ، وعنادهم في الدنيا والآخرة ، ولكن ليس في الآية ما يدل على هذا ، ولا له مناسبة ، ولا تقتضيه حكمة الله تعالى ، والواقع شاهد بذلك . فإن هذا العهد والميثاق ، الذي ذكروا ، أنه حين أخرج الله ذرية آدم من ظهره ، حين كانوا في عالم الذر ، لا يذكره أحد ، ولا يخطر ببال آدمي . فكيف يحتج الله عليهم بأمر ، ليس عندهم به خبر ، ولا له عين ولا أثر ؟ ولهذا لما كان هذا أمرا واضحا جليا ، قال تعالى :

" وكذلك نفصل الآيات "

أي : نبينها ونوضحها ،

" ولعلهم يرجعون "

إلى ما أودع الله في فطرهم ، وإلى ما عاهدوا الله عليه ، فيرتدعوا عن القبائح .

" واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين ولو شئنا لرفعناه بها ولكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون ساء مثلا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون "

يقول تعالى لنبيه صلى الله عليه وسلم :

" واتل عليهم نبأ الذي آتيناه آياتنا "

أي : علمناه كتاب الله ، فصار العالم الكبير ، والحبر النحرير .

" فانسلخ منها فأتبعه الشيطان "

أي : انسلخ من الاتصاف الحقيقي ، بالعلم بآيات الله ، فإن العلم بذلك ، يصير صاحبه متصفا بمكارم الأخلاق ، ومحاسن الأعمال ، ويرقى إلى أعلى الدرجات ، وأرفع المقامات ، فترك هذا ، كتاب الله وراء ظهره ، ونبذ الأخلاق ، التي يأمر بها الكتاب ، وخلعها كما يخلع اللباس . فلما انسلخ منها ، أتبعه الشيطان ، أي : تسلط عليه ، حين خرج من الحصن الحصين ، وصار إلى أسفل سافلين ، فأزه إلى المعاصي أزا .

" فكان من الغاوين "

، بعد أن كان من الراشدين المرشدين ، وهذا ، لأن الله تعالى خذلهد ووكله إلى نفسه ، فلهذا قال تعالى :

" ولو شئنا لرفعناه بها "

بأن نوفقه للعمل بها ، فيرتفع في الدنيا والآخرة ، فيتحصن من أعدائه .

" ولكنه "

فعل ما يقتضي الخذلان ، إذ

" أخلد إلى الأرض "

أي : إلى الشهوات السفلية ، والمقاصد الدنيوية ،

" واتبع هواه "

وترك طاعة مولاه ،

" فمثله "

في شدة حرصه على الدنيا ، وانقطاع قلبه إليها ،

" كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث "

، أي : لا يزال لاهثا في كل حال ، وهذا لا يزال حريصا ، حرصا قاطعا قلبه ، لا يسد فاقته شيء من الدنيا .

" ذلك مثل القوم الذين كذبوا بآياتنا "

بعد أن ساقها الله إليهم ، فلم ينقادوا لها ، بل كذبوا بها ، وردوها ، لهوانهم على الله واتباعهم لأهوائهم ، بغير هدى من الله .

" فاقصص القصص لعلهم يتفكرون "

في ضرب الأمثال ، وفي العبر والآيات ، فإذا تفكروا ، علموا ، وإذا علموا ، عملوا .

" ساء مثلا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون "

، أي : ساء وقبح ، مثل من كذب بآيات الله ، وظلم نفسه ، بأنواع المعاصي ، فإن مثلهم مثل السوء ، وهذا الذي آتاه الله آياته ، يحتمل أن المراد شخص معين ، قد كان منه ما ذكره الله ، فقص الله قصة تبينها للعباد . ويحتمل أن المراد بذلك ، أنه اسم جنس ، وأنه شامل لكل من آتاه الله آياته ، فانسلخ منها . وفي هذه الآيات ، الترغيب في العمل بالعلم ، وأن ذلك رفعة من الله لصاحبه ، وعصمة من الشيطان ، والترهيب من عدم العمل به ، وأنه نزول إلى أسفل سافلين ، وتسليط للشيطان عليه ، وفيه أن اتباع الهوى ، وإخلاد العبد إلى الشهوات ، يكون سببا للخذلان . ثم قال ـ مبينا أنه المنفرد بالهداية والإضلال ـ :

" من يهد الله "

بأن يوفقه للخيرات ، ويعصمه من المكروهات ، ويعلمه ما لم يكن يعلم ،

" فهو المهتدي "

حقا لأنه آثر هدايته تعالى .

" ومن يضلل "

فيخذله ولا يوفقه للخير

" فأولئك هم الخاسرون "

لأنفسهم وأهليهم يوم القيامة ، ألا ذلك هو الخسران المبين .


تفسير السعدي - صفحة القرآن رقم 174

تفسير السعدي - صفحة قرآن رقم 174

" ولقد ذرأنا لجهنم كثيرا من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون "

يقول تعالى ـ مبينا كثرة الغاوين الضالين ، المتبعين إبليس اللعين :

" ولقد ذرأنا "

أي : أنشأنا وبثثنا

" لجهنم كثيرا من الجن والإنس "

صارت البهائم أحسن حالة منهم .

" لهم قلوب لا يفقهون بها "

أي : لا يصل إليها فقه ولا علم ، إلا مجرد قيام الحجة .

" ولهم أعين لا يبصرون بها "

ما ينفعهم ، بل فقدوا منفعتها وفائدتها .

" ولهم آذان لا يسمعون بها "

سماعا يصل معناه إلى قلوبهم .

" أولئك "

الذين بهذه الأوصاف القبيحة

" كالأنعام "

أي : البهائم ، التي فقدت العقول ، وهؤلاء آثروا ما يفنى ، على ما يبقى ، فسلبوا خاصية العقل .

" بل هم أضل "

من البهائم ، فإن الأنعام مستعملة فيما خلقت له ، ولها أذهان ، تدرك بها ، مضرتها من منفعتها ، فلذلك كانت أحسن حالا منهم . و

" أولئك هم الغافلون "

الذين غفلوا عن أنفع الأشياء ، غفلوا عن الإيمان بالله ، وطاعته ، وذكره . خلقت لهم الأفئدة والأسماع والأبصار ، لتكون عونا لهم على القيام بأوامر الله وحقوقه ، فاستعانوا بها على ضد هذا المقصود . فهؤلاء حقيقون ، بأن يكونوا ممن ذرأ الله لجهنم وخلقهم لها ، فخلقهم للنار ، وبأعمال أهلها ، يعملون . وأما من استعمل هذه الجوارح في عبادة الله ، وانصبغ قلبه بالإيمان بالله ومحبته ، ولم يغفل عن الله ، فهؤلاء أهل الجنة ، وبأعمال أهل الجنة يعملون .

" ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون "

هذا بيان ، لعظيم جلاله وسعة أوصافه ، بأن له الأسماء الحسنى ، أي : له كل اسم حسن ، وضابطه : أنه كل اسم دال على صفة كمال عظيمة ، وبذلك كانت حسنى ، فإنها لو دلت على غير صفة ، بل كانت علما محضا ، لم تكن حسنى ، وكذلك لو دلت على صفة ، ليست بصفة كمال ، بل إما صفة نقص أو صفة منقسمة إلى المدح والقدح ، لم تكن حسنى ، فكل اسم من أسمائه ، دال على جميع الصفة ، التي اشتق منها ، مستغرق لجميع معناها . وذلك نحو « العليم » الدال على أن له علما محيطا عاما لجميع الأشياء ، فلا يخرج عن علمه مثقال ذرة في الأرض ولا في السماء . و « الرحيم » الدال على أن له رحمة عظيمة ، واسعة لكل شيء . و « القدير » الدال على أن له قدرة عامة ، لا يعجزها شيء ، ونحو ذلك . ومن تمام كونها « حسنى » أنه لا يدعى إلا بها ، ولذلك قال :

" فادعوه بها "

وهذا شامل لدعاء العبادة ، ودعاء المسألة . فيدعى في كل مطلوب ، بما يناسب ذلك المطلوب ، فيقول الداعي مثلا : اللهم اغفر لي وارحمني ، إنك أنت الغفور الرحيم ، وتب علي يا تواب ، وارزقني يا رزاق ، والطف بي يا لطيف ونحو ذلك . وقوله :

" وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون "

، أي : عقوبة وعذابا على إلحادهم في أسمائه ، وحقيقة الإلحاد ، الميل بها ، عما جعلت له . إما بأن يسمى بها ، من لا يستحقها ، كتسمية المشركين بها لآلهتهم ، وإما بنفي معانيها وتحريفها ، وأن يجعل لها معنى ، ما أراده الله ولا رسوله ، وإما أن يشبه بها غيرها . فالواجب أن يحذر الإلحاد فيها ، ويحذر الملحدون فيها ، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم : « أن لله تسعة وتسعين اسما ، من أحصاها دخل الجنة » .

" وممن خلقنا أمة يهدون بالحق وبه يعدلون "

وقوله :

" وممن خلقنا أمة يهدون بالحق وبه يعدلون "

أي : ومن جملة من خلقنا ، أمة فاضلة ، كاملة في نفسها ، مكملة لغيرها ، يهدون أنفسهم وغيرهم ، بالحق ، فيعلمون الحق ، ويعملون به ، ويعلمونه ، ويدعون إليه وإلى العمل به .

" وبه يعدلون "

بين الناس في أحكامهم ، إذا حكموا في الأموال ، والدماء والحقوق ، والمقالات ، وغير ذلك . وهؤلاء أئمة الهدى ، ومصابيح الدجى ، وهم الذين أنعم الله عليهم بالإيمان ، والعمل الصالح ، والتواصي بالحق ، والتواصي بالصبر . وهم الصديقون الذين مرتبتهم تلي مرتبة الرسالة ، وهم في أنفسهم مراتب متفاوتة كل بحسب حاله ، وعلو منزلته . فسبحان من يختص برحمته من يشاء ، والله ذو الفضل العظيم .

" والذين كذبوا بآياتنا سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين أولم يتفكروا ما بصاحبهم من جنة إن هو إلا نذير مبين أولم ينظروا في ملكوت السماوات والأرض وما خلق الله من شيء وأن عسى أن يكون قد اقترب أجلهم فبأي حديث بعده يؤمنون من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون "

أي : والذين كذبوا بآيات الله ، الدالة على صحة ما جاء به محمد صلى الله عليه وسلم من الهدى فردوها ولم يقبلوها .

" سنستدرجهم من حيث لا يعلمون "

بأن الله يدر لهم الأرزاق .

" وأملي لهم "

أي : أمهلهم ، حتى يظنوا أنهم لا يؤخذون ، ولا يعاقبون ، فيزدادوا كفرا وطغيانا ، وشرا إلى شرهم . وبذلك تزيد عقوبتهم ، ويتضاعف عذابهم ، فيضرون أنفسهم من حيث لا يعلمون ، ولهذا قال :

" إن كيدي متين "

أي : قوي بليغ .

" أولم يتفكروا ما بصاحبهم "

صلى الله عليه وسلم

" من جنة "

أي : أو لم يعملوا أفكارهم ، وينظروا : هل في صاحبهم ، الذي يعرفونه ولا يخفى عليهم من حاله شيء ، هل هو مجنون . فلينظروا في أخلاقه وهديه ، وعدله وصفاته ، وينظروا في ما دعا إليه ، فلا يجدون فيه من الصفات إلا أكملها ، ولا من الأخلاق إلا أتمها ، ولا من العقل والرأي ، إلا ما فاق به العالمين ، ولا يدعو إلا لكل خير ، ولا ينهى إلا عن كل شر . أفبهذا يا أولي الألباب جنة ؟ أم هو الإمام العظيم ، والناصح المبين ، والماجد الكريم ، والرؤوف الرحيم ؟ ولهذا قال :

" إن هو إلا نذير مبين "

أي : يدعو الخلق إلى ما ينجيهم من العذاب ، ويحصل لهم الثواب .

" أولم ينظروا في ملكوت السماوات والأرض "

فإنهم إذا نظروا إليها ، وجدوها أدلة على توحيد ربها ، وعلى ما له من صفات الكمال . ( و ) كذلك لينظروا إلى جميع

" ما خلق الله من شيء "

فإن جميع أجزاء العالم ، تدل أعظم دلالة ، على الله وقدرته ، وحكمته ، وسعة رحمته ، وإحسانه ، ونفوذ مشيئته ، وغير ذلك من صفاته العظيمة ، الدالة على تفرده بالخلق ، والتدبير ، الموجبة لأن يكون هو المعبود المحمود ، المسبح الموحد المحبوب . وقوله :

" وأن عسى أن يكون قد اقترب أجلهم "

أي : لينظروا في خصوص حالهم ، ولينظروا لأنفسهم قبل أن يقترب أجلهم ، ويفاجأهم الموت ، وهم في غفلة معرضون ، فلا يتمكنون حينئذ من استدراك الفارط .

" فبأي حديث بعده يؤمنون "

أي : إذا لم يؤمنوا بهذا الكتاب الجليل ، فأي حديث يؤمنون به ؟ أبكتب الكذب والضلال ؟ أم بحديث كل مفتر دجال ؟ . ولكن الضال لا حيلة فيه ، ولا سبيل إلى هدايته ، ولهذا قال تعالى :

" من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون "

أي : يتحيرون ويترددون ، فلا يخرجون من طغيانهم ، ولا يهتدون إلى حق .

" يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السماوات والأرض لا تأتيكم إلا بغتة يسألونك كأنك حفي عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون "

يقول تعالى لرسوله محمد صلى الله عليه وسلم :

" يسألونك "

أي : المكذبون لك ، المتعنتون

" عن الساعة أيان مرساها "

أي : متى وقتها ، الذي تجيء به ، ومتى تحل بالخلق ؟

" قل إنما علمها عند ربي "

أي : إنه تعالى المختص بعلمها ،

" لا يجليها لوقتها إلا هو "

أي : لا يظهرها لوقتها الذي قدر أن تقوم فيه ، إلا هو .

" ثقلت في السماوات والأرض "

أي : خفي علمها على أهل السموات والأرض ، واشتد أمرها أيضا عليهم ، فهم من الساعة مشفقون .

" لا تأتيكم إلا بغتة "

أي : فجأة من حيث لا يشعرون ، لم يستعدوا لها ، ولم يتهيأوا لها .

" يسألونك كأنك حفي عنها "

أي : هم حريصون على سؤالك عن الساعة ، كأنك مستحف عن السؤال عنها ، ولم يعلموا أنك ـ لكمال علمك بربك ، وما ينفع السؤال عنه ـ غير مبال بالسؤال الخالي من المصلحة ، المتعذر علمه ، فإنه لا يعلمها نبي مرسل ، ولا ملك مقرب . وهي من الأمور التي أخفاها عن الخلق ، لكمال حكمته ، وسعة علمه .

" قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون "

فلذلك حرصوا على ما لا ينبغي الحرص عليه ، وخصوصا مثل حال هؤلاء الذين يتركون السؤال عن الأهم ، ويدعون ما يجب عليهم ، من العلم ، ثم يذهبون إلى ما لا سبيل لأحد أن يدركه ، ولا هم مطالبون بعلمه .


تفسير السعدي - صفحة القرآن رقم 175

تفسير السعدي - صفحة قرآن رقم 175

" قل لا أملك لنفسي نفعا ولا ضرا "

فإني فقير مدبر ، لا يأتيني خير ، إلا من الله ، ولا يدفع عني الشر ، إلا هو ، وليس لي من العلم إلا ما علمني الله تعالى .

" ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء "

أي : لفعلت الأسباب التي أعلم أنها تنتج لي المصالح والمنافع ، ولحذرت من كل ما يفضي إلى سوء ومكروه ، لعلمي بالأشياء قبل كونها ، وعلمي بما تفضي إليه . ولكني ـ لعدم علمي ـ قد ينالني ما ينالني من السوء ، وقد يفوتني ما يفوتني ، من مصالح الدنيا ومنافعها ، فهذا أول دليل على أني لا علم لي بالغيب .

" إن أنا إلا نذير "

أنذر بالعقوبات الدينية والدنيوية ، والأخروية ، وأبين الأعمال المفضية إلى ذلك ، وأحذر منها .

" وبشير "

بالثواب العاجل ، ببيان الأعمال الموصلة إليه ، والترغيب فيها ، ولكن ليس كل أحد يقبل هذه البشارة والنذارة ، وإنما ينتفع بذلك ، ويقبله المؤمنون . وهذه الآيات الكريمات ، مبينة جهل من يقصد النبي صلى الله عليه وسلم ويدعوه لحصول نفع ، أو دفع ضر . فإنه ليس بيده شيء من الأمر ، ولا ينفع من لم ينفعه الله ، ولا يدفع الضر ، عمن لم يدفعه الله عنه ، ولا له من العلم ، إلا ما علمه الله ، وإنما ينفع من قبل ما أرسل به ، من البشارة والنذارة ، وعمل بذلك . فهذا نفعه عليه السلام ، الذي فاق نفع الآباء والأمهات ، والأخلاء والإخوان ، بما حث العباد على كل خير ، وحذرهم عن كل شر ، وفيه لهم ، غاية البيان والإيضاح .

" هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون أيشركون ما لا يخلق شيئا وهم يخلقون ولا يستطيعون لهم نصرا ولا أنفسهم ينصرون وإن تدعوهم إلى الهدى لا يتبعوكم سواء عليكم أدعوتموهم أم أنتم صامتون "

أي :

" هو الذي خلقكم "

أيها الرجال والنساء ، المنتشرون في الأرض على كثرتكم وتفرقكم .

" من نفس واحدة "

وهو : آدم أبو البشر صلى الله عليه وسلم .

" وجعل منها زوجها "

أي : خلق من آدم زوجته حواء

" ليسكن إليها "

لأنها إذا كانت منه حصل بينهما من المناسبة والموافقة ، ما يقتضي سكون أحدهما إلى الآخر ، فانقاد كل منهما إلى صاحبه ، بزمام الشهوة .

" فلما تغشاها "

أي تجللها مجامعا لها قدر الباري أن يوجد من تلك الشهوة ، وذلك الجماع ، النسل ، وحينئذ

" حملت حملا خفيفا "

وذلك في ابتداء الحمل ، لا تحس به الأنثى ، ولا يثقلها .

" فلما "

استمرت و

" أثقلت "

به حين كبر في بطنها ، فحينئذ صار في قلوبهما الشفقة على الولد ، وعلى خروجه حيا ، صحيحا ، سالما لا آفة فيه . لذلك

" دعوا الله ربهما لئن آتيتنا "

ولدا

" صالحا "

أي : صالح الخلقة تامها ، لا نقص فيه

" لنكونن من الشاكرين "

" فلما آتاهما صالحا "

على وفق ما طلبا ، وتمت عليهما النعمة فيه

" جعلا له شركاء فيما آتاهما "

أي : جعلا لله شركاء في ذلك الولد ، الذي انفرد الله بإيجاده ، والنعمة به ، وأقر به أعين والديه ، فعبداه لغير الله . إما أن يسمياه بعبد غير الله ك ـ « عبد الحارث » و « عبد العزى » و « عبد الكعبة » ونحو ذلك ، أو يشركا في الله في العبادة ، بعدما من الله عليهما بما من به ، من النعم التي لا يحصيها أحد من العباد . وهذا انتقال من النوع إلى الجنس ، فإن أول الكلام في آدم وحواء ، ثم انتقل الكلام في الجنس ، ولا شك أن هذا موجود في الذرية كثيرا ، فلذلك قررهم الله على بطلان الشرك ، وأنهم في ذلك ظالمون أشد الظلم ، سواء كان الشرك في الأقوال ، أم في الأفعال . فإن الله هو الخالق لهم ، من نفس واحدة ، الذي خلق منها زوجها وجعل لهم من أنفسهم أزواجا ، ثم جعل بينهم من المودة والرحمة ، ما يسكن بعضهم إلى بعض ، ويألفه ، ويلتذ به ، ثم هداهم إلى ما به تحصل الشهوة واللذة ، والأولاد والنسل . ثم أوجد الذرية في بطون الأمهات ، وقتا موقوتا ، تتشوف إليه نفوسهم ويدعون الله أن يخرجه سويا صحيحا ، فأتم الله عليهم النعمة وأنالهم مطلوبهم . أفلا يستحق أن يعبدوه ، ولا يشركوا في عبادته أحدا ، ويخلصوا له الدين . ولكن الأمر جاء على العكس ، فأشركوا بالله

" ما لا يخلق شيئا وهم يخلقون ولا يستطيعون لهم "

أي : لعابديها

" نصرا ولا أنفسهم ينصرون "

. فإذا كانت لا تخلق شيئا ، ولا مثقال ذرة ، بل هي مخلوقة ، ولا تستطيع أن تدفع المكروه عن من يعبدها ، ولا عن أنفسها فكيف تتخذ مع الله آلهة ؟ إن هذا إلا أظلم الظلم ، وأسفه السفه .

" وإن تدعوهم "

أي : وإن تدعو ، أيها المشركون هذه الأصنام ، التي عبدتموها من دون الله

" إلى الهدى لا يتبعوكم سواء عليكم أدعوتموهم أم أنتم صامتون "

، فصار الإنسان أحسن حالة منها ، لأنها لا تسمع ، ولا تبصر ، ولا تهدي ولا تهدى ، وكل هذا ، إذا تصوره اللبيب العاقل تصورا مجردا ، جزم ببطلان إلهيتها وسفاهة من عبدها . وهذا من نوع التحدي للمشركين العابدين للأوثان .

" إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها قل ادعوا شركاءكم ثم كيدون فلا تنظرون إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين "

يقول تعالى :

" إن الذين تدعون من دون الله عباد أمثالكم "

أي : لا فرق بينكم وبينهم ، فكلكم عبيد لله مملوكون ، فإن كنتم كما تزعمون صادقين ، في أنها تستحق من العبادة شيئا

" فادعوهم فليستجيبوا لكم "

فإن استجابوا لكم ، وحصلوا مطلوبكم وإلا تبين أنكم كاذبون في هذه الدعوى ، مفترون على الله أعظم الفرية . وهذا لا يحتاج إلى تبيين فيه ، فإنكم إذا نظرتم إليها وجدتم صورتها دالة على أنه ليس لديها من النفع شيء ، فليس لها أرجل تمشي بها ، ولا أيد تبطش بها ، ولا أعين تبصر بها ، ولا آذان تسمع بها ، فهي عادنة لجميع الآلات والقوى ، الموجودة في الإنسان . فإذا كانت لا تجيبكم إذا دعوتموها ، فهي عباد أمثالكم ، بل أنتم أكمل منها ، وأقوى على كثير من الأشياء ، فلأي شيء عبدتموها .

" قل ادعوا شركاءكم ثم كيدون فلا تنظرون "

أي : اجتمعوا أنتم وشركاؤكم ، على إيقاع السوء والمكروه بي ، من غير إمهال ولا إنظار ، فإنكم غير بالغين لشيء من المكروه بي .


تفسير السعدي - صفحة القرآن رقم 176

تفسير السعدي - صفحة قرآن رقم 176

" إن وليي الله "

الذي يتولاني فيجلب لي المنافع ويدفع عني المضار .

" الذي نزل الكتاب "

الذي فيه الهدى ، والشفاء ، والنور ، وهو من توليه وتربيته لعباده الخاصة الدينية .

" وهو يتولى الصالحين "

الذين صلحت نياتهم وأعمالهم ، وأقوالهم ، كما قال تعالى :

" الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور "

. فالمؤمنون الصالحون ـ لما تولوا ربهم بالإيمان والتقوى ، ولم يتولوا غيره ، ممن لا ينفع ، ولا يضر ـ تولاهم الله ، ولطف بهم ، وأعانهم على ما فيه الخير والمصلحة ، في دينهم وديناهم ، ودفع عنهم ـ بإيمانهم ـ كل مكروه ، كما قال تعالى :

" إن الله يدافع عن الذين آمنوا "

" والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون "

وهذا أيضا في بيان عدم استحقاق هذه الأصنام ، التي يعبدونها ، من دون الله شيئا من العبادة ، لأنها ليس لها استطاعة ولا اقتدار ، في نصر أنفسها ، ولا في نصر عابديها ، وليس لها قوة العقل والاستجابة ، فلو دعوتها إلى الهدى ، لم تهتد ، وهي صور لا حياة فيها . فتراهم ينظرون إليك ، وهم لا يبصرون حقيقة ، لأنهم صوروها على صورة الحيوانات ، من الآدميين أو غيرهم ، وجعلوا لها أبصارا وأعضاء ، فإذا رأيتها قلت : هذه حية ، فإذا تأملتها عرفت أنها جمادات ، لا حراك بها ، ولا حياة ، فبأي رأي اتخذها المشركون آلهة مع الله ؟ ولأي مصلحة أو نفع عكفوا عندها ، وتقربوا لها بأنواع العبادات ؟ فإذا عرف هذا ، عرف أن المشركين وآلهتهم التي عبدوها ، لو اجتمعوا وأرادوا أن يكيدوا من تولاه فاطر السموات والأرض ، متولي أحوال عباده الصالحين ، لم يقدروا على كيده ، بمثقال ذرة من الشر ، لكمال عجزهم وعجزها ، وكمال قوة الله واقتداره ، وقوة من احتمى بجلاله ، وتوكل عليه . وقيل : إن معنى قوله :

" وتراهم ينظرون إليك وهم لا يبصرون "

أن الضمير يعود إلى المشركين المكذبين لرسول الله صلى الله عليه وسلم ، فتحسبهم ينظرون إليك يا رسول الله ، نظر اعتبار ، يتبين به الصادق من الكاذب ، ولكنهم لا يبصرون حقيقتك ، وما يتوسمه المتوسمون فيك من الجمال والكمال والصدق .

" خذ العفو وأمر بالعرف وأعرض عن الجاهلين "

هذه الآية جامعة لحسن الخلق مع الناس ، وما ينبغي في معاملتهم . فالذي ينبغي أن يعامل به الناس ، أن يأخذ العفو ، أي : ما سمحت به أنفسهم ، وما سهل عليهم من الأعمال والأخلاق ، فلا يكلفهم ما لا تسمح به طبعائهم ، بل يشكر من كل أحد ، ما قابله به ، من قول وفعل جميل ، أو ما هو دون ذلك ، ويتجاوز عند تقصيرهم ويغض طرفه عن نقصهم ، ولا يتكبر على الصغير لصغره ، ولا ناقص العقل لنقصه ، ولا الفقير لفقره ، بل يعامل الجميع باللطف والمقابلة بما تقتضيه الحال ، وتنشرح له صدورهم .

" وأمر بالعرف "

أي : بكل قول حسن ، وفعل جميل ، وخلق كامل للقريب والبعيد . فاجعل ما يأتي إلى الناس منك ، إما تعليم علم ، أو حثا على خير ، من صلة رحم ، أو بر والدين ، أو إصلاح بين الناس ، أو نصيحة نافعة ، أو رأي مصيب ، أو معاونة على بر وتقوى ، أو زجر عن قبيح ، أو إرشاد إلى تحصيل مصلحة دينية ، أو دنيوية . ولما كان لا بد من أذية الجاهل ، أمر الله تعالى أن يقابل الجاهل ، بالإعراض عنه ، وعدم مقابلته بجهله . فمن آذاك ، بقوله أو فعله لا تؤذه ، ومن حرمك ، لا تحرمه ، ومن قطعك ، فصله ، ومن ظلمك فاعدل فيه .

" وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون وإخوانهم يمدونهم في الغي ثم لا يقصرون "

وأما ما ينبغي أن يعامل به العبد شياطين الجن ، فقال تعالى :

" وإما ينزغنك "

إلى

" ثم لا يقصرون "

. أي : أي وقت ، وفي أي حال

" ينزغنك من الشيطان نزغ "

أي : تحس منه بوسوسة ، وتثبيط عن الخير ، أو حث على الشر ، وإيعاز به .

" فاستعذ بالله "

أي : التجىء واعتصم بالله ، واحتم بحماه

" إنه سميع "

لما تقول .

" عليم "

بنيتك وضعفك ، وقوة التجائك له ، فسيحميك من فتنته ، ويقيك من وسوسته ، كما قال تعالى :

" قل أعوذ برب الناس "

إلى السورة . ولما كان العبد لا بد أن يغفل وينال منه الشيطان ، الذي لا يزال مرابطا ، ينتظر غرته وغفلته ، ذكر تعالى علامة المتقين من الغاوين ، وأن المتقي إذا أحس بذنب ، ومسه طائف من الشيطان ، فأذنب بفعل محرم أو ترك واجب ـ تذكر من أي باب أتي ، ومن أي مدخل دخل الشيطان عليه ، وتذكر ما أوجب الله عليه ، وما عليه من لوازم الإيمان ، فأبصر واستغفر الله تعالى ، واستدرك ما فرط منه بالتوبة النصوح ، والحسنات الكثيرة ، فرد شيطانه خاسئا حسيرا ، وقد أفسد عليه كل ما أدركه منه . وأما إخوان الشياطين ، وأولياؤهم ، فإنهم إذا وقعوا في الذنوب ، لا يزالون يمدونهم في الغي ، ذنبا بعد ذنب ، ولا يقصرون عن ذلك . فالشياطين لا تقتصر عنهم بالإغواء ، لأنها طمعت فيهم ، حين رأتهم سلسي القياد لها ، وهم لا يقصرون عن فعل الشر .

" وإذا لم تأتهم بآية قالوا لولا اجتبيتها قل إنما أتبع ما يوحى إلي من ربي هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون "

أي لا يزال هؤلاء المكذبون لك في تعنت وعناد ، ولو جاءتهم الآيات الدالة على الهدى والرشاد . فإذا جئتهم بشيء من الآيات الدالة على صدقك ، لم ينقادوا .

" وإذا لم تأتهم بآية "

من آيات الاقتراح ، التي يعينونها

" قالوا لولا اجتبيتها "

أي : هلا اخترت الآية ، فصارت الآية الفلانية ، والمعجزة الفلانية كأنك أنت المنزل للآيات ، المدبر لجميع المخلوقات ، ولم يعلموا أنه ليس لك من الأمر شيء ، أو لولا اخترعتها من نفسك .

" قل إنما أتبع ما يوحى إلي من ربي "

فأنا عبد متبع ، مدبر ، والله تعالى هو الذي ينزل الآيات ويرسلها على حسب ما اقتضاه حمده وطلبته حكمته البالغة ، فإن أردتم آية ، لا تضمحل على تعاقب الأوقات ، وحجة لا تبطل في جميع الآنات . فإن

" هذا "

القرآن العظيم ، والذكر الحكيم

" بصائر من ربكم "

يستبصر به في جميع المطالب الإلهية ، والمقاصد الإنسانية ، وهو الدليل والمدلول ، فمن تفكر وتدبره ، علم أنه تنزيل من حكيم حميد لا يأتيه الباطل من بين يديه ولا من خلفه ، وبه قامت الحجة ، على كل من بلغه ، ولكن أكثر الناس لا يؤمنون . وإلا فمن آمن ، فهو

" هدى "

له من الضلال

" ورحمة "

له من الشقاء ، فالمؤمن ، مهتد بالقرآن ، متبع له ، سعيد في دنياه وأخراه . وأما من لم يؤمن به ، فإنه ضال شقي ، في الدنيا والآخرة .

" وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون "

هذا الأمر عام في كل من سمع كتاب الله يتلى ، فإنه مأمور بالاستماع له والإنصات ، والفرق بين الاستماع والإنصات ، أن الإنصات في الظاهر بترك التحدث أو الاشتغال بما يشغل عن استماعه . وأما الاستماع له ، فهو أن يلقي سمعه ، ويحضر قلبه ويتدبر ما يستمع . فإن من لازم على هذين الأمرين ، حين يتلى كتاب الله ، فإنه ينال خيرا كثيرا ، وعلما غزيرا ، وإيمانا مستمرا متجددا ، وهدى متزايدا ، وبصيرة في دينه . ولهذا رتب الله حصول الرحمة عليهما ، فدل ذلك على أن من تلي عليه الكتاب ، فلم يستمع له ولم ينصت ، أنه محروم الحظ ، من الرحمة ، قد فاته خير كثير . ومن أوكد ما يؤمر مستمع القرآن ، أنه يستمع له وينصت في الصلاة الجهرية إذا قرأ إمامه ، فإنه مأمور بالإنصات ، حتى إن أكثر العلماء يقولون : إن اشتغاله بالإنصات ، أولى من قراءته الفاتحة وغيرها .

" واذكر ربك في نفسك تضرعا وخيفة ودون الجهر من القول بالغدو والآصال ولا تكن من الغافلين إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون "

الذكر لله تعالى ، يكون بالقلب ، ويكون باللسان ، ويكون بهما ، وهو أكمل أنواع الذكر وأحواله ، فأمر الله ، عبده ورسوله محمدا أصلا ، وغيره تبعا ، بذكر ربه في نفسه أي : مخلصا خاليا .

" تضرعا "

بلسانك ، مكررا لأنواع الذكر ،

" وخيفة "

في قلبك بأن تكون خائفا من الله ، وجل القلب منه ، خوفا أن يكون عملك غير مقبول . وعلامة الخوف أن يسعى ويجتهد ، في تكميل العمل وإصلاحه ، والنصح به .

" ودون الجهر من القول "

أي : كن متوسطا ، لا تجهر بصلاتك ، ولا تخافت بها ، وابتغ بين ذلك سبيلا .

" بالغدو "

أول النهار

" والآصال "

آخره ، وهذان الوقتان ، فيهما مزية وفضيلة على غيرهما .

" ولا تكن من الغافلين "

الذين نسوا الله فأنساهم أنفسهم ، فإنهم حرموا خير الدنيا والآخرة ، وأعرضوا عمن كل السعادة والفوز ، في ذكره وعبوديته ، وأقبلوا على من كل الشقاوة والخيبة ، في الاشتغال به . وهذه من الآداب التي ينبغي للعبد أن يراعيها حق رعايتها ، وهي الإكثار من ذكر الله آناء الليل والنهار ، خصوصا ، طرفي النهار ، مخلصا خاشعا متضرعا ، متذللا ، ساكنا متواطئا عليه قلبه ولسانه بأدب ووقار ، وإقبال على الدعاء والذكر ، وإحضار له بقلبه ، وعدم غفلة ، فإن الله لا يستجيب دعاء من قلب غافل لاه . ثم ذكر تعالى أن له عبادا مستديمين لعبادته ، ملازمين لخدمته وهم الملائكة ، لتعلموا أن الله لا يريد أن يستكثر بعبادتكم من قلة ، ولا يتعزز بها من ذلة ، وإنما يريد نفع أنفسكم ، وأن تربحوا عليه ، أضعاف أضعاف ، ما عملتم ، فقال :

" إن الذين عند ربك "

من الملائكة المقربين ، وحملة العرش والكروبيين

" لا يستكبرون عن عبادته "

بل يذعنون لها ، وينقادون لأوامر ربهم

" ويسبحونه "

الليل والنهار ، لا يفترون .

" وله "

وحده لا شريك له

" يسجدون "

، فليقتد العباد ، بهؤلاء الملائكة الكرام ، وليداوموا على عبادة الملك العلام .

تم تفسير سورة الأعراف ولله الحمد والشكر والثناء .

وصلى الله على محمد وآله وصحبه وسلم .


تفسير السعدي - صفحة القرآن رقم 177

تفسير السعدي - صفحة قرآن رقم 177

سورة الأنفال

" يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون الذين يقيمون الصلاة ومما رزقناهم ينفقون أولئك هم المؤمنون حقا لهم درجات عند ربهم ومغفرة ورزق كريم "

الأنفال ، هي : الغنائم ، التي ينفلها الله لهذه الأمة ، من أموال الكفار . وكانت هذه الآيات في هذه السورة ، قد نزلت في قصة « بدر » أول غنيمة كبيرة غنمها المسلمون من المشركين ، فحصل بين بعض المسلمين فيها نزاع ، فسألوا رسول الله صلى الله عليه وسلم عنها ، فأنزل الله

" يسألونك عن الأنفال "

كيف تقسم وعلى من تقسم ؟ .

" قل "

لهم

" الأنفال لله والرسول "

يضعانها حيث شاءا ، فلا اعتراض لكم على حكم الله ورسوله ، بل عليكم إذا حكم الله ورسوله ، أن ترضوا بحكمهما ، وتسلموا الأمر لهما ، وذلك داخل في قوله :

" فاتقوا الله "

بامتثال أوامره ، واجتناب نواهيه .

" وأصلحوا ذات بينكم "

أي : أصلحوا ما بينكم من التشاحن ، والتقاطع ، والتدابر ، بالتوادد ، والتحاب ، والتواصل . فبذلك تجتمع كلمتكم ، ويزول ما يحصل ـ بسبب التقاطع ـ من التخاصم ، والتشاجر والتنازع . ويدخل في إصلاح ذات البين ، تحسين الخلق لهم ، والعفو عن المسيئين منهم فإنه ـ بذلك ـ يزول كثير مما يكون في القلوب من البغضاء ، والتدابر . والأمر الجامع لذلك كله قوله :

" وأطيعوا الله ورسوله إن كنتم مؤمنين "

، فإن الإيمان يدعو إلى طاعة الله ورسوله ، كما أن من لم يطع الله ورسوله ، فليس بمؤمن . ومن نقصت طاعته لله ورسوله ، فذلك لنقص إيمانه . ولما كان الإيمان قسمين : إيمانا كاملا يترتب عليه المدح والثناء ، والفوز التام ، وإيمانا دون ذلك ، ذكر الإيمان الكامل فقال :

" إنما المؤمنون "

الألف واللام للاستغراق لشرائع الإيمان .

" الذين إذا ذكر الله وجلت قلوبهم "

أي : خافت ورهبت ، فأوجبت لهم خشية الله تعالى ، الانكفاف عن المحارم ، فإن خوف الله تعالى ، أكبر علاماته أن يحجز صاحبه عن الذنوب .

" وإذا تليت عليهم آياته زادتهم إيمانا "

، ووجه ذلك أنهم يلقون له السمع ويحضرون قلوبهم لتدبره فعند ذلك يزيد إيمانهم ، لأن التدبر من أعمال القلوب ، ولأنه لا بد أن يبين لهم معنى ، كانوا يجهلونه ، ويتذكرون ما كانوا نسوه ، أو يحدث في قلوبهم رغبة في الخير ، واشتياقا إلى كرامة ربهم ، أو وجلا من العقوبات ، وازدجارا عن المعاصي ، وكل هذا مما يزداد به الإيمان .

" وعلى ربهم "

وحده ، لا شريك له

" يتوكلون "

أي : يعتمدون في قلوبهم على ربهم ، في جلب مصالحهم ، ودفع مضارهم الدينية ، والدنيوية ، ويثقون بأن الله تعالى سيفعل ذلك . والتوكل هو الحامل للأعمال كلها ، فلا توجد ولا تكمل إلا به .

" الذين يقيمون الصلاة "

من فرائض ، ونوافل ، بأعمالها الظاهرة والباطنة ، كحضور القلب فيها ، الذي هو روح الصلاة ولبها .

" ومما رزقناهم ينفقون "

النفقات الواجبة ، كالزكوات ، والكفارات ، والنفقة على الزوجات والأقارب ، وما ملكت أيمانهم ، والمستحبة كالصدقة في جميع طرق الخير .

" أولئك "

الذين اتصفوا بتلك الصفات

" هم المؤمنون حقا "

لأنهم جمعوا بين الإسلام والإيمان ، بين الأعمال الباطنة ، والأعمال الظاهرة ، بين العلم والعمل ، بين أداء حقوق الله ، وحقوق عباده . وقدم تعالى أعمال القلوب ، لأنها أصل لأعمال الجوارح ، وأفضل منها ، وفيها دليل على أن الإيمان ، يزيد وينقص ، فيزيد بفعل الطاعة ، وينقص بضدها . وأنه ينبغي للعبد أن يتعاهد إيمانه وينميه ، وأن أولى ما يحصل به ذلك تدبر كتاب الله تعالى ، والتأمل لمعانيه . ثم ذكر ثواب المؤمنين حقا فقال :

" لهم درجات عند ربهم "

أي : عالية بحسب علو أعمالهم ،

" ومغفرة "

لذنوبهم

" ورزق كريم "

وهو ما أعد الله لهم في دار كرامته ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . ودل هذا ، على أن من لم يصل إلى درجتهم في الإيمان ـ وإن دخل الجنة ـ فلن ينال ما نالوا ، من كرامة الله التامة .

" كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون يجادلونك في الحق بعد ما تبين كأنما يساقون إلى الموت وهم ينظرون وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون "

قدم تعالى ـ أمام هذه الغزوة الكبرى المباركة ـ الصفات التي على المؤمنين أن يقوموا بها ، لأن من قام بها ، استقامت أحواله ، وصلحت أعماله ، التي من أكبرها الجهاد في سبيله . فكما أن إيمانهم ، هو الإيمان الحقيقي ، وجزاءهم هو الحق الذي وعدهم الله به ، كذلك أخرج الله رسوله صلى الله عليه وسلم من بيته إلى لقاء المشركين في « بدر » بالحق الذي يحبه الله تعالى ، وقد قدره وقضاه . وإن كان المؤمنون لم يخطر ببالهم في ذلك الخروج ، أن يكون بينهم وبين عدوهم قتال . فحين تبين لهم أن ذلك واقع ، جعل فريق من المؤمنين يجادلون النبي صلى الله عليه وسلم في ذلك ، ويكرهون لقاء عدوهم ، كأنما يساقون إلى الموت ، وهم ينظرون . والحال أن هذا ، لا ينبغي منهم ، خصوصا بعدما تبين لهم أن خروجهم بالحق ، ومما أمر الله به ، ورضيه ، فهذه الحال ، ليس للجدال فيها محل ، لأن الجدال محله وفائدته عند اشتباه الحق ، والتباس الأمر ، فأما إذا وضح وبان ، فليس إلا الانقياد والإذعان . هذا وكثير من المؤمنين ، لم يجر منهم من هذه المجادلة شيء ، ولا كرهوا لقاء عدوهم ، وكذلك الذين عاتبهم الله ، انقادوا للجهاد أشد الانقياد ، وثبتهم الله ، وقيض لهم من الأسباب ، ما تطمئن به قلوبهم كما سيأتي ذكر بعضها . وكان أصل خروجهم ليتعرضوا لعير خرجت مع أبي سفيان بن حرب لقريش إلى الشام ، قافلة كبيرة . فلما سمعوا برجوعها من الشام ، ندب النبي صلى الله عليه وسلم الناس ، فخرج معه ثلاث مئة ، وبضعة عشر رجلا ، معهم سبعون بعيرا ، يعتقبون عليها ، ويحملون عليها متاعهم . فسمعت بخبرهم قريش ، فخرجوا لمنع عيرهم ، في عدد كثير وعدد وافرة من السلاح ، والخيل والرجال ، يبلغ عددهم قريبا من الألف . فوعد الله المؤمنين ، إحدى الطائفتين ، إما أن يظفروا بالعير ، أو بالنفير ، فأحبوا العير لقلة ذات يد المسلمين ، ولأنها غير ذات الشوكة ، ولكن الله تعالى ، أحب لهم ، وأراد أمرا أعلى مما أحبوا . أراد أن يظفروا بالنفير ، الذي خرج فيه كبراء المشركين وصناديدهم ،

" ويريد الله أن يحق الحق بكلماته "

فينصر أهله

" ويقطع دابر الكافرين "

، أي يستأصل أهل الباطل ، ويري عباده من نصره للحق أمرا لم يكن يخطر ببالهم .

" ليحق الحق "

بما يظهر من الشواهد والبراهين على صحته وصدقه ،

" ويبطل الباطل "

بما يقيم من الأدلة والشواهد على بطلانه

" ولو كره المجرمون "

فلا يبالي الله بهم .


تفسير السعدي - صفحة القرآن رقم 178

تفسير السعدي - صفحة قرآن رقم 178

" إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب ذلكم فذوقوه وأن للكافرين عذاب النار "

أي : اذكروا نعمة الله عليكم لما قارب التقاؤكم بعدوكم ، استغثتم بربكم ، وطلبتم منه أن يعينكم وينصركم

" فاستجاب لكم "

وأغاثكم بعدة أمور : منها : أن الله أمدكم

" بألف من الملائكة مردفين "

أي : يردف بعضهم بعضا ،

" وما جعله الله "

أي إنزال الملائكة

" إلا بشرى "

أي : لتستبشر بذلك نفوسكم ،

" ولتطمئن به قلوبكم "

وإلا فالنصر بيد الله ، ليس بكثرة عدد ولا عدد .

" أن الله عزيز "

لا يغالبه مغالب ، بل هو القهار ، الذي يخذل من بلغوا من الكثرة ، ومن العدد والآلات ، ما بلغوا .

" حكيم "

حيث قدر الأمور بأسبابها ، ووضع الأشياء مواضعها . ومن نصره واستجابته لدعائكم أن أنزل عليكم نعاسا

" يغشيكم "

أي : فيذهب ما في قلوبكم من الخوف والوجل ، ويكون

" أمنة "

لكم ، وعلامة على النصر والطمأنينة . ومن ذلك أنه أنزل عليكم من السماء مطرا ليطهركم به من الحدث والخبث ، وليطهركم من وساوس الشيطان ورجزه .

" وليربط على قلوبكم "

أي : يثبتها فإن ثبات القلب ، أصل ثبات البدن ،

" ويثبت به الأقدام "

فإن الأرض كانت سهلة دهسة فلما نزل عليها المطر ، تلبدت ، وثبتت به الأقدام . ومن ذلك أن الله أوحى إلى الملائكة

" إني معكم "

بالعون والنصر والتأييد .

" فثبتوا الذين آمنوا "

أي : ألقوا في قلوبهم ، وألهموهم الجراءة على عدوهم ، ورغبوهم في الجهاد وفضله .

" سألقي في قلوب الذين كفروا الرعب "

الذي هو أعظم جند لكم عليهم . فإن الله إذا ثبت المؤمنين ، وألقى الرعب في قلوب الكافرين ، لم يقدر الكافرون على الثبات لهم ، ومنحهم الله أكتافهم .

" فاضربوا فوق الأعناق "

أي : على الرقاب

" واضربوا منهم كل بنان "

أي : مفصل . وهذا خطاب ، إما للملائكة الذين أوحى إليهم أن يثبتوا الذين آمنوا ، فيكون في ذلك دليل ، أنهم باشروا القتال يوم بدر ، أو للمؤمنين يشجعهم الله ، ويعلمهم كيف يقتلون المشركين ، وأنهم لا يرحمونهم .

" ذلك بأنهم شاقوا الله ورسوله "

أي : حاربوهما ، وبارزوهما بالعداوة .

" ومن يشاقق الله ورسوله فإن الله شديد العقاب "

ومن عقابه تسليط أوليائه على أعدائه ، وتقتيلهم .

" ذلكم "

العذاب المذكور

" فذوقوه "

أيها المشاققون لله ورسوله عذابا معجلا ،

" وأن للكافرين عذاب النار "

. وفي هذه القصة من آيات الله العظيمة ، ما يدل على أن ما جاء به محمد صلى الله عليه وسلم رسول الله حق . منها : أن الله وعدهم وعدا ، فأنجزهموه . ومنها : ما قال الله تعالى :

" قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين "

الآية . ومنها : إجابة دعوة الله للمؤمنين ، لما استغاثوه ، بما ذكره من الأسباب ، وفيها الاعتناء العظيم بحال عباده المؤمنين ، وتقييض الأسباب ، التي بها ثبت إيمانهم ، وثبتت أقدامهم ، وزال عنهم المكروه والوساوس الشيطانية . ومنها : أن من لطف الله بعبده ، أن يسهل عليه طاعته ، وييسرها بأسباب داخلية وخارجية .

" يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير "

أمر الله تعالى عباده المؤمنين بالشجاعة الإيمانية ، والقوة في أمره ، والسعي في جلب الأسباب المقوية للقلوب والأبدان . ونهاهم عن الفرار ، إذا التقى الزحفان فقال :

" يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفا "

أي : صف القتال ، وتزاحف الرجال ، واقتراب بعضهم من بعض ،

" فلا تولوهم الأدبار "

، بل اثبتوا لقتالهم ، واصبروا على جلادهم ، فإن في ذلك نصرة لدين الله ، وقوة لقلوب المؤمنين ، وإرهابا للكافرين .

" ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء "

أي : رجع

" بغضب من الله ومأواه "

أي : مقره

" جهنم وبئس المصير "

. وهذا يدل على أن الفرار من الزحف ، من غير عذر ، من أكبر الكبائر ، كما وردت بذلك الأحاديث الصحيحة وكما نص هنا على وعيده بهذا الوعيد الشديد . ومفهوم الآية : أن المتحرف للقتال ، وهو الي ينحرف من جهة إلى أخرى ، ليكون أمكن له في القتال ، وأنكى لعدوه ، فإنه لا بأس بذلك ، لأنه لم يول دبره فارا ، وإنما ولى دبره ، ليستعلي على عدوه ، أو يأتيه من محل يصيب فيه غرته ، أو ليخدعه بذلك ، أو غير ذلك من مقاصد المحاربين . وأن المتحيز إلى فئة تمنعه وتعينه على قتال الكفار ، فإن ذلك جائز ، فإن كانت الفئة في العسكر ، فالأمر في هذا واضح . وإن كانت الفئة في غير محل المعركة كانهزام المسلمين بين يدي الكافرين والتجائهم إلى بلد من بلدان المسلمين أو إلى عسكر آخر من عسكر المسلمين ، فقد ورد من آثار الصحابة ما يدل على أن هذا جائز ، ولعل هذا يقيد بما إذا ظن المسلمون ، أن الانهزام أحمد عاقبة ، وأبقى عليهم . أما إذا ظنوا غلبتهم للكفار في ثباتهم لقتالهم ، فيبعد ـ في هذه الحال ـ أن تكون من الأحوال المرخص فيها ، لأنه ـ على هذا ـ لا يتصور الفرار المنهي عنه ، وهذه الآية مطلقة ، وسيأتي في آخر السورة تقييدها بالعدد .


تفسير السعدي - صفحة القرآن رقم 179

تفسير السعدي - صفحة قرآن رقم 179

" فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وليبلي المؤمنين منه بلاء حسنا إن الله سميع عليم ذلكم وأن الله موهن كيد الكافرين إن تستفتحوا فقد جاءكم الفتح وإن تنتهوا فهو خير لكم وإن تعودوا نعد ولن تغني عنكم فئتكم شيئا ولو كثرت وأن الله مع المؤمنين "

يقول تعالى ـ لما انهزم المشركون يوم بدر ، وقتلهم المسلمون ـ

" فلم تقتلوهم "

بحولكم وقوتكم

" ولكن الله قتلهم "

حيث أعانكم على ذلك بما تقدم ذكره .

" وما رميت إذ رميت ولكن الله رمى "

، وذلك أن النبي صلى الله عليه وسلم وقت القتال ، دخل العريش ، وجعل يدعو الله ، ويناشده في نصرته ، ثم خرج منه ، فأخذ حفنة من تراب ، فرماها في وجوه المشركين ، فأوصلها الله إلى وجوههم ، فما بقي منهم واحد إلا وقد أصاب وجهه ، وفمه ، وعينيه منها ، فحينئذ انكسر حدهم ، وفتر زندهم ، وبان فيهم الفشل والضعف ، فانهزموا . يقول تعالى لنبيه : لست بقوتك ـ حين رميت التراب ـ أوصلته إلى أعينهم ، وإنما أوصلناه إليهم ، بقوتنا واقتدارنا .

" وليبلي المؤمنين منه بلاء حسنا "

أي : إن الله تعالى ، قادر على انتصار المؤمنين من الكافرين ، من دون مباشرة قتال ، ولكن الله أراد أن يمتحن المؤمنين ، ويوصلهم بالجهاد ، إلى أعلى الدرجات ، وأرفع المقامات ، ويعطيهم أجرا حسنا ، وثوابا جزيلا .

" إن الله سميع عليم "

يسمع تعالى ، ما أسر به العبد ، وما أعلن ، ويعلم ما في قلبه من النيات الصالحة وضدها ، فيقدر على العباد أقدارا ، موافقة لعلمه وحكمته ، ومصلحة عباده ، ويجزي كلا بحسب نيته وعمله .

" ذلكم "

النصر ، من الله لكم

" وأن الله موهن كيد الكافرين "

أي : مضعف كل مكر وكيد ، يكيدون به الإسلام وأهله ، وجاعل مكرهم محيقا بهم .

" إن تستفتحوا "

أيها المشركون ، أي : تطلبون من الله أن يوقع بأسه وعذابه على المعتدين الظالمين .

" فقد جاءكم الفتح "

حين أوقع الله بكم من عقابه ، ما كان نكالا لكم ، وعبرة للمتقين

" وإن تنتهوا "

عن الاستفتاح

" فهو خير لكم "

لأنه ربما أمهلكم ، ولم يعجل لكم النقمة .

" ولن تغني عنكم فئتكم "

أي : أعوانكم وأنصاركم ، الذين تحاربون وتقاتلون ، معتمدين عليهم

" شيئا ولو كثرت وأن الله مع المؤمنين "

. ومن كان الله معه فهو المنصور وإن كان ضعيفا قليلا عدده ، وهذه المعية التي أخبر الله أن يؤيد بها المؤمنين ، تكون بحسب ما قاموا به من أعمال الإيمان . فإذا أديل العدو على المؤمنين في بعض الأوقات ، فليس ذلك إلا تفريطا من المؤمنين وعدم قيام بواجب الإيمان ومقتضاه وإلا فلو قاموا بما أمر الله به من كل وجه ، لما انهزمت لهم راية انهزاما مستقرا ولا أديل عليهم عدوهم أبدا .

" يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا عنه وأنتم تسمعون ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون "

لما أخبر تعالى أنه مع المؤمنين ، أمرهم أن يقوموا بمقتضى الإيمان الذي يدركون معيته فقال :

" يا أيها الذين آمنوا أطيعوا الله ورسوله "

بامتثال أمرهما واجتناب نهيهما .

" ولا تولوا عنه "

أي : عن هذا الأمر الذي هو طاعة الله ، وطاعة رسوله ،

" وأنتم تسمعون "

ما يتلى عليكم من كتاب الله ، وأوامره ، ووصاياه ، ونصائحه ، فتوليكم في هذه الحال من أقبح الأحوال .

" ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون "

أي : لا تكتفوا بمجرد الدعوى الخالية ، التي لا حقيقة لها ، فإنها حالة لا يرضاها الله ولا رسوله . فليس الإيمان بالتمني والتحلي ، ولكنه ما وقر في القلوب ، وصدقته الأعمال .

" إن شر الدواب عند الله الصم البكم الذين لا يعقلون ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون "

يقول تعالى :

" إن شر الدواب عند الله "

من لم تفد فيهم الآيات والنذر ، وهم

" الصم "

عن استماع الحق

" البكم "

عن النطق به ،

" الذين لا يعقلون "

ما ينفعهم ، ويؤثرونه على ما يضرهم . فهؤلاء شر عند الله ، من شرار الدواب ، لأن الله أعطاهم أسماعا وأبصارا وأفئدة ، ليستعملوها في طاعة الله ، فاستعملوها في معاصيه وعدموا ـ بذلك ـ الخير الكثير . فإنهم كانوا بصدد أن يكونوا من خيار البرية ، فأبوا هذا الطريق ، واختاروا لأنفسهم أن يكونوا من شر البرية . والسمع الذي نفاه الله عنهم ، سمع المعنى المؤثر في القلب ، وأما سمع الحجة ، فقد قامت حجة الله تعالى عليهم ، بما سمعوه من آياته ، وإنما لم يسمعهم السماع النافع ، لأنه لم يعلم فيهم خيرا يصلحون به لسماع آياته .

" ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم "

على الفرض والتقدير

" لتولوا "

عن الطاعة

" وهم معرضون "

لا التفات لهم إلى الحق ، بوجه من الوجوه . وهذا دليل على أن الله تعالى لا يمنع الإيمان والخير ، إلا عمن لا خير فيه ، والذي لا يزكو لديه ، ولا يثمر عنده . وله الحمد تعالى والحكمة في هذا .

" يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة واعلموا أن الله شديد العقاب "

يأمر تعالى عباده المؤمنين بما يقتضيه الإيمان منهم وهو : الاستجابة لله وللرسول ، أي : الانقياد لما أمر به والمبادرة إلى ذلك ، والدعوة إليه ، والاجتناب لما نهيا عنه ، والانكفاف عنه ، والنهي عنه . وقوله :

" إذا دعاكم لما يحييكم "

وصف ملازم ، لكل ما دعا الله ورسوله إليه ، وبيان لفائدته وحكمته ، فإن حياة القلب والروح بعبودية الله تعالى ، ولزوم طاعته ، وطاعة رسوله ، على الدوام . ثم حذر عن عدم الاستجابة لله وللرسول فقال :

" واعلموا أن الله يحول بين المرء وقلبه "

فإياكم أن تردوا أمر الله ، أول ما يأتيكم ، فيحال بينكم وبينه إذا أردتموه بعد ذلك ، وتختلف قلوبكم فإن الله يحول بين المرء وقلبه ، يقلب القلوب حيث شاء ، ويصرفها أنى شاء . فليكثر العبد من قول : « يا مقلب القلوب ثبت قلبي على دينك ، يا مصرف القلوب ، اصرف قلبي إلى طاعتك » .

" وأنه إليه تحشرون "

أي : تجمعون ليوم لا ريب فيه ، فيجازى المحسن بإحسانه ، والمسيء بعصيانه .

" واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة "

بل تصيب فاعل الظلم وغيره ، وذلك إذا ظهر الظلم فلم يغير ، فإن عقوبته ، تعم الفاعل وغيره . وتتقى هذه الفتنة ، بالنهي عن المنكر ، وقمع أهل الشر والفساد ، وأن لا يمكنوا من المعاصي والظلم مهما أمكن .

" واعلموا أن الله شديد العقاب "

لمن تعرض لمساخطه ، وجانب رضاه .


تفسير السعدي - صفحة القرآن رقم 180

تفسير السعدي - صفحة قرآن رقم 180

" واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون "

يقول تعالى ممتنا على عباده ، في نصرهم بعد الذلة ، وتكثيرهم بعد القلة ، وإغنائهم بعد العيلة .

" واذكروا إذ أنتم قليل مستضعفون في الأرض "

أي : مقهورون تحت حكم غيركم

" تخافون أن يتخطفكم الناس "

أي : يأخذوكم .

" فآواكم وأيدكم بنصره ورزقكم من الطيبات "

فجعل لكم بلدا تأوون إليه ، وانتصر من أعدائكم على أيديكم ، وغنمتم من أموالهم ، ما كنتم به أغنياء .

" لعلكم تشكرون "

الله على منته العظيمة ، وإحسانه التام ، بأن تعبدوه ، ولا تشركوا به شيئا .

" يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم "

يأمر تعالى عباده المؤمنين أن يؤدوا ما ائتمنهم الله عليه من أوامره ونواهيه . فإن الأمانة قد عرضها الله على السموات والأرض والجبال ، فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا . فمن أدى الأمانة استحق من الله الثواب الجزيل ، ومن لم يؤدها بل خانها ، استحق العقاب الوبيل ، وصار خائنا لله وللرسول ولأمانته ، منقصا لنفسه بكونه اتصفت نفسه بأخس الصفات ، وأقبح الشيات ، وهي الخيانة ، مفوتا لها أكمل الصفات وأتمها ، وهي : الأمانة . ولما كان العبد ممتحنا بأمواله وأولاده ، فربما حملته محبته ذلك ، على تقديم هوى نفسه ، على أداء أمانته ، أخبر الله تعالى أن الأموال والأولاد فتنة يبتلي الله بهما عباده ، وأنهما عارية ، ستؤدى لمن أعطاها ، وترد لمن استودعها

" وأن الله عنده أجر عظيم "

. فإن كان لكم عقل ورأي ، فآثروا فضله العظيم على لذة صغيرة فانية مضمحلة ، فالعاقل يوازن بين الأشياء ، ويؤثر أولاها بالإيثار ، وأحقها بالتقديم .

" يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا ويكفر عنكم سيئاتكم ويغفر لكم والله ذو الفضل العظيم "

امتثال العبد لتقوى ربه ، عنوان السعادة ، وعلامة الفلاح . ، وقد رتب الله على التقوى من خير الدنيا والآخرة ، شيئا كثيرا . فذكر هنا ، أن من اتقى الله ، حصل له أربعة أشياء ، كل واحد منها خير من الدنيا وما فيها : الأول : الفرقان وهو : العلم والهدى الذي يفرق به صاحبه بين الهدى والضلال ، والحق والباطل ، والحلال والحرام ، وأهل السعادة من أهل الشقاوة . الثاني والثالث : تكفير السيئات ، ومغفرة الذنوب ، وكل واحد منها داخل في الآخر ، عند الإطلاق وعند الاجتماع . يفسر تكفير السيئات بالذنوب الصغائر ، ومغفرة الذنوب بتكفير الكبائر . الرابع : الأجر العظيم ، والثواب الجزيل ، لمن اتقاه ، وآثر رضاه على هوى نفسه .

" والله ذو الفضل العظيم "

" وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين "

أي : ( و ) اذكر ، أيها الرسول ، ما من الله به عليك .

" وإذ يمكر بك الذين كفروا "

حين تشاور المشركون في دار الندوة ، فيما يصنعون بالنبي صلى الله عليه وسلم ، إما أن يثبتوه عندهم بالحبس ، ويوثقوه . وإما أن يقتلوه فيستريحوا ـ بزعمهم ـ من دعوته . وإما أن يخرجوه ويجلوه من ديارهم . فكل أبدى من هذه الآراء رأيا رآه . فاتفق رأيهم ، على رأي رآه شريرهم ، أبو جهل لعنه الله ، وهو أن يأخذوا من كل قبيلة من قبائل قريش ، فتى ويعطوه سيفا صارما ، ويقتله الجميع قتلة رجل واحد ، ليتفرق دمه في القبائل ، فيرضى بنو هاشم ثم بديته ، فلا يقدرون على مقاومة جميع قريش ، فترصدوا للنبي صلى الله عليه وسلم في الليل ليوقعوا به إذا قام من فراشه . فجاء الوحي من السماء وخرج عليهم ، فذر على رؤوسهم التراب وخرج ، وأعمى الله أبصارهم عنه ، حتى إذا استبطؤوه ، جاءهم آت وقال : خيبكم الله ، قد خرج محمد وذر على رؤوسكم التراب . فنفض كل منهم التراب عن رأسه ، ومنع الله رسوله منهم ، وأذن له في الهجرة إلى المدينة . فهاجر إليها ، وأيده الله بأصحابه المهاجرين والأنصار ، ولم يزل أمره يعلو حتى دخل مكة عنوة ، وقهر أهلها ، فأذعنوا له ، وصاروا تحت حكمه ، بعد أن خرج مستخفيا منهم ، خائفا على نفسه . فسبحان اللطيف بعباده الذي لا يغالبه مغالب .

" وإذا تتلى عليهم آياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أساطير الأولين وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون وما لهم ألا يعذبهم الله وهم يصدون عن المسجد الحرام وما كانوا أولياءه إن أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون "

يقول تعالى ـ في بيان عناد المكذبين للرسول صلى الله عليه وسلم :

" وإذا تتلى عليهم آياتنا "

الدالة على صدق ما جاء به الرسول .

" قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أساطير الأولين "

وهذا من عنادهم وظلمهم ، وإلا فقد تحداهم الله أن يأتوا بسورة من مثله ، ويدعوا من استطاعوا من دون الله ، فلم يقدروا على ذلك ، وتبين عجزهم . فهذا القول الصادر من هذا القائل ، مجرد دعوى ، كذبه الواقع . وقد علم أنه صلى الله عليه وسلم أمي ، لا يقرأ ولا يكتب ، ولا رحل ليدرس من أخبار الأولين ، فأتى بهذا الكتاب الجليل ، الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد .

" وإذ قالوا اللهم إن كان هذا "

الذي يدعو إليه محمد

" هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم "

قالوه على وجه الجزم منهم بباطلهم ، والجهل بما يبنيغ من الخطاب . فلو أنهم إذ أقاموا على باطلهم من الشبه والتمويهات ما أوجب لهم أن يكونوا على بصيرة ويقين منه قالوا لمن ناظرهم وادعى أن الحق معه ، إن كان هذا هو الحق من عندك ، فاهدنا له ، لكان أولى لهم وأستر لظلمهم . فمذ قالوا :

" اللهم إن كان هذا هو الحق من عندك "

الآية ، علم بمجرد قولهم ، أنهم السفهاء الأغبياء ، الجهلة الظالمون . فلو عاجلهم الله بالعقاب لما أبقى منهم باقية ، ولكنه تعالى دفع عنهم العذاب ، بسبب وجود الرسول بين أظهرهم فقال :

" وما كان الله ليعذبهم وأنت فيهم "

فوجوده صلى الله عليه وسلم أمنة لهم من العذاب . وكانوا مع قولهم هذه المقالة التي يظهرونها على رؤوس الأشهاد ، يدرون بقبحها فكانوا يخافون من وقوعها فيهم ، فيستغفرون الله تعالى فلهذا قال :

" وما كان الله معذبهم وهم يستغفرون "

. فهذا مانع يمنع من وقوع العذاب بهم ، بعدما انعقدت أسبابه .


تفسير السعدي - صفحة القرآن رقم 181

تفسير السعدي - صفحة قرآن رقم 181

" وما لهم ألا يعذبهم الله "

أي : أي شيء يمنعهم من عذاب الله ، وقد فعلوا ما يوجب ذلك وهو صد الناس عن المسجد الحرام ، خصوصا صدهم النبي صلى الله عليه وسلم وأصحابه ، الذين هم أولى به منهم . ولهذا قال :

" وما كانوا "

أي المشركون

" أولياءه "

يحتمل أن الضمير يعود إلى الله ، أي : أولياء الله . ويحتمل أن يعود إلى المسجد الحرام ، أي : وما كانوا أولى به من غيرهم ،

" إن أولياؤه إلا المتقون "

وهم الذين آمنوا بالله ورسوله ، وأفردوا الله بالتوحيد والعبادة ، وأخلصوا له الدين ،

" ولكن أكثرهم لا يعلمون "

فلذلك ادعوا لأنفسهم أمرا ، غيرهم أولى به .

" وما كان صلاتهم عند البيت إلا مكاء وتصدية فذوقوا العذاب بما كنتم تكفرون "

يعني أن الله تعالى إنما جعل بيته الحرام ليقام فيه دينه ، وتخلص له فيه العبادة . فالمؤمنون هم الذين قاموا بهذا الأمر ، وأما هؤلاء المشركون الذين يصدون عنه ، فما كانت صلاتهم فيه التي هي أكبر أنواع العبادات

" إلا مكاء وتصدية "

، أي صفيرا وتصفيقا ، فعل الجهلة الأغبياء ، الذين ليس في قلوبهم تعظيم لربهم ، ولا معرفة بحقوقه ، ولا احترام لأفضل البقاع وأشرفها ، فإذا كانت هذه صلاتهم فيه ، فكيف ببقية العبادات ؟ فبأي شيء كانوا أولى بهذا البيت من المؤمنين ، الذين هم في صلاتهم خاشعون ، والذين هم عن اللغو معرضون ، إلى آخر ما وصفهم الله به من الصفات الحميدة ، والأفعال السديدة . لا جرم ، أورثهم الله بيته الحرام ، ومكنهم منه . وقال ـ بعدما مكن لهم منه ـ

" يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا "

وقال هنا :

" فذوقوا العذاب بما كنتم تكفرون "

" إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون ليميز الله الخبيث من الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله في جهنم أولئك هم الخاسرون "

يقول تعالى مبينا عداوة المشركين ، وكيدهم ، ومكرهم ، ومبارزتهم لله ولرسوله ، وسعيهم في إطفاء نوره ، وإخماد كلمته ، وأن وبال مكرهم سيعود عليهم ، ولا يحيق المكر السيىء إلا بأهله ، فقال :

" إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله "

أي : ليبطلوا الحق ، وينصروا الباطل ، ويبطل توحيد الرحمن ، ويقوم دين عبادة الأوثان .

" فسينفقونها "

أي : فسيصدرون هذه النفقة ، وتخف عليهم ، لتمسكهم بالباطل ، وشدة بغضهم للحق ،

" ثم تكون عليهم حسرة "

أي : ندامة ، وخزيا ، وذلا .

" ثم يغلبون "

فتذهب أموالهم ، وما أملوا ، ويعذبون في الآخرة أشد العذاب ، ولهذا قال :

" والذين كفروا إلى جهنم يحشرون "

أي : يجمعون إليها ، ليذوقوا عذابها ، وذلك لأنها دار الخبث والخبثاء ، والله تعالى يريد أن يميز الخبيث من الطيب ، ويجعل كل واحد على حدة ، وفي دار تخصه ، فيجعل الخبيث بعضه على بعض ، من الأعمال والأموال والأشخاص .

" فيركمه جميعا فيجعله في جهنم أولئك هم الخاسرون "

الذين خسروا أنفسهم ، وأهليهم يوم القيامة ، ألا ذلك هو الخسران المبين .

" قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنة الأولين وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير "

هذا من لطفه تعالى بعباده لا يمنعه كفر العباد ، ولا استمرارهم في العناد ، من أن يدعوهم إلى طريق الرشاد والهدى ، وينهاهم عما يهلكهم من أسباب الغي والردى ، فقال :

" قل للذين كفروا إن ينتهوا "

عن كفرهم ، وذلك بالإسلام لله وحده لا شريك له .

" يغفر لهم ما قد سلف "

منهم من الجرائم

" وإن يعودوا "

إلى كفرهم وعنادهم

" فقد مضت سنة الأولين "

بإهلاك الأمم المكذبة ، فلينتظروا ما حل بالمعاندين ، فسوف يأتيهم أنباء ما كانوا به يستهزئون . فهذا خطابه للمكذبين ، وأما خطابه للمؤمنين عندما أمرهم بمعاملة الكافرين فقال :

" وقاتلوهم حتى لا تكون فتنة "

أي : شرك ، وصد عن سبيل الله ويذعنوا لأحكام الإسلام ،

" ويكون الدين كله لله "

. فهذا المقصود من القتال والجهاد لأعداء الدين ، أن يدفع شرهم عن الدين ، وأن يذب عن دين الله ، الذي خلق الخلق له ، حتى يكون هو العالي على سائر الأديان .

" فإن انتهوا "

عن ما هم عليه من الظلم

" فإن الله بما يعملون بصير "

لا تخفى عليه منهم خافية .

" وإن تولوا "

عن الطاعة وأوضعوا في الإضاعة

" فاعلموا أن الله مولاكم نعم المولى "

الذي يتولى عباده المؤمنين ، ويوصل إليهم مصالحهم ، وييسر لهم منافعهم الدينية والدنيوية ،

" ونعم النصير "

الذي ينصرهم ، فيدفع عنهم كيد الفجار ، وتكالب الأشرار . ومن كان الله مولاه وناصره فلا خوف عليه ومن كان الله عليه ، فلا عز له ، ولا قائمة تقوم له .


تفسير السعدي - صفحة القرآن رقم 182

تفسير السعدي - صفحة قرآن رقم 182

" واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شيء قدير إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم ولو تواعدتم لاختلفتم في الميعاد ولكن ليقضي الله أمرا كان مفعولا ليهلك من هلك عن بينة ويحيى من حي عن بينة وإن الله لسميع عليم "

يقول تعالى :

" واعلموا أنما غنمتم من شيء "

أي : أخذتم من مال الكفار قهرا بحق ، قليلا كان أو كثيرا ،

" فأن لله خمسه "

أي : وباقيه لكم ، أيها الغانمون ، لأنه أضاف الغنيمة إليهم ، وأخرج منها خمسها ، فدل على أن الباقي لهم ، يقسم على ما قسمه رسول الله صلى الله عليه وسلم : للراجل سهم ، وللفارس سهمان سهم لفرسه ، وسهم له . وأما هذا الخمس ، فيقسم خمسة أسهم ، سهم لله ولرسوله ، يصرف في مصالح المسلمين العامة ، من غير تعيين لمصلحة ، لأن الله جعله له ولرسوله ، والله ورسوله غنيان عنه ، فعلم أنه لعباد الله ، فإذا لم يعين الله له مصرفا ، دل على أن مصرفه للمصالح العامة . والخمس الثاني : لذي القربى ، وهم قرابة النبي صلى الله عليه وسلم من بني هاشم ، وبني المطلب ، وأضافه الله إلى القرابة ، دليلا على أن العلة فيه مجرد القرابة ، فيستوي فيه غنيهم وفقيرهم ، ذكرهم وأنثاهم . والخمس الثالث ، لليتامى وهم : الذين فقدت آباؤهم وهم صغار ، جعل الله لهم خمس الخمس ، رحمة بهم ، حيث كانوا عاجزين عن القيام بمصالحهم ، وقد فقد من يقوم بمصالحهم . والخمس الرابع للمساكين ، أي : المحتاجين الفقراء ، من صغار ، وكبار ، ذكور ، وإناث . والخمس الخامس ، لابن السبيل ، وهو : الغريب المنقطع به في غير بلده . وبعض المفسرين يقول : إن خمس الغنيمة ، لا يخرج عن هذه الأصناف ، ولا يلزم أن يكونوا فيه ، على السواء ، بل ذلك تبع للمصلحة ، وهذا هو الأولى . وجعل الله أداء الخمس على وجهه ، شرطا للإيمان فقال :

" إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان "

وهو يوم « بدر » الذي فرق الله به بين الحق والباطل ، وأظهر الحق ، وأبطل الباطل .

" يوم التقى الجمعان "

جمع المسلمين ، وجمع الكافرين ، أي : إن كان إيمانكم بالله ، وبالحق الذي أنزله الله على رسوله يوم الفرقان ، الذي حصل فيه من الآيات والبراهين ، ما دل على أن ما جاء به هو الحق .

" والله على كل شيء قدير "

لا يغالبه أحد إلا غلبه .

" إذ أنتم بالعدوة الدنيا "

أي : بعدوة الوادي القريبة من المدينة ،

" وهم بالعدوة القصوى "

أي : جانبه البعيد من المدينة ، فقد جمعكم واد واحد .

" والركب "

الذي خرجتم لطلبه ، وأراد الله غيره

" أسفل منكم "

مما يلي ساحل البحر .

" ولو تواعدتم "

أنتم وإياهم على هذا الوصف ، وبهذه الحال

" لاختلفتم في الميعاد "

أي : لا بد من تقدم أو تأخر ، أو اختيار منزل ، أو غير ذلك ، مما يعرض لكم ، أو لهم ، يصدفكم عن ميعادهم .

" ولكن "

الله جمعكم على هذه الحال

" ليقضي الله أمرا كان مفعولا "

أي : مقدرا في الأزل ، لا بد من وقوعه .

" ليهلك من هلك عن بينة "

أي ليكون حجة وبينة للمعاند ، فيختار الكفر على بصيرة وجزم ببطلانه ، فلا يبقى له عذر عند الله .

" ويحيى من حي عن بينة "

أي : يزداد المؤمن بصيرة ويقينا ، بما أرى الله الطائفتين من أدلة الحق وبراهينه ، ما هو تذكرة لأولي الألباب .

" وإن الله لسميع "

سميع لجميع الأصوات ، باختلاف اللغات ، على تفنن الحاجات .

" عليم "

بالظواهر ، والضمائر ، والسرائر ، والغيب ، والشهادة .

" إذ يريكهم الله في منامك قليلا ولو أراكهم كثيرا لفشلتم ولتنازعتم في الأمر ولكن الله سلم إنه عليم بذات الصدور وإذ يريكموهم إذ التقيتم في أعينكم قليلا ويقللكم في أعينهم ليقضي الله أمرا كان مفعولا وإلى الله ترجع الأمور "

وكان الله قد أرى رسوله المشركين في الرؤيا قليلا ، فبشر بذلك أصحابه ، فاطمأنت قلوبهم ، وتثبتت أفئدتهم .

" ولو أراكهم كثيرا "

فأخبرت بذلك أصحابك

" لفشلتم ولتنازعتم في الأمر "

فمنكم من يرى الإقدام على قتالهم ، ومنكم من لا يرى ذلك ، والتنازع مما يوجب الفشل .

" ولكن الله سلم "

أي : لطف بكم

" إنه عليم بذات الصدور "

أي : بما فيها من ثبات وجزع ، وصدق وكذب . فعلم الله من قلوبكم ، ما صار سببا للطفه وإحسانه بكم ، وصدق رؤيا رسوله . فأرى الله المؤمنين عدوهم ، قليلا في أعينهم ، ويقللكم ـ يا معشر المؤمنين ـ في أعينهم ، فكل من الطائفتين ، ترى الأخرى قليلة ، لتقدم كل منهما على الأخرى .

" ليقضي الله أمرا كان مفعولا "

من نصر المؤمنين ، وخذلان الكافرين وقتل قادتهم ، ورؤساء الضلال منهم ، ولم يبق منهم أحد ، له اسم يذكر ، فيتيسر بعد ذلك انقيادهم إذا دعوا إلى الإسلام ، فصار أيضا لطفا بالباقين ، الذين من الله عليهم بالإسلام .

" وإلى الله ترجع الأمور "

أي : جميع أمور الخلائق ترجع إلى الله ، فيميز الخبيث من الطيب ، ويحكم في الخلائق بحكمه العادل ، الذي لا جور فيه ، ولا ظلم .


تفسير السعدي - صفحة القرآن رقم 183

تفسير السعدي - صفحة قرآن رقم 183

" يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين ولا تكونوا كالذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط وإذ زين لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني بريء منكم إني أرى ما لا ترون إني أخاف الله والله شديد العقاب إذ يقول المنافقون والذين في قلوبهم مرض غر هؤلاء دينهم ومن يتوكل على الله فإن الله عزيز حكيم "

يقول تعالى :

" يا أيها الذين آمنوا إذا لقيتم فئة "

أي : طائفة من الكفار تقاتلكم .

" فاثبتوا "

لقتالها ، واستعملوا الصبر ، وحبس النفس ، على هذه الطاعة الكبيرة ، التي عاقبتها العز والنصر . واستعينوا على ذلك ، بالإكثار من ذكر الله

" لعلكم تفلحون "

أي : تدركون ما تطلبون من الانتصار على أعدائكم ، فالصبر والثبات ، والإكثار من ذكر الله من أكبر الأسباب للنصر .

" وأطيعوا الله ورسوله "

في استعمال ما أمروا به ، والمشي خلف ذلك في جميع الأحوال .

" ولا تنازعوا "

تنازعا يوجب تشتيت القلوب وتفرقها ،

" فتفشلوا "

أي : تجبنوا

" وتذهب ريحكم "

أي : وتنحل عزائمكم ، وتفرق قوتكم ، ويرفع ما وعدتم به من النصر على طاعة الله ورسوله .

" واصبروا "

نفوسكم على طاعة الله

" إن الله مع الصابرين "

بالعون والنصر والتأييد ، واخشعوا لربكم ، واخضعوا له .

" ولا تكونوا كالذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله "

أي : هذا مقصدهم الذي خرجوا إليه ، وهذا الذي أبرزهم من ديارهم ، الأشر والبطر في الأرض ، وليراهم الناس ويفخروا لديهم . والمقصود الأعظم : أنهم خرجوا ليصدوا عن سبيل الله ، من أراد سلوكه ،

" والله بما يعملون محيط "

فلذلك أخبركم بمقاصدهم ، وحذركم أن تشبهوا بهم ، فإنه سيعاقبهم على ذلك أشد العقوبة . فليكن قصدكم في خروجكم وجه الله تعالى ، وإعلاء دين الله ، والصد عن الطريق الموصلة إلى سخط الله وعقابه ، وجذب الناس إلى سبيل الله القويم ، الموصل لجنات النعيم .

" وإذ زين لهم الشيطان أعمالهم "

حسنها في قلوبهم .

" وقال لا غالب لكم اليوم من الناس "

، فإنكم في عدد وعدد ، وهيئة لا يقاومكم فيها محمد ومن معه .

" وإني جار لكم "

من أن يأتيكم أحد ، ممن تخشون غائلته ، لأن إبليس قد تبدى لقريش في صورة سراقة بن مالك بن جعشم المدلجي وكانوا يخافون من بني مدلج لعداوة كانت بينهم . فقال لهم الشيطان : أنا جار لكم ، فاطمأنت نفوسهم ، وأتوا على حرد قادرين . فلما

" تراءت الفئتان "

المسلمون والكافرون ، فرأى الشيطان جبريل عليه السلام يزع الملائكة خاف خوفا شديدا و

" نكص على عقبيه "

أي : ولى مدبرا ، ( وقال ) لمن خدعهم وغرهم :

" إني بريء منكم إني أرى ما لا ترون "

أي : أرى الملائكة الذين لا يدان ، لأحد بقتالهم .

" إني أخاف الله "

أي : أخاف أن يعاجلني بالعقوبة في الدنيا

" والله شديد العقاب "

. ومن المحتمل أن يكون الشيطان ، سول لهم ، ووسوس في صدورهم أنه لا غالب لهم اليوم من الناس ، وأنه جار لهم . فلما أوردهم مواردهم ، نكص عنهم ، وتبرأ منهم ، كما قال تعالى :

" كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين فكان عاقبتهما أنهما في النار خالدين فيها وذلك جزاء الظالمين "

" إذ يقول المنافقون والذين في قلوبهم مرض "

أي : شك وشبهة ، من ضعفاء الإيمان ، للمؤمنين ، حين أقدموا ـ مع قلتهم ـ على قتال المشركين مع كثرتهم .

" غر هؤلاء دينهم "

أي : أوردهم الدين الذي هم عليه ، هذه الموارد التي لا يدان لهم بها ، ولا استطاعة لهم بها ، يقولونه احتقارا لهم ، واستخفافا بعقولهم ، وهم ـ والله ـ الأخفاء عقولا ، الضعفاء أحلاما . فإن الإيمان ، يوجب لصاحبه الإقدام على الأمور الهائلة ، التي لا يقدم عليها الجيوش العظام . فإن المؤمن المتوكل على الله ، الذي يعلم أنه ما من حول ولا قوة ولا استطاعة لأحد إلا بالله تعالى ، وأن الخلق لو اجتمعوا كلهم على نفع شخص بمثقال ذرة ، لم ينفعوه ، ولو اجتمعوا على أن يضروه ، لم يضروه إلا بشيء قد كتبه الله عليه ، وعلم أنه على الحق ، وأن الله تعالى حكيم رحيم ، في كل ما قدره وقضاه فإنه لا يبالي بما أقدم عليه ، من قوة وكثرة ، وكان واثقا بربه ، مطمئن القلب لا فزعا ولا جبانا . ولهذا قال :

" ومن يتوكل على الله فإن الله عزيز "

لا تغالب قوته قوة ،

" حكيم "

فيما قضاه وأجراه .

" ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم وذوقوا عذاب الحريق ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد كدأب آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله بذنوبهم إن الله قوي شديد العقاب "

يقول تعالى : ولو ترى الذين كفروا بآيات الله حين توفاهم الملائكة الموكلون بقبض أرواحهم وقد اشتد بهم القلق ، وعظم كربهم ، و

" الملائكة يضربون وجوههم وأدبارهم "

يقولون لهم : أخرجوا أنفسكم ، ونفوسهم ممتنعة مستعصية على الخروج ، لعلمها ما أمامها من العذاب الأليم . ولهذا قال :

" وذوقوا عذاب الحريق "

أي : العذاب الشديد المحرق . ذلك العذاب ، حصل لكم غير ظلم ولا جور ، من ربكم ، وإنما هو بما قدمت أيديكم من المعاصي التي أثرت لكم ما أثرت ، وهذه سنة الله في الأولين والآخرين ، فإن دأب هؤلاء المكذبين أي : سنتهم وما أجرى الله عليهم من الهلاك بذنوبهم .

" كدأب آل فرعون والذين من قبلهم "

من الأمم المكذبة ،

" كفروا بآيات الله فأخذهم الله "

بالعقاب

" بذنوبهم إن الله قوي شديد العقاب "

لا يعجزه أحد يريد أخذه

" ما من دابة إلا هو آخذ بناصيتها "

" ذلك بأن الله لم يك مغيرا نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأن الله سميع عليم كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون وكل كانوا ظالمين "

" ذلك "

العذاب الذي أوقعه الله بالأمم المكذبة ، وأزال عنهم ما هم فيه ، من النعم والنعيم ، بسبب ذنوبهم ، وتغييرهم ما بأنفسهم ،

" بأن الله لم يك مغيرا نعمة أنعمها على قوم "

من نعم الدين والدنيا ، بل يبقيها ، ويزيدهم منها ، إن ازدادوا له شكرا ،

" حتى يغيروا ما بأنفسهم "

من الطاعة إلى المعصية ، فيكفروا نعمة الله ، ويبدلوا بها كفرا ، فيسلبهم إياها ، ويغيرها عليهم ، كما غيروا ما بأنفسهم . ولله الحكمة في ذلك والعدل والإحسان إلى عباده ، حيث لم يعاقبهم إلا بظلمهم ، وحيث جذب قلوب أوليائه إليه ، بما يذيق العباد من النكال إذا خالفوا أمره .

" وأن الله سميع عليم "

يسمع جميع ما نطق به الناطقون ، سواء من أسر القول ومن جهر به . ويعلم ما تنطوي عليه الضمائر ، وتخفيه السرائر ، فيجري على عباده من الأقدار ما اقتضاه علمه وجرت به مشيئته .

" كدأب آل فرعون "

أي : فرعون وقومه

" والذين من قبلهم كذبوا بآيات ربهم "

حين جاءتهم

" فأهلكناهم بذنوبهم "

كل بحسب جرمه .

" وأغرقنا آل فرعون وكل "

من المهلكين المعذبين

" كانوا ظالمين "

لأنفسهم ، ساعين في هلاكها ، لم يظلمهم الله ، ولا أخذهم بغير جرم اقترفوه . فليحذر المخاطبون ، أن يشابهوهم في الظلم ، فيحل الله بهم من عقابه ، ما أحل بأولئك الفاسقين .


تفسير السعدي - صفحة القرآن رقم 184

تفسير السعدي - صفحة قرآن رقم 184

" إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكرون "

" إن "

هؤلاء الذين جمعوا هذه الخصال الثلاث ـ الكفر ، وعدم الإيمان ، والخيانة ـ بحيث لا يثبتون على عهد عاهدوه ، ولا قول قالوه ، هم

" شر الدواب عند الله "

فهم شر من الحمير والكلاب وغيرها ، لأن الخير معدوم منهم ، والشر متوقع فيهم . فإذهاب هؤلاء ومحقهم ، هو المتعين ، لئلا يسري داؤهم لغيرهم ولهذا قال :

" فإما تثقفنهم في الحرب "

أي : تجدنهم في حال المحاربة ، بحيث لا يكون لهم عهد وميثاق .

" فشرد بهم من خلفهم "

أي : نكل بهم غيرهم ، وأوقع بهم من العقوبة ما يصيرون به عبرة لمن بعدهم

" لعلهم "

أي : من خلفهم

" يذكرون "

صنيعهم ، لئلا يصيبهم ما أصابهم . وهذه من فوائد العقوبات والحدود ، المرتبة على المعاصي ، أنها سبب لازدجار من لم يعمل المعاصي ، بل وزجرا لمن عملها ، أن لا يعاودها . ودل تقييد هذه العقوبة في الحرب ، أن الكافر ـ ولو كان كثير الخيانة سريع الغدر ـ أنه إذا أعطي عهدا ، لا يجوز خيانته وعقوبته .

" وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين "

أي : وإذا كان بينك وبين قوم ، عهد وميثاق على ترك القتال فخفت منهم خيانة بأن ظهر من قرائن أحوالهم ما يدل على خيانتهم من غير تصريح منهم بالخيانة .

" فانبذ إليهم "

عهدهم ، أي : ارمه عليهم ، وأخبرهم أنه لا عهد بينك وبينهم .

" على سواء "

أي : حتى يستوي علمك وعلمهم بذلك ، ولا يحل لك أن تغدرهم ، أو تسعى في شيء مما منعه ، موجب العهد ، حتى تخبرهم بذلك .

" إن الله لا يحب الخائنين "

بل يبغضهم أشد البغض ، فلا بد من أمر بين ، يبرئكم من الخيانة . ودلت الآية على أنه إذا وجدت الخيانة المحققة منهم لم يحتج أن ينبذ إليهم عهدهم ، لأنه لم يخف منهم ، بل علم ذلك ، ولعدم الفائدة ولقوله :

" على سواء "

، وهنا قد كان معلوما عند الجميع غدرهم . ودل مفهومها أيضا ، أنه إذا لم يخف منهم خيانة ، بأن لم يوجد منهم ما يدل على ذلك ، أنه لا يجوز نبذ العهد إليهم ، بل يجب الوفاء إلى أن تتم مدته .

" ولا يحسبن الذين كفروا سبقوا إنهم لا يعجزون "

أي : لا يحسب الكافرون بربهم ، المكذبون بآياته ، أنهم سبقوا الله وفاتوه ، فإنهم لا يعجزونه ، والله لهم بالمرصاد . وله تعالى الحكمة البالغة ، في إمهالهم ، وعدم معاجلتهم بالعقوبة ، التي من جملتها ، ابتلاء عباده المؤمنين ، وامتحانهم ، وتزودهم من طاعته ومراضيه ، ما يصلون به المنازل العالية ، واتصافهم بأخلاق وصفات لم يكونوا بغيره بالغيها ، فلهذا قال لعباده المؤمنين :

" وأعدوا لهم ما استطعتم "

إلى

" وأنتم لا تظلمون "

" وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وآخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم وأنتم لا تظلمون "

أي :

" وأعدوا "

لأعدائكم الكفار ، الساعين في هلاككم ، وإبطال دينكم ،

" ما استطعتم من قوة "

أي : كل ما تقدرون عليه ، من القوة العقلية والبدنية ، وأنواع الأسلحة ونحو ذلك ، مما يعين على قتالهم . فدخل في ذلك أنواع الصناعات التي تعمل فيها أصناف الأسلحة والآلات من المدافع ، والرشاشات ، والبنادق ، والطيارات الجوية ، والمراكب البرية والبحرية ، والقلاع ، والخنادق ، وآلات الدفاع ، والرأي والسياسة التي بها يتقدم المسلمون ويندفع عنهم به شر أعدائهم ، وتعلم الرمي ، والشجاعة والتدبير . ولهذا قال النبي صلى الله عليه وسلم : « ألا إن القوة الرمي » ومن ذلك : الاستعداد بالمراكب المحتاج إليها عند القتال ، ولهذا قال تعالى :

" ومن رباط الخيل ترهبون به عدو الله وعدوكم "

، وهذه العلة موجودة فيها في ذلك الزمان ، وهي إرهاب الأعداء ، والحكم يدور مع علته . فإذا كان شيء موجودا أكثر إرهابا منها ، كالسيارات البرية والهوائية ، المعدة للقتال التي تكون النكاية فيها أشد ، كانت مأمورا بالاستعداد بها ، والسعي لتحصيلها ، حتى إنها إذا لم توجد إلا بتعلم الصناعة ، وجب ذلك ، لأن « ما لا يتم الواجب إلا به ، فهو واجب » . وقوله :

" ترهبون به عدو الله وعدوكم "

ممن تعلمون أنهم أعداؤكم .

" وآخرين من دونهم لا تعلمونهم "

ممن سيقاتلونكم بعد هذا الوقت ، الذي يخاطبهم الله به

" الله يعلمهم "

فلذلك أمرهم بالاستعداد لهم . ومن أعظم ما يعين على قتالهم بذلك ، النفقات المالية في جهاد الكفار . ولهذا قال تعالى مرغبا في ذلك :

" وما تنفقوا من شيء في سبيل الله "

قليلا كان أو كثيرا

" يوف إليكم "

أجره يوم القيامة مضاعفا أضعافا كثيرة ، حتى إن النفقة في سبيل الله ، تضاعف إلى سبع مئة ضعف إلى أضعاف كثيرة .

" وأنتم لا تظلمون "

أي : لا تنقصون من أجرها وثوابها شيئا .


تفسير السعدي - صفحة القرآن رقم 185

تفسير السعدي - صفحة قرآن رقم 185

" وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم إنه عزيز حكيم يا أيها النبي حسبك الله ومن اتبعك من المؤمنين "

يقول تعالى :

" وإن جنحوا "

أي : الكفار المحاربون ، أي : مالوا

" للسلم "

أي : الصلح وترك القتال .

" فاجنح لها وتوكل على الله "

أي : أجبهم إلى ما طلبوا ، متوكلا على ربك ، فإن في ذلك فوائد كثيرة . منها : أن طلب العافية مطلوب كل وقت ، فإذا كانوا هم المبتدئين في ذلك ، كان أولى لإجابتهم . ومنها : أن في ذلك استجماما لقواكم ، واستعدادا منكم لقتالهم في وقت آخر ، إن احتيج إلى ذلك . ومنها : أنكم إذا أصلحتم وأمن بعضكم بعضا ، وتمكن كل من معرفة ما عليه الآخر ، فإن الإسلام يعلو ، ولا يعلى عليه . فكل من له عقل وبصيرة ، إذا كان معه إنصاف ، فلا بد أن يؤثره على غيره من الأديان ، لحسنه في أوامره ونواهيه ، وحسنه في معاملته للخلق ، والعدل فيهم ، وأنه لا جور فيه ولا ظلم بوجه ، فحينئذ يكثر الراغبون فيه ، والمتبعون له . فصار هذا السلم عونا للمسلمين على الكافرين ، ولا يخاف من السلم إلا خصلة واحدة ، وهي أن يكون الكفار قصدهم بذلك خدع المسلمين ، وانتهاز الفرصة فيهم . فأخبرهم الله ، أنه حسبهم وكافيهم خداعهم ، وأن ذلك يعود عليهم ضرره فقال :

" وإن يريدوا أن يخدعوك فإن حسبك الله "

أي : كافيك ما يؤذيك ، وهو القائم بمصالحك ومهماتك ، فقد سبق لك من كفايته لك ونصره ، ما يطمئن به قلبك . وإنه

" هو الذي أيدك بنصره وبالمؤمنين "

أي : أعانك بمعونة سماوية وهو : النصر منه الذي لا يقاومه شيء ، ومعونة بالمؤمنين بأن قيضهم لنصرك .

" وألف بين قلوبهم "

فاجتمعوا وائتلفوا ، وازدادت قوتهم ، بسبب اجتماعهم ، ولم يكن هذا بسعي أحد ، ولا بقوة ، غير قوة الله . وإنك

" لو أنفقت ما في الأرض جميعا "

من ذهب ، وفضة وغيرهما ، لتأليفهم بعد تلك النفرة ، والفرقة الشديدة

" ما ألفت بين قلوبهم "

لأنه لا يقدر على تقليب القلوب إلا الله تعالى .

" ولكن الله ألف بينهم إنه عزيز حكيم "

ومن عزته أن ألف بين قلوبهم ، وجمعها بعد الفرقة كما قال تعالى :

" واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها "

. ثم قال تعالى :

" يا أيها النبي حسبك الله "

أي : كافيك

" ومن اتبعك من المؤمنين "

أي : وكافي أتباعك من المؤمنين ، وهذا وعد من الله ، لعباده المؤمنين المتبعين لرسوله ، بالكفاية ، والنصرة على الأعداء . فإذا أتوا بالسبب الذي هو الإيمان والاتباع ، فلا بد أن يكفيهم ما أهمهم من أمور الدين والدنيا ، وإنما تتخلف الكفاية بتخلف شرطها .

" يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا ألفا من الذين كفروا بأنهم قوم لا يفقهون الآن خفف الله عنكم وعلم أن فيكم ضعفا فإن يكن منكم مائة صابرة يغلبوا مائتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله والله مع الصابرين "

يقول تعالى لنبيه صلى الله عليه وسلم :

" يا أيها النبي حرض المؤمنين على القتال "

أي : حثهم واستنهضهم إليه بكل ما يقوي عزائمهم ، وينشط هممهم ، من الترغيب في الجهاد ، ومقارعة الأعداء ، والترهيب من ضد ذلك ، وذكر فضائل الشجاعة والصبر ، وما يترتب على ذلك من خير في الدنيا والآخرة ، وذكر مضار الجبن ، وأنه من الأخلاق الرذيلة ، المنقصة للدين والمروءة ، وأن الشجاعة بالمؤمنين ، أولى من غيرهم

" إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون "

" إن يكن منكم "

أيها المؤمنون

" عشرون صابرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا ألفا من الذين كفروا "

يكون الواحد بنسبة عشرة من الكفار . وذلك

" بأنهم "

أي : الكفار

" قوم لا يفقهون "

أي : لا علم عندهم بما أعد الله للمجاهدين في سبيله ، فهم يقاتلون لأجل العلو في الأرض ، والفساد فيها ، وأنتم تفقهون المقصود من القتال ، أنه لإعلاء كلمة الله ، وإظهار دينه ، والذب عن كتاب الله ، وحصول الفوز الأكبر عند الله ، وهذه كلها دواع للشجاعة والصبر والإقدام على القتال . ثم إن هذا الحكم خففه الله على العباد فقال :

" الآن خفف الله عنكم وعلم أن فيكم ضعفا "

فلذلك اقتضت رحمته وحكمته التخفيف ،

" فإن يكن منكم مائة صابرة يغلبوا مائتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله والله مع الصابرين "

بعونه وتأييده . وهذه الآيات صورتها صورة الإخبار عن المؤمنين ، بأنهم إذا بلغوا هذا المقدار المعين ، يغلبون ذلك المقدار المعين في مقابلته من الكفار ، وأن الله يمتن عليهم ، بما جعل فيهم من الشجاعة الإيمانية . ولكن معناها وحقيقتها ، الأمر ، وأن الله أمر المؤمنين ـ في أول الأمر ـ أن الواحد لا يجوز له أن يفر من العشرة ، والعشرة من المائة ، والمائة من الألف . ثم إن الله خفف ذلك ، فصار لا يجوز فرار المسلمين من مثليهم من الكفار ، فإن زادوا على مثليهم ، جاز لهم الفرار ، ولكن يرد على هذا أمران : أحدهما : أنها بصورة الخبر ، والأصل في الخبر أن يكون على بابه ، وأن المقصود بذلك الامتنان والإخبار بالواقع . والثاني : تقييد ذلك العدد أن يكونوا صابرين بأن يكونوا متدربين على الصبر . ومفهوم هذا ، أنهم إذا لم يكونوا صابرين ، فإنه يجوز لهم الفرار ، ولو أقل من مثلهم ، إذا غلب على ظنهم الضرر ، كما تقتضيه الحكمة الإلهية . ويجاب عن الأول بأن قوله :

" الآن خفف الله عنكم "

إلى آخرها ، دليل على أن هذا الأمر لازم ، وأمر محتم ، ثم إن الله خففه إلى ذلك العدد ، فهذا ظاهر في أنه أمر ، وإن كان في صيغة الخبر . وقد يقال : إن في إتيانه بلفظ الخبر ، نكتة بديعة ، لا توجد فيه إذا كان بلفظ الأمر ، وهي : تقوية قلوب المؤمنين ، والبشارة بأنهم سيغلبون الكافرين . ويجاب عن الثاني : أن المقصود بتقييد ذلك بالصابرين ، أنه حث على الصبر ، وأنه ينبغي منكم أن تفعلوا الأسباب الموجبة لذلك ، فإذا فعلوها ، صارت الأسباب الإيمانية ، والأسباب المادية ، مبشرة بحصول ما أخبر الله به ، من النصر لهذا العدد القليل .

" ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم فكلوا مما غنمتم حلالا طيبا واتقوا الله إن الله غفور رحيم "

هذه معاتبة من الله لرسوله وللمؤمنين يوم « بدر » إذ أسروا المشركين ، وأبقوهم لأجل الفداء ، وكان رأي أمير المؤمنين عمر بن الخطاب في هذه الحال ، قتلهم واستئصالهم . فقال تعالى :

" ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض "

أي : ما ينبغي ، ولا يليق به إذا قاتل الكفار الذين يريدون أن يطفئوا نور الله ويسعون لإخماد دينه ، وأن لا يبقى على وجه الأرض من يعبد الله ، أن يتسرع إلى أسرهم وإبقائهم ، لأجل الفداء ، الذي يحصل منهم ، وهو عرض قليل ، بالنسبة إلى المصلحة المقتضية لإبادتهم ، وإبطال شرهم ، فما دام لهم شر وصولة ، فالأوفق أن لا يؤسروا . فإذا أثخن في الأرض ، وبطل شر المشركين ، واضمحل أمرهم ، فحينئذ لا بأس بأخذ الأسرى منهم ، وإبقائهم . يقول تعالى :

" تريدون "

بأخذكم الفداء وإبقائهم

" عرض الحياة الدنيا "

أي : لا لمصلحة تعود إلى دينكم .

" والله يريد الآخرة "

بإعزاز دينه ، ونصر أوليائه ، وجعل كلمتهم عالية فوق غيرهم ، فيأمركم بما يوصل إلى ذلك .

" والله عزيز حكيم "

أي : كامل العزة ، ولو شاء أن ينتصر من الكفار ، من دون قتال ، لفعل ولكنه حكيم ، يبتلي بعضكم ببعض .

" لولا كتاب من الله سبق "

به القضاء والقدر ، أنه قد أحل لكم الغنائم ، وأن الله رفع عنكم ـ أيتها الأمة ـ العذاب

" لمسكم فيما أخذتم عذاب عظيم "

وفي الحديث : « لو نزل عذاب يوم بدر ، ما نجا منه إلا عمر » .

" فكلوا مما غنمتم حلالا طيبا "

وهذا من لطفه تعالى بهذه الأمة ، أن أحل لها الغنائم ، ولم تحل لأمة قبلها .

" واتقوا الله "

في جميع أموركم ولازموها ، شكرا لنعم الله عليكم ،

" إن الله غفور "

يغفر لمن تاب إليه ، جميع الذنوب ، ويغفر لمن لم يشرك به شيئا ، جميع المعاصي .

" رحيم "

بكم ، حيث أباح لكم الغنائم ، وجعلها حلالا طيبا .


تفسير السعدي - صفحة القرآن رقم 186

تفسير السعدي - صفحة قرآن رقم 186

" يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم ويغفر لكم والله غفور رحيم وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم والله عليم حكيم "

وهذه نزلت في أسارى يوم بدر ، وكان من جملتهم ، العباس ، عم رسول الله صلى الله عليه وسلم . فلما طلب منه الفداء ، ادعى أنه مسلم قبل ذلك ، فلم يسقطوا عنه الفداء ، فأنزل الله تعالى ، جبرا لخاطره ، ومن كان على مثل حاله :

" يا أيها النبي قل لمن في أيديكم من الأسرى إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم "

أي : من المال ، بأن ييسر لكم من فضله ، خيرا كثيرا ، مما أخذ منكم .

" ويغفر لكم "

ذنوبكم ، ويدخلكم الجنة

" والله غفور رحيم "

. وقد أنجز الله وعده للعباس وغيره ، فحصل له ـ بعد ذلك ـ من المال شيء كثير ، حتى إنه مرة لما قدم على النبي صلى الله عليه وسلم مال كثير ، أتاه العباس فأمره أن يأخذ منه بثوبه ، ما يطيق حمله فأخذ منه ، ما كاد أن يعجز عن حمله .

" وإن يريدوا خيانتك "

في السعي لحربك ، ومنابذتك ،

" فقد خانوا الله من قبل فأمكن منهم "

فليحذروا خيانتك ، فإنه تعالى قادر عليهم ، وهم تحت قبضته .

" والله عليم حكيم "

، أي : عليم بكل شيء ، حكيم ، يضع الأشياء مواضعها . ومن علمه وحكمته أن شرع لكم هذه الأحكام الجليلة الجميلة ، وقد تكفل بكفايتكم ، شأن الأسرى وشرهم إن أرادوا خيانة .

" إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا ما لكم من ولايتهم من شيء حتى يهاجروا وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق والله بما تعملون بصير "

هذا عقد موالاة ومحبة ، عقدها الله بين المهاجرين ، الذين آمنوا وهاجروا في سبيل الله ، وتركوا أوطانهم لله ، لأجل الجهاد في سبيل الله ، وبين الأنصار الذين آووا رسول الله صلى الله عليه وسلم وأصحابه وأعانوهم في ديارهم وأموالهم وأنفسهم ، فهؤلاء بعضهم أولياء بعض ، لكمال إيمانهم وتمام اتصال بعضهم ببعض .

" والذين آمنوا ولم يهاجروا ما لكم من ولايتهم من شيء حتى يهاجروا "

فإنهم قطعوا ولايتكم بانفصالهم عنكم ، في وقت شدة الحاجة إلى الرجال ، فلما لما يهاجروا ، لم يكن لهم من ولاية المؤمنين شيء . لكنهم

" وإن استنصروكم في الدين "

أي : لأجل قتال من قاتلهم

" فعليكم النصر "

والقتال معهم ، وأما من قاتلوهم لغير ذلك ، من المقاصد فليس عليكم نصرهم . وقوله تعالى :

" إلا على قوم بينكم وبينهم ميثاق "

أي : عهد بترك القتال ، فإنهم إذا أراد المؤمنون المتميزون ، الذين لم يهاجروا قتالهم ، فلا تعينوهم عليهم ، لأجل ما بينكم وبينهم من الميثاق .

" والله بما تعملون بصير "

يعمل ما أنتم عليه ، من الأحوال ، فيشرع لكم من الأحكام ما يليق بكم .

" والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير "

لما عقد الولاية بين المؤمنين ، أخبر أن الكفار ، حيث جمعهم الكفر فبعضهم أولياء بعض ، فلا يواليهم ، إلا كافر مثلهم . وقوله :

" إلا تفعلوه "

أي : موالاة المؤمنين ، ومعاداة الكافرين ، بأن واليتموهم أو عاديتموهم كلهم ، أو واليتم الكافرين ، وعاديتم المؤمنين .

" تكن فتنة في الأرض وفساد كبير "

فإنه يحصل بذلك من الشر ما لا ينحصر من اختلاط الحق بالباطل ، والمؤمن بالكافر ، وعدم كثير من العبادات الكبار ، كالجهاد ، والهجرة ، وغير ذلك من مقاصد الشرع ، والدين التي تفوت إذا لم يتخذ المؤمنون وحدهم أولياء بعضهم لبعض .

" والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقا لهم مغفرة ورزق كريم والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولئك منكم وأولو الأرحام بعضهم أولى ببعض في كتاب الله إن الله بكل شيء عليم "

الآيات السابقات في ذكر عقد الموالاة بين المؤمنين من المهاجرين والأنصار . وهذه الآيات في بيان مدحهم وثوابهم ، فقال :

" والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون "

من المهاجرين والأنصار ، أي : المؤمنون

" حقا "

لأنهم صدقوا إيمانهم بما قاموا به من الهجرة والنصرة والموالاة بعضهم لبعض ، وجهادهم لأعدائهم من الكفار والمنافقين .

" لهم مغفرة "

من الله ، تمحى بها سيئاتهم ، وتضمحل بها زلاتهم . ( و ) لهم

" ورزق كريم "

أي : خير كثير من الرب الكريم في جنات النعيم . وربما حصل لهم من الثواب المعجل ما تقر به أعينهم ، وتطمئن به قلوبهم ، وكذلك من جاء بعد هؤلاء المهاجرين والأنصار ، ممن اتبعهم بإحسان فآمن وهاجر وجاهد في سبيل الله .

" فأولئك منكم "

لهم ما لكم وعليهم ما عليكم . فهذه الموالاة الإيمانية ـ وقد كانت في أول الإسلام ـ لها وقع كبير ، وشأن عظيم ، حتى إن النبي صلى الله عليه وسلم آخى بين المهاجرين والأنصار أخوة خاصة ، غير الأخوة الإيمانية العامة ، وحتى كانوا يتوارثون بها ، فأنزل الله

" وأولو الأرحام بعضهم أولى ببعض في كتاب الله "

، فلا يرثه إلا أقاربه من العصبات ، وأصحاب الفروض . فإن لم يكونوا ، فأقرب قراباته ، من ذوي الأرحام ، كما دل عليه عموم الآية الكريمة ، وقوله :

" في كتاب الله "

أي : في حكمه وشرعه .

" أن الله بكل شيء عليم "

ومنه ما يعلمه ، من أحوالكم ، التي يجري من شرائعه الدينية عليكم ، ما يناسبها .

تم تفسير سورة الأنفال ولله الحمد والمنة .


تفسير السعدي - صفحة القرآن رقم 187

تفسير السعدي - صفحة قرآن رقم 187

سورة التوبة

" براءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين "

أي : هذه براءة من الله ، ومن رسوله إلى جميع المشركين المعاندين ، أن لهم أربعة أشهر ، يسيحون في الأرض على اختيارهم ، آمنين من المؤمنين ، وبعد الأربعة الأشهر ، فلا عهد له ولا ميثاق . وهذا لمن كان له عهد مطلق ، غير مقدر ، أو مقدر بأربعة أشهر ، فأقل . أما من كان له عهد مقدر ، بزيادة على أربعة أشهر ، فإنه يتعين أن يتمم له عهده ، إذا لم يخف منه خيانة ، ولم يبدأ بنقض العهد . ثم أنذر المعاهدين في مدة عهدهم ، أنهم وإن كانوا آمنين ، فإنهم لن يعجزوا الله ، ولن يفوتوه ، وأنه من استمر منهم على شركه فإنه لا بد أن يخزيه ، فكان هذا ، مما يجلبهم إلى الدخول في الإسلام ، إلا من عاند وأصر ، ولم يبال بوعيد الله .

" وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم "

هذا ما وعد الله به المؤمنين ، من نصر دينه ، وإعلاء كلمته ، وخذلان أعدائهم ، من المشركين ، الذين أخرجوا الرسول ومن معه من مكة ، من بيت الله الحرام ، وأجلوهم مما لهم التسلط عليه من أرض الحجاز . نصر الله رسوله والمؤمنين حتى افتتح مكة ، وأذل المشركين ، وصار للمؤمنين الحكم والغلبة على تلك الديار . فأمر النبي صلى الله عليه وسلم مؤذنه أن يؤذن يوم الحج الأكبر ، وهو : يوم النحر ، وقت اجتماع الناس ، مسلمهم وكافرهم ، من جميع جزيرة العرب ، أن يؤذن بأن الله بريء ورسوله من المشركين ، فليس لهم عنده عهد وميثاق ، فأينما وجدوا قتلوا ، وقيل لهم : لا تقربوا المسجد الحرام بعد عامكم هذا ، وكان سنة تسع من الهجرة . وحج بالناس أبو بكر الصديق رضي الله عنه وأذن ببراءة يوم النحر ، ابن عم رسول الله صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه . ثم رغب تعالى المشركين بالتوبة ، ورهبهم من الاستمرار على الشرك فقال :

" فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله "

. أي : فائتيه ، بل أنتم في قبضته ، قادر أن يسلط عليكم عباده المؤمنين .

" وبشر الذين كفروا بعذاب أليم "

أي : مؤلم مفظع في الدنيا ، بالقتل ، والأسر ، والجلاء ، وفي الآخرة ، بالنار ، وبئس القرار .

" إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين "

أي هذه البراءة التامة المطلقة من جميع المشركين .

" إلا الذين عاهدتم من المشركين "

واستمروا على عهدهم ، ولم يجر منهم ما يوجب النقص ، فلا نقصوكم شيئا ، ولا عاونوا عليكم أحدا ، فهؤلاء أتموا إليهم عهدهم إلى مدتهم ، قلت ، أو كثرت ، لأن الإسلام لا يأمر بالخيانة وإنما يأمر بالوفاء .

" إن الله يحب المتقين "

الذين أدوا ما أمروا به ، واتقوا الشرك والخيانة ، وغير ذلك من المعاصي .

" فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم "

يقول تعالى :

" فإذا انسلخ الأشهر الحرم "

أي : التي حرم فيها قتال المشركين المعاهدين ، وهي أشهر التسيير الأربعة ، وتمام المدة ، لمن له مدة أكثر منها ، فقد برئت منهم الذمة .

" فاقتلوا المشركين حيث وجدتموهم "

في أي مكان وزمان ،

" وخذوهم "

أسرى

" واحصروهم "

أي : ضيقوا عليهم ، فلا تدعوهم يتوسعون في بلاد الله وأرضه ، التي جعلها معبدا لعباده . فهؤلاء ليسوا أهلا لسكناها ، ولا يستحقون منها شبرا ، لأن الأرض أرض الله ، وهم أعداؤه المنابذون له ولرسله ، والمحاربون الذين يريدون أن تخلو الأرض من دينه ، ويأبى الله إلا أن يتم نوره ، ولو كره الكافرون .

" واقعدوا لهم كل مرصد "

أي : كل ثنية وموضع يمرون عليه ورابطوا في جهادهم ، وابذلوا غاية مجهودكم في ذلك ، ولا تزالوا على هذا الأمر ، حتى يتوبوا من شركهم . ولهذا قال :

" فإن تابوا "

من شركهم

" وأقاموا الصلاة "

أي : أدوها بحقوقها

" وآتوا الزكاة "

لمستحقيها

" فخلوا سبيلهم "

أي : اتركوهم ، وليكونوا مثلكم ، لهم ما لكم ، وعليهم ما عليكم .

" إن الله غفور رحيم "

يغفر الشرك فما دونه ، للتائبين ، ويرحمهم ، بتوفيقهم للتوبة ، ثم قبولها منهم . وفي هذه الآية دليل على أن من امتنع من أداء الصلاة أو الزكاة ، فإنه يقاتل حتى يؤديها ، كما استدل بذلك أبو بكر الصديق رضي الله عنه .

" وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم أبلغه مأمنه ذلك بأنهم قوم لا يعلمون "

لما كان ما تقدم من قوله :

" فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد "

أمرا عاما في جميع الأحوال ، وفي كل الأشخاص منهم ، ذكر تعالى أن المصلحة إذا اقتضت تقريب بعضهم ، جاز ، بل وجب ذلك فقال :

" وإن أحد من المشركين استجارك "

أي : طلب منك أن تجيره ، وتمنعه من الضرر ، لأجل أن يسمع كلام الله ، وينظر حالة الإسلام .

" فأجره حتى يسمع كلام الله "

ثم إن أسلم ، فذاك ، وإلا فأبلغه مأمنه ، أي : المحل الذي يأمن فيه . والسبب في ذلك أن الكفار قوم لا يعلمون ، فربما كان استمرارهم على كفرهم لجهل منهم ، إذا زال اختاروا عليه الإسلام ، فلذلك أمر الله رسوله ، وأمته أسوته في الأحكام ، أن يجيروا من طلب أن يسمع كلام الله . وفي هذا حجة صريحة لمذهب أهل السنة والجماعة ، القائلين بأن القرآن كلام الله غير مخلوق ، لأنه تعالى هو المتكلم به ، وأضافه إلى نفسه إضافة الصفة إلى موصوفها ، وبطلان مذهب المعتزلة ، ومن أخذ بقولهم : أن القرآن مخلوق . وكم من الأدلة الدالة على بطلان هذا القول ، ليس هذا ، محل ذكرها .


تفسير السعدي - صفحة القرآن رقم 188

تفسير السعدي - صفحة قرآن رقم 188

" كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين "

هذا بيان للحكمة الموجبة ، لأن يتبرأ الله ورسوله من المشركين ، فقال :

" كيف يكون للمشركين عهد عند الله وعند رسوله "

هل قاموا بواجب الإيمان ، أم تركوا رسول الله والمؤمنين من أذيتهم ؟ وحاربوا الحق ونصروا الباطل ؟ أما سعوا في الأرض فسادا ؟ فيحق عليهم أن يتبرأ الله منهم ، وأن لا يكون لهم عهد عنده ، ولا عند رسوله ؟

" إلا الذين عاهدتم "

من المشركين

" عند المسجد الحرام "

فإن لهم في العهد وخصوصا في هذا المكان الفاضل ، حرمة أوجب أن يراعوا فيها .

" فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين "

ولهذا قال :

" كيف وإن يظهروا "

إلى قوله :

" لقوم يعلمون "

" كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون اشتروا بآيات الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون لا يرقبون في مؤمن إلا ولا ذمة وأولئك هم المعتدون فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون "

أي :

" كيف "

يكون للمشركين عند الله عهد وميثاق ( و ) الحال أنهم

" إن يظهروا عليكم "

بالقدرة والسلطة ، لا يرحموكم ، و

" لا يرقبوا فيكم إلا ولا ذمة "

أي : لا ذمة ولا قرابة ، ولا يخافون الله فيكم ، بل يسومونكم سوء العذاب ، فهذه حالكم معهم لو ظهروا . ولا يغرنكم منهم ما يعاملونكم به وقت الخوف منكم ، فإنهم

" يرضونكم بأفواههم وتأبى قلوبهم "

الميل والمحبة لكم ، بل هم الأعداء حقا ، المبغضون لكم صدقا ،

" وأكثرهم فاسقون "

لا ديانة لهم ، ولا مروءة .

" اشتروا بآيات الله ثمنا قليلا "

أي : اختاروا الحظ العاجل الخسيس في الدنيا ، على الإيمان بالله ، ورسوله ، والانقياد لآيات الله .

" فصدوا "

بأنفسهم ، وصدوا غيرهم

" عن سبيله إنهم ساء ما كانوا يعملون "

" لا يرقبون في مؤمن إلا ولا ذمة "

أي : لأجل عداوتهم للإيمان وأهله . فالوصف الذي جعلهم يعادونكم لأجله ويبغضونكم هو الإيمان ، فذبوا عن دينكم ، وانصروه واتخذوا من عاداه عدوا ، ومن نصره لكم وليا ، واجعلوا الحكم يدور معه ، وجودا وعدما ، لا تجعلوا الولاية والعداوة ، طبعية تميلون بها ، حيثما مال الهوى ، وتتبعون فيها النفس الأمارة بالسوء ، ولهذا :

" فإن تابوا "

عن شركهم ، ورجعوا إلى الإيمان

" وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين "

وتناسوا تلك العداوة إذ كانوا مشركين ، لتكونوا عباد الله المخلصين ، وبهذا يكون العبد عبدا حقيقة . لما بين من أحكامه العظيمة ما بين ، ووضح منها ما وضح ، أحكاما وحكما ، وحكما ، وحكمة قال :

" ونفصل الآيات "

أي : نوضحها ونميزها

" لقوم يعلمون "

فإليهم سياق الكلام ، وبهم تعرف الآيات والأحكام ، وبهم عرف دين الإسلام ، وشرائع الدين . اللهم اجعلنا من القوم الذين يعلمون ، ويعملون بما يعلمون ، برحمتك وجودك ، وكرمك وإحسانك ، يا رب العالمين .

" وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أئمة الكفر إنهم لا أيمان لهم لعلهم ينتهون ألا تقاتلون قوما نكثوا أيمانهم وهموا بإخراج الرسول وهم بدؤوكم أول مرة أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم "

يقول تعالى : بعدما ذكر أن المعاهدين من المشركين إن استقاموا على عهدهم فاستقيموا لهم على الوفاء :

" وإن نكثوا أيمانهم من بعد عهدهم "

أي : نقضوها وحلوها ، أو أعانوا على قتالكم ، أو نقصوكم ،

" وطعنوا في دينكم "

أي : عابوه ، وسخروا منه . ويدخل في هذا جميع أنواع الطعن الموجهة إلى الدين ، أو إلى القرآن .

" فقاتلوا أئمة الكفر "

أي : القادة فيه ، الرؤساء الطاعنين في دين الرحمن ، الناصرين لدين الشيطان ، وخصهم بالذكر لعظم جنايتهم ، ولأن غيرهم تبع . وليدل على أن من طعن في الدين وتصدى للرد عليه ، فإنه من أئمة الكفر .

" إنهم لا أيمان لهم "

أي : لا عهود ، ولا مواثيق ، يلازمون على الوفاء بها ، بل لا يزالون خائنين ، ناكثين للعهد ، لا يوثق منهم .

" لعلهم "

في قتالهم إياهم

" ينتهون "

عن الطعن في دينكم ، وربما دخلوا فيه ، ثم حث على قتالهم ، وهيج المؤمنين بذكر الأوصاف ، التي صدرت من هؤلاء الأعداء ، والتي هم موصوفون بها ، المقتضية لقتالهم فقال :

" ألا تقاتلون قوما نكثوا أيمانهم وهموا بإخراج الرسول "

الذي يجب احترامه ، وتوقيره ، وتعظيمه ؟ وهموا أن يجلوه ويخرجوه من وطنه ، وسعوا في ذلك ما أمكنهم ،

" وهم بدؤوكم أول مرة "

حيث نقضوا العهد ، وأعانوا عليكم ، وذلك حيث أعانت قريش ـ وهم معاهدون ـ بني بكر حلفاءهم ، على خزاعة ، حلفاء رسول الله صلى الله عليه وسلم ، وقاتلوا معهم كما هو مذكور مبسوط في السيرة .

" أتخشونهم "

في ترك قتالهم

" فالله أحق أن تخشوه إن كنتم مؤمنين "

. فالله أمركم بقتالهم ، وأكد ذلك عليكم غاية التأكيد . فإن كنتم مؤمنين ، فامتثلوا لأمر الله ، ولا تخشوهم ، فتتركوا أمر الله . ثم أمر بقتالهم وذكر ما يترتب على قتالهم من الفوائد ، وكل هذا ، حث وإنهاض للمؤمنين على قتالهم


تفسير السعدي - صفحة القرآن رقم 189

تفسير السعدي - صفحة قرآن رقم 189

" قاتلوهم يعذبهم الله بأيديكم "

بالقتل

" ويخزهم "

إذا نصركم الله عليهم ، وهم الأعداء الذين يطلب خزيهم ويحرص عليه ،

" وينصركم عليهم "

هذا وعد من الله وبشارة ، قد أنجزها .

" ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم "

فإن في قلوبهم من الحنق والغيظ عليهم ، ما يكون قتالهم وقتلهم شفاء لما في قلوب المؤمنين من الغم والهم ، إذ يرون هؤلاء الأعداء محاربين لله ولرسوله ، ساعين في إطفاء نور الله ، وزوالا للغيظ الذي في قلوبكم ، وهذا يدل على محبة الله للمؤمنين ، واعتنائه بأحوالهم ، حتى إنه جعل ـ من جملة المقاصد الشرعية ـ شفاء ما في صدورهم وذهاب غيظهم . ثم قال :

" ويتوب الله على من يشاء "

من هؤلاء المحاربين ، بأن يوفقهم للدخول في الإسلام ، ويزينه في قلوبهم ، ويكره إليهم الكفر والفسوق والعصيان .

" والله عليم حكيم "

يضع الأشياء مواضعها ، ويعلم من يصلح للإيمان فيهديه ، ومن لا يصلح ، فيبقيه في غيه وطغيانه .

" أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون "

يقول تعالى لعباده المؤمنين ـ بعدما أمرهم بالجهاد ـ :

" أم حسبتم أن تتركوا "

من دون ابتلاء وامتحان ، وأمر بما يبين به الصادق والكاذب .

" ولما يعلم الله الذين جاهدوا منكم "

أي : علما يظهر ما في القوة إلى الخارج ، ليترتب عليه الثواب والعقاب ، فيعلم الذين يجاهدون في سبيله : لإعلاء كلمته

" ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة "

أي : وليا من الكافرين ، بل يتخذون الله ورسوله والمؤمنين أولياء . فشرع الله الجهاد ، ليحصل به هذا المقصود الأعظم ، وهو أن يتميز الصادقون ، الذين لا يتحيزون إلا لدين الله ، من الكاذبين الذين يزعمون الإيمان وهم يتخذون الولائج والأولياء من دون الله ورسوله والمؤمنين .

" والله خبير بما تعملون "

أي : ما يصير منكم ويصدر ، فيبتليكم بما تظهر به حقيقة ما أنتم عليه ، ويجازيكم على أعمالكم ، خيرها وشرها .

" ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر أولئك حبطت أعمالهم وفي النار هم خالدون إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين "

يقول تعالى :

" ما كان "

أي ما ينبغي ولا يليق

" للمشركين أن يعمروا مساجد الله "

بالعبادة ، والصلاة ، وغيرها من أنواع الطاعات ، والحال أنهم شاهدون ومقرون على أنفسهم بالكفر ، بشهادة حالهم وفطرهم وعلم كثير منهم أنهم على الكفر والباطل . فإذا كانوا

" شاهدين على أنفسهم بالكفر "

وعدم الإيمان الذي هو شرط لقبول الأعمال ، فكيف يزعمون أنهم عمار مساجد الله ، والأصل منهم مفقود ، والأعمال منهم باطلة ؟ ولهذا قال :

" أولئك حبطت أعمالهم "

أي : بطلت وضلت

" وفي النار هم خالدون "

. ثم ذكر من هم عمار مساجد الله فقال :

" إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة "

الواجبة والمستحبة ، بالقيام بالظاهر منها والباطن .

" وآتى الزكاة "

لأهلها

" ولم يخش إلا الله "

أي قصر خشيته على ربه ، فكف عن ما حرم الله ، ولم يقصر بحقوق الله الواجبة . فوصفهم بالإيمان النافع ، وبالقيام بالأعمال الصالحة ، التي أمها ، الصلاة ، والزكاة ، وبخشية الله التي هي أصل كل خير . فهؤلاء عمار المساجد على الحقيقة وأهلها الذين هم أهلها .

" فعسى أولئك أن يكونوا من المهتدين "

و « عسى » من الله واجبة . وأما من لم يؤمن بالله ولا باليوم الآخر ، ولا عنده خشية لله ، فهذا ليس من عمار مساجد الله ، ولا من أهلها ، الذين هم أهلها ، وإن زعم ذلك وادعاه .

" أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم خالدين فيها أبدا إن الله عنده أجر عظيم "

لما اختلف بعض المسلمين ، أو بعض المسلمين وبعض المشركين ، في تفضيل عمارة المسجد الحرام ، بالبناء ، والصلاة والعبادة فيه ، وسقاية الحاج ، على الإيمان بالله ، والجهاد في سبيله ، أخبر الله تعالى بالتفاوت بينهما ، فقال :

" أجعلتم سقاية الحاج "

أي : سقيهم الماء من زمزم ، كما هو المعروف ، إذا أطلق هذا الاسم ، أنه هو المراد

" وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله "

. فالجهاد والإيمان بالله ، أفضل من سقاية الحاج ، وعمارة المسجد الحرام ، بدرجات كثيرة ، لأن الإيمان أصل الدين ، وبه تقبل الأعمال ، وتزكو الخصال . وأما الجهاد في سبيل الله فهو ذروة سنام الدين ، به يحفظ الدين الإسلامي ، ويتسع ، وينصر الحق ، ويخذل الباطل . وأما عمارة المسجد الحرام ، وسقاية الحاج ، فهي ، وإن كانت أعمالا صالحة ، فهي متوقفة على الإيمان ، وليس فيها من المصالح ، وما في الإيمان والجهاد ، فلذلك قال :

" لا يستوون عند الله والله لا يهدي القوم الظالمين "

أي : الذين وصفهم الظلم ، الذين لا يصلحون لقبول شيء من الخير ، بل لا يليق بهم إلا الشر . ثم صرح بالفضل فقال :

" الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم "

بالنفقة في الجهاد ، وتجهيز الغزاة

" وأنفسهم "

بالخروج بالنفس

" أعظم درجة عند الله وأولئك هم الفائزون "

أي : لا يفوز بالمطلوب ، ولا ينجو من المرهوب ، إلا من اتصف بصفاتهم ، وتخلق بأخلاقهم .


تفسير السعدي - صفحة القرآن رقم 190

تفسير السعدي - صفحة قرآن رقم 190

" يبشرهم ربهم "

رحمة منه ، وكرما ، وبرا بهم ، واعتناء ومحبة لهم ،

" برحمة منه "

أزال بها عنهم الشرور ، وأوصل إليهم بها كل خير .

" ورضوان "

منه تعالى عليهم ، الذي هو أكبر نعيم الجنة وأجله ، فيحل عليهم رضوانه ، فلا يسخط عليهم أبدا .

" وجنات لهم فيها نعيم مقيم "

من كل ما تشتهيه الأنفس ، وتلذ الأعين ، مما لا يعلم وصفه ومقداره ، إلا الله تعالى ، الذي منه أن الله أعد للمجاهدين في سبيله ، مئة درجة ، ما بين كل درجتين ، كما بين السماء والأرض ، ولو اجتمع الخلق في درجة واحدة منها لوسعتهم .

" خالدين فيها أبدا "

لا ينتقلون عنها ، ولا يبغون عنها حولا ،

" إن الله عنده أجر عظيم "

لا تستغرب كثرته على فضل الله ، ولا يتعجب من عظمه وحسنه ، على من يقول للشيء كن فيكون .

" يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين "

يقول تعالى :

" يا أيها الذين آمنوا "

اعملوا بمقتضى الإيمان ، بأن توالوا من قام به ، وتعادوا من لم يقم به . و

" لا تتخذوا آباءكم وإخوانكم "

الذين هم أقرب الناس إليكم ، وغيرهم من باب أولى وأحرى ، فلا تتخذوهم

" أولياء إن استحبوا "

أي : اختاروا على وجه الرضا والمحبة

" الكفر على الإيمان "

" ومن يتولهم منكم فأولئك هم الظالمون "

لأنهم تجرأوا على معاصي الله ، واتخذوا أعداء الله أولياء ، وأصل الولاية : المحبة والنصرة . وذلك أن اتخاذهم أولياء ، موجب لتقديم طاعتهم على طاعة الله ، ومحبتهم على محبة الله ورسوله . ولهذا ذكر السبب الموجب لذلك ، هو أن محبة الله ورسوله ، يتعين تقديمها على محبة كل شيء ، وجعل جميع الأشياء تابعة لهما فقال :

" قل إن كان آباؤكم "

ومثلهم الأمهات

" وأبناؤكم وإخوانكم "

في النسب والعشيرة

" وأزواجكم وعشيرتكم "

أي : قراباتكم عموما

" وأموال اقترفتموها "

أي : اكتسبتموها ، وتعبتم في تحصيلها . خصها بالذكر ، لأنها أرغب عند أهلها ، وصاحبها أشد حرصا عليها ، ممن تأتيه الأموال من غير تعب ولا كد .

" وتجارة تخشون كسادها "

أي : رخصها ونقصها ، وهذا شامل لجميع أنواع التجارات والمكاسب من عروض التجارات ، من الأثمان ، والأواني ، والأسلحة ، والأمتعة ، والحبوب ، والحروث ، والأنعام ، وغير ذلك .

" ومساكن ترضونها "

من حسنها وزخرفتها ، وموافقتها لأهوائكم ، فإن كانت هذه الأشياء

" أحب إليكم من الله ورسوله وجهاد في سبيله "

فأنتم فسقة ظلمة .

" فتربصوا "

أي : انتظروا ما يحل بكم من العقاب

" حتى يأتي الله بأمره "

الذي لا مرد له .

" والله لا يهدي القوم الفاسقين "

أي : الخارجين عن طاعة الله ، المقدمين على محبة الله ، شيئا من المذكورات . وهذه الآية الكريمة ، أعظم دليل على وجوب محبة الله ورسوله ، وعلى تقديمها على محبة كل شيء ، وعلى الوعيد الشديد والمقت الأكيد ، على من كان شيء من المذكورات أحب إليه من الله ورسوله ، وجهاد في سبيله . وعلامة ذلك أنه إذا عرض عليه أمران ، أحدهما يحبه الله ورسوله ، وليس لنفسه فيها هوى ، والآخر تحبه نفسه وتشتهيه ، ولكنه يفوت عليه محبوبا لله ورسوله ، أو ينقصه ، فإنه إن قدم ما تهواه نفسه ، على ما يحبه الله ، دل على أنه ظالم ، تارك لما يجب عليه .

" لقد نصركم الله في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكافرين ثم يتوب الله من بعد ذلك على من يشاء والله غفور رحيم "

يمتن تعالى ، على عباده المؤمنين ، بنصره إياهم في مواطن كثيرة من مواطن اللقاء ، ومواضع الحروب والهيجاء ، حتى في يوم « حنين » الذي اشتدت عليهم فيه الأزمة ، ورأوا من التخاذل والفرار ، ما ضاقت عليهم به الأرض على رحبها وسعتها . وذلك أن النبي صلى الله عليه وسلم لما فتح مكة ، سمع أن هوازن اجتمعوا لحربه ، فسار إليهم صلى الله عليه وسلم في أصحابه الذين فتحوا مكة ، وممن أسلم من الطلقاء ، أهل مكة ، فكانوا اثني عشر ألفا ، والمشركون أربعة آلاف ، فأعجب بعض المسلمين بكثرتهم ، وقال بعضهم : لن نغلب اليوم من قلة . فلما التقوا ، هم وهوازن ، حملوا على المسلمين حملة واحدة ، فانهزموا لا يلوي أحد على أحد ، ولم يبق مع رسول الله صلى الله عليه وسلم إلا نحو مئة رجل ، ثبتوا معه ، وجعلوا يقاتلون المشركين ، وجعل النبي صلى الله عليه وسلم يركض بغلته نحو المشركين ويقول : « أنا النبي لا كذب ، أنا ابن عبد المطلب » . ولما رأى من المسلمين ما رأى ، أمر العباس بن عبد المطلب أن ينادي في الأنصار ، وبقية المسلمين ، وكان رفيع الصوت فناداهم : يا أصحاب السمرة ، يا أهل سورة البقرة . فلما سمعوا صوته ، عطفوا عطفة رجل واحد ، فاجتلدوا مع المشركين ، فهزم الله المشركين هزيمة شنيعة ، واستولوا على معسكرهم ، ونسائهم ، وأموالهم . وذلك قوله تعالى :

" لقد نصركم الله في مواطن كثيرة ويوم حنين "

وهو اسم للمكان الذي كانت فيه الوقعة بين مكة والطائف .

" إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا "

أي : لم تفدكم شيئا ، قليلا ولا كثيرا

" وضاقت عليكم الأرض "

بما أصابكم من الهم والغم ، حين انهزمتم

" بما رحبت "

أي على رحبها وسعتها ،

" ثم وليتم مدبرين "

أي منهزمين .

" ثم أنزل الله سكينته على رسوله وعلى المؤمنين "

والسكينة ما يجعله الله في القلوب ، وقت القلاقل والزلازل ، والمفظعات ، ما يثبتها ، ويسكنها ، ويجعلها مطمئنة ، وهي من نعم الله العظيمة على العباد .

" وأنزل جنودا لم تروها "

وهم الملائكة ، أنزلهم الله معونة للمسلمين يوم حنين ، يثبتونهم ، ويبشرونهم بالنصر .

" وعذب الذين كفروا "

بالهزيمة والقتل ، واستيلاء المسلمين على نسائهم وأولادهم وأموالهم .

" وذلك جزاء الكافرين "

يعذبهم الله في الدنيا ، ثم يردهم في الآخرة إلى عذاب غليظ .


تفسير السعدي - صفحة القرآن رقم 191

تفسير السعدي - صفحة قرآن رقم 191

" ثم يتوب الله من بعد ذلك على من يشاء "

فتاب الله على كثير ممن كانت الواقعة عليهم ، وأتوا إلى النبي صلى الله عليه وسلم مسلمين تائبين ، فرد عليهم نساءهم ، وأولادهم .

" والله غفور رحيم "

أي : ذو مغفرة واسعة ، ورحمة عامة ، يعفو عن الذنوب العظيمة للتائبين ، ويرحمهم ، بتوفيقهم للتوبة والطاعة ، والصفح في جرائمهم ، وقبول توباتهم . فلا ييأسن أحد من رحمته ومغفرته ، ولو فعل من الذنوب والإجرام ، ما فعل .

" يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم "

يقول تعالى :

" يا أيها الذين آمنوا إنما المشركون "

بالله الذين عبدوا معه غيره

" نجس "

أي خبثاء في عقائدهم وأعمالهم . وأي نجاسة أبلغ ، ممن كان يعبد مع الله آلهة ، لا تنفع ولا تضر ، ولا تغني عنه شيئا ؟ وأعمالهم ما بين محاربة لله ، وصد عن سبيل الله ، ونصر للباطل ، ورد للحق ، وعمل بالفساد في الأرض لا في الصلاح . فعليكم أن تطهروا أشرف البيوت وأطهرها عنهم .

" فلا يقربوا المسجد الحرام بعد عامهم هذا "

وهو سنة تسع من الهجرة ، حين حج بالناس أبو بكر الصديق ، وبعث النبي صلى الله عليه وسلم ابن عمه عليا ، أن يؤذن يوم الحج الأكبر ب ـ « براءة » ، فنادى أن لا يحج بعد العام مشرك ، ولا يطوف بالبيت عريان . وليس المراد هنا ، نجاسة البدن ، فإن الكافر ـ كغيره ـ طاهر البدن ، بدليل أن الله تعالى أباح وطء الكتابية ومباشرتها ، ولم يأمر بغسل ما أصاب منها . والمسلمون ما زالوا يباشرون أبدان الكفار ، ولم ينقل عنهم أنهم تقذروا منها ، تقذرهم من النجاسات . وإنما المراد ـ كما تقدم ـ نجاستهم المعنوية ، بالشرك ، فإن كان التوحيد والإيمان ، طهارة ، فالشرك نجاسة . وقوله :

" وإن خفتم "

أيها المسلمون

" عيلة "

أي : فقرا وحاجة ، من منع المشركين من قربان المسجد الحرام ، بأن تنقطع الأسباب التي بينكم وبينهم ، من الأمور الدنيوية ،

" فسوف يغنيكم الله من فضله "

فليس الرزق مقصورا على باب واحد ، ومحل واحد ، بل لا ينغلق باب ، إلا وفتح غيره أبواب كثيرة ، فإن فضل الله واسع ، وجوده عظيم ، خصوصا لمن ترك شيئا لوجه الله الكريم ، فإن الله أكرم الأكرمين . وقد أنجز الله وعده ، فإن الله قد أغنى المسلمين من فضله ، وبسط لهم من الأرزاق ما كانوا به من أكبر الأغنياء والملوك . وقوله :

" إن شاء "

تعليق للإغناء بالمشيئة ، لأن الغنى في الدنيا ، ليس من لوازم الإيمان ، ولا يدل على محبة الله ، فلهذا علقه الله بالمشيئة ، فإن الله يعطي الدنيا ، من يحب ، ومن لا يحب ، ولا يعطي الإيمان والدين ، إلا من يحب .

" إن الله عليم حكيم "

أي : علمه واسع ، يعلم من يليق به الغنى ، ومن لا يليق ، ويضع الأشياء مواضعها ، وينزلها منازلها . وتدل الآية الكريمة ، وهي قوله :

" فلا يقربوا المسجد الحرام بعد عامهم هذا "

أن المشركين بعدما كانوا هم الملوك والرؤساء بالبيت ، ثم صار بعد الفتح ، الحكم لرسول الله صلى الله عليه وسلم والمؤمنين ، مع إقامتهم في البيت ، ومكة المكرمة ، ثم نزلت هذه الآية . ولما مات النبي صلى الله عليه وسلم ، أمر أن يجلوا من الحجاز ، فلا يبقى فيها دينان . وكل هذا لأجل بعد كل كافر عن المسجد الحرام ، فيدخل في قوله :

" فلا يقربوا المسجد الحرام بعد عامهم هذا "

" قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون "

هذه الآية أمر بقتال الكفار من اليهود والنصارى من

" الذين لا يؤمنون بالله ولا باليوم الآخر "

إيمانا صحيحا يصدقونه بأفعالهم وأعمالهم .

" ولا يحرمون ما حرم الله ورسوله "

فلا يتبعون شرعه ، في تحريم المحرمات ،

" ولا يدينون دين الحق "

أي : لا يدينون بالدين الصحيح ، وإن زعموا أنهم على دين ، فإنه دين ، غير الحق ، لأنه إما دين مبدل ، وهو الذي لم يشرعه أصلا ، وإما دين منسوخ قد شرعه الله ، ثم غيره بشريعة محمد صلى الله عليه وسلم ، فيبقى التمسك به بعد النسخ غير جائز . فأمره بقتال هؤلاء ، وحث على ذلك ، لأنهم يدعون إلى ما هم عليه ، ويحصل الضرر الكثير منهم للناس ، بسبب أنهم أهل كتاب . وعين ذلك القتال

" حتى يعطوا الجزية "

أي : المال الذي يكون جزاء لترك المسلمين قتالهم ، وإقامتهم آمنين على أنفسهم وأموالهم ، بين أظهر المسلمين ، يؤخذ منهم كل عام ، كل على حسب حاله ، من غني ، وفقير ، ومتوسط ، كما فعل ذلك أمير المؤمنين عمر بن الخطاب وغيره ، من أمراء المؤمنين . وقوله :

" عن يد "

أي : حتى يبذلوها في حال ذلهم ، وعدم اقتدارهم ، ويعطوها بأيديهم ، فلا يرسلون بها خادما ، ولا غيره ، بل لا تقبل إلا من أيديهم ،

" وهم صاغرون "

. فإذا كانوا بهذه الحال ، وسألوا المسلمين أن يقروهم بالجزية ، وهم تحت أحكام المسلمين وقهرهم ، وحال الأمن من شرهم وفتنتهم ، واستسلموا للشروط التي أجراها المسلمون ، بما ينفي عزهم وتكبرهم ، ويوجب ذلهم وصغارهم ، وجب على الإمام أو نائبه أن يعقدها لهم . وإلا ، بأن لم يفوا ، ولم يعطوا الجزية عن يد وهم صاغرون ، لم يجز إقراراهم بالجزية ، بل يقاتلون حتى يسلموا . واستدل بهذه الآية ، الجمهور الذين يقولون : لا تؤخذ الجزية إلا من أهل الكتاب ، لأن الله لم يذكر أخذ الجزية إلا منهم . وأما غيرهم ، فلم يذكر إلا قتالهم حتى يسلموا . وألحق بأهل الكتاب في أخذ الجزية ، وإقرارهم في ديار المسلمين ، المجوس . فإن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر ، ثم أخذها أمير المؤمنين عمر ، من الفرس المجوس . وقيل : إن الجزية تؤخذ من سائر الكفار ، من أهل الكتاب وغيرهم ، لأن هذه الآية نزلت بعد الفراغ من قتال العرب المشركين ، والشروع في قتال أهل الكتاب ونحوهم ، فيكون هذا القيد إخبارا بالواقع ، لا مفهوما له . ويدل على هذا ، أن المجوس أخذت منهم الجزية ، وليسوا أهل كتاب ، ولأنه قد تواتر عن المسلمين من الصحابة ومن بعدهم أنهم يدعون من يقاتلونهم إلى إحدى ثلاث : إما الإسلام ، أو أداء الجزية ، أو السيف ، من غير فرق بين كتابي وغيره .

" وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكافرون هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون "

لما أمر تعالى بقتال أهل الكتاب ، ذكر من أقوالهم الخبيثة ، ما يهيج المؤمنين الذين يغارون لربهم ولدينهم ، على قتالهم ، والاجتهاد وبذل الوسع فيه فقال :

" وقالت اليهود عزير ابن الله "

وهذه المقالة ، وإن لم تكن مقالة لعامتهم فقد قالها فرقة منهم ، فيدل ذلك على أن في اليهود من الخبث والشر ، ما أوصلهم إلى أن قالوا هذه المقالة ، التي تجرأوا فيها على الله ، وتنقصوا عظمته وجلاله . وقد قيل : إن سبب ادعائهم في « عزير » أنه ابن الله ، أنه لما تسلط الملوك على بني إسرائيل ، ومزقوهم كل ممزق ، وقتلوا حملة التوراة ، وجدوا عزيرا بعد ذلك ، حافظا لها أو أكثرها ، فأملاها عليهم من حفظه ، واستنسخوها ، فادعوا فيه هذه الدعوى الشنيعة .

" وقالت النصارى المسيح "

عيسى ابن مريم

" ابن الله "

، قال الله تعالى :

" ذلك "

القول الذي قالوه

" قولهم بأفواههم "

لم يقيموا عليه حجة ولا برهانا . ومن كان لا يبالي بما يقول ، لا يستغرب عليه أي قول يقوله ، فإنه لا دين ولا عقل ، يحجزه ، عما يريد من الكلام . ولهذا قال :

" يضاهئون "

أي : يشابهون في قولهم هذا

" قول الذين كفروا من قبل "

أي : قول المشركين الذين يقولون : « الملائكة بنات الله » تشابهت أقوالهم في البطلان .

" قاتلهم الله أنى يؤفكون "

أي : كيف يصرفون عن الحق ، الصرف الواضح المبين ، إلى القول الباطل المبين . وهذا ـ وإن كان يستغرب على أمة كبيرة كثيرة ، أن تتفق على قول ـ يدل على بطلانه ، أدنى تفكر وتسليط للعقل عليه ـ فإن لذلك سببا وهو أنهم :

" اتخذوا أحبارهم "

وهم علماؤهم

" ورهبانهم "

أي : العباد المتجردين للعباده .

" أربابا من دون الله "

يحلون لهم ما حرم الله ، فيحلونه ، ويحرمون عليهم ما أحل الله فيحرمونه ، ويشرعون لهم من الشرائع والأقوال المنافية لدين الرسل فيتبعونهم عليها . وكانوا أيضا يغلون في مشايخهم وعبادهم ، ويعظمونهم ، ويتخذون قبورهم أوثانا ، تعبد من دون الله ، وتقصد بالذبائح ، والدعاء والاستغاثة .

" والمسيح ابن مريم "

اتخذوه إلها من دون الله ، والحال أنهم خالفوا في ذلك ، أمر الله لهم على ألسنة رسله ، قال تعالى :

" وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو "

فيخلصون له العبادة والطاعة ، ويخصونه بالمحبة والدعاء ، فنبذوا أمر الله ، وأشركوا به ، ما لم ينزل به سلطانا .

" سبحانه "

وتعالى

" عما يشركون "

أي : تنزه وتقدس ، وتعالت عظمته عن شركهم وافترائهم ، فإنهم ينتقصونه في ذلك ، ويصفونه بما لا يليق بجلاله ، والله تعالى العالي في أوصافه وأفعاله ، عن كل ما نسب إليه ، مما ينافي كماله المقدس . فلما تبين أنه لا حجة لهم على ما قالوه ، ولا برهان لما أصلوه ، وإنما هو مجرد قول قالوه ، وافتراء افتروه أخبر أنهم

" يريدون "

بهذا

" أن يطفئوا نور الله بأفواههم "

. ونور الله : دينه ، الذي أرسل به الرسل ، وأنزل به الكتب . وسماه الله نورا ، لأنه يستنار به في ظلمات الجهل ، والأديان الباطلة . فإنه علم بالحق ، وعمل بالحق ، وما عداه ، فإنه بضده . فهؤلاء اليهود والنصارى ، ومن ضاهاهم من المشركين ، يريدون أن يطفئوا نور الله ، بمجرد أقوالهم ، التي ليس عليها دليل أصلا .

" ويأبى الله إلا أن يتم نوره "

لأنه النور الباهر ، الذي لا يمكن لجميع الخلق ، لو اجتمعوا على إطفائه ، أن يطفئوه ، والذي أنزله ، جميع نواصي العباد بيده . وقد تكفل بحفظه من كل من يريده بسوء ، ولهذا قال :

" ويأبى الله إلا أن يتم نوره ولو كره الكافرون "

وسعوا ما أمكنهم في رده وإبطاله ، فإن سعيهم لا يضر الحق شيئا . ثم بين تعالى هذا النور الذي قد تكفل بإتمامه وحفظه فقال :

" هو الذي أرسل رسوله بالهدى "

الذي هو العلم النافع

" ودين الحق "

الذي هو العمل الصالح فكان ما بعث الله به محمدا صلى الله عليه وسلم مشتملا على بيان الحق من الباطل ، في أسماء الله ، وأوصافه ، وأفعاله ، وفي أحكامه وأخباره ، والأمر بكل مصلحة نافعة للقلوب ، والأرواح ، والأبدان ، من إخلاص الدين لله وحده ، ومحبة الله وعبادته ، والأمر بمكارم الأخلاق ومحاسن الشيم ، والأعمال الصالحة ، والآداب النافعة ، والنهي عن كل ما يضاد ذلك ويناقضه من الأخلاق والأعمال السيئة ، المضرة للقلوب والأبدان والدنيا والآخرة . فأرسله الله بالهدى ودين الحق

" ليظهره على الدين كله ولو كره المشركون "

أي : ليعليه على سائر الأديان ، بالحجة والبرهان ، والسيف والسنان ، وإن كره المشركون ذلك ، وبغوا له الغوائل ، ومكروا مكرهم ، فإن المكر السيىء لا يضر إلا صاحبه ، فوعد الله لا بد أن ينجزه ، وما ضمنه لا بد أن يقوم به .


تفسير السعدي - صفحة القرآن رقم 192

تفسير السعدي - صفحة قرآن رقم 192

" يا أيها الذين آمنوا إن كثيرا من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل الله والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون "

هذا تحذير من الله تعالى لعباده المؤمنين ، عن كثير من الأحبار والرهبان ، أي : العلماء والعباد الذين يأكلون أموال الناس بالباطل ، أي : بغير حق ، ويصدون عن سبيل الله ، فإنهم إذا كانت لهم رواتب من أموال الناس ، أو بذل الناس لهم من أموالهم ، فإنه لأجل علمهم وعبادتهم ، ولأجل هدادهم وهدايتهم . وهؤلاء يأخذونها ، ويصدون الناس عن سبيل الله ، فيكون أخذهم لها على هذا الوجه سحتا وظلما ، فإن الناس ما بذلوا لهم من أموالهم ، إلا ليدلوهم على الطريق المستقيم . ومن أخذهم لأموال الناس بغير حق ، أن يعطوهم ليفتوهم ، أو يحكموا لهم بغير ما أنزل الله . فهؤلاء الأحبار والرهبان ، ليحذر منهم هاتان الحالتان : أخذهم لأموال الناس بغير حق ، وصدهم الناس عن سبيل الله .

" والذين يكنزون الذهب والفضة "

أي : يمسكونها

" ولا ينفقونها في سبيل الله "

أي : طرق الخير الموصلة إلى الله ، وهذا هو الكنز المحرم ، أن يمسكها عن النفقة الواجبة ، كأن يمنع منها الزكاة أو النفقات الواجبة للزوجات ، أو الأقارب ، أو النفقة في سبيل الله إذا وجبت .

" فبشرهم بعذاب أليم "

. ثم فسره بقوله :

" يوم يحمى عليها "

أي : على أموالهم ،

" في نار جهنم "

فيحمى كل دينار أو درهم على حدته .

" فتكوى بها جباههم وجنوبهم وظهورهم "

في يوم القيامة كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة ، ويقال لهم توبيخا ولوما :

" هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون "

فما ظلمكم ولكنكم ظلمتم أنفسكم ، وعذبتموها بهذا الكنز . وذكر الله في هاتين الآيتين ، وانحراف الإنسان في ماله ، وذلك بأحد أمرين : إما أن ينفقه في الباطل ، الذي لا يجدي عليه نفعا ، بل لا يناله منه إلا الضرر المحض ، وذلك كإخراج الأموال في المعاصي والشهوات التي لا تعين على طاعة الله ، وإخراجها للصد عن سبيل الله . وإما أن يمسك ماله عن إخراجه في الواجبات ، و « النهي عن الشيء ، أمر بضده » .

" إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم وقاتلوا المشركين كافة كما يقاتلونكم كافة واعلموا أن الله مع المتقين "

يقول تعالى :

" إن عدة الشهور عند الله "

أي : في قضاء الله وقدره

" اثنا عشر شهرا "

وهي هذه الشهور المعروفة

" في كتاب الله "

أي في حكمه القدري ،

" يوم خلق السماوات والأرض "

وأجرى ليلها ونهارها ، وقدر أوقاتها فقسمها على هذه الشهور الاثنى عشر شهرا .

" منها أربعة حرم "

وهي : رجب الفرد ، وذو القعدة ، وذو الحجة ، والمحرم ، وسميت حرما ، لزيادة حرمتها ، وتحريم القتال فيها .

" فلا تظلموا فيهن أنفسكم "

يحتمل أن الضمير يعود إلى الاثني عشر شهرا ، وأن الله تعالى ، بين أنه جعلها مقادير للعباد ، وأن تعمر بطاعته ، ويشكر الله تعالى على منته بها ، وتقييضها لصالح العباد ، فلتحذروا من ظلم أنفسكم فيها . ويحتمل أن الضمير يعود إلى الأربعة الحرم ، وأن هذا نهي لهم عن الظلم فيها ، خصوصا مع النهي عن الظلم كل وقت ، لزيادة تحريمها ، وكون الظلم فيها أشد منه في غيرها . ومن ذلك ، النهي عن القتال فيها ، على قول من قال : إن القتال في الأشهر الحرم لم ينسخ تحريمه عملا بالنصوص العامة في تحريم القتال فيها . ومنهم من قال : إن تحريم القتال فيها منسوخ ، أخذا بعموم نحو قوله تعالى :

" وقاتلوا المشركين كافة كما يقاتلونكم كافة "

أي : قاتلوا جميع أنواع المشركين ، والكافرين برب العالمين . ولا تخصوا أحدا منهم بالقتال دون أحد ، بل اجعلوهم كلهم لكم أعداء كما كانوا هم معكم كذلك ، قد اتخذوا أهل الإيمان أعداء لهم ، لا يألونهم من الشر شيئا . ويحتمل أن

" كافة "

حال من الواو فيكون معنى هذا : وقاتلوا جميعكم المشركين ، فيكون فيها وجوب النفير ، على جميع المؤمنين . وقد نسخت على هذا الاحتمال بقوله :

" وما كان المؤمنون لينفروا كافة "

الآية .

" واعلموا أن الله مع المتقين "

بعونه ، ونصره ، وتأييده . فلتحرصوا على استعمال تقوى الله ، في سركم ، وعلنكم ، والقيام بطاعته ، خصوصا عند قتال الكفار ، فإنه في هذه الحال ، ربما ترك المؤمن العمل بالتقوى في معاملة الكفار الأعداء المحاربين .


تفسير السعدي - صفحة القرآن رقم 193

تفسير السعدي - صفحة قرآن رقم 193

" إنما النسيء زيادة في الكفر يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطئوا عدة ما حرم الله فيحلوا ما حرم الله زين لهم سوء أعمالهم والله لا يهدي القوم الكافرين "

النسيء هو : ما كان أهل الجاهلية يستعملونه في الأشهر الحرم ، وكان من جملة بدعهم الباطلة ، أنهم لما رأوا احتياجهم للقتال ، في بعض أوقات الأشهر الحرم ، رأوا ـ بآرائهم الفاسدة ـ أن يحافظوا على عدة الأشهر الحرم ، التي حرم الله القتال فيها ، وأن يؤخروا بعض الأشهر الحرم ، أو يقدموه ، ويجعلوا مكانه من أشهر الحل ما أرادوا . فإذا جعلوه مكانه ، أحلوا القتال فيه ، وجعلوا الشهر الحلال حراما ، فهذا ـ كما أخبر الله عنهم ـ أنه زيادة في كفرهم وضلالهم ، لما فيه من المحاذير . منها : أنهم ابتدعوه من تلقاء أنفسهم ، وجعلوه بمنزلة شرع الله ودينه ، والله ورسوله بريئان منه . ومنها : أنهم قلبوا الدين ، فجعلوا الحلال حراما ، والحرام حلالا . ومنها : أنهم موهوا على الله بزعمهم ، وعلى عباده ، ولبسوا عليهم دينهم ، واستعملوا الخداع والحيلة في دين الله . ومنها : أن العوائد المخالفة للشرع ، مع الاستمرار عليها ، يزول قبحها عن النفوس ، وربما ظن أنها عوائد حسنة ، فحصل من الغلط والضلال ما حصل . ولهذا قال :

" يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطئوا عدة ما حرم الله "

أي : ليوافقوها في العدد ، فيحلوا ما حرم الله .

" زين لهم سوء أعمالهم "

أي : زينت لهم الشياطين الأعمال السيئة ، فرأوها حسنة ، بسبب العقيدة المزينة في قلوبهم .

" والله لا يهدي القوم الكافرين "

أي : الذين انصبغ الكفر والتكذيب في قلوبهم ، فلو جاءتهم كل آية ، لم يؤمنوا . اعلم أن كثيرا من هذه السورة الكريمة ، نزلت في غزوة تبوك ، إذ ندب النبي صلى الله عليه وسلم المسلمين إلى غزو الروم ، وكان الوقت حارا ، والزاد قليلا ، والمعيشة عسرة ، فحصل من بعض المسلمين من التثاقل ، ما أوجب أن يعاتبهم الله تعالى عليه ويستنهضهم ، فقال تعالى :

" يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدنيا في الآخرة إلا قليل إلا تنفروا يعذبكم عذابا أليما ويستبدل قوما غيركم ولا تضروه شيئا والله على كل شيء قدير "

" يا أيها الذين آمنوا "

ألا تعملون بمقتضى الإيمان ، ودواعي اليقين ، من المبادرة لأمر الله ، والمسارعة إلى رضاه ، وجهاد أعدائه لدينكم . ف ـ

" ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض "

أي : تكاسلتم ، وملتم إلى الأرض ، والدعة ، والكون فيها .

" أرضيتم بالحياة الدنيا من الآخرة "

أي : ما حالكم ، إلا حال من رضي بالدنيا ، وسعى لها ، ولم يبال بالآخرة ، فكأنه ما آمن بها .

" فما متاع الحياة الدنيا "

التي مالت بكم ، وقدمتموها على الآخرة

" إلا قليل "

، أفليس قد جعل الله لكم عقولا ، تزنون بها الأمور ، وأيها أحق بالإيثار ؟ أفليست الدنيا ـ من أولها إلى آخرها ـ لا نسبة لها في الآخرة . فما مقدار عمر الإنسان القصير جدا من الدنيا ، حتى يجعله الغاية ، التي لا غاية وراءها ، فيجعل سعيه ، وكده ، وهمه ، وإرادته ، لا يتعدى الحياة الدنيا القصيرة المملوءة بالأكدار ، المشحونة بالأخطار . فبأي رأي رأيتم إيثارها على الدار الآخرة ، الجامعة لكل نعيم ، التي فيها ما تشتهيه الأنفس ، وتلذ الأعين ، وأنتم فيها خالدون . فوالله ما آثر الدنيا على الآخرة ، من وقر الإيمان في قلبه ، ولا من جزل رأيه ، ولا من عد من أولي الألباب ، ثم توعدهم على عدم النفير فقال :

" إلا تنفروا يعذبكم عذابا أليما "

في الدنيا والآخرة ، فإن عدم النفير في حال الاستنفار ، من كبائر الذنوب الموجبة لأشد العقاب ، لما فيه من المضار الشديدة . فإن المتخلف ، قد عصى الله تعالى ، وارتكب لنهيه ، ولم يساعد على نصر دين الله ، ولا ذب عن كتاب الله وشرعه ، ولا أعان إخوانه المسلمين على عدوهم ، الذي يريد أن يستأصلهم ، ويمحق دينهم ، وربما اقتدى به غيره من ضعفاء الإيمان ، بل ربما فت في أعضاد من قاموا بجهاد أعداء الله ، فحقيق بمن هذا حاله ، أن يتوعده الله بالوعيد الشديد ، فقال :

" إلا تنفروا يعذبكم عذابا أليما ويستبدل قوما غيركم ولا تضروه شيئا "

، فإنه تعالى متكفل بنصرة دينه وإعلاء كلمته ، فسواء امتثلتم لأمر الله ، أو ألقيتموه وراءكم ظهريا .

" والله على كل شيء قدير "

لا يعجزه شيء أراده ، ولا يغالبه أحد .

" إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا والله عزيز حكيم "

أي : إلا تنصروا رسوله محمدا صلى الله عليه وسلم ، فالله غني عنكم ، لا تضرونه شيئا ، فقد نصره في أقل ما يكون

" إذ أخرجه الذين كفروا "

من مكة ، لما هموا بقتله ، وسعوا في ذلك ، وحرصوا أشد الحرص ، فألجأوه إلى أن يخرج .

" ثاني اثنين "

أي : هو وأبو بكر الصديق رضي الله عنه ،

" إذ هما في الغار "

أي : لما هربا من مكة ، لجآ إلى غار ثور ، في أسفل مكة ، فمكثا فيه ليبرد عنهما الطلب . فهما في تلك الحالة الحرجة الشديدة المشقة ، حين انتشر الأعداء من كل جانب يطلبونهما ليقتلوهما فأنزل الله عليهما من نصره ما لا يخطر على البال .

" إذ يقول "

النبي صلى الله عليه وسلم

" لصاحبه "

أبي بكر لما حزن واشتد قلقه ،

" لا تحزن إن الله معنا "

بعونه ونصره وتأييده .

" فأنزل الله سكينته عليه "

أي : الثبات والطمأنينة ، والسكون المثبتة للفؤاد ، ولهذا لما قلق صاحبه سكنه و قال

" لا تحزن إن الله معنا "

" وأيده بجنود لم تروها "

وهي الملائكة الكرام ، الذين جعلهم الله حرسا له ،

" وجعل كلمة الذين كفروا السفلى "

أي : الساقطة المخذولة ، فإن الذين كفروا ، كانوا على حرد قادرين ، في ظنهم أنهم يقدرون على قتل الرسول صلى الله عليه وسلم ، وأخذه ، حنقين عليه ، فعملوا غاية مجهودهم في ذلك ، فخذلهم الله ، ولم يتم لهم مقصودهم ، بل ولا أدركوا شيئا منه . ونصر الله رسوله ، بدفعه عنه ، وهذا هو النصر المذكور في هذا الموضع . فإن النصر على قسمين : نصر المسلمين إذا طمعوا في عدوهم ، بأن يتم الله لهم ما طلبوا ، وقصدوا ، ويستولوا على عدوهم ، ويظهروا عليهم . والثاني : نصر المستضعف ، الذين طمع فيه عدوه القادر ، فنصر الله إياه ، أن يرد عنه عدوه ، ويدافع عنه ، ولعل هذا النصر أنفع النصرين ، ونصر الله رسوله إذ أخرجه الذين كفروا ثاني اثنين من هذا النوع . وقوله :

" وكلمة الله هي العليا "

أي كلماته القدرية ، وكلماته الدينية ، هي العالية على كلمة غيره ، التي من جملتها قوله :

" وكان حقا علينا نصر المؤمنين "

" إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد "

" وإن جندنا لهم الغالبون "

، فدين الله هو الظاهر العالي ، على سائر الأديان ، بالحجج الواضحة ، والآيات الباهرة والسلطان الناصر .

" والله عزيز "

لا يغالبه مغالب ، ولا يفوته هارب .

" حكيم "

يضع الأشياء مواضعها ، وقد يؤخر نصر حزبه إلى وقت آخر ، اقتضته الحكمة الإلهية . وفي هذه الآية الكريمة ، فضيلة أبي بكر الصديق ، بخصيصة لم تكن لغيره من هذه الأمة ، وهي الفوز بهذه المنقبة الجليلة ، والصحبة الجميلة . وقد أجمع المسلمون على أنه هو المراد بهذه الآية الكريمة ، ولهذا عدوا من أنكر صحبة أبي بكر للنبي صلى الله عليه وسلم ، كافرا لأنه منكر للقرآن الذي صرح بها . وفيها فضيلة السكينة ، وأنها من تمام نعمة الله على العبد ، في أوقات الشدائد والمخاوف ، التي تطيش لها الأفئدة ، وأنها تكون على حسب معرفة العبد بربه ، وثقته بوعده الصادق ، وبحسب إيمانه وشجاعته . وفيها : أن الحزن قد يعرض لخواص عباده الصديقين ، مع أن الأولى ـ إذا نزل بالعبد ـ أن يسعى في ذهابه عنه ، فإنه مضعف للقلب ، موهن للعزيمة .


تفسير السعدي - صفحة القرآن رقم 194

تفسير السعدي - صفحة قرآن رقم 194

" انفروا خفافا وثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون لو كان عرضا قريبا وسفرا قاصدا لاتبعوك ولكن بعدت عليهم الشقة وسيحلفون بالله لو استطعنا لخرجنا معكم يهلكون أنفسهم والله يعلم إنهم لكاذبون "

يقول تعالى لعباده المؤمنين ـ مهيجا لهم على النفير في سبيله ـ :

" انفروا خفافا وثقالا "

في العسر واليسر ، والمنشط والمكره ، والحر والبرد ، وفي جميع الأحوال .

" وجاهدوا بأموالكم وأنفسكم في سبيل الله "

أي : ابذلوا جهدكم في ذلك ، واستفرغوا وسعكم في المال والنفس ، وفي هذا دليل على أنه ـ كما يجب الجهاد في النفس ـ يجب في المال ، حيث اقتضت الحاجة ، ودعت لذلك . ثم قال :

" ذلكم خير لكم إن كنتم تعلمون "

أي : الجهاد في النفس والمال ، خير لكم من التقاعد عن ذلك ، لأن فيه رضا الله تعالى ، والفوز بالدرجات العاليات عنده ، والنصر لدين الله ، والدخول جملة جنده وحزبه .

" لو كان "

خروجهم

" عرضا قريبا "

أي : لطلب عرض قريب ، ومنفعة دنيوية ، سهلة التناول ( و ) كان السفر

" وسفرا قاصدا "

أي : قريبا سهلا .

" لاتبعوك "

لعدم المشقة الكثيرة ،

" ولكن بعدت عليهم الشقة "

أي : طالت عليهم المسافة ، وصعبت عليهم السفر ، فلذلك تثاقلوا عنك ، وليس هذا من أمارات العبودية ، بل العبد حقيقة ، هو المتعبد لربه في كل حال ، القائم بالعبادة السهلة والشاقة ، فهذا العبد لله على كل حال .

" وسيحلفون بالله لو استطعنا لخرجنا معكم "

أي : سيحلفون لتخلفهم عن الخروج ، أن لهم عذرا ، وأنهم لا يستطيعون ذلك .

" يهلكون أنفسهم "

بالقعود والكذب والإخبار بغير الواقع ،

" والله يعلم إنهم لكاذبون "

. وهذا العتاب ، إنما هو للمنافقين ، الذين تخلفوا عن النبي صلى الله عليه وسلم في « غزوة تبوك » وأبدوا من الأعذار الكاذبة ما أبدوا ، فعفا النبي صلى الله عليه وسلم عنهم بمجرد اعتذارهم ، من غير أن يمتحنهم ، فيتبين له الصادق من الكاذب ، ولهذا عاتبه الله على هذه المسارعة إلى قبول اعتذارهم فقال :

" عفا الله عنك "

إلى قوله :

" في ريبهم يترددون "

" عفا الله عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكاذبين لا يستأذنك الذين يؤمنون بالله واليوم الآخر أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين إنما يستأذنك الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون "

يقول تعالى لرسوله صلى الله عليه وسلم :

" عفا الله عنك "

أي : سامحك ، وغفر لك ما أجريت .

" لم أذنت لهم "

في التخلف

" حتى يتبين لك الذين صدقوا وتعلم الكاذبين "

، بأن تمتحنهم ، ليتبين لك الصادق من الكاذب ، فتعذر من يستحق العذر ، ممن لا يستحق ذلك . ثم أخبر أن المؤمنين بالله واليوم الآخر ، لا يستأذنون في ترك الجهاد ، بأموالهم وأنفسهم ، لأن ما معهم من الرغبة في الخير والإيمان ، يحملهم على الجهاد من غير أن يحثهم عليه حاث ، فضلا عن كونهم يستأذنون في تركه من غير عذر .

" والله عليم بالمتقين "

، أنه أخبر ، أن من علاماتهم أنهم لا يستأذنون في ترك الجهاد .

" إنما يستأذنك الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم "

أي : ليس لهم إيمان تام ، ولا يقين صادق ، فلذلك قلت رغبتهم في الخير ، وجبنوا عن القتال ، واحتاجوا أن يستأذنوا في ترك القتال .

" فهم في ريبهم يترددون "

أي : لا يزالون في الشك والحيرة .

" ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم والله عليم بالظالمين لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور حتى جاء الحق وظهر أمر الله وهم كارهون ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين "

يقول تعالى مبينا أن المتخلفين من المنافقين قد ظهر منهم من القرائن ما يبين أنهم ما قصدوا الخروج بالكلية ، وأن أعذارهم التي اعتذروها باطلة ، فإن العذر هو المانع الذي يمنع ، إذا بذل العبد وسعه ، وسعى في أسباب الخروج ، ثم منعه مانع شراعي ، فهذا الذي يعذر . ( و ) أما هؤلاء المنافقون

" ولو أرادوا الخروج لأعدوا له عدة "

أي : لاستعدوا وعملوا ما يمكنهم من الأسباب ، ولكن لما لم يعدوا له عدة ، علم أنهم ما أرادوا الخروج .

" ولكن كره الله انبعاثهم "

معكم في الخروج للغزو

" فثبطهم "

قدرا وقضاء ، وإن كان قد أمرهم ، وحثهم على الخروج ، وجعلهم مقتدرين عليه ، ولكن بحكمته ما أراد إعانتهم ، بل خذلهم وثبطهم

" وقيل اقعدوا مع القاعدين "

من النساء والمعذورين . ثم ذكر الحكمة في ذلك فقال :

" لو خرجوا فيكم ما زادوكم إلا خبالا "

أي : نقصا .

" ولأوضعوا خلالكم "

أي : ولسعوا في الفتنة والشر بينكم ، وفرقوا جماعتكم المجتمعين .

" يبغونكم الفتنة "

أي : هم حريصون على فتنتكم ، وإلقاء العداوة بينكم .

" وفيكم "

أناس ضعفاء العقول

" سماعون لهم "

أي : مستجيبون لدعوتهم ، يغترون بهم . فإذا كانوا حريصين على خذلانهم ، وإلقاء الشر بينكم ، وتثبيطكم عن أعدائكم ، وفيكم من يقبل منهم ، ويستنصحهم . فما ظنك بالشر الحاصل من خروجهم مع المؤمنين ، والنقص الكثير منهم ؟ فلله ما أتم الحكمة حيث ثبطهم ، ومنعهم من الخروج مع عبادة المؤمنين رحمة بهم ، ولطفا من أن يداخلهم ، ما لا ينفعهم ، بل يضرهم .

" والله عليم بالظالمين "

فيعلم عباده كيف يحذرونهم ، ويبين لهم من المفاسد النائة من مخالطتهم .


تفسير السعدي - صفحة القرآن رقم 195

تفسير السعدي - صفحة قرآن رقم 195

" لقد ابتغوا الفتنة من قبل "

أي : حين هاجرتم إلى المدينة ، فبذلوا الجهد .

" وقلبوا لك الأمور "

أي : أداروا الأفكار ، وأعملوا الحيل ، في إبطال دعوتكم ، وخذلان دينكم ، ولم يقصروا في ذلك .

" حتى جاء الحق وظهر أمر الله وهم كارهون "

فبطل كيدهم واضمحل باطلهم . فحقيق بمثل هؤلاء ، أن يحذر الله عباده المؤمنين منهم ، وأن لا يبالي المؤمنون ، بتخلفهم عنهم . أي : ومن ؤهلاء المنافقين ، من يستأذن في التخلف ، ويعتذر بعذر آخر عجيب . فيقول :

" ائذن لي "

في التخلف

" ولا تفتني "

في الخروج . فإني إذا خرجت ، فرأيت نساء من بني الأصفر ، لا أصبر عنهن ، كما قال ذلك « الجد بن قيس » . ومقصوده في قلبه ـ قبح الله ـ الرياء والنفاق ويعبر بلسانه بأن مقصودي مقصود حسن ، فإن في خروجي فتنة وتعرضا للشر ، وفي عدم خروجي ، عافية ، وكفا عن الشر . قال الله تعالى ـ مبينا كذب هذا القول ـ :

" ألا في الفتنة سقطوا "

. فإنه على تقدير صدق هذا القائل في قصده ، فإن في التخلف مفسدة كبرى ، وفتنة عظمى ، محققة ، وهي : معصية الله ومعصية رسوله ، والتجري على الإثم الكبير ، والوزر العظيم . وأما الخروج ، فمفسدة قليلة بالنسبة للتخلف ، وهي متوهمة . مع أن هذا القائل قصده التخلف لا ير ، ولهذا توعدهم الله بقوله :

" وإن جهنم لمحيطة بالكافرين "

لي لهم عنها مفر ولا مناص ، ولا فكاك ، ولا خلاص .

" إن تصبك حسنة تسؤهم وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل ويتولوا وهم فرحون قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون "

يقول تعالى ـ مبينا أن المنافقين ، هم الأعداء حقا ، المبغضون للدين صرفا :

" وإن تصبك مصيبة "

كإدالة العدو عليك

" يقولوا "

متبجحين بسلامتهم من الحضور معك .

" قد أخذنا أمرنا من قبل "

أي : قد حذرنا وعملنا ، بما ينجينا من الوقوع في مثل هذه المصيبة .

" ويتولوا وهم فرحون "

بمصيبتك ، وبعدم مشاركتهم إياك فيها . قال تعال ـ رادا عليهم في ذلك ـ :

" قل لن يصيبنا إلا ما كتب الله لنا "

أي : ما قدره وأجراه في اللوح المحفوظ .

" هو مولانا "

أي : متولي أمورنا الدينية والدنيوية ، فعلينا الرضا بأقداره ، وليس في أيدينا من الأمر شيء .

" وعلى الله "

وحده

" فليتوكل المؤمنون "

أي : ليعتمدوا عليه ، في جلب مصالحهم ، ودفع المضار عنهم ، وليثقوا به في تحصيل مطلوبهم ، فلا خاب من توكل عليه . وأما من توكل على غيره ، قإنه مخذول ، غير مدرك لما أمل .

" قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده أو بأيدينا فتربصوا إنا معكم متربصون "

أي : قل للمنافقين ، الذين يتربصون بكم الدوائر : أي شيء تربصون بنا ؟ فإنكم لا تربصون بنا ، إلا أمرا ، فيه غاية نفعنا ، وهو إحدى الحسنيين . إما الظفر بالأعداء ، والنصر عليهم ، ونيل الثواب الأخروي والدنيوي . وإما الشهادة التي هي من أعلى درجات الخلق ، وأرفع المنازل عند الله . وأما تربصنا بكم ـ يا معشر المنافقين ـ فنحن نتربص بكم ، أن يصيبكم الله بعذاب من عنده ، لا سبب لنا فيه ، أو بأيدينا ، بأن يسلطنا عليكم فنقتلكم .

" فتربصوا "

بنا الخير

" إنا معكم متربصون "

بكم الشر .

" قل أنفقوا طوعا أو كرها لن يتقبل منكم إنكم كنتم قوما فاسقين وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى ولا ينفقون إلا وهم كارهون "

يقول تعالى ـ مبينا بطلان نفقات المانفقين ، وذاكرا السبب في ذلك ـ :

" قل "

لهم

" أنفقوا طوعا "

من أنفسكم

" أو كرها "

على ذلك ، بغير اختياركم .

" لن يتقبل منكم "

شيء من أعمالكم

" إنكم كنتم قوما فاسقين "

خارجين عن طاعة الله . ثم بين صفة فسقهم وأعمالهم بقوله :

" وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله "

والأعمال كلها ، شرط قبولها ، الإيمان ، فهؤلاء ، لا إيمان لهم ، ولا عمل صالح . حتى إن الصلاة ، التي هي أفضل أعمال البدن ، إذا قاموا إليها ، قاموا كسالى ، وقد بين الله ذلك فقال :

" ولا يأتون الصلاة إلا وهم كسالى "

أي : متثاقلون ، لا يكادون يفعلونها ، من ثقلها عليهم .

" ولا ينفقون إلا وهم كارهون "

من غير انشراح الصدر ، وثبات نفس . ففي هذا ، غاية الذم ، لمن فعل مثل فعهم . وأنه ينبغي للعبد ، أن لا يأتي الصلاة ، إلا وهو نشيط البدن ، والقلب إليها . ولا ينفق ، إلا وهو منشرح الصدر ، ثابت القلب ، يرجو ذخرها وثوابها من الله وحده ، ولا يتشبه بالمنافقين .


تفسير السعدي - صفحة القرآن رقم 196

تفسير السعدي - صفحة قرآن رقم 196

" فلا تعجبك أموالهم ولا أولادهم إنما يريد الله ليعذبهم بها في الحياة الدنيا وتزهق أنفسهم وهم كافرون ويحلفون بالله إنهم لمنكم وما هم منكم ولكنهم قوم يفرقون لو يجدون ملجأ أو مغارات أو مدخلا لولوا إليه وهم يجمحون "

يقول تعالى : فلا تعجبك أموال هؤلاء المنافقين ولا أولادهم ، فإنه لا غبطة فيها . وأول بركاتها عليهم ، أن قدموها على مراضى ربهم ، وعصوا الله لأجلها :

" إنما يريد الله ليعذبهم بها في الحياة الدنيا "

. والمراد بالعذاب هنا ، ما ينالهم من المشقة في تحصيلها ، والسعي الشديد فيذلك ، وهم القلب فيها ، وتعب البدن . فلو قابلت لذاتهم فيها بمشقاتهم ، لم يكن لها نسبة إليها ، فهي ـ لما ألهتم عن الله وذكره ـ صارت وبالا عليهم ، حتى في الدنيا . ومن وبالها العظيم الخطر ، أن قلوبهم تتعلق بها ، وإرادتهم لا تتعداها فتكون منتهى مطلوبهم ، وغاية مرغوبهم ولا يبقى في قلوبهم للآخرة نصيب ، فيوجب ذلك ، أن ينتقلوا من الدنيا

" وتزهق أنفسهم وهم كافرون "

. فأي : عقوبة أعظم من هذه العقوبة ، الموجبة للشقاء الدائم ، والحسرة الملازمة .

" ويحلفون بالله إنهم لمنكم وما هم منكم ولكنهم "

قصدهم في حلفهم هذا أنهم

" قوم يفرقون "

أي : يخافون الدوائر ، وليس في قلوبهم شجاعة تحملهم على أن يبينوا أحوالهم . فيخافون إن أظهروا حالهم منكم ، ويخافون أن تتبرأوا منهم ، فيتخطفهم الناس من كل جانب . وأما حال قوى القلب ، ثابت الجنان ، فإنه يحمله ذلك ، على بيان حاله ، حسنة كانت أو سيئة . ولكن المنافقين خلع عليهم خلعة الجبن ، وحلوا بحلية الكذب . ثم ذكر شدة جبنهم فقال :

" لو يجدون ملجأ "

يلجأون إليه عندما تنزل بهم الشدائد .

" أو مغارات "

يدخلونها ، فيستقرون فيها

" أو مدخلا "

أي : محلا يدخلونه فيتحصنون فيه

" لولوا إليه وهم يجمحون "

أي : يسرعون ويهرعون . فليس لهم ملكة ، يقتدرون بها على الثبات .

" ومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون ولو أنهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون "

أي : ومن هؤلاء المافقين ، من يعيبك في قسمة الصدقات ، وينتقد عليك فيها . وليس انتقادهم فيها وعيبهم ، لقصد صحيح ، ولا لرأي رجيح ، وإنم مقصودهم أن يعطوا منها .

" فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون "

وهذه حالة ، لا ينبغي للعبد أن يكون رضاه وغضبه ، تابعا لهوى نفسه الدنيوي ، وغرضه الفاسد . بل الذي ينبغي ، أن يكون لمرضاة ربه ، كما قال النبي صلى الله عليه وسلم : « لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به » . وقال هنا :

" ولو أنهم رضوا ما آتاهم الله ورسوله "

أي : أعطاهم من قليل وكثير .

" وقالوا حسبنا الله "

أي : كافينا الله ، فنرضى بما قسمه لنا . وليؤملوا فضله وإحسانه إليهم بأن يقولوا :

" سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون "

أي : متضرعون في جلب مافعنا ، ودفع مضارنا . ثم بين تعالى كيفية قسمة الصدقات الواجبة فقال :

" إنما الصدقات "

إلى

" عليم حكيم "

" إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم "

ويقول تعالى :

" إنما الصدقات "

أي : الزكوات الواجبة ، بدليل أن الصدقة المستحبة لكل أحد ، لا يخص بها أحد دون أحد . إنما الصدقات ـ لهؤلاء المذكورين ، دون من عداهم ، لأنه حصرها فيهم ، وهم ثمانية أصناف : الأول والثاني : الفقراء والمساكين ، وهم في هذا الموضع ، صنفان متفاوتان : فالفقير ، أشد حاجة من المسكين ، لأن الله بدأ بهم ، ولا يبدأ إلا بالأهم فالأهم ، ففسر الفقير ، بأنه الذي لا يجد شيئا ، أو يجد بعض كفايته دون نصفها . والمسكين : هو الذي يجد نصفها فأكثر ، ولا يجد تمام كفايته ، لأنه لو وجدها لكان غنيا ، فيعطون من الزكاة ، ما يزول به فقرهم ومسكنتهم . والثالث : العاملون على الزكاة ، وهم : كل من له عمل وشغل فيها ، من حافظ لها ، وجاب لها من أهلها ، أو راع ، أو حامل لها ، أو كاتب ، أو نحو ذلك . فيعطون لأجل عمالتهم ، وهي أجرة لأعمالهم فيها . والرابع : المؤلفة قلوبهم . والمؤلف قلبه هو : السيد المطاع في قومه ، ممن يرجى إسلامه ، أو يخشى شره أو يرجى بعطيته ، قوة إيمانه ، أو إسلام نظيره ، أو جبايتها ممن لا يعطيها . فيعطى ، ما يحصل به التأليف والمصلحة . والخامس : الرقاب ، وهم المكاتبون الذين قد اشتروا أنفسهم من ساداتهم . فهم يسعون في تحصيل ما يفك رقابهم ، فيعانون على ذلك من الزكاة . وفك الرقبة المسلمة التي في حبس الكفار ، داخل في هذا ، بل أولى . ويدخل في هذا ، أنه يجوز أن يعتق الرقاب استقلالا ، لدخوله في قوله :

" وفي الرقاب "

. والسادس : الغارمون ، وهم قسمان : أحدهما : الغارمون لإصلاح ذات البيت ، وهو أن يكون بين طائفتين من الناس ، شر وفتنة ، فيتوسط الرجل للإصلاح بينهم ، بما يبذله لأحدهم أو لهم كلهم . فجعل له نصيب من الزكاة ، ليكون أنشط له ، وأقوى لعزمه ، فيعطى ، ولو كان غنيا . والثاني : من غرم لنفسه ، ثم أعسر ، فإنه يعطى ما يوفى به دينه . والسابع : الغازي في سبيل الله ، وهم : الغزاة المتطوعة ، الذين لا ديوان لهم . فيعطون من الزكاة ، ما يعينهم على غزوهم ، من ثمن سلاح ، أو دابة ، أو نفقة له ولعياله ، ليتوفر على الجهاد ، ويطمئن قلبه . وقال كثير من الفقهاء : إن تفرغ القادر على الكسب لطلب العلم ، أعطى من الزكاة ، لأن العلم داخل في الجهاد في سبيل الله . وقالوا أيضا : يجوز أن يطعى منها الفقير ، لحج فرضه ، وفيه نظر . والثامن : ابن السبيل ، وهو : الغريب المنقطع به في غير بلده . فيعطى من الزكاة ، ما يوصله إلى بلده . فهؤلاء الأصناف الثمانية ، الذين تدفع إليهم الزكاة وحدهم

" فريضة من الله "

فرضها وقدرها ، تابعة لعلمه وحكمه

" والله عليم حكيم "

. واعلم أن هذه الأصناف الثمانية ، ترجع إلى أمرين : أحدهما : من يعطى لحاجته ونفعه ، كالفقير ، والمسكين ، ونحوهما . والثاني : من يعطى للحاجة إليه ، وانتفاع الإسلام به . فأوجب الله هذه الحصة ، في أموال الأغنياء ، لسد الحاجات الخاصة والعامة ، للإسلام والمسلمين . فلو أعطى الأغنياء زكاة أموالهم ، على الوجه الشرعي ، لم يبق فقير من المسلمين . ولحصل من الأموال ، ما يسد الثغور ، ويجاهد به الكفار ، وتحصل به جميع المصالح الدينية .

" ومنهم الذين يؤذون النبي ويقولون هو أذن قل أذن خير لكم يؤمن بالله ويؤمن للمؤمنين ورحمة للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم يحلفون بالله لكم ليرضوكم والله ورسوله أحق أن يرضوه إن كانوا مؤمنين ألم يعلموا أنه من يحادد الله ورسوله فأن له نار جهنم خالدا فيها ذلك الخزي العظيم "

أي : من هؤلاء المنافقين :

" الذين يؤذون النبي "

بالأقوال الردية ، والعيب له ولدينه .

" ويقولون هو أذن "

أي : لا يبالون بما يقولون من الأذية للنبي . ويقولون : إذا بلغه عنا بعض ذلك ، جئنا نعتذر إيه ، فيقبل منا ، لأنه أذن ، أي : يقبل كل ما يقال له ، لا يميز بين صادق وكاذب . وقصدهم ـ قبحهم الله ـ فيما بينهم ، أنهم غير مكترثين بذلك ، ولا مهتمين به . لأنه إذا لم يبلغه ، فهذا مطلوبهم ، وإن بلغه ، اكتفوا بمجرد الاعتذار الباطل . فأساءوا كل الإساءة ، من أوجه كثيرة ، أعظمها أذية نبيهم ، الذي جاء لهدايتم ، وإخراجهم من الشقاء والهلاك ، إلى الهدى والسعادة . ومنها : عدم اهتمامهم أيضا بذلك ، وهو قدر زائد على مجرد الأذية . ومنها : قدحهم في عقل النبي صلى الله عليه وسلم ، وعدم إدراكه ، وتفريقه بين الصادق والكاذب . وهو أكمل الخلق عقلا ، وأتمهم إدراكا ، وأثقبهم رأيا وبصيرة ، ولهذا قال تعالى :

" قل أذن خير لكم "

أي : يقبل من قال له خيرا وصدقا . وأما إعراضه وعدم تعنيه لكثير من المنافقين المعتذرين بالأعذار الكاذبة ، فلسعة خلقه ، وعدم اهتمامه بشأنهم ، وامتثاله لأمر الله في قوله :

" سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس "

. وأما حقيقة ما في قلبه ورأيه ، فقال عنه :

" يؤمن بالله ويؤمن للمؤمنين "

الصادقين المصدقين ، ويعلم الصادق من الكاذب ، وإن كان كثيرا ما يعرض عن لذين يعرف كذبهم وعدم صدقهم .

" ورحمة للذين آمنوا منكم "

فإنهم به يهتدون ، وبأخلاقه يقتدون . وأما غير المؤمنين فإنهم لم يقبلوا هذه الرحمة ، بل ردوها ، فخسروا دنياهم وآخرتهم .

" والذين يؤذون رسول الله "

بالقول والفعل

" لهم عذاب أليم "

في الدنيا والآخرة . ومن العذاب الأليم ، أنه يتحتم قتل مؤذيه وشاتمه .

" يحلفون بالله لكم ليرضوكم "

فيتبرأوا مما صدر منهم من الأذية وغيرها . فغايتهم أن ترضوا عليهم .

" والله ورسوله أحق أن يرضوه إن كانوا مؤمنين "

لأن المؤمن لا يقدم شيئا على رضا ربه . فدل هذا ، على انتفاء إيمانهم ، حيث قدموا رضا غير الله ورسوله . وهذا محادة لله ، ومشاقة له ، وقد توعد من حاده بقوله :

" ألم يعلموا أنه من يحادد الله ورسوله "

بأن يكون في حق وشق مبعد عن الله ورسوله بأن تهاون بأوامر الله ، وتجرأ على محارمه .

" فأن له نار جهنم خالدا فيها ذلك الخزي العظيم "

الذي لا خزي أشنع ولا أفظع منه ، حيث فاتهم النعيم المقيم ، وحصلوا على عذاب الجحيم عياذا بالله من حالهم .


تفسير السعدي - صفحة القرآن رقم 197

تفسير السعدي - صفحة قرآن رقم 197

" يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم قل استهزؤوا إن الله مخرج ما تحذرون ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزؤون لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين "

كانت هذه السورة الكريمة تسمى « الفاضحة » لأنها بينت أسرار المنافقين ، وهتكت أستارهم ، فما زال الله يقول : ومنهم ومنهم ، ويذكر أوصافهم ، إلا أنه لم يعين أشخاصهم لفائدتين : إحداهما : أن الله ستير ، يحب الستر على عباده . والثانية : أن الذم على من اتصف بذلك الوصف من المنافقين ، الذين توجه إليهم الخطاب وغيرهم إلى يوم القيامة ، فكان ذكر الوصف أعم وأنسب ، حتى خافوا غاية الخوف . قال الله تعالى :

" لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلا ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا "

. وقال هنا :

" يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم "

أي : تخبرهم وتفضحهم ، وتبين أسرارهم ، حتى تكون علانية لعباده ، ويكونوا عبرة للمعتبرين .

" قل استهزؤوا "

أي : استمروا على ما أنتم عليه ، من الاستهزاء والسخرية .

" إن الله مخرج ما تحذرون "

وقد وفى تعالى بوعده ، فأنزل هذه السورة التي بينتهم وفضحتهم ، وهتكت أستارهم .

" ولئن سألتهم "

عما قالوه من الطعن في المسلمين ، وفي دينهم ، يقول طائفة منهم في غزوة تبوك : « ما رأينا مثل قرائنا هؤلاء ـ يعنون النبي صلى الله عليه وسلم وأصحابه ـ أرغب بطونا وأكذب ألسنا ، وأجبن عند اللقاء » ونحو ذلك . ولما بلغهم أن النبي صلى الله عليه وسلم قد علم بكلامهم ، جاؤوا يعتذرون إليه ويقولون :

" إنما كنا نخوض ونلعب "

أي نتكلم بكلام ، لا قصد لنا به ، ولا قصدنا الطعن والعيب . قال الله تعالى ـ مبينا عدم عذرهم وكذبهم في ذلك ـ :

" قل "

لهم

" أبالله وآياته ورسوله كنتم تستهزؤون لا تعتذروا قد كفرتم بعد إيمانكم "

فإن الاستهزاء بالله ورسوله ، كفر مخرج عن الدين ، لأن أصل الدين ، مبني على تعظيم الله ، وتعظيم دينه ورسله ، والاستهزاء بشيء من ذلك مناف لهذا الأصل ، ومناقض له أشد المناقضة . ولهذا لما جاؤوا إلى الرسول يعتذرون بهذه المقالة ، والرسول لا يزيدهم على قوله :

" أبالله وآياته ورسوله كنتم تستهزؤون لا تعتذروا قد كفرتم بعد إيمانكم "

. وقوله :

" إن نعف عن طائفة منكم "

لتوبتهم واستغفارهم وندمهم ،

" نعذب طائفة "

منكم

" بأنهم "

أي بسبب أنهم

" كانوا مجرمين "

مقيمين على كفرهم ونفاقهم . وفي هذه الآيات ، دليل على أن من أسر سريرة ، خصوصا السريرة التي يمكر فيها بدينه ، ويستهزىء به وبآياته ورسوله ، فإن الله تعالى يظهرها ويفضح صاحبها ، ويعاقبه أشد العقوبة . وأن من استهزأ بشيء من كتاب الله وسنة رسوله الثابتة عنه ، أو سخر بذلك ، أو تنقصه ، أو استهزأ بالرسول ، أو تنقصه ، فإنه كافر بالله العظيم ، وأن التوبة مقبولة من كل ذنب ، وإن كان عظيما .

" المنافقون والمنافقات بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا الله فنسيهم إن المنافقين هم الفاسقون وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم ولعنهم الله ولهم عذاب مقيم "

يقول تعالى :

" المنافقون والمنافقات بعضهم من بعض "

لأنهم اشتركوا في النفاق ، فاشتركوا في تولي بعضهم بعضا ، وفي هذا قطع للمؤمنين من ولايتهم . ثم ذكر وصف المنافقين العام ، الذي لا يخرج منه صغير منهم ولا كبير ، فقال :

" يأمرون بالمنكر "

وهو : الكفر ، والفسوق ، والعصيان .

" وينهون عن المعروف "

وهو : الإيمان ، والأخلاق الفاضلة ، والأعمال الصالحة ، والآداب الحسنة .

" ويقبضون أيديهم "

عن الصدقة ، وطرق الإحسان ، فوصفهم بالبخل .

" نسوا الله "

فلا يذكرونه إلا قليلا ،

" فنسيهم "

من رحمته ، فلا يوفقهم لخير ، ولا يدخلهم الجنة ، بل يتركهم في الدرك الأسفل من النار ، خالدين فيها ، مخلدين .

" إن المنافقين هم الفاسقون "

حصر الفسق فيهم ، لأن فسقهم ، أعظم من فسق غيرهم ، بدليل أن عذابهم أشد من عذاب غيرهم ، وأن المؤمنين قد ابتلوا بهم ، إذ كانوا بين أظهرهم ، والاحتراز منهم شديد .

" وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم ولعنهم الله ولهم عذاب مقيم "

، جمع المنافقين والكفار ، في نار جهنم ، واللعنة والخلود في ذلك ، لاجتماعهم في الدنيا على الكفر ، والمعاداة لله ورسوله ، والكفر بآياته .


تفسير السعدي - صفحة القرآن رقم 198

تفسير السعدي - صفحة قرآن رقم 198

" كالذين من قبلكم كانوا أشد منكم قوة وأكثر أموالا وأولادا فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين والمؤتفكات أتتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون "

يقول تعالى واصفا حال المنافقين : إن حالكم ـ أيها المنافقون ـ كحال أمثالكم ممن سبقوكم إلى النفاق والكفر ، وقد كانوا أقوى منكم وأكثر أموالا وأولادا ، استمتعوا بما قدر لهم من حظوظ الدنيا ، وأعرضوا عن ذكر الله وتقواه ، وقابلوا أنبياءهم بالاستخفاف ، وسخروا منهم فيما بينهم وبين أنفسهم . وقد استمتعتم بما قدر لكم من ملاذ الدنيا كما استمتعوا ، وخضتم فيما خاضوا فيه من المنكر والباطل . إنهم قد بطلت أعمالهم فلم تنفعهم في الدنيا ولا في الآخرة ، وكانوا هم الخاسرين ، وأنتم مثلهم في سوء الحال والمآل ، والعاقبة الوخيمة .

" فاستمتعتم بخلاقكم "

أي : بنصيبكم من الدنيا ، فتناولتموه على وجه اللذة والشهوة ، معرضين عن المراد منه ، واسعنتنم به على معاصي الله ، ولم تتعد همتكم وإرادتكم ما خولتم من النعم ، كما فعل الذين من قبلكم

" وخضتم كالذي خاضوا "

أي : وخضتم بالباطل والزور ، وجادلتم بالباطل لتدحضوا به الحق . فهذه أعمالهم وعلومهم ، استمتاع بالخلاق ، وخوض بالباطل ، فاستحقوا من العقوبة والإهلاك ، ما استحق من قبلهم ، ممن فعلوا كفعلهم . وأما المؤمنون منهم ـ وإن استمتعوا بنصيبهم ، وما خولوا من الدنيا ـ فإنه على وجه الاستعانة به على طاعة الله . وأما علومهم فهي علوم الرسل ، وهي الوصول إلى اليقين في جميع المطالب العالية ، والمجادلة بالحق ، لإدحاض الباطل . يقول تعالى محذرا للمنافقين ، أن يصيبهم ما أصاب من قبلهم من الأمم المكذبة .

" قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين والمؤتفكات "

أي : قرى قوم لوط . فكلهم

" أتتهم رسلهم بالبينات "

أي : بالحق الواضح الجلي ، المبين لحقائق الأشياء ، فكذبوا بها ، فجرى عليهم ما قص الله علينا فأنتم أعمالكم شبيهة بأعمالهم . قوله :

" فما كان الله ليظلمهم "

إذ أوقع بهم من عقوبته ما أوقع .

" ولكن كانوا أنفسهم يظلمون "

حيث تجرأوا على معاصيه ، وعصوا رسلهم ، واتبعوا أمر كل جبار عنيد .

" والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن ورضوان من الله أكبر ذلك هو الفوز العظيم "

لما ذكر أن المنافقين ، بعضهم من بعض ، ذكر أن المؤمنين ، بعضهم أولياء بعض ، ووصفهم بضد ما وصف به المنافقين فقال :

" والمؤمنون والمؤمنات "

أي : ذكورهم وإناثهم

" بعضهم أولياء بعض "

في المحبة والموالاة ، والانتماء والنصرة .

" يأمرون بالمعروف "

وهو اسم جامع لكل ما عرف حسنه من العقائد الحسنة ، والأعمال الصالحة ، والأخلاق الفاضلة ، وأول من يدخل في أمرهم أنفسهم ،

" وينهون عن المنكر "

وهو : كل ما خالف المعروف وناقضه من العقائد الباطلة ، والأعمال الخبيثة ، والأخلاق الرذيلة .

" ويطيعون الله ورسوله "

أي لا يزالون ملازمين لطاعة الله ورسوله على الدوام .

" أولئك سيرحمهم الله "

أي : يدخلهم في رحمته ، ويشملهم بإحسانه .

" أن الله عزيز حكيم "

أي : قوي قاهر ، ومع قوته ، فهو حكيم ، يضع كل شيء موضعه اللائق به الذي يحمد على ما خلقه وأمر به . ثم ذكر ما أعد الله لهم من الثواب فقال :

" وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار "

جامعة لكل نعيم وفرح ، خالية من كل أذى وترح ، تجري من تحت قصورها ، ودورها ، وأشجارها الأنهار الغزيرة ، المروية للبساتين الأنيقة ، التي لا يعلم ما فيها من الخيرات إلا الله تعالى .

" خالدين فيها "

لا يبغون عنها حولا

" ومساكن طيبة في جنات عدن "

قد زخرفت ، وحسنت ، وأعدت لعباد الله المتقين . قد طاب مرآها ، وطاب منزلها ومقيلها ، وجمعت من آلات المساكن العالية ما لا يتمنى فوقه المتمنون ، حتى إن الله تعالى قد أعد لهم غرفا في غاية الصفاء والحسن ، يرى ظاهرها من باطنها ، وباطنها من ظاهرها . فهذه المساكن الأنيقة ، التي حقيق بأن تسكن إليها النفوس ، وتنزع إليها القلوب ، وتشتاق لها الأرواح ، لأنها في جنات عدن ، أي : إقامة لا يظعنون عنها ، ولا يتحولون منها .

" ورضوان من الله "

يحله على أهل الجنة

" أكبر "

مما هم فيه من النعيم . فإن نعيمهم لم يطب ، إلا برؤية ربهم ، ورضوانه عليهم ، ولأنه الغاية التي أمها العابدون ، والنهاية التي سعى نحوها المحبون ، فرضا رب الأرض والسموات أكبر من نعيم الجنات .

" ذلك هو الفوز العظيم "

حيث حصلوا على كل مطلوب ، وانتفى عنهم كل محذور ، وحسنت وطابت منهم جميع الأمور ، فنسأل الله أن يجعلنا معهم بجوده .


تفسير السعدي - صفحة القرآن رقم 199

تفسير السعدي - صفحة قرآن رقم 199

" يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم وهموا بما لم ينالوا وما نقموا إلا أن أغناهم الله ورسوله من فضله فإن يتوبوا يك خيرا لهم وإن يتولوا يعذبهم الله عذابا أليما في الدنيا والآخرة وما لهم في الأرض من ولي ولا نصير "

يقول تعالى لنبيه صلى الله عليه وسلم :

" يا أيها النبي جاهد الكفار والمنافقين "

أي : بالغ في جهادهم

" واغلظ عليهم "

حيث اقتضت الحال الغلظة عليهم . وهذا الجهاد يدخل فيه الجهاد باليد ، والجهاد بالحجة واللسان ، فمن بارز منهم بالمحاربة فيجاهد باليد ، واللسان ، والسيف ، والسنان . ومن كان مذعنا للإسلام ، بذمة أو عهد ، فإنه يجاهد بالحجة والبرهان ويبين له محاسن الإسلام ، ومساوىء الشرك والكفران ، فهذا ما لهم في الدنيا . ( و ) أما في الآخرة ، فإن

" مأواهم جهنم "

أي : مقرهم الذي لا يخرجون منه

" وبئس المصير "

" يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر "

أي : إذا قالوا قولا كقول من قال منهم « ليخرجن الأعز منها الأذل » والكلام الذي يتكلم به الواحد بعد الواحد ، في الاستهزاء بالدين ، وبالرسول . فإذا بلغهم أن النبي صلى الله عليه وسلم ، قد بلغه شيء من ذلك ، جاءوا إليه يحلفون بالله ، ما قالوا . قال تعالى مكذبا لهم :

" ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم "

. فإسلامهم السابق ـ وإن كان ظاهره أنه أخرجهم من دائرة الكفر ـ فكلامهم الأخير ينقض إسلامهم ، ويدخلهم بالكفر .

" وهموا بما لم ينالوا "

وذلك حين هموا بالفتك برسول الله صلى الله عليه وسلم في غزوة تبوك ، فقص الله عليه نبأهم ، فأمر من يصدهم عن قصدهم . ( و ) الحال أنهم

" وما نقموا "

وعابوا من رسول الله صلى الله عليه وسلم

" إلا أن أغناهم الله ورسوله من فضله "

بعد أن كانوا فقراء معوزين . وهذا من أعجب الأشياء ، أن يستهينوا بمن كان سببا لإخراجهم من الظلمات إلى النور ، ومغنيا لهم بعد الفقر . وهل حقه عليهم إلا أن يعظموه ويؤمنوا به ويجلوه ؟ ثم عرض عليهم التوبة فقال :

" فإن يتوبوا يك خيرا لهم "

لأن التوبة أصل لسعادة الدنيا والآخرة .

" وإن يتولوا "

عن التوبة والإنابة

" يعذبهم الله عذابا أليما في الدنيا والآخرة "

في الدنيا بما ينالهم من الهم ، والغم ، والحزن على نصرة الله لدينه ، وإعزاز نبيه ، وعدم حصولهم على مطلوبهم ، وفي الآخرة ، في عذاب السعير .

" وما لهم في الأرض من ولي "

يتولى أمورهم ، ويحصل لهم المطلوب ،

" ولا نصير "

يدفع عنهم المكروه ، وإذا انقطعوا من ولاية الله تعالى ، فثم أصناف الشر والخسران ، والشقاء والحرمان .

" ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين فلما آتاهم من فضله بخلوا به وتولوا وهم معرضون فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون ألم يعلموا أن الله يعلم سرهم ونجواهم وأن الله علام الغيوب الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين "

أي : ومن هؤلاء المنافقين من أعطى الله عهده وميثاقه

" لئن آتانا من فضله "

من الدنيا فبسطها لنا ووسعها

" لنصدقن ولنكونن من الصالحين "

، فنصل الرحم ، ونقري الضيف ، ونعين على نوائب الحق ، ونفعل الأفعال الحسنة الصالحة .

" فلما آتاهم من فضله "

لم يفوا بما قالوا ، بل

" بخلوا به وتولوا "

عن الطاعة والانقياد

" وهم معرضون "

أي : غير ملتفتين إلى الخير . فلما لم يفوا بما عاهدوا الله عليه ، عاقبهم و

" فأعقبهم نفاقا في قلوبهم "

مستمرا

" إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون "

. فليحذر المؤمن من هذا الوصف الشنيع ، أن يعاهد ربه ، إن حصل مقصوده الفلاني ، ليفعلن كذا وكذا ، ثم لا يفي بذلك ، فإنه ربما عاقبه الله بالنفاق كما عاقب هؤلاء . وقد قال النبي صلى الله عليه وسلم في الحديث الثابت في الصحيحين : « آية المنافق ثلاث : إذا حدث كذب ، وإذا عاهد غدر ، وإذا وعد أخلف » . فهذا المنافق الذي وعد الله وعاهده ، لئن أعطاه الله من فضله ، ليصدقن ، وليكونن من الصالحين ، حدث فكذب ، وعاهد فغدر ، ووعد فأخلف . ولهذا توعد من صدر منهم هذا الصنيع بقوله :

" ألم يعلموا أن الله يعلم سرهم ونجواهم وأن الله علام الغيوب "

، وسيجازيهم على ما عملوا من الأعمال التي يعلمها الله تعالى ، وهذه الآيات نزلت في رجل من المنافقين يقال له : « ثعلبة » . جاء إلى النبي صلى الله عليه وسلم وسأله أن يدعو الله له ، أن يعطيه من فضله ، وأنه إن أعطاه ليتصدقن ، ويصل الرحم ، ويعين على نوائب الحق ، فدعا النبي صلى الله عليه وسلم له ، فكان له غنم ، فلم تزل تتنامى حتى خرج بها عن المدينة ، فكان لا يحضر إلا بعض الصلوات الخمس ، ثم أبعد ، فكان لا يحضر إلا صلاة الجمعة ، ثم كثرت فأبعدها ، فكان لا يحضر جمعة ولا جماعة . ففقده النبي صلى الله عليه وسلم ، فأخبر بحاله ، فبعث من يأخذ الصدقات من أهلها ، فمروا على ثعلبة ، فقال ما هذه إلا جزية ، ما هذه إلا أخت الجزية . فلما لم يعطهم ، جاؤوا ، فأخبروا بذلك النبي صلى الله عليه وسلم فقال : « يا ويح ثعلبة » ثلاثا . فلما نزلت هذه الآية فيه ، وفي أمثاله ، ذهب بها بعض أهله فبلغه إياها ، فجاء بزكاته ، فلم يقبلها النبي صلى الله عليه وسلم ، ثم جاء بها إلى أبي بكر بعد وفاة النبي صلى الله عليه وسلم فلم يقبلها ، ثم جاء بها بعد أبي بكر إلى عمر فلم يقبلها ، فيقال : إنه هلك في زمن عثمان . وهذا أيضا من مخازي المنافقين ، فكانوا ـ قبحهم الله ـ لا يدعون شيئا من أمور الإسلام والمسلمين يرون لهم مقالا ، إلا قالوا وطعنوا ، بغيا وعدوانا . فلما حث الله ورسوله على الصدقة ، بادر المسلمون إلى ذلك ، وبذلوا من أموالهم ، كل على حسب حاله ، منهم المكثر ، ومنهم المقل ، فيلمزون المكثر منهم ، بأن قصده بنفقته الرياء والسمعة ، وقالوا للمقل الفقير : إن الله غني عن صدقة هذا ، فأنزل الله تعالى :

" الذين يلمزون "

أي : يعيبون ويطعنون

" المطوعين من المؤمنين في الصدقات "

فيقولون : مراءون ، قصدهم الفخر والرياء . ( و ) يلمزون

" والذين لا يجدون إلا جهدهم "

فيخرجون ما استطاعوا ويقولون : الله غني عن صدقاتهم

" فيسخرون منهم "

. فقوبلوا على صنيعهم بأن

" سخر الله منهم ولهم عذاب أليم "

فإنهم جمعوا في كلامهم هذا ، بين عدة محاذير . منها : تتبعهم لأحوال المؤمنين ، وحرصهم على أن يجدوا مقالا يقولونه فيهم ، والله يقول :

" إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم "

. ومنها : طعنهم بالمؤمنين ، لأجل إيمانهم ، كفرا بالله تعالى ، وبغضا للدين . ومنها : أن اللمز محرم ، بل هو من كبائر الذنوب في أمور الدنيا ، وأما اللمز في أمر الطاعة ، فأقبح وأقبح . ومنها : أن من أطاع الله ، وتطوع بخصلة من خصال الخير ، فإن الذي ينبغي هو إعانته وتنشيطه على عمله ، وهؤلاء قصدوا تثبيطهم بما قالوا فيهم وعابوهم عليه . ومنها : أن حكمهم على من أنفق مالا كثيرا بأنه مراء ، غلط فاحش ، وحكم على الغيب ، ورجم بالظن ، وأي شر أكبر من هذا ؟ ومنها : أن قولهم لصاحب الصدقة القليلة « الله غني عن صدقة هذا » ، كلام مقصوده باطل ، فإن الله غني عن صدقة المتصدق بالقليل والكثير ، بل وغني عن أهل السموات والأرض ، ولكنه تعالى أمر العباد بما هم مفتقرون إليه . فالله ـ وإن كان غنيا عنهم ـ فهم فقراء إليه

" فمن يعمل مثقال ذرة خيرا يره "

. وفي هذا القول من التثبيط عن الخير ما هو ظاهر بين ، ولهذا كان جزاؤهم أن يسخر الله منهم ، ولهم عذاب أليم .


تفسير السعدي - صفحة القرآن رقم 200

تفسير السعدي - صفحة قرآن رقم 200

" استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة "

على وجه المبالغة ، وإلا فلا مفهوم لها .

" فلن يغفر الله لهم "

كما قال في الآية الأخرى :

" سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم "

، ثم ذكر السبب المانع لمغفرة الله لهم فقال :

" ذلك بأنهم كفروا بالله ورسوله "

، والكافر لا ينفعه الاستغفار ولا العمل ما دام كافرا .

" والله لا يهدي القوم الفاسقين "

أي : الذين صار الفسق لهم وصفا ، بحيث لا يختارون عليه سواه ولا يبغون به بدلا ، يأتيهم الحق الواضح ، فيردونه ، فيعاقبهم الله تعالى ، بأن لا يوفقهم له بعد ذلك .

" فرح المخلفون بمقعدهم خلاف رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا لا تنفروا في الحر قل نار جهنم أشد حرا لو كانوا يفقهون فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون فإن رجعك الله إلى طائفة منهم فاستأذنوك للخروج فقل لن تخرجوا معي أبدا ولن تقاتلوا معي عدوا إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين "

يقول تعالى مبينا تبجح المنافقين بتخلفهم وعدم مبالاتهم بذلك ، الدال على عدم الإيمان ، واختيار الكفر على الإيمان .

" فرح المخلفون بمقعدهم خلاف رسول الله "

، وهذا قدر زائد على مجرد التخلف ، فإن هذا تخلف محرم ، وزيادة رضا بفعل المعصية ، وتبجح به .

" وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله "

، وهذا بخلاف المؤمنين ، الذين إذا تخلفوا ـ ولو لعذر ـ حزنوا على تخلفهم وتأسفوا غاية الأسف ، ويحبون أن يجاهدوا بأموالهم وأنفسهم في سبيل الله ، لما في قلوبهم من الإيمان ، ويرجون من فضل الله وإحسانه ، وبره وامتنانه .

" وقالوا "

أي : المنافقون

" لا تنفروا في الحر "

أي : قالوا إن النفير مشقة علينا ، بسبب الحر ، فقدموا راحة قصيرة منقضية على الراحة الأبدية التامة . وحذروا من الحر الذي تقي منه الظلال ، وتذهبه البكور والآصال ، على الحر الشديد الذي لا يقادر قدره ، وهو النار الحامية . ولهذا قال :

" قل نار جهنم أشد حرا لو كانوا يفقهون "

لما آثروا ، ما يفنى على ما يبقى ، ولما فروا من المشقة الخفيفة المنقضية ، إلى المشقة الشديدة الدائمة . قال تعالى :

" فليضحكوا قليلا وليبكوا كثيرا "

أي : فليتمتعوا في هذه الدار المنقضية ، ويفرحوا بلذاتها ، ويلهوا بلعبها ، فسيبكون كثيرا في عذاب أليم

" جزاء بما كانوا يكسبون "

من الكفر والنفاق ، وعدم الانقياد لأوامر ربهم .

" فإن رجعك الله إلى طائفة منهم "

وهم الذين تخلفوا من غير عذر ، ولم يحزنوا على تخلفهم .

" فاستأذنوك للخروج "

لغير هذه الغزوة ، إذا رأوا السهولة .

" فقل "

لهم عقوبة

" لن تخرجوا معي أبدا ولن تقاتلوا معي عدوا "

فسيغني الله عنكم .

" إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين "

وهذا كما قال تعالى :

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة "

، فإن المتثاقل المتخلف عن المأمور به عند انتهاز الفرصة ، لن يوفق له بعد ذلك ، ويحال بينه وبينه . وفيه أيضا تعزير لهم ، فإنه إذا تقرر عند المسلمين أن هؤلاء من الممنوعين من الخروج إلى الجهاد ، لمعصيتهم ، كان ذلك توبيخا لهم ، وعارا عليهم ونكالا أن يفعل أحد كفعلهم .

" ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون "

يقول تعالى :

" ولا تصل على أحد منهم مات "

من المنافقين

" ولا تقم على قبره "

بعد الدفن ، لتدعو له ، فإن صلاته ، ووقوفه على قبورهم شفاعة منه لهم ، ولا تنفع فيهم الشفاعة .

" إنهم كفروا بالله ورسوله وماتوا وهم فاسقون "

ومن كان كافرا ومات على ذلك ، فما تنفعه شفاعة الشافعين ، وفي ذلك عبرة لغيرهم ، وزجر ، ونكال لهم ، وهكذا كل من علم منه الكفر والنفاق ، فإنه لا يصلى عليه . وفي هذه الآية دليل على مشروعية الصلاة على المؤمنين ، والوقوف عند قبورهم للدعاء لهم ، كما كان النبي صلى الله عليه وسلم يفعل ذلك في المؤمنين ، فإن تقييد الله بالمنافقين ، يدل على أنه قد كان متقررا في المؤمنين .

" ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق أنفسهم وهم كافرون "

أي : لا تغتر بما أعطاهم الله في الدنيا من الأموال والأولاد ، فليس ذلك لكرامتهم عليه ، وإنما ذلك إهانة منه لهم .

" إنما يريد الله أن يعذبهم بها في الدنيا "

فيتعبون في تحصيلها ، ويخافون من زوالها ، ولا يتهنأون بها . بل لا يزالون يعانون الشدائد والمشاق فيها ، وتلهيهم عن الله والدار الآخرة ، حتى ينتقلوا من الدنيا

" وتزهق أنفسهم وهم كافرون "

قد سلبهم حبها كل شيء ، فماتوا ، وقلوبهم بها متعلقة ، وأفئدتهم عليها متحرقة .

" وإذا أنزلت سورة أن آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول منهم وقالوا ذرنا نكن مع القاعدين رضوا بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون "

يقول تعالى : في بيان استمرار المنافقين على التثاقل عن الطاعات ، وأنها لا تؤثر فيهم السور والآيات :

" وإذا أنزلت سورة "

يؤمرون فيها بالإيمان بالله ، والجهاد في سبيل الله .

" استأذنك أولوا الطول منهم "

يعني : أولي الغنى والأموال ، الذين لا عذر لهم ، وقد أمدهم الله بأموال وبنين ، أفلا يشكرون الله ويحمدونه ، ويقومون بما أوجبه عليهم ، وسهل عليهم أمره ، ولكن أبوا إلا التكاسل ، والاستئذان في القعود

" وقالوا ذرنا نكن مع القاعدين "


تفسير السعدي - صفحة القرآن رقم 201

تفسير السعدي - صفحة قرآن رقم 201

قال تعالى :

" رضوا بأن يكونوا مع الخوالف "

كيف رضوا لأنفسهم أن يكونوا مع النساء المتخلفات عن الجهاد ، هل معهم فقه أو عقل ، دلهم على ذلك ؟ أم

" طبع الله على قلوبهم "

فلا تعي الخير ، ولا يكون فيها إرادة لفعل ما فيه الخير والفلاح ؟ فهم لا يفقهون مصالحهم ، فلو فقهوا حقيقة الفقه ، لم يرضوا لأنفسهم بهذه الحال ، التي تحطهم عن منازل الرجال .

" لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات وأولئك هم المفلحون أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم "

يقول تعالى : إذا تخلف هؤلاء المنافقون عن الجهاد ، فالله سيغني عنهم ، ولله عباد وخواص من خلقه ، اختصهم بفضله ، يقومون بهذا الأمر ، وهم

" الرسول "

محمد صلى الله عليه وسلم

" والذين آمنوا معه جاهدوا بأموالهم وأنفسهم "

غير متثاقلين ولا كسلين ، بل هم فرحون مستبشرون ،

" وأولئك لهم الخيرات "

الكثيرة في الدنيا والآخرة ،

" وأولئك هم المفلحون "

الذين ظفروا بأعلى المطالب ، وأكمل الرغائب .

" أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم "

، فتبا لمن لم يرغب بما رغبوا فيه ، وخسر دينه ، ودنياه ، وأخراه ، وهذا نظير قوله تعالى :

" قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا "

. وقوله :

" فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين "

" وجاء المعذرون من الأعراب ليؤذن لهم وقعد الذين كذبوا الله ورسوله سيصيب الذين كفروا منهم عذاب أليم ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا لله ورسوله ما على المحسنين من سبيل والله غفور رحيم ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون إنما السبيل على الذين يستأذنونك وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون "

يقول تعالى :

" وجاء المعذرون من الأعراب ليؤذن لهم "

. أي : جاء الذين تهاونوا ، وقصروا منهم في الخروج لأجل أن يؤذن لهم في ترك الجهاد ، غير مبالين في الاعتذار لجفائهم ، وعدم حيائهم ، وإتيانهم بسبب ما معهم من الإيمان الضعيف . وأما الذين كذبوا الله ورسوله منهم ، فقعدوا وتركوا الاعتذار بالكلية ، ويحتمل أن معنى قوله :

" المعذرون "

أي : الذين لهم عذر ، أتوا إلى الرسول صلى الله عليه وسلم ليعذرهم ، ومن عادته أن يعذر من له عذر .

" وقعد الذين كذبوا الله ورسوله "

في دعواهم الإيمان ، المقتضي للخروج ، وعدم علمهم بذلك ، ثم توعدهم بقوله :

" سيصيب الذين كفروا منهم عذاب أليم "

في الدنيا والآخرة . لما ذكر المعتذرين ، وكانوا على قسمين ، قسم معذور في الشرع ، وقسم غير معذور ، ذكر ذلك بقوله :

" ليس على الضعفاء "

في أبدانهم وأبصارهم ، الذين لا قوة لهم على الخروج والقتال .

" ولا على المرضى "

وهذا شامل لجميع أنواع المرض ، الذي لا يقدر صاحبه على الخروج والجهاد ، من عرج ، وعمى ، وحمى ذات الجنب ، والفالج ، وغير ذلك .

" ولا على الذين لا يجدون ما ينفقون "

أي : لا يجدون زادا ، ولا راحلة يتبلغون بها في سفرهم . فهؤلاء ، ليس عليهم حرج ، بشرط أن ينصحوا لله ورسوله ، بأن يكونوا صادقي الإيمان ، وأن يكون من نيتهم ، وعزمهم ، أنهم لو قدروا لجاهدوا ، وأن يفعلوا ما يقدرون عليه من الحث ، والترغيب ، والتشجيع على الجهاد .

" ما على المحسنين من سبيل "

أي : من سبيل يكون عليهم فيه تبعة ، فإنهم ـ بإحسانهم ، فيما عليهم من حقوق الله وحقوق العباد ـ أسقطوا توجه اللوم عليهم ، وإذا أحسن العبد فيما يقدر عليه ، سقط عنه ما لا يقدر عليه . ويستدل بهذه الآية على قاعدة وهي : أن من أحسن على غيره ، في نفسه ، أو في ماله ، ونحو ذلك ، ثم ترتب على إحسانه ، نقص أو تلف ، أنه غير ضامن لأنه محسن ، ولا سبيل على المحسنين ، كما أنه يدل على أن غير المحسن ـ وهو المسيء ـ كالمفرط ، أن عليه الضمان .

" والله غفور رحيم "

ومن مغفرته ورحمته ، عفا عن العاجزين ، وأثابهم بنيتهم الجازمة ، ثواب القادرين الفاعلين .

" ولا على الذين إذا ما أتوك لتحملهم "

فلم يصادفوا عندك شيئا (قلت) لهم معتذرا :

" لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون "

فإنهم عاجزون ، باذلون لأنفسهم ، وقد صدر منهم من الحزن والمشقة ، ما ذكره الله عنهم . فهؤلاء لا حرج عليهم ، وإذا سقط الحرج عنهم ، عاد الأمر إلى أصله ، وهو أن من نوى الخير ، واقترن بنيته الجازمة ، سعي فيما يقدر عليه ، ثم لم يقدر ، فإنه ينزل منزلة الفاعل التام .

" إنما السبيل "

يتوجه واللوم يتأكد

" على الذين يستأذنونك وهم أغنياء "

قادرون على الخروج ، ولا عذر لهم ، فهؤلاء

" رضوا "

لأنفسهم ومن دينهم

" بأن يكونوا مع الخوالف "

كالنساء والأطفال ونحوهم . ( و ) إنما رضوا بهذه الحال لأن الله

" وطبع على قلوبهم "

أي : ختم عليها ، فلا يدخلها خير ، ولا يحسون بمصالحهم الدينية والدنيوية ،

" فهم لا يعلمون "

عقوبة لهم ، على ما اقترفوا .


تفسير السعدي - صفحة القرآن رقم 202

تفسير السعدي - صفحة قرآن رقم 202

" يعتذرون إليكم إذا رجعتم إليهم قل لا تعتذروا لن نؤمن لكم قد نبأنا الله من أخباركم وسيرى الله عملكم ورسوله ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين "

لما ذكر تخلف المنافقين الأغنياء ، وأنهم لا عذر لهم ، أخبر أنهم سوف

" يعتذرون إليكم إذا رجعتم إليهم "

من غزاتكم .

" قل "

لهم

" لا تعتذروا لن نؤمن لكم "

أي : لن نصدقكم في اعتذاركم الكاذب .

" قد نبأنا الله من أخباركم "

وهو الصادق في قيله ، فلم يبق للاعتذار فائدة ، لأنهم يعتذرون بخلاف ما أخبر الله عنهم ، ومحال أن يكونوا صادقين فيما يخالف خبر الله الذي هو أعلى مراتب الصدق .

" وسيرى الله عملكم ورسوله "

في الدنيا ، لأن العمل هو ميزان الصدق من الكذب . وأما مجرد الأقوال ، فلا دلالة فيها على شيء من ذلك .

" ثم تردون إلى عالم الغيب والشهادة "

الذي لا تخفى عليه خافية ،

" فينبئكم بما كنتم تعملون "

من خير وشر ، ويجازيكم بعدله أو بفضله ، من غير أن يظلمكم مثقال ذرة . واعلم أن المسيء المذنب له ثلاث حالات : إما أن يقبل قوله وعذره ، ظاهرا وباطنا ، ويعفى عنه ، بحيث يبقى كأنه لم يذنب ، وإما أن يعاقبوا بالعقوبة والتعزير الفعلي على ذنبهم ، وإما أن يعرض عنهم ، ولا يقابلوا بما فعلوا بالعقوبة الفعلية . وهذه الحال الثالثة هي التي أمر الله بها في حق المنافقين ، ولهذا قال :

" سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم "

أي : لا توبخوهم ، ولا تجلدوهم أو تقتلوهم .

" إنهم رجس "

أي : إنهم قذر خبثاء ، ليسوا بأهل لأن يبالى بهم ، وليس التوبيخ والعقوبة مفيدا فيهم ، ( و ) يكفيهم أن

" ومأواهم جهنم جزاء بما كانوا يكسبون "

. وقوله :

" يحلفون لكم لترضوا عنهم "

أي : ولهم أيضا هذا المقصد الآخر منكم ، غير مجرد الإعراض ، بل يحبون أن ترضوا عنهم ، كأنهم ما فعلوا شيئا .

" فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين "

أي : فلا ينبغي لكم ـ أيها المؤمنون ـ أن ترضوا عن من لم يرض الله عنه ، بل عليكم أن توافقوا ربكم ، في رضاه وغضبه . وتأمل كيف قال :

" فإن الله لا يرضى عن القوم الفاسقين "

ولم يقل : « فإن الله لا يرضى عنهم » ليدل ذلك على أن باب التوبة مفتوح ، وأنهم مهما تابوا هم أو غيرهم ، فإن ال له يتوب عليهم ، ويرضى عنهم . وأما ما داموا فاسقين ، فإن الله لا يرضى عليهم ، لوجود المانع من رضاه ، وهو : خروجهم عن ما رضيه الله لهم ، من الإيمان والطاعة ، إلى ما يغضبه من الشرك والنفاق والمعاصي . وحاصل ما ذكره الله ، أن المنافقين المتخلفين عن الجهاد ، من غير عذر ، إذا اعتذروا للمؤمنين ، وزعموا أن لهم أعذارا في تخلفهم ، فإن المنافقين يريدون بذلك ، أن تعرضوا عنهم ، وترضوا وتقبلوا عذرهم ، فأما قبول العذر منهم ، والرضا عنهم ، فلا حبا ، ولا كرامة لهم . وأما الإعراض عنهم ، فيعرض المؤمنون عنهم ، إعراضهم عن الأمور الردية والرجس . وفي هذه الآيات ، إثبات الكلام لله تعالى في قوله :

" قد نبأنا الله من أخباركم "

. وإثبات الأفعال الاختيارية لله ، الواقعة بمشيئته تعالى وقدرته ، في هذا ، وفي قوله :

" وسيرى الله عملكم ورسوله "

أخبر أنه سيراه بعد وقوعه . وفيها إثبات الرضا لله عن المحسنين ، والغضب والسخط ، على الفاسقين .

" الأعراب أشد كفرا ونفاقا وأجدر ألا يعلموا حدود ما أنزل الله على رسوله والله عليم حكيم ومن الأعراب من يتخذ ما ينفق مغرما ويتربص بكم الدوائر عليهم دائرة السوء والله سميع عليم ومن الأعراب من يؤمن بالله واليوم الآخر ويتخذ ما ينفق قربات عند الله وصلوات الرسول ألا إنها قربة لهم سيدخلهم الله في رحمته إن الله غفور رحيم "

يقول تعالى :

" الأعراب "

وهم سكان البادية والبراري

" أشد كفرا ونفاقا "

من الحاضرة ، الذين فيهم كفر ونفاق ، وذلك لأسباب كثيرة . منها : أنهم بعيدون عن معرفة الشرائع الدينية ، والأعمال والأحكام . فهم أحرى :

" وأجدر ألا يعلموا حدود ما أنزل الله على رسوله "

من أصول الإيمان ، وأحكام الأوامر والنواهي . بخلاف الحاضرة ، فإنهم أقرب ، لأن يعلموا حدود ما أنزل الله على رسوله ، فيحدث لهم ـ بسبب هذا العلم ـ تصورات حسنة ، وإرادات للخير ، الذي يعلمون منه ما لا يكون في البادية . وفيهم من لطافة الطبع ، والانقياد للداعي ، ما ليس في البادية . ويجالسون أهل الإيمان ، ويخالطونهم أكثر من أهل البادية . فلذلك كانوا أحرى للخير من أهل البادية ، وإن كان في البادية والحاضرة ، كفار ومنافقون ، ففي البادية أشد وأغلظ ، مما في الحاضرة . ومن ذلك ، أن الأعراب أحرص على الأموال ، وأشح فيها . فمنهم :

" من يتخذ ما ينفق "

منا لزكاة والنفقة في سبيل الله وغير ذلك .

" مغرما "

أي : يراها خسارة ونقصا ، لا يحتسب فيها ، ولا يريد بها وجه الله ولا يكاد يؤديها إلا كرها .

" ويتربص بكم الدوائر "

أي : من عداوتهم للمؤمنين وبغضهم لهم ، أنهم يودون وينتظرون فيهم ، دوائر الدهر ، وفجائع الزمان ، وهذا سينعكس عليهم فتكون

" عليهم دائرة السوء "

. وأما المؤمنون ، فلهم الدائرة الحسنة على أعدائهم ، ولهم العقبى الحسنة ،

" والله عليم حكيم "

يعلم نيات العباد ، وما صدرت عنه الأعمال ، من إخلاص وغيره . وليس الأعراب كلهم مذمومين ، بل منهم

" من يؤمن بالله واليوم الآخر "

فيسلسم بذلك من الكفر والنفاق ويعمل بمقتضى الإيمان .

" ويتخذ ما ينفق قربات عند الله "

أي : يحتسب نفقته ، ويقصد بها وجه الله تعالى ، والقرب منه ( و ) يجعلها وسيلة إلى

" وصلوات الرسول "

أي : دعائه لهم ، وتبريكه عليهم ، قال تعالى مبينا لنفع صلوات الرسول :

" ألا إنها قربة لهم "

تقربهم إلى الله ، وتنمي أموالهم ، وتحل فيها البركة .

" سيدخلهم الله في رحمته "

في جملة عباده الصالحين

" إن الله غفور رحيم "

، فيغفر السيئات العظيمة لمن تاب إليه ، ويعم عباده برحمته ، التي وسعت كل شيء ، ويخص عباده المؤمنين ، برحمة يوفقهم فيها إلى الخيرات ، ويحميهم فيها من المخالفات ، ويجزل لهم فيها أنواع المثوبات . وفي هذه الآية ، دليل على أن الأعراب ، كأهل الحاضرة ، منهم الممدوح ومنهم المذموم ، فلم يذمهم الله على مجرد تعربهم وباديتهم ، إنما ذمهم على ترك أوامر الله ، وأنهم في مظنة ذلك . ومنها : أن الكفر والنفاق يزيد وينقص ، ويغلظ ويخف ، بحسب الأحوال . ومنها : فضيلة العلم ، وأن فاقده أقرب إلى الشر ممن يعرفه ، لأن الله ذم الأعراب ، وأخبر أنهم أشد كفرا ونفاقا ، وذكر السبب الموجب لذلك ، وأنهم أجدر أن لا يعلموا حدود ما أنزل الله على رسوله . ومنها : أن العلم النافع ، الذي هو أنفع العلوم ، معرفة حدود ما أنزل الله على رسوله ، من أصول الدين وفروعه ، كمعرفة حدود الإيمان ، والإسلام ، والإحسان ، والتقوى ، والفلاح ، والطاعة ، والبر ، والصلة ، والإحسان ، والكفر ، والنفاق ، والفسوق ، والعصيان ، والزنا ، والخمر ، والربا ، ونحو ذلك . فإن في معرفتها يتمكن العارف من فعلها إن كانت مأمورا بها ، أو تركها إن كانت محظورة من الأمر بها أو النهي عنها . ومنها : أنه ينبغي للمؤمن أن يؤدي ما عليه من الحقوق ، منشرح الصدر ، مطمئن النفس ، ويحرص أن تكون مغنما ، ولا تكون مغرما .


تفسير السعدي - صفحة القرآن رقم 203

تفسير السعدي - صفحة قرآن رقم 203

" والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم "

" والسابقون الأولون "

هم الذين سبقوا هذه الأمة وبدروها للإيمان والهجرة ، والجهاد ، وإقامة دين الله .

" من المهاجرين "

الذين ، أخرجوا من ديارهم وأموالهم ، يبتغون فضلا من الله ورضوانا ، وينصرون الله ورسوله ، أولئك هم الصادقون . ( و ) من

" والأنصار "

الذين تبوؤا الدار والإيمان من قبلهم ، يحبون من هاجر إليهم ، ولا يجدون في صدورهم حاجة مما أوتوا ، ويؤثرون على أنفسهم ، ولو كان بهم خصاصة .

" والذين اتبعوهم بإحسان "

بالاعتقادات ، والأقوال والأعمال ، فهؤلاء هم الذين سلموا من الذم ، وحصل لهم نهاية المدح ، وأفضل الكرامات من الله .

" رضي الله عنهم "

ورضاه تعالى أكبر من نعيم الجنة ،

" ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار "

الجارية ، التي تساق إلى سقي الجنان ، والحدائق الزاهية الزاهرة ، والرياض الفاخرة .

" خالدين فيها أبدا "

لا يبغون عنها حولا ، ولا يطلبون منها بدلا ، لأنهم مهما تمنوه ، أدركوه ، ومهما أرادوه ، وجدوه .

" ذلك الفوز العظيم "

الذي حصل لهم فيه ، كل محبوب للنفوس ، ولذة للأرواح ، ونعيم للقلوب ، وشهوة للأبدان ، واندفع عنهم كل محذور .

" وممن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون إلى عذاب عظيم "

يقول تعالى :

" وممن حولكم من الأعراب منافقون ومن أهل المدينة "

أيضا منافقون

" مردوا على النفاق "

أي : تمرنوا عليه ، وازدادوا فيه طغيانا .

" لا تعلمهم "

بأعيانهم ، فتعاقبهم ، أو تعاملهم بمقتضى نفاقهم ، لما لله في ذلك من الحكمة الباهرة .

" نحن نعلمهم سنعذبهم مرتين "

يحتمل أن التثنية على بابها ، وأن عذابهم عذاب في الدنيا ، وعذاب في الآخرة . ففي الدنيا ما ينالهم من الهم والغم ، والكراهة لما يصيب المؤمنين من الفتح والنصر . وفي الآخرة عذاب النار ، وبئس القرار . ويحتمل أن المراد ، سنغلظ عليهم العذاب ، ونضاعفه عليهم ، ونكرره .

" وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم والله سميع عليم "

يقول تعالى :

" وآخرون "

ممن بالمدينة : ومن حولها ، بل ومن سائر البلاد الإسلامية ،

" اعترفوا بذنوبهم "

أي : أقروا بها ، وندموا عليها ، وسعوا في التوبة منها ، والتطهر من أدرانها .

" خلطوا عملا صالحا وآخر سيئا "

، ولا يكون العمل صالحا ، إلا إذا كان مع العبد أصل التوحيد والإيمان ، المخرج عن الكفر والشرك ، الذي هو شرط لكل عمل صالح . فهؤلاء خلطوا الأعمال الصالحة ، بالأعمال السيئة ، من التجري على بعض المحرمات ، والتقصير في بعض الواجبات ، مع الاعتراف بذلك والرجاء بأن يغفر الله لهم ، فهؤلاء

" عسى الله أن يتوب عليهم "

وتوبته على عبده نوعان : الأول : التوفيق للتوبة . والثاني : قبولها بعد وقوعها منهم .

" إن الله غفور رحيم "

أي : وصفه المغفرة والرحمة ، اللتان لا يخلو مخلوق منهما . بل لا بقاء للعالم العلوي والسفلي إلا بهما ، فلو يؤاخذ الله الناس بظلمهم ، ما ترك عليها من دابة .

" إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا "

. ومن مغفرته : أن المسرفين على أنفسهم ، الذين قطعوا أعمارهم بالأعمال السيئة ، إذا تابوا إليه وأنابوا ، ولو قبيل موتهم بأقل القليل ، فإنه يعفو عنهم ، ويتجاوز عن سيئاتهم ، فهذه الآية دالة على أن المخلط المعترف النادم ، الذي لم يتب توبة نصوحا ، أنه تحت الخوف والرجاء ، وهو إلى السلامة أقرب . وأما المخلط الذي لم يعترف ، ولم يندم على ما مضى منه ، بل لا يزال مصرا على الذنوب ، فإنه يخاف عليه أشد الخوف . قال تعالى لرسوله ، ومن قام مقامه ، آمرا له بما يطهر المؤمنين ، ويتمم إيمانهم :

" خذ من أموالهم صدقة "

وهي الزكاة المفروضة ،

" تطهرهم وتزكيهم بها "

أي : تطهرهم من الذنوب والأخلاق الرذيلة .

" وتزكيهم "

أي : تنميهم ، وتزيد في أخلاقهم الحسنة ، وأعمالهم الصالحة ، وتزيد في ثوابهم الدنيوي والأخروي ، وتنمي أموالهم .

" وصل عليهم "

أي : ادع لهم ، أي : للمؤمنين عموما وخصوصا ، عندما يدفعون إليك زكاة أموالهم .

" إن صلاتك سكن لهم "

أي : طمأنينة لقلوبهم ، واستبشار لهم ،

" والله سميع "

لدعائك ، سمع إجابة وقبول .

" عليم "

بأحوال العباد ونياتهم ، فيجازي كل عامل بعلمه ، وعلى قدر نيته . فكان النبي صلى الله عليه وسلم يمتثل لأمر الله ، ويأمرهم بالصدقة ، ويبعث عماله لجبايتها ، فإذا أتاه وأخذ صدقته ، دعا له ، وبرك . ففي هذه الآية ، دلالة على وجوب الزكاة في جميع الأموال ، وهذا إذا كانت للتجارة ، ظاهرة ، فإنها أموال تنمى ويكتسب بها ، فمن العدل أن يواسى منها الفقراء ، بأداء ما أوجب الله فيها من الزكاة . وما عدا أموال التجارة ، فإن كان المال ينمى ، كالحبوب ، والثمار ، والماشية المتخذة للنماء ، والدر ، والنسل ، فإنه تجب فيها الزكاة ، وإلا لم تجب فيها ، لأنها إذا كانت للقنية ، لم تكن بمنزلة الأموال التي يتخذها الإنسان في العادة ، ما لا يتمول ، ويطلب منه المقاصد المالية ، وإنما صرف عن المالية بالقنية ونحوها . وفيها : أن العبد لا يمكنه أن يتطهر ويتزكى ، حتى يخرج زكاة ماله ، وأنه لا يكفرها شيء سوى أدائها ، لأن الزكاة والتطهير ، متوقف على إخراجها . وفيها : استحباب الدعاء من الإمام أو نائبه ، لمن أدى زكاته بالبركة ، وإن ذلك ينبغي أن يكون جهرا ، بحيث يسمعه المتصدق ، فيسكن إليه . ويؤخذ من المعنى ، أنه ينبغي إدخال السرور على المؤمن ، بالكلام اللين ، والدعاء له ، ونحو ذلك مما يكون فيه طمأنينة ، وسكون لقلبه .

" ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ الصدقات وأن الله هو التواب الرحيم "

أي : أما علموا سعة رحمة الله ، وعموم كرمه وأنه

" يقبل التوبة عن عباده "

التائبين من أي ذنب كان ، بل يفرح تعالى بتوبة عبده إذا تاب ، أعظم فرح يقدر .

" ويأخذ الصدقات "

منهم أي يقبلها ، ويأخذها بيمينه ، فيربيها لأحدهم كما يربي الرجل فلوه ، حتى تكن التمرة الواحدة كالجبل العظيم ، فكيف بما هو أكبر وأكثر من ذلك .

" وأن الله هو التواب الرحيم "

أي : كثير التوبة على التائبين ، فمن تاب إليه ، تاب عليه ، ولو تكررت منه المعصية مرارا . ولا يمل الله من التوبة على عباده ، حتى يملوا هم ، ويأبوا إلا النفار والشرود عن بابه ، وموالاتهم عدوهم .

" الرحيم "

الذي وسعت رحمته كل شيء ، وكتبها للذين يتقون ، ويؤتون الزكاة ، ويؤمنون بآياته ، ويتبعون رسوله .

" وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون "

يقول تعالى :

" وقل "

لهؤلاء المنافقين :

" اعملوا "

ما ترون من الأعمال ، واستمروا على باطلكم ، فلا تحسبوا أن ذلك سيخفى .

" فسيرى الله عملكم ورسوله والمؤمنون "

أي : لا بد أن يتبين عملكم ويتضح ،

" وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون "

من خير وشر . ففي هذا التهديد والوعيد الشديد على من استمر على باطله وطغيانه ، وغيه وعصيانه . ويحتمل أن المعنى : أنكم مهما عملتم من خير وشر ، فإن الله مطلع عليكم ، وسيطلع رسوله وعباده المؤمنين ، على أعمالكم ، ولو كانت باطنة .

" وآخرون مرجون لأمر الله إما يعذبهم وإما يتوب عليهم والله عليم حكيم "

أي :

" وآخرون "

من المخلفين

" مرجون "

أي : مؤخرون

" لأمر الله إما يعذبهم وإما يتوب عليهم "

ففي هذا ، التخويف الشديد للمتخلفين ، والحث لهم على التوبة والندم .

" والله عليم حكيم "

يضع الأشياء مواضعها ، وينزلها منازلها ، فإن اقتضت حكمته ، أن يخذلهم ولا يوفقهم للتوبة ، فعل ذلك .


تفسير السعدي - صفحة القرآن رقم 204

تفسير السعدي - صفحة قرآن رقم 204

" والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكاذبون لا تقم فيه أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا والله يحب المطهرين أفمن أسس بنيانه على تقوى من الله ورضوان خير أم من أسس بنيانه على شفا جرف هار فانهار به في نار جهنم والله لا يهدي القوم الظالمين لا يزال بنيانهم الذي بنوا ريبة في قلوبهم إلا أن تقطع قلوبهم والله عليم حكيم "

كان أناس من المنافقين من أهل قباء ، اتخذوا مسجدا إلى جنب مسجد قباء ، يريدون به المضارة والمشاقة ، بين المؤمنين ، ويعدونه لمن يرجونه ، من المحاربين لله ورسوله ، يكون لهم حصنا عند الاحتياج إليه ، فبين تعالى خزيهم ، وأظهر سرهم فقال :

" والذين اتخذوا مسجدا ضرارا "

أي : مضارة للمؤمنين ولمسجدهم ، الذي يجتمعون فيه

" وكفرا "

أي : مقصدهم فيه الكفر ، إذا قصد غيرهم الإيمان .

" وتفريقا بين المؤمنين "

أي : ليتشعبوا ويتفرقوا ويختلفوا ،

" وإرصادا "

أي : إعدادا

" لمن حارب الله ورسوله من قبل "

أي : إعانة للمحاربين لله ورسوله ، الذين تقدم حرابهم ، واشتدت عداوتهم ، وذلك كأبي عامر الراهب ، الذي كان من أهل المدينة ، فلما قدم النبي صلى الله عليه وسلم وهاجر إلى المدينة ، كفر به ، وكان متعبدا في الجاهلية ، فذهب إلى المشركين ، يستعين بهم على حرب رسول الله صلى الله عليه وسلم . فلما لم يدرك مطلوبه عندهم ذهب إلى قيصر ، بزعمه أنه ينصره ، فهلك اللعين في الطريق ، وكان على وعد وممالئة ، هو والمنافقون . فكان مما أعدوا له مسجد الضرار ، فنزل الوحي بذلك ، فبعث إليه النبي صلى الله عليه وسلم من يهدمه ، ويحرقه ، فهدم وحرق ، وصار بعد ذلك مزبلة . قال تعالى بعدما بين مقاصدهم الفاسدة في ذلك المسجد

" وليحلفن إن أردنا "

في بنائنا إياه

" إلا الحسنى "

أي : الإحسان إلى الضعيف ، والعاجز والضرير .

" والله يشهد إنهم لكاذبون "

فشهادة الله عليهم أصدق من حلفهم .

" لا تقم فيه أبدا "

أي : لا تصل في ذلك المسجد ، الذي بني ضرارا أبدا ، فالله يغنيك عنه ، ولست بمضطر إليه .

" لمسجد أسس على التقوى من أول يوم "

ظهر فيه الإسلام في « قباء » ، وهو مسجد « قباء » ، أسس على إخلاص الدين لله ، وإقامة ذكره وشعائر دينه ، وكان قديما في هذا ، عريقا فيه . فهذا المسجد الفاضل

" أحق أن تقوم فيه "

وتتعبد ، وتذكر الله تعالى فهو فاضل ، وأهله فضلاء ، ولهذا مدحهم الله بقوله :

" فيه رجال يحبون أن يتطهروا "

من الذنوب ، ويتطهروا من الأوساخ ، والنجاسات ، والأحداث . ومن المعلوم أن من أحب شيئا ، لا بد أن يسعى له ، ويجتهد فيما يحب ، فلا بد أنهم كانوا حريصين على التطهر من الذنوب والأوساخ ، والأحداث . ولهذا كانوا ممن سبق إسلامه ، وكانوا مقيمين للصلاة ، محافظين على الجهاد مع رسول الله صلى الله عليه وسلم ، وإقامة شرائع الدين ، وممن كانوا يتحرزون من مخالفة الله ورسوله . وسألهم النبي صلى الله عليه وسلم بعدما نزلت هذه الآية في مدحهم عن طهارتهم ، فأخبروه أنهم يتبعون الحجارة الماء ، فحمدهم على صنيعهم .

" والله يحب المطهرين "

الطهارة المعنوية ، كالتنزه من الشرك ، والأخلاق الرذيلة ، والطهارة الحسية ، كإزالة الأنجاس ، ورفع الأحداث . ثم فاضل بين المساجد ، بحسب مقاصد أهلها وموافقتها لرضاه فقال :

" أفمن أسس بنيانه على تقوى من الله "

أي : على نية صالحة ، وإخلاص

" ورضوان "

بأن كان موافقا لأمره ، فجمع في عمله بين الإخلاص والمتابعة ،

" خير أم من أسس بنيانه على شفا "

أي : على طرف

" جرف هار "

أي : بال ، قد تداعى للانهدام ،

" فانهار به في نار جهنم والله لا يهدي القوم الظالمين "

لما فيه مصالح دينهم ودنياهم .

" لا يزال بنيانهم الذي بنوا ريبة في قلوبهم "

أي : شكا ، وريبا ماكثا في قلوبهم .

" إلا أن تقطع قلوبهم "

بأن يندموا غاية الندم ، ويتوبوا إلى ربهم ، ويخافوه غاية الخوف ، فبذلك يعفو الله عنهم ، وإلا فبنيانهم لا يزيدهم إلا ريبا إلى ريبهم ، ونفاقا إلى نفاقهم .

" والله عليم "

بجميع الأشياء ، ظاهرها وباطنها ، خفيها وجليها ، وبما أسره العباد ، وأعلنوه .

" حكيم "

لا يفعل ، ولا يخلق ، ولا يأمر ، ولا ينهى ، إلا ما اقتضته الحكمة وأمر به ، فلله الحمد . وفي هذه الآيات عدة فوائد : منها : أن اتخاذ المسجد الذي يقصد به الضرار لمسجد آخر بقربه ، أنه محرم ، وأنه يجب هدم مسجد الضرار ، الذي اطلع على مقصود أصحابه . منها : أن العمل وإن كان فاضلا تغيره النية ، فينقلب منهيا عنه ، كما قلبت نية أصحاب مسجد الضرار عملهم إلى ما ترى . ومنها : أن كل حالة يحصل بها التفريق بين المؤمنين ، فإنها من المعاصي التي يتعين تركها وإزالتها . كما أن كل حالة يحصل بها جمع المؤمنين وائتلافهم ، يتعين اتباعها ، والأمر بها ، والحث عليها ، لأن الله علل اتخاذهم لمسجد الضرار ، بهذا المقصد الموجب للنهي عنه ، كما يوجب ذلك الكفر والمحاربة لله ورسوله . ومنها : النهي عن الصلاة في أماكن المعصية ، والبعد عنها ، وعن قربها . ومنها : أن المعصية تؤثر في البقاع ، كما أثرت معصية المنافقين في مسجد الضرار ، ونهي عن القيام فيه . وكذلك الطاعة تؤثر في الأماكن كما أثرت في مسجد « قباء » حتى قال الله فيه :

" لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه "

. ولهذا كان لمسجد قباء من الفضل ما ليس لغيره حتى كان صلى الله عليه وسلم يزور قباء كل سبت ، يصلي فيه ، وحث على الصلاة فيه . ومنها : أنه يستفاد من هذه التعاليل المذكورة في الآية ، أربع قواعد مهمة ، وهي : كل عمل فيه مضارة لمسلم ، أو فيه معصية لله ، فإن المعاصي من فروع الكفر ، أو فيه تفريق بين المؤمنين ، أو فيه معاونة لمن عادى الله ورسوله ، فإنه محرم ممنوع منه ، وعكسه بعكسه . ومنها : أنه إذا كان مسجد قباء مسجدا أسس على التقوى ، فمسجد النبي صلى الله عليه وسلم الذي أسسه بيده المباركة ، وعمل فيه ، واختاره الله له ، من باب أولى وأحرى . ومنها : أن العمل المبني على الإخلاص والمتابعة ، هو العمل المؤسس على التقوى ، الموصل لعامله إلى جنات النعيم . والعمل المبني على سوء القصد ، وعلى البدع والضلال ، هو العمل المؤسس على شفا جرف هار ، فانهار به في نار جهنم ، والله لا يهدي القوم الظالمين .

" إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم "

يخبر تعالى خبرا صدقا ، ويعد وعدا حقا بمبايعة عظيمة ، ومعاوضة جسيمة ، وهو أنه

" اشترى "

بنفسه الكريمة

" من المؤمنين أنفسهم وأموالهم "

فهي المثمن والسلعة المبيعة .

" بأن لهم الجنة "

التي فيها ما تشتهيه الأنفس ، وتلذ الأعين من أنواع اللذات ، والأفراح ، والمسرات ، والحور الحسان ، والمنازل الأنيقات . وصفة العقد والمبايعة ، بأن يبذلوا لله نفوسهم وأموالهم في جهاد أعدائه ، لإعلاء كلمته ، وإظهار دينه

" يقاتلون في سبيل الله فيقتلون ويقتلون "

، فهذا العقد والمبايعة ، قد صدرت من الله مؤكدة بأنواع التأكيدات .

" وعدا عليه حقا في التوراة والإنجيل والقرآن "

التي هي أشرف الكتب ، التي طرقت العالم ، وأعلاها ، وأكملها ، وجاء بها أكمل الرسل ، أولو العزم ، وكلها اتفقت على هذا الوعد الصادق .

" ومن أوفى بعهده من الله فاستبشروا "

أيها المؤمنون القائمون بما وعدكم الله ،

" ببيعكم الذي بايعتم به "

أي : لتعزموا بذلك ، وليبشر بعضكم بعضا ، ويحث بعضكم بعضا .

" وذلك هو الفوز العظيم "

الذي لا فوز أكبر منه ، ولا أجل ، لأنه يتضمن السعادة الأبدية ، والنعيم المقيم ، والرضا من الله الذي هو أكبر من نعيم الجنات . وإذا أردت أن تعرف مقدار الصفقة ، فانظر إلى المشتري من هو ؟ وهو الله جل جلاله ، وإلى العوض ، وهو أكبر الأعواض وأجلها ، جنات النعيم ، وإلى الثمن المبذول فيها ، وهو : النفس ، والمال ، الذي هو أحب الأشياء للإنسان . وإلى من جرى على يديه عقد هذا التبايع ، وهو أشرف الرسل ، وبأي الكتب رقم ، في كتب الله الكبار المنزلة ، على أفضل الخلق .


تفسير السعدي - صفحة القرآن رقم 205

تفسير السعدي - صفحة قرآن رقم 205

" التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله وبشر المؤمنين "

كأنه قيل : من هم المؤمنون الذين لهم البشارة من الله بدخول الجنات ، ونيل الكرامات ؟ فقال : هم

" التائبون "

أي : الملازمون للتوبة في جميع الأوقات عن جميع السيئات .

" العابدون "

أي : المتصفون بالعبودية لله ، والاستمرار على طاعته من أداء الواجبات والمستحبات في كل وقت ، فبذلك يكون العبد من العابدين .

" الحامدون "

لله في السراء والضراء ، واليسر والعسر ، المعترفون بما لله عليهم من النعم الظاهرة والباطنة ، المثنون على الله بذكرها وبذكره في آناء الليل ، وآناء النهار .

" السائحون "

فسرت السياحة بالصيام ، أو السياحة في طلب العلم ، وفسرت بسياحة القلب ، في معرفة الله ومحبته ، والإنابة إليه على الدوام ، والصحيح أن المراد بالسياحة : السفر في القربات ، كالحج ، والعمرة ، والجهاد ، وطلب العلم ، وصلة الأقارب ، ونحو ذلك .

" الراكعون الساجدون "

أي : المكثرون من الصلاة ، المشتملة على الركوع والسجود .

" الآمرون بالمعروف "

ويدخل فيه جميع الواجبات والمستحبات .

" والناهون عن المنكر "

وهي جميع ما نهى الله ورسوله عنه .

" والحافظون لحدود الله "

بتعلمهم حدود ما أنزل الله على رسوله ، وما يدخل في الأوامر ، والنواهي ، والأحكام ، وما لا يدخل ، الملازمون لها فعلا وتركا .

" وبشر المؤمنين "

لم يذكر ما يبشر لهم به ، ليعم جميع ما رتب على الإيمان ، من ثواب الدنيا ، والدين والآخرة ، فالبشارة متناولة لكل مؤمن . وأما مقدارها وصفتها فإنها بحسب حال المؤمنين ، وإيمانهم ، قوة ، وضعفا ، وعملا بمقتضاه .

" ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لأواه حليم "

يعني : ما يليق ولا يحسن بالنبي والمؤمنين به

" أن يستغفروا للمشركين "

، أي : لمن كفر به ، وعبد معه غيره

" ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم "

، فإن الاستغفار لهم في هذه الحال ، غلط غير مفيد ، فلا يليق بالنبي والمؤمنين ، لأنهم إذا ماتوا على الشرك ، أو علم أنهم يموتون عليه ، فقد حقت عليهم كلمة العذاب ، ووجب عليهم الخلود في النار ، ولم تنفع فيهم شفاعة الشافعين ، ولا استغفار المستغفرين . وأيضا ، فإن النبي والذين آمنوا معه ، عليهم أن يوافقوا ربهم ، في رضاه وغضبه ، ويوالوا من والاه الله ، ويعادوا من عاداه الله ، والاستغفار منهم ، لمن تبين أنه من أصحاب النار ، مناف لذلك ، مناقض له . ولئن وجد الاستغفار من خليل الرحمن إبراهيم عليه السلام لأبيه فإنه

" عن موعدة وعدها إياه "

في قوله :

" سأستغفر لك ربي إنه كان بي حفيا "

وذلك قبل أن يعلم عاقبة أبيه . فلما تبين لإبراهيم أن أباه عدو لله ، سيموت على الكفر ، ولم ينفع فيه الوعظ والتذكير

" تبرأ منه "

موافقة لربه وتأدبا معه .

" إن إبراهيم لأواه "

أي : رجاع إلى الله في جميع الأمور ، كثير الذكر ، والدعاء ، والاستغفار ، والإنابة إلى ربه .

" حليم "

أي : ذو رحمة بالخلق ، وصفح عما يصدر منهم إليه من الزلات ، لا يستفزه جهل الجاهلين ، ولا يقابل الجاني عليه بجرمه ، فأبوه قال له :

" لأرجمنك "

وهو يقول له :

" سلام عليك سأستغفر لك ربي "

. فعليكم أن تقتدوا به ، وتتبعوا ملة إبراهيم في كل شيء

" إلا قول إبراهيم لأبيه لأستغفرن لك "

كما نبهكم الله عليها ، وعلى غيرها ، ولهذا قال :

" وما كان الله ليضل قوما "

إلى

" ولا نصير "

" وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون إن الله بكل شيء عليم إن الله له ملك السماوات والأرض يحيي ويميت وما لكم من دون الله من ولي ولا نصير "

يعني أن الله تعالى إذا من على قوم بالهداية ، وأمرهم بسلوك الصراط المستقيم ، فإنه تعالى يتمم عليهم إحسانه ، ويبين لهم جميع ما يحتاجون إليه ، وتدعو إليه ضرورتهم ، فلا يتركهم ضالين ، جاهلين بأمور دينهم ، ففي هذا دليل على كمال رحمته ، وأن شريعته وافية ، بجميع ما يحتاجه العباد في أصول الدين وفروعه . ويحتمل أن المراد بذلك

" وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون "

فإذا بين لهم ما يتقون ، فلم ينقادوا له ، عاقبهم بالإضلال ، جزاء لهم ، على ردهم الحق المبين ، والأول أولى .

" أن الله بكل شيء عليم "

فلكمال علمه وعمومه علمكم ما لم تكونوا تعلمون ، وبين لكم ما به تنتفعون .

" إن الله له ملك السماوات والأرض يحيي ويميت "

أي : هو المالك لذلك ، المدبر لعباده بالإحياء والإماتة ، وأنواع التدابير الإلهية ، فإذا كان لا يخل بتدبيره القدري فكيف يخل بتدبيره الديني ، المتعلق بإلهيته ، ويترك عباده سدى مهملين ، أو يدعهم ضالين جاهلين ، وهو أعظم تولية لعباده ؟ فلهذا قال :

" وما لكم من دون الله من ولي ولا نصير "

أي : ولي يتولاكم ، بجلب المنافع لكم ، أو

" نصير "

يدفع عنكم المضار .

" لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليتوبوا إن الله هو التواب الرحيم "

يخبر تعالى أنه من لطفه وإحسانه

" تاب الله على النبي "

محمد صلى الله عليه وسلم

" والمهاجرين والأنصار "

فغفر لهم الزلات ، ووفر لهم الحسنات ، ورقاهم إلى أعلى الدرجات ، وذلك بسبب قيامهم بالأعمال الصعبة الشاقات ، ولهذا قال :

" الذين اتبعوه في ساعة العسرة "

أي : خرجوا معه لقتال الأعداء في غزوة « تبوك » وكانت في حر شديد ، وضيق من الزاد والركوب ، وكثرة عدد مما يدعو إلى التخلف . فاستعانوا بالله تعالى ، وقاموا بذلك

" من بعد ما كاد يزيغ قلوب فريق منهم "

أي : تنقلب قلوبهم ، ويميلوا إلى الدعة والسكون ، ولكن الله ثبتهم ، وأيدهم وقواهم . وزيغ القلب ، هو انحرافه عن الصراط المستقيم ، فإن كان الانحراف في أصل الدين ، كان كفرا ، وإن كان في شرائعه ، كان بحسب تلك الشريعة ، التي زاغ عنها ، إما قصر عن فعلها ، أو فعلها على غير الوجه الشرعي . وقوله :

" ثم تاب عليهم "

أي : قبل توبتهم

" إنه بهم رؤوف رحيم "

، ومن رأفته ورحمته ، أن من عليهم بالتوبة ، وقبلها منهم ، وثبتهم عليها .


تفسير السعدي - صفحة القرآن رقم 206

تفسير السعدي - صفحة قرآن رقم 206

" وعلى الثلاثة الذين خلفوا "

عن الخروج مع المسلمين في تلك الغزوة ، وهم : « كعب بن مالك » وصاحباه ، وقصتهم مشهورة ، معروفة ، في الصحاح والسنن .

" حتى إذا "

حزنوا حزنا عظيما ، و

" ضاقت عليهم الأرض بما رحبت "

أي : على سعتها ورحبها

" وضاقت عليهم أنفسهم "

التي هي أحب إليهم من كل شيء ، فضاق عليهم الفضاء الواسع ، والمحبوب الذي لم تجر العادة بالضيق ، منه ، وذلك لا يكون إلا من أمر مزعج ، بلغ من الشدة والمشقة ، ما لا يمكن التعبير عنه ، وذلك لأنهم قدموا رضا الله ورضا رسوله على كل شيء .

" وظنوا أن لا ملجأ من الله إلا إليه "

أي : تيقنوا ، وعرفوا بحالهم ، أنه لا ينجي من الشدائد ، ويلجأ إليه ، إلا الله وحده لا شريك به ، فانقطع تعلقهم بالمخلوقين ، وتعلقوا بالله ربهم ، وفروا منه إليه ، فمكثوا بهذه الشدة نحو خمسين ليلة .

" ثم تاب عليهم "

أي : أذن في توبتهم ، ووفقهم لها

" ليتوبوا "

لتقع منهم ، فيتوب الله عليهم .

" إن الله هو التواب "

أي : كثير التوبة والعفو ، والغفران عن الزلات والنقصان .

" الرحيم "

وصفه الرحمة العظيمة التي لا تزال تنزل على العباد ، في كل وقت وحين ، في جميع اللحظات ، ما تقوم به أمورهم الدينية والدنيوية . وفي هذه الآيات دليل على أن توبة الله على العبد ، أجل الغايات ، وأعلى النهايات ، فإن الله جعلها نهاية خواص عباده ، وامتن عليهم بها ، حين عملوا الأعمال التي يحبها ويرضاها . ومنها : لطف الله بهم ، وتثبيتهم في إيمانهم ، عند الشدائد ، والنوازل المزعجة . ومنها : أن العبادة الشاقة على النفس ، لها فضل ومزية ، ليست لغيرها ، وكلما عظمت المشقة ، عظم الأجر . ومنها : أن توبة الله على عبده ، بحسب ندمه وأسفه الشديد ، وأن من لا يبالي بالذنب ، ولا يحرج إذا فعله ، فإنت توبته مدخولة ، وإن زعم أنها مقبولة . ومنها : أن علامة الخير وزوال الشدة ، إذا تعلق القلب بالله تعالى ، تعلقا تاما ، وانقطع عن المخلوقين . ومنها : أن من لطف الله بالثلاثة ، أن وسمهم بوسم ، ليس بعار عليهم فقال :

" خلفوا "

إشارة إلى أن المؤمنين خلفوهم ، أو خلفوا عن من بت في قبول عذرهم ، أو في رده ، وأنهم لم يكن تخلفهم ، رغبة عن الخير ، وهذا لم يقل : « تخلفوا » . ومنها : أن الله تعالى من عليهم بالصدق ، ولهذا أمر بالاقتداء بهم فقال :

" يا أيها الذين آمنوا "

الآية .

" يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين "

أي :

" يا أيها الذين آمنوا "

بالله ، وبما أمر الله بالإيمان به ، قوموا بما يقتضيه الإيمان ، وهو القيام بتقوى الله ، باجتناب ما نهى الله عنه ، والبعد عنه .

" وكونوا مع الصادقين "

في أقوالهم ، وأفعالهم وأحوالهم ، الذين أقوالهم صدق ، وأعمالهم ، وأحوالهم لا تكون إلا صدقا خالية من الكسل والفتور ، سالمة من المقاصد السيئة ، مشتملة على الإخلاص والنية الصالحة ، فإن الصدق يهدي إلى البر ، وإن البر يهدي إلى الجنة . قال تعالى :

" هذا يوم ينفع الصادقين صدقهم "

الآية .

" ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل الله ولا يطؤون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح إن الله لا يضيع أجر المحسنين ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون واديا إلا كتب لهم ليجزيهم الله أحسن ما كانوا يعملون "

يقول تعالى ـ حاثا لأهل المدينة المنورة من المهاجرين ، والأنصار ، ومن حولها من الأعراب ، الذين أسلموا ، فحسن إسلامهم ـ :

" ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله "

أي : ما ينبغي لهم ذلك ، ولا يليق بأحوالهم .

" ولا يرغبوا بأنفسهم "

في بقائها وراحتها ، وسكونها

" عن نفسه "

الكريمة الزكية ، بل النبي أولى بالمؤمنين من أنفسهم ، فعلى كل مسلم أن يفدي النبي صلى الله عليه وسلم بنفسه ، ويقدمه عليها . فعلامة تعظيم الرسول صلى الله عليه وسلم ومحبته والإيمان التام به ، أن لا يتخلفوا عنه ، ثم ذكر الثواب الحامل على الخروج فقال :

" ذلك بأنهم "

أي : المجاهدين في سبيل الله

" لا يصيبهم ظمأ ولا نصب "

أي : تعب ومشقة

" ولا مخمصة في سبيل الله "

أي : مجاعة .

" ولا يطؤون موطئا يغيظ الكفار "

من الخوض لديارهم والاستيلاء على أوطانهم ،

" ولا ينالون من عدو نيلا "

كالظفر بجيش ، أو سرية ، أو الغنيمة لمال

" إلا كتب لهم به عمل صالح "

لأن هذه آثار ناشئة عن أعمالهم .

" إن الله لا يضيع أجر المحسنين "

الذين أحسنوا في مبادرتهم إلى أمر الله ، وقيامهم بما عليهم من حقه ، وحق خلقه ، فهذه الأعمال ، آثار من آثار عملهم . ثم قال :

" ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون واديا "

في ذهابهم إلى عدوهم

" إلا كتب لهم ليجزيهم الله أحسن ما كانوا يعملون "

. ومن ذلك ، هذه الأعمال ، إذا أخلصوا فيها لله ، ونصحوا فيها . ففي هذه الآيات ، أشد ترغيب ، وتشويق للنفوس إلى الخروج إلى الجهاد في سبيل الله ، والاحتساب لما يصيبهم فيه من المشقات ، وأن ذلك لهم رفعة درجات وأن الآثار المترتبة على عمل العبد له ، فيها أجر كبير .

" وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين "

يقول تعالى : ـ منبها لعباده المؤمنين على ما ينبغي لهم ـ

" وما كان المؤمنون لينفروا كافة "

أي : جميعا لقتال عدوهم ، فإنه يحصل عليهم المشقة بذلك ، ويفوت به كثير من المصالح الأخرى ،

" فلولا نفر من كل فرقة منهم "

أي : من البلدان ، والقبائل ، والأفخاذ

" طائفة "

تحصل بها الكفاية والمقصود لكان أولى . ثم نبه على أن في إقامة المقيمين منهم ، وعدم خروجهم مصالح لو خرجوا لفاتتهم ، فقال :

" ليتفقهوا "

أي : القاعدون

" في الدين ولينذروا قومهم إذا رجعوا إليهم "

أي : ليتعلموا العلم الشرعي ، ويعلموا معانيه ، ويفقهوا أسراره ، وليعلموا غيرهم ، ولينذروا قومهم إذا رجعوا إليهم . ففي هذا فضيلة العلم ، خصوصا الفقه في الدين ، وأنه أهم الأمور ، وأن من تعلم علما ، فعليه نشره وبثه في العباد ، ونصيحتهم فيه فإن انتشار العلم عن العالم ، من بركته وأجره الذي ينمى . وأما اقتصار العالم على نفسه ، وعدم دعوته إلى سبيل الله ، بالحكمة ، والموعظة الحسنة ، وترك تعليم الجهال ما لا يعلمون ، فأي منفعة حصلت للمسلمين منه ؟ وأي نتيجة نتجت من علمه ؟ وغايته أن يموت ، فيموت علمه وثمرته ، وهذا غاية الحرمان ، لمن آتاه الله علما ومنحه فهما . وفي هذه الآية أيضا دليل ، وإرشاد ، وتنبيه لطيف ، لفائدة مهمة ، وهي : أن المسلمين ينبغي لهم ، أن يعدوا لكل مصلحة من مصالحهم العامة ، من يقوم بها ، ويوفر وقته عليها ، ويجتهد فيها ، ولا يلتفت إلى غيرها ، لتقوم مصالحهم ، وتتم منافعهم ، ولتكون وجهة جميعهم ، ونهاية ما يقصدون قصدا واحدا ، وهو قيام مصلحة دينهم ودنياهم ، ولو تفرقت الطرق ، وتعددت المشارب ، فالأعمال متباينة ، والقصد واحد ، وهذه من الحكمة العامة النافعة في جميع الأمور . وهذا أيضا إرشاد آخر ، بعدما أرشدهم إلى التدبير فيمن يباشر القتال ، أرشدهم إلى أنهم يبدؤون بالأقرب فالأقرب ، من الكفار ، والغلظة عليهم ، والشدة في القتال ، والشجاعة والثبات .

" واعلموا أن الله مع المتقين "

أي : وليكن لديكم علم ، أن المعونة من الله ، تنزل بحسب التقوى ، فلازموا على تقوى الله ، يعنكم وينصركم على عدوكم .


تفسير السعدي - صفحة القرآن رقم 207

تفسير السعدي - صفحة قرآن رقم 207

وهذا العموم في قوله :

" قاتلوا الذين يلونكم من الكفار "

مخصوص بما إذا كانت المصلحة في قتال غير الذي يلوننا ، وأنواع المصالح كثيرة جدا .

" وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون أو لا يرون أنهم يفتنون في كل عام مرة أو مرتين ثم لا يتوبون ولا هم يذكرون "

يقول تعالى : مبينا حال المنافقين ، وحال المؤمنين عند نزول القرآن ، وتفاوت ما بين الفريقين فقال :

" وإذا ما أنزلت سورة "

فيها الأمر ، والنهي ، والخبر عن نفسه الكريمة ، وعن الأمور الغائبة ، والحث عى الجهاد .

" فمنهم من يقول أيكم زادته هذه إيمانا "

أي : حصل الاستفهام لمن حصل له الإيمان بها ، من الطائفتين . قال تعالى ـ مبينا الحال الواقعة ـ :

" فأما الذين آمنوا فزادتهم إيمانا "

بالعلم بها ، وفهمها ، واعتقادها ، والعمل بها ، والرغبة في فعل الخير ، والانكفاف عن فعل الشر .

" وهم يستبشرون "

أي : يبشر بعضهم بعضا ، بما من الله عليهم من آياته ، والتوفيق لفهمها والعمل بها . وهذا دال على انشراح صدورهم لآيات الله ، وطمأنينة قلوبهم ، وسرعة انقيادهم ، لما تحثهم عليه .

" وأما الذين في قلوبهم مرض "

أي : شك ونفاق

" فزادتهم رجسا إلى رجسهم "

أي : مرضا إلى مرضهم ، وشكا إلى شكهم ، من حيث أنهم كفروا بها ، وعاندوها ، وأعرضوا عنها ، فازداد لذلك مرضهم ، وترامى بهم إلى الهلاك ( و ) الطبع على قلوبهم ، حتى

" وماتوا وهم كافرون "

. وهذا عقوبة لهم ، لأنهم كفروا بآيات الله ، وعصوا رسوله ، فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه . قال تعالى ـ موبخا لهم عن إقامتهم على ما هم عليه من الكفر والنفاق ـ :

" أو لا يرون أنهم يفتنون في كل عام مرة أو مرتين "

بما يصيبهم من البلايا والأمراض ، وبما يبتلون من الأوامر الإلهية التي يراد بها اختبارهم .

" ثم لا يتوبون "

عما هم عليه من الشر

" ولا هم يذكرون "

ما ينفعهم ، فيفعلونه ، وما يضرهم فيتركونه . فالله تعالى يبتليهم ـ كما هي سنته في سائر الأمم ـ بالسراء والضراء وبالأوامر والنواهي ، ليرجعوا إليه ، ثم لا يتوبون ، ولا هم يذكرون . وفي هذه الآيات ، دليل على أن الإيمان يزيد وينقص ، وأنه ينبغي للمؤمن أن يتفقد إيمانه ويتعاهده ، فيجدده وينميه ، ليكون دائما في صعود .

" وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون "

وقوله :

" وإذا ما أنزلت سورة "

إلى

" لا يفقهون "

، يعني : أن المنافقين الذين يحذرون أن تنزل عليهم سورة تنبئهم بما في قلوبهم .

" وإذا ما أنزلت سورة "

ليؤمنوا بها ، ويعملوا بمضمونها ،

" نظر بعضهم إلى بعض "

جازمين على ترك العمل بها ، ينتظرون الفرصة ، في الاختفاء عن أعين المؤمنين ، ويقولون :

" هل يراكم من أحد ثم انصرفوا "

متسللين ، وانقلبوا معرضين ، فجازاهم الله بعقوبة من جنس عملهم ، فكما انصرفوا عن العمل

" صرف الله قلوبهم "

أي : صدها عن الحق وخذلها .

" بأنهم قوم لا يفقهون "

فقها ينفعهم ، فإنهم لو فقهوا ، لكانوا ـ إذا نزلت سورة ـ آمنوا بها ، وانقادوا لأمرها . والمقصود من هذا بيان شدة نفورهم عن الجهاد وغيره من شرائع الإيمان ، كما قال تعالى عنهم :

" فإذا أنزلت سورة محكمة وذكر فيها القتال رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت "

" لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم "

يمتن تعالى على عباده المؤمنين بما بعث فيهم النبي الأمي الذي من أنفسهم ، يعرفون حاله ، ويتمكنون من الأخذ عنه ، ولا يأنفون عن الانقياد له ، وهو صلى الله عليه وسلم في غاية النصح لهم ، والسعي في مصالحهم .

" عزيز عليه ما عنتم "

أي : يشق عليه الأمر ، الذي يشق عليكم ويعنتكم .

" حريص عليكم "

فيحب لكم الخير ، ويسعى جهده في إيصاله إليكم ، ويحرص على هدايتكم إلى الإيمان ، ويكره لكم الشر ، ويسعى جهده في تنفيركم عنه .

" بالمؤمنين رؤوف رحيم "

أي : شديد الرأفة والرحمة بهم ، أرحم بهم من والديهم . ولهذا كان حقه مقدما على سائر حقوق الخلق ، وواجب على الأمة الإيمان به ، وتعظيمه ، وتوقيره ، وتعزيره ،

" فإن "

آمنوا ، فذلك حظهم وتوفيقهم ، وإن

" تولوا "

عن الإيمان والعمل ، فامض على سبيلك ، ولا تزل في دعوتك ، وقل :

" حسبي الله "

أي : الله يكفيني جميع ما أهمني ،

" لا إله إلا هو "

أي : لا معبود بحق سواه .

" عليه توكلت "

أي : اعتمدت ، ووثقت به ، في جلب ما ينفع ، ودفع ما يضر ،

" وهو رب العرش العظيم "

الذي هو أعظم المخلوقات . وإذا كان رب العرش العظيم ، الذي وسع المخلوقات ، كان ربا لما دونه من باب أولى ، وأحرى .

تم تفسير سورة التوبة بعون الله ومنه ، فلله الحمد ، أولا وآخرا ، وظاهرا وباطنا .


تفسير السعدي - صفحة القرآن رقم 208

تفسير السعدي - صفحة قرآن رقم 208

سورة يونس

" الر تلك آيات الكتاب الحكيم أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم قال الكافرون إن هذا لساحر مبين "

يقول تعالى :

" الر تلك آيات الكتاب الحكيم "

وهو هذا القرآن ، المشتمل على الحكمة والأحكام ، الدالة آياته على الحقائق الإيمانية ، والأوامر والنواهي الشرعية ، الذي على جميع الأمة تلقيه بالرضا والقبول والانقياد . ومع هذا ، فأعرض أكثرهم فهم لا يعلمون ، فتعجبوا

" أن أوحينا إلى رجل منهم أن أنذر الناس "

عذاب الله ، وخوفهم نقم الله ، وذكرهم بآيات الله .

" وبشر الذين آمنوا "

إيمانا صادقا

" أن لهم قدم صدق عند ربهم "

أي : لهم جزاء موفور ، وثواب مدخور عند ربهم ، بما قدموه ، وأسلفوه من الأعمال الصالحة الصادقة . فتعجب الكافرون من هذا الرجل العظيم تعجبا حملهم على الكفر به ،

" قال الكافرون "

عنه :

" إن هذا لساحر مبين "

أي : بين السحر ، لا يخفى ـ بزعمهم ـ على أحد ، وهذا من سفههم وعنادهم ، فإنهم تعجبوا من أمر ، ليس مما يتعجب منه ، ويستغرب ، وإنما يتعجب من جهالتهم وعدم معرفتهم بمصالحهم . كيف لم يؤمنوا بهذا الرسول الكريم ، الذي بعثه الله من أنفسهم ، يعرفونه حق المعرفة ، فردوا دعوته ، وحرصوا على إبطال دينه ، والله متمم نوره ، ولو كره الكافرون .

" إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون إليه مرجعكم جميعا وعد الله حقا إنه يبدأ الخلق ثم يعيده ليجزي الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون "

يقول تعالى ـ مبينا لربوبيته ، وإلهيته ، وعظمته ـ :

" إن ربكم الله الذي خلق السماوات والأرض في ستة أيام "

مع أنه قادر على خلقها في لحظة واحدة . ولكن لما له في ذلك من الحكمة الإلهية ، ولأنه رفيق في أفعاله . ومن جملة حكمته فيها ، أنه خلقها بالحق وللحق ، ليعرف بأسمائه وصفاته ويفرد بالعبادة .

" ثم "

بعد خلق السموات والأرض

" استوى على العرش "

استواء يليق بعظمته .

" يدبر الأمر "

في العالم العلوي ، والسفلي ، من الإماتة والإحياء ، وإنزل الأرزاق ، ومداولة الأيام بين الناس ، وكشف الضر عن المضرورين ، وإجابة سؤال السائلين . فأنواع التدابير ، نازلة منه ، وصاعدة إليه ، وجميع الخلق ، مذعنون لعزته ، خاضعون لعظمته وسلطانه .

" ما من شفيع إلا من بعد إذنه "

فلا يقدم أحد منهم على الشفاعة ، ولو كان أفضل الخلق ، حتى يأذن الله ، ولا يأذن ، إلا لمن ارتضى ، ولا يرتضي إلا أهل الإخلاص والتوحيد له .

" ذلكم "

الذي هذا شأنه

" الله ربكم "

أي : هو الله الذي له وصف الإلهية الجامعة لصفات الكمال ، ووصف الربوبية الجامعة لصفات الأفعال .

" فاعبدوه "

أي : أفردوه بجميع ما تقدرون عليه من أنواع العبودية .

" أفلا تذكرون "

الأدلة الدالة ، على أنه وحده ، المعبود المحمود ، ذو الجلال والإكرام . فلما ذكر حكمه القدري ، وهو التدبير العام ، وحكمه الديني ، وهو شرعه ، الذي مضمونه ومقصوده ، عبادته وحده لا شريك له ، ذكر الحكم الجزائي ، وهم : مجازاته على الأعمال بعد الموت ، فقال :

" إليه مرجعكم جميعا "

أي : سيجمعكم بعد موتكم ، لميقات يوم معلوم .

" وعد الله حقا "

أي : وعده صادق ، لا بد من إتمامه

" إنه يبدأ الخلق ثم يعيده "

، فالقادر على ابتداء ، الخلق ، قادر على إعادته . والذي يرى ابتداءه بالخلق ، ثم ينكر إعادته للخلق ، فهو فاقد العقل ، منكر لأحد المثلين ، مع إثبات ما هو أولى منه ، فهذا دليل عقلي واضح على المعاد . ثم ذكر الدليل النقلي فقال :

" ليجزي الذين آمنوا "

بقلوبهم بما أمرهم الله بالإيمان به .

" وعملوا الصالحات "

بجوارحهم ، من واجبات ، ومستحبات ،

" بالقسط "

أي : بإيمانهم وأعمالهم ، جزاء قد بينه لعباده ، وأخبر أنه لا تعلم نفس ما أخفي لهم من قرة أعين ،

" والذين كفروا "

بآيات الله ، وكذبوا رسل الله .

" لهم شراب من حميم "

أي : ماء حار ، يشوي الوجوه ، ويقطع الأمعاء .

" وعذاب أليم "

من سائر أصناف العذاب

" بما كانوا يكفرون "

، أي : بسبب كرهم وظلمهم ، وما ظلمهم الله ، ولكن أنفسهم يظلمون .

" هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون إن في اختلاف الليل والنهار وما خلق الله في السماوات والأرض لآيات لقوم يتقون "

لما قرر ربوبيته ، وإلهيته ، ذكر الأدلة العقلية الأفقية ، الدالة على ذلك وعلى كماله ، في أسمائه وصفاته ، من الشمس والقمر ، والسموات والأرض وجميع ما خلق فيهما من سائر أصناف المخلوقات ، وأخبر أنها آيات

" لقوم يعلمون "

و

" لقوم يتقون "

. فإن العلم يهدي إلى معرفة الدلالة فيها ، وكيفية استنباط الدلائل على أقرب وجه ، والتقوى تحدث في القلب ، الرغبة في الخير ، والرهبة من الشر ، الناشئين عن الأدلة والبراهين ، وعن العلم واليقين . وحاصل ذلك أن مجرد خلق هذه المخلوقات بهذه الصفة ، دال على كمال قدرة الله تعالى ، وعلمه ، وحياته ، وقيوميته ، وما فيها من الأحكام ، والإتقان ، والإبداع والحسن ، دال على كمال حكمة الله ، وحسن خلقه وسعة علمه . وما فيها من أنواع المنافع والمصالح ـ كجعل الشمس ضياء ، والقمر نورا ، يحصل بهما من النفع الضروري وغيره مما يحصل ـ يدل ذلك على رحمة الله تعالى واعتنائه بعباده وسعة بره وإحسانه ، وما فيها من التخصيصات ، دال على مشيئة الله ، وإرادته النافذة . وذلك دال على أنه وحده المعبود ، والمحبوب المحمود ، ذو الجلال والإكرام ، والأوصاف العظام ، الذي لا تنبغي الرغبة والرهبة ، إلا إليه ، ولا يصرف خالص الدعاء إلا له ، لا لغيره ، من المخلوقات المربوبات ، المفتقرات إلى الله ، في جميع شؤونها . وفي هذه الآيات الحث والترغيب على التفكير في مخلوقات الله ، والنظر فيها ، بعين الاعتبار . فإن بذلك تنفسح البصيرة ، ويزداد الإيمان والعقل ، وتقوى القريحة . وفي إهمال ذلك ، تهاون بما أمر الله به ، وإغلاق لزيادة الإيمان ، وجمود للذهن والقريحة .


تفسير السعدي - صفحة القرآن رقم 209

تفسير السعدي - صفحة قرآن رقم 209

" إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها والذين هم عن آياتنا غافلون أولئك مأواهم النار بما كانوا يكسبون "

يقول تعالى :

" إن الذين لا يرجون لقاءنا "

أي : لا يطمعون بلقاء الله ، الذي هو أكبر ما طمع فيه الطامعون ، وأعلى ما أمله المؤملون ، بل أعرضوا عن ذلك ، وربما كذبوا به

" ورضوا بالحياة الدنيا "

بدلا عن الآخرة .

" واطمأنوا بها "

أي : ركنوا إليها ، وجعلوها غاية أمرهم ، ونهاية قصدهم . فسعوا لها ، وأكبوا على لذاتها وشهواتها ، بأي طريق حصلت ، حصلوها ، ومن أي وجه لاحت ، ابتدروها ، قد صرفوا إرادتهم ونياتهم وأفكارهم وأعمالهم إليها . فكأنهم خلقوا للبقاء فيها ، وكأنها ليست بدار ممر ، يتزود فيها المسافرون ، إلى الدار الباقية التي إليها ، يرحل الأولون والآخرون ، وإلى نعيمها ولذاتها شمر الموفقون .

" والذين هم عن آياتنا غافلون "

فلا ينتفعون بالآيات القرآنية ، ولا بالآيات الأفقية والنفسية ، والإعراض عن الدليل ، مستلزم للإعراض والغفلة ، عن المدلول المقصود .

" أولئك "

الذين هذا وصفهم

" مأواهم النار "

أي : مقرهم ومسكنهم ، التي لا يرحلون عنها .

" بما كانوا يكسبون "

من الكفر والشرك ، وأنواع المعاصي . فلما ذكر عقابهم ، ذكر ثواب المطيعين فقال :

" إن الذين آمنوا "

إلى

" أن الحمد لله رب العالمين "

" إن الذين آمنوا وعملوا الصالحات يهديهم ربهم بإيمانهم تجري من تحتهم الأنهار في جنات النعيم دعواهم فيها سبحانك اللهم وتحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين "

يقول تعالى :

" إن الذين آمنوا وعملوا الصالحات "

أي : جمعوا بين الإيمان ، والقيام بموجبه ومقتضاه من الأعمال الصالحة ، المشتملة على أعمال القلوب ، وأعمال الجوارح ، على وجه الإخلاص والمتابعة .

" يهديهم ربهم بإيمانهم "

أي : بسبب ما معهم من الإيمان ، يثيبهم الله أعظم الثواب ، وهو : الهداية ، فيعلمهم ما ينفعهم ، ويمن عليهم بالأعمال الناشئة عن الهداية ، ويهديهم للنظر في آياته ، ويهديهم في هذه الدار ، إلى الصراط المستقيم ، وفي دار الجزاء إلى الصراط الموصل إلى جنات النعيم ، ولهذا قال :

" تجري من تحتهم الأنهار "

الجارية على الدوام

" في جنات النعيم "

. أضافها الله إلى النعيم ، لاشتمالها على النعيم التام . نعيم القلب بالفرح والسرور ، والبهجة والحبور ، ورؤية الرحمن ، وسماع كلامه ، والاغتباط برضاه وقربه ، ولقاء الأحبة والإخوان ، والتمتع بالاجتماع بهم ، وسماع الأصوات المطربات ، والنغمات المشجيات ، والمناظر المفرحات . ونعيم البدن بأنواع المآكل ، والمشارب ، والمناكح ، ونحو ذلك ، مما لا تعلمه النفوس ، ولا خطر ببال أحد ، أو قدر أن يصفه الواصفون .

" دعواهم فيها سبحانك اللهم "

أي عبادتهم فيها لله ، أولها تسبيح لله وتنزيه له عن النقائص ، وآخرها ، تحميد لله ، فالتكاليف سقطت عنه في دار الجزاء ، وإنما بقي لهم ، أكمل اللذات ، الذي هو ألذ عليهم من المآكل اللذيذة ، ألا وهو : ذكر الله الذي تطمئن به القلوب ، وتفرح به الأرواح ، وهو لهم بمنزلة النفس ، من دون كلفة ومشقة . ( و ) أما

" تحيتهم فيها "

فيما بينهم عند التلاقي والتزاور ، فهو السلام ، أي : كلام سالم من اللغو والإثم ، موصوف بأنه

" سلام "

، وقد قيل في تفسير قوله :

" دعواهم فيها سبحانك "

إلى آخر الآية ، أن أهل الجنة ـ إذا احتاجوا إلى الطعام والشراب ونحوهما ـ قالوا سبحانك اللهم ، فأحضر لهم في الحال .

" وآخر دعواهم "

إذا فرغوا

" أن الحمد لله رب العالمين "

" ولو يعجل الله للناس الشر استعجالهم بالخير لقضي إليهم أجلهم فنذر الذين لا يرجون لقاءنا في طغيانهم يعمهون "

وهذا من لطفه وإحسانه بعباده ، أنه لو عجل لهم الشر ، إذا أتوا بأسبابه ، وبادرهم بالعقوبة على ذلك ، كما يعجل لهم الخير إذا أتوا بأسبابه

" لقضي إليهم أجلهم "

أي لمحقتهم العقوبة . ولكنه تعالى ، يمهلهم ، ولا يهملهم ، ويعفو عن كثير من حقوقه ، فلو يؤاخذ الله الناس بظلمهم ، ما ترك على ظهرها من دابة . ويدخل في هذا ، أن العبد إذا غضب على أولاده ، أو أهله ، أو ماله ، ربما دعا عليهم دعوة ، لو قبلت منه لهلكوا ، ولأضره ذلك غاية الضرر ، ولكنه تعالى حليم حكيم . وقوله :

" فنذر الذين لا يرجون لقاءنا "

أي : لا يؤمنون بالآخرة ، فلذلك لا يستعدون لها ، ولا يعلمون ما ينجيهم من عذاب الله ،

" في طغيانهم "

أي : باطلهم ، الذي جاوزوا به الحق والحد .

" يعمهون "

يترددون حائرين ، لا يهتدون السبيل ، ولا يوفقون لأقوم دليل ، وذلك عقوبة لهم على ظلمهم ، وكفرهم بآيات الله .

" وإذا مس الإنسان الضر دعانا لجنبه أو قاعدا أو قائما فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه كذلك زين للمسرفين ما كانوا يعملون "

وهذا إخبار عن طبيعة الإنسان ، من حيث هو ، وأنه إذا مسه ضر ، من مرض ، أو مصيبة ، اجتهد في الدعاء ، وسأل الله في جميع أحواله ، قائما ، وقاعدا ، ومضطجعا ، وألح في الدعاء ، ليكشف الله عنه ضره .

" فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه "

أي : استمر في غفلته ، معرضا عن ربه ، كأنه ما جاءه ضر ، فكشفه الله عنه ، فأي ظلم أعظم من هذا الظلم ؟ يطلب من الله قضاء غرضه ، فإذا أناله إياه ، لم ينظر إلى حق ربه ، وكأنه ليس عليه لله حق . وهذا تزيين من الشيطان ، زين له ما كان مستهجنا مستقبحا في العقول والفطر .

" كذلك زين للمسرفين "

أي : المتجاوزين للحد

" ما كانوا يعملون "

" ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين ثم جعلناكم خلائف في الأرض من بعدهم لننظر كيف تعملون "

يخبر تعالى أنه أهلك الأمم الماضية ، بظلمهم وكفرهم ، بعدما جاءتهم البينات ، على أيدي الرسل ، وتبين الحق ، فلم ينقادوا لها ، ولم يؤمنوا . فأحل بهم عقابه الذي لا يرد عن كل مجرم ، متجرىء على محارم الله ، وهذه سنته في جميع الأمم .

" ثم جعلناكم "

أي : المخاطبين

" خلائف في الأرض من بعدهم لننظر كيف تعملون "

فإن أنتم اعتبرتم واتعظتم بمن قبلكم واتبعتم آيات الله ، وصدقتم رسله ، نجوتم في الدنيا والآخرة . وإن فعلتم كفعل الظالمين قبلكم ، أحل بكم ما أحل بهم ، ومن أنذر فقد أعذر .


تفسير السعدي - صفحة القرآن رقم 210

تفسير السعدي - صفحة قرآن رقم 210

" وإذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا أو بدله قل ما يكون لي أن أبدله من تلقاء نفسي إن أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي عذاب يوم عظيم قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون فمن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح المجرمون "

يذكر تعالى تعنت المكذبين لرسوله محمد صلى الله عليه وسلم ، وأنهم إذا تتلى عليهم آيات الله القرآنية المبينة للحق ، أعرضوا عنها ، وطلبوا وجوه التعنت فقالوا ، جراءة منهم وظلما :

" ائت بقرآن غير هذا أو بدله "

فقبحهم الله ، ما أجرأهم على الله ، وأشدهم ظلما ، وردا لآياته . فإذا كان الرسول العظيم ، يأمره الله ، أن يقول لهم :

" قل ما يكون لي "

أي ما ينبغي ، ولا يليق بي

" أن أبدله من تلقاء نفسي "

، فإني رسول محض ، ليس لي من الأمر شيء ،

" إن أتبع إلا ما يوحى إلي "

أي : ليس لي غير ذلك ، فإني عبد مأمور .

" إني أخاف إن عصيت ربي عذاب يوم عظيم "

، فهذا قول خير الخلق ، وأدبه مع أوامر ربه ووحيه ، فكيف بهؤلاء السفهاء الضالين ، الذين جمعوا بين الجهل والضلال ، والظلم والعناد ، والتعنت والتعجيز لرب العالمين ، أفلا يخافون عذاب يوم عظيم ؟ فإن زعموا أن قصدهم ، أن يتبين لهم الحق بالآيات ، التي طلبوا فهم كذبة في ذلك ، فإن الله قد بين من الآيات ما يؤمن على مثله البشر ، وهو الذي يصرفها كيف يشاء ، تبعا لحكمته الربانية ، ورحمته بعباده .

" قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا "

طويلا

" من قبله "

أي : قبل تلاوته ، وقبل درايتكم به ، وأنا ما خطر على بالي ، ولا وقع في ظني .

" أفلا تعقلون "

أني ، حيث لم أتله في مدة عمري ، ولا صدر مني ما يدل على ذلك ، فكيف أتقوله بعد ذلك ، وقد لبثت فيكم عمرا طويلا ، تعرفون حقيقة حالي ، بأني أمي ، لا أقرأ ، ولا أكتب ، ولا أدرس ، ولا أتعلم من أحد ؟ فأتيتكم بكتاب عظيم ، أعجز الفصحاء ، وأعيا العلماء ، فهل يمكن ـ مع هذا ـ أن يكون من تلقاء نفسي ، أم هذا دليل قاطع أنه تنزيل من حكيم حميد ؟ فلو أعملتم أفكاركم وعقولكم ، وتدبرتم حالي وحال هذا الكتاب ، لجزمتم جزما لا يقبل الريب بصدقه ، وأنه الحق الذي ليس بعده إلا الضلال ، ولكن إذا أبيتم إلا التكذيب والعناد ، فأنتم لا شك أنكم ظالمون .

" ومن أظلم ممن افترى على الله كذبا أو كذب بآياته "

؟ فلو كنت متقولا ، لكنت أظلم الناس ، وفاتني الفلاح ، ولم تخف عليكم حالي ، ولكني جئتكم بآيات الله ، فكذبتم بها ، فتعين فيكم الظلم ، ولا بد أن أمركم سيضمحل ، ولن تنالوا الفلاح ، ما دمتم كذلك . ودل قوله :

" قال الذين لا يرجون لقاءنا "

الآية ، أن الذي حملهم على هذا التعنت ، الذي صدر منهم هو عدم إيمانهم بلقاء الله ، وعدم رجائه ، وأن من آمن بلقاء الله ، فلا بد أن ينقاد لهذا الكتاب ، ويؤمن به ، لأنه حسن القصد .

" ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون "

يقول تعالى :

" ويعبدون "

أي : المشركون المكذبون لرسول الله صلى الله عليه وسلم .

" من دون الله ما لا يضرهم ولا ينفعهم "

أي : إن معبوداتهم ، لا تملك لهم مثقال ذرة ، من النفع ، ولا تدفع عنهم شيئا .

" ويقولون "

قولا خاليا من البرهان :

" هؤلاء شفعاؤنا عند الله "

أي : يعبدونهم ، ليقربوهم إلى الله ، ويشفعوا لهم عنده ، وهذا قول من تلقاء أنفسهم ، وكلام ابتكروه ، هم ، ولهذا قال تعالى ـ مبطلا لهذا القول ـ :

" قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض "

، أي : الله تعالى هو العالم ، الذي أحاط علما بجميع ما في السموات والأرض ، وقد أخبركم بأنه ليس له شريك ولا إله معه ، أفأنتم ـ يا معشر المشركين ـ تزعمون أنه يوجد له فيها شركاء ؟ ، أفتخبرونه بأمر خفي عليه ، وعلمتوه ؟ أأنتم أعلم أم الله ؟ فهل يوجد قول أبطل من هذا القول ، المتضمن أن هؤلاء الضلال الجهال السفهاء ، أعلم من رب العالمين ؟ فليكتف العاقل بمجرد تصور هذا القول ، فإنه يجزم بفساده وبطلانه :

" سبحانه وتعالى عما يشركون "

أي : تقدس وتنزه ، أن يكون له شريك أو نظير ، بل هو الله الأحد الفرد الصمد الذي لا إله في السموات والأرض إلا هو ، وكل معبود في العالم العلوي والسفلي سواه ، فإنه باطل عقلا وشرعا وفطرة .

" ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير "

" وما كان الناس إلا أمة واحدة فاختلفوا ولولا كلمة سبقت من ربك لقضي بينهم فيما فيه يختلفون ويقولون لولا أنزل عليه آية من ربه فقل إنما الغيب لله فانتظروا إني معكم من المنتظرين "

أي :

" وما كان الناس إلا أمة واحدة "

متفقين على الدين الصحيح ، ولكنهم اختلفوا ، فبعث الله الرسل مبشرين ومنذرين وأنزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه .

" ولولا كلمة سبقت من ربك "

بإمهال العاصين ، وعدم معاجلتهم بذنوبهم ،

" لقضي بينهم "

بأن ننجي المؤمنين ، ونهلك الكافرين المكذبين ، وصار هذا فارقا بينهم

" فيما فيه يختلفون "

. ولكنه أراد امتحانهم ، وابتلاء ، بعضهم ببعض ، ليتبين الصادق من الكاذب .

" ويقولون "

أي : المكذبون المتعنتون ،

" لولا أنزل عليه آية من ربه "

. يعنون : آيات الاقتراح التي يعينونها ، كقولهم :

" لولا أنزل إليه ملك فيكون معه نذيرا "

الآيات . وكقولهم :

" وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا "

الآيات (90 إلى 93) من سورة الإسراء .

" فقل "

لهم إذا طلبوا منك آية

" إنما الغيب لله "

أي : هو المحيط علما بأحوال العباد ، فيدبرهم بما يقتضيه علمه فيهم ، وحكمته البديعة ، وليس لأحد تدبير في حكم ولا دليل ، ولا غاية ، ولا تعليل .

" فانتظروا إني معكم من المنتظرين "

. أي : كل ينتظر بصاحبه ، ما هو أهل له ، فانظروا لمن تكون العاقبة .


تفسير السعدي - صفحة القرآن رقم 211

تفسير السعدي - صفحة قرآن رقم 211

" وإذا أذقنا الناس رحمة من بعد ضراء مستهم إذا لهم مكر في آياتنا قل الله أسرع مكرا إن رسلنا يكتبون ما تمكرون "

يقول تعالى :

" وإذا أذقنا الناس رحمة من بعد ضراء مستهم "

كالصحة بعد المرض ، والغنى بعد الفقر ، والأمن بعد الخوف ، نسوا ما أصابهم من الضراء ، ولم يشكروا الله على الرخاء والرحمة ، بل استمروا في طغيانهم ومكرهم . ولهذا قال :

" إذا لهم مكر في آياتنا "

أي يسعون بالباطل ، ليبطلوا به الحق .

" قل الله أسرع مكرا "

فإن المكر السيىء لا يحيق إلا بأهله ، فمقصودهم منعكس عليهم ، ولم يسلموا من التبعة ، بل تكتب الملائكة عليهم ، ما يعملون ، ويحصيه الله ، ثم يجازيهم عليه أوفر الجزاء .

" هو الذي يسيركم في البر والبحر حتى إذا كنتم في الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتها ريح عاصف وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن من الشاكرين فلما أنجاهم إذا هم يبغون في الأرض بغير الحق يا أيها الناس إنما بغيكم على أنفسكم متاع الحياة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون "

لما ذكر تعالى القاعدة العامة في أحوال الناس عند إصابة الرحمة لهم بعد الضراء ، واليسر بعد العسر ، ذكر حالة تؤيد ذلك وهي : حالهم في البحر ، عند اشتداده والخوف من عواقبه ، فقال :

" هو الذي يسيركم في البر والبحر "

بما يسر لكم من الأسباب الميسرة لكم فيها ، وهداكم إليها .

" حتى إذا كنتم في الفلك "

أي : السفن البحرية

" وجرين بهم بريح طيبة "

موافقة لما يهوونه ، من غير انزعاج ولا مشقة .

" وفرحوا بها "

واطمأنوا إليها ، فبينما هم كذلك ، إذ

" جاءتها ريح عاصف "

شديدة الهبوب

" وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم "

أي : عرفوا أنه الهلاك ، فانقطع حينئذ ، تعلقهم بالمخلوقين ، وعرفوا أنه لا ينجيهم من هذه الشدة إلا الله وحده . وحينئذ

" دعوا الله مخلصين له الدين "

ووعدوا من أنفسهم على وجه الإلزام ، فقالوا :

" لئن أنجيتنا من هذه لنكونن من الشاكرين "

" فلما أنجاهم إذا هم يبغون في الأرض بغير الحق "

أي نسوا تلك الشدة وذلك الدعاء ، وما ألزموه أنفسهم ، فأشركوا بالله ، من اعترفوا بأنه لا ينجيهم من الشدائد ، ولا يدفع عنهم المضايق . فهلا أخلصوا لله العبادة في الرخاء ، كما أخلصوها في الشدة ؟ ولكن هذا البغي يعود وباله عليهم ، ولهذا قال :

" يا أيها الناس إنما بغيكم على أنفسكم متاع الحياة الدنيا "

أي : غاية ما تؤملون ببغيكم ، وشرودكم عن الإخلاص لله ، أن تنالوا شيئا من حطام الدنيا وجاهها ، النزر اليسير الذي سينقضي سريعا ، ويمضي جميعا ، ثم تنتقلون عنه بالرغم .

" ثم إلينا مرجعكم "

في يوم القيامة

" فننبئكم بما كنتم تعملون "

وفي هذا غاية التحذير لهم عن الاستمرار على عملهم .

" إنما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض مما يأكل الناس والأنعام حتى إذا أخذت الأرض زخرفها وازينت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصل الآيات لقوم يتفكرون "

وهذا المثل من أحسن الأمثلة ، وهو مطابق لحالة الدنيا ، فإن لذاتها وشهواتها وجاهها ، ونحو ذلك يزهو لصاحبه إن زها وقتا قصيرا ، فإذا استكمل وتم ، اضمحل ، وزال عن صاحبه ، أو زال صاحبه عنه ، فأصبح صفر اليدين منها ، ممتلىء القلب من همها وحزنها وحسرتها . فذلك

" كماء أنزلناه من السماء فاختلط به نبات الأرض "

أي : نبت فيها من كل صنف ، وزوج بهيج

" مما يأكل الناس "

كالحبوب والثمار ( و ) مما تأكل

" الأنعام "

كأنواع العشب ، والكلأ المختلف الأصناف .

" حتى إذا أخذت الأرض زخرفها وازينت "

أي : تزخرفت في منظرها ، واكتست في زينتها ، فصارت بهجة للناظرين ، ونزهة للمتفرجين ، وآية للمتبصرين ، فصرت ترى لها منظرا عجيبا ما بين أخضر ، وأصفر ، وأبيض وغيره .

" وظن أهلها أنهم قادرون عليها "

أي : حصل معهم طمع بأن ذلك سيستمر ويدوم ، لوقوف إرادتهم عنده ، وانتهاء مطالبهم فيه . فبينما هم في تلك الحالة

" أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس "

أي : كأنها ما كانت فهذه حالة الدنيا ، سواء بسواء .

" كذلك نفصل الآيات "

أي : نبينها ونوضحها ، بتقريب المعاني إلى الأذهان ، وضرب الأمثال

" لقوم يتفكرون "

أي : يعملون أفكارهم فيما ينفعهم . وأما الغافل المعرض ، فهذا لا تنفعه الآيات ، ولا يزيل عنه الشك البيان . ولما ذكر الله حال الدنيا ، وحاصل نعيمها ، شوق إلى الدار الباقية فقال :

" والله يدعو إلى دار السلام "

إلى

" وهم فيها خالدون "


تفسير السعدي - صفحة القرآن رقم 212

تفسير السعدي - صفحة قرآن رقم 212

" والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم للذين أحسنوا الحسنى وزيادة ولا يرهق وجوههم قتر ولا ذلة أولئك أصحاب الجنة هم فيها خالدون "

عمم تعالى عباده بالدعوة إلى دار السلام ، والحث على ذلك ، والترغيب ، وخص بالهداية ، من شاء استخلاصه واصطفاءه . فهذا فضله وإحسانه ، والله يختص برحمته من يشاء ، وذلك عدله وحكمته ، وليس لأحد عليه حجة ، بعد البيان والرسل . وسمى الله الجنة « دار السلام » لسلامتها من جميع الآفات والنقائص ، وذلك لكمال نعيمها ، وتمامه ، وبقائه ، وحسنه من كل وجه . ولما دعا إلى دار السلام ، كأن النفوس تشوقت إلى الأعمال الموجبة لها ، الموصلة إليها ، أخبر عنها بقوله :

" للذين أحسنوا الحسنى وزيادة "

أي : للذين أحسنوا في عبادة الخالق ، بأن عبدوه على وجه المراقبة والنصيحة ، في عبوديته ، وقاموا بما قدروا عليه منها ، وأحسنوا إلى عباد الله ، بما يقدرون عليه من الإحسان القولي والفعلي ، من بذل الإحسان المالي ، والإحسان البدني ، والأمر بالمعروف ، والنهي عن المنكر ، وتعليم الجاهلين ، ونصيحة المعرضين ، وغير ذلك من وجوه البر والإحسان . فهؤلاء الذين أحسنوا لهم « الحسنى » وهي : الجنة الكاملة في حسنها و « زيادة » وهي : النظر إلى وجه الله الكريم ، وسماع كلامه ، والفوز برضاه والبهجة بقربه ، فبهذا حصل لهم أعلى ما يتمناه المتمنون ، ويسأله السائلون . ثم ذكر اندفاع المحذور عنهم فقال :

" ولا يرهق وجوههم قتر ولا ذلة "

، أي : لا ينالهم مكروه بوجه من الوجوه ، لأن المكروه ، إذا وقع الإنسان ، تبين ذلك في وجهه ، وتغير ، وتكدر . وأما هؤلاء ـ فكما قال الله عنهم ـ

" تعرف في وجوههم نضرة النعيم "

" أولئك أصحاب الجنة "

الملازمون لها

" وهم فيها خالدون "

لا يحولون ، ولا يزولون ، ولا يتغيرون .

" والذين كسبوا السيئات جزاء سيئة بمثلها وترهقهم ذلة ما لهم من الله من عاصم كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون "

لما ذكر أصحاب الجنة ذكر أصحاب النار ، فذكر أن بضاعتهم التي اكتسبوها في الدنيا هي الأعمال السيئة المسخطة لله ، من أنواع الكفر والتكذيب ، وأصناف المعاصي . ف ـ

" جزاء "

هم

" سيئة بمثلها "

أي : جزاء يسوؤهم بحسب ما عملوا من السيئات على اختلاف أحوالهم .

" وترهقهم "

أي تغشاهم

" ذلة "

في قلوبهم وخوف من عذاب الله ، لا يدفعه عنهم دافع ولا يعصمهم منه عاصم ، وتسري تلك الذلة الباطنة إلى ظاهرهم ، فتكون سوادا في وجوههم .

" كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون "

فكم بين الفريقين من الفرق ، ويا بعد ما بينهما من التفاوت ؟

" وجوه يومئذ ناضرة إلى ربها ناظرة ووجوه يومئذ باسرة تظن أن يفعل بها فاقرة "

" وجوه يومئذ مسفرة ضاحكة مستبشرة ووجوه يومئذ عليها غبرة ترهقها قترة أولئك هم الكفرة الفجرة "

" ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم ما كنتم إيانا تعبدون فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين هنالك تبلو كل نفس ما أسلفت وردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون "

يقول تعالى :

" ويوم نحشرهم جميعا "

أي : نجمع جميع الخلائق ، لميعاد يوم معلوم ، ونحضر المشركين ، وما كانوا يعبدون من دون الله .

" ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم "

أي : الزموا مكانكم ليقع التحاكم والفصل بينكم وبينهم .

" فزيلنا بينهم "

أي : فرقنا بينهم ، بالبعد البدني والقلبي ، فحصلت بينهم العداوة الشديدة ، بعد أن بذلوا لهم في الدنيا ، خالص المحبة ، وصفو الوداد ، فانقلبت تلك المحبة والولاية ، بغضا وعداوة .

" وقال شركاؤهم "

متبرئين منهم :

" ما كنتم إيانا تعبدون "

فإننا ننزه الله أن يكون له شريك ، أو نديد .

" فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين "

، ما أمرناكم بها ، ولا دعوناكم لذلك ، وإنما عبدتم من دعاكم إلى ذلك ، وهو الشيطان ، كما قال تعالى :

" ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين "

. وقال :

" ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون "

. فالملائكة الكرام ، والأنبياء ، والأولياء ونحوهم : يتبرأون ممن عبدهم يوم القيامة ويتنصلون من دعائهم إياهم إلى عبادتهم وهم الصادقون البارون في ذلك . فحينئذ يتحسر المشركون حسرة ، لا يمكن وصفها ، ويعلمون مقدار ما قدموا من الأعمال ، وما أسلفوا من رديء الخصال ، ويتبين لهم يومئذ أنهم كانوا كاذبين ، وأنهم مفترون على الله ، قد ضلت عبادتهم ، واضمحلت معبوداتهم ، وتقطعت بهم الأسباب والوسائل . ولهذا قال :

" هنالك "

أي : في ذلك اليوم

" تبلو كل نفس ما أسلفت "

أي : تتفقد أعمالها وكسبها ، وتتبعه بالجزاء ، وتجازى بحسبه ، إن خيرا فخير ، وإن شرا فشر .

" وردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون "

من قولهم بصحة ما هم عليه من الشرك ، وأن ما يعبدون من دون الله ، تنفعهم وتدفع عنهم العذاب .

" قل من يرزقكم من السماء والأرض أم من يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون كذلك حقت كلمة ربك على الذين فسقوا أنهم لا يؤمنون "

أي : قل لهؤلاء الذين أشركوا بالله ، ما لم ينزل به سلطانا ـ محتجا عليهم بما أقروا به ، من توحيد الربوبية ، على ما أنكروه من توحيد الألوهية ـ

" قل من يرزقكم من السماء والأرض "

بإنزال الأرزاق من السماء ، وإخراج أنواعها من الأرض ، وتيسير أسبابها فيها ؟

" أم من يملك السمع والأبصار "

أي : من هو الذي خلقهما وهو مالكهما ؟ وخصهما بالذكر ، من باب التنبيه على المفضول بالفاضل ، ولكمال شرفهما ونفعهما .

" ومن يخرج الحي من الميت "

كإخراج أنواع الأشجار والنبات من الحبوب والنوى ، وإخراج المؤمن من الكافر ، والطائر من البيضة ، ونحو ذلك .

" ويخرج الميت من الحي "

عكس هذه المذكورات .

" ومن يدبر الأمر "

في العالم العلوي والسفلي ، وهذا شامل لجميع أنواع التدابير الإلهية ، فإنك إذا سألتهم عن ذلك

" فسيقولون الله "

لأنهم يعترفون بجميع ذلك ، وأن الله لا شريك له في شيء من المذكورات .

" فقل "

لهم إلزاما بالحجة

" أفلا تتقون "

الله فتخلصون له العبادة ، وحده لا شريك له ، وتخلعون ما تعبدونه من دونه من الأنداد والأوثان .

" فذلكم "

الذي وصف نفسه بما وصفها به

" الله ربكم "

أي : المألوه المعبود المحمود ، المربي جميع الخلق بالنعم وهو :

" الحق فماذا بعد الحق إلا الضلال "

. فإنه تعالى المنفرد بالخلق والتدبير لجميع الأشياء ، الذي ما بالعباد من نعمة ، إلا منه ، ولا يأتي بالحسنات إلا هو ، ولا يدفع اليسئات إلا هو ، ذو الأسماء الحسنى والصفات الكاملة العظيمة والجلال والإكرام .

" فأنى تصرفون "

عن عبادة من هذا وصفه ، إلى عبادة الذي ليس له من وجوده إلا العدم ، ولا يملك لنفسه نفعا ولا ضرا ، ولا موتا ، ولا حياة ولا نشورا . فليس له من الملك مثقال ذرة ، ولا شركة له بوجه من الوجوه ، ولا يشفع عند الله إلا بإذنه . فتبا لمن أشرك به ، وويحا لمن كفر به ، لقد عدموا عقولهم بعد أن عدموا أديانهم ، بل فقدوا دنياهم وأخراهم . ولهذا قال تعالى عنهم :

" كذلك حقت كلمة ربك على الذين فسقوا أنهم لا يؤمنون "

بعد أن أراهم الله من الآيات البينات والبراهين النيرات ما فيه عبرة لأولي الألباب ، وموعظة للمتقين وهدى للعالمين .


تفسير السعدي - صفحة القرآن رقم 213

تفسير السعدي - صفحة قرآن رقم 213

" قل هل من شركائكم من يبدأ الخلق ثم يعيده قل الله يبدأ الخلق ثم يعيده فأنى تؤفكون قل هل من شركائكم من يهدي إلى الحق قل الله يهدي للحق أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي إلا أن يهدى فما لكم كيف تحكمون وما يتبع أكثرهم إلا ظنا إن الظن لا يغني من الحق شيئا إن الله عليم بما يفعلون "

يقول تعالى ـ مبينا عجز آلهة المشركين ، وعدم اتصافها ، بما يوجب اتخاذها آلهة مع الله ـ :

" قل هل من شركائكم من يبدأ الخلق "

أي يبتديه

" ثم يعيده "

. وهذا استفهام بمعنى النفي والتقرير ، أي : ما منهم أحد يبدأ الخلق ثم يعيده ، وهي أضعف من ذلك وأعجز ،

" قل الله يبدأ الخلق ثم يعيده "

من غير مشارك ، ولا معاون له على ذلك .

" فأنى تؤفكون "

أي : تصرفون ، وتنحرفون عن عبادة المنفرد بالابتداء ، والإعادة ، إلى عبادة من لا يخلق شيئا وهم يخلقون .

" قل هل من شركائكم من يهدي إلى الحق "

ببيانه وإرشاده أو بإلهامه وتوفيقه .

" قل الله "

وحده

" يهدي للحق "

بالأدلة والبراهين ، وبالإلهام والتوفيق ، والإعانة إلى سلوك أقوم طريق .

" أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي "

أي : لا يهتدي

" إلا أن يهدى "

لعدم علمه ، ولضلاله ، وهي شركاؤهم التي لا تهدي ولا تهتدي إلا أن تهدى

" فما لكم كيف تحكمون "

أي : أي شيء يجعلكم تحكمون هذا الحكم الباطل ، بصحة عبادة أحد مع الله ، بعد ظهور الحجة والبرهان ، أنه لا يستحق العبادة إلا الله وحده . فإذا تبين أنه ليس في آلهتهم التي يعبدون مع الله ، أوصافا معنوية ، ولا أوصافا فعلية ، تقتضي أن تعبد مع الله ، بل هي متصفة بالنقائص الموجبة لبطلان إلهيتها ، فلأي شيء جعلت مع الله آلهة ؟ فالجواب : أن هذا من تزيين الشيطان للإنسان ، أقبح البهتان ، وأضل الضلال ، حتى اعتقد ذلك وألفه ، وظنه حقا ، وهو لا شيء . ولهذا قال :

" وما يتبع أكثرهم "

أي : أكثر الذين يدعون من دون الله شركاء ،

" إلا ظنا "

أي : ما يتبعون في الحقيقة شركاء لله ، فإنه ليس لله شريك أصلا ، عقلا ، ولا نقلا ، وإنما يتبعون الظن و

" إن الظن لا يغني من الحق شيئا "

. فسموها آلهة ، وعبدوها مع الله ،

" إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان "

" إن الله عليم بما يفعلون "

وسيجازيهم على ذلك بالعقوبة البليغة .

" وما كان هذا القرآن أن يفترى من دون الله ولكن تصديق الذي بين يديه وتفصيل الكتاب لا ريب فيه من رب العالمين أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين ومنهم من يؤمن به ومنهم من لا يؤمن به وربك أعلم بالمفسدين وإن كذبوك فقل لي عملي ولكم عملكم أنتم بريئون مما أعمل وأنا بريء مما تعملون "

يقول تعالى :

" وما كان هذا القرآن أن يفترى من دون الله "

أي : غير ممكن ولا متصور ، أن يفترى هذا القرآن على الله ، لأنه الكتاب العظيم الذي

" لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد "

، وهو الكتاب الذي

" قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا "

. وهو الكتاب الذي تكلم به رب العالمين ، فكيف يقدر أحد من الخلق أن يتكلم بمثله ، أو بما يقاربه ، والكلام تابع لعظمة المتكلم ووصفه ؟ فإن كان أحد يماثل الله في عظمته ، وأوصاف كماله ، أمكن أن يأتي بمثل هذا القرآن ، ولو تنزلنا على الفرض والتقدير ، فتقوله أحد على رب العالمين ، لعاجله بالعقوبة وبادره بالنكال .

" ولكن "

الله أنزل هذا الكتاب ، رحمة للعالمين ، وحجة على العباد أجمعين . أنزله

" تصديق الذي بين يديه "

من كتب الله السماوية ، بأن وافقها ، وصدقها بما شهدت به ، وبشرت بنزوله ، فوقع كما أخبرت .

" وتفصيل الكتاب "

للحلال والحرام ، والأحكام الدينية والقدرية ، والإخبارات الصادقة .

" لا ريب فيه من رب العالمين "

أي : لا شك ولا مرية فيه ، بوجه من الوجوه ، بل هو الحق اليقين :

" تنزيل من رب العالمين "

الذي ربى جميع الخلق بنعمه . ومن أعظم أنواع تربيته أن أنزل عليهم هذا الكتاب ، الذي فيه مصالحهم الدينية والدنيوية ، المشتمل على مكارم الأخلاق ومحاسن الأعمال .

" أم يقولون "

أي المكذبون به ، عنادا وبغيا :

" افتراه "

محمد على الله ، واختلقه ،

" قل "

لهم ـ ملزما لهم بشيء ـ إن قدروا عليه ، أمكن ما ادعوه ، وإلا كان قولهم باطلا .

" فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين "

يعاونكم على الإتيان بسورة مثله ، وهذا محال ، ولو كان ممكنا لادعوا قدرتهم على ذلك ، ولأتوا بمثله . ولكن لما بان عجزهم تبين أن ما قالوه باطل ، لا حظ له من الحجة . والذي حملهم على التكذيب بالقرآن ، المشتمل على الحق ، الذي لا حق فوقه ، أنهم لم يحيطوا به علما . فلو أحاطوا به علما ، وفهموه حق فهمه ، لأذعنوا بالتصديق به . وكذلك إلى الآن لم يأتهم تأويله الذي وعدهم أن ينزل بهم العذاب ويحل بهم النكال ، وهذا التكذيب الصادر منهم من جنس تكذيب من قبلهم ، ولهذا قال :

" كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين "

وهو الهلاك الذي لم يبق منهم أحدا . فليحذر هؤلاء أن يستمروا على تكذيبهم ، فيحل بهم ما أحل بالأمم المكذبين ، والقرون المهلكين . وفي هذا دليل على وجوب التثبت في الأمور ، وأنه لا ينبغي للإنسان أن يبادر بقبول شيء أو رده ، قبل أن يحيط به علما .

" ومنهم من يؤمن به "

أي : بالقرآن وما جاء به ،

" ومنهم من لا يؤمن به وربك أعلم بالمفسدين "

وهم الذين لا يؤمنون به على وجه الظلم ، والعناد ، والفساد ، فسيجازيهم على فسادهم بأشد العذاب .

" وإن كذبوك "

فاستمر على دعوتك ، وليس عليك من حسابهم من شيء ، وما من حسابك عليهم من شيء ، لكل عمله .

" فقل لي عملي ولكم عملكم أنتم بريئون مما أعمل وأنا بريء مما تعملون "

، كما قال تعالى :

" من عمل صالحا فلنفسه ومن أساء فعليها "


تفسير السعدي - صفحة القرآن رقم 214

تفسير السعدي - صفحة قرآن رقم 214

" ومنهم من يستمعون إليك أفأنت تسمع الصم ولو كانوا لا يعقلون ومنهم من ينظر إليك أفأنت تهدي العمي ولو كانوا لا يبصرون إن الله لا يظلم الناس شيئا ولكن الناس أنفسهم يظلمون "

يخبر تعالى عن بعض المكذبين للرسول ولما جاء به ، ( و ) أن

" ومنهم من يستمعون "

إلى النبي صلى الله عليه وسلم وقت قراءته للوحي ، لا على وجه الاسترشاد ، بل على وجه التفرج والتكذيب ، وتطلب العثرات ، وهذا استماع ، غير نافع ، ولا مجد على أهله خيرا . لا جرم ، انسد عليهم باب التوفيق ، وحرموا من فائدة الاستماع ، ولهذا قال :

" أفأنت تسمع الصم ولو كانوا لا يعقلون "

. وهذا الاستفهام بمعنى النفي المتقرر ، أي : لا تسمع الصم ، الذين لا يستمعون القول ، ولو جهرت به ، وخصوصا إذا كان عقلهم معدوما . فإذا كان من المحال إسماع الأصم الذي لا يعقل للكلام ، فهؤلاء المكذبون ، كذلك ممتنع إسماعك إياهم إسماعا ينتفعون به . وأما سماع الحجة ، فقد سمعوا ما تقوم عليهم به حجة الله البالغة ، فهذا طريق عظيم ، من طرق العلم ، قد انسد عليهم ، وهو طريق المسموعات المتعلقة بالخبر . ثم ذكر انسداد الطريق الثاني ، وهو : طريق النظر فقال :

" ومنهم من ينظر إليك "

فلا يفيدهم نظرهم إليك ، ولا استراحوا لك شيئا ، فكما أنك لا تهدي العمي ولو كانوا لا يبصرون ، فكذلك لا تهدي هؤلاء . فإذا فسدت عقولهم ، وأسماعهم ، وأبصارهم ، التي هي الطرق الموصلة إلى العلم ومعرفة الحقائق ، فأين الطريق الموصل لهم إلى الحق ؟ ودل قوله :

" ومنهم من ينظر إليك "

الآية ، أن النظر إلى حالة النبي صلى الله عليه وسلم وهديه ، وأخلاقه ، وأعماله ، وما يدعو إليه من أعظم الأدلة على صدقه ، وصحة ما جاء به ، وأنه يكفي البصير عن غيره من الأدلة . وقوله :

" إن الله لا يظلم الناس شيئا "

فلا يزيد في سيئاتهم ، ولا ينقص من حسناتهم .

" ولكن الناس أنفسهم يظلمون "

يجيئهم الحق ، فلا يقبلونه ، فيعاقبهم الله بعد ذلك بالطبع على قلوبهم ، والختم على أسماعهم وأبصارهم .

" ويوم يحشرهم كأن لم يلبثوا إلا ساعة من النهار يتعارفون بينهم قد خسر الذين كذبوا بلقاء الله وما كانوا مهتدين "

يخبر تعالى عن سرعة انقضاء الدنيا وأن الله تعالى إذا حشر الناس وجمعهم ليوم لا ريب فيه ، كأنهم ما لبثوا إلا ساعة من نهار ، وكأنه ما مر عليهم نعيم ولا بؤس ، وهم يتعارفون بينهم ، كحالهم في الدنيا . ففي هذا اليوم ، يربح المتقون ، ويخسر الذين كذبوا بلقاء الله وما كانوا مهتدين ، إلى الصراط المستقيم ، والدين القويم ، حيث فاتهم النعيم ، واستحقوا دخول النار .

" وإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا مرجعهم ثم الله شهيد على ما يفعلون "

أي : لا تحزن أيها الرسول على هؤلاء المكذبين ، ولا تستعجل لهم ، فإنهم لا بد أن يصيبهم الذي نعدهم من العذاب . إما في الدنيا ، فتراه بعينك ، وتقر به نفسك . وإما في الآخرة بعد الوفاة ، فإن مرجعهم إلى الله ، وسينبئهم بما كانوا يعملون ، وأحصاه ونسوه ، والله على كل شيء شهيد ، ففيه الوعيد الشديد لهم ، والتسلية للرسول الذي كذبه قومه وعاندوه .

" ولكل أمة رسول فإذا جاء رسولهم قضي بينهم بالقسط وهم لا يظلمون ويقولون متى هذا الوعد إن كنتم صادقين قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله لكل أمة أجل إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون قل أرأيتم إن أتاكم عذابه بياتا أو نهارا ماذا يستعجل منه المجرمون أثم إذا ما وقع آمنتم به آلآن وقد كنتم به تستعجلون ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون إلا بما كنتم تكسبون "

يقول تعالى :

" ولكل أمة "

من الأمم الماضية

" رسول "

يدعوهم إلى توحيد الله ودينه .

" فإذا جاء "

هم

" رسولهم "

بالآيات ، صدقه بعضهم ، وكذبه آخرون ، فيقضي الله بينهم بالقسط ، بنجاة المؤمنين ، وإهلاك المكذبين

" وهم لا يظلمون "

بأن يعذبوا قبل إرسال الرسول ، وبيان الحجة ، أو يعذبوا بغير جرمهم . فليحذر المكذبون لك ، من مشابهة الأمم المهلكين ، فيحل بهم ، ما حل بأولئك . ولا يستبطئوا العقوبة ويقولوا :

" متى هذا الوعد إن كنتم صادقين "

، فإن هذا ظلم منهم ، حيث طلبوه من النبي صلى الله عليه وسلم ، فإنه ليس له من الأمر شيء ، وإنما عليه البلاغ والبيان للناس . وأما حسابهم ، إنزال العذاب عليهم ، فمن الله تعالى ، ينزل عليهم إذا جاء الأجل ، الذي أجله فيه ، والوقت الذي قدره فيه ، الموافق لحكمته الإلهية . فإذا جاء ذلك الوقت ، لا يستأخرون ساعة ولا يستقدمون ، فليحذر المكذبون من الاستعجال ، فإنهم مستعجلون بعذاب الله ، الذي إذا نزل ، لا يرد بأسه عن القوم المجرمين ، ولهذا قال :

" قل أرأيتم "

إلى

" تكسبون "

. يقول تعالى :

" قل أرأيتم إن أتاكم عذابه بياتا "

وقت نومكم بالليل

" أو نهارا "

في وقت غفلتكم

" ماذا يستعجل منه المجرمون "

أي : أي بشارة استعجلوا بها ، وأي عقاب ابتدروه ؟

" أثم إذا ما وقع آمنتم به "

فإنه لا ينفع الإيمان حين حلول عذاب الله ، ويقال لهم توبيخا وعتابا في تلك الحال التي زعموا أنهم يؤمنون .

" الآن "

تؤمنون في حال الشدة والمشقة ؟

" وقد كنتم به تستعجلون "

فإن سنة الله في عباده أنه يعتبهم إذا استعتبوه قبل وقوع العذاب . فإذا وقع العذاب ، لا ينفع نفسا إيمانها ، كما قال تعالى عن فرعون ، لما أدركه الغرق :

" قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين "

وأنه يقال له :

" آلآن وقد عصيت قبل وكنت من المفسدين "

. وقال تعالى :

" فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده "

، وقال هنا :

" أثم إذا ما وقع آمنتم به آلآن "

تدعون الإيمان ،

" وقد كنتم به تستعجلون "

فهذا ما عملت أيديكم ، وهذا ما استعجلتم به .

" ثم قيل للذين ظلموا "

حين يوفون أعمالهم يوم القيامة :

" ذوقوا عذاب الخلد "

أي : العذاب الذي تخلدون فيه ، ولا يفتر عنكم ساعة .

" هل تجزون إلا بما كنتم تكسبون "

من الكفر والتكذيب والمعاصي .


تفسير السعدي - صفحة القرآن رقم 215

تفسير السعدي - صفحة قرآن رقم 215

" ويستنبئونك أحق هو قل إي وربي إنه لحق وما أنتم بمعجزين ولو أن لكل نفس ظلمت ما في الأرض لافتدت به وأسروا الندامة لما رأوا العذاب وقضي بينهم بالقسط وهم لا يظلمون ألا إن لله ما في السماوات والأرض ألا إن وعد الله حق ولكن أكثرهم لا يعلمون هو يحيي ويميت وإليه ترجعون "

يقول تعالى لنبيه صلى الله عليه وسلم :

" ويستنبئونك أحق هو "

أي : يستخبرك المكذبون على وجه التعنت والعناد ، لا على وجه التبين والاسترشاد .

" أحق هو "

أي : أصحيح حشر العباد ، وبعثهم بعد موتهم ليوم المعاد ، وجزاء العباد بأعمالهم ، إن خيرا فخير ، وإن شرا فشر ؟

" قل "

لهم مقسما على صحته ، مستدلا عليه بالدليل الواضح والبرهان :

" إي وربي إنه لحق "

لا مرية فيه ولا شبهة تعتريه .

" وما أنتم بمعجزين "

لله أن يبعثكم ، فكما ابتدأ خلقكم ، ولم تكونوا شيئا ، كذلك يعيدكم مرة أخرى ليجازيكم بأعمالهم . ( و ) إذا كانت القيامة

" ولو أن لكل نفس ظلمت "

بالكفر والمعاصي جميع

" ما في الأرض "

من ذهب وفضة وغيرهما ، لتفتدي به من عذاب الله

" لافتدت به "

ولما نفعها ذلك ، وإنما النفع والضر ، والثواب والعقاب ، على الأعمال الصالحة ، والسيئة .

" وأسروا "

أي : الذين ظلموا

" الندامة لما رأوا العذاب "

ندموا على ما قدموا ، ولات حين مناص ،

" وقضي بينهم بالقسط "

أي : العدل التام الذي لا ظلم ولا جور فيه بوجه من الوجوه .

" ألا إن لله ما في السماوات والأرض "

يحكم فيهم بحكمه الديني والقدري ، وسيحكم فيهم بحكمه الجزائي . ولهذا قال :

" ألا إن وعد الله حق ولكن أكثرهم لا يعلمون "

فلذلك لا يستعدون للقاء الله ، بل ربما لم يؤمنوا به ، وقد تواترت عليه الأدلة القطعية والبراهين النقلية والعقلية .

" هو يحيي ويميت "

أي : هو المتصرف بالإحياء والإماتة ، وسائر أنواع التدابير ، لا شريك له في ذلك .

" وإليه ترجعون "

يوم القيامة ، فيجازيكم بأعمالكم خيرها وشرها .

" يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون "

يقول تعالى ـ مرغبا الخلق ، في الإقبال على هذا الكتاب الكريم ، بذكر أوصافه الحسنة الضرورية للعباد فقال :

" يا أيها الناس قد جاءتكم موعظة من ربكم "

أي : تعظكم ، وتنذركم عن الأعمال الموجبة لسخط الله ، المقتضية لعقابه ، وتحذركم عنها ببيان آثارها ومفاسدها .

" وشفاء لما في الصدور "

وهو : هذا القرآن ، شفاء لما في الصدور من أمراض الشهوات الصادة عن الانقياد للشرع ، وأمراض الشبهات ، القادحة في العلم اليقيني . فإن ما فيه من المواعظ ، والترغيب ، والترهيب ، والوعد والوعيد ، مما يوجب للعبد الرغبة والرهبة . وإذا وجدت فيه الرغبة في الخير ، والرهبة عن الشر ، ونمتا على تكرر ما يرد إليها من معاني القرآن ، أوجب ذلك تقديم مراد الله على مراد النفس ، وصار ما يرضي الله أحب إلى العبد من شهوة نفسه . وكذلك ما فيه من البراهين والأدلة التي صرفها الله ، غاية التصريف ، وبينها أحسن بيان ، مما يزيل الشبه القادحة في الحق ، ويصل به القلب إلى أعلى درجات اليقين . وإذا صح القلب من مرضه ، ورفل بأثواب العافية ، تبعته الجوارح كلها ، فإنها تصلح بصلاحه ، وتفسد بفساده ،

" وهدى ورحمة للمؤمنين "

فالهدى هو العلم بالحق والعمل به . والرحمة هي : ما يحصل من الخير والإحسان ، والثواب العاجل والآجل ، لمن اهتدى به . فالهدى ، أجل الوسائل ، والرحمة أكمل المقاصد والرغائب ، ولكن لا يهتدي به ، ولا يكون رحمة إلا في حق المؤمنين . وإذا حصل الهدى وحلت الرحمة الناشئة عنه ، حصلت السعادة والفلاح ، والربح والنجاح ، والفرح والسرور . ولذلك أمر تعالى بالفرح بذلك فقال :

" قل بفضل الله "

الذي هو القرآن ، الذي هو أعظم نعمة ومنة ، وفضل تفضل الله به على عباده

" ورحمته "

الدين والإيمان ، وعبادة الله ومحبته ومعرفته .

" فبذلك فليفرحوا هو خير مما يجمعون "

من متاع الدنيا ولذاتها . فنعمة الدين المتصلة بسعادة الدارين ، لا نسبة بينها ، وبين جميع ما في الدنيا ، مما هو مضمحل زائل عن قريب . وإنما أمر الله تعالى بالفرح بفضله ورحمته ، لأن ذلك مما يوجب انبساط النفس ونشاطها ، وشكرها لله تعالى وقوتها ، وشدة الرغبة في العلم والإيمان الداعي للازدياد منهما ، وهذا فرح محمود ، بخلاف الفرح بشهوات الدنيا ولذاتها ، أو الفرح بالباطل ، فإن هذا مذموم كما قال تعالى عن قوم قارون له :

" لا تفرح إن الله لا يحب الفرحين "

. وكما قال تعالى في الذين فرحوا بما عندهم من الباطل ، المناقض لما جاءت به الرسل :

" فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم "

" قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل آلله أذن لكم أم على الله تفترون وما ظن الذين يفترون على الله الكذب يوم القيامة إن الله لذو فضل على الناس ولكن أكثرهم لا يشكرون "

يقول تعالى ـ منكرا على المشركين الذين ابتدعوا تحريم ما أحل الله ، وتحليل ما حرمه ـ :

" قل أرأيتم ما أنزل الله لكم من رزق "

يعني أنواع الحيوانات المحللة ، التي جعلها الله رزقا لهم ورحمة في حقهم .

" فجعلتم منه حراما وحلالا "

قل لهم ـ موبخا على هذا القول الفاسد ـ :

" آلله أذن لكم أم على الله تفترون "

؟ ، ومن المعلوم أن الله لم يأذن لهم فعلم أنهم مفترون .

" وما ظن الذين يفترون على الله الكذب يوم القيامة "

أن يفعل الله بهم من النكال ، ويحل بهم من العقاب ، قال تعالى :

" ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة "

" إن الله لذو فضل على الناس "

كثير ، وذو إحسان جزيل ،

" ولكن أكثرهم لا يشكرون "

. إما أنهم لا يقومون بشكرها ، وإما أن يستعينوا بها على معاصيه ، وإما أن يحرموا منها ، ويردوا ما من الله به على عباده ، وقليل منهم الشاكر ، الذي يعترف بالنعمة ، ويثني بها على الله ، ويستعين بها على طاعته . ويستدل بهذه الآية على أن الأصل في جميع الأطعمة ، الحل ، إلا ما ورد الشرع بتحريمه ، لأن الله أنكر على من حرم الرزق الذي أنزله لعباده .

" وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهودا إذ تفيضون فيه وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين "

يخبر تعالى عن عموم مشاهدته ، واطلاعه على جميع أحوال العباد في حركاتهم ، وسكناتهم ، وفي ضمن هذا ، الدعوة لمراقبته على الدوام فقال :

" وما تكون في شأن "

أي : حال من أحوالك الدينية والدنيوية

" وما تتلو منه من قرآن "

أي : وما تتلو من القرآن ، الذي أوحاه الله إليك .

" ولا تعملون من عمل "

صغير أو كبير

" إلا كنا عليكم شهودا إذ تفيضون فيه "

أي : وقت شروعكم فيه ، واستمراركم على العمل به . فراقبوا الله في أعمالكم ، وأدوها على وجه النصيحة والاجتهاد فيها ، وإياكم وما يكره الله تعالى ، فإنه مطلع عليكم ، عالم بظواهركم وبواطنكم .

" وما يعزب عن ربك "

أي : ما يغيب عن علمه وسمعه وبصره ومشاهدته

" من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين "

أي : قد أحاط به علمه ، وجرى به قلمه . وهاتان المرتبتان من مراتب القضاء والقدر ، كثيرا ما يقرن الله بينهما ، وهما : العلم المحيط بجميع الأشياء ، وكتابته المحيطة بجميع الحوادث ، وكقوله تعالى :

" ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير "


تفسير السعدي - صفحة القرآن رقم 216

تفسير السعدي - صفحة قرآن رقم 216

" ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا يتقون لهم البشرى في الحياة الدنيا وفي الآخرة لا تبديل لكلمات الله ذلك هو الفوز العظيم "

يخبر تعالى عن أوليائه وأحبائه ، ويذكر أعمالهم وأوصافهم ، وثوابهم ، فقال :

" ألا إن أولياء الله لا خوف عليهم "

فيما يستقبلونه ، مما أمامهم ، من المخاوف والأهوال .

" ولا هم يحزنون "

على ما أسلفوا ، لأنهم لم يسلفوا إلا صالح الأعمال . وإذا كانوا لا خوف عليهم ولا هم يحزنون ، ثبت لهم الأمن والسعادة ، والخير الكثير الذي لا يعلمه إلا الله تعالى . ثم ذكر وصفهم فقال :

" الذين آمنوا "

بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وبالقدر خيره وشره ، وصدقوا إيمانهم باستعمال التقوى ، بامتثال الأوامر واجتناب النواهي . فكل من كان مؤمنا تقيا ، كان لله تعالى وليا ، لذلك كانت

" لهم البشرى في الحياة الدنيا وفي الآخرة "

. أما البشارة في الدنيا ، فهي : الثناء الحسن ، والمودة في قلوب المؤمنين ، والرؤيا الصالحة ، وما يراه العبد من لطف الله به وتيسيره لأحسن الأمال والأخلاق ، وصرفه عن مساوىء الأخلاق . وأما في الآخرة ، فأولها ، البشارة عند قبض أرواحهم ، كما قال تعالى :

" إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون "

. وفي القبر ، ما يبشر به من رضا الله تعالى ، والنعيم المقيم . وفي الآخرة ، تمام البشرى ، بدخول جنات النعيم ، والنجاة من العذاب الأليم .

" لا تبديل لكلمات الله "

بل ما وعد الله فهو حق ، لا يمكن تغييره ولا تبديله ، لأنه الصادق في قيله ، الذي لا يقدر أحد أن يخالفه فيما قدره وقضاه .

" ذلك هو الفوز العظيم "

لأنه اشتمل على النجاة من كل محذور ، والظفر بكل مطلوب محبوب . وحصر الفوز فيه ، لأنه لا فوز لغير أهل الإيمان والتقوى . والحاصل أن البشرى شاملة لكل خير وثواب ، رتبه الله في الدنيا والآخرة ، على الإيمان والتقوى ، ولهذا أطلق ذلك ، فلم يقيده .

" ولا يحزنك قولهم إن العزة لله جميعا هو السميع العليم "

أي : ولا يحزنك قول المكذبين فيك ، من الأقوال ، التي يتوصلون بها إلى القدح فيك ، وفي دينك ، فإن أقوالهم لا تعزهم ، ولا تضرك شيئا .

" إن العزة لله جميعا "

يؤتيها من يشاء ، ويمنعها ممن يشاء . قال تعالى :

" من كان يريد العزة فلله العزة جميعا "

أي : فليطلبها بطاعته ، بدليل قوله بعده :

" إليه يصعد الكلم الطيب والعمل الصالح يرفعه "

. ومن المعلوم أنك على طاعة الله ، وأن العزة لك ولأتباعك من الله ،

" ولله العزة ولرسوله وللمؤمنين "

. وقوله :

" هو السميع العليم "

أي : سمعه قد أحاط بجميع الأصوات ، فلا يخفى عليه شيء منها . وعلمه قد أحاط جميع الظواهر والبواطن ، فلا يعزب عنه مثقال ذرة في السموات والأرض ، ولا أصغر من ذلك ولا أكبر . وهو ـ تعالى ـ يسمع قولك ، وقول أعدائك فيه ، يعلم ذلك تفصيلا ، فاكتف بعلم الله وكفايته ، فمن يتق الله فهو حسبه .

" ألا إن لله من في السماوات ومن في الأرض وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن وإن هم إلا يخرصون هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يسمعون "

يخبر تعالى : أنه له ما في السموات والأرض ، خلقا وملكا ، يتصرف فيهم بما يشاء من أحكامه . فالجميع مماليك لله ، مسخرون ، مدبرون ، لا يستحقون شيئا من العبادة ، وليسوا شركاء لله ، بوجه من الوجوه ، ولهذا قال :

" وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن "

أي : الذي لا يغني من الحق شيئا

" وإن هم إلا يخرصون "

في ذلك ، خرص إفك وبهتان . فإن كانوا صادقين ، في أن معبوداتهم شركاء لله ، فليظهروا من أوصافها ما تستحق به مثقال ذرة من العبادة ، فلن يستطيعوا . فهل منهم أحد يخلق شيئا ، أو يرزق ، أو يملك شيئا من المخلوقات ، أو يدبر الليل والنهار ، الذي جعله الله قياما للناس ؟ . و

" هو الذي جعل لكم الليل لتسكنوا فيه "

في النوم والراحة بسبب الظلمة ، التي تغشى وجه الأرض ، فلو استمر الضياء ، لما قروا ، ولما سكنوا . ( و ) جعل الله

" والنهار مبصرا "

أي : مضيئا ، يبصر به الخلق ، فينصرفون في معايشهم ، ومصالح دينهم ودنياهم .

" إن في ذلك لآيات لقوم يسمعون "

عن الله ، سمع فهم ، وقبول ، واسترشاد ، لا سمع تعنت وعناد ، فإن في ذلك لآيات لقوم يسمعون ، ويستدلون بها على أنه وحده المعبود وأنه الإله الحق ، وأن إلهية ما سواه باطلة ، وأنه الرؤوف الرحيم العليم الحكيم .

" قالوا اتخذ الله ولدا سبحانه هو الغني له ما في السماوات وما في الأرض إن عندكم من سلطان بهذا أتقولون على الله ما لا تعلمون قل إن الذين يفترون على الله الكذب لا يفلحون متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون "

يقول تعالى ـ مخبرا عن بهت المشركين لرب العالمين ـ

" قالوا اتخذ الله ولدا "

، فنزه نفسه عن ذلك بقوله :

" سبحانه "

أي : تنزه عما يقول الظالمون ، في نسبة النقائص إليه علوا كبيرا ، ثم برهن عن ذلك ، بعدة براهين : أحدها : قوله :

" هو الغني "

أي : الغنى منحصر فيه ، وأنواع الغنى مستغرقة فيه ، فهو الغني ، الذي له الغنى التام ، بكل وجه واعتبار ، من جميع الوجوه ، فإذا كان غنيا من كل وجه ، فلأي شيء يتخذ الولد ؟ ألحاجة منه إلى الولد ، فهذا مناف لغناه ، فلا يتخذ أحد ولدا إلا لنقص في غناه . البرهان الثاني ، قوله :

" له ما في السماوات وما في الأرض "

وهذه كلمة جامعة عامة لا يخرج عنها موجود من أهل السموات والأرض ، الجميع مخلوقون عبيد مماليك . ومن المعلوم أن هذا الوصف العام ، ينافي أن يكون له ولد ، فإن الولد من جنس والده ، لا يكون مخلوقا ولا مملوكا . فملكيته لما في السموات والأرض عموما ، تنافي الولادة . البرهان الثالث ، قوله :

" إن عندكم من سلطان بهذا "

أي : هل عندكم من حجة وبرهان يدل على أن لله ولدا ، فلو كان لهم دليل ، لأبدوه . فلما تحداهم وعجزهم على إقامة الدليل ، علم بطلان ما قالوه . وأن ذلك قول بلا علم ، ولهذا قال :

" أتقولون على الله ما لا تعلمون "

فإن هذا من أعظم المحرمات .

" قل إن الذين يفترون على الله الكذب لا يفلحون "

أي : لا ينالون مطلوبهم ، ولا يحصل لهم مقصودهم ، وإنما يتمتعون في كفرهم وكذبهم في الدنيا ، قليلا ، ثم ينتقلون إلى الله ، ويرجعون إليه ، فيذيقهم العذاب الشديد بما كانوا يكفرن ،

" وما ظلمهم الله ولكن أنفسهم يظلمون "


تفسير السعدي - صفحة القرآن رقم 217

تفسير السعدي - صفحة قرآن رقم 217

" واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون فإن توليتم فما سألتكم من أجر إن أجري إلا على الله وأمرت أن أكون من المسلمين فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا فانظر كيف كان عاقبة المنذرين "

يقول تعالى لنبيه :

" واتل عليهم "

أي : على قومك

" نبأ نوح "

في دعوته لقومه ، حين دعاهم إلى الله مدة طويلة ، فمكث فيهم ألف سنة إلا خمسين عاما ، فلم يزدهم دعاؤه إياهم إلا طغيانا فتمللوا منه ، وسئموا ، وهو عليه الصلاة والسلام غير متكاسل ، ولا متوان في دعوتهم ، فقال لهم :

" يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله "

أي : إن كان مقامي عندكم وتذكيري إياكم ما ينفعكم

" بآيات الله "

الأدلة الواضحة البينة ، قد شق عليكم ، وعظم لديكم ، وأردتم أن تنالوني بسوء أو تردوا الحق .

" فعلى الله توكلت "

أي : اعتمدت على الله ، في دفع كل شر يراد بي ، وبما أدعو إليه ، فهذا جندي ، وعدتي . وأنتم ، فأتوا بما قدرتم عليه ، من أنواع العدد والعدد .

" فأجمعوا أمركم "

كلكم ، بحيث لا يتخلف منكم أحد ، ولا تدخروا من مجهودكم شيئا . ( و ) أحضروا

" شركاءكم "

الذين كنتم تعبدونهم وتوالونهم من دون الله رب العالمين .

" ثم لا يكن أمركم عليكم غمة "

أي : مشتبها خفيا ، بل ليكن ذلك ظاهرا علانية .

" ثم اقضوا إلي "

أي : اقضوا علي بالعقوبة والسوء الذي في إمكانكم ،

" ولا تنظرون "

أي : لا تمهلوني ساعة من نهار . فهذا برهان قاطع ، وآية عظيمة على صحة رسالته ، وصدق ما جاء به ، حيث كان وحده ، ولا عشيرة تحميه ، ولا جنود تؤويه . وقد بادأ قومه بتسفيه آرائهم ، وفساد دينهم ، وعيب آلهتهم . وقد حملوا من بغضه ، وعداوته ، ما هو أعظم من الجبال الرواسي ، وهم أهل القدرة والسطوة ، وهو يقول لهم : اجتمعوا ، أنتم وشركاؤكم ، ومن استطعتم ، وأبدوا كل ما تقدرون عليه من الكيد ، فأوقعوا بي ، إن قدرتم على ذلك ، فلم يقدروا على شيء من ذلك . فعلم أنه الصادق حقا ، وهم الكاذبون فيما يوعدون ، ولهذا قال :

" فإن توليتم "

عن ما دعوتكم إليه ، فلا موجب لتوليكم ، لأنه تبين أنكم ، لا تولون عن باطل إلى حق ، وإنما تولون عن حق قامت الأدلة على صحته إلى باطل قامت الأدلة على فساده . ومع هذا

" فما سألتكم من أجر "

على دعوتي ، وعلى إجابتكم فتقولوا : هذا جاءنا ، ليأخذ أموالنا ، فتمتنعون لأجل ذلك .

" إن أجري إلا على الله "

أي : لا أريد الثواب والجزاء ، إلا منه . ( و ) أيضا فإني ما أمرتكم بأمر وأخالفكم إلى ضده ، بل

" وأمرت أن أكون من المسلمين "

فأنا أول داخل ، وأول فاعل ، لما أمرتكم به .

" فكذبوه "

بعدما دعاهم ليلا ونهارا ، سرا وجهارا ، فلم يزدهم دعاؤه إلا فرارا ،

" فنجيناه ومن معه في الفلك "

الذي أمرناه أن يصنعه بأعيينا ، وقلنا له إذا فار التنور :

" احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن "

ففعل ذلك . فأمر الله السماء أن تمطر بماء منهمر وفجر الأرض عيونا ، فالتقى الماء على أمر قد قدر :

" وحملناه على ذات ألواح ودسر "

تجري بأعيننا ،

" وجعلناهم خلائف "

في الأرض ، بعد إهلاك المكذبين . ثم بارك الله في ذريته ، وجعل ذريته هم الباقين ، ونشرهم في أقطار الأرض ،

" وأغرقنا الذين كذبوا بآياتنا "

بعد ذلك البيان ، وإقامة البرهان .

" فانظر كيف كان عاقبة المنذرين "

وهو : الهلاك المخزي ، واللعنة المتتابعة عليهم في كل قرن يأتي بعدهم ، لا تسمع فيهم إلا لوما ، ولا ترى إلا قدحا وذما . فليحذر هؤلاء المكذبون ، أن يحل بهم ما حل بأولئك الأقوام المكذبين ، من الهلاك ، والخزي والنكال .

" ثم بعثنا من بعده رسلا إلى قومهم فجاؤوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين "

أي :

" ثم بعثنا من بعده "

أي : من بعد نوح عليه السلام

" رسلا إلى قومهم "

المكذبين ، يدعونهم إلى الهدى ، ويحذرونهم من أسباب الردى .

" فجاؤوهم بالبينات "

أي : كل نبي أيد دعوته ، بالآيات الدالة على صحة ما جاء به .

" فما كانوا ليؤمنوا بما كذبوا به من قبل "

يعني : أن الله تعالى عاقبهم ، حيث جاءهم الرسول ، فبادروا بتكذيبه ، فطبع الله على قلوبهم ، وحال بينهم وبين الإيمان بعد أن كانوا متمكنين منه ، كما قال تعالى :

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة "

. ولهذا قال هنا :

" كذلك نطبع على قلوب المعتدين "

أي : نختم عليها ، فلا يدخلها خير . وما ظلمهم الله ، ولكنهم ظلموا أنفسهم ، بردهم الحق ، لما جاءهم ، وتكذيبهم الأول .

" ثم بعثنا من بعدهم موسى وهارون "

أي :

" ثم بعثنا من بعدهم "

أي : من بعد هؤلاء الرسل الذين أرسلهم الله إلى القوم المكذبين المهلكين .

" موسى "

بن عمران ، كليم الرحمن ، أحد أولي العزم من المرسلين ، وأحد الكبار المقتدى بهم ، المنزل عليهم الشرائع المعظمة الواسعة . ( و ) وجعلنا معه أخاه

" هارون "

وزيرا وبعثناهما

" إلى فرعون وملئه "

أي : كبار دولته ورؤسائهم ، لأن عامتهم ، تبع للرؤساء .

" بآياتنا "

الدالة على صدق ما جاءا به من توحيد الله ، والنهي عن عبادة ما سوى الله تعالى ،

" فاستكبروا "

عنها ، ظلما وعلوا ، بعدما استيقنوها .

" وكانوا قوما مجرمين "

أي : وصفهم الإجرام والتكذيب .

" فلما جاءهم الحق من عندنا "

الذي هو أكبر أنواع الحق وأعظمها ، وهو من عند الله ، الذي خضعت لعظمته الرقاب ، وهو رب العالمين ، المربي جميع خلقه بالنعم . فلما جاءهم الحق من عند الله على يد موسى ، ردوه فلم يقبلوه ، و

" قالوا إن هذا لسحر مبين "

لم يكفهم ـ قبحهم الله ـ إعراضهم ولا ردهم إياه ، حتى جعلوه أبطل الباطل ، وهو السحر : الذي حقيقته التمويه ، بل جعلوه سحرا مبينا ، ظاهرا ، وهو الحق المبين . ولهذا ( قال ) لهم

" موسى "

ـ موبخا لهم عن ردهم الحق الذي لا يرده إلا أظلم الناس ـ :

" أتقولون للحق لما جاءكم "

أي : أتقولون إنه سحر مبين .

" أسحر هذا "

أي : فانظروا وصفه ، وما اشتمل عليه ، فبمجرد ذلك يجزم بأنه الحق .

" ولا يفلح الساحرون "

لا في الدنيا ، ولا في الآخرة ، فانظروا لمن تكون العاقبة ، ومن له الفلاح ، وعلى يديه النجاح . وقد علموا بعد ذلك ، وظهر لكل أحد ، أن موسى عليه السلام هو الذي أفلح ، وفاز بظفر الدنيا والآخرة .

" قالوا "

لموسى رادين لقوله بما لا يرد به :

" أجئتنا لتلفتنا عما وجدنا عليه آباءنا "

أي : أجئتنا لتصدنا عما وجدنا عليه آباءنا ، من الشرك ، وعبادة غير الله ، وتأمرنا بأن نعبد الله وحده لا شريك له ؟ فجعلوا قول آبائهم الضالين ، حجة ، يردون بها الحق الذي جاءهم به موسى عليه السلام . وقوله :

" وتكون لكما الكبرياء في الأرض "

أي : وجئتمونا لتكونوا أنتم الرؤساء ، ولتخرجونا من أراضينا . وهذا تمويه منهم ، وترويح على جهالهم ، وتهييج لعوامهم ، على معاداة موسى ، وعدم الإيمان به . وهذا لا يحتج به ، من عرف الحقائق وميز بين الأمور ، فإن الحجج لا تدفع إلا بالحجج والبراهين . وأما من جاء بالحق ، فرد قوله بأمثال هذه الأمور ، فإنها تدل على عجز موردها ، عن الإتيان بما يرد القول الذي جاء به خصمه ، لأنه لو كان له حجة ، لأوردها ، ولم يلجأ إلى قوله : قصدك كذا ، أو مرادك كذا ، سواء كان صادقا في قوله وإخباره عن قصد خصمه أم كاذبا . مع أن موسى عليه الصلاة والسلام ، كل من عرف حاله ، وما يدعو إليه ، عرف أنه ليس له قصد في العلو في الأرض . وإنما قصده ، كقصد إخوانه المرسلين . هداية الخلق ، وإرشادهم لما فيه نفعهم . ولكن حقيقة الأمر ، كما نطقوا به بقولهم :

" وما نحن لكما بمؤمنين "

أي : تكبرا وعنادا ، لا لبطلان ما جاء به موسى وهارون ، ولا لاشتباه فيه ، ولا لغير ذلك من المعاني ، سوى الظلم والعدوان ، وإرادة العلو الذي رموا به موسى وهارون .


تفسير السعدي - صفحة القرآن رقم 218

تفسير السعدي - صفحة قرآن رقم 218

" وقال فرعون "

معارضا للحق الذي جاء به موسى ، ومغالبا لملاءه وقومه :

" ائتوني بكل ساحر عليم "

أي : ماهر بالسحر ، متقن له . فأرسل في مدائن مصر ، من أتاه بأنواع السحرة ، على اختلاف أجناسهم وطبقاتهم .

" فلما جاء السحرة "

لمغالبة موسى

" قال لهم موسى ألقوا ما أنتم ملقون "

أي : أي شيء أردتم ، لا أعين لكم شيئا . وذلك لأنه جازم بغلبته ، غر مبال بهم ، وبما جاءوا به .

" فلما ألقوا "

حبالهم وعصيهم ، إذا هي كأنها حيات تسعى ،

" قال موسى ما جئتم به السحر "

أي : هذا السحر الحقيقي العظيم ، ولكن مع عظمته

" إن الله سيبطله إن الله لا يصلح عمل المفسدين "

. فإنهم يريدون بذلك نصر الباطل على الحق ، وأي فساد أعظم من هذا ؟ وهكذا كل مفسد ، عمل عملا ، واحتال كيدا ، أو أتى بمكر ، فإن عمله سيبطل ويضمحل ، وإن حصل لعمله رواج في وقت ما ، فإن مآله الاضمحلال والمحق . وأما المصلحون ، الذين قصدهم بأعمالهم وجه الله تعالى ، وهي أعمال ووسائل نافعة ، مأمور بها ، فإن الله يصلح أعمالهم ويرقيها ، وينميها على الدوام ، فألقى موسى عصاه ، فتلقفت جميع ما صنعوا ، فبطل سحرهم ، واضمحل باطلهم .

" ويحق الله الحق بكلماته ولو كره المجرمون "

فأذعن السحرة ، حين تبين لهم الحق ، فتوعدهم فرعون بالصلب ، وتقطيع الأيدي والأرجل ، فلم يبالوا بذلك وثبتوا على إيمانهم . وأما فرعون وملأه ، وأتباعهم ، فلم يؤمن منهم أحد ، بل استمروا في طغيانهم يعمهون . ولهذا قال :

" فما آمن لموسى إلا ذرية من قومه "

أي : شباب من بني إسرائيل ، صبروا على الخوف ، لما ثبت في قلوبهم الإيمان .

" على خوف من فرعون وملئهم أن يفتنهم "

عن دينهم

" وإن فرعون لعال في الأرض "

أي : له القهر والغلبة فيها ، فحقيق بهم أن يخافوا من بطشته . ( و ) خصوصا

" أنه "

كان

" لمن المسرفين "

أي : المتجاوزين للحد في البغي والعدوان . والحكمة ـ والله أعلم ـ بكونه ما آمن لموسى إلا ذرية من قومه ، أن الذرية والشباب ، أقبل للحق ، وأسرع له انقيادا ، بخلاف الشيوخ ونحوهم ، ممن تربى على الكفر فإنهم ـ بسبب ما مكث في قلوبهم من العقائد الفاسدة ـ أبعد عن الحق من غيرهم .

" وقال موسى "

موصيا لقومه بالصبر ، ومذكرا لهم ما يستعينون به على ذلك فقال :

" يا قوم إن كنتم آمنتم بالله "

فقوموا بوظيفة الإيمان بالله .

" فعليه توكلوا إن كنتم مسلمين "

أي : اعتمدوا عليه ، والجأوا إليه واستنصروه .

" فقالوا "

ممتثلين لذلك

" على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين "

أي : تسلطهم علينا ، فيفتنونا ، أو يغلبونا ، فيفتنونا بذلك ، ويقولون : لو كانوا على حق لما غلبوا .

" ونجنا برحمتك من القوم الكافرين "

لنسلم من شرهم ، ولنقيم على ديننا على وجه نتمكن به من إقامة شرائعه ، وإظهاره من غير معارض ، ولا منازع .

" وأوحينا إلى موسى وأخيه "

حين اشتد الأمر على قومهما من فرعون وقومه ، وحرصوا على فتنتهم عن دينهم .

" أن تبوآ لقومكما بمصر بيوتا "

أي : مروهم أن يجعلوا لهم بيوتا ، يتمكنون بها من الاستخفاء فيها .

" واجعلوا بيوتكم قبلة "

أي : اجعلوها محلا ، تصلون فيها ، حيث عجزتم عن إقامة الصلاة في الكنائس ، والبيع العامة .

" وأقيموا الصلاة "

فإنها معونة على جميع الأمور ،

" وبشر المؤمنين "

بالنصر والتأييد ، وإظهار دينهم ، فإن مع العسر يسرا ، إن مع العسر يسرا ، وإذا اشتد الكرب ، وضاق الأمر ، فرجه الله ، ووسعه ، فلما رأى موسى القسوة والإعراض من فرعون وملإه ، دعا عليهم ، وأمن هارون على دعائه ، فقال :

" ربنا إنك آتيت فرعون وملأه زينة "

يتزينون بها من أنواع الحلي والثياب ، والبيوت المزخرفة ، والمراكب الفاخرة ، والخدام ،

" وأموالا "

عظيمة

" في الحياة الدنيا ربنا ليضلوا عن سبيلك "

أي : إن أموالهم يستعينون بها على الإضلال في سبيلك ، فيضلون ويضلون .

" ربنا اطمس على أموالهم "

أي : أتلفها عليهم : إما بالهلاك ، وإما بجعلها حجارة ، غر منتفع بها .

" واشدد على قلوبهم "

أي : قسها

" فلا يؤمنوا حتى يروا العذاب الأليم "

. قال ذلك ، غضبا عليهم ، حيث تجرأوا على محارم الله ، وأفسدوا عباد الله ، وصدوا عن سبيله ، ولكمال معرفته بربه ، بأن الله سيعاقبهم على ما فعلوا ، بإغلاق باب الإيمان عليهم .


تفسير السعدي - صفحة القرآن رقم 219

تفسير السعدي - صفحة قرآن رقم 219

" قد أجيبت دعوتكما "

، وهذا دليل على أن موسى كان يدعو ، وهارون يؤمن على دعائه ، وأن الذي يؤمن يكون شريكا للداعي في ذلك الدعاء .

" فاستقيما "

على دينكما ، واستمرا على دعوتكما ،

" ولا تتبعان سبيل الذين لا يعلمون "

أي : لا تتبعان سبيل الجهال الضلال ، المنحرفين عن الصراط المستقيم ، المتبعين لطرق الجحيم . فأمر الله موسى أن يسري ببني إسرائيل ليلا ، وأخبره أنهم سيتبعونه ، وأرسل فرعون في المدائن حاشرين . يقولون :

" إن هؤلاء "

أي : موسى وقومه :

" لشرذمة قليلون وإنهم لنا لغائظون وإنا لجميع حاذرون "

. فجمع جنوده ، قاصيهم ودانيهم ، فأتبعهم بجنوده ، بغيا وعدوا أي : أخرجهم باغين على موسى وقومه ، ومعتدين في الأرض ، وإذا اشتد البغي ، واستحكم الذنب ، فانتظر العقوبة .

" وجاوزنا ببني إسرائيل البحر "

وذلك أن الله أوحى إلى موسى ، لما وصل البحر ، أن يضربه بعصاه ، فضربه ، فانفلق اثني عشر طريقا ، وسلكه بنو إسرائيل . وساق فرعون وجنوده خلفه داخلين . فلما استكمل موسى وقومه خارجين من البحر ، وفرعون وجنوده داخلين فيه ، أمر الله البحر ، فالتطم على فرعون وجنوده ، فأغرقهم ، وبنو إسرائيل ينظرون . حتى إذا أدرك فرعون الغرق ، وجزم بهلاكه

" قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل "

وهو الله الإله الحق الذي لا إله إلا هو

" وأنا من المسلمين "

أي : المنقادين لدين الله ، ولما جاء به موسى . قال الله تعالى ـ مبينا أن هذا الإيمان في هذه الحالة غير نافع له ـ :

" الآن "

تؤمن ، وتقر برسول الله

" وقد عصيت قبل "

أي : بارزت بالمعاصي ، والكفر والتكذيب

" وكنت من المفسدين "

فلا ينفعك الإيمان كما جرت عادة الله ، أن الكفار إذا وصلوا إلى هذه الحالة الاضطرارية ، أنه لا ينفعهم إيمانهم ، لأن إيمانهم صار إيمانا مشاهدا كإيمان من ورد القيامة ، والذي ينفع ، إنما هو الإيمان بالغيب .

" فاليوم ننجيك ببدنك لتكون لمن خلفك آية "

. قال المفسرون : إن بني إسرائيل لما في قلوبهم من الرعب العظيم من فرعون ، كأنهم لم يصدقوا بإغراقه ، وشكوا في ذلك . فأمر الله البحر أن يلقيه على نجوة مرتفعة ببدنه ، ليكون لهم عبرة وآية .

" وإن كثيرا من الناس عن آياتنا لغافلون "

فلذلك تمر عليهم وتتكرر فلا ينتفعون بها ، لعدم إقبالهم عليها . وأما من له عقل وقلب حاضر ، فإنه يرى من آيات الله ما هو أكبر دليل على صحة ما أخبرت به الرسل .

" ولقد بوأنا بني إسرائيل مبوأ صدق "

أي : أنزلهم الله وأسكنهم في مساكن آل فرعون ، وأورثهم أرضهم وديارهم .

" ورزقناهم من الطيبات "

من المطاعم والمشارب وغيرهما

" فما اختلفوا "

في الحق

" حتى جاءهم العلم "

الموجب لاجتماعهم وائتلافهم ، ولكن بغى بعضهم على بعض ، وصار لكثير منهم أهوية وأغراض تخالف الحق ، فحصل بينهم من الاختلاف شيء كثير .

" إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون "

بحكمة العدل الناشىء على علمه التام ، وقدرته الشاملة ، وهذا هو الداء ، الذي يعرض لأهل الدين الصحيح . وهو : أن الشيطان إذا أعجزه أن يطيعوه في ترك الدين بالكلية ، سعى في التحريش بينهم ، وإلقاء العداوة والبغضاء ، فحصل من الاختلاف ما هو موجب ذلك ، ثم حصل من تضليل بعضهم لبعض ، وعداوة بعضهم لبعض ، ما هو قرة عين اللعين . وإلا فإذا كان ربهم واحدا ، ورسولهم واحدا ، ودينهم واحدا ، ومصالحهم العامة متفقة ، فلأي شيء يختلفون اختلافا ، يفرق شملهم ، ويشتت أمرهم ، ويحل رابطتهم ونظامهم ، فيفوت من مصالحهم الدينية والدنيوية ما يفوت ، ويموت من دينهم بسبب ذلك ما يموت ؟ فنسألك اللهم لطفا بعبادك المؤمنين ، جمع شملهم ورأب صدعهم ، ورد قاصيهم على دانيهم ، يا ذا الجلال والإكرام .

" فإن كنت في شك مما أنزلنا إليك فاسأل الذين يقرؤون الكتاب من قبلك لقد جاءك الحق من ربك فلا تكونن من الممترين ولا تكونن من الذين كذبوا بآيات الله فتكون من الخاسرين "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" فإن كنت في شك مما أنزلنا إليك "

هل هو صحيح أم غير صحيح ؟

" فاسأل الذين يقرؤون الكتاب من قبلك "

أي : اسأل أهل الكتاب المنصفين ، والعلماء الراسخين ، فإنهم سيقرون لك بصدق ما أخبرت به ، وموافقته لما معهم . فإن قيل : إن كثيرا من أهل الكتاب ، من اليهود والنصارى ، بل ربما كان أكثرهم ومعظمهم ، كذبوا رسول الله ، وعاندوه ، وردوا عليه دعوته . والله تعالى أمر رسوله أن يستشهد بهم ، وجعل شهادتهم حجة لما جاء به ، وبرهانا على صدقه ، فكيف يكون ذلك ؟ فالجواب عن هذا من عدة أوجه : منها : أن الشهادة إذا أضيفت إلى طائفة ، أو أهل مذهب ، أو بلد ونحوهم ، فإنها إنما تتناول العدول الصادقين منهم . وأما من عداهم ، فلو كانوا أكثر من غيرهم ، فلا عبرة فيهم ، لأن الشهادة مبنية على العدالة والصدق ، وقد حصل ذلك بإيمان كثير من أحبارهم الربانيين ، ك ـ « عبد الله بن سلام » وأصحابه ، وكثير ممن أسلم في وقت النبي صلى الله عليه وسلم ، وخلفائه ، ومن بعدهم . ومنها : أن شهادة أهل الكتاب للرسول صلى الله عليه وسلم ، مبنية على كتابهم التوراة الذي ينتسبون إليه . فإذا كان موجودا في التوراة ، ما يوافق القرآن ويصدقه ، ويشهد له بالصحة ، فلو اتفقوا من أولهم لآخرهم على إنكار ذلك ، لم يقدح بما جاء به الرسول . ومنها : أن الله تعالى أمر رسوله أن يستشهد بأهل الكتاب على صحة ما جاءه ، وظهر ذلك وأعلنه على رؤوس الاشهاد . ومن المعلوم أن كثيرا منهم ، من أحرص الناس على إبطال دعوة الرسول محمد صلى الله عليه وسلم . فلو كان عندهم ما يرد ما ذكره الله ، لأبدوه ، وأظهروه وبينوه . فلما لم يكن شيء من ذلك ، كان عدم رد المعادي ، وإقرار المستجيب من أدل الأدلة على صحة هذا القرآن وصدقه . ومنها : أنه ليس أكثر أهل الكتاب رد دعوة الرسول ، بل أكثرهم استجاب لها ، وانقاذ طوعا واختيارا ، فإن الرسول بعث ، وأكثر أهل الأرض المتدينين أهل الكتاب . فلم يمكث دينه مدة غير كثيرة ، حتى إنقاذ للإسلام أكثر أهل الشام ، ومصر ، والعراق ، وما جاورها من البلدان التي هي مقر دين أهل الكتاب ، فلم يبق إلا أهل الرياسات الذين آثروا رياساتهم على الحق ، ومن تبعهم من العوام الجهلة ، ومن تدين بدينهم اسما لا معنى ، كالإفرنج الذين حقيقة أمرهم ، أنهم دهرية منحلون عن جميع أديان الرسل . وإنما انتسبوا للدين المسيحي ترويجا لملكهم ، وتمويها لباطلهم ، كما يعرف ذلك من عرف أحوالهم البينة الظاهرة . وقوله :

" لقد جاءك الحق "

أي : الذي لا شك فيه بوجه من الوجوه

" من ربك فلا تكونن من الممترين "

كقوله تعالى :

" كتاب أنزل إليك فلا يكن في صدرك حرج منه "

" ولا تكونن من الذين كذبوا بآيات الله فتكون من الخاسرين "

، وحاصل هذا أن الله نهى عن شيئين : الشك في هذا القرآن والامتراء منه . وأشد من ذلك ، التكذيب به ، وهو آيات الله البينات التي لا تقبل التكذيب بوجه ، ورتب على هذا الخسار وهو : عدم الربح أصلا ، وذلك بفوات الثواب ، في الدنيا والآخرة ، وحصول العقاب في الدنيا والآخرة ، والنهي عن الشيء أمر بضده ، فيكون أمرا بالتصديق التام بالقرآن ، وطمأنينة القلب إليه ، والإقبال عليه علما وعملا . فبذلك يكون العبد من الرابحين الذين أدركوا أجل المطالب ، وأفضل الرغائب ، وأتم المناقب ، وانتفى عنهم الخسار .

" إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الأليم "

يقول تعالى :

" إن الذين حقت عليهم كلمة ربك "

أي : إنهم من الضالين الغاوين أهل النار ، لا بد أن يصيروا إلى ما قدره الله وقضاه ، فلا يؤمنون ، ولو جاءتهم كل آية ، فلا تزيدهم الآيات إلا طغيانا ، وغيا إلى غيهم . وما ظلمهم الله ، ولكن ظلموا أنفسهم بردهم للحق لما جاءهم أول مرة ، فعاقبهم الله بأن طبع على قلوبهم وأسماعهم ، وأبصارهم فلا يؤمنوا حتى يروا العذاب الأليم الذي وعدوا به . فحينئذ يعلمون حق اليقين ، أن ما هم عليه هو الضلال ، وأن ما جاءتهم به الرسل هو الحق . ولكن في وقت لا يجدي عليهم إيمانهم شيئا ، فيومئذ لا ينفع الذين ظلموا معذرتهم ، ولا هم يستعتبون ، وأما الآيات ، فإنها تنفع من له قلب ، أو ألقي السمع وهو شهيد .


تفسير السعدي - صفحة القرآن رقم 220

تفسير السعدي - صفحة قرآن رقم 220

" فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين "

يقول تعالى :

" فلولا كانت قرية "

من قرى المكذبين

" آمنت "

حين رأت العذاب

" فنفعها إيمانها "

أي : لم يكن منهم أحد انتفع بإيمانه ، حين رأى العذاب ، كما قال تعالى عن فرعون ما تقدم قريبا ، لما قال :

" آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين "

فقيل له :

" آلآن وقد عصيت قبل وكنت من المفسدين "

. وكما قال تعالى :

" فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده "

. وكما قال تعالى : . وقال تعالى :

" حتى إذا جاء أحدهم الموت قال رب ارجعون لعلي أعمل صالحا فيما تركت كلا "

. والحكمة في هذا ظاهرة ، فإن الإيمان الاضطراري ، ليس بإيمان حقيقة ، ولو صرف عنه العذاب ، والأمر الذي اضطره إلى الإيمان ، لرجع إلى الكفران . وقوله :

" إلا قوم يونس لما آمنوا "

بعدما رأوا العذاب ،

" كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين "

فهم مستثنون من العموم السابق . ولا بد لذلك من حكمة لعالم الغيب والشهادة ، لم تصل إلينا ، ولم تدركها أفهامنا . قال الله تعالى :

" وإن يونس لمن المرسلين "

إلى قوله :

" وأرسلناه إلى مائة ألف أو يزيدون فآمنوا فمتعناهم إلى حين "

، ولعل الحكمة في ذلك أن غيرهم من المهلكين ، لو ردوا لعادوا لما نهوا عنه . وأما قوم يونس ، فإن الله أعلم أن إيمانهم سيستمر ، بل قد استمر فعلا وثبتوا عليه ، والله أعلم .

" ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس حتى يكونوا مؤمنين وما كان لنفس أن تؤمن إلا بإذن الله ويجعل الرجس على الذين لا يعقلون "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" ولو شاء ربك لآمن من في الأرض كلهم جميعا "

بأن يلهمهم الإيمان ، ويوزع قلوبهم للتقوى ، فقدرته صالحة لذلك ، ولكنه اقتضت حكمته ، أن كان بعضهم مؤمنين ، وبعضهم كافرين .

" أفأنت تكره الناس حتى يكونوا مؤمنين "

أي : لا تقدر على ذلك ، وليس في إمكانك ، ولا قدرة لغير الله على شيء من ذلك .

" وما كان لنفس أن تؤمن إلا بإذن الله "

بإرادته ومشيئته ، وإذنه القدري الشرعي ، فمن كان من الخلق قابلا لذلك ، ويزكو عنده الإيمان ، وفقه وهداه .

" ويجعل الرجس "

أي : الشر والضلال

" على الذين لا يعقلون "

عن الله أوامره ونواهيه ، ولا يلقوا بالا لنصائحه ومواعظه .

" قل انظروا ماذا في السماوات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم قل فانتظروا إني معكم من المنتظرين ثم ننجي رسلنا والذين آمنوا كذلك حقا علينا ننج المؤمنين "

يدعو تعالى عباده إلى النظر لما في السموات والأرض . والمراد بذلك : نظر الفكر والاعتبار والتأمل ، لما فيها وما تحتوي عليه والاستبصار ، فإن في ذلك لآيات لقوم يؤمنون ، وعبرا لقوم يوقنون ، تدل على أن الله وحده المعبود المحمود ، ذو الجلال والإكرام ، والأسماء والصفات العظام .

" وما تغني الآيات والنذر عن قوم لا يؤمنون "

فإنهم لا ينتفعون بالآيات لإعراضهم وعنادهم .

" فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم "

أي : فهل ينتظر هؤلاء الذين لا يؤمنون بآيات الله بعد وضوحها ،

" إلا مثل أيام الذين خلوا من قبلهم "

أي : من الهلاك والعقاب ، فإنهم صنعوا كصنيعهم ، وسنة الله جارية في الأولين والآخرين .

" قل فانتظروا إني معكم من المنتظرين "

فستعلمون من تكون له العاقبة الحسنة ، والنجاة في الدنيا والآخرة ، وليست إلا للرسل وأتباعهم . ولهذا قال :

" ثم ننجي رسلنا والذين آمنوا "

من مكاره الدنيا والآخرة ، وشدائدهما .

" كذلك حقا علينا "

أوجبناه على أنفسنا

" ننجي المؤمنين "

فإن الله يدافع عن الذين آمنوا ، فإنه ـ بحسب ما مع العبد من الإيمان ـ تحصل له النجاة من المكاره .

" قل يا أيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله ولكن أعبد الله الذي يتوفاكم وأمرت أن أكون من المؤمنين وأن أقم وجهك للدين حنيفا ولا تكونن من المشركين ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذا من الظالمين "

يقول تعالى لنبيه صلى الله عليه وسلم ، سيد المرسلين ، وإمام المتقين وخير الموقنين :

" قل يا أيها الناس إن كنتم في شك من ديني "

أي : في ريب واشتباه ، فإني لست في شك منه ، بل لدي العلم اليقين أنه الحق ، وأن ما تدعون من دون الله باطل ، ولي على ذلك ، الأدلة الواضحة ، والبراهين الساطعة . ولهذا قال تعالى :

" فلا أعبد الذين تعبدون من دون الله "

من الأنداد ، والأصنام وغيرهما ، لأنها لا تخلق ولا ترزق ، ولا تدبر شيئا من الأمور ، وإنما هي مخلوقة مسخرة ، ليس فيها ما يقتضي عبادتها .

" ولكن أعبد الله الذي يتوفاكم "

أي : هو الله الذي خلقكم ، وهو الذي يميتكم ، ثم يبعثكم ، ليجازيكم بأعمالكم ، فهو الذي يستحق أن يعبد ، ويصلى له ويسجد .

" وأمرت أن أكون من المؤمنين وأن أقم وجهك للدين حنيفا "

أي : أخلص أعمالك الظاهرة والباطنة لله ، وأقم جميع شرائع الدين حنيفا ، أي : مقبلا على الله ، معرضا عما سواه ،

" ولا تكونن من المشركين "

لا في حالهم ، ولا تكن معهم .

" ولا تدع من دون الله ما لا ينفعك ولا يضرك "

وهذا وصف لكل مخلوق ، أنه لا ينفع ولا يضر ، وإنما النافع الضار ، هو الله تعالى .

" فإن فعلت "

أي : دعوت من دون الله ما لا ينفعك ولا يضرك

" فإنك إذا من الظالمين "

أي : الضارين أنفسهم بإهلاكها . وهذا الظلم هو الشرك كما قال تعالى :

" إن الشرك لظلم عظيم "

، فإذا كان خير الخلق ، لو دعا مع الله غيره ، لكان من الظالمين المشركين فكيف بغيره ؟


تفسير السعدي - صفحة القرآن رقم 221

تفسير السعدي - صفحة قرآن رقم 221

" وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم "

هذا من أعظم الأدلة على أن الله وحده المستحق للعبادة ، فإنه النافع الضار ، المعطي ، المانع ، الذي إذا مس بضر ، كفقر ومرض ، ونحوها

" فلا كاشف له إلا هو "

لأن الخلق ، لو اجتمعوا على أن ينفعوا بشيء ، لم ينفعوا إلا بما كتبه الله ، ولو اجتمعوا على أن يضروا أحدا ، لم يقدروا على شيء من ضرره ، إذا لم يرده . ولهذا قال :

" وإن يردك بخير فلا راد لفضله "

أي : لا يقدر أحد من الخلق ، أن يرد فضله وإحسانه ، كما قال تعالى :

" ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده "

" يصيب به من يشاء من عباده "

أي : يختص برحمته من شاء من خلقه ، والله ذو الفضل العظيم ،

" وهو الغفور "

لجميع الزلات ، الذي يوفق عبده ، لأسباب مغفرته ، ثم إذا فعلها العبد ، غفر الله ذنوبه ، كبارها ، وصغارها .

" الرحيم "

الذي وسعت رحمته كل شيء ووصل جوده إلى جميع الموجودات ، بحيث لا تستغني عن إحسانه طرفة عين . فإذا عرف العبد بالدليل القاطع أن الله هو المفرد بالنعم ، وكشف النقم ، وإعطاء الحسنات ، وكشف السيئات والكربات ، وأن أحدا من الخلق ، ليس بيده من هذا شيء ، إلا ما أجراه الله على يده ، جزم بأن الله هو الحق ، وأن ما يدعون من دونه هو الباطل . ولهذا ، لما بين الدليل الواضح قال بعده :

" قل يا أيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها وما أنا عليكم بوكيل واتبع ما يوحى إليك واصبر حتى يحكم الله وهو خير الحاكمين "

أي :

" قل "

يا أيها الرسول ، لما تبين البرهان

" يا أيها الناس قد جاءكم الحق من ربكم "

أي : الخبر الصادق المؤيد بالبراهين ، الذي لا شك فيه ، بوجه من الوجوه ، وهو واصل إليكم من ربكم الذي من أعظم تربيته لكم ، أن أنزل إليكم هذا القرآن ، الذي فيه تبيان لكل شيء ، وفيه من أنواع الأحكام والمطالب الإلهية ، والأخلاق المرضية ، ما فيه أعظم تربية لكم ، وإحسان منه إليكم ، فقد تبين الرشد من الغي ، ولم يبق لأحد شبهة .

" فمن اهتدى "

بهدي الله بأن علم الحق وتفهمه ، وآثره على غيره

" فإنما يهتدي لنفسه "

والله تعالى غني عن عباده ، وإنما ثمرة أعمالهم ، راجعة إليهم .

" ومن ضل "

عن الهدى بأن أعرض عن العلم بالحق ، أو عن العمل به ،

" فإنما يضل عليها "

ولا يضر الله شيئا ، فلا يضر إلا نفسه .

" وما أنا عليكم بوكيل "

فأحفظ أعمالكم وأحاسبكم عليها ، وإنما أنا لكم نذير مبين ، والله عليكم وكيل . فانظروا لأنفسكم ما دمتم في مدة الإمهال .

" واتبع "

أيها الرسول

" ما يوحى إليك "

علما ، وعملا ، وحالا ، ودعوة إليه ،

" واصبر "

على ذلك ، فإن هذا أعلى أنواع الصبر ، وإن عاقبته حميدة ، فلا تكسل ، ولا تضجر ، بل دم على ذلك واثبت ،

" حتى يحكم الله "

بينك وبين من كذبك

" وهو خير الحاكمين "

فإن حكمه مشتمل عل العدل التام ، والقسط الذي يحمد عليه . وقد امتثل صلى الله عليه وسلم أمر ربه ، وثبت على الصراط المستقيم ، حتى أظهر الله دينه على سائر الأديان ، ونصره على أعدائه بالسيف والسنان بعدما نصره الله عليهم ، بالحجة والبرهان . فلله الحمد ، والثناء الحسن ، كما ينبغي لجلاله ، وعظمته ، وكماله ، وسعة إحسانه .

تم تفسير سورة يونس ـ والحمد لله رب العالمين .

سورة هود

" الر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير ألا تعبدوا إلا الله إنني لكم منه نذير وبشير وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله وإن تولوا فإني أخاف عليكم عذاب يوم كبير إلى الله مرجعكم وهو على كل شيء قدير "

يقول تعالى : هذا

" كتاب "

عظيم ، ونزل كريم ،

" أحكمت آياته "

أي : أتقنت وأحسنت ، صادقة أخبارها ، عادلة أوامرها ونواهيها ، فصيحة ألفاظه بهية معانيه .

" ثم فصلت "

أي : ميزت ، وبينت بيانا في أعلى أنواع البيان ،

" من لدن حكيم "

يضع الأشياء مواضعها ، وينزلها منازلها ، لا يأمر ، ولا ينهى ، إلا بما تقتضيه حكمته ،

" خبير "

مطلع على الظواهر والبواطن . فإذا كان إحكامه وتفصيله من عند الله الحكيم الخبير ، فلا تسأل بعد هذا عن عظمته وجلالته واشتماله على كمال الحكمة ، وسعة الرحمة . وإنما أنزل الله كتابه لأجل

" ألا تعبدوا إلا الله "

أي : لأجل إخلاص الدين كله لله ، وأن لا يشرك به أحد من خلقه .

" إنني لكم "

أيها الناس

" منه "

أي : من الله ربكم

" نذير "

لمن تجرأ على المعاصي ، بعقاب الدنيا والآخرة ،

" وبشير "

للمطيعين لله ، بثواب الدنيا والآخرة .

" وأن استغفروا ربكم "

عن ما صدر منكم من الذنوب

" ثم توبوا إليه "

فيما تستقبلون من أعماركم بالرجوع إليه ، بالإنابة والرجوع عما يكرهه الله إلى ما يحبه ويرضاه . ثم ذكر ما يترتب على الاستغفار والتوبة فقال :

" يمتعكم متاعا حسنا "

أي : يعطيكم من رزقه ما تتمتعون به وتنتفعون .

" إلى أجل مسمى "

أي : إلى وقت وفاتكم

" ويؤت "

منكم

" كل ذي فضل فضله "

أي : يعطي أهل الإحسان والبر من فضله وبره ، ما هو جزاء لإحسانهم ، من حصول ما يحبون ، ودفع ما يكرهون .

" وإن تولوا "

عن ما دعوتكم إليه ، بل أعرضتم عنه ، وربما كذبتم به

" فإني أخاف عليكم عذاب يوم كبير "

وهو يوم القيامة ، الذي يجمع الله فيه الأولين والآخرين .

" إلى الله مرجعكم "

ليجازيهم بأعمالهم ، إن خيرا فخير ، وإن شرا فشر . وفي قوله :

" وهو على كل شيء قدير "

كالدليل على إحياء الله الموتى ، فإنه على كل شيء قدير ، ومن جملة الأشياء إحياء الموتى ، وقد أخبر بذلك وهو أصدق القائلين ، فيجب وقوع ذلك عقلا ونقلا .

" ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور "

يخبر تعالى عن جهل المشركين ، وشدة ضلالهم أنهم

" يثنون صدورهم "

أي : يميلونها

" ليستخفوا منه "

أي : من الله ، فتقع صدورهم حاجبة لعلم الله ، بأحوالهم ، وبصره لهيئاتهم . قال تعالى ـ مبينا خطأهم في هذا الظن ـ

" ألا حين يستغشون ثيابهم "

أي يتغطون بها ، يعلمهم في تلك الحال ، التي هي من أخفى الأشياء . بل

" يعلم ما يسرون "

من الأقوال والأفعال

" وما يعلنون "

منها ، بل ما هو أبلغ من ذلك وهو

" إنه عليم بذات الصدور "

أي : بما فيها من الإرادات ، والوساوس ، والأفكار ، التي لم ينطقوا بها ، سرا ولا جهرا ، فكيف تخفى عليه حالكم ، إذا ثنيتم صدوركم لتستخفوا منه . ويحتمل أن المعنى في هذا ، أن الله يذكر إعراض المكذبين للرسول ، الغافلين عن دعوته ، أنهم ـ من شدة إعراضهم ـ يثنون صدورهم ، أي : يحدودبون ، حين يرون الرسول صلى الله عليه وسلم لئلا يراهم ، ويسمعهم دعوته ، ويعظهم بما ينفعهم ، فهل فوق هذا الإعراض شيء ؟ ثم توعدهم بعلمه تعالى بجميع أحوالهم ، وأنهم لا يخفون عليه ، وسيجازيهم بصنيعهم .


تفسير السعدي - صفحة القرآن رقم 222

تفسير السعدي - صفحة قرآن رقم 222

" وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين "

أي : جميع ما دب على وجه الأرض ، من آدمي ، وحيوان ، بري أو بحري ، فالله تعالى قد تكفل بأرزاقهم وأقواتهم ، فرزقهم على الله .

" ويعلم مستقرها ومستودعها "

أي : يعلم مستقر هذه الدواب ، وهو : المكان الذي تقيم فيه ، وتستقر فيه ، وتأوي إليه ، ومستودعها : المكان الذي تنتقل إليه في ذهابها ومجيئها ، وعوارض أحوالها .

" كل "

من تفاصيل أحوالها

" في كتاب مبين "

أي : في اللوح المحفوظ المحتوي على جميع الحوادث الواقعة ، والتي تقع في السموات والأرض . الجميع قد أحاط بها علم الله ، وجرى بها قلمه ، ونفذت فيها مشيئته ، ووسعها رزقه . فلتطمئن القلوب إلى كفاية من تكفل بأرزاقها ، وأحاط علما بذواتها ، وصفاتها .

" وهو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحبسه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزؤون "

يخبر تعالى أنه

" خلق السماوات والأرض في ستة أيام "

أولها : يوم الأحد ، وآخرها يوم الجمعة . ( و ) حين خلق السموات والأرض

" وكان عرشه على الماء "

فوق السماء السابعة . فبعد أن خلق السموات والأرض ، استوى على عرشه ، يدبر الأمور ، ويصرفها كيف شاء من الأحكام القدرية ، والأحكام الشرعية . ولهذا قال :

" ليبلوكم أيكم أحسن عملا "

أي : ليمتحنكم ، إذ خلق لكم ما في السموات والأرض ، بأمره ونهيه ، فينظر أيكم أحسن عملا . قال الفضيل بن عياض رحمه الله : أي « أخلصه وأصوبه » . قيل يا أبا علي : « ما أخلصه وأصوبه » ؟ . فقال : إن العمل إذا كان خالصا ، ولم يكن صوابا ، لم يقبل . وإذا كان صوابا ، ولم يكن خالصا لم يقبل ، حتى يكون خالصا صوابا . والخالص : أن يكون لوجه الله ، والصواب : أن يكون متبعا فيه الشرع والسنة . وهذا كما قال تعالى :

" وما خلقت الجن والإنس إلا ليعبدون "

. وقال تعالى :

" الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما "

. فالله تعالى خلق الخلق لعبادته ، ومعرفته بأسمائه وصفاته ، وأمرهم بذلك . فمن انقاد ، وأدى ما أمر به ، فهو من المفلحين ، ومن أعرض عن ذلك ، فأولئك هم الخاسرون ، ولا بد أن يجمعهم في دار ، يجازيهم فيها على ما أمرهم به ونهاهم . ولهذا ذكر الله تكذيب المشركين بالجزاء ، فقال :

" ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين "

. أي : ولئن قلت لهؤلاء ، وأخبرتهم بالبعث بعد الموت ، لم يصدقوك ، بل كذبوك أشد التكذيب ، وقدحوا فيما جئت به ، وقالوا :

" إن هذا إلا سحر مبين "

ألا وهو الحق المبين .

" ولئن أخرنا عنهم العذاب إلى أمة معدودة "

أي : إلى وقت مقدر فاستبطأوه ، لقالوا من جهلهم وظلمهم

" ما يحبسه "

. ومضمون هذا ، تكذيبهم به ، فإنهم يستدلون بعدم وقوعه بهم عاجلا ، على كذب الرسول المخبر بوقوع العذاب ، فما أبعد هذا الاستدلال

" ألا يوم يأتيهم ليس مصروفا عنهم "

فيتمكنون من النظر في أمرهم .

" وحاق بهم "

أي : أحاط بهم ونزل

" ما كانوا به يستهزؤون "

من العذاب ، حيث تهاونوا به ، حتى جزموا بكذب من جاء به .

" ولئن أذقنا الإنسان منا رحمة ثم نزعناها منه إنه ليؤوس كفور ولئن أذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عني إنه لفرح فخور إلا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير "

يخبر تعالى عن طبيعة الإنسان ، أنه جاهل ظالم ، بأن الله إذا أذاقه منه رحمة ، كالصحة والرزق ، والأولاد ، ونحو ذلك ، ثم نزعها منه ، فإنه يستسلم لليأس ، وينقاد للقنوط ، فلا يرجو ثواب الله ، ولا يخطر بباله أن الله سيردها ، أو مثلها ، أو خيرا منها عليه . وأنه إذا أذاقه رحمة من بعد ضراء مسته ، أنه يفرح ويبطر ، ويظن أنه سيدوم له ذلك الخير ويقول :

" ذهب السيئات عني إنه لفرح فخور "

أي : يفرح بما أوتي مما يوافق هوى نفسه ، فخور بنعم الله على عباد الله وذلك يحمله على الأشر والبطر والإعجاب بالنفس ، والتكبر على الخلق ، واحتقارهم ، وازدرائهم ، وأي عيب أشد من هذا ؟ وهذه طبيعة الإنسان من حيث هو ، إلا من وفقه الله ، وأخرجه من هذا الخلق الذميم إلى ضده ، وهم الذين صبروا أنفسهم عند الضراء ، فلم ييأسوا ، وعند السراء ، فلم يبطروا ، وعملوا الصالحات من واجبات ومستحبات .

" أولئك لهم مغفرة "

لذنوبهم ، يزول بها عنهم كل محذور .

" وأجر كبير "

وهو : الفوز بجنات النعيم ، التي فيها ما تشتهيه الأنفس ، وتلذ الأعين .

" فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شيء وكيل أم يقولون افتراه قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين فإن لم يستجيبوا لكم فاعلموا أنما أنزل بعلم الله وأن لا إله إلا هو فهل أنتم مسلمون "

يقول تعالى ـ مسليا لنبيه محمد صلى الله عليه وسلم عن تكذيب المكذبين ـ :

" فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز "

، أي : لا ينبغي هذا لمثلك ، أن قولهم يؤثر فيك ، ويصدك عما أنت عليه ، فتترك بعض ما يوحى إليك ، ويضيق صدرك لتعنتهم بقولهم :

" لولا أنزل عليه كنز أو جاء معه ملك "

. فإن هذا القول ناشىء من تعنت ، وظلم ، وعناد ، وضلال ، وجهل بمواقع الحجج والأدلة . فامض على أمرك ، ولا تصدك هذه الأقوال الركيكة التي لا تصدر إلى من سفيه ولا يضق لذلك صدرك . فهل أوردوا عليك حجة ، لا تستطيع حلها ؟ أم قدحوا ببعض ما جئت به قدحا ، يؤثر فيه ، وينقص قدره ، فيضيق صدرك لذلك ؟ أم عليك حسابهم ، ومطالب بهدايتهم جبرا ؟ و

" إنما أنت نذير والله على كل شيء وكيل "

فهو الوكيل عليهم ، يحفظ أعمالهم ، ويجازيهم بها أتم الجزاء .


تفسير السعدي - صفحة القرآن رقم 223

تفسير السعدي - صفحة قرآن رقم 223

" أم يقولون افتراه "

أي : افترى محمد هذا القرآن ؟ فأجابهم بقوله :

" قل "

لهم

" فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين "

أي : إن كان قد افتراه ، فإنه لا فرق بينكم وبينه في الفصاحة والبلاغة ، وأنتم الأعداء حقا ، الحريصون بغاية ما يمكنكم على إبطال دعوته ، فإن كنتم صادقين ، فأتوا بعشر سور مثله مفتريات .

" فإن لم يستجيبوا لكم "

على شيء من ذلكم

" فاعلموا أنما أنزل بعلم الله "

من عند الله ، لقيام الدليل والمقتضى ، وانتفاء المعارض .

" وأن لا إله إلا هو "

أي : واعلموا

" أنه لا إله إلا هو "

أي : هو المستحق للألوهية والعبادة ،

" فهل أنتم مسلمون "

أي : منقادون لألوهيته مستسلمون لعبوديته . وفي هذه الآيات ، إرشاد إلى أنه لا ينبغي للداعي إلى الله ، أن يصده اعتراض المعترضين ، ولا قدح القادحين . خصوصا ، إذا كان القدح لا مستند له ، ولا يقدح فيما دعا إليه ، وأنه لا يضيق صدره ، بل يطمئن بذلك ، ماضيا على أمره ، مقبلا على شأنه . وأنه لا يجب إجابة اقتراحات المقترحين للأدلة التي يختارونها ، بل يكفي إقامة الدليل ، السالم عن المعارض ، على جميع المسائل والمطالب . وفيها أن هذا القرآن ، معجز بنفسه ، لا يقدر أحد من البشر أن يأتي بمثله ، ولا بعشر سور مثله ، بل ولا سورة من مثله ، لأن الأعداء البلغاء الفصحاء ، تحداهم الله بذلك ، فلم يعارضوه ، لعلمهم أنهم لا قدرة فيهم على ذلك . وفيها : أن مما يطلب فيه العلم ، ولا يكفي غلبة الظن ، علم القرآن ، وعلم التوحيد ، لقوله تعالى :

" فاعلموا أنما أنزل بعلم الله وأن لا إله إلا هو "

" من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون "

يقول تعالى :

" من كان يريد الحياة الدنيا وزينتها "

، أي : كل إرادته ، مقصورة على الحياة الدنيا ، وعلى زينتها من النساء ، والبنين ، والقناطير المقنطرة ، من الذهب ، والفضة ، والخيل المسومة ، والأنعام والحرث . قد صرف رغبته ، وسعيه ، وعمله ، في هذه الأشياء ، ولم يجعل لدار القرار من إرادته ، شيئا ، فهذا لا يكون إلا كافرا ، لأنه لو كان مؤمنا ، لكان ما معه من الإيمان ، يمنعه أن تكون جميع إرادته للدار الدنيا ، بل نفس إيمانه وما تيسر له من الأعمال ، أثر من آثار إرادته الدار الآخرة . ولكن هذا الشقي ، الذي كأنه خلق للدنيا وحدها

" نوف إليهم أعمالهم فيها "

أي : نعطيهم ما قسم لهم ، في أم الكتاب من ثواب الدنيا .

" وهم فيها لا يبخسون "

أي : لا ينقصون شيئا ، مما قدر لهم ، ولكن هذا منتهى نعيمهم .

" أولئك الذين ليس لهم في الآخرة إلا النار "

خالدين فيها أبدا ، لا يفتر عنهم العذاب ، وقد حرموا جزيل الثواب .

" وحبط ما صنعوا فيها "

أي : في الدنيا ، أي ، بطل واضمحل ما عملوه مما يكيدون به الحق وأهله ، وما عملوه من أعمال الخير التي لا أساس لها ، ولا وجود لشرطها ، وهو الإيمان .

" أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتاب موسى إماما ورحمة أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون "

يذكر تعالى ، حال رسوله محمد صلى الله عليه وسلم ومن قام مقامه من ورثته القائمين بدينه ، وحججه الموقنين بذلك ، وأنهم لا يوصف بهم غيرهم ولا يكون أحد مثلهم فقال :

" أفمن كان على بينة من ربه "

بالوحي الذي أنزل الله فيه المسائل المهمة ، ودلائلها الظاهرة ، فتيقن تلك البينة .

" ويتلوه "

أي : يتلو هذه البينة والبرهان ، برهان آخر

" شاهد منه "

وهو شاهد الفطرة المستقيمة ، والعقل الصحيح حين شهد حقيقة . ما أوحاه الله وشرعه ، وعلم بعقله حسنه ، فازداد بذلك إيمانا إلى إيمانه . ( و ) ثم شاهد ثالث

" من قبله "

وهو

" كتاب موسى "

التوراة ، التي جعلها الله

" إماما "

للناس

" ورحمة "

لهم ، يشهد لهذا القرآن بالصدق ، ويوافقه فيما جاء به من الحق . أي : أفمن كان بهذا الوصف ، قد تواردت عليه شواهد الإيمان ، وقامت لديه أدلة اليقين ، كمن هو في الظلمات والجهالات ، ليس بخارج منها ؟ لا يستوون عند الله ، ولا عند عباد الله ،

" أولئك "

أي : الذين وفقوا لقيام الأدلة عندهم ،

" يؤمنون به "

أي : بالقرآن حقيقة ، فيثمر لهم إيمانهم ، كل خير في الدنيا والآخرة .

" ومن يكفر به من الأحزاب "

أي : سائر طوائف أهل الأرض ، المتحزبة على رد الحق ،

" فالنار موعده "

لا بد من وروده إليها

" فلا تك في مرية "

، أي : في أدنى شك

" منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون "

، إما جهلا منهم ، وضلالا ، وإما ظلما وعنادا ، وبغيا ، وإلا فمن كان قصده حسنا ، وفهمه مستقيما ، فلا بد أن يؤمن به ، لأنه يرى ما يدعوه إلى الإيمان من كل وجه .

" ومن أظلم ممن افترى على الله كذبا أولئك يعرضون على ربهم ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالآخرة هم كافرون أولئك لم يكونوا معجزين في الأرض وما كان لهم من دون الله من أولياء يضاعف لهم العذاب ما كانوا يستطيعون السمع وما كانوا يبصرون أولئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون لا جرم أنهم في الآخرة هم الأخسرون "

يخبر تعالى أنه لا أحد

" أظلم ممن افترى على الله كذبا "

ويدخل في هذا ، كل من كذب على الله ، بنسبة شريك له ، أو وصفه بما لا يليق بجلاله ، أو الإخبار عنه ، بما لم يقل ، أو ادعاء النبوة ، أو غير ذلك من الكذب على الله . فهؤلاء أعظم الناس ظلما

" أولئك يعرضون على ربهم "

ليجازيهم بظلمهم ، فعندما يحكم عليهم بالعقاب الشديد

" ويقول الأشهاد "

أي : الذين شهدوا عليهم بافترائهم وكذبهم :

" هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين "

أي : لعنة لا تنقطع ، لأن ظلمهم صار وصفا لهم ملازما ، لا يقبل التخفيف . ثم وصف ظلمهم فقال :

" الذين يصدون عن سبيل الله "

فصدوا بأنفسهم عن سبيل الله ، وهي سبيل الرسل ، التي دعوا الناس إليها ، وصدوا غيرهم عنها ، فصاروا أئمة يدعون إلى النار .

" ويبغونها "

أي : سبيل الله

" عوجا "

أي : يجتهدون في ميلها ، وتشيينها ، وتهجينها ، لتصير عند الناس ، غير مستقيمة ، فيحسنون الباطل ويقبحون الحق ، قبحهم الله

" وهم بالآخرة هم كافرون "


تفسير السعدي - صفحة القرآن رقم 224

تفسير السعدي - صفحة قرآن رقم 224

" أولئك لم يكونوا معجزين في الأرض "

أي : ليسوا فائتين الله ، لأنهم تحت قبضته ، وفي سلطانه .

" وما كان لهم من دون الله من أولياء "

فيدفعوا عنهم المكروه ، أو يحصلوا لهم ما ينفعهم ، بل تقطعت بهم الأسباب .

" يضاعف لهم العذاب "

أي : يغلظ ويزداد ، لأنهم ضلوا بأنفسهم ، وأضلوا غيرهم .

" ما كانوا يستطيعون السمع "

أي : من بغضهم للحق ، ونفورهم عنه ، ما كانوا يستطيعون أن يسمعوا بآيات الله ، سماعا ينتفعون به

" فما لهم عن التذكرة معرضين كأنهم حمر مستنفرة فرت من قسورة "

" وما كانوا يبصرون "

أي : ينظرون نظر عبدة وتفكر ، فيما ينفعهم ، وإنما هم كالصم والبكم ، الذين لا يعقلون .

" أولئك الذين خسروا أنفسهم "

حيث فوتوها أعظم الثواب ، واستحقوا أشد العطاب .

" وضل عنهم ما كانوا يفترون "

أي اضمحل دينهم الذي يدعون إليه ويحسنونه ، ولم تغن عنهم آلهتهم التي يعبدون من دون الله ، لما جاء أمر ربك .

" لا جرم "

أي : حقا وصدقا

" أنهم في الآخرة هم الأخسرون "

. حصر الخسار فيهم ، بل جعل لهم منه أشده ، لشدة حسرتهم وحرمانهم وما يعانون من المشقة والعذاب ، فنستجير بالله من حالهم . ولما ذكر حال الأشقياء ، ذكر أوصاف السعداء ، وما لهم عند الله من الثواب ، فقال :

" إن الذين آمنوا "

إلى قوله :

" أفلا تذكرون "

" إن الذين آمنوا وعملوا الصالحات وأخبتوا إلى ربهم أولئك أصحاب الجنة هم فيها خالدون مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون "

يقول تعالى

" إن الذين آمنوا "

بقلوبهم ، أي : صدقوا واعترفوا ، لما أمر الله بالإيمان به ، من أصول الدين وقواعده .

" وعملوا الصالحات "

المشتملة على أعمال القلوب والجوارح ، وأقوال اللسان .

" وأخبتوا إلى ربهم "

أي : خضعوا له ، واستكانوا لعظمته ، وذلوا لسلطانه ، وأنابوا إليه بمحبته ، وخوفه ، ورجائه ، والتضرع إليه .

" أولئك "

الذين جمعوا تلك الصفات

" أصحاب الجنة هم فيها خالدون "

لأنهم لم يتركوا من الخير مطلبا ، إلا أدركوه ، ولا خيرا ، إلا سبقوا إليه .

" مثل الفريقين "

أي : فريق الأشقياء ، وفريق السعداء ،

" كالأعمى والأصم "

هؤلاء الأشقياء ،

" والبصير والسميع "

مثل السعداء .

" هل يستويان مثلا "

لا يستويون مثلا ، بل بينهما من الفرق ما لا يأتي عليه الوصف ،

" أفلا تذكرون "

الأعمال التي تنفعكم . فتفعلونها ، والأعمال التي تضركم ، فتتركونها .

" ولقد أرسلنا نوحا إلى قومه إني لكم نذير مبين "

أي :

" ولقد أرسلنا نوحا "

أول المرسلين

" إلى قومه "

يدعوهم إلى الله وينهاهم عن الشرك فقال :

" إني لكم نذير مبين "

أي : بينت لكم ما أنذرتكم به ، بيانا زال به الإشكال .

" أن لا تعبدوا إلا الله "

أي : أخلصوا العبادة لله وحده ، واتركوا كل ما يعبد من دون الله

" إني أخاف عليكم عذاب يوم أليم "

إن لم تقوموا بتوحيد الله ، وتطيعوني .

" فقال الملأ الذين كفروا من قومه "

أي : الأشراف والرؤساء ، رادين لدعوة نوح عليه السلام ، كما جرت العادة لأمثالهم ، أنهم أول من رد دعوة المرسلين .

" ما نراك إلا بشرا مثلنا "

وهذا مانع ـ بزعمهم ـ عن اتباعه ، مع أنه ـ في نفس الأمر ـ هو الصواب الذي لا ينبغي غيره ، لأن البشر يتمكن البشر أن يتلقوا عنه ، ويراجعوه في كل أمر ، بخلاف الملائكة .

" وما نراك اتبعك إلا الذين هم أراذلنا "

أي : ما نرى اتبعك منا ، إلا الأراذل والسفلة بزعمهم . وهم ـ في الحقيقة ـ الأشراف ، وأهل العقول ، الذين انقادوا للحق ، ولم يكونوا كالأراذل ، الذين يقال لهم الملأ ، الذين اتبعوا كل شيطان مريد ، اتخذوا آلهة من الحجر والشجر ، يتقربون إليها ويسجدون ، فهل ترى أرذل من هؤلاء وأخس ؟ وقولهم :

" بادي الرأي "

أي : إنما اتبعوك من غير تفكر وروية ، بل بمجرد ما دعوتهم ، اتبعوك ، يعنون بذلك أنهم ليسوا على بصيرة من أمرهم ، ولم يعلموا أن الحق المبين ، تدعو إليه بداهة العقول ، وبمجرد ما يصل إلى أولي الألباب ، يعرفونه ويتحققونه ، لا كالأمور الخفية التي تحتاج إلى تأمل ، وفكر طويل .

" وما نرى لكم علينا من فضل "

أي : لستم أفضل منا فننقاد لكم ،

" بل نظنكم كاذبين "

وكذبوا في قولهم هذا ، فإنهم رأوا من الآيات التي جعلها الله مؤيدة لنوح ، ما يوجب لهم الجزم التام على صدقه . ولهذا ( قال ) لهم نوح مجاوبا

" يا قوم أرأيتم إن كنت على بينة من ربي "

أي : على يقين وجزم ، يعني وهو الرسول الكامل القدوة ، الذي ينقاد له أولو الألباب ، وتضمحل في جنب عقله ، عقول الفحول من الرجال ، وهو الصادق حقا ، فإذا قال : إني على بينة من ربي ، فحسبك بهذا القول ، شهادة له وتصديقا .

" وآتاني رحمة من عنده "

أي : أوحى إلي وأرسلني ، ومن علي بالهداية ،

" فعميت عليكم "

أي : خفيت عليكم ، وبها تثاقلتم .

" أنلزمكموها "

أي : أنكرهكم على ما تحققناه ، وشككتم أنتم فيه ؟

" وأنتم لها كارهون "

حتى حرصتم على رد ما جئت به ، ليس ذلك ضارنا ، وليس بقادح من يقيننا فيه ، ولا قولكم ، وافتراؤكم علينا ، صادا لنا عما كنا عليه . وإنما غايته ، أن يكون صادا لكم أنتم ، وموجبا لعدم انقيادكم للحق ، تزعمون أنه باطل ، فإذا وصلت الحال إلى هذه الغاية ، فلا نقدر على إكراهكم على ما أمر الله ، ولا إلزامكم ما نفرتم عنه ، ولهذا قال :

" أنلزمكموها وأنتم لها كارهون "


تفسير السعدي - صفحة القرآن رقم 225

تفسير السعدي - صفحة قرآن رقم 225

" ويا قوم لا أسألكم عليه "

أي : على دعوتي إياكم

" مالا "

فتستثقلون المغرم .

" إن أجري إلا على الله "

، وكأنهم طلبوا منه طرد المؤمنين الضعفاء ، فقال لهم :

" وما أنا بطارد الذين آمنوا "

أي : ما ينبغي لي ، ولا يليق ذلك ، بل أتلقاهم بالرحب والإكرام ، والإعزاز والإعظام

" أنهم ملاقو ربهم "

فمثيبهم على إيمانهم وتقواهم بجنات النعيم .

" ولكني أراكم قوما تجهلون "

حيث تأمرونني بطرد أولياء الله ، وإبعادهم عني ، وحيث رددتم الحق ، لأنهم أتباعه ، وحيث استدللتم على بطلان الحق بقولكم إني بشر مثلكم وإنه ليس لنا عليكم من فضل .

" ويا قوم من ينصرني من الله إن طردتهم "

أي : من يمنعني من عذابه ، فإن طردهم موجب للعذاب والنكال الذي لا يمنعه من دون الله مانع .

" أفلا تذكرون "

ما هو الأنفع لكم والأصلح ، وتدبرون الأمور .

" ولا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول إني ملك "

أي : غايتي أني رسول الله إليكم ، أبشركم ، وأنذركم ، وما عدا ذلك ، فليس بيدي من الأمر شيء ، فليست خزائن الله عندي ، أدبرها أنا ، وأعطي من أشاء ، وأحرم من أشاء ،

" ولا أعلم الغيب "

فأخبركم بسرائركم وبواطنكم

" ولا أقول إني ملك "

. والمعنى : أني لا أدعي رتبة فوق رتبتي ، ولا منزلة سوى المنزلة التي أنزلني الله بها ، ولا أحكم على الناس بظني .

" ولا أقول للذين تزدري أعينكم "

أي : الضعفاء المؤمنين الذين يحتقرهم الملأ الذين كفروا

" لن يؤتيهم الله خيرا الله أعلم بما في أنفسهم "

، فإن كانوا صادقين في إيمانهم فلهم الخير الكثير ، وإن كانوا غير ذلك ، فحسابهم على الله .

" إني إذا "

أي : إن قلت لكم شيئا مما تقدم

" لمن الظالمين "

، وهذا تأييس منه عليه الصلاة والسلام لقومه ، أن ينبذ فقراء المؤمنين ، أو يمقتهم ، وإقناع لقومه ، بالطرق المقنعة للمنصف . فلما رأوه ، لا ينكف عما كان عليه من دعوتهم ، ولم يدركوا منه مطلوبهم

" قالوا يا نوح قد جادلتنا فأكثرت جدالنا فأتنا بما تعدنا إن كنت من الصادقين "

، فما أجهلهم وأضلهم ، حيث قالوا هذه المقالة لنبيهم الناصح . فهلا قالوا إن كانوا صادقين : يا نوح قد نصحتنا ، وأشفقت علينا ، ودعوتنا إلى أمر لم يتبين لنا فنريد منك أن تبينه لنا للننقاد لك ، وإلا فأنت مشكور في نصحك . لكان هذا الجواب المنصف ، للذي قد دعا إلى أمر خفي عليه ، ولكنهم في قولهم كاذبون ، وعلى نبيهم متجرئون . ولم يردوا ما قاله بأدنى شبهة ، فضلا عن أن يردوه بحجة . ولهذا عدلوا ـ من جهلهم وظلمهم ـ إلى الاستعجال بالعذاب ، وتعجيز الله ، ولهذا أجابهم نوح عليه السلام بقوله :

" إنما يأتيكم به الله إن شاء "

أي : إن اقتضت مشيئته وحكمته أن ينزله بكم ، فعل ذلك .

" وما أنتم بمعجزين "

لله ، وأنا ليس بيدي من الأمر شيء .

" ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم "

، أي : إن إرادة الله غالبة ، فإنه إذا أراد أن يغويكم ، لردكم الحق ، فلو حرصت غاية مجهودي ، ونصحت لكم أتم النصح ـ وهو قد فعل عليه السلام ـ فليس ذلك بنافع لكم شيئا ، و

" هو ربكم "

يفعل بكم ما يشاء ، ويحكم فيكم ما يريد

" وإليه ترجعون "

فيجازيكم بأعمالكم .

" أم يقولون افتراه "

هذا الضمير محتمل أن يعود إلى نوح كما كان السياق في قصته مع قومه ، وأن المعنى أن قومه يقولون : افترى على الله كذبا ، وكذب بالوحي الذي يزعم أنه من الله ، وأن الله أمره أن يقول :

" قل إن افتريته فعلي إجرامي وأنا بريء مما تجرمون "

أي : كل عليه وزره

" ولا تزر وازرة وزر أخرى "

. ويحتمل أن يكون عائدا إلى النبي محمد صلى الله عليه وسلم ، وتكون هذه الآية معترضة في أثناء قصة نوح وقومه ، لأنها من الأمور التي لا يعلمها إلا الأنبياء ، فلما شرع الله في قصها على رسوله ، وكانت من جملة الآيات الدالة على صدقه ورسالته ، ذكر تكذيب قومه مع البيان التام فقال :

" أم يقولون افتراه "

أي : هذا القرآن اختلقه محمد من تلقاء نفسه ، أي : فهذا من أعجب الأقوال وأبطلها ، فإنهم يعلمون أنه لم يقرأ ولم يكتب ، ولم يرحل عنهم لدراسة على أهل الكتاب ، فجاء بهذا الكتاب الذي تحداهم أن يأتوا بسورة من مثله . فإن زعموا ـ مع هذا ـ أنه افتراه ، علم أنهم معاندون ، ولم يبق فائدة في حجاجهم ، بل اللائق في هذه الحال ، الإعراض عنهم ، ولهذا قال :

" قل إن افتريته فعلي إجرامي "

أي : ذنبي وكذبي ،

" وأنا بريء مما تجرمون "

أي : فلم تستجدون في تكذيبي . وقوله :

" وأوحي إلى نوح أنه لن يؤمن من قومك إلا من قد آمن "

أي : قد قسوا ،

" فلا تبتئس بما كانوا يفعلون "

أي : فلا تحزن ، ولا تبال بهم ، وبأفعالهم ، فإن الله قد مقتهم ، وأحق عليهم عذابه الذي لايرد .

" واصنع الفلك بأعيننا ووحينا "

أي : بحفظنا ، ومرأى منا ، وعلى مرضاتنا ،

" ولا تخاطبني في الذين ظلموا "

أي : لا تراجعني في إهلاكهم ،

" إنهم مغرقون "

أي : قد حق القول ، ونفذ فيهم القدر . فامتثل أمر ربه ، وجعل يصنع الفلك


تفسير السعدي - صفحة القرآن رقم 226

تفسير السعدي - صفحة قرآن رقم 226

" وكلما مر عليه ملأ من قومه "

ورأوا ما يصنع

" سخروا منه قال إن تسخروا منا "

الآن

" فإنا نسخر منكم كما تسخرون فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم "

نحن أم أنتم . وقد علموا ذلك حين حل بهم العذاب .

" حتى إذا جاء أمرنا "

أي قدرنا بوقت نزول العذاب بهم

" وفار التنور "

أي : أنزل الله السماء بالماء المنهمر ، وفجر الأرض كلها عيونا حتى التنانير التي هي محل النار في العادة ، وأبعد ما يكون عن الماء ، تفجرت فالتقى الماء على أمر قد قدر . و

" قلنا "

لنوح :

" احمل فيها من كل زوجين اثنين "

أي : من كل صنف من أصناف المخلوقات ، ذكر وأنثى ، لتبقى مادة سائر الأجناس ، وأما بقية الأصناف الزائدة عن الزوجين ، فإن السفينة لا تطيق حملها

" وأهلك إلا من سبق عليه القول "

ممن كان كافرا ، كابنه الذي غرق .

" ومن آمن "

والحال أنه

" وما آمن معه إلا قليل "

. ( وقال ) نوح لمن أمره الله أن يحملهم :

" اركبوا فيها بسم الله مجراها ومرساها "

أي : تجري على اسم الله ، وترسي بتسخيره وأمره .

" إن ربي لغفور رحيم "

حيث غفر لنا ، ورحمنا ، ونجانا من القوم الظالمين . ثم وصف جريانها كأنا نشاهدها فقال :

" وهي تجري بهم "

أي : بنوح ، ومن ركب معه

" في موج كالجبال "

والله حافظها وحافظ أهلها

" ونادى نوح ابنه "

لما ركب ، ليركب معه

" وكان "

ابنه

" في معزل "

عنهم ، حين ركبوا ، أي : مبتعدا وأراد منه ، أن يقرب ليركب ، فقال له :

" يا بني اركب معنا ولا تكن مع الكافرين "

فيصيبك ما يصيبهم . و ( قال ) ابنه ، مكذبا لأبيه ، أنه لا ينجو إلا من ركب السفينة .

" سآوي إلى جبل يعصمني من الماء "

أي : سأرتقي جبلا ، أمتنع به من الماء ، ( قال ) نوح :

" لا عاصم اليوم من أمر الله إلا من رحم "

فلا يعصم أحدا ، جبل ولا غيره ، ولو تسبب بغاية ما يمكنه من الأسباب ، لما نجا إن لم ينجه الله .

" وحال بينهما الموج فكان "

الابن

" من المغرقين "

. ( و ) لما أغرقهم الله ، ونجى نوحا ومن معه

" وقيل يا أرض ابلعي ماءك "

الذي خرج منك ، والذي نزل إليك ، ابلعي الماء ، الذي على وجهك

" ويا سماء أقلعي "

فامتثلتا لأمر الله ، فابتلعت الأرض ماءها ، وأقلعت السماء ،

" وغيض الماء "

أي : نضب من الأرض ،

" وقضي الأمر "

بهلاك المكذبين ونجاة المؤمنين .

" واستوت "

السفينة

" على الجودي "

أي : أرست على ذلك الجبل المعروف في أرض الموصل .

" وقيل بعدا للقوم الظالمين "

أي : أتبعوا بهلاكهم لعنة وبعدا ، وسحقا ، لا يزال معهم .

" ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق "

. وقد قلت لي :

" احمل فيها من كل زوجين اثنين وأهلك "

ولن تخلف ما وعدتني به . لعله عليه الصلاة والسلام ، لما حملته الشفقة ، وأن الله وعده بنجاة أهله ، ظن أن الوعد لعمومهم ، من آمن ، ومن لم يؤمن ، فلذلك دعا ربه بذلك الدعاء . ومع هذا ، ففوض الأمر لحكمة الله البالغة ، حيث قال :

" وأنت أحكم الحاكمين "


تفسير السعدي - صفحة القرآن رقم 227

تفسير السعدي - صفحة قرآن رقم 227

" إنه ليس من أهلك "

الذين وعدتك بإنجائهم

" إنه عمل غير صالح "

أي : هذا الدعاء الذي دعوت به ، لنجاة كافر لا يؤمن بالله ولا رسوله .

" فلا تسألن ما ليس لك به علم "

أي : ما لا تعلم عاقبته ، ومآله ، وهل يكون خير ، أو غير خير .

" إني أعظك أن تكون من الجاهلين "

أي : أني أعظك وعظا ، تكون به من الكاملين ، وتنجو به من صفات الجاهلين . فحينئذ ندم نوح عليه السلام ندامة شديدة على ما صدر منه و

" قال رب إني أعوذ بك أن أسألك ما ليس لي به علم وإلا تغفر لي وترحمني أكن من الخاسرين "

. فبالمغفرة والرحمة ينجو العبد من أن يكون من الخاسرين . ودل هذا ، على أن نوحا عليه السلام لم يكن عنده علم ، بأن سؤاله لربه في نجاة ابنه ، محرم . داخل في قوله :

" ولا تخاطبني في الذين ظلموا إنهم مغرقون "

بل تعارض عنده الأمران ، وظن دخوله في قوله :

" وأهلك "

. وبعد هذا ، تبين له أنه داخل في المنهي عن الدعاء لهم ، والمراجعة فيهم .

" قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك "

من الآدميين وغيرهم من الأزواج التي حملها معه . فبارك الله في الجميع ، حتى ملأوا أقطار الأرض ونواحيها .

" وأمم سنمتعهم "

في الدنيا

" ثم يمسهم منا عذاب أليم "

أي : هذا الإنجاء ، ليس بمانع لنا من أن من كفر بعد ذلك ، أحللنا به العقاب ، وإن متعوا قليلا ، فسيؤخذون بعد ذلك . قال الله لنبيه محمد صلى الله عليه وسلم بعدما قص عليه هذه القصة المبسوطة التي لا يعلمها إلا من من الله عليه برسالته .

" تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا "

فيقولوا : إنه كان يعلمها . فاحمد الله ، واشكره ، واصبر على ما أنت عليه من الدين القويم ، والصراط المستقيم ، والدعوة إلى الله

" إن العاقبة للمتقين "

الذين يتقون الشرك وسائر المعاصي ، فستكون لك العاقبة على قومك ، كما كانت لنوح على قومه .

" وإلى عاد أخاهم هودا "

أي : ( و ) أرسلنا

" وإلى عاد "

وهم القبيلة المعروفة في الأحقاف ، من أرض اليمن ،

" أخاهم "

في النسب

" هودا "

ليتمكنوا من الأخذ عنه والعلم بصدقه . ( قال ) لهم

" يا قوم اعبدوا الله ما لكم من إله غيره إن أنتم إلا مفترون "

أي : أمرهم بعبادة الله وحده ، ونهاهم عما هم عليه من عبادة غير الله ، وأخبرهم أنهم قد افتروا على الله الكذب في عبادتهم لغيره ، وتجويزهم لذلك ، وأوضح لهم وجوب عبادة الله ، وفساد عبادة ما سواه . ثم ذكر عدم المانع لهم من الانقياد فقال :

" يا قوم لا أسألكم عليه أجرا "

أي : غرامة من أموالكم على ما دعوتكم إليه ، فتقولوا : هذا يريد أن يأخذ أموالنا ، وإنما أدعوكم وأعلمكم مجانا .

" إن أجري إلا على الذي فطرني أفلا تعقلون "

ما أدعوكم إليه ، وأنه موجب لقبوله ، منتفي المانع عن رده .

" ويا قوم استغفروا ربكم "

عما مضى منكم

" ثم توبوا إليه "

فيما تستقبلونه ، بالتوبة النصوح ، والإنابة إلى الله تعالى . فإنكم إذا فعلتم ذلك

" يرسل السماء عليكم مدرارا "

بكثرة الأمطار ، التي تخصب بها الأرض ، ويكثر خيرها .

" ويزدكم قوة إلى قوتكم "

فإنهم كانوا من أقوى الناس ، ولهذا قالوا :

" من أشد منا قوة "

؟ ، فوعدهم أنهم إن آمنوا ، زادهم قوة إلى قوتهم .

" ولا تتولوا "

عنه ، أي : عن ربكم

" مجرمين "

أي : مستكبرين عن عبادته ، متجرئين على محارمه .

" قالوا "

رادين لقوله :

" يا هود ما جئتنا ببينة "

إن كان قصدهم بالبينة البينة التي يقترحونها ، فهذه غير لازمة للحق ، بل اللازم أن يأتي النبي بآية ، تدل على صحة ما جاء به ، وإن كان قصدهم أنه لم يأتهم ببينة تشهد لما قاله بالصحة ، فقد كذبوا في ذلك ، فإنه ما جاء نبي لقومه ، إلا وبعث الله على يديه من الآيات ما يؤمن على مثله البشر . ولو لم تكن له آية ، إلا دعوته إياهم لإخلاص الدين لله ، وحده لا شريك له ، والأمر بكل عمل صالح ، وخلق جميل ، والنهي عن كل خلق ذميم من الشرك بالله ، والفواحش ، والظلم ، وأنواع المنكرات ، مع ما هو مشتمل عليه هود ، عليه السلام ، من الصفات ، التي لا تكون إلا لخيار الخلق وأصدقهم ، لكفى بها آيات وأدلة على صدقه . بل أهل العقول ، وأولو الألباب ، يرون أن هذه الآية ، أكبر من مجرد الخوارق ، التي يراها بعض الناس ، هي المعجزات فقط . ومن آياته ، وبيناته الدالة على صدقه ، أنه شخص واحد ، ليس له أنصار ولا أعوان ، وهو يصرخ في قومه ، ويناديهم ، ويعجزهم ، ويقول لهم :

" إني توكلت على الله ربي وربكم "

" إني أشهد الله واشهدوا أني بريء مما تشركون من دونه فكيدوني جميعا ثم لا تنظرون "

، وهم الأعداء ، الذين لهم السطوة والغلبة ، ويريدون إطفاء ما معه من النور ، بأي طريق كان وهو غير مكترث ، ولا مبال بهم ، وهم عاجزون لا يقدرون أن ينالوه بشيء من السوء ، إن في ذلك لآيات لقوم يعقلون . وقولهم :

" وما نحن بتاركي آلهتنا عن قولك "

أي : لا نترك عبادة آلهتنا لمجرد قولك ، الذي ما أقمت عليه بينة بزعمهم ،

" وما نحن لك بمؤمنين "

وهذا تأييس منهم لنبيهم هود عليه السلام في إيمانهم ، وأنهم لا يزالون في كفرهم يعمهون .


تفسير السعدي - صفحة القرآن رقم 228

تفسير السعدي - صفحة قرآن رقم 228

" إن نقول "

فيك

" إلا اعتراك بعض آلهتنا بسوء "

أي : أصابتك بخبال وجنون ، فصرت تهذي بما لا يعقل . فسبحان من طبع على قلوب الظالمين ، كيف جعلوا أصدق الخلق الذي جاء بأحق الحق ، بهذه المرتبة التي يستحي العاقل من حكايتها عنهم لولا أن الله حكاها عنهم . ولهذا بين هود عليه الصلاة والسلام أنه واثق غاية الوثوق أنه لا يصيبه منهم ، ولا من آلهتهم أذى فقال :

" إني أشهد الله واشهدوا أني بريء مما تشركون من دونه فكيدوني جميعا "

، أي : اطلبوا إلي الضرر كلكم ، بكل طريق تتمكنون بها مني

" ثم لا تنظرون "

أي : لا تمهلون .

" إني توكلت على الله "

أي : اعتمدت في أمري كله على الله

" ربي وربكم "

أي : هو خالق الجميع ، ومدبرنا وإياكم ، وهو الذي ربانا .

" ما من دابة إلا هو آخذ بناصيتها "

فلا تتحرك ولا تسكن إلا بإذنه ، فلو اجتمعتم جميعا على الإيقاع بي ، والله لم يسلطكم علي ، لم تقدروا على ذلك ، فإن سلطكم ، فلحكمة أرادها .

" إن ربي على صراط مستقيم "

أي : على عدل ، وقسط ، وحكمة ، وحمد في قضائه وقدره ، وشرعه وأمره ، وفي جزائه وثوابه ، وعقابه ، لا تخرج أفعاله عن الصراط المستقيم ، التي يحمد ، ويثنى عليه بها .

" فإن تولوا "

عما دعوتكم إليه

" فقد أبلغتكم ما أرسلت به إليكم "

فلم يبق علي تبعة من شأنكم .

" ويستخلف ربي قوما غيركم "

يقومون بعبادته ، ولا يشركون به شيئا .

" ولا تضرونه شيئا "

فإن ضرركم ، إنما يعود إليكم ، فالله لا تضره معصية العاصين ، ولا تنفعه طاعة الطائعين

" من عمل صالحا فلنفسه ومن أساء فعليها "

" إن ربي على كل شيء حفيظ "

" ولما جاء أمرنا "

أي : عذابنا بإرسال الريح العقيم ، التي

" ما تذر من شيء أتت عليه إلا جعلته كالرميم "

" نجينا هودا والذين آمنوا معه برحمة منا ونجيناهم من عذاب غليظ "

أي : عظيم شديد ، أحله الله ب ـ

" عاد "

، فأصبحوا لا يرى إلا مساكنهم .

" وتلك عاد "

الذين أوقع الله بهم ما أوقع ، بظلم منهم لأنهم

" جحدوا بآيات ربهم "

ولهذا قالوا :

" ما جئتنا ببينة "

، فتبين بهذا ، أنهم متيقنون لدعوته ، وإنما عاندوا وجحدوا

" وعصوا رسله "

، لأن من عصى رسولا ، فقد عصى جميع المرسلين ، لأن دعوتهم واحدة .

" واتبعوا أمر كل جبار "

أي : متسلط على عباد الله بالجبروت ،

" عنيد "

أي : معاند لآيات الله ، فعصوا كل ناصح ومشفق عليهم ، واتبعوا كل غاش لهم ، يريد إهلاكهم لا جرم أهلكهم الله .

" وأتبعوا في هذه الدنيا لعنة "

فما من وقت وجيل ، إلا ولأنبائهم القبيحة ، وأخبارهم الشنيعة ، ذكر يذكرون به ، وذم يلحقهم

" ويوم القيامة "

لهم أيضا لعنة .

" ألا إن عادا كفروا ربهم "

أي : جحدوا من خلقهم ورزقهم ورباهم .

" ألا بعدا لعاد قوم هود "

أي : أبعدهم الله عن كل خير وقربهم من كل شر .

" وإلى ثمود أخاهم صالحا "

" أي "

( و ) أرسلنا

" إلى ثمود "

وهم : عاد الثانية ، المعروفون ، الذين يسكنون الحجر ، ووادي القرى ،

" أخاهم "

في النسب

" صالحا "

عبد الله ورسوله صلى الله عليه وسلم ، يدعوهم إلى عبادة الله وحده ،

" قال يا قوم اعبدوا الله "

أي : وحدوه ، وأخلصوا له الدين

" ما لكم من إله غيره "

لا من أهل السماء ، ولا من أهل الأرض .

" هو أنشأكم من الأرض "

أي : خلقكم منها

" واستعمركم فيها "

أي : استخلفكم فيها ، وأنعم عليكم بالنعم الظاهرة والباطنة ، ومكنكم في الأرض ، تبنون ، وتغرسون ، وتزرعون ، وتحرثون ما شئتم ، وتنتفعون بمنافعها ، وتستغلون مصالحها ، فكما أنه لا شريك له في جميع ذلك ، فلا تشركوا به في عبادته .

" فاستغفروه "

مما صدر منكم من الكفر ، والشرك ، والمعاصي ، وأقلعوا عنها ،

" ثم توبوا إليه "

أي : ارجعوا إليه بالتوبة النصوح ، والإنابة ،

" إن ربي قريب مجيب "

أي : قريب ممن دعاه دعاء مسألة ، أو دعاء عبادة . يجيبه بإعطائه سؤاله ، وقبول عبادته ، وإثابته عليها ، أجل الثواب . واعلم أن قربه تعالى نوعان : عام ، وخاص . فالقرب العام ، قربه بعلمه ، من جميع الخلق ، وهو المذكور في قوله تعالى :

" ونحن أقرب إليه من حبل الوريد "

، والقرب الخاص ، قربه من عابديه ، وسائليه ، ومحبيه ، وهو المذكور في قوله تعالى :

" واسجد واقترب "

. وفي هذه الآية ، وفي قوله تعالى :

" وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع "

، وهذا النوع ، قرب يقتضي إلطافه تعالى ، وإجابته لدعواتهم ، وتحقيقه لمراداتهم ، ولهذا يقرن باسمه « القريب » اسمه « المجيب » . فلما أمرهم نبيهم صالح عليه السلام ، ورغبهم في الإخلاص لله وحده ، ردوا عليه دعوته ، وقابلوه أشنع المقابلة .

" قالوا يا صالح قد كنت فينا مرجوا قبل هذا "

أي : قد كنا نرجوك ونؤمل فيك العقل والنفع ، وهذه شهادة منهم ، لنبيهم صالح ، أنه ما زال معروفا بمكارم الأخلاق ومحاسن الشيم ، وأنه من خيار قومه . ولكنه ، لما جاءهم بهذا الأمر ، الذي لا يوافق أهواءهم الفاسدة ، قالوا هذه المقالة التي مضمونها ، أنك قد كنت كاملا ، والآن أخلفت ظننا فيك ، وصرت بحالة لا يرجى منك خير . وذنبه ، ما قالوه عنه :

" أتنهانا أن نعبد ما يعبد آباؤنا "

وبزعمهم أن هذا من أعظم القدح في صالح ، كيف قدح في عقولهم ، وعقول آبائهم الضالين ، وكيف ينهاهم عن عبادة من لا ينفع ولا يضر ، ولا يغني شيئا من الأحجار ، والأشجار ونحوها . وأمرهم بإخلاص الدين لله ربهم ، الذي لم تزل نعمه عليهم تترى ، وإحسانه عليهم دائما ينزل ، الذي ، ما بهم من نعمة ، إلا منه ، ولا يدفع عنهم السيئات إلا هو .

" وإننا لفي شك مما تدعونا إليه مريب "

أي : ما زلنا شاكين فيما دعوتنا إليه ، شكا مؤثرا في قلوبنا الريب . وبزعمهم أنهم لو علموا صحة ما دعاهم إليه ، لاتبعوه ، وهم كذبة في ذلك .


تفسير السعدي - صفحة القرآن رقم 229

تفسير السعدي - صفحة قرآن رقم 229

" قال يا قوم أرأيتم إن كنت على بينة من ربي "

أي : برهان ويقين مني

" وآتاني منه رحمة "

أي : من علي برسالته ووحيه ، أي : أفأتابعكم على ما أنتم عليه ، وما تدعونني إليه ؟

" فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير "

أي : غير خسار وتباب ، وضرر .

" ويا قوم هذه ناقة الله لكم آية "

لها شرب من البئر يوما ، ثم يشربون كلهم من ضرعها ، ولهم شرب يوم معلوم .

" فذروها تأكل في أرض الله "

أي : ليس عليكم من مؤنتها وعلفها شيء ،

" ولا تمسوها بسوء "

أي : بعقر

" فيأخذكم عذاب قريب "

" فعقروها فقال "

لهم صالح :

" تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب "

بل لا بد من وقوعه .

" فلما جاء أمرنا "

بوقوع العذاب

" نجينا صالحا والذين آمنوا معه برحمة منا ومن خزي يومئذ "

أي : نجيناهم من العذاب والخزي والفضيحة .

" إن ربك هو القوي العزيز "

ومن قوته وعزته ، أن أهلك الأم الطاغية ، ونجى الرسل وأتباعهم ،

" وأخذ الذين ظلموا الصيحة "

فقطعت قلوبهم ،

" فأصبحوا في ديارهم جاثمين "

أي : خامدين لا حراك لهم .

" كأن لم يغنوا فيها "

أي : كأنهم ـ لما جاءهم العذاب ـ ما تمتعوا في ديارهم ، ولا أنسوا فيها ، ولا تنعموا بها يوما من الدهر ، قد فارقهم النعيم ، وتناولهم العذاب السرمدي الذي لا ينقطع ، والذي كأنه لم يزل .

" ألا إن ثمود كفروا ربهم "

أي : جحدوه بعد أن جاءتهم الآية المبصرة ،

" ألا بعدا لثمود "

فما أشقاهم وأذلهم ، نستجير بالله من عذاب الدنيا وخزيها .

" ولقد جاءت رسلنا إبراهيم بالبشرى "

أي :

" ولقد جاءت رسلنا "

من الملائكة الكرام ، رسولنا

" إبراهيم "

الخليل

" بالبشرى "

أي : بالبشارة بالولد ، حين أرسلهم الله لإهلاك قوم لوط ، وأمرهم أن يمروا على إبراهيم ، فيبشروه بإسحاق ، فلما دخلوا عليه

" قالوا سلاما قال سلام "

أي : سلموا عليه ، ورد عليهم السلام . ففي هذا مشروعية السلام ، وأنه لم يزل من ملة إبراهيم عليه السلام وأن السلام قبل الكلام ، وأنه ينبغي أن يكون الرد ، أبلغ من الابتداء ، لأن سلامهم بالجملة الفعلية ، الدالة على التجدد ، ورده بالجملة الاسمية ، الدالة على الثبوت والاستمرار ، وبينهما فرق كبير كما هو معلوم في علم العربية .

" فما لبث "

إبراهيم لما دخلوا عليه

" أن جاء بعجل حنيذ "

أي : بادر لبيته ، فاستحضر لأضيافه عجلا مستويا على الرضف سمينا ، فقربه إليهم فقال : ألا تأكلون ؟

" فلما رأى أيديهم لا تصل إليه "

أي : إلى تلك الضيافة

" نكرهم وأوجس منهم خيفة "

وظن أنهم أتوه بشر ومكروه ، وذلك قبل أن يعرف أمرهم .

" قالوا لا تخف إنا أرسلنا إلى قوم لوط "

أي : إنا رسل الله ، أرسلنا الله إلى إهلاك قوم لوط .

" وامرأته "

أي : وامرأة إبراهيم

" قائمة "

تخدم أضيافه

" فضحكت "

حين سمعت بحالهم ، وما أرسلوا به ، تعجبا .

" فبشرناها بإسحاق ومن وراء إسحاق يعقوب "

فتعجبت من ذلك


تفسير السعدي - صفحة القرآن رقم 230

تفسير السعدي - صفحة قرآن رقم 230

" قالت يا ويلتى أألد وأنا عجوز وهذا بعلي شيخا "

فهذان مانعان من وجود الولد

" إن هذا لشيء عجيب "

" قالوا أتعجبين من أمر الله "

فإن أمره لا عجب فيه ، لنفوذ مشيئته التامة في كل شيء ، فلا يستغرب على قدرته شيء ، وخصوصا فيما يدبره ويمضيه ، لأهل هذا البيت المبارك .

" رحمة الله وبركاته "

أي : لا تزال رحمته ، وإحسانه ، وبركاته ، وهي : الزيادة من خيره وإحسانه ، وحلول الخير الإلهي

" عليكم أهل البيت إنه حميد مجيد "

، أي : حميد الصفات ، لأن صفاته ، صفات كمال ، حميد الأفعال ، لأن أفعاله ، إحسان ، وجود ، وبر ، وحكمة ، وعدل ، وقسط . مجيد ، والمجد : هو عظمة الصفات وسعتها ، فله صفات الكمال ، وله من كل صفة كمال ، أكملها ، وأتمها ، وأعمها .

" فلما ذهب عن إبراهيم الروع "

الذي أصابه من خيفة أضيافه

" وجاءته البشرى "

بالولد ، التفت حينئذ ، إلى مجادلة الرسل في إهلاك قوم لوط ، وقال لهم :

" إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله إلا امرأته "

" إن إبراهيم لحليم "

أي : ذو خلق وسعة صدر ، وعدم غضب ، عند جهل الجاهلين .

" أواه "

أي : متضرع إلى الله في جميع الأوقات ،

" منيب "

أي : رجاع إلى الله ، بمعرفته ومحبته ، والإقبال عليه ، والإعراض عمن سواه ، فلذلك كان يجادل عن من حتم الله بهلاكهم . فقيل له :

" يا إبراهيم أعرض عن هذا "

الجدال

" إنه قد جاء أمر ربك "

بهلاكهم

" وإنهم آتيهم عذاب غير مردود "

فلا فائدة في جدالك .

" ولما جاءت رسلنا "

أي : الملائكة الذين صدروا من إبراهيم لما أتوا

" لوطا سيء بهم "

أي : شق عليه مجيئهم ،

" وضاق بهم ذرعا وقال هذا يوم عصيب "

أي : شديد حرج . لأنه علم أن قومه لا يتركونهم ، لأنهم في صور شباب ، جرد ، مرد ، في غاية الكمال والجمال ، ولهذا وقع ما خطر بباله .

" وجاءه قومه يهرعون إليه "

أي : يسرعون ويبادرون ، يريدون أضيافه بالفاحشة ، التي ما سبقهم إليها أحد من العالمين .

" قال يا قوم هؤلاء بناتي هن أطهر لكم "

من أضيافي ، وهذا كما عرض سليمان صلى الله عليه وسلم على المرأتين أن يشق الولد المختصم فيه ، لاستخراج الحق ، ولعلمه أن بناته ممتنع منالهن ، ولا حق لهم فيهن ، والمقصود الأعظم ، دفع هذه الفاحشة الكبرى .

" فاتقوا الله ولا تخزون في ضيفي "

أي : إما أن تراعوا تقوى الله ، وإما أن تراعوني في ضيفي ، ولا تخزوني عندهم .

" أليس منكم رجل رشيد "

فينهاكم ، ويزجركم ، وهذا دليل على مروجهم وانحلالهم ، من الخير والمروءة .

" قالوا "

له :

" لقد علمت ما لنا في بناتك من حق وإنك لتعلم ما نريد "

أي : لا نريد إلا الرجال ، ولا لنا رغبة في النساء . فاشتد قلق لوط عليه الصلاة والسلام ، و

" قال لو أن لي بكم قوة أو آوي إلى ركن شديد "

كقبيلة مانعة لمنعتكم . وهذا بحسب الأسباب المحسوسة ، وإلا فإنه يأوي إلى أقوى الأركان وهو الله ، الذي لا يقوم لقوته أحد ، ولهذا لما بلغ الأمر منتهاه ، واشتد الكرب .

" قالوا "

له :

" يا لوط إنا رسل ربك "

أي : أخبروه بحالهم ، ليطمئن قلبه ،

" لن يصلوا إليك "

بسوء . ثم قال جبريل بجناحه ، فطمس أعينهم ، فانطلقوا يتوعدون لوطا بمجيء الصبح ، وأمر الملائكة لوطا ، أن يسري بأهله

" بقطع من الليل "

أي : بجانب منه قبل الفجر بكثير ، ليتمكنوا من البعد عن قريتهم .

" ولا يلتفت منكم أحد "

أي : بادروا بالخروج ، وليكن همكم النجاة ، ولا تلتفتوا إلى ما وراءكم .

" إلا امرأتك إنه مصيبها "

من العذاب

" ما أصابهم "

لأنها تشارك قومها في الإثم ، فتدلهم على أضياف لوط ، إذا نزل به أضياف .

" إن موعدهم الصبح "

فكأن لوطا استعجل ذلك ، فقيل له :

" أليس الصبح بقريب "


تفسير السعدي - صفحة القرآن رقم 231

تفسير السعدي - صفحة قرآن رقم 231

" فلما جاء أمرنا "

بنزول العذاب ، وإحلاله فيهم

" جعلنا "

ديارهم

" عاليها سافلها "

أي : قلبناها عليهم

" وأمطرنا عليها حجارة من سجيل "

أي : من حجارة النار الشديدة الحرارة

" منضود "

أي متتابعة ، تتبع من شذ عن القرية .

" مسومة عند ربك "

أي : معلمة ، عليها علامة العذاب والغضب ،

" وما هي من الظالمين "

الذين يشابهون لفعل قوم لوط

" ببعيد "

، فليحذر العباد أن يفعلوا كفعلهم لئلا يصيبهم ما أصابهم .

" وإلى مدين أخاهم شعيبا "

أي : ( و ) أرسلنا

" وإلى مدين "

القبيلة المعروفة الذين يسكنون مدين ، في أدنى فلسطين ،

" أخاهم "

في النسب

" شعيبا "

لأنهم يعرفونه ، ويتمكنون من الأخذ عنه . ( قال ) لهم :

" يا قوم اعبدوا الله ما لكم من إله غيره "

أي : أخلصوا له العبادة ، فإنهم كانوا يشركون . وكانوا ـ مع شركهم ـ يبخسون المكيال والميزان ، ولهذا نهاهم عن ذلك فقال :

" ولا تنقصوا المكيال والميزان "

بل أوفوا الكيل والميزان بالقسط .

" إني أراكم بخير "

أي : بنعمة كثيرة ، وصحة ، وكثرة أموال وبنين ، فاشكروا الله على ما أعطاكم ، ولا تكفروا بنعمة الله ، فيزيلها عنكم .

" وإني أخاف عليكم عذاب يوم محيط "

أي : عذابا يحيط بكم ، ولا يبقى منكم باقية .

" ويا قوم أوفوا المكيال والميزان بالقسط "

أي : بالعدل الذي ترضون أن تعطوه ،

" ولا تبخسوا الناس أشياءهم "

أي : لا تنقصوا من أشياء الناس ، فتسرقوها بأخذها ، بنقص المكيال والميزان .

" ولا تعثوا في الأرض مفسدين "

فإن الاستمرار على المعاصي ، يفسد الأديان ، والعقائد ، والدين ، والدنيا ، ويهلك الحرث والنسل .

" بقية الله خير لكم "

أي : يكفيكم ما أبقى الله لكم من الخير ، وما هو لكم ، فلا تطمعوا في أمر لكم عنه غنية ، وهو ضار لكم جدا .

" إن كنتم مؤمنين "

فاعملوا بمقتضى الإيمان ،

" وما أنا عليكم بحفيظ "

أي : لست بحافظ لأعمالكم ، ووكيل عليها ، وإنما الذي يحفظها الله تعالى ، وأما أنا فأبلغكم ما أرسلت به .

" قالوا يا شعيب أصلاتك تأمرك أن نترك ما يعبد آباؤنا "

أي : قالوا ذلك على وجه التهكم بنبيهم ، والاستبعاد لإجابتهم له . ومعنى كلامهم : أنه لا موجب لنهيك لنا ، إلا أنك تصلي لله ، وتتعبد له ، فإن كنت كذلك ، أفيوجب لنا أن نترك ما يعبد آباؤنا ، لقول ليس عليه دليل ، إلا أنه موافق لك ، فكيف نتبعك ، ونترك آباءنا الأقدمين ، أولي العقول والألباب ؟ وكذلك لا يوجب قولك لنا :

" أن نفعل في أموالنا "

ما قلت لنا ، من وفاء الكيل ، والميزان ، وأداء الحقوق الواجبة فيها ، بل لا نزال نفعل فيها ما شئنا ، لأنها أموالنا ، فليس لك فيها تصرف . ولهذا قالوا في تهكمهم :

" إنك لأنت الحليم الرشيد "

أي : إنك أنت الذي ، الحلم والوقار لك خلق ، والرشد لك سجية ، فلا يصدر عنك إلا رشد ، ولا تأمر إلا برشد ، ولا تنهى إلا عن غي ، أي : ليس الأمر كذلك . وقصدهم ، أنه موصوف بعكس هذين الوصفين : بالسفه والغواية . أي : أن المعنى : كيف تكون أنت الحليم الرشيد ، وآباؤنا هم السفهاء الغاوين ؟ وهذا القول الذي أخرجوه بصيغة التهكم ، وأن الأمر بعكسه ، ليس كما ظنوه ، بل الأمر كما قالوه . إن صلاته تأمره أن ينهاهم ، عما كان يعبد آباؤهم الضالون ، وأن يفعلوا في أموالهم ما يشاؤون ، فإن الصلاة تنهى عن الفحشاء والمنكر ، وأي فحشاء ومنكر ، أكبر من عبادة غير الله ، ومن منع حقوق عباد الله ، أو سرقتها ، بالمكاييل ، والموازين ، وهو عليه الصلاة والسلام الحليم الرشيد . ( قال ) لهم شعيب :

" يا قوم أرأيتم إن كنت على بينة من ربي "

أي : يقين وطمأنينة في صحة ما جئت به ،

" ورزقني منه رزقا حسنا "

أي : أعطاني الله من أصناف المال ما أعطاني . ( و ) أنا

" وما أريد أن أخالفكم إلى ما أنهاكم عنه "

فلست أريد أن أنهاكم عن البخس في المكيال ، والميزان ، وأفعله أنا ، حتى تتطرق إلي التهمة في ذلك . بل ما أنهاكم عن أمر ، إلا وأنا أول مبتدر لتركه .

" إن أريد إلا الإصلاح ما استطعت "

أي : ليس لي من المقاصد إلا أن تصلح أحوالكم ، وتستقيم منافعكم ، وليس لي من المقاصد الخاصة لي وحدي ، شيء بحسب استطاعتي . ولما كان هذا فيه نوع تزكية للنفس ، دفع هذا بقوله :

" وما توفيقي إلا بالله "

أي : ما يحصل لي من التوفيق لفعل الخير والانفكاك عن الشر إلا بالله تعالى ، لا بحولي ولا بقوتي .

" عليه توكلت "

أي : اعتمدت في أموري ، ووثقت في كفايته ،

" وإليه أنيب "

في أداء ما أمرني به من أنواع العبادات ، وفي هذا التقرب إليه بسائر أفعال الخيرات . وبهذين الأمرين تستقيم أحوال العبد ، وهما الاستعانة بربه ، والإنابة إليه ، كما قال تعالى :

" فاعبده وتوكل عليه "

وقال :

" إياك نعبد وإياك نستعين "


تفسير السعدي - صفحة القرآن رقم 232

تفسير السعدي - صفحة قرآن رقم 232

" ويا قوم لا يجرمنكم شقاقي "

أي : لا تحملنكم مخالفتي ومشاقتي

" أن يصيبكم "

من العقوبات

" مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح وما قوم لوط منكم ببعيد "

لا في الدار ، ولا في الزمان .

" واستغفروا ربكم "

عما اقترفتم من الذنوب

" ثم توبوا إليه "

فيما يستقبل من أعماركم ، بالتوبة النصوح ، والإنابة إليه بطاعته ، وترك مخالفته .

" إن ربي رحيم ودود "

لمن تاب وأناب ، يرحمه فيغفر له ، ويتقبل توبته ويحبه . ومعنى الودود من أسمائه تعالى ، أنه يحب عباده المؤمنين ويحبونه ، فهو « فعول » بمعنى « فاعل » ومعنى « مفعول » .

" قالوا يا شعيب ما نفقه كثيرا مما تقول "

أي : تضجروا من نصائحه ومواعظه لهم ، فقالوا :

" ما نفقه كثيرا مما تقول "

وذلك لبغضهم لما يقول ، ونفرتهم عنه .

" وإنا لنراك فينا ضعيفا "

أي : في نفسك لست من الكبار والرؤساء بل من المستضعفين ،

" ولولا رهطك "

أي : جماعتك وقبيلتك

" لرجمناك وما أنت علينا بعزيز "

أي : ليس لك قدر في صدورنا ، ولا احترام في أنفسنا ، وإنما احترمنا قبيلتك بتركنا إياك . ( قال ) لهم مترققا لهم :

" يا قوم أرهطي أعز عليكم من الله "

، أي : كيف تراعونني لأجل رهطي ، ولا تراعونني لله ، فصار رهطي أعز عليكم من الله .

" واتخذتموه وراءكم ظهريا "

أي : نبذتم أمر الله وراء ظهوركم ، ولم تبالوا به ، ولا خفتم منه .

" إن ربي بما تعملون محيط "

لا يخفى عليه من أعمالكم مثقال ذرة في الأرض ولا في السماء ، فسيجازيكم على ما عملتم أتم الجزاء . ( و ) لما أعيوه وعجز عنهم قال :

" يا قوم اعملوا على مكانتكم "

أي : على حالتكم ودينكم .

" إني عامل سوف تعلمون من يأتيه عذاب يخزيه "

ويحل عليه عذاب مقيم

" ومن هو كاذب "

أنا أم أنتم ، وقد علموا بذلك حين وقع عليهم العذاب .

" وارتقبوا "

ما يحل بي

" إني معكم رقيب "

ما يحل بكم .

" ولما جاء أمرنا "

بإهلاك قوم شعيب

" نجينا شعيبا والذين آمنوا معه برحمة منا وأخذت الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين "

لا تسمع لهم صوتا ، ولا ترى منهم حركة

" كأن لم يغنوا فيها "

أي : كأنهم ما أقاموا في ديارهم ، ولا تنعموا فيها حين أتاهم العذاب .

" ألا بعدا لمدين "

إذ أهلكها الله وأخزاها

" كما بعدت ثمود "

أي : قد اشتركت هاتان القبيلتان في السحق ، والبعد ، والهلاك . وشعيب عليه السلام كان يسمى خطيب الأنبياء ، لحسن مراجعته لقومه ، وفي قصته من الفوائد والعبر شيء كثير . منها : أن الكفار كما يعاقبون ويخاطبون بأصل الإسلام ، فكذلك بشرائعه وفروعه ، لأن شعيبا دعا قومه إلى التوحيد ، وإلى إيفاء المكيال والميزان ، وجعل الوعيد مرتبا على مجموع ذلك . ومنها : أن نقص المكاييل والموازين ، من كبائر الذنوب ، وتخشى العقوبة العاجلة على من تعاطى ذلك ، وأن ذلك من سرقة أموال الناس ، وإذا كانت سرقتهم في المكاييل والموازين ، موجبة للوعيد ، فسرقتهم ـ على وجه القهر والغلبة ـ من باب أولى وأحرى . ومنها : أن الجزاء عن جنس العمل ، فمن بخس أموال الناس ، يريد زيادة ماله ، عوقب بنقيض ذلك ، وكان سببا لزوال الخير الذي عنده من الرزق لقوله :

" إني أراكم بخير "

أي : فلا تتسببوا إلى زواله بفعلكم . ومنها : أن على العبد أن يقنع بما آتاه الله ويقنع بالحلال عن الحرام وبالمكاسب المباحة عن المكاسب المحرمة ، وأن ذلك خير له لقوله :

" بقية الله خير لكم "

، ففي ذلك من البركة وزيادة الرزق ، ما ليس في التكالب على الأسباب المحرمة من المحق ، وضد البركة . ومنها : أن ذلك من لوازم الإيمان ، وآثاره ، فإنه رتب العمل به على وجود الإيمان ، فدل على أنه إذا لم يوجد العمل ، فالإيمان ناقص ، أو معدوم . ومنها : أن الصلاة لم تزل مشروعة للأنبياء المتقدمين ، وأنها من أفضل الأعمال ، حتى إنه متقرر عند الكفار فضلها ، وتقديمها على سائر الأعمال ، وأنها تنهى عن الفحشاء والمنكر ، وهي ميزان للإيمان وشرائعه . فبإقامتها على وجهها ، تكمل أحوال العبد ، وبعدم إقامتها ، تختل أحواله الدينية . ومنها : أن المال الذي يرزقه الله الإنسان ـ وإن كان الله قد خوله إياه ـ فليس له أن يصنع فيه ما يشاء ، فإنه أمانة عنده ، عليه أن يقيم حق الله فيه ، بأداء ما فيه من الحقوق ، والامتناع من المكاسب التي حرمها الله ورسوله . لا كما يزعمه الكفار ، ومن أشبههم ، أن أموالهم لهم أن يصنعوا فيها ما يشاؤون ويختارون ، سواء وافق حكم الله ، أو خالفه . ومنها : أن من تكملة دعوة الداعي وتمامها أن يكون أول مبادر لما يأمر غيره به ، وأول منته ، عما ينهى غيره عنه ، كما قال شعيب عليه السلام :

" وما أريد أن أخالفكم إلى ما أنهاكم عنه "

ولقوله تعالى :

" يا أيها الذين آمنوا لم تقولون ما لا تفعلون "

. ومنها : أن وظيفة الرسل ، وسنتهم ، وملتهم ، إرادة الإصلاح بحسب القدرة والإمكان بتحصيل المصالح وتكميلها ، أو بتحصيل ما يقدر عليه منها ، وبدفع المفاسد وتقليلها ، ويراعون المصالح الخاصة . وحقيقة المصلحة ، هي التي تصلح بها أحوال العباد ، وتستقيم بها أمورهم الدينية والدنيوية . ومنها : أن من قام بما يقدر عليه من الإصلاح ، لم يكن ملوما ولا مذموما في عدم فعله ، ما لا يقدر عليه ، فعلى العبد أن يقيم من الإصلاح في نفسه ، وفي غيره ، ما يقدر عليه . ومنها : أن العبد ، ينبغي له أن لا يتكل على نفسه طرفة عين ، بل لا يزال مستعينا بربه ، متوكلا عليه ، سائلا له التوفيق ، وإذا حصل له شيء من التوفيق ، فلينسبه لموليه ومسديه ، ولا يعجب بنفسه لقوله :

" وما توفيقي إلا بالله عليه توكلت وإليه أنيب "

. ومنها : الترهيب بأخذات الأمم ، وما جرى عليهم ، وأنه ينبغي أن تذكر القصص التي فيها إيقاع العقوبات بالمجرمين في سياق الوعظ والزجر . كما أنه ينبغي ذكر ما أكرم الله به أهل التقوى عند الترغيب والحث على التقوى . ومنها : أن التائب من الذنب كما يسمح له عن ذنبه ، ويعفى عنه ، فإن الله تعالى يحبه ويوده . ولا عبرة بقول من يقول : « إن التائب إذا تاب ، فحسبه أن يغفر له ، ويعود عليه بالعفو ، وأما عود الود والحب فإنه لا يعود » . فإن الله قال :

" واستغفروا ربكم ثم توبوا إليه إن ربي رحيم ودود "

. ومنها : أن الله يدفع عن المؤمنين بأسباب كثيرة ، قد يعلمون بعضها ، وقد لا يعلمون شيئا منها . وربما دفع عنهم بسبب قبيلتهم ، وأهل وطنهم الكفار ، كما دفع الله عن شعيب ، رجم قومه ، بسبب رهطه . وأن هذه الروابط التي يحصل بها الدفع عن الإسلام والمسلمين ، لا بأس بالسعي فيها ، بل ربما تعين ذلك ، لأن الإصلاح مطلوب ، على حسب القدرة والإمكان . فعلى هذا ، لو سعى المسلمون الذين تحت ولاية الكفار ، وعملوا على جعل الولاية جمهورية ، يتمكن فيها الأفراد والشعوب من حقوقهم الدينية والدنيوية ، لكان أولى من استسلامهم لدولة تقضي على حقوقهم الدينية والدنيوية ، وتحرص على إبادتها ، وجعلهم عملة وخدما لهم . نعم إن أمكن أن تكون الدولة للمسلمين ، وهم الحكام ، فهو المتعين . ولكن لعدم إمكان هذه المرتبة ، فالمرتبة التي فيها دفع ووقاية للدين والدنيا ، مقدمة ، والله أعلم .


تفسير السعدي - صفحة القرآن رقم 233

تفسير السعدي - صفحة قرآن رقم 233

" ولقد أرسلنا موسى بآياتنا وسلطان مبين إلى فرعون وملئه فاتبعوا أمر فرعون وما أمر فرعون برشيد يقدم قومه يوم القيامة فأوردهم النار وبئس الورد المورود وأتبعوا في هذه لعنة ويوم القيامة بئس الرفد المرفود ذلك من أنباء القرى نقصه عليك منها قائم وحصيد وما ظلمناهم ولكن ظلموا أنفسهم فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب "

يقول تعالى :

" ولقد أرسلنا موسى "

بن عمران

" بآياتنا "

الدالة على صدق ما جاء به ، كالعصا ، واليد ونحوهما من الآيات التي أجراها الله على يدي موسى عليه السلام .

" وسلطان مبين "

أي : حجة ظاهرة بينة ، ظهرت ظهور الشمس ،

" إلى فرعون وملئه "

أي : أشراف قومه لأنهم المتبوعون وغيرهم تبع لهم ، فلم ينقادوا لما مع موسى من الآيات التي أراهم إياها كما تقدم بسطها في سورة الأعراف .

" فاتبعوا أمر فرعون وما أمر فرعون برشيد "

بل هو ضال غاو ، لا يأمر إلا بما هو ضرر محض . لا جرم ـ لما اتبعه قومه ـ أرداهم وأهلكهم .

" يقدم قومه يوم القيامة فأوردهم النار وبئس الورد المورود وأتبعوا في هذه "

أي : في الدنيا

" لعنة ويوم القيامة "

أي : يلعنهم الله وملائكته ، والناس أجمعون في الدنيا والآخرة .

" بئس الرفد المرفود "

أي : بئس ما اجتمع لهم ، وترادف عليهم من عذاب الله ، ولعنة الدنيا والآخرة . ولما ذكر قصص هؤلاء الأمم مع رسلهم ، قال الله تعالى لرسوله :

" ذلك من أنباء القرى نقصه عليك "

لتنذر به ، ويكون آية على رسالتك ، وموعظة وذكرى للمؤمنين .

" منها قائم "

لم يتلف ، بل بقي آثار ديارهم ، ما يدل عليهم ، ( و ) منها

" وحصيد "

قد تهدمت مساكنهم ، واضمحلت منازلهم ، فلم يبق لها أثر ،

" وما ظلمناهم "

بأخذهم بأنواع العقوبات

" ولكن ظلموا أنفسهم "

بالشرك والكفر ، والعناد .

" فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك "

وهكذا كل من التجأ إلى غير الله ، لم ينفعه ذلك عند نزول الشدائد .

" وما زادوهم غير تتبيب "

أي : خسار ودمار ، بالضد مما خطر ببالهم .

" وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد "

أي : يقصمهم بالعذاب ويبيدهم ، ولا ينفعهم ما كانوا يدعون من دون الله من شيء .

" إن في ذلك لآية لمن خاف عذاب الآخرة ذلك يوم مجموع له الناس وذلك يوم مشهود وما نؤخره إلا لأجل معدود يوم يأت لا تكلم نفس إلا بإذنه فمنهم شقي وسعيد فأما الذين شقوا ففي النار لهم فيها زفير وشهيق خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك إن ربك فعال لما يريد وأما الذين سعدوا ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك عطاء غير مجذوذ "

" إن في ذلك "

المذكور من أخذه للظالمين بأنواع العقوبات ،

" لآية لمن خاف عذاب الآخرة "

أي : لعبرة ودليلا على أن أهل الظلم والإجرام لهم العقوبة الدنيوية ، والعقوبة الأخروية . ثم انتقل من هذا ، إلى وصف الآخرة فقال :

" ذلك يوم مجموع له الناس "

، أي : جمعوا لأجل ذلك اليوم للمجازاة ، وليظهر لهم من عظمة الله وعدله العظيم ما به يعرفونه حق المعرفة .

" وذلك يوم مشهود "

أي : يشهده الله وملائكته ، وجميع المخلوقين ،

" وما نؤخره "

أي : إتيان يوم القيامة

" إلا لأجل معدود "

إذا انقضى أجل الدنيا وما قدر الله فيها من الخلق ، فحينئذ ينقلهم إلى الدار الأخرى ، ويجري عليهم أحكامه الجزائية ، كما أجرى عليهم في الدنيا ، أحكامه الشرعية .

" يوم يأت "

ذلك اليوم ، ويجتمع الخلق

" لا تكلم نفس إلا بإذنه "

حتى الأنبياء ، والملائكة الكرام ، لا يشفعون إلا بإذنه ،

" فمنهم "

أي : الخلق

" شقي وسعيد "

، فالأشقياء هم الذين كفروا بالله ، وكذبوا رسله ، وعصوا أمره ، والسعداء هم : المؤمنون المتقون . وأما جزاؤهم

" فأما الذين شقوا "

أي : حصلت لهم الشقاوة ، والخزي والفضيحة ،

" ففي النار "

منغمسون في عذابها ، مشتد عليهم عقابها ،

" لهم فيها "

من شدة ما هم فيه

" زفير وشهيق "

وهو أشنع الأصوات وأقبحها .

" خالدين فيها "

أي : في النار التي هذا عذابها

" ما دامت السماوات والأرض إلا ما شاء ربك "

أي : خالدين فيها أبدا ، إلا المدة التي شاء الله أن لا يكونوا فيها ، كما قاله جمهور المفسرين . فالاستثناء على هذا ، راجع إلى ما قبل دخولها ، فهم خالدون فيها جميع الأزمان ، سوى الزمن الذي قبل الدخول فيها .

" إن ربك فعال لما يريد "

فكل ما أراد فعله واقتضته حكمته ، فعله ، تبارك وتعالى ، لا يرده أحد عن مراده .

" وأما الذين سعدوا "

أي : حصلت لهم السعادة ، والفلاح ، والفوز ،

" ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك "

ثم أكد ذلك بقوله :

" عطاء غير مجذوذ "

أي : ما أعطاهم الله من النعيم المقيم ، واللذة العالية ، فإنه دائم مستمر ، غير منقطع بوقت من الأوقات ، نسأل الله الكريم من فضله أن يجعلنا منهم .


تفسير السعدي - صفحة القرآن رقم 234

تفسير السعدي - صفحة قرآن رقم 234

" فلا تك في مرية مما يعبد هؤلاء ما يعبدون إلا كما يعبد آباؤهم من قبل وإنا لموفوهم نصيبهم غير منقوص "

يقول الله تعالى لرسوله محمد صلى الله عليه وسلم :

" فلا تك في مرية مما يعبد هؤلاء "

المشركون ، أي : لا تشك في حالهم ، وأن ما هم عليه باطل ، فليس لهم دليل شرعي ولا عقلي ، وإنما دليلهم وشبهتهم أنهم

" ما يعبدون إلا كما يعبد آباؤهم من قبل "

. ومن المعلوم أن هذا ليس بشبهة ، فضلا عن أن يكون دليلا ، لأن أقوال ما عدا الأنبياء ، يحتج بها ، خصوصا أمثال هؤلاء الضالين ، الذين كثر خطأهم وفساد أقوالهم في أصول الدين ، فإن أقوالهم ، وإن اتفقوا عليها ، فإنها خطأ وضلال .

" وإنا لموفوهم نصيبهم غير منقوص "

أي : لا بد أن ينالهم نصيب من الدنيا ، مما كتب لهم وإن كثر ذلك النصيب ، أو راق في عينك ، فإنه لا يدل على صلاح حالهم ، فإن الله يعطي الدنيا من يحب ، ومن لا يحب ، ولا يعطي الإيمان والدين الصحيح إلا من يحب . والحاصل أنه لا يغتر باتفاق الضالين على قول الضالين من آبائهم الأقدمين ، ولا على ما خولهم الله ، وآتاهم من الدنيا .

" ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب وإن كلا لما ليوفينهم ربك أعمالهم إنه بما يعملون خبير فاستقم كما أمرت ومن تاب معك ولا تطغوا إنه بما تعملون بصير ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون "

يخبر تعالى أنه آتى موسى الكتاب الذي هو التوراة ، الموجب للاتفاق على أوامره ونواهيه ، والاجتماع ، ولكن مع هذا ، فإن المنتسبين إليه ، اختلفوا فيه اختلافا ، أضر بعقائدهم ، وبجامعتهم الدينية .

" ولولا كلمة سبقت من ربك "

بتأخيرهم ، وعدم معاجلتهم بالعذاب

" لقضي بينهم "

بإحلال العقوبة بالظالم ، ولكنه تعالى ، اقتضت حكمته أن أخر القضاء بينهم إلى يوم القيامة ، وبقوا في شك مريب . وإذا كانت هذه حالهم ، مع كتابهم فمع القرآن الذي أوحاه الله إليك غير مستغرب ، من طائفة اليهود ، أن لا يؤمنوا به ، وأن يكونوا في شك منه مريب .

" وإن كلا لما ليوفينهم ربك أعمالهم "

أي : لا بد أن يقضي الله بينهم يوم القيامة بحكمه العدل فيجازي كلا بما يستحق .

" إنه بما يعملون "

من خير وشر

" خبير "

فلا يخفى عليه شيء من أعمالهم ، دقيقها وجليلها . ثم لما أخبر بعدم استقامتهم ، التي أوجبت اختلافهم وافتراقهم ، أمر نبيه محمدا صلى الله عليه وسلم ومن معه من المؤمنين أن يستقيموا كما أمروا ، فيسلكوا ما شرعه الله من الشرائع ، ويعتقدوا ما أخبر الله من العقائد الصحيحة ، ولا يزيغوا عن ذلك ، يمنة ، ولا يسرة ، ويدوموا على ذلك ، ولا يطغوا ، بأن يتجاوزوا ما حده الله لهم من الاستقامة . وقوله :

" إنه بما تعملون بصير "

أي : لا يخفى عليه من أعمالكم شيء ، وسيجازيكم عليها . ففيه ترغيب لسلوك الاستقامة ، وترهيب من ضدها ، ولهذا حذرهم عن الميل إلى من تعدى الاستقامة فقال :

" ولا تركنوا إلى الذين ظلموا "

فإنكم إذا ملتم إليهم ، ووافقتموهم على ظلمهم ، أو رضيتم ما هم عليه من الظلم

" فتمسكم النار "

إن فعلتم ذلك

" وما لكم من دون الله من أولياء "

يمنعونكم من عذاب الله ، ولا يحصلون لكم شيئا من ثواب الله .

" ثم لا تنصرون "

أي : لا يدفع عنكم العذاب إذا مسكم . ففي هذه الآية : التحذير من الركون إلى كل ظالم ، والمراد بالركون ، الميل والانضمام إليه بظلمه ، وموافقته على ذلك ، والرضا بما هو عليه من الظلم . وإذا كان هذا الوعيد في الركون إلى الظلمة ، فكيف حال الظلمة ؟ نسأل الله العافية من الظلم .

" وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين واصبر فإن الله لا يضيع أجر المحسنين "

يأمر تعالى بإقامة الصلاة كاملة

" طرفي النهار "

أي : أوله وآخره ، ويدخل في هذا ، صلاة الفجر ، وصلاتا الظهر والعصر ،

" وزلفا من الليل "

ويدخل في ذلك صلاة المغرب والعشاء ، ويتناول ذلك قيام الليل ، فإنها مما تزلف العبد ، وتقربه إلى الله تعالى .

" إن الحسنات يذهبن السيئات "

أي : فهذه الصلوات الخمس ، وما ألحق بها من التطوعات من أكبر الحسنات ، وهي : ـ مع أنها حسنات ـ تقرب إلى الله ، وتوجب الثواب ، فإنها تذهب السيئات وتمحوها ، والمراد بذلك : الصغائر ، كما قيدتها الأحاديث الصحيحة عن النبي صلى الله عليه وسلم مثل قوله : « والصلوات الخمس ، والجمعة إلى الجمعة ، ورمضان إلى رمضان ، مكفرات لما بينهن ما اجتنبت الكبائر » ، بل كما قيدتها الآية التي في سورة النساء ، وهي قوله عز وجل :

" إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما "

. ذلك ولعل الإشارة لكل ما تقدم من لزوم الاستقامة على الصراط المستقيم وعدم مجاوزته وتعديه ، وعدم الركون إلى الذين ظلموا . والأمر بإقامة الصلاة ، وبيان أن الحسنات يذهبن السيئات ، الجميع

" ذكرى للذاكرين "

يفهمون بها ما أمرهم الله به ، ونهاهم عنه ، ويمتثلون لتلك الأوامر الحسنة المثمرة للخيرات ، الدافعة للشرور والسيئات . ولكن تلك الأمور ، تحتاج إلى مجاهدة النفس ، والصبر عليها ولهذا قال :

" واصبر "

أي : احبس نفسك على طاعة الله ، وعن معصيته ، وإلزامها لذلك ، واستمر ولا تضجر .

" فإن الله لا يضيع أجر المحسنين "

بل يتقبل الله عنهم أحسن الذي عملوا ، ويجزيهم أجرهم ، بأحسن ما كانوا يعملون . وفي هذا ترغيب عظيم ، للزوم الصبر ، بتشويق النفس الضعيفة ، إلى ثواب الله ، كلما ونت وفترت .

" فلولا كان من القرون من قبلكم أولوا بقية ينهون عن الفساد في الأرض إلا قليلا ممن أنجينا منهم واتبع الذين ظلموا ما أترفوا فيه وكانوا مجرمين "

لما ذكر تعالى إهلاك الأمم المكذبة للرسل ، وأن أكثرهم منحرفون عن أهل الكتب الإلهية وذلك كله يقضي على الأديان بالذهاب والاضمحلال ، ذكر أنه لولا أنه جعل في القرون الماضية بقايا من أهل الخير يدعون إلى الهدى ، وينهون عن الفساد والردى ، فحصل من نفعهم ، وأبقيت به الأديان ، ولكنهم قليلون جدا . وغاية الأمر ، أنهم نجوا باتباعهم المرسلين ، وقيامهم بما قاموا به من دينهم ، ويكون حجة الله أجراها على أيديهم ، ليهلك من هلك عن بينة ويحيا من حي عن بينة . ( و ) لكن

" واتبع الذين ظلموا ما أترفوا فيه "

أي : اتبعوا ما هم فيه من النعيم والترف ، ولم يبغوا به بدلا .

" وكانوا مجرمين "

أي : ظالمين ، باتباعهم ما أترفوا فيه ، فلذلك حق عليهم العقاب ، واستأصلهم العذاب . وفي هذا حث لهذه الأمة أن يكون فيهم بقايا مصلحون ، لما أفسد الناس ، قائمون بدين الله ، يدعون من ضل إلى الهدى ، ويصبرون منهم على الأذى ، ويبصرونهم من العمى . وفي هذه الحال ، أعلى حالة يرغب فيها الراغبون ، وصاحبها يكون إماما في الدين ، إذ جعل عمله خالصا لرب العالمين .

" وما كان ربك ليهلك القرى بظلم وأهلها مصلحون "

أي : وما كان الله ليهلك القرى بظلم منه لهم ، والحال أنهم مصلحون ، أي : مقيمون على الصلاح ، مستمرون عليه . فما كان الله ليهلكهم إلا إذا ظلموا ، وقامت عليهم حجة الله . ويحتمل أن المعنى : وما كان ربك ليهلك القرى بظلمهم السابق ، إذا رجعوا وأصلحوا عملهم . فإن الله يعفو عنهم ، ويمحو ما تقدم من ظلمهم .


تفسير السعدي - صفحة القرآن رقم 235

تفسير السعدي - صفحة قرآن رقم 235

" ولو شاء ربك لجعل الناس أمة واحدة ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين "

يخبر تعالى أنه لو شاء لجعل الناس أمة واحدة على الدين الإسلامي ، فإن مشيئته غير قاصرة ، ولا يمتنع عليه شيء ، ولكنه اقتضت حكمته أن لا يزالوا مختلفين ، مخالفين للصراط المستقيم ، متبعين للسبل الموصلة إلى النار ، كل يرى الحق فيما قاله ، والضلال في قول غيره .

" إلا من رحم ربك "

فهداهم إلى العلم بالحق والعمل به ، والاتفاق عليه ، فهؤلاء سبقت لهم سابقة السعادة ، وتداركتهم العناية الربانية والتوفيق الإلهي . وأما من عداهم فهم مخذولون موكولون إلى أنفسهم . وقوله :

" ولذلك خلقهم "

أي : اقتضت حكمته ، أنه خلقهم ، ليكون منهم السعداء والأشقياء ، والمتفقون والمختلفون ، والفريق الذي هدى الله ، والفريق الذي حقت عليهم الضلالة ، ليتبين للعباد عدله ، وحكمته ، وليظهر ما كمن من الطباع البشرية من الخير والشر ، ولتقوم سوق الجهاد والعبادات التي لا تتم ولا تستقيم إلا بالامتحان والابتلاء . ( و ) لأنه

" وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين "

فلا بد أن ييسر للنار أهلا ، يعملون بأعمالها الموصلة إليها .

" وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين وقل للذين لا يؤمنون اعملوا على مكانتكم إنا عاملون وانتظروا إنا منتظرون ولله غيب السماوات والأرض وإليه يرجع الأمر كله فاعبده وتوكل عليه وما ربك بغافل عما تعملون "

لما ذكر في هذه السورة من أخبار الأنبياء ، ما ذكر ، ذكر الحكمة في ذكر ذلك فقال :

" وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك "

أي ، قلبك ليطمئن ، ويثبت ، وتصبر ، كما صبر أولو العزم من الرسل . فإن النفوس تأنس بالاقتداء ، وتنشط على الأعمال ، وتريد المنافسة لغيرها ، ويتأيد الحق بذكر شواهده ، وكثرة من قام به .

" وجاءك في هذه "

السورة

" الحق "

اليقين ، فلا شك فيه بوجه من الوجوه ، فالعلم بذلك من العلم بالحق الذي هو أكبر فضائل النفوس .

" وموعظة وذكرى للمؤمنين "

أي : يتعظون به ، فيرتدعون عن الأمور المكروهة ، ويتذكرون الأمور المحبوبة لله ، فيفعلونها . وأما من ليس من أهل الإيمان ، فلا تنفعهم المواعظ ، وأنواع التذكير ، ولهذا قال :

" وقل للذين لا يؤمنون "

بعدما قامت عليهم الآيات ،

" اعملوا على مكانتكم "

أي : حالتكم التي أنتم عليها

" إنا عاملون "

على ما كنا عليه

" وانتظروا "

ما يحل بنا

" إنا منتظرون "

ما يحل بكم . وقد فصل الله بين الفريقين ، وأرى عباده نصره لعباده المؤمنين ، وقمعه لأعداء الله المكذبين .

" ولله غيب السماوات والأرض "

أي : ما غاب فيهما من الخفايا ، والأمور الغيبية .

" وإليه يرجع الأمر كله "

من الأعمال والعمال ، فيميز الخبيث من الطيب .

" فاعبده وتوكل عليه "

أي : قم بعبادته ، وهي جميع ما أمر الله به مما تقدر عليه ، وتوكل على الله في ذلك .

" وما ربك بغافل عما تعملون "

من الخير والشر ، بل قد أحاط علمه بذلك ، وجرى به قلمه ، وسيجري عليه حكمه ، وجزاؤه .

تم تفسير سورة هود والحمد لله رب العالمين ، وصلى الله على محمد وسلم

سورة يوسف

" الر تلك آيات الكتاب المبين إنا أنزلناه قرآنا عربيا لعلكم تعقلون نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين "

يخبر تعالى أن آيات القرآن هي

" آيات الكتاب المبين "

أي : البين الواضحة ألفاظه ، ومعانيه . ومن بيانه وإيضاحه : أنه أنزله باللسان العربي ، أشرف الألسنة ، وأبينها . المبين ، لكل ما يحتاجه الناس ، من الحقائق النافعة ، وكل هذا الإيضاح والتبيين

" لعلكم تعقلون "

أي : لتعقلوا حدوده ، وأصوله ، وفروعه ، وأوامره ، ونواهيه . فإذا عقلتم ذلك بإيقانكم ، واتصفت قلوبكم بمعرفتها ، أثمر ذلك ، عمل الجوارح ، والانقياد إليه ، و

" لعلكم تعقلون "

أي : تزداد عقولكم ، بتكرر المعاني الشريفة العالية ، على أذهانكم ، فتنتقلون من حال إلى أحوال ، أعلى منها وأكمل .

" نحن نقص عليك أحسن القصص "

وذلك لصدقه ، وسلاسة عبارته ، ورونق معانيه ،

" بما أوحينا إليك هذا القرآن "

أي : بما اشتمل عليه هذا القرآن ، الذي أوحيناه إليك ، وفضلناك به على سائر الأنبياء ، وذاك محض منة ، من الله وإحسان .

" وإن كنت من قبله لمن الغافلين "

أي : ما كنت تدري ، ما الكتاب ، ولا الإيمان ، قبل أن يوحي الله إليك ، ولكن جعلناه نورا ، نهدي به من نشاء ، من عبادنا . ولما مدح ما اشتمل عليه هذا القرآن ، من القصص ، وأنه أحسن القصص على الإطلاق ، فلا يوجد من القصص ، في شيء من الكتب ، مثل هذا القرآن ، ذكر قصة يوسف ، وأبيه ، وإخوته ، القصة العجيبة الحسنة ، فقال :

" إذ قال يوسف "

إلى

" إن ربك عليم حكيم "


تفسير السعدي - صفحة القرآن رقم 236

تفسير السعدي - صفحة قرآن رقم 236

" إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا إن الشيطان للإنسان عدو مبين وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم "

واعلم أن الله ذكر أنه يقص على رسوله ، أحسن القصص في هذا الكتاب . ثم ذكر هذه القصة ، وبسطها ، وذكر ما جرى فيها ، فعلم بذلك ، أنها قصة تامة ، كاملة حسنة . فمن أراد أن يكملها أو يحسنها ، بما يذكر في الإسرائيليات ، التي لا يعرف له سند ولا ناقل ، وأغلبها كذب ، فهو مستدرك على الله ، ومكمل لشيء ، بزعم أنه ناقص . وحسبك بأمر ينتهي إلى هذا الحد قبحا ، فإن تضاعيف هذه السورة ، قد ملئت في كثير من التفاسير ، من الأكاذيب ، والأمور الشنيعة المناقضة ، لما قصه الله تعالى بشيء كثير . فعلى العبد أن يفهم عن الله ، ما قصه ، ويدع ، ما سوى ذلك ، مما ليس عن النبي صلى الله عليه وسلم ، ينقل . فقوله تعالى :

" إذ قال يوسف لأبيه "

يعقوب بن إسحاق بن إبراهيم الخليل ، عليهم الصلاة والسلام :

" يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين "

. فكانت هذه الرؤيا ، مقدمة لما وصل إليه يوسف عليه السلام ، من الارتفاع في الدنيا والآخرة . وهكذا إذا أراد الله أمرا من الأصول العظام ، قدم بين يديه مقدمة ، توطئة له ، وتسهيلا لأمره ، واستعدادا لما يرد على العبد من المشاق ، ولطفا بعبده ، وإحسانا إليه ، فأولها يعقوب ، بأن الشمس : أمه ، والقمر أبوه ، والكواكب ، إخوته ، وأنه ستنتقل به الأحوال إلى أن يصير إلى حال يخضعون له ، ويسجدون له ، إكراما وإعظاما ، وأن ذلك لا يكون ، إلا بأسباب تتقدمه من اجتباء الله له ، واصطفائه إياه ، وإتمام نعمته عليه ، بالعلم والعمل ، والتمكين في الأرض . وأن هذه النعمة ستشمل آل يعقوب ، الذين سجدوا له ، وصاروا تبعا له فيها ، ولهذا قال :

" وكذلك يجتبيك ربك "

أي : يصطفيك ويختارك بما من به عليك من الأوصاف الجليلة ، والمناقب الجميلة ،

" ويعلمك من تأويل الأحاديث "

أي : من تعبير الرؤيا ، وبيان من تؤول إليه الأحاديث الصادقة ، كالكتب السماوية ونحوها ،

" ويتم نعمته عليك "

في الدنيا والآخرة ، بأن يؤتيك في الدنيا حسنة ، وفي الآخرة حسنة ،

" كما أتمها على أبويك من قبل إبراهيم وإسحاق "

حيث أنعم الله عليهما ، بنعم عظيمة واسعة ، دينية ، ودنيوية .

" إن ربك عليم حكيم "

أي : علمه محيط بالأشياء ، وبما احتوت عليه ، ضمائر العباد ، من البر وغيره ، فيعطي كلا ، ما تقتضيه حكمته وحمده ، فإنه حكيم ، يضع الأشياء مواضعها ، وينزلها منازلها . ولما تم تعبيرها ليوسف ، قال له أبوه :

" يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا "

أي : حسدا من عند أنفسهم ، بأن تكون أنت الرئيس الشريف عليهم .

" إن الشيطان للإنسان عدو مبين "

لا يفتر عنه ، ليلا ولا نهارا ، ولا سرا ، ولا جهارا ، فالبعد عن الأسباب ، التي يتسلط بها على العبد ، أولى ، فامتثل يوسف أمر أبيه ، ولم يخبر إخوته بذلك ، بل كتمها عنهم .

" لقد كان في يوسف وإخوته آيات للسائلين إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين "

يقول تعالى :

" لقد كان في يوسف وإخوته آيات "

أي : عبر وأدلة ، على كثير من المطالب الحسنة .

" للسائلين "

أي : لكل من سأل عنها ، بلسان الحال ، أو بلسان المقال . فإن السائلين ، هم الذين ينتفعون بالآيات والعبر ، وأما المعرضون ، فلا ينتفعون بالآيات ، ولا بالقصص ، والبينات .

" إذ قالوا "

فيما بينهم :

" ليوسف وأخوه "

بنيامين ، أي : شقيقه ، وإلا ، فكلهم إخوة ،

" أحب إلى أبينا منا ونحن عصبة "

أي : جماعة ، فكيف يفضلهما بالمحبة والشفقة ،

" إن أبانا لفي ضلال مبين "

أي : لفي خطأ بين ، حيث فضلهما علينا ، من غير موجب نراه ، ولا أمر نشاهده .

" اقتلوا يوسف أو اطرحوه أرضا "

أي : غيبوه عن أبيه ، في أرض بعيدة ، لا يتمكن من رؤيته فيها . فإنكم إذا فعلتم أحد هذين الأمرين

" يخل لكم وجه أبيكم "

، أي : يتفرغ لكم ، ويقبل عليكم بالشفقة والمحبة ، فإنه قد اشتغل قلبه بيوسف ، شغلا ، لا يتفرغ لكم ،

" وتكونوا من بعده "

أي : من بعد هذا الصنيع

" قوما صالحين "

أي : تتوبون إلى الله ، وتستغفرونه من بعد ذنبكم . فقدموا العزم على التوبة ، قبل صدور الذنب منهم تسهيلا لفعله ، وإزالة لشناعته ، وتنشيطا من بعضهم لبعض .

" قال قائل منهم لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين "

أي :

" قال قائل "

من إخوة يوسف ، الذين أرادوا قتله ، أو تبعيده :

" لا تقتلوا يوسف "

فإن قتله أعظم إثما ، وأشنع ، والمقصود يحصل بتبعيده عن أبيه ، من غير قتل ، ولكن توصلوا إلى تبعيده بأن تلقوه

" في غيابة الجب "

وتتوعدوه ، على أنه لا يخبر بشأنكم ، بل على أنه عبد مملوك آبق ، لأجل أن

" يلتقطه بعض السيارة "

الذين يريدون مكانا بعيدا ، فيحتفظوا به . وهذ القائل أحسنهم رأيا في يوسف ، وأبرهم ، وأتقاهم في هذه القضية . فإن بعض الشر ، أهون من بعض ، والضرر الخفيف ، يدفع به الضرر الثقيل . فلما اتفقوا على هذا الرأي

" قالوا يا أبانا "

إلى قوله :

" إنا إذا لخاسرون "

" قالوا يا أبانا ما لك لا تأمنا على يوسف وإنا له لناصحون أرسله معنا غدا يرتع ويلعب وإنا له لحافظون قال إني ليحزنني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون "

أي : قال إخوة يوسف ، متوصلين إلى مقصدهم لأبيهم :

" يا أبانا ما لك لا تأمنا على يوسف وإنا له لناصحون "

أي : لأي شيء يدخلك الخوف منا ، على يوسف ، من غير سبب ، ولا موجب ؟ ( و ) الحال

" وإنا له لناصحون "

أي : مشفقون عليه ، نود له ما نود لأنفسنا ، وهذا يدل على أن يعقوب عليه السلام ، لا يترك يوسف يذهب مع إخوته للبرية ونحوها . فلما نفوا عن أنفسهم التهمة المانعة ، لعدم إرساله معهم ، ذكروا له من مصلحة يوسف وأنسه ، الذي يحبه أبوه له ، ما يقتضي أن يسمح بإرساله معهم ، فقالوا :

" أرسله معنا غدا يرتع ويلعب "

أي : يتنزه في البرية ويستأنس ،

" وإنا له لحافظون "

أي : سنراعيه ، ونحفظه من كل أذى يريده . فأجابهم بقوله :

" إني ليحزنني أن تذهبوا به "

أي : مجرد ذهابكم به ، يحزنني ، ويشق علي ، لأنني لا أقدر على فراقه ، ولو مدة يسيرة . فهذا مانع من إرساله ( و ) مانع ثان ، وهو : أني

" وأخاف أن يأكله الذئب وأنتم عنه غافلون "

أي : في حال غفلتكم عنه ، لأنه صغير ، لا يمتنع من الذئب .

" قالوا لئن أكله الذئب ونحن عصبة "

أي : جماعة ، حريصون على حفظه ،

" إنا إذا لخاسرون "

أي : لا خير فينا ، ولا نفع يرجى منا ، إن أكله الذئب ، وغلبنا عليه . فلما مهدوا لأبيهم الأسباب الداعية لإرساله ، وعدم الموانع ، سمح حينئذ بإرساله معهم ، لأجل أنسه .


تفسير السعدي - صفحة القرآن رقم 237

تفسير السعدي - صفحة قرآن رقم 237

" فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب وأوحينا إليه لتنبئنهم بأمرهم هذا وهم لا يشعرون وجاؤوا أباهم عشاء يبكون قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب وما أنت بمؤمن لنا ولو كنا صادقين وجاؤوا على قميصه بدم كذب قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون "

أي : لما ذهب إخوة يوسف ، بعد ما أذن له أبوه ، وعزموا أن يجعلوه في غيابة الجب ، كما قال قائلهم ، السابق ذكره ، وكانوا قادرين على ما أجمعوا عليه ، فنفذوا فيه قدرتهم ، وألقوه في الجب ، ثم إن الله ، لطف به ، بأن أوحى إليه وهو بتلك الحال الحرجة ،

" لتنبئنهم بأمرهم هذا وهم لا يشعرون "

أي : سيكون منك معاتبة لهم ، وإخبار عن أمرهم هذا ، وهم لا يشعرون بذلك الأمر . ففيه بشارة له ، بأنه سينجو مما وقع فيه ، وأن الله سيجمعه بأهله وإخوته ، على وجه العز والتمكين له ، في الأرض .

" وجاؤوا أباهم عشاء يبكون "

ليكون إتيانهم ، متأخرا عن عادتهم ، وبكاؤهم دليلا لهم ، وقرينة على صدقهم ، فقالوا ـ معتذرين بعذر كاذب ـ ،

" يا أبانا إنا ذهبنا نستبق "

إما على الأقدام ، أو بالرمي والنضال ،

" وتركنا يوسف عند متاعنا "

توفيرا له وراحة ،

" فأكله الذئب "

في حال غيابنا عنه واستباقنا ،

" وما أنت بمؤمن لنا ولو كنا صادقين "

أي : اعتذرنا بهذا العذر ، والظاهر أنك لا تصدقنا ، لما في قلبك من الحزن على يوسف ، والرقة الشديدة عليه . ولكن عدم تصديقك إيانا ، لا يمنعنا أن نعتذر بالعذر الحقيقي ، وكل هذا ، تأكيد لعذرهم ، ( و ) مما أكدوا به قولهم ، أنهم

" وجاؤوا على قميصه بدم كذب "

زعموا ، أنه دم يوسف ، حين أكله الذئب ، فلم يصدقهم أبوهم بذلك ، و ( قال ) :

" بل سولت لكم أنفسكم أمرا "

أي : زينت لكم أنفسكم أمرا قبيحا في التفريق بيني وبينه ، لأنه رأى من القرائن والأحوال ، ومن رؤيا يوسف ، التي قصها عليه ، ما دله على ما قال .

" فصبر جميل والله المستعان على ما تصفون "

أي : أما أنا ، فوظيفتي سأحرص على القيام بها ، وهي أني أصبر على هذه المحنة ، صبرا جميلا ، سالما من السخط والتشكي إلى الخلق ، وأستعين الله على ذلك ، لا على حولي وقوتي . فوعد من نفسه هذا الأمر وشكى إلى خالقه في قوله :

" إنما أشكو بثي وحزني إلى الله "

لأن الشكوى إلى الخالق ، لا تنافي الصبر الجميل ، لأن النبي ، إذا وعد وفى .

" وجاءت سيارة فأرسلوا واردهم فأدلى دلوه قال يا بشرى هذا غلام وأسروه بضاعة والله عليم بما يعملون وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين "

أي : مكث يوسف في الجب ، ما مكث ، حتى

" وجاءت سيارة "

أي : قافلة تريد مصر ،

" فأرسلوا واردهم "

أي : فرطهم ومقدمهم ، الذي يعس لهم المياه ، ويسبرها ويستعد لهم بتهيئة الحياض ونحو ذلك ،

" فأدلى "

ذلك الوارد

" دلوه "

فتعلق فيه يوسف عليه السلام ، وخرج .

" قال يا بشرى هذا غلام "

أي : استبشر وقال : هذا غلام نفيس ،

" وأسروه بضاعة "

وكان إخوته قريبا منه ، فاشتراه السيارة منهم ،

" بثمن بخس "

أي : قليل جدا ، فسره بقوله :

" دراهم معدودة وكانوا فيه من الزاهدين "

. لأنه لم يكن لهم قصد ، إلا تغييبه ، وإبعاده عن أبيه ، ولم يكن لهم قصد في أخذ ثمنه . والمعنى في هذا : أن السيارة ، لما وجدوه ، عزموا أن يسروا أمره ، ويجعلوه من جملة بضائعهم ، التي معهم ، حتى جاءهم إخوته ، فزعموا أنه عبد أبق منهم ، فاشتروه منهم ، بذلك الثمن ، واستوثقوا منهم فيه ، لئلا يهرب ، والله أعلم .

" وقال الذي اشتراه من مصر لامرأته أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا وكذلك مكنا ليوسف في الأرض ولنعلمه من تأويل الأحاديث والله غالب على أمره ولكن أكثر الناس لا يعلمون "

أي لما ذهب به السيارة إلى مصر ، وباعوه بها ، فاشتراه عزيز مصر . فلما اشتراه ، أعجب به ، ووصى عليه امرأته وقال :

" أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا "

أي : إما أن ينفعنا كنفع العبيد ، بأنواع الخدم ، وإما أن نستمتع فيه ، استمتاعنا بأولادنا ، ولعل ذلك أنه لم يكن لهما ولد ،

" وكذلك مكنا ليوسف في الأرض "

أي : كما يسرنا له أن يشتريه عزيز مصر ، ويكرمه هذا الإكرام ، جعلنا هذا ، مقدمة لتمكينه في الأرض ، من هذا الطريق .

" ولنعلمه من تأويل الأحاديث "

إذا بقي لا شغل له ولا هم سوى العلم صار ذلك من أسباب تعلمه علما كثيرا ، من علم الأحكام ، وعلم التعبير ، وغير ذلك ،

" والله غالب على أمره "

أي : أمره تعالى نافذ ، لا يبطله مبطل ، ولا يغلبه مغالب ،

" ولكن أكثر الناس لا يعلمون "

. فلذلك يجري منهم ، ويصدر ، في مغالبة أحكام الله القدرية ، وهم أعجز ، وأضعف من ذلك .

" ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين "

أي :

" ولما بلغ "

يوسف

" أشده "

أي : كمال قوته المعنوية والحسية ، وصلح لأن يتحمل الأحمال الثقيلة ، من النبوة ، والرسالة ،

" آتيناه حكما وعلما "

أي : جعلناه نبيا رسولا ، وعالما ربانيا ،

" وكذلك نجزي المحسنين "

في عبادة الخالق ببذل الجهد والنصح فيها ، وإلى عباد الله ، ببذل النفع والإحسان إليهم ، نؤتيهم من جملة الجزاء على إحسانهم ، علما نافعا . ودل هذا ، على أن يوسف في مقام الإحسان ، فأعطاه الله الحكم بين الناس ، والعلم الكثير والنبوة .


تفسير السعدي - صفحة القرآن رقم 238

تفسير السعدي - صفحة قرآن رقم 238

" وراودته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك قال معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون ولقد همت به وهم بها لولا أن رأى برهان ربه كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين واستبقا الباب وقدت قميصه من دبر وألفيا سيدها لدى الباب قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم قال هي راودتني عن نفسي وشهد شاهد من أهلها إن كان قميصه قد من قبل فصدقت وهو من الكاذبين وإن كان قميصه قد من دبر فكذبت وهو من الصادقين فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم يوسف أعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين "

هذه المحنة العظيمة ، أعظم على يوسف من محنة إخوته ، وصبره عليها ، أعظم أجرا ، لأنه صبر اختيار ، مع وجود الدواعي الكثيرة ، لوقوع الفعل ، فقدم محبة الله عليها ، وأما محنته بإخوته ، فصبره صبر اضطرار ، بمنزلة الأمراض والمكاره التي تصيب العبد بغير اختياره وليس له ملجأ إلا الصبر عليها ، طائعا أو كارها . وذلك أن يوسف عليه الصلاة والسلام ، بقي مكرما في بيت العزيز . وكان له من الجمال ، والكمال ، والبهاء ، ما أوجب ذلك ، أن

" وراودته التي هو في بيتها عن نفسه "

أي : هو غلامها ، وتحت تدبيرها ، والمسكن واحد ، يتيسر فيه إيقاع الأمر المكروه ، من غير شعور أحد ، ولا إحساس بشر . ( و ) زادت المصيبة ، بأن

" وغلقت الأبواب "

وصار المحل خاليا ، وهما آمنان من دخول أحد عليهما ، بسبب تغليق الأبواب ، وقد دعته إلى نفسها

" وقالت هيت لك "

أي : افعل الأمر المكروه وأقبل إلي ، ومع هذا ، فهو غريب ، لا يحتشم مثله ، ما يحتشمه إذا كان في وطنه ، وبين معارفه ، وهو أسير تحت يدها ، وهي سيدته ، وفيها من الجمال ، ما يدعو إلى ما هنالك ، وهو شاب عزب ، وقد توعدته ، إن لم يفعل ما تأمره به ، بالسجن ، أو العذاب الأليم . فصبر عن معصية الله ، مع وجود الداعي القوي فيه ، لأنه قد هم فيها هما ، تركه لله ، وقدم مراد الله على مراد النفس الأمارة بالسوء ، ورأى من برهان ربه ـ وهو ما معه من العلم والإيمان ، الموجب ، لترك كل ما حرم الله ـ ما أوجب له البعد والانكفاف ، عن هذه المعصية الكبيرة .

" قال معاذ الله "

أي : أعوذ بالله ، أن أفعل هذا الفعل القبيح ، لأنه مما يسخط الله ، ويبعد عنه ، ولأنه خيانة في حق سيدي ، الذي أكرم مثواي . فلا يليق بي ، أن أقابله في أهله ، بأقبح مقابلة ، وهذا من أعظم الظلم ، والظالم لا يفلح . والحاصل أنه جعل الموانع له من هذا الفعل ، تقوى الله ، ومراعاة حق سيده ، الذي أكرمه ، وصيانة نفسه عن الظلم ، الذي لا يفلح من تعاطاه ، وكذلك ما من الله عليه ، من برهان الإيمان الذي في قلبه ، يقتضي منه امتثال الأوامر ، واجتناب الزواجر . والجامع لذلك كله ، أن الله صرف عنه السوء والفحشاء ، لأنه من عباده المخلصين له ، في عباداتهم ، الذين أخلصهم الله ، واختارهم ، واختصهم لنفسه ، وأسدى عليهم من النعم ، وصرف عنهم المكاره ، ما كانوا به من خيار خلقه . ولما امتنع من إجابة طلبها ، بعد المراودة الشديدة ، وذهب ليهرب عنها ، ويبادر إلى الخروج من الباب ، ليتخلص ، ويهرب من الفتنة ، فبادرت إليه ، وتعلقت بثوبه ، فشقت قميصه ، فلما وصلا إلى الباب ، في تلك الحال ، ألفيا سيدها ، أي : زوجها لدى الباب ، فرأى أمرا شق عليه ، فبادرت إلى الكذب ، وادعت أن المراودة قد كانت من يوسف ، وقالت :

" ما جزاء من أراد بأهلك سوءا "

ولم تقل « من فعل بأهلك سوءا » تبرئة لها ، وتبرئة له أيضا ، من الفعل . وإنما النزاع عن الإرادة ، والمراودة ،

" إلا أن يسجن أو عذاب أليم "

أي : أو يعذب عذابا أليما . فبرأ نفسه ، مما رمته به ، وقال :

" هي راودتني عن نفسي "

فحينئذ احتملت الحال ، صدق كل واحد منهما ، ولم يعلم أيهما . ولكن الله تعالى ، جعل للحق والصدق علامات ، وأمارات تدل عليه ، قد يعلمها العباد ، وقد لا يعلمونها . فمن الله في هذه القضية ، بمعرفة الصادق منهما ، تبرئة لنبيه وصفيه ، يوسف عليه السلام ، فبعث شاهدا من أهل بيتها ، يشهد بقرينة من وجدت معه ، فهو الصادق ، فقال :

" إن كان قميصه قد من قبل فصدقت وهو من الكاذبين "

لأن ذلك يدل على أنه هو المقبل عليها ، المراود لها ، المعالج ، وأنها أرادت أن تدفعه عنها ، فشقت قميصه من هذا الجانب .

" وإن كان قميصه قد من دبر فكذبت وهو من الصادقين "

لأن ذلك ، يدل على هروبه منها ، وأنها هي التي طلبته ، فشقت قميصه من هذا الجانب .

" فلما رأى قميصه قد من دبر "

عرف بذلك صدق يوسف وبراءته ، وأنها هي الكاذبة . فقال لها سيدها :

" إنه من كيدكن إن كيدكن عظيم "

. وهل أعظم من هذا الكيد ، الذي برأت به نفسها ، لما أرادت وفعلت ، ورمت به نبي الله ، يوسف عليه السلام . ثم إن سيدها لما تحقق الأمر ، قال ليوسف :

" يوسف أعرض عن هذا "

، أي : اترك الكلام فيه ، وتناسه ، ولا تذكره لأحد ، طلبا للستر على أهله ،

" واستغفري "

أيتها المرأة

" لذنبك إنك كنت من الخاطئين "

فأمر يوسف بالإعراض ، وأمرها بالاستغفار والتوبة .


تفسير السعدي - صفحة القرآن رقم 239

تفسير السعدي - صفحة قرآن رقم 239

" وقال نسوة في المدينة امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين فلما سمعت بمكرهن أرسلت إليهن وأعتدت لهن متكأ وآتت كل واحدة منهن سكينا وقالت اخرج عليهن فلما رأينه أكبرنه وقطعن أيديهن وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم قالت فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم ولئن لم يفعل ما آمره ليسجنن وليكونن من الصاغرين قال رب السجن أحب إلي مما يدعونني إليه وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم ثم بدا لهم من بعد ما رأوا الآيات ليسجننه حتى حين "

يعني : أن الخبر اشتهر وشاع في البلد ، وتحدث به النسوة ، فجعلن يلمنها ، ويقلن :

" امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا "

أي : هذا أمر مستقبح ، هي امرأة كبيرة القدر ، وزوجها كبير القدر ، ومع هذا ، لم تزل تراود فتاها ، الذي تحت يدها ، وفي خدمتها ـ عن نفسه ، ومع هذا فإن حبه ، بلغ من قلبها ، مبلغا عظيما .

" قد شغفها حبا "

، أي : وصل حبه إلى شغاف قلبها ، وهو : باطنه وسويداؤه ، وهذا أعظم ما يكون من الحب ،

" إنا لنراها في ضلال مبين "

حيث وجدت منها هذه الحالة ، التي لا ينبغي منها ، وهي حالة تحط قدرها ، وتضعه عند الناس . وكان هذا القول منهن مكرا ، ليس المقصود به مجرد اللوم لها ، والقدح فيها ، وإنما أردن أن يتوصلن بهذا الكلام ، إلى رؤية يوسف ، الذي فتنت به امرأة العزيز ، لتحنق امرأة العزيز ، وتريهن إياه ، ليعذرنها ولهذا سماه : مكرا ، فقال :

" فلما سمعت بمكرهن أرسلت إليهن "

تدعوهن إلى منزلها للضيافة .

" وأعتدت لهن متكأ "

أي : محلا مهيأ بأنواع الفرش والوسائد ، وما يقصد بذلك من المآكل اللذيذة ، وكان في جملة ما أتت به وأحضرته ، في تلك الضيافة طعام يحتاج إلى سكين ، إما أترج ، أو غيره ،

" وآتت كل واحدة منهن سكينا "

ليقطعن بها ذلك الطعام

" وقالت "

ليوسف :

" اخرج عليهن "

في حالة جماله وبهائه .

" فلما رأينه أكبرنه "

أي : أعظمنه في صدورهن ، ورأين منظرا فائقا ، لم يشاهدن مثله ،

" وقطعن "

من الدهش

" أيديهن "

بتلك السكاكين ، اللاتي معهن ،

" وقلن حاش لله "

أي : تنزيها لله

" ما هذا بشرا إن هذا إلا ملك كريم "

، وذلك أن يوسف ، أعطي من الجمال الفائق ، والنور ، والبهاء ، ما كان به آية للناظرين ، وعبرة للمتأملين . فلما تقرر عندهن جمال يوسف الظاهر ، وأعجبهن غاية العجب ، وظهر منهن من العذر لامرأة العزيز ، شيء كثير ـ أرادت أن تريهن جماله الباطن ، بالعفة التامة ـ فقالت ـ معلنة لذلك ، ومبينة لحبه الشديد ، غير مبالية ، ولأن اللوم انقطع عنها من النسوة :

" فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم "

أي : امتنع وهي مقيمة على مراودته ، لم تزدها مرور الأوقات ، إلا قلقا ومحبة وشوقا لوصاله وتوقا . ولهذا قالت له بحضرتهن :

" ولئن لم يفعل ما آمره ليسجنن وليكونن من الصاغرين "

، لتلجئه بهذا الوعيد إلى حصول مقصودها منه . فعند ذلك ، اعتصم يوسف بربه ، واستعان به على كيدهن .

" قال رب السجن أحب إلي مما يدعونني إليه "

وهذا يدل ، أن النسوة ، جعلن يشرن على يوسف في مطاوعة سيدته ، وجعلن يكدنه في ذلك . فاستحب السجن والعذاب الدنيوي ، على لذة حاضرة ، توجب العذاب الشديد .

" وإلا تصرف عني كيدهن أصب إليهن "

أي : أمل إليهن فإني ضعيف عاجز ، إن لم تدفع عني السوء ، صبوت إليهن

" وأكن من الجاهلين "

فإن هذا جهل ، لأنه آثر لذة قليلة منغصة ، على لذات متتابعات ، وشهوات متنوعات ، في جنات النعيم . ومن آثر هذا ، على هذا ، فمن أجهل منه ؟ فإن العلم والعقل ، يدعو إلى تقديم أعظم المصلحتين ، وأعظم اللذتين ، ويؤثر ، ما كان محمود العاقبة .

" فاستجاب له ربه "

حين دعاه

" فصرف عنه كيدهن "

فلم تزل تراوده وتستعين عليه ، بما تقدر عليه من الوسائل ، حتى آيسها ، وصرف الله عنه كيدها ،

" إنه هو السميع "

لدعاء الداعي

" العليم "

بنيته الصالحة ، وبنيته الضعيفة المقتضية لإمداده بمعونته ولطفه . فهذا ما نجى الله به يوسف من هذه الفتنة الملمة ، والمحنة الشديدة ، وأما أسياده ، فإنه لما اشتهر الخبر وبان ، وصار الناس فيها ، بين عاذر ، ولائم ، وقادح .

" بدا لهم "

أي : ظهر لهم

" من بعد ما رأوا الآيات "

الدالة على براءته ،

" ليسجننه حتى حين "

أي : لينقطع بذلك ، الخبر ، ويتناساه الناس ، فإن الشيء إذا شاع ، لم يزل يذكر ، ويشيع ، مع وجود أسبابه ، فإذا عدمت أسبابه نسي . فرأوا أن هذا مصلحة لهم ، فأدخلوه في السجن .


تفسير السعدي - صفحة القرآن رقم 240

تفسير السعدي - صفحة قرآن رقم 240

" ودخل معه السجن فتيان قال أحدهما إني أراني أعصر خمرا وقال الآخر إني أراني أحمل فوق رأسي خبزا تأكل الطير منه نبئنا بتأويله إنا نراك من المحسنين قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون "

أي ( و ) لما دخل يوسف السجن ، كان من جملة من

" ودخل معه السجن فتيان "

أي : شابان ، فرأى كل واحد منهما رؤيا ، فقصها على يوسف ليعبرها .

" قال أحدهما إني أراني أعصر خمرا وقال الآخر إني أراني أحمل فوق رأسي خبزا "

وذلك الخبز

" تأكل الطير منه "

" نبئنا بتأويله "

أي : بتفسيره ، وما يؤول إليه أمره . وقولهما :

" إنا نراك من المحسنين "

أي : من أهل الإحسان إلى الخلق فأحسن إلينا في تعبيرك لرؤيانا ، كما أحسنت إلى غيرنا ، فتوسلا ليوسف بإحسانه . ( قال ) لهما مجيبا لطلبهما :

" لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما "

أي : فلتطمئن قلوبكما ، فإني سأبادر إلى تعبير رؤياكما ، فلا يأتيكما غداؤكما ، أو عشاؤكما ، أول ما يجيء إليكما ، إلا نبأتكما بتأويله ، قبل أن يأتيكما . ولعل يوسف عليه الصلاة والسلام ، قصد أن يدعوهما إلى الإيمان في هذه الحال ، التي بدت حاجتهما إليه ، ليكون أنجع لدعوته ، وأقبل لهما . ثم قال :

" ذلكما "

التعبير الذي سأعبره لكما

" مما علمني ربي "

، أي : هذا من علم الله علمنيه ، وأحسن إلي به ، وذلك

" إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون "

، والترك ، كما يكون للداخل في شيء ثم ينتقل عنه ، يكون لمن لم يدخل فيه أصلا . فلا يقال : إن يوسف ، كان من قبل ، على غير ملة إبراهيم .

" واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب "

ثم فسر تلك الملة بقوله :

" ما كان لنا أن نشرك بالله من شيء "

بل نفرد الله بالتوحيد ، ونخلص له الدين والعبادة .

" ذلك من فضل الله علينا وعلى الناس "

أي : هذا من أفضل منته وإحسانه وفضله علينا ، وعلى من هداه الله كما هدانا ، فإنه لا أفضل من منة الله على العباد بالإسلام ، والدين القويم ، فمن قبله وانقاد له ، فهو حظه ، وقد حصل له أكبر النعم وأجل الفضائل .

" ولكن أكثر الناس لا يشكرون "

فلذلك تأتيهم المنة والإحسان ، فلا يقبلونها ، ولا يقومون لله بحق ، وفي هذا من الترغيب للطريق ، التي هو عليها ، ما لا يخفى . فإن الفتيين ـ لما تقرر عنده ، أنهما رأياه بعين التعظيم والإجلال ، وأنه محسن معلم ـ ذكر لهما أن هذه الحالة ، التي أنا عليها ، كلها من فضل الله وإحسانه ، حيث من علي بترك الشرك ، وباتباع ملة آبائي ، فبهذا وصلت إلى ما رأيتما ، فينبغي لكما أن تسلكا ما سلكت . ثم صرح لهما بالدعوة فقال :

" يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار "

أي : أرباب عاجزة ضعيفة ، لا تنفع ولا تضر ، ولا تعطي ولا تمنع ، وهي متفرقة ، ما بين أشجار ، وأحجار ، وملائكة ، وأموات ، وغير ذلك من أنواع المعبودات ، التي يتخذها المشركون ، أذلك

" خير أم الله "

الذي له صفات الكمال ،

" الواحد "

في ذاته ، وصفاته ، وأفعاله ، فلا شريك له في شيء من ذلك .

" القهار "

الذي انقادت الأشياء لقهره وسلطانه ، فما شاء كان وما لم يشأ لم يكن

" ما من دابة إلا هو آخذ بناصيتها "

. ومن المعلوم ، أن من هذا شأنه ووصفه ، خير من الآلهة المتفرقة ، التي هي مجرد أسماء ، لا كمال لها ، ولا أفعال لديها . ولهذا قال :

" ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم "

. أي : كسوتموها أسماء ، سميتموها آلهة ، وهي لا شيء ، ولا فيها من صفات الألوهية شيء ،

" ما أنزل الله بها من سلطان "

بل أنزل الله السلطان بالنهي عن عبادتها وبيان بطلانها ، وإذا لم ينزل الله بها سلطانا ، لم يكن طريق ، ولا وسيلة ، ولا دليل لها .

" إن الحكم إلا لله "

وحده ، فهو الذي يأمر وينهى ، ويشرع الشرائع ، ويسن الأحكام . وهو الذي

" أمر ألا تعبدوا إلا إياه ذلك الدين القيم "

أي : المستقيم الموصل إلى كل خير ، وما سواه من الأديان ، فإنها غير مستقيمة ، بل معوجة ، توصل إلى كل شر .

" ولكن أكثر الناس لا يعلمون "

حقائق الأشياء ، وإلا فإن الفرق بين عبادة الله ، وحده لا شريك له ، وبين الشرك به ، من أظهر الأشياء وأبينها . ولكن لعدم العلم من أكثر الناس بذلك ، حصل منهم ما حصل ، من الشرك . فيوسف عليه السلام ، دعا صاحبي السجن لعبادة الله وحده ، وإخلاص الدين له ، فيحتمل أنهما استجابا وانقادا ، فتمت عليهما النعمة ، ويحتمل أنهما ، لم يزالا على شركهما ، فقامت عليهما ـ بذلك ـ الحجة ، ثم إنه ، عليه السلام ، شرع يعبر رؤياهما ، بعد ما وعدهما ذلك ، فقال :

" يا صاحبي السجن "

إلى

" الأمر الذي فيه تستفتيان "

" يا صاحبي السجن أما أحدكما فيسقي ربه خمرا وأما الآخر فيصلب فتأكل الطير من رأسه قضي الأمر الذي فيه تستفتيان "

" يا صاحبي السجن أما أحدكما "

وهو : الذي رأى أنه يعصر خمرا ، فإنه يخرج من السجن

" فيسقي ربه خمرا "

أي : يسقي سيده ، الذي كان يخدمه خمرا ، وذلك مستلزم لخروجه من السجن ،

" وأما الآخر "

وهو : الذي رأى أنه يحمل فوق رأسه خبزا ، تأكل الطير منه .

" فيصلب فتأكل الطير من رأسه "

، فإنه عبر عن الخبز ، الذي تأكله الطير ، بلحم رأسه وشحمه ، وما فيه من المخ ، وأنه لا يقبر ويستر عن الطيور ، بل يصلب ، ويجعل في محل ، تتمكن الطيور من أكله ، ثم أخبرهما بأن هذا التأويل ، الذي تأوله لهما ، أنه لا بد من وقوعه فقال :

" قضي الأمر الذي فيه تستفتيان "

أي : تسألان عن تعبيره وتفسيره .

" وقال للذي ظن أنه ناج منهما اذكرني عند ربك فأنساه الشيطان ذكر ربه فلبث في السجن بضع سنين "

أي : ( وقال ) يوسف عليه السلام :

" للذي ظن أنه ناج منهما "

، وهو : الذي رأى أنه يعصر خمرا :

" اذكرني عند ربك "

أي : اذكر له شأني وقصتي ، لعله يرق لي ، فيخرجني مما أنا فيه ،

" فأنساه الشيطان ذكر ربه "

أي : فأنسى الشيطان ذلك الناجي ، ذكر الله تعالى ، وذكر ما يقرب إليه ، ومن جملة ذلك نسيانه ، ذكر يوسف الذي يستحق أن يجازى بأتم الإحسان ، وذلك ليتم الله أمره وقضاءه .

" فلبث في السجن بضع سنين "

والبضع : من الثلاث إلى التسع ، ولهذا قيل : إنه لبث سبع سنين ، ولما أراد الله أن يتم أمره ، ويأذن بإخراج يوسف من السجن ، قدر لذلك سببا لإخراج يوسف وارتفاع شأنه ، وإعلاء قدره ، وهو رؤيا الملك .


تفسير السعدي - صفحة القرآن رقم 241

تفسير السعدي - صفحة قرآن رقم 241

" وقال الملك إني أرى سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات يا أيها الملأ أفتوني في رؤياي إن كنتم للرؤيا تعبرون قالوا أضغاث أحلام وما نحن بتأويل الأحلام بعالمين وقال الذي نجا منهما وادكر بعد أمة أنا أنبئكم بتأويله فأرسلون يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون قال تزرعون سبع سنين دأبا فما حصدتم فذروه في سنبله إلا قليلا مما تأكلون ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدمتم لهن إلا قليلا مما تحصنون ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون "

لما أراد الله تعالى أن يخرج يوسف من السجن ، أر ى الله الملك هذه الرؤيا العجيبة ، التي تأويلها ، يتناول جميع الأمة ، ليكون تأويلها على يد يوسف ، فيظهر من فضله ، ويبين من علمه ، ما يكون له رفعة في الدارين . ومن التقادير المناسبة ، أن الملك الذي ترجع إليه أمور الرعية هو الذي رآها ، لارتباط مصالحها به . وذلك أنه رأى رؤيا هالته ، فجمع علماء قومه ، وذوي الرأي منهم وقال :

" إني أرى سبع بقرات سمان يأكلهن سبع "

أي : سبع من البقرات

" عجاف "

، وهذا من العجب ، أن السبع العجاف الهزيلات ، اللاتي سقطت قوتهن ، يأكلن السبع السمان ، التي كن نهاية في القوة . ( و ) رأيت

" وسبع سنبلات خضر وأخر "

أي : وسبع سنبلات أخر

" يابسات "

" يا أيها الملأ أفتوني في رؤياي "

لأن تعبير الجميع واحد ، وتأويلهن شيء واحد ،

" إن كنتم للرؤيا تعبرون "

فتحيروا ، ولمي عرفوا لها وجها .

" قالوا أضغاث أحلام "

أي : أحلام لا حاصل لها ، ولا لها تأويل . وهذا جزم منهم ، بما لا يعلمون ، وتعذر منهم ، بما ليس بعذر ، ثم قالوا :

" وما نحن بتأويل الأحلام بعالمين "

أي : لا نعبر إلا الرؤيا ، وأما الأحلام ، التي هي من الشيطان ، أو من حديث النفس ، فإنا لا نعبرها . فجمعوا بين الجهل والجزم ، بأنها أضغاث أحلام ، والإعجاب بالنفس ، بحيث إنهم لم يقولوا : لا نعلم تأويلها ، وهذا من الأمور ، التي لا تنبغي لأهل الدين والحجا . وهذا أيضا ، من لطف الله ، بيوسف عليه السلام . فإنه لو عبرها ابتداء ـ قبل أن يعرضها على الملأ من قومه وعلمائهم ، فيعجزوا عنها ـ لم يكن لها ذلك الموقع ، ولكن لما عرضها عليهم ، فعجزوا عن الجواب ، وكان الملك مهتما لها ، غاية الاهتمام ، فعبرها يوسف ـ وقعت عندهم موقعا عظيما . وهذا نظير إظهار الله فضل آدم على الملائكة ، بالعلم ، بعد أن سألهم ، فلم يعلموا . ثم سأل آدم ، فعلمهم أسماء كل شيء ، فحصل بذلك ، زيادة فضله . وكما يظهر فضل أفضل خلقه ، محمد صلى الله عليه وسلم في القيامة ، أن يلهم الله الخلق ، أن يتشفعوا بآدم ، ثم بنوح ، ثم إبراهيم ، ثم موسى ، ثم عيسى عليهم السلام ، فيعتذرون عنها . ثم يأتون محمدا صلى الله عليه وسلم فيقول : « أنا لها أنا لها » ، فيشفع في جميع الخلق ، وينال ذلك المقام المحمود ، الذي يغبطه به الأولون والآخرون . فسبحان من خفيت ألطافه ، ودقت في إيصاله البر والإحسان ، إلى خواص أصفيائه ، وأوليائه .

" وقال الذي نجا منهما "

أي : من الفتيين ، وهو : الذي رأى أنه يعصر خمرا ، وهو الذي أوصاه يوسف ، أن يذكره عند ربه

" وادكر بعد أمة "

أي : وتذكر يوسف ، وما جرى له في تعبيره لرؤياهما ، وما وصاه به ، وعلم أنه كفيل بتعبير هذه الرؤيا بعد مدة ، من السنين فقال :

" أنا أنبئكم بتأويله فأرسلون "

إلى يوسف لأسأله عنها . فأرسلوه ، فجاء إليه ، ولم يعنفه يوسف على نسيانه ، بل استمع ما يسأله عنه ، وأجابه عن ذلك فقال :

" يوسف أيها الصديق "

أي : كثير الصدق في أقواله وأفعاله ،

" أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون "

فإنهم متشوفون لتعبيرها ، وقد أهمتهم . فعبر يوسف ، السبع البقرات السمان ، والسبع السنبلات الخضر ، بأنهن سبع سنين مخصبات ، والسبع البقرات العجاف ، والسبع السنبلات اليابسات ، بأنهن سنين مجدبات . ولعل وجه ذلك ـ والله أعلم ـ أن الخصب والجدب لما كان الحرث مبنيا عليه ، وأنه إذا حصل الخصب ، قويت الزروع والحروث ، وحسن منظرها ، وكثرت غلالها ، والجدب بالعكس من ذلك . وكانت البقر ، هي التي تحرث عليها الأرض ، وتسقى عليها الحروث في الغالب . والسنبلات هي أعظم الأقوات وأفضلها ، عبرها بذلك ، لوجود المناسبة ، فجمع لهم في تأويلها ، بين التعبير ، والإشارة لما يفعلونه ، ويستعدون به ، من التدابير في سني الخصب ، إلى سني الجدب فقال :

" تزرعون سبع سنين دأبا "

أي : متتابعات .

" فما حصدتم "

من تلك الزروع

" فذروه "

أي : اتركوه

" في سنبله "

لأنه أبقى له وأبعد من الالتفات إليه

" إلا قليلا مما تأكلون "

أي : دبروا أكلكم في هذه السنين الخصبة ، وليكن قليلا ، ليكثر ما تدخرون ويعظم نفعه ووقعه .

" ثم يأتي من بعد ذلك "

أي : بعد تلك السنين السبع المخصبات ،

" سبع شداد "

أي : مجدبات

" يأكلن ما قدمتم لهن "

أي : يأكلن جميع ما ادخرتموه ، ولو كان كثيرا ،

" إلا قليلا مما تحصنون "

أي : تمنعونه من التقديم لهن .

" ثم يأتي من بعد ذلك "

أي : السبع الشداد

" عام فيه يغاث الناس وفيه يعصرون "

أي : فيه تكثر الأمطار والسيول ، وتكثر الغلات ، وتزيد على أقواتهم ، حتى إنهم يعصرون العنب ونحوه ، زيادة على أكلهم . ولعل استدلاله على وجود هذا العام الخصب ، مع أنه غير مصرح به في رؤيا الملك . لأنه فهم من التعبير ، بالسبع الشداد ، أن العام الذي يليها ، تزول به شدتها ، ومن المعلوم أنه لا يزول الجدب المستمر سبع سنين متواليات ، إلا بعام مخصب جدا ، وإلا لما كان للتقدير فائدة . فلما رجع الرسول إلى الملك والناس ، وأخبرهم بتأويل يوسف للرؤيا ، عجبوا من ذلك ، وفرحوا بها أشد الفرح .

" وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم قال ما خطبكن إذ راودتن يوسف عن نفسه قلن حاش لله ما علمنا عليه من سوء قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين وما أبرئ نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم وقال الملك ائتوني به أستخلصه لنفسي فلما كلمه قال إنك اليوم لدينا مكين أمين قال اجعلني على خزائن الأرض إني حفيظ عليم وكذلك مكنا ليوسف في الأرض يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين ولأجر الآخرة خير للذين آمنوا وكانوا يتقون "

يقول تعالى :

" وقال الملك "

لمن عنده

" ائتوني به "

أي : بيوسف عليه السلام ، بأن يخرجوه من السجن ، ويحضروه إليه ،

" فلما جاءه الرسول "

وأمره بالحضور عند الملك ، امتنع عن المبادرة إلى الخروج ، حتى تتبين براءته التامة ، وهذا من صبره ، وعقله ورأيه التام . وحينئذ ( قال ) للرسول :

" ارجع إلى ربك "

يعني به الملك ،

" فاسأله ما بال النسوة اللاتي قطعن أيديهن "

أي : اسأله ، ما شأنهن وقصتهن ، فإن أمرهن ظاهر متضح

" إن ربي بكيدهن عليم "

. فأحضرهن الملك ، وقال :

" ما خطبكن "

أي : شأنكن

" إذ راودتن يوسف عن نفسه "

فهل رأيتن منه ما يريب ؟ فبرأنه و

" قلن حاش لله ما علمنا عليه من سوء "

أي : لا قليل ولا كثير ، فحينئذ زال السبب ، الذي تبنى عليه التهمة ، ولم يبق إلا ما عند امرأة العزيز ،

" قالت امرأة العزيز الآن حصحص الحق "

أي : تمحص وتبين ، بعد ما كنا ندخل عليه من السوء والتهمة ، ما أوجب له السجن .

" أنا راودته عن نفسه وإنه لمن الصادقين "

في أقواله وبراءته .

" ذلك "

الإقرار ، الذي أقررت ، أني راودت يوسف

" ليعلم أني لم أخنه بالغيب "

. يحتمل أن مرادها بذلك ، زوجها أي : ليعلم أني حين أقررت ، أني راودت يوسف ، أني لم أخنه بالغيب ، أي : لم يجر مني إلا مجرد المراودة ، ولم أفسد عليه فراشه . ويحتمل أن المراد بذلك ، ليعلم يوسف ، حين أقررت أني أنا الذي راودته ، وأنه صادق ، أني لم أخنه في حال غيبته عني ،

" وأن الله لا يهدي كيد الخائنين "

فإن كل خائن ، لا بد أن تعود خيانته ومكره على نفسه ، ولا بد أن يتبين أمره . ثم لما كان في هذا الكلام ، نوع تزكية لنفسها ، وأنه لم يجر منها ذنب في شأن يوسف ، استدركت فقالت :

" وما أبرئ نفسي "

أي : من المراودة والهم ، والحرص الشديد ، والكيد في ذلك ،

" إن النفس لأمارة بالسوء "

أي : لكثيرة الأمر لصاحبها بالسوء ، أي : الفاحشة ، وسائر الذنوب ، فإنها مركب الشيطان ، ومنها يدخل عى الإنسان

" إلا ما رحم ربي "

فنجاه من نفسه الأمارة حتى صارت نفسه ، مطمئنة إلى ربها ، منقادة لداعي الهدى ، متعاصية عن داعي الردى ، فذلك ليس من النفس ، بل من فضل الله ورحمته بعبده .

" إن ربي غفور "

أي : هو غفور لمن تجرأ على الذنوب والمعاصي ، إذا تاب وأناب ،

" رحيم "

بقبول توبته ، وتوفيقه للأعمال الصالحة . وهذا هو الصواب ، أن هذا من قول امرأة العزيز ، لا من قول يوسف ، فإن السياق في كلامها ، ويوسف إذ ذاك في السجن ، لم يحضر . فلما تحقق الملك والناس ، براءة يوسف التامة ، أرسل إليه الملك وقال :

" ائتوني به أستخلصه لنفسي "

أي : أجعله من خلصائي ، ومقربا لدي ، فائتوه به مكرما محترما ،

" فلما كلمه "

أعجبه كلامه ، وزاد موقعه عنده فقال له :

" إنك اليوم لدينا "

أي : عندنا

" مكين أمين "

أي : متمكن ، أمين على الأسرار .


تفسير السعدي - صفحة القرآن رقم 242

تفسير السعدي - صفحة قرآن رقم 242

" اجعلني على خزائن الأرض "

أي : على خزائن جبايات الأرض وغلالها ، وكيلا ، حافظا ، مدبرا .

" إني حفيظ عليم "

أي : حفيظ للذي أتولاه ، فلا يضيع منه شيء في غير محله ، وضابط للداخل والخارج ، عليم بكيفية التدبير ، والإعطاء ، والمنع ، والتصرف في جميع أنواع التصرفات ، وليس ذلك حرصا من يوسف على الولاية ، وإنما هو رغبة منه ، في النفع العام ، وقد عرف من نفسه من الكفاية والأمانة ، والحفظ ، ما لم يكونوا يعرفونه . فلذلك طلب من الملك ، أن يجعله على خزائن الأرض فجعله الملك على خزائن الأرض ، وولاه إياها . قال تعالى :

" وكذلك "

أي بهذه الأسباب والمقدمات المذكورة ،

" مكنا ليوسف في الأرض يتبوأ منها حيث يشاء "

في عيش رغد ، ونعمة واسعة ، وجاه عريض ،

" نصيب برحمتنا من نشاء "

أي : هذا من رحمة الله بيوسف ، التي أصابه بها ، وقدرها له ، وليست مقصورة على نعمة الدنيا .

" ولا نضيع أجر المحسنين "

ويوسف عليه السلام من سادات المحسنين فله في الدنيا حسنة ، وفي الآخرة حسنة . ولهذا قال :

" ولأجر الآخرة خير "

من أجر الدنيا

" للذين آمنوا وكانوا يتقون "

أي : لمن جمع بين التقوى والإيمان . فبالتقوى ، تترك الأمور المحرمة ، من كبائر الذنوب وصغائرها ، وبالإيمان التام ، يحصل تصديق القلب ، بما أمر الله بالتصديق به ، وتتبعه أعمال القلوب ، وأعمال الجوارح ، من الواجبات والمستحبات .

" وجاء إخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون ولما جهزهم بجهازهم قال ائتوني بأخ لكم من أبيكم ألا ترون أني أوفي الكيل وأنا خير المنزلين فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون قالوا سنراود عنه أباه وإنا لفاعلون وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل فأرسل معنا أخانا نكتل وإنا له لحافظون قال هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل فالله خير حافظا وهو أرحم الراحمين ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغي هذه بضاعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونزداد كيل بعير ذلك كيل يسير قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم فلما آتوه موثقهم قال الله على ما نقول وكيل وقال يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون "

أي : لما تولى يوسف عليه السلام خزائن الأرض ، دبرها أحسن تدبير ، فزرع في أرض مصر جميعها ، في السنين المخصبة ، زروعا هائلة ، واتخذ لها المحلات الكبار ، وجبى من الأطعمة ، شيئا كثيرا ، وحفظه ، وضبطه ضبطا تاما ، فلما دخلت السنون المدجية ، وسرى الجدب ، حتى وصل إلى فلسطين ، التي يقيم فيها يعقوب وبنوه . فأرسل يعقوب بينه ، لأجل الميرة إلى مصر ،

" وجاء إخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون "

أي : لم يعرفوه .

" ولما جهزهم بجهازهم "

أي : كال لهم كما كان يكيل لغيرهم ، وكان من تدبيره الحسن ، أنه لا يكيل لكل واحد ، أكثر من حمل بعير ، وكان قد سألهم عن حالهم ، فأخبروه أن لهم أخا عند أبيه ، وهو بنيامين . ( قال ) لهم :

" ائتوني بأخ لكم من أبيكم "

ثم رغبهم في الإتيان به فقال :

" ألا ترون أني أوفي الكيل وأنا خير المنزلين "

في الضيافة والإكرام . ثم رهبهم بعدم الإتيان به ، فقال :

" فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون "

، وذلك ، لعلمه باضطرارهم إلى الإتيان إليه ، وأن ذلك يحملهم على الإتيان به .

" قالوا سنراود عنه أباه "

دل هذا على أن يعقوب عليه السلام ، كان مولعا به ، لا يصبر عنه ، وكان يتسلى به بعد يوسف ، فلذلك احتاج إلى مراودة في بعثه معهم

" وإنا لفاعلون "

لما أمرتنا به ، ( وقال ) يوسف

" لفتيانه "

الذين في خدمته :

" اجعلوا بضاعتهم "

أي : الثمن الذي اشتروا به من الميرة .

" في رحالهم لعلهم يعرفونها "

أي : بضاعتهم إذا رأوها بعد ذلك ، في رحالهم ،

" لعلهم يرجعون "

لا لأجل التحرج من أخذها على ما قيل ، والظاهر ، أنه أراد أن يرغبهم في إحسانه إليهم ، بالكيل لهم كيلا وافيا ثم إعادة بضاعتهم إليهم ، على وجه لا يحسون بها ، ولا يشعرون لما يأتي ، فإن الإحسان ، يوجب للإنسان ، تمام الوفاء للمحسن .

" فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل "

أي : إن لم ترسل معنا أخانا ،

" فأرسل معنا أخانا نكتل "

أي : ليكون ذلك سببا لكيلنا ، ثم التزموا له بحفظه فقالوا :

" وإنا له لحافظون "

من أن يعرض له ما يكره .


تفسير السعدي - صفحة القرآن رقم 243

تفسير السعدي - صفحة قرآن رقم 243

" هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل "

، أي : تقدم منكم التزام أكثر من هذا ، في حفظ يوسف ، ومع هذا ، فلم تفوا بما عقدتم من التأكيد ، فلا أثق بالتزامكم وحفظكم ، وإنما أثق بالله تعالى .

" فالله خير حافظا وهو أرحم الراحمين "

أي : يعلم حالي ، وأرجو أن يرحمني ، فيحفظه ويرده علي ، وكأنه في هذا الكلام ، قد لان لإرساله معهم . ثم إنهم

" ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم "

، هذا دليل ، على أنه قد كان معلوما عندهم ، أن يوسف قد ردها عليهم بالقصد ، وأنه أراد أن يملكهم إياها ،

" قالوا "

لأبيهم ـ ترغيبا في إرسال أخيهم معهم ـ :

" يا أبانا ما نبغي "

أي : أي شيء نطلب بعد هذا الإكرام الجميل ، حيث وفى لنا الكيل ، ورد علينا بضاعتنا ، على الوجه الحسن ، المتضمن للإخلاص ، ومكارم الأخلاق ؟

" هذه بضاعتنا ردت إلينا ونمير أهلنا "

أي : إذا ذهبنا بأخينا ، صار سببا لكيله لنا ، فنمير أهلنا ، ونأتي لهم ، بما هم مضطرون إليه من القوت ،

" ونحفظ أخانا ونزداد كيل بعير "

بإرساله معنا ، فإنه يكيل لكل واحد حمل بعير ،

" ذلك كيل يسير "

أي : سهل ، لا ينالك منه ضرر ، لأن المدة لا تطول ، والمصلحة قد تبينت . ( قال ) لهم يعقوب :

" لن أرسله معكم حتى تؤتون موثقا من الله "

أي : عهدا ثقيلا ، وتحلفون بالله

" لتأتنني به إلا أن يحاط بكم "

أي : إلا أن يأتيكم أمر ، لا قبل لكم به ، ولا تقدرون دفعه ،

" فلما آتوه موثقهم "

على ما قال وأراد

" قال الله على ما نقول وكيل "

أي : تكفينا شهادته علينا ، وحفظه وكفالته ، ثم لما أرسله معهم ، وصاهم ، إذا هم قدموا مصر ، أن

" لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة "

وذلك لأنه خاف عليهم العين ، لكثرتهم وبهاء منظرهم ، لكونهم أبناء رجل واحد ، وهذا سبب . ( و ) إلا

" وما أغني عنكم من الله من شيء "

فالمقدر ، لا بد أن يكون ،

" إن الحكم إلا لله "

أي : القضاء قضاؤه ، والأمر أمره ، فما قضاه وحكم به ، لا بد أن يقع ،

" عليه توكلت "

أي : اعتمدت على الله ، لا على ما وصيتكم به من السبب ،

" وعليه فليتوكل المتوكلون "

فإن بالتوكل ، يحصل كل مطلوب ، ويندفع كل مرهوب .

" ولما "

ذهبوا و

" دخلوا من حيث أمرهم أبوهم ما كان "

ذلك الفعل

" يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها "

وهو موجب الشفقة ، والمحبة للأولاد ، فحصل له في ذلك ، نوع طمأنينة ، وقضاء لما في خاطره . وليس هذا قصورا في علمه ، فإنه من الرسل الكرام ، والعلماء الربانيين ، ولهذا قال عنه :

" وإنه لذو علم "

أي : لصاحب علم عظيم

" لما علمناه "

أي : لتعليمنا إياه ، لا بحوله وقوته أدركه ، بل بفضل الله وتعليمه ،

" ولكن أكثر الناس لا يعلمون "

عواقب الأمور ، ودقائق الأشياء وكذلك أهل العلم منهم ، يخفى عليهم من العلم وأحكامه ، ولوازمه شيء كثير .


تفسير السعدي - صفحة القرآن رقم 244

تفسير السعدي - صفحة قرآن رقم 244

" ولما دخلوا على يوسف آوى إليه أخاه قال إني أنا أخوك فلا تبتئس بما كانوا يعملون فلما جهزهم بجهازهم جعل السقاية في رحل أخيه ثم أذن مؤذن أيتها العير إنكم لسارقون قالوا وأقبلوا عليهم ماذا تفقدون قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين قالوا فما جزاؤه إن كنتم كاذبين قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون "

أي : لما دخل إخوة يوسف على يوسف

" آوى إليه أخاه "

أي : شقيقه وهو « بنيامين » الذي أمرهم بالإتيان به ، وضمه إليه ، واختصه من بين إخوته ، وأخبره بحقيقة الحال ،

" قال إني أنا أخوك فلا تبتئس "

أي : لا تحزن

" بما كانوا يعملون "

فإن العاقبة خير لنا . ثم أخبره بما يريد أن يصنع ويتحيل لبقائه عنده إلى أن ينتهي الأمر .

" فلما جهزهم بجهازهم "

أي : كال لكل واحد من إخوته ، ومن جملتهم أخوه هذا ،

" جعل السقاية "

وهو : الإناء الذي يشرب به ، ويكاد فيه

" في رحل أخيه ثم "

أوعوا متاعهم ، فلما انطلقوا ذاهبين ،

" أذن مؤذن أيتها العير إنكم لسارقون "

، ولعل هذا المؤذن ، لم يعلم بحقيقة الحال .

" قالوا "

أي : إخوة يوسف

" وأقبلوا عليهم "

لإبعاد التهمة . فإن السارق ، ليس له هم إلا البعد والانطلاق عمن سرق منه ، لتسلم له سرقته ، وهؤلاء جاءوا مقبلين إليهم ، ليس لهم هم إلا إزالة التهمة ، التي رموا بها عنهم ، فقالوا في هذه الحال :

" ماذا تفقدون "

ولم يقولوا : « ما الذي سرقنا » لجزمهم بأنهم برآء من السرقة .

" قالوا نفقد صواع الملك ولمن جاء به حمل بعير "

أي : أجرة له ، على وجدانه

" وأنا به زعيم "

أي : كفيل ، وهذا يقوله المتفقد .

" قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض "

بجميع أنواع المعاصي ،

" وما كنا سارقين "

فإن السرقة ، من أكبر أنواع الفساد في الأرض ، وإنما أقسموا على علمهم ، أنهم ليسوا مفسدين ولا سارقين ، لأنهم عرفوا أنهم سبروا من أحوالهم ما يدلهم على عفتهم وورعهم ، وأن هذا الأمر لا يقع منهم بعلم من اتهموهم ، وهذا أبلغ في نفي التهمة ، من أن لو قالوا : « تالله لم نفسد في الأرض ولم نسرق » .

" قالوا فما جزاؤه "

أي : جزاء هذا الفعل

" إن كنتم كاذبين "

بأن كان معكم ؟

" قالوا جزاؤه من وجد في رحله فهو "

أي الموجود في رحله

" جزاؤه "

بأن يتملكه صاحب السرقة ، وكان هذا في دينهم أن السارق إذا ثبتت عليه السرقة ، كان ملكا لصاحب المال المسروق ، ولهذا قالوا :

" كذلك نجزي الظالمين "

" فبدأ "

المفتش

" بأوعيتهم قبل وعاء أخيه "

وذلك لتزول الريبة التي يظن أنها فعلت بالقصد ،

" ثم "

لما لم يجد في أوعيتهم شيئا

" استخرجها من وعاء أخيه "

ولم يقل « وجدها ، أو سرقها أخوه » مراعاة للحقيقة الواقعة . فحينئذ تم ليوسف ما أراد من بقاء أخيه عنده ، على وجه لا يشعر به إخوته ، قال تعالى :

" كذلك كدنا ليوسف "

أي : يسرنا له هذا الكيد ، الذي توصل به إلى أمر غير مذموم

" ما كان ليأخذ أخاه في دين الملك "

لأنه ليس من دينه أن يتملك السارق ، وإنما له عندهم جزاء آخر ، فلو ردت الحكومة إلى دين الملك ، لم يتمكن يوسف من إبقاء أخيه عنده ، ولكنه جعل الحكم منهم ، ليتم له ما أراد . قال تعالى :

" نرفع درجات من نشاء "

بالعلم النافع ، ومعرفة الطرق الموصلة إلى مقصدها ، كما رفعنا درجات يوسف ،

" وفوق كل ذي علم عليم "

فكل عالم ، فوقه من هو أعلم منه حتى ينتهي العلم إلى علام الغيب والشهادة . فلما رأى إخوة يوسف ما رأوا

" قالوا إن يسرق "

هذا الأخ ، فليس هذا غريبا عنه ،

" فقد سرق أخ له من قبل "

يعنون : يوسف عليه السلام ، ومقصودهم تبرئة أنفسهم وأن هذا وأخاه قد يصدر منهم ما يصدر من السرقة ، وهما ليسا شقيقين لنا . وفي هذا من الغض عليهما ما فيه ، ولهذا : أسرها يوسف في نفسه

" ولم يبدها لهم "

أي : لم يقابلهم على ما قالوه بما يكرهون ، بل كظم الغيظ ، وأسر الأمر في نفسه ، و ( قال ) في نفسه

" أنتم شر مكانا "

حيث ذممتمونا بما أنتم على أشر منه ،

" والله أعلم بما تصفون "

منا ، من وصفنا بالسرقة ، يعلم الله أنا برآء منها . ثم سلكوا معه ، مسلك التملق ، لعله يسمح لهم بأخيهم .

" قالوا يا أيها العزيز إن له أبا شيخا كبيرا "

أي : وإنه لا يصبر عنه ، وسيشق عليه فراقه ،

" فخذ أحدنا مكانه إنا نراك من المحسنين "

فأحسن إلينا وإلى أبينا بذلك .


تفسير السعدي - صفحة القرآن رقم 245

تفسير السعدي - صفحة قرآن رقم 245

( قال ) يوسف

" معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده "

أي : هذا ظلم منا ، لو أخذنا البريء ، بذنب من وجدنا متاعنا عنده ، ولم يقل « من سرق » كل هذا تحرز من الكذب ،

" إنا إذا "

أي : إن أخذنا غير من وجد في رحله

" لظالمون "

حيث وضعنا العقوبة في غير موضعها .

" فلما استيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم في يوسف فلن أبرح الأرض حتى يأذن لي أبي أو يحكم الله لي وهو خير الحاكمين ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حافظين واسأل القرية التي كنا فيها والعير التي أقبلنا فيها وإنا لصادقون قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم "

أي : فلما استيأس إخوة يوسف من يوسف أن يسمح لهم بأخيهم

" خلصوا نجيا "

أي : اجتمعوا وحدهم ، ليس معهم غيرهم ، وجعلوا يتناجون فيما بينهم ،

" قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله "

في حفظه ، وأنكم تأتون به إلا أن يحاط بكم

" ومن قبل ما فرطتم في يوسف "

، فاجتمع عليكم الأمران ، تفريطكم السابق في يوسف ، وعدم إتيانكم بأخيه باللاحق ، فليس لي وجه أواجه به أبي .

" فلن أبرح الأرض "

أي : سأقيم في هذه الأرض ، ولا أزال بها

" حتى يأذن لي أبي أو يحكم الله لي "

أي : يقدر لي المجيء وحدي ، أو مع أخي

" وهو خير الحاكمين "

. ثم وصاهم بما يقولون لأبيهم فقال :

" ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق "

أي : وأخذ بسرقته ، ولم يحصل لنا أن نأتيك به ، مع ما بذلنا من الجهد في ذلك . والحال ، أنا ما شهدنا بشيء لم نعلمه ، وإنما شهدنا بما علمنا ، لأننا رأينا الصواع استخرج من رحله ،

" وما كنا للغيب حافظين "

أي : لو كنا نعلم الغيب ، لما حرصنا ، وبذلنا المجهود في ذهابه معنا ، ولما أعطيناك عهودنا ومواثيقنا ، فلم نظن أن الأمر ، سيبلغ ما بلغ .

" واسأل "

إن شككت في قولنا

" القرية التي كنا فيها والعير التي أقبلنا فيها "

فقد اطلعوا على ما أخبرناك به

" وإنا لصادقون "

لم نكذب ، ولم نغير ، ولم نبدل ، بل هذا الواقع . فلما رجعوا إلى أبيهم ، وأخبروه بهذا الخبر ، اشتد حزنه ، وتضاعف كمده ، واتهمهم أيضا في هذه القضية ، كما اتهمهم في الأولى ، و

" قال بل سولت لكم أنفسكم أمرا فصبر جميل "

أي : ألجأ في ذلك ، إلى الصبر الجميل ، الذي لا يصحبه تسخط ، ولا جزع ، ولا شكوى للخلق ، ثم لجأ إلى حصول الفرج ، لما رأى أن الأمر اشتد ، والكربة انتهت فقال :

" عسى الله أن يأتيني بهم جميعا "

أي : يوسف و « بنيامين » ، وأخوهم الكبير ، الذي أقام في مصر .

" إنه هو العليم "

الذي يعلم حالي ، واحتياجي إلى تفريجه ومنته ، واضطراري إلى إحسانه ،

" الحكيم "

الذي جعل لكل شيء قدرا ، ولكل أمر منتهى ، بحسب ما اقتضته حكمته الربانية .

" وتولى عنهم وقال يا أسفى على يوسف وابيضت عيناه من الحزن فهو كظيم قالوا تالله تفتأ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون "

أي : وتولى يعقوب عليه الصلاة والسلام عن أولاده ، بعدما أخبروه هذا الخبر ، واشتد به الأسف والأسى ، وابيضت عيناه من الحزن ، الذي في قلبه ، والكمد الذي أوجب له كثرة البكاء ، حيث ابيضت عيناه من ذلك .

" فهو كظيم "

أي : ممتلىء القلب من الحزن الشديد ،

" وقال يا أسفى على يوسف "

أي : ظهر منه ما كمن من الهم القديم ، والشوق المقيم ، وذكرته هذه المصيبة الخفيفة ، بالنسبة للأولى ، المصيبة الأولى ، فقال له أولاده ـ متعجبين من حاله ـ :

" تالله تفتأ تذكر يوسف "

أي : لا تزال تذكر يوسف في جميع أحوالك ،

" حتى تكون حرضا "

أي : فانيا لا حراك فيك ، ولا قدرة على الكلام .

" أو تكون من الهالكين "

أي : لا تترك ذكره مع قدرتك على ذكره أبدا . ( قال ) يعقوب

" إنما أشكو بثي "

أي : ما أبث من الكلام

" وحزني "

الذي في قلبي

" إلى الله "

وحده لا إليكم ولا إلى غيركم من الخلق فقولوا ما شئتم

" وأعلم من الله ما لا تعلمون "

من أنه سيردهم علي ويقر عيني بالاجتماع بهم .


تفسير السعدي - صفحة القرآن رقم 246

تفسير السعدي - صفحة قرآن رقم 246

" يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييأس من روح الله إلا القوم الكافرون فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين "

" قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون قالوا أئنك لأنت يوسف قال أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين "

أي : قال يعقوب عليه السلام لبنيه :

" يا بني اذهبوا فتحسسوا من يوسف وأخيه "

، أي : احرصوا واجتهدوا على التفتيش عنهما

" ولا تيأسوا من روح الله "

، فإن الرجاء ، يوجب للعبد ، السعي والاجتهاد ، فيما رجاه ، والإياس : يوجب له التثاقل والتباطؤ ، وأولى ما رجا العباد ، فضل الله وإحسانه ، ورحمته ، وروحه ،

" إنه لا ييأس من روح الله إلا القوم الكافرون "

، فإنهم ـ لكفرهم ـ يستبعدون رحمته ، ورحمته بعيدة منهم ، فلا تتشبهوا بالكافرين . ودل هذا على أنه بحسب إيمان العبد ، يكون رجاؤه لرحمة الله وروحه . فذهبوا

" فلما دخلوا عليه "

أي : على يوسف

" قالوا "

متضرعين إليه :

" يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا "

أي : قد اضطررنا نحن وأهلنا

" وجئنا ببضاعة مزجاة "

أي : مدفوعة مرغوب عنها ، لقلتها ، وعدم وقوعها الموقع ،

" فأوف لنا الكيل "

أي : مع عدم وفاء العرض ، وتصدق علينا بالزيادة عن الواجب .

" إن الله يجزي المتصدقين "

بثواب الدنيا والآخرة . فلما انتهى الأمر ، وبلغ أشده ، رق لهم يوسف رقة شديدة ، وعرفهم بنفسه ، وعاتبهم . ف ـ ( قال ) :

" هل علمتم ما فعلتم بيوسف وأخيه "

. أما يوسف فظاهر فعلهم فيه ، وأما أخوه ، فلعله ـ والله أعلم ـ قولهم :

" إن يسرق فقد سرق أخ له من قبل "

، أو أن الحادث الذي فرق بينه وبين أبيه ، هم السبب فيه ، والأصل الموجب له ،

" إذ أنتم جاهلون "

وهذا نوع اعتذار لهم بجهلهم ، أو توبيخ لهم إذ فعلوا فعل الجاهلين ، مع أنه لا ينبغي ، ولا يليق منهم . فعرفوا أن الذي خاطبهم ، هو يوسف فقالوا :

" أئنك لأنت يوسف قال أنا يوسف وهذا أخي قد من الله علينا "

بالإيمان والتقوى . والتمكين في الدنيا ، وذلك بسبب الصبر والتقوى ،

" إنه من يتق ويصبر "

أي : يتقي فعل ما حرم الله ، ويصبر على الآلام والمصائب ، وعلى الأوامر ، بامتثالها

" فإن الله لا يضيع أجر المحسنين "

فإن هذا من الإحسان ، والله لا يضيع أجر من أحسن عملا .

" قالوا تالله لقد آثرك الله علينا "

أي : فضلك علينا ، بمكارم الأخلاق ، ومحاسن الشيم ، وأسأنا إليك غاية الإساءة ، وحرصنا على إيصال الأذى إليك ، والتبعيد لك عن أبيك ، فآثرك الله تعالى ، ومكنك مما تريده

" وإن كنا لخاطئين "

. ( قال ) لهم يوسف عليه السلام ، كرما وجودا :

" لا تثريب عليكم اليوم "

أي : لا أثرب عليكم ولا ألومكم

" يغفر الله لكم وهو أرحم الراحمين "

، فسمح لهم سماحا تاما ، من غير تعيير لهم على ذكر الذنب السابق ، ودعا لهم بالمغفرة والرحمة ، وهذا نهاية الإحسان ، الذي لا يتأتى إلا من خواص الخلق ، وخيار المصطفين .

" اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيرا وأتوني بأهلكم أجمعين ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون قالوا تالله إنك لفي ضلالك القديم فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا قال ألم أقل لكم إني أعلم من الله ما لا تعلمون قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين قال سوف أستغفر لكم ربي إنه هو الغفور الرحيم "

أي : قال يوسف عليه السلام لإخوته :

" اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيرا "

لأن كل داء يداوى بضده ، فهذا القميص ـ لما كان فيه أثر ريح يوسف ، الذي أودع قلب أبيه من الحزن ، والشوق ، ما الله به عليم ـ أراد أن يشمه ، فترجع إليه روحه ، وتتراجع إليه نفسه ، ويرجع إليه بصره ، ولله في ذلك حكم وأسرار ، لا يطلع عليها العباد ، وقد اطلع يوسف من ذلك على هذا الأمر .

" وأتوني بأهلكم أجمعين "

أي : أولادكم وعشيرتكم ، وتوابعكم كلهم ، ليحصل تمام اللقاء ، ويزول عنكم نكد المعيشة ، وضنك الرزق .

" ولما فصلت العير "

عن أرض مصر ، مقبلة إلى أرض فلسطين ، شم يعقوب ريح القميص فقال :

" إني لأجد ريح يوسف لولا أن تفندون "

أي : تسخرون مني ، وتزعمون أن هذا الكلام صدر مني ، من غير شعور ، لأنه رأى منهم من التعجب من حاله ، ما أوجب له هذا القول ، فوقع ما ظنه بهم فقالوا :

" تالله إنك لفي ضلالك القديم "

أي : لا تزال تائها في بحر لجي لا تدري ما تقول .


تفسير السعدي - صفحة القرآن رقم 247

تفسير السعدي - صفحة قرآن رقم 247

" فلما أن جاء البشير "

بقرب الاجتماع بيوسف وإخوته وأبيهم ،

" ألقاه "

أي : القميص

" على وجهه فارتد بصيرا "

أي : رجع إلى حاله الأولى بصيرا ، بعد أن ابيضت عيناه من الحزن . فقال لمن حضره من أولاده وأهله ، الذين كانوا يفندون رأيه ، ويتعجبون منه منتصرا عليهم ، مغتبطا بنعمة الله عليه :

" ألم أقل لكم إني أعلم من الله ما لا تعلمون "

حيث كنت مترجيا للقاء يوسف ، مترقبا لزوال الهم والغم والحزن . فأقروا بذنبهم و

" قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين "

حيث فعلنا معك ما فعلنا . ( قال ) مجيبا لطلبتهم ، ومسرعا لإجابتهم :

" سوف أستغفر لكم ربي إنه هو الغفور الرحيم "

ورجائي به ، أن يغفر لكم ، ويرحمكم ، ويتغمدكم برحمته ، وقد قيل : إنه أخر الاستغفار لهم إلى وقت السحر الفاضل ، ليكون أتم للاستغفار ، وأقرب للإجابة .

" فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم "

أي :

" فلما "

تجهز يعقوب وأولاده وأهلهم أجمعون ، وارتحلوا من بلادهم ، قاصدين الوصول إلى يوسف في مصر وسكناها ، فلما وصلوا إليه ، و

" دخلوا على يوسف آوى إليه أبويه "

أي : ضمهما إليه ، واختصهما بقربه ، وأبدى لهما من البر والإحسان ، والتبجيل والإعظام شيئا عظيما ، ( وقال ) لجميع أهله :

" ادخلوا مصر إن شاء الله آمنين "

من جميع المكاره والمخاوف ، فدخلوا في هذه الحال السارة ، وزال عنهم النصب ونكد المعيشة ، وحصل السرور والبهجة .

" ورفع أبويه على العرش "

أي : على سرير الملك ، ومجلس العز ،

" وخروا له سجدا "

أي : أبوه ، وأمه ، وإخوته ، سجودا على وجه التعظيم والتبجيل والإكرام ، ( وقال ) لما رأى هذه الحال ، ورأى سجودهم له :

" يا أبت هذا تأويل رؤياي من قبل "

حين رأى أحد عشر كوكبا ، والشمس والقمر له ساجدين ، فهذا وقوعها ، الذي آلت إليه ووصلت

" قد جعلها ربي حقا "

فلم يجعلها أضغاث أحلام .

" وقد أحسن بي "

إحسانا جسيما

" إذ أخرجني من السجن وجاء بكم من البدو "

، وهذا من لطفه ، وحسن خطابه ، عليه السلام ، حيث ذكر حاله في السجن ، ولم يذكر حاله في الجب ، لتمام عفوه عن إخوته ، وأنه لا يذكر ذلك الذنب ، وأن إتيانكم من البادية ، من إحسان الله . فلم يقل : جاء بكم من الجوع والنصب ، ولا قال : « أحسن بكم » بل قال :

" أحسن بي "

، جعل الإحسان ، عائدا إليه ، فتبارك من يختص برحمته من يشاء من عباده ، ويهب لهم من لدنه رحمة ، إنه هو الوهاب .

" من بعد أن نزغ الشيطان بيني وبين إخوتي "

فلم يقل « نزغ الشيطان إخوتي » بل كأن الذنب والجهل ، صدر من الطرفين ، فالحمد لله ، الذي أخزى الشيطان ودحره ، وجمعنا بعد تلك الفرقة الشاقة .

" إن ربي لطيف لما يشاء "

يوصل بره وإحسانه إلى العبد ، من حيث لا يشعر ، ويوصله إلى المنازل الرفيعة من أمور يكرهها ،

" إنه هو العليم "

الذي يعلم ظواهر الأمور وبواطنها ، وسرائر العباد وضمائرهم ،

" الحكيم "

في وضعه الأشياء مواضعها ، وسوقه الأمور إلى أوقاتها المقدرة لها . لما أتم الله ليوسف ما أتم من التمكين في الأرض والملك ، وأقر عينه بأبويه وإخوته وبعد العلم العظيم الذي أعطاه الله إياه ، فقال مقرا بنعمة الله شاكرا لها داعيا بالثبات على الإسلام :

" رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين "

" رب قد آتيتني من الملك "

وذلك أنه كان على خزائن الأرض وتدبيرها ووزيرا كبيرا للملك

" وعلمتني من تأويل الأحاديث "

أي : من تأويل أحاديث الكتب المنزلة وتأويل الرؤيا وغير ذلك من العلم

" فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما "

أي : أدم علي الإسلام وثبتني عليه حتى تتوفاني عليه ، ولم يكن هذا دعاء باستعجال الموت ،

" وألحقني بالصالحين "

من الأنبياء والأبرار والأصفياء الأخيار .

" ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون "

لما قص الله هذه القصة على محمد صلى الله عليه وسلم قال الله له :

" ذلك "

النبأ الذي أخبرناك به

" من أنباء الغيب نوحيه إليك "

ولولا إيحاؤنا إليك ، لما وصل إليك هذا الخبر الجليل ، ( و ) أنك

" ما كنت "

حاضرا

" لديهم إذ أجمعوا أمرهم "

أي : إخوة يوسف

" وهم يمكرون "

به ، حين تعاقدوا على التفريق بينه وبين أبيه ، في حالة لا يطلع عليها إلا الله تعالى ، ولا يمكن أحدا أن يصل إلى علمها ، إلا بتعليم الله له إياها . كما قال تعالى لما قص قصة موسى ، وما جرى له ، ذكر الحال التي لا سبيل للخلق إلى علمها إلا بوحيه فقال :

" وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر وما كنت من الشاهدين "

الآيات ، فهذا أدل دليل ، على أن ما جاء به رسول الله صلى الله عليه وسلم حق وصدق .


تفسير السعدي - صفحة القرآن رقم 248

تفسير السعدي - صفحة قرآن رقم 248

" وما أكثر الناس ولو حرصت بمؤمنين وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين وكأين من آية في السماوات والأرض يمرون عليها وهم عنها معرضون وما يؤمن أكثرهم بالله إلا وهم مشركون أفأمنوا أن تأتيهم غاشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون "

" وما أكثر الناس ولو حرصت "

على إيمانهم

" بمؤمنين "

فإن مداركهم ومقاصدهم ، قد أصبحت فاسدة ، فلا ينفعهم حرص الناصحين عليهم ، ولو عدمت الموانع ، بأنهم كانوا يعلمونهم ، ويدعونهم إلى ما فيه الخير لهم ، ودفع الشر عنهم ، من غير أجر ولا عوض ، ولو أقاموا لهم من الشواهد والآيات الدالات على صدقهم ما أقاموا . ولهذا قال :

" وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين "

يتذكرون به ما ينفعهم ، ليفعلوه ، وما يضرهم ليتركوه .

" وكأين "

أي : وكم .

" من آية في السماوات والأرض يمرون عليها "

دالة لهم على توحيد الله

" وهم عنها معرضون "

. ومع هذا ( و ) إن وجد منهم بعض الإيمان

" وما يؤمن أكثرهم بالله إلا وهم مشركون "

، فهم وإن أقروا بربوبية الله تعالى ، وأنه الخالق الرازق المدبر لجميع الأمور ، فإنهم يشركون في ألوهية الله وتوحيده ، فهؤلاء الذين وصلوا إلى هذه الحال ، لم يبق عليهم إلا أن يحل بهم العذاب ، ويفاجئهم العقاب وهم آمنون ، ولهذا قال :

" أفأمنوا "

أي : الفاعلون لتلك الأفعال ، المعرضون عن آيات الله

" أن تأتيهم غاشية من عذاب الله "

أي : عذاب ، يغشاهم ويعمهم ، ويستأصلهم ،

" أو تأتيهم الساعة بغتة "

أي : فجأة

" وهم لا يشعرون "

أي : فإنهم قد استوجبوا ذلك ، فليتوبوا إلى الله ، وليتركوا ما يكون سببا في عقابهم .

" قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم ولدار الآخرة خير للذين اتقوا أفلا تعقلون "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" قل "

للناس

" هذه سبيلي "

أي : طريقي ، التي أدعو إليها ، وهي السبيل الموصلة إلى الله ، وإلى دار كرامته ، المتضمنة للعلم بالحق ، والعمل به ، وإيثاره وإخلاص الدين لله وحده لا شريك له ،

" أدعو إلى الله "

أي : أحث الخلق والعباد ، على الوصول إلى ربهم ، وأرهبهم في ذلك ، وأرغبهم مما يبعدهم عنه . ومع هذا ، فأنا

" على بصيرة "

من ديني ، أي : على علم ويقين ، من غير شك ولا امتراء ، ولا مرية ،

" أنا و "

كذلك

" من اتبعني "

يدعو إلى الله ، كما أدعوه ، على بصيرة من أمره ،

" وسبحان الله "

عما ينسب إليه ، مما لا يليق بجلاله ، أو ينافى كماله .

" وما أنا من المشركين "

في جميع أموري ، بل أعبد الله ، مخلصا له الدين . ثم قال تعالى :

" وما أرسلنا من قبلك إلا رجالا "

أي : لم نرسل ملائكة ولا غيرهم من أصناف الخلق ، فلأي شيء يستغرب قومك رسالتك ويزعمون أنه ليس عليهم فضل . فلك فيمن قبلك من المرسلين أسوة حسنة

" نوحي إليهم من أهل القرى "

أي : لا من البادية ، بل من أهل القرى ، الذين هم أكمل عقولا ، وأصح آراء ، وليتبين أمرهم ، ويتضح شأنهم .

" أفلم يسيروا في الأرض "

إذا لم يصدقوا لقولك ،

" فينظروا كيف كان عاقبة الذين من قبلهم "

كيف أهلكهم الله بتكذيبهم ، فاحذروا ، أن تقيموا على ما قاموا عليه ، فيصيبكم ما أصابهم ،

" ولدار الآخرة "

أي : الجنة وما فيها ، من النعيم المقيم ،

" خير للذين اتقوا "

الله ، في امتثال أوامره ، واجتناب نواهيه ، فإن نعيم الدنيا منغص منكد ، منقطع . ونعيم الآخرة ، تام كامل ، لا يفنى أبدا ، بل هو على الدوام ، في تزايد وتواصل ، « عطاء غير مجذوذ »

" أفلا تعقلون "

أي : أفلا تكون لكم عقول ، تؤثر الذي هو خير ، على الأدنى .

" حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون "

يخبر تعالى : أنه يرسل الرسل الكرام ، فيكذبهم القوم المجرمون اللئام ، وأن الله تعالى يمهلهم ، ليرجعوا إلى الحق ، ولا يزال الله يمهلهم حتى إنه تصل الحال إلى غاية الشدة منهم على الرسل . حتى إن الرسل ـ على كمال يقينهم ، وشدة تصديقهم بوعد الله ووعيده ـ ربما أنه يخطر بقلوبهم ، نوع من الإياس ، ونوع من ضعف العلم والتصديق ، فإذا بلغ الأمر هذه الحال

" جاءهم نصرنا فنجي من نشاء "

وهم الرسل وأتباعهم ،

" ولا يرد بأسنا عن القوم المجرمين "

أي : ولا يرد عذابنا ، عمن اجترم ، وتجرأ على الله

" فما له من قوة ولا ناصر "

" لقد كان في قصصهم "

أي : قصص الأنبياء والرسل مع قومهم ،

" عبرة لأولي الألباب "

أي : يعتبرون بها ، أهل الخير ، وأهل الشر ، وأن من فعل مثل فعلهم ، ناله ما نالهم ، من كرامة ، أو إهانة ، ويعتبرون بها أيضا ، ما لله من صفات الكمال والحكمة العظيمة ، وأنه الله ، الذي لا تنبغي العبادة إلا له ، وحده لا شريك له . وقوله :

" ما كان حديثا يفترى "

أي : ما كان هذا القرآن ، الذي قص الله به عليكم من أنباء الغيب ما قص ، من الأحاديث المفتراة المختلقة ،

" ولكن "

كان تصديق

" الذي بين يديه "

من الكتب السابقة ، يوافقها ، ويشهد لها بالصحة ،

" وتفصيل كل شيء "

يحتاج إليه العباد ، من أصول الدين وفروعه ، ومن الأدلة والبراهين .

" وهدى ورحمة لقوم يؤمنون "

فإنهم ـ بسبب ما يحصل لهم به من العلم بالحق وإيثاره ـ يحصل لهم الهدى ، وبما يحصل لهم من الثواب العاجل والآجل ، تحصل لهم الرحمة . فصل في ذكر شيء من العبر والفوائد التي اشتملت عليها هذه القصة العظيمة التي قال الله في أولها :

" نحن نقص عليك أحسن القصص "

وقال :

" لقد كان في يوسف وإخوته آيات للسائلين "

وقال في آخرها :

" لقد كان في قصصهم عبرة لأولي الألباب "

غير ما تقدم في مطاويها من الفوائد . فمن ذلك ، أن هذه القصة ، من أحسن القصص وأوضحها ، وأبينها ، لما فيها من أنوع التنقلات ، من حال إلى حال ، ومن محنة إلى منحة ، ومن محنة إلى محنة ومنة ، ومن ذل إلى عز ومن رق إلى ملك ، ومن فرقة وشتات ، إلى اجتماع وائتلاف ، ومن حزن إلى سرور ، ومن رخاء إلى جدب ، ومن جدب إلى رخاء ، ومن ضيق إلى سعة ، ومن إنكار إلى قرار ، فتبارك من قصها ، فأحسنها ، ووضحها وبينها . ومنها : أن فيها أصلا لتعبير الرؤيا ، فإن علم التعبير ، من العلوم المهمة ، التي يعطيها الله من يشاء من عباده ، وإن أغلب ما تبنى عليه ، المناسبة والمشابهة في الاسم والصفة ، فإن رؤيا يوسف ، التي رأى فيها الشمس والقمر ، وأحد عشر كوكبا له ساجدين ، وجه المناسبة فيها : أن هذه الأنوار ، هي زينة السماء وجمالها ، وبها منافعها . فكذلك الأنبياء والعلماء ، زينة للأرض وجمال ، وبهم يهتدى في الظلمات ، كما يهتدى بهذه الأنوار ، ولأن الأصل أبوه وأمه ، وإخوته هم الفرع ، فمن المناسب أن يكون الأصل ، أعظم نورا ، وجرما ، لما هو فرع عنه . فلذلك كانت الشمس أمه ، والقمر أباه ، والكواكب إخوته . ومن المناسبة أن الشمس ، لفظ مؤنث ، فلذلك كانت أمه ، والقمر والكواكب ، مذكرات ، فكانت لأبيه وإخوته . ومن المناسبة ، أن الساجد معظم محترم للمسجود له ، والمسجود له معظم محترم ، فلذلك ، دل ذلك ، على أن يوسف يكون معظما محترما ، عند أبويه وإخوته . ومن لازم ذلك ، أن يكون مجتبى مفضلا ، في العلم والفضائل ، الموجبة لذلك . ولذلك قال أبوه :

" وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث "

. ومن المناسبة في رؤيا الفتيين ، أن الرؤيا الأولى ، التي رأى صاحبها ، أنه يعصر خمرا ، أن الذي يعصر خمرا في العادة ، يكون خادما لغيره ، والعصر يقصد لغيره ، فلذلك أوله بما يؤول إليه ، أنه يسقي ربه ، وذلك متضمن لخروجه من السجن . وأول رؤيا الآخر ، أي : أنه يحمل فوق رأسه خبزا ، تأكل الطير منه ، بأن جلدة رأسه ولحمه ، وما في ذلك من المخ ، أنه هو الذي يحمل ، وأنه سيبرز للطيور ، بمحل تتمكن من الأكل من رأسه ، فرأى من حاله أنه سيقتل ويصلب بعد موته فيبرز للطيور فتأكل من رأسه ، وذلك لا يكون إلا بالصلب بعد القتل . وأول رؤيا الملك ، للبقرات والسنبلات ، بالسنين المخصبة ، والسنين المجدبة ، ووجه المناسبة ، أن الملك ، به ترتبط أحوال الرعية ومصالحها ، وبصلاحه تصلح ، وبفساده تفسد ، وكذلك السنون ، بها صلاح أحوال الرعية ، واستقامة أمر المعاش ، أو عدمه . وأما البقر ، فإنها تحرث الأرض عليها ، ويستقى عليها الماء ، وإذا أخصبت السنة ، سمنت ، وإذا أجدبت ، صارت عجافا ، وكذلك السنابل في الخصب ، تكثر وتخضر ، وفي الجدب ، تقل وتيبس وهي أفضل غلال الأرض . ومنها : ما فيها من الأدلة ، على صحة نبوة محمد صلى الله عليه وسلم ، حيث قص على قومه هذه القصة الطويلة ، وهو لم يقرأ كتب الأولين ، ولا دارس أحدا . يراه قومه ، بين أظهرهم ، صباحا ومساء ، وهو أمي لا يخط ولا يقرأ ، وهي موافقة ، لما في الكتب السابقة ، وما كان لديهم ، إذ أجمعوا أمرهم وهم يمكرون . ومنها : أنه ينبغي البعد عن أسباب الشر ، وكتمان ما تخشى مضرته ، لقول يعقوب ليوسف :

" لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا "

، ومنها : أنه يجوز ذكر الإنسان بما يكره على وجه النصيحة لغيره لقوله :

" فيكيدوا لك كيدا "

. ومنها : أن نعمة الله على العبد ، نعمة على من يتعلق به ، من أهل بيته ، وأقاربه ، وأصحابه ، وأنه ربما شملهم ، وحصل لهم ما حصل له سببه ، كما قال يعقوب في تفسيره لرؤيا يوسف

" وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب "

، ولما تمت النعمة على يوسف ، حصل لآل يعقوب ، من العز والتمكين في الأرض ، والسرور والغبطة ، ما حصل بسبب يوسف . ومنها : أن العدل مطلوب في كل الأمور ، لا في معاملة السلطان رعيته فقط ، ولا فيما دونه ، بل حتى في معاملة الوالد لأولاده ، في المحبة والإيثار ، وغيره ، وأن في الإخلال بذلك ، يختل عليه الأمر ، وتفسد الأحوال . ولهذا ، لما قدم يعقوب يوسف في المحبة ، وآثره على إخوته ، جرى منهم ما جرى على أنفسهم ، وعلى أبيهم وأخيهم . ومنها : الحذر من شؤم الذنوب ، وأن الذنب الواحد يستتبع ذنوبا متعددة ، ولا يتم لفاعله ، إلا بعد جرائم . فإخوة يوسف ، لما أرادوا التفريق بينه وبين أبيه ، احتالوا لذلك بأنواع من الحيل ، وكذبوا عدة مرات ، وزوروا على أبيهم في القميص والدم ، الذي فيه ، وفي إتيانهم عشاء يبكون ، ولا تستبعد أنه قد كثر البحث فيها ، في تلك المدة ، بل لعل ذلك اتصل إلى أن اجتمعوا بيوسف ، وكلما صار البحث ، حصل من الإخبار بالكذب ، والافتراء ، ما حصل ، وهذا شؤم الذنب ، وآثاره التابعة ، والسابقة ، واللاحقة . ومنها : أن العبرة في حال العبد ، بكمال النهاية ، لا بنقص البداية ، فإن أولاد يعقوب ، عليه السلام ، جرى منهم ما جرى ، في أول الأمر ، مما هو أكبر أسباب النقص واللوم ، ثم انتهى أمرهم إلى التوبة النصوح ، والسماح التام ، من يوسف ، ومن أبيهم ، والدعاء بالمغفرة والرحمة ، وإذا سمح العبد عن حقه ، فالله خير الراحمين . ولهذا ـ في أصح الأقوال ـ أنهم كانوا أنبياء لقوله تعالى :

" وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط "

، والأسباط هم : أولاد يعقوب الاثنا عشر ، وذريتهم . ومما يدل على ذلك ، أن في رؤيا يوسف ، أنه رآهم كواكب نيرة ، والكواكب فيها النور والهداية ، وذلك من صفات الأنبياء ، فإن لم يكونوا أنبياء ، فإنهم علماء هداة . ومنها : ما من الله به على يوسف ، عليه الصلاة والسلام ، من العلم ، والحلم ، ومكارم الأخلاق ، والدعوة إلى الله ، وإلى دينه ، وعفوه عن إخوته الخاطئين ، عفوا بادرهم به ، وتم ذلك بأن لا يثرب عليهم ، ولا يعيرهم به . ثم بره العظيم بأبويه ، وإحسانه لإخوته ، بل لعموم الخلق . ومنها : أن بعض الشر ، أهون من بعض ، وارتكاب أخف الضررين ، أولى من ارتكاب أعظمهما ، فإن إخوة يوسف ، لما اتفقوا على قتل يوسف ، أو إلقائه أرضا وقال قائل منهم :

" لا تقتلوا يوسف وألقوه في غيابة الجب "

كان قوله أحسن منهم وأخف ، وبسببه خف عن إخوته الإثم الكبير . ومنها : أن الشيء إذا تداولته الأيدي ، وصار من جملة الأموال ، ولم يعلم أنه كان على غير الشرع ، أنه لا إثم على من باشره ، ببيع ، أو شراء ، أو خدمة ، أو انتفاع ، أو استعمال . فإن يوسف عليه السلام ، باعه إخوته بيعا حراما ، لا يجوز . ثم ذهبت به السيارة إلى مصر ، فباعوه بها ، وبقي عند سيده غلاما رقيقا ، وسماه الله سيدا ، وكان عندهم بمنزلة الغلام الرقيق المكرم . ومنها : الحذر من الخلوة بالنساء ، اللائي يخشى منهن الفتنة ، والحذر أيضا من المحبة ، التي يخشى ضررها . فإن امرأة العزيز ، جرى منها ما جرى ، بسبب انفرادها بيوسف ، وحبها الشديد له ، الذي ما تركها ، حتى راودته تلك المراودة ، ثم كذبت عليه ، فسجن ـ بسببها ـ مدة طويلة . ومنها : أن الهم الذي ، هم به يوسف بالمرأة ، ثم تركه لله ، مما يرقيه إلى الله زلفى ، لأن الهم داع من دواعي النفس ، الأمارة بالسوء ، وهو طبيعة لأغلب الخلق . فلما قابل بينه وبين محبة الله وخشيته ، غلبت محبة الله وخشيته ، داعي النفس ، والهوى ، فكان ممن

" خاف مقام ربه ونهى النفس عن الهوى "

، ومن السبعة الذين يظلمهم الله في ظل عرشه ، يوم لا ظل إلا ظله ، أحدهم رجل دعته امرأة ذات منصب وجمال ، فقال : إني أخاف الله ، وإنما الهم الذي يلام عليه العبد ، الهم الذي يساكنه ، ويصير عزما ، ربما اقترن به الفعل . ومنها : أن من دخل الإيمان قلبه ، وكان مخلصا لله ، في جميع أموره فإن الله يدفع عنه ببرهان إيمانه ، وصدق إخلاصه ، من أنواع السوء والفحشاء وأسباب المعاصي ، ما هو جزاء لإيمانه وإخلاصه لقوله :

" وهم بها لولا أن رأى برهان ربه كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين "

على قراءة من قرأها بكسر اللام ، ومن قرأها بالفتح ، فإنه من إخلاص الله إياه ، وهو متضمن لإخلاصه هو بنفسه ، فلما أخلص عمله لله ، وخلصه الله ، وخلصه من السوء والفحشاء . ومنها : أنه ينبغي للعبد إذا رأى محلا فيه فتنة وأسباب معصية ، أن يفر منه ، ويهرب ، غاية ما يمكنه ، ليتمكن من التخلص من المعصية ، لأن يوسف عليه السلام ـ لما راودته التي هو في بيتها ـ فر هاربا ، يطلب الباب ، ليتخلص من شرها . ومنها : أن القرائن يعمل بها ، عند الاشتباه ، فلو تخاصم رجل وامرأته في شيء من أواني الدار ، فما يصلح للرجل ، فإنه للرجل ، وما يصلح للمرأة ، فهو لها ، هذا إذا لم يكن بينة . وكذا لو تنازع نجار وحداد في آلة حرفتهما ، من غير بينة ، والعمل بالقيافة ، في الأشباه والأثر ، من هذا الباب . فإن شاهد يوسف شهد القرينة ، وحكم بها في قد القميص ، واستدل بقده من دبره على صدق يوسف وكذبها . ومما يدل على هذه القاعدة ، أن استدل بوجود الصواع في رحل أخيه على الحكم عليه بالسرقة ، من غير بينة شهادة ، ولا إقرار . فعلى هذا ، إذا وجد المسروق في يد السارق ، خصوصا إذا كان معروفا بالسرقة ، فإنه يحكم عليه بالسرقة ، وهذا أبلغ من الشهادة ، وكذلك وجود الرجل يتقيأ الخمر ، أو وجود المرأة التي لا زوج لها ولا سيد ، حاملا فإنه يقام بذلك الحد ، ما لم يقع مانع منه ، ولهذا سمى الله هذا الحكم شاهدا فقال :

" وشهد شاهد من أهلها "

. ومنها : ما عليه يوسف ، من الجمال الظاهر والباطن ، فإن جماله الظاهر ، أوجب للمرأة التي هو في بيتها ما أوجب . وللنساء اللاتي جمعتهن حين لمنها على ذلك أن قطعن أيديهن وقلن

" ما هذا بشرا إن هذا إلا ملك كريم "

. وأما جماله الباطن ، فهو العفة العظيمة عن المعصية ، مع وجود الدواعي الكثيرة لوقوعها ، وشهادة امرأة العزيز والنسوة بعد ذلك ببراءته ، ولهذا قالت امرأة العزيز :

" ولقد راودته عن نفسه فاستعصم "

، وقالت بعد ذلك :

" الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين "

، وقالت النسوة :

" حاش لله ما علمنا عليه من سوء "

. ومنها : أن يوسف عليه السلام ، اختار السجن على المعصية . فهكذا ينبغي للعبد ، إذا ابتلي بين أمرين ـ إما فعل معصية ، وإما عقوبة دنيوية ـ أن يختار العقوبة الدنيوية ، على مواقعة الذنب الموجب للعقوبة الشديدة ، في الدنيا والآخرة . ولهذا من علامات الإيمان ، أن يكره العبد أن يعود في الكفر ، بعد أن أنقذه الله منه ، كما يكره أن يلقى في النار . ومنها : أنه ينبغي للعبد ، أن يلتجىء إلى الله ، ويحتمي بحماه عند وجود أسباب المعصية ، ويتبرأ من حوله وقوته ، لقول يوسف عليه السلام :

" وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين "

. ومنها : أن العلم والعقل يدعوان صاحبهما إلى الخير ، وينهيانه عن الشر ، وأن الجهل يدعو صاحبه إلى موافقة هوى النفس ، وإن كان معصية ضارا لصاحبه . ومنها : أنه كما على العبد عبودية لله في الرخاء ، فعليه عبودية له في الشدة . ف ـ « يوسف » عليه السلام ، لم يزل يدعو إلى الله ، فلما دخل السجن ، استمر على ذلك ، ودعا الفتيين إلى التوحيد ، ونهاهما عن الشرك . ومن فطنته عليه السلام ، أنه لما رأى فيهما قابلية لدعوته ، حيث ظنا فيه الظن الحسن وقالا :

" إنا نراك من المحسنين "

وأتياه لأن يعبر لهما رؤياهما ، فرآهما متشوقين لتعبيرها عنده ـ رأى ذلك فرصة ، فانتهزها ، فدعاهما إلى الله تعالى ، قبل أن يعبر رؤياهما ليكون أنجح لمقصوده ، وأقرب لحصول مطلوبه . وبين لهما أولا ، أن الذي أوصله إلى الحال التي رأياه فيها ، من الكمال والعلم ، إيمانه ، وتوحيده ، وتركه ملة من لا يؤمن بالله واليوم الآخر ، وهذا دعاء لهما بلسان الحال ، ثم دعاهما بالمقال ، وبين فساد الشرك ، وبرهن عليه ، وحقيقة التوحيد ، وبرهن عليه . ومنها : أنه يبدأ بالأهم فالأهم ، وأنه إذا سئل المفتي ، وكان السائل في حاجة أشد لغير ما سأل عنه ، أنه ينبغي له أن يعلمه ما يحتاج إليه قبل أن يجيب سؤاله ، فإن هذا علامة على نصح المعلم وفطنته ، وحسن إرشاده وتعليمه . فإن يوسف ـ لما سأله الفتيان عن الرؤيا ـ قدم لهما قبل تعبيرها ـ دعوتهما إلى الله وحده لا شريك له . ومنها : أن من وقع في مكروه وشدة ، لا بأس أن يستعين بمن له قدرة على تخليصه ، أو الإخبار بحاله ، وأن هذا ، لا يكون شكوى للمخلوق فإن هذا ، من الأمور العادية ، التي جرى العرف باستعانة الناس ، بعضهم ببعض ، ولهذا قال يوسف ، للذي ظن أنه ناج من الفتيين :

" اذكرني عند ربك "

. ومنها : أنه ينبغي ويتأكد على المعلم ، استعمال الإخلاص التام في تعليمه وأن لا يجعل تعليمه ، وسيلة لمعاوضة أحد في مال ، أو جاه ، أو نفع ، وأن لا يمتنع من التعليم ، أو لا ينصح فيه ، إذا لم يفعل السائل ما كلفه به المعلم ، فإن يوسف عليه السلام قد قال ، ووصى أحد الفتيين ، أن يذكره عند ربه ، فلم يذكره ونسي ، فلما بدت حاجتهم إلى سؤال يوسف ، أرسلوا ذلك الفتى ، وجاءه سائلا مستفتيا عن تلك الرؤيا ، فلم يعنفه يوسف ، ولا وبخه ، لتركه ذكره بل أجابه عن سؤاله ، جوابا تاما من كل وجه . ومنها : أنه ينبغي للمسؤول أن يدل السائل على أمر ينفعه ، مما يتعلق بسؤاله ، ويرشده إلى الطريق ، التي ينتفع بها ، في دينه ودنياه ، فإن هذا من كمال نصحه وفطنته ، وحسن إرشاده ، فإن يوسف ، عليه السلام ، لم يقتصر على تعبير رؤيا الملك ، بل دلهم ـ مع ذلك ـ على ما يصنعون في تلك السنين المخصبات ، من كثرة الزرع ، وكثرة جبايته . ومنها : أنه لا يلام الإنسان على السعي في دفع التهمة عن نفسه ، وطلب البراءة لها ، بل يحمد على ذلك ، كما امتنع يوسف عن الخروج من السجن حتى تتبين لهم براءته بحال النسوة ، اللاتي قطعن أيديهن . ومنها : فضيلة العلم ، علم الأحكام والشرع ، وعلم تعبير الرؤيا ، وعلم التدبير والتربية؛ وأنه أفضل من الصورة الظاهرة ، ولو بلغت في الحسن جمال يوسف ، فإن يوسف ـ بسبب جماله ـ حصلت له تلك المحنة ، والسجن ، وبسبب علمه ، حصل له العز والرفعة ، والتمكين في الأرض ، فإن كان خير في الدنيا والآخرة ، من آثار العلم وموجباته . ومنها : أن علم التعبير ، من العلوم الشرعية ، وأنه يثاب الإنسان على تعلمه وتعليمه ، وأن تعبير الرؤيا ، داخل في الفتوى ، لقوله للفتيين :

" قضي الأمر الذي فيه تستفتيان "

وقال الملك :

" أفتوني في رؤياي "

، وقال الفتى ليوسف :

" أفتنا في سبع بقرات "

الآيات ، فلا يجوز الإقدام على تعبير الرؤيا ، من غير علم . ومنها : أنه لا بأس أن يخبر الإنسان عما في نفسه ، من صفات الكمال من علم أو عمل ، إذا كان في ذلك مصلحة ، ولم يقصد به العبد الرياء ، وسلم من الكذب ، لقول يوسف :

" اجعلني على خزائن الأرض إني حفيظ عليم "

، وكذلك لا تذم الولاية ، إذا كان المتولي فيها يقوم بما يقدر عليه من حقوق الله ، وحقوق عباده ، وأنه لا بأس بطلبها ، إذا كان أعظم كفاءة من غيره . وإنما الذي يذم ، إذا لم يكن فيه كفاية ، أو كان موجودا غيره مثله ، أو أعلى منه ، أو لم يرد بها إقامة أمر الله ، فبهذه الأمور ، ينهى عن طلبها ، والتعرض لها . ومنها : أن الله واسع الجود والكرم ، يجود على عبده ، بخير الدنيا والآخرة ، وأن خير الآخرة له سببان : الإيمان ، والتقوى . وأنه خير من ثواب الدنيا وملكها ، وأن العبد ينبغي له أن يدعو نفسه ، ويشوقها لثواب الله ، ولا يدعها تحزن ، إذا رأت زينة أهل الدنيا ولذاتها ، وهي غير قادرة عليها ، بل يسليها بثواب الله الأخروي ، وفضله العظيم لقوله تعالى :

" ولأجر الآخرة خير للذين آمنوا وكانوا يتقون "

. ومنها : أن جباية الأرزاق ـ إذا أريد بها التوسعة على الناس ، من غير ضرر يلحقهم ـ لا بأس بها ، لأن يوسف أمرهم بجباية الأرزاق والأطعمة ، في السنين المخصبات ، للاستعداد للسنين المجدبة ، وأن هذا غير مناقض للتوكل على الله ، بل يتوكل العبد على الله ، ويعمل الأسباب التي تنفعه ، في دينه ودنياه . ومنها : حسن تدبير يوسف ، لما تولى خزائن الأرض ، حتى كثرت عندهم الغلات جدا ، وحتى صار أهل الأقطار ، يقصدون مصر لطلب الميرة منها ، لعلمهم بوفورها فيها ، وحتى إنه كان لا يكيل لأحد إلا مقدار الحاجة الخاصة أو أقل ، لا يزيد كل قادم على كيل بعير وحمله . ومنها : مشروعية الضيافة ، وأنها من سنن المرسلين ، وإكرام الضيف لقول يوسف لإخوته :

" ألا ترون أني أوفي الكيل وأنا خير المنزلين "

. ومنها : أن سوء الظن ـ مع وجود القرائن الدالة عليه ـ غير ممنوع ولا محرم . فإن يعقوب قال لأولاده ـ بعد ما امتنع من إرسال يوسف معهم حتى عالجوه أشد المعالجة ، ثم قال لهم بعد ما أتوه ، وزعموا أن الذئب أكله

" بل سولت لكم أنفسكم أمرا "

، قال لهم في الأخ الآخر :

" هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل "

، ثم لما احتبسه يوسف عنده ، وجاء إخوته لأبيهم قال لهم :

" بل سولت لكم أنفسكم أمرا "

فهم في الأخيرة ـ وإن لم يكونوا مفرطين ـ فقد جرى منهم ، ما أوجب لأبيهم ، أن قال ما قال ، من غير إثم عليه ولا حرج . ومنها : أن استعمال الأسباب الدافعة للعين وغيرها من المكاره ، أو الرافعة لها بعد نزولها ، غير ممنوع ، بل جائز ، وإن كان لا يقع شيء إلا بقضاء وقدر . فإن الأسباب أيضا ، من القضاء والقدر لأمر يعقوب ، حيث قال لبنيه :

" يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة "

. ومنها : جواز استعمال المكايد التي يتوصل بها إلى الحقوق ، وأن العلم بالطرق الخفية الموصلة ، إلى مقاصدها ، مما يحمد عليه العبد ، وإنما الممنوع ، التحيل على إسقاط واجب ، أو فعل محرم . ومنها : أنه ينبغي لمن أراد أن يوهم غيره ، بأمر لا يحب أن يطلع عليه ، أن يستعمل المعاريض القولية والفعلية ، المانعة من الكذب ، كما فعل يوسف ، حيث ألقى الصواع في رحل أخيه ، ثم استخرجها منه ، موهما أنه سارق ، وليس فيه إلا القرينة الموهمة لإخوته ، وقال بعد ذلك :

" معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده "

ولم يقل « من سرق متاعنا » وكذلك لم يقل « إنا وجدنا متاعنا عنده » بل أتى بكلام عام ، يصلح له ولغيره ، وليس في ذلك محذور ، وإنما فيه إيهام أنه سارق ، ليحصل المقصود الحاضر ، وأن يبقى عنده أخوه ، وقد زال عن الأخ هذا الإيهام ، بعد ما تبينت الحال . ومنها : أنه لا يجوز للإنسان أن يشهد إلا بما علمه ، وتحققه بمشاهدة ، أو خبر من يثق به ، وتطمئن إليه النفس لقولهم :

" وما شهدنا إلا بما علمنا "

. ومنها : هذه المحنة العظيمة ، التي امتحن الله بها نبيه وصفيه ، يعقوب عليه السلام ، حيث قضى بالتفريق ، بينه وبين ابنه يوسف ، الذي لا يقدر على فراقه ساعة واحدة ، ويحزنه ذلك أشد الحزن ، فحصل التفريق بينه وبينه ، مدة طويلة ، لا تقصر عن ثلاثين سنة ، ويعقوب لم يفارق الحزن قلبه في هذه المدة

" وابيضت عيناه من الحزن فهو كظيم "

. ثم ازداد به الأمر شدة ، حين صار الفراق بينه وبين ابنه الثاني ، شقيق يوسف ، هذا وهو صابر لأمر الله ، محتسب الأجر من الله ، قد وعد من نفسه الصبر الجميل ، ولا شك أنه وفى بما وعد به . ولا ينافي ذلك ، قوله :

" إنما أشكو بثي وحزني إلى الله "

فإن الشكوى إلى الله ، لا تنافي الصبر ، وإنما الذي ينافيه ، الشكوى إلى المخلوقين . ومنها : أن الفرج مع الكرب؛ وأن مع العسر يسرا ، فإنه لما طال الحزن على يعقوب ، واشتد به إلى أنهى ما يكون ، ثم حصل الاضطرار لآل يعقوب ، ومسهم الضر ، أذن الله حينئذ ، بالفرج ، فحصل التلاقي ، في أشد الأوقات إليه حاجة واضطرارا ، فتم بذلك الأجر ، وحصل السرور ، وعلم من ذلك ، أن الله يبتلي أولياءه بالشدة والرخاء ، والعسر واليسر ليمتحن صبرهم وشكرهم ، ويزداد ـ بذلك ـ إيمانهم ويقينهم وعرفانهم . ومنها : جواز إخبار الإنسان بما يجد ، وما هو فيه من مرض ، أو فقر ونحوهما ، على غير وجه التسخط ، لأن إخوة يوسف قالوا :

" يا أيها العزيز مسنا وأهلنا الضر "

ولم ينكر عليهم يوسف . ومنها : فضيلة التقوى ، وأن كل خير في الدنيا والآخرة ، فمن آثار التقوى والصبر ، وأن عاقبة أهلهما ، أحسن العواقب لقوله :

" قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين "

. ومنها : أنه ينبغي لمن أنعم الله عليه بنعمة ، بعد شدة ، وفقر ، وسوء حال ، أن يعترف بنعمة الله عليه ، وأن لا يزال ذاكرا حاله الأولى ، ليحدث لذلك شكرا ، كلما ذكرها ، لقول يوسف عليه السلام :

" وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو "

. ومنها : لطف الله العظيم بيوسف ، حيث نقله في تلك الأحوال ، وأوصل إليه الشدائد والمحن ، ليوصله بها إلى أعلى الغايات ، ورفيع الدرجات . ومنها : أنه ينبغي للعبد أن يتملق إلى الله دائما ، في تثبيت إيمانه ، ويعمل الأسباب الموجبة لذلك ، ويسأل الله حسن الخاتمة ، وتمام النعمة لقول يوسف عليه الصلاة والسلام :

" رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين "

. فهذا ما يسر الله من الفوائد والعبر ، في هذه القصة المباركة ، ولا بد أن يظهر للمتدبر المتفكر غير ذلك . فنسأله تعالى ، علما نافعا ، وعملا متقبلا ، إنه جواد كريم .

تم تفسير سورة يوسف عليه الصلاة والسلام ، والحمد لله رب العالمين .


تفسير السعدي - صفحة القرآن رقم 249

تفسير السعدي - صفحة قرآن رقم 249

سورة الرعد

" المر تلك آيات الكتاب والذي أنزل إليك من ربك الحق ولكن أكثر الناس لا يؤمنون "

يخبر تعالى : أن هذا القرآن ، هو آيات الكتاب الدالة ، على كل ما يحتاج إليه العباد من أصول الدين وفروعه ، وأن الذي أنزل إلى الرسول من ربه ، هو الحق المبين ، لأن إخباره صدق ، وأوامره ، ونواهيه ، عدل ، مؤيدة بالأدلة والبراهين القاطعة ، فمن أقبل عليه ، وعلى علمه ، كان من أهل العلم بالحق ، الذي يوجب لهم علمهم به ، العمل بما أوجب الله .

" ولكن أكثر الناس لا يؤمنون "

بهذا القرآن ، إما جهلا ، وإعراضا عنه ، وعدم اهتمام به ، وإما عنادا وظلما ، فلذلك أكثر الناس ، غير منتفعين به ، لعدم السبب الموجب للانتفاع .

" الله الذي رفع السماوات بغير عمد ترونها ثم استوى على العرش وسخر الشمس والقمر كل يجري لأجل مسمى يدبر الأمر يفصل الآيات لعلكم بلقاء ربكم توقنون وهو الذي مد الأرض وجعل فيها رواسي وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين يغشي الليل النهار إن في ذلك لآيات لقوم يتفكرون وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون "

يخبر تعالى عن انفراده بالخلق والتدبير ، والعظمة والسلطان ، الدال على أنه وحده المعبود ، الذي لا تنبغي العبادة إلا له فقال :

" الله الذي رفع السماوات "

على عظمها واتساعها ، بقدرته العظيمة ،

" بغير عمد ترونها "

أي : ليس لها عمد من تحتها ، فإنه لو كان لها عمد ، لرأيتموها ،

" ثم "

بعد ما خلق السموات والأرض

" استوى على العرش "

العظيم الذي هو أعلى المخلوقات ، استواء يليق بجلاله ، ويناسب كماله .

" وسخر الشمس والقمر "

لمصالح العباد ومصالح مواشيهم وثمارهم ،

" كل "

من الشمس والقمر

" يجري "

بتدبير العزيز العليم ،

" إلى أجل مسمى "

بسير منتظم ، لا يفتران ، ولا ينيان ، حتى يجيء الأجل المسمى وهو طي الله هذا العالم ، ونقلهم إلى الدار الآخرة ، التي هي دار القرار ، فعند ذلك يطوي الله السموات ، ويبدلها ، ويغير الأرض ويبدلها . فتكور الشمس والقمر ، ويجمع بينهما ، فيلقيان في النار ، ليرى من عبدهما أنهما غير أهل للعبادة؛ فيتحسر بذلك أشد الحسرة ، وليعلم الذين كفروا ، أنهم كانوا كاذبين . وقوله :

" يدبر الأمر يفصل الآيات "

هذا جمع بين الخلق والأمر ، أي : قد استوى الله العظيم على سرير الملك ، يدبر الأمور في العالم العلوي والسفلي ، فيخلق ويرزق ، ويغني ، ويفقر ، ويرفع أقواما ، ويضع آخرين ، ويعز ويذل ، ويخفض ويرفع ، ويقيل العثرات ، ويفرج الكربات ، وينفذ الأقدار في أوقاتها ، التي سبق بها علمه ، وجرى بها قلمه ، ويرسل ملائكته الكرام ، لتدبير ما جعلهم على تدبيره . وينزل الكتب الإلهية على رسله ، ويبين ما يحتاج إليه العباد من الشرائع ، والأوامر والنواهي ، ويفصلها غاية التفصيل ، ببيانها ، وإيضاحها وتمييزها ،

" لعلكم "

بسبب ما أخرج لكم من الآيات الأفقية ، والآيات القرآنية ،

" بلقاء ربكم توقنون "

فإن كثرة الأدلة وبيانها ووضوحها ، من أسباب حصول اليقين ، في جميع الأمور الإلهية ، خصوصا في العقائد الكبار ، كالبعث والنشور والإخراج من القبور . وأيضا ، فقد علم أن الله تعالى ، حكيم لا يخلق الخلق سدى ، ولا يتركهم عبثا ، فكما أنه أرسل رسله ، وأنزل كتبه ، لأمر العباد ونهيهم ، فلا بد أن ينقلهم إلى دار ، يحل فيها جزاؤه ، فيجازي المحسنين بأحسن الجزاء ، ويجازي المسيئين بإساءتهم .

" وهو الذي مد الأرض "

أي : خلقها للعباد ، ووسعها ، وبارك فيها ، ومدها للعباد ، وأودع فيها من مصالحهم ما أودع ،

" وجعل فيها رواسي "

أي : جبالا عظاما ، لئلا تميد بالخلق ، فإنه لولا الجبال ، لمادت بأهلها ، لأنها على تيار ماء ، لا ثبوت لها ، ولا استقرار ، إلا بالجبال الرواسي ، التي جعلها الله أوتادا لها . ( و ) جعل فيها

" أنهارا "

تسقي الآدميين وبهائمهم وحروثهم ، فأخرج بها من الأشجار والزروع والثمار ، خيرا كثيرا ولهذا قال :

" ومن كل الثمرات جعل فيها زوجين اثنين "

أي : صنفين ، مما يحتاج إليه العباد .

" يغشي الليل النهار "

فتظلم الآفاق ، فيسكن كل حيوان إلى مأواه ، ويستريحون من التعب والنصب في النهار ، ثم إذا قضوا مأربهم من النوم ، غشي النهار الليل ، فإذا هم مصبحون ينتشرون في مصالحهم وأعمالهم في النهار .

" ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون "

" إن في ذلك لآيات "

على المطالب الإلهية

" لقوم يتفكرون "

فيها ، وينظرون فيها نظرة اعتبار دالة على أن الذي خلقها ودبرها ، وصرفها ، هو الله الذي لا إله إلا هو ، ولا معبود سواه ، وأنه عالم الغيب والشهادة ، الرحمن الرحيم ، وأنه القادر على كل شيء ، الحكيم في كل شيء ، المحمود على ما خلقه وأمر به ، تبارك وتعالى . ( و ) من الآيات على كمال قدرته ، وبديع صنعته ،

" وفي الأرض قطع متجاورات وجنات "

فيها أنواع الأشجار

" من أعناب وزرع ونخيل "

وغير ذلك ، والنخيل التي بعضها

" صنوان "

أي : عدة أشجار في أصل واحد ،

" وغير صنوان "

بأن كان كل شجرة على حدتها ، والجميع

" يسقى بماء واحد "

وأرضه واحدة

" ونفضل بعضها على بعض في الأكل "

لونا ، وطعما ، ونفعا ، ولذة؛ فهذه أرض طيبة ، تنبت الكلأ والعشب الكثير ، والأشجار والزروع ، وهذه أرض تلاصقها ، لا تنبت كلأ ، ولا تمسك ماء . وهذه تمسك الماء ، ولا تنبت الكلأ ، وهذه تنبت الزرع والأشجار ، ولا تنبت الكلأ ، وهذه الثمرة حلوة ، وهذه مرة ، وهذه بين ذلك . فهل هذا التنوع ، في ذاتها ، وطبيعتها ؟ أم ذلك تقدير العزيز الرحيم ؟

" إن في ذلك لآيات لقوم يعقلون "

أي : لقوم لهم عقول تهديهم إلى ما ينفعهم ، وتقودهم إلى ما يرشدون به ويعقلون عن الله ، وصاياه وأوامره ونواهيه ، وأما أهل الإعراض ، وأهل البلادة فهم في ظلماتهم يعمهون ، وفي غيهم يترددون ، لا يهتدون إلى ربهم سبيلا ، ولا يعون له قيلا .

" وإن تعجب فعجب قولهم أئذا كنا ترابا أئنا لفي خلق جديد أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون "

يحتمل أن معنى قوله :

" وإن تعجب "

من عظمة الله تعالى ، وكثرة أدلة التوحيد ، فإن العجب ـ مع هذا ـ إنكار المكذبين ، وتكذيبهم بالبعث ، وقولهم :

" أئذا كنا ترابا أئنا لفي خلق جديد "

أي : هذا بعيد في غاية الامتناع بزعمهم ، أنهم بعد ما كانوا ترابا ، أن الله يعيدهم ، فإنهم ـ من جهلهم ـ قاسوا قدرة الخالق بقدرة المخلوق . فلما رأوا هذا ممتنعا ، في قدرة المخلوق ، ظنوا أنه ممتنع على قدرة الخالق ، ونسوا أن الله خلقهم أول مرة ، ولم يكونوا شيئا . ويحتمل أن معناه : وإن تعجب من قولهم وتكذيبهم للبعث ، فإن ذلك من العجائب ، فإن الذي توضح له الآيات ، ويرى من الأدلة القاطعة على البعث ، ما لا يقبل الشك والريب ، ثم ينكر ذلك ، فإن قوله من العجائب . ولكن ذلك لا يستغرب على

" أولئك الذين كفروا بربهم "

وجحدوا وحدانيته ، وهي أظهر الأشياء وأجلاها ،

" وأولئك الأغلال "

المانعة لهم من الهدى

" في أعناقهم "

حيث دعوا إلى الإيمان ، فلم يؤمنوا ، وعرض عليهم الهدى فلم يهتدوا ، فقلبت قلوبهم وأفئدتهم ، عقوبة على أنهم لم يؤمنوا به أول مرة ،

" وأولئك أصحاب النار هم فيها خالدون "

لا يخرجون منها أبدا .


تفسير السعدي - صفحة القرآن رقم 250

تفسير السعدي - صفحة قرآن رقم 250

" ويستعجلونك بالسيئة قبل الحسنة وقد خلت من قبلهم المثلات وإن ربك لذو مغفرة للناس على ظلمهم وإن ربك لشديد العقاب "

يخبر تعالى ، عن جهل المكذبين لرسوله ، المشركين به ، الذين وعظوا فلم يتعظوا ، وأقيمت عليهم الأدلة ، فلم ينقادوا لها ، بل جاهروا بالإنكار ، واستدلوا بحلم الله الواحد القهار عنهم ، وعدم معاجلتهم بذنوبهم ، أنهم على حق ، وجعلوا يتعجلون الرسول بالعذاب ، ويقول قائلهم :

" اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم "

. ( و ) الحال أنه

" وقد خلت من قبلهم المثلات "

أي : وقائع الله وأيامه في الأمم المكذبين ، أفلا يتفكرون في حالهم ، ويتركون جهلهم ،

" وإن ربك لذو مغفرة للناس على ظلمهم "

أي : لايزال خيره إليهم ، وإحسانه ، وبره ، وعفوه نازلا إلى العباد ، وهم لا يزال شركهم ، وعصيانهم إليه صاعدا . يعصونه فيدعوهم إلى بابه ، ويجرمون ، فلا يحرمهم خيره وإحسانه . فإن تابوا إليه ، فهو حبيبهم ، لأنه يحب التوابين ، ويحب المتطهرين ، وإن لم يتوبوا ، فهو طبيبهم ، يبتليهم بالمصائب ، ليطهرهم من المعايب :

" قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم "

" وإن ربك لشديد العقاب "

على من لم يزل مصرا على الذنوب ، قد أبى التوبة والاستغفار والالتجاء إلى العزيز الغفار ، فليحذر العباد عقوباته بأهل الجرائم ، فإن أخذه أليم شديد .

" ويقول الذين كفروا لولا أنزل عليه آية من ربه إنما أنت منذر ولكل قوم هاد "

أي : ويقترح الكفار عليك من الآيات ، التي يعينون ويقولون :

" لولا أنزل عليه آية من ربه "

ويجعلون هذا القول منهم . عذرا لهم في عدم الإجابة إلى الرسول ، والحال ، أنه منذر ، ليس له من الأمر شيء ، والله هو الذي ينزل الآيات . وقد أيده بالأدلة البينات ، التي لا تخفى على أولي الألباب ، وبها يهتدي من قصده الحق ، وأما الكافر ، الذي ـ من ظلمه وجهله ـ يقترح على الله الآيات ، فهذا اقتراح منه ، باطل وكذب وافتراء . فإنه لو جاءته أي آية كانت ، لم يؤمن ولم ينقد ، لأنه لم يمتنع من الإيمان ، لعدم ما يدله على صحته ، وإنما ذلك ، لهوى نفسه ، واتباع شهوته ،

" ولكل قوم هاد "

أي : داع يدعوهم إلى الهدى ، من الرسل وأتباعهم ، ومعهم من الأدلة والبراهين ، ما يدل على صحة ما معهم من الهدى .

" الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار عالم الغيب والشهادة الكبير المتعال سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال "

يخبر تعالى ، بعموم علمه ، وسعة اطلاعه ، وإحاطته بكل شيء فقال :

" الله يعلم ما تحمل كل أنثى "

من بني آدم وغيرهم ،

" وما تغيض الأرحام "

أي : تنقص مما فيها ، إما أن يهلك الحمل ، أو يتضاءل أو يضمحل ،

" وما تزداد "

الأرحام وتكبر الأجنة التي فيها ،

" وكل شيء عنده بمقدار "

لا يتقدم عليه ولا يتأخر ، ولا يزيد ، ولا ينقص إلا بما تقتضيه حكمته وعلمه . فإنه

" عالم الغيب والشهادة الكبير "

في ذاته ، وأسمائه ، وصفاته

" المتعال "

على جميع خلقه ، بذاته وقدرته ، وقهره .

" سواء منكم "

في علمه وسمعه ، وبصره .

" من أسر القول ومن جهر به ومن هو مستخف بالليل "

أي : مستقر بمكان خفي فيه ،

" وسارب بالنهار "

أي : داخل سربه في النهار ، والسرب هو : ما يستخفي فيه الإنسان ، إما جوف بيته ، أو غار ، أو مغارة ، أو نحو ذلك .

" له "

أي : للإنسان

" معقبات "

من الملائكة ، يتعاقبون في الليل والنهار .

" من بين يديه ومن خلفه يحفظونه من أمر الله "

أي : يحفظون بدنه وروحه ، من كل من يريده بسوء ، ويحفظون عليه أعماله ، وهم ملازمون له دائما . فكما أن علم الله محيط به ، فالله قد أرسل هؤلاء الحفظة على العباد ، بحيث لا تخفى أحوالهم ولا أعمالهم ، ولا ينسى منها شيء ،

" إن الله لا يغير ما بقوم "

من النعمة والإحسان ، ورغد العيش

" حتى يغيروا ما بأنفسهم "

بأن ينتقلوا من الإيمان إلى الكفر ، ومن الطاعة إلى المعصية ، أو من شكر نعم الله إلى البطر بها ، فيسلبهم الله إياها عند ذلك . وكذلك إذا غير العباد ، ما بأنفسهم من المعصية ، فانتقلوا إلى طاعة الله ، غير الله عليهم ، ما كانوا فيه من الشقاء ، إلى الخير والسرور والغبطة والرحمة ،

" وإذا أراد الله بقوم سوءا "

أي : عذابا وشدة ، وأمرا يكرهونه ، فإن إرادته ، لا بد أن تنفذ فيهم . ( ف ـ ) إنه

" لا مرد له "

ولا أحد يمنعهم منه ،

" وما لهم من دونه من وال "

يتولى أمورهم ، فيجلب لهم المحبوب ، ويدفع عنهم المكروه ، فليحذروا من الإقامة على ما يكره الله ، خشية أن يحل بهم من العقاب ما لا يرد عن القوم المجرمين .

" هو الذي يريكم البرق خوفا وطمعا وينشئ السحاب الثقال ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها من يشاء وهم يجادلون في الله وهو شديد المحال "

يقول تعالى :

" هو الذي يريكم البرق خوفا وطمعا "

أي : يخاف منه الصواعق والهدم ، وأنواع الضرر ، على بعض الثمار ونحوها ، ويطمع في خيره ونفعه ،

" وينشئ السحاب الثقال "

بالمطر الغزير ، الذي به نفع العباد والبلاد .

" ويسبح الرعد بحمده "

وهو الصوت ، الذي يسمع من السحاب المزعج للعباد ، فهو خاضع لربه ، مسبح بحمده ، ( و ) تسبح

" والملائكة من خيفته "

أي : خشعا لربهم ، خائفين من سطوته ،

" ويرسل الصواعق "

وهي هذه النار ، التي تخرج من السحاب ،

" فيصيب بها من يشاء "

من عباده ، بحسب ما شاءه وأراده

" وهم يجادلون في الله وهو شديد المحال "

أي : شديد الحول والقوة ، فلا يريد شيئا إلا فعله ، ولا يتعاصى عليه شيء ، ولا يفوته هارب .


تفسير السعدي - صفحة القرآن رقم 251

تفسير السعدي - صفحة قرآن رقم 251

" له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلا في ضلال "

فإذا كان هو وحده ، الذي يسوق للعباد الأمطار والسحب ، التي فيها مادة أرزاقهم ، وهو الذي يدبر الأمور ، وتخضع له المخلوقات العظام ، التي يخاف منها ، وتزعج العباد ، وهو شديد القوة ـ فهو الذي يستحق أن يعبد وحده ولا شريك له ، ولهذا قال :

" له دعوة الحق "

إلى

" إلا في ضلال "

" له "

أي : لله وحده

" دعوة الحق "

وهي : عبادته وحده لا شريك له وإخلاص دعاء العبادة ، ودعاء المسألة له تعالى . أي : هو الذي ينبغي أن يصرف له الدعاء ، والخوف والرجاء ، والحب ، والرغبة ، والرهبة ، والإنابة ، لأن ألوهيته ، هي الحق ، وألوهية غيره باطلة ،

" والذين يدعون من دونه "

من الأوثان ، والأنداد ، التي جعلوها شركاء لله .

" لا يستجيبون لهم "

أي : لمن يدعوها ويعبدها ، بشيء قليل ولا كثير ، لا من أمور الدنيا ، ولا من أمور الآخرة ،

" إلا كباسط كفيه إلى الماء "

الذي لا تناله كفاه لبعده ،

" ليبلغ "

ببسط كفيه إلى الماء

" فاه "

، فإنه عطشان ، ومن شدة عطشه ، يتناول بيده ويبسطها إلى الماء الممتنع وصولها إليه ، فلا يصل إليه . كذلك الكفار ، الذين يدعون مع الله آلهة ، لا يستجيبون لهم بشيء ولا ينفعونهم في أشد الأوقات إليهم حاجة ، لأنهم فقراء ، كما أن من دعوهم فقراء ، لا يملكون مثقال ذرة في الأرض ولا في السماء وما لهم فيهما من شرك ، وما له منهم من ظهير .

" وما دعاء الكافرين إلا في ضلال "

لبطلان ما يدعون من دون الله ، فبطلت عبادتهم ودعاؤهم ، لأن الوسيلة تبطل ببطلان غايتها ، ولما كان الله تعالى ، هو الملك الحق المبين ، كانت عبادته حقا ، متصلة النفع بصاحبها في الدنيا والآخرة . وتشبيه دعاء الكافرين لغير الله ، بالذي يبسط كفيه إلى الماء ليبلغ فاه من أحسن الأمثلة؛ فإن ذلك تشبيه بأمر محال ، فكما أن هذا محال ، فالمشبه به محال ، والتعليق على المحال ، من أبلغ ما يكون في نفي الشيء كما قال تعالى :

" إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط "

" ولله يسجد من في السماوات والأرض طوعا وكرها وظلالهم بالغدو والآصال "

أي جميع ما احتوت عليه السموات والأرض كلها ، خاضعة لربها ، تسجد له

" طوعا وكرها "

. فالطوع لمن يأتي بالسجود والخضوع ، اختيارا ، كالمؤمنين ، والكره ، لمن يستكبر عن عبادة ربه ، وحاله وفطرته ، تكذبه في ذلك .

" وظلالهم بالغدو والآصال "

أي : وتسجد له ظلال المخلوقات ، أول النهار وآخره ، وسجود كل شيء ، بحسب حاله كما قال تعالى :

" وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم "

. فإذا كانت المخلوقات كلها تسجد لربها طوعا وكرها ، كان هو الإله حقا ، المعبود المحمود حقا ، وإلاهية غيره باطلة ، ولهذا ذكر بطلانها وبرهن عليه بقوله :

" قل من رب السماوات "

إلى

" الواحد القهار "

" قل من رب السماوات والأرض قل الله قل أفاتخذتم من دونه أولياء لا يملكون لأنفسهم نفعا ولا ضرا قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم قل الله خالق كل شيء وهو الواحد القهار "

أي : قل لهؤلاء المشركين به ، أوثانا وأندادا ، يحبونها كما يحبون الله ، ويبذلون لها أنواع التقربات والعبادات : أفتاهت عقولكم ، حتى اتخذتم من دونه أولياء ، تتولونهم بالعبادة ، وليسوا بأهل لذلك ؟ فإنهم

" لا يملكون لأنفسهم نفعا ولا ضرا "

، وتتركون ولاية من هو كامل الأسماء والصفات ، المالك للأحياء والأموات ، الذي بيده الخلق والتدبير ، والنفع والضر ؟ فما تستوي عبادة الله وحده ، وعبادة المشركين به ،

" قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور "

؟ فإن كان عندهم شك واشتباه ، وجعلوا له شركاء ، زعموا أنهم خلقوا كخلقه ، وفعلوا كفعله ، فأزل عنهم هذا الاشتباه واللبس ، بالبرهان الدال على تفرد الإله بالوحدانية ، فقل لهم :

" الله خالق كل شيء "

فإنه من المحال أن يخلق شيء من الأشياء نفسه . ومن المحال أيضا ، أن يوجد من دون خالق ، فتعين أن لها إلها خالقا ، لا شريك له في خلقه ، لأنه الواحد القهار ، فإنه لا توجد الوحدة والقهر ، إلا لله وحده ، فالمخلوقات وكل مخلوق ، فوقه مخلوق يقهره ثم فوق ذلك القاهر ، قاهر أعلى منه ، حتى ينتهي القهر للواحد القهار . فالقهر والتوحيد ، متلازمان ، متعينان لله وحده ، فتبين بالدليل العقلي القاهر ، أن ما يدعى من دون الله ، ليس له شيء من خلق المخلوقات ، وبذلك كانت عبادته باطلة .

" أنزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبدا رابيا ومما يوقدون عليه في النار ابتغاء حلية أو متاع زبد مثله كذلك يضرب الله الحق والباطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض كذلك يضرب الله الأمثال "

شبه تعالى الهدى ، الذي أنزل على رسوله لحياة القلوب والأرواح ، بالماء الذي أنزله لحياة الأشباح . وشبه ما في الهدى من النفع العام الكثير ، الذي يضطر إليه العباد ، بما في المطر من النفع العام الضروري ، وشبه القلوب الحاملة للهدى وتفاوتها ، بالأودية التي تسيل فيها السيول ، فواد كبير ، يسع ماء كثيرا ، كقلب كبير ، يسع علما كثيرا ، وواد صغير ، يأخذ ماء قليلا ، كقلب صغير ، يسع علما قليلا ، وهكذا . وشبه ما يكون في القلوب من الشهوات والشبهات ، عند وصول الحق إليها ، بالزبد الذي يعلو الماء ، ويعلو ما يوقد عليه النار من الحلية التي يراد تخليصها وسبكها ، وأنها لا تزال فوق الماء طافية مكدرة له ، حتى تذهب وتضمحل ، ويبقى ما ينفع الناس من الماء الصافي ، والحلية الخالصة . كذلك الشبهات والشهوات ، لا يزال القلب يكرهها ، ويجاهدها بالبراهين الصادقة ، والإرادات الجازمة ، حتى تذهب وتضمحل ، ويبقى القلب خالصا صافيا ، ليس فيه إلا ما ينفع الناس من العلم بالحق ، وإيثاره ، والرغبة فيه ، فالباطل يذهب ويمحقه الحق

" إن الباطل كان زهوقا "

، وقال هنا :

" كذلك يضرب الله الأمثال "

ليتضح الحق من الباطل والهدى من الضلال .

" للذين استجابوا لربهم الحسنى والذين لم يستجيبوا له لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به أولئك لهم سوء الحساب ومأواهم جهنم وبئس المهاد "

لما بين تعالى ، الحق من الباطل ، ذكر أن الناس على قسمين : مستجيب لربه ، فذكر ثوابه ، وغير مستجيب ، فذكر عقابه فقال :

" للذين استجابوا لربهم "

أي : انقادت قلوبهم للعلم والإيمان ، وجوارحهم للأمر والنهي ، وصاروا موافقين لربهم فيما يريده منهم ، فلهم

" الحسنى "

أي : الحالة الحسنة ، والثواب الحسن . فلهم من الصفات أجلها ، ومن المناقب أفضلها . ومن الثواب العاجل والآجل ، ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر .

" والذين لم يستجيبوا له "

بعد ما ضرب لهم الأمثال ، وبين لهم الحق ، لهم الحالة غير الحسنة ، و

" لو أن لهم ما في الأرض جميعا "

من ذهب وفضة وغيرها ،

" ومثله معه لافتدوا به "

من عذاب يوم القيامة ، ما تقبل منهم ، وأنى لهم ذلك ؟

" أولئك لهم سوء الحساب "

، وهو الحساب الذي يأتي على كل ما أسلفوه ، من عمل سيىء ، وما ضيعوه من حقوق عباده قد كتب ذلك ، وسطر عليهم ، وقالوا :

" يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا "

. بعد هذا الحساب السيىء

" مأواهم جهنم "

الجامعة لكل عذاب ، من الجوع الشديد ، والعطش الوجيع ، والنار الحامية ، والزقوم ، والزمهرير ، والضريع ، وجميع ما ذكره الله من أصناف العذاب ،

" وبئس المهاد "

أي : المقر ، والمسكن ، مسكنهم .


تفسير السعدي - صفحة القرآن رقم 252

تفسير السعدي - صفحة قرآن رقم 252

" أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولوا الألباب الذين يوفون بعهد الله ولا ينقضون الميثاق والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب والذين صبروا ابتغاء وجه ربهم وأقاموا الصلاة وأنفقوا من ما رزقناهم سرا وعلانية ويدرؤون بالحسنة السيئة أولئك لهم عقبى الدار جنات عدن يدخلونها ومن صلح من آبائهم وأزواجهم وذرياتهم والملائكة يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار "

يقول تعالى : مفرقا بين أهل العلم والعمل وبين ضدهم :

" أفمن يعلم أنما أنزل إليك من ربك الحق "

ففهم ذلك ، وعمل به .

" كمن هو أعمى "

لا يعلم الحق ، ولا يعمل به ، فبينهما من الفرق ، كما بين السماء والأرض ، فحقيق بالعبد أن يتذكر ويتفكر ، أي الفريقين أحسن حالا ، وخير مآلا ، فيؤثر طريقها ، ويسلك خلف فريقها ، ولكن ما كل أحد يتذكر ما ينفعه ويضره .

" إنما يتذكر أولوا الألباب "

أي : أولو العقول الرزينة ، والآراء الكاملة ، الذين هم ، لب العالم ، وصفوة بني آدم ، فإن سألت عن وصفهم ، فلا تجد أحسن من وصف الله لهم بقوله :

" الذين يوفون بعهد الله "

الذي عهده إليهم ، والذي عاهدهم عليه من القيام بحقوقه كاملة موفرة ، فالوفاء بها ، توفيتها حقها ، من التنمية لها ، والنصح فيها ، ( و ) تمام الوفاء بها ، أنهم

" ولا ينقضون الميثاق "

أي : العهد الذي عاهدوا الله عليه ، فدخل في ذلك ، جميع المواثيق والعهود ، والأيمان والنذور ، التي يعقدها العباد . فلا يكون العبد من أولي الألباب ، الذين لهم الثواب العظيم ، إلا بأدائها كاملة ، وعدم نقضها وبخسها .

" والذين يصلون ما أمر الله به أن يوصل "

وهذا عام في كل ما أمر الله بوصله ، من الإيمان به ، وبرسوله ، ومحبته ، ومحبة رسوله ، والانقياد لعبادته وحده لا شريك له ، ولطاعة رسوله . ويصلون آباءهم وأمهاتهم ، ببرهم بالقول والفعل ، وعدم عقوقهم ، ويصلون الأقارب والأرحام ، بالإحسان إليهم ، قولا وفعلا . ويصلون ما بينهم وبين الأزواج ، والأصحاب ، والمماليك ، بأداء حقهم ، كاملا موفرا ، من الحقوق الدينية والدنيوية . والسبب الذي يجعل العبد واصلا ما أمر الله به ، أن يوصل خشية الله ، وخوف يوم الحساب ، ولهذا قال :

" ويخشون ربهم "

أي : يخافونه ، فيمنعهم خوفهم منه ، ومن القدوم عليه يوم الحساب ، أن يتجرأوا على معاصي الله ، أو يقصروا في شيء مما أمر الله به ، خوفا من العقاب ، ورجاء للثواب .

" والذين صبروا "

على المأمورات بامتثالها ، وعن المنهيات بالانكفاف عنها ، والبعد منها ، وعلى أقدار الله المؤلمة ، بعدم تسخطها . لكن بشرط أن يكون ذلك الصبر

" ابتغاء وجه ربهم "

لا لغير ذلك من المقاصد والأغراض الفاسدة ، فإن هذا هو الصبر النافع ، الذي يحبس به العبد نفسه ، وطلبا لمرضاة ربه ، ورجاء للقرب منه . والخطوة بثوابه ، هو الصبر الذي من خصائص أهل الإيمان ، وأما الصبر المشترك ، الذي غايته التجلد ، ومنتهاه الفخر ، فهذا يصدر من البر والفاجر ، والمؤمن والكافر ، فليس هو الممدوح ، على الحقيقة .

" وأقاموا الصلاة "

بأركانها ، وشروطها ، ومكملاتها ، ظاهرا وباطنا ،

" وأنفقوا من ما رزقناهم سرا وعلانية "

دخل في ذلك ، النفقات الواجبة ، كالزكوات ، والكفارات ، والنفقات المستحبة ، وأنهم ينفقون ، حيث دعت الحاجة إلى النفقة ، سرا وعلانية ،

" ويدرؤون بالحسنة السيئة "

أي : من أساء إليهم ، بقول أو فعل ، لم يقابلوه بفعله ، بل قابلوه بالإحسان إليه . فيعطون من حرمهم ، ويعفون عمن ظلمهم ، ويصلون من قطعهم ، ويحسنون إلى من أساء إليهم ، وإذا كانوا يقابلون المسيء بالإحسان ، فما ظنك بغير المسيء ؟

" أولئك "

الذين وصفت صفاتهم الجليلة ، ومناقبهم الجميلة

" لهم عقبى الدار "

، فسرها بقوله :

" جنات عدن "

أي : إقامة ، لا يزولون منها ، ولا يبغون عنها حولا ، لأنهم لا يرون فوقها ، غاية لما اشتملت عليه من النعيم ، والسرور ، الذي تنتهي إليه المطالب والغايات . ومن تمام نعيمهم وقرة أعينهم ، أنهم

" يدخلونها ومن صلح من آبائهم وأزواجهم وذرياتهم "

من الذكور والإناث وكذلك النظراء والأشباه ، والأصحاب ، والأحباب ، فإنهم من قبيل أزواجهم وذرياتهم ،

" والملائكة يدخلون عليهم من كل باب "

يهنئونهم بالسلامة ، وكرامة الله لهم ويقولون :

" سلام عليكم "

أي : حلت عليكم السلامة ، والتحية من الله حصلت لكم ، وذلك متضمن لزوال كل مكروه ، ومستلزم لحصول كل محبوب .

" بما صبرتم "

أي : بسبب صبركم ، وهو الذي أوصلكم إلى هذه المنازل العالية ، والجنان الغالية ،

" فنعم عقبى الدار "

. فحقيق بمن نصح نفسه ، وكان لها عنده قيمة ، أن يجاهدها ، لعلها تأخذ من أوصاف أولي الألباب بنصيب ، ولعلها تحظى بهذه الدار ، التي هي منية النفوس ، وسرور الأرواح ، الجامعة لجميع اللذات والأفراح ، فلمثلها فليعمل العاملون وفيها فليتنافس المتنافسون .

" والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك لهم اللعنة ولهم سوء الدار الله يبسط الرزق لمن يشاء ويقدر وفرحوا بالحياة الدنيا وما الحياة الدنيا في الآخرة إلا متاع "

لما ذكر حال أهل الجنة ، ذكر أن أهل النار ، بعكس ما وصفهم به فقال عنهم :

" والذين ينقضون عهد الله من بعد ميثاقه "

أي : من بعد ما أكده عليهم على أيدي رسله ، وغلظ عليهم ، فلم يقابلوه بالانقياد والتسليم ، بل قابلوه بالإعراض والنقض ،

" ويقطعون ما أمر الله به أن يوصل "

فلم يصلوا ما بينهم وبين ربهم بالإيمان والعمل الصالح ، ولا وصلوا الأرحام ولا أدوا الحقوق ، بل أفسدوا في الأرض ، بالكفر والمعاصي ، والصد عن سبيل الله ، وابتغائها عوجا ،

" أولئك لهم اللعنة "

أي : البعد والذم ، من الله وملائكته ، وعباده المؤمنين ،

" ولهم سوء الدار "

وهي : الجحيم ، بما فيها من العذاب الأليم . أي : هو وحده يوسع الرزق ويبسطه على من يشاء ، ويقدره ويضيقه على من يشاء ،

" وفرحوا "

أي : الكفار

" بالحياة الدنيا "

فرحا ، أوجب لهم أن يطمئنوا بها ، ويغفلوا عن الآخرة ، وذلك لنقصان عقولهم ،

" وما الحياة الدنيا في الآخرة إلا متاع "

أي : شيء حقير ، يتمتع به قليلا ، ويفارق أهله وأصحابه ، ويعقبهم ويلا طويلا .

" ويقول الذين كفروا لولا أنزل عليه آية من ربه قل إن الله يضل من يشاء ويهدي إليه من أناب الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب "

يخبر تعالى ، أن الذين كفروا بآيات الله ، يتعنتون على رسول الله ، ويقترحون ويقولون :

" لولا أنزل عليه آية من ربه "

وبزعمهم أنها لو جاءت لآمنوا ، فأجابهم الله بقوله :

" قل إن الله يضل من يشاء ويهدي إليه من أناب "

أي : طلب رضوانه ، فليست الهداية والضلالة بأيديهم ، حتى يجعلوا ذلك متوقفا على الآيات ، ومع ذلك فهم كاذبون ، فلو أننا نزلنا إليهم الملائكة وكلمهم الموتى ، وحشرنا عليهم كل شيء قبلا ، ما كانوا ليؤمنوا إلا أن يشاء الله ، ولكن أكثرهم يجهلون . ولا يلزم أن يأتي الرسول بالآية ، التي يعينونها ، ويقترحونها ، بل إذا جاءهم بآية ، وتبين ما جاء به من الحق ، كفى ذلك ، وحصل المقصود ، وكان أنفع لهم من طلبهم الآيات التي يعينونها ، فإنها لو جاءتهم طبق ما اقترحوا ، فلم يؤمنوا بها ، لعاجلهم العذاب ، ثم ذكر تعالى علامة المؤمنين فقال :

" الذين آمنوا وتطمئن قلوبهم بذكر الله "

أي : يزول قلقها واضطرابها ، وتحضرها أفراحها ولذاتها .

" ألا بذكر الله تطمئن القلوب "

أي : حقيق بها ، وحري أن لا تطمئن لشيء سوى ذكره ، فإنه لا شيء ألذ للقلوب ولا أحلى ، من محبة خالقها ، والأنس به ومعرفته ، وعلى قدر معرفتها بالله ومحبتها له ، يكون ذكرها له ، هذا على القول بأن ذكر الله ، هو ذكر العبد لربه ، من تسبيح ، وتهليل ، وتكبير وغير ذلك . وقيل : إن المراد بذكر الله كتابه ، الذي أنزله ذكرى للمؤمنين . فعلى هذا ، معنى طمأنينة القلب بذكر الله : أنها حين تعرف معاني القرآن وأحكامه ، تطمئن لها ، فإنها تدل على الحق المبين ، المؤيد بالأدلة والبراهين ، وبذلك تطمئن القلوب ، فإنها لا تطمئن القلوب ، إلا باليقين والعلم ، وذلك في كتاب الله ، مضمون على أتم الوجوه وأكملها ، وأما ما سواه من الكتب ، التي لا ترجع إليه ، فلا تطمئن بها ، بل لا تزال قلقة من تعارض الأدلة ، وتضاد الأحكام .

" ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا "

وهذا إنما يعرفه من خبر كتاب الله ، وتدبره ، وتدبر غيره من أنواع العلوم ، فإنه يجد بينها وبينه فرقا عظيما .


تفسير السعدي - صفحة القرآن رقم 253

تفسير السعدي - صفحة قرآن رقم 253

" الذين آمنوا وعملوا الصالحات "

أي : آمنوا بقلوبهم بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وصدقوا هذا الإيمان ، بالأعمال الصالحة ، أعمال القلوب ، كمحبة الله ، وخشيته ورجائه ، وأعمال الجوارح ، كالصلاة ونحوها ،

" طوبى لهم وحسن مآب "

أي : لهم حالة طيبة ، ومرجع حسن . وذلك بما ينالون ، من رضوان الله وكرامته ، في الدنيا والآخرة ، وأن لهم كمال الراحة ، وتمام الطمأنينة ، ومن جملة ذلك ، شجرة طوبى ، التي في الجنة ، التي يسير الراكب في ظلها ، مائة عام ما يقطعها ، كما وردت بها الأحاديث الصحيحة .

" كذلك أرسلناك في أمة قد خلت من قبلها أمم لتتلو عليهم الذي أوحينا إليك وهم يكفرون بالرحمن قل هو ربي لا إله إلا هو عليه توكلت وإليه متاب "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" كذلك أرسلناك "

إلى قومك تدعوهم إلى الهدى ،

" في أمة قد خلت من قبلها أمم "

أرسلنا فيهم رسلنا . فلست ببدع من الرسل ، حتى يستنكروا رسالتك ، ولست تقول من تلقاء نفسك ، بل تتلو عليهم آيات الله ، التي أوحاها الله إليك ، التي تطهر القلوب ، وتزكي النفوس . والحال أن قومك ، يكفرون بالرحمن ، فلم يقابلوا رحمته وإحسانه ـ التي أعظمها أن أرسلناك إليهم رسولا ، وأنزلنا عليك كتابا ـ بالقبول والشكر ، بل قابلوها بالإنكار والرد ، فلا يعتبرون بمن خلا من قبلهم ، من القرون المكذبة ، كيف أخذهم الله بذنوبهم ،

" قل هو ربي لا إله إلا هو "

وهذا متضمن التوحيدين ، توحيد الألوهية ، وتوحيد الربوبية . فهو ربي ، الذي رباني بنعمه ، منذ أوجدني ، وهو إلهي الذي

" عليه توكلت "

في جميع أموري

" وإليه أنيب "

أي : أرجع في جميع عباداتي ، وفي حاجاتي .

" ولو أن قرآنا سيرت به الجبال أو قطعت به الأرض أو كلم به الموتى بل لله الأمر جميعا أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا ولا يزال الذين كفروا تصيبهم بما صنعوا قارعة أو تحل قريبا من دارهم حتى يأتي وعد الله إن الله لا يخلف الميعاد "

يقول تعالى ـ مبينا فضل القرآن الكريم على سائر الكتب المنزلة ـ :

" ولو أن قرآنا "

من الكتب الإلهية

" سيرت به الجبال "

عن أماكنها

" أو قطعت به الأرض "

جنانا وأنهارا

" أو كلم به الموتى "

لكان هذا القرآن .

" بل لله الأمر جميعا "

فيأتي بالآيات ، التي تقتضيها حكمته ، فما بال المكذبين ، يقترحون من الآيات ـ ما يقترحون ؟ فهل لهم ولغيرهم من الأمر شيء ؟

" أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا "

فليعلموا أنه قادر على هدايتهم جميعا ، ولكن لا يشاء ذلك ، بل يهدي من يشاء ويضل من يشاء ،

" ولا يزال الذين كفروا "

على كفرهم ، لا يعتبرون ، ولا يتعظون . والله تعالى يوالي عليهم القوارع ، التي تصيبهم في ديارهم ، أو تحل قريبا منها ، وهم مصرون على كفرهم

" حتى يأتي وعد الله "

الذي وعدهم به ، لنزول العذاب المتصل ، الذي لا يمكن رفعه ،

" إن الله لا يخلف الميعاد "

وهذا تهديد وتخويف لهم من نزول ما وعدهم الله به على كفرهم ، وعنادهم ، وظلمهم .

" ولقد استهزئ برسل من قبلك فأمليت للذين كفروا ثم أخذتهم فكيف كان عقاب "

يقول تعالى لرسوله ـ مثبتا له ، ومسليا ـ

" ولقد استهزئ برسل من قبلك "

فلست أول رسول ، كذب وأوذي

" فأمليت للذين كفروا "

برسلهم ، أي أمهلتهم مدة حتى ظنوا أنهم غير معذبين .

" ثم أخذتهم "

بأنواع العذاب

" فكيف كان عقاب "

كان عقابا شديدا ، وعذابا أليما ، فلا يغتر هؤلاء الذين كذبوك ، واستهزأوا بك ، بإمهالنا ، فلهم أسوة فيمن قبلهم من الأمم ، فليحذروا أن يفعل بهم كما فعل بأولئك .

" أفمن هو قائم على كل نفس بما كسبت وجعلوا لله شركاء قل سموهم أم تنبئونه بما لا يعلم في الأرض أم بظاهر من القول بل زين للذين كفروا مكرهم وصدوا عن السبيل ومن يضلل الله فما له من هاد لهم عذاب في الحياة الدنيا ولعذاب الآخرة أشق وما لهم من الله من واق "

يقول تعالى :

" أفمن هو قائم على كل نفس بما كسبت "

بالجزاء العاجل والآجل ، بالعدل والقسط ، وهو : الله تبارك وتعالى ، كمن ليس كذلك ؟ ولهذا قال :

" وجعلوا لله شركاء "

وهو الله الأحد ، الفرد ، الصمد ، الذي لا شريك له ، ولا ند ولا نظير .

" قل "

لهم ، إن كانوا صادقين :

" سموهم "

لنعلم حالهم ،

" أم تنبئونه بما لا يعلم في الأرض "

فإنه إذا كان عالم الغيب والشهادة ، وهو لا يعلم له شريكا ، علم بذلك ، بطلان دعوى الشريك له وأنكم بمنزلة الذي يعلم الله أن له شريكا ، هو لا يعلمه ، وهذا أبطل ما يكون ، ولهذا قال :

" أم بظاهر من القول "

أي : غاية ما يمكن من دعوى الشريك له تعالى ، أنه بظاهر أقوالكم . وأما في الحقيقة ، فلا إله إلا الله ، وليس أحد من الخلق ، يستحق شيئا من العبادة ،

" بل زين للذين كفروا مكرهم "

الذي مكروه ، وهو كفرهم ، وشركهم ، وتكذيبهم لآيات الله ،

" وصدوا عن السبيل "

أي : عن الطريق ، المستقيمة ، الموصلة إلى الله ، وإلى دار كرامته ،

" ومن يضلل الله فما له من هاد "

لأنه ليس لأحد من الأمر شيء .

" لهم عذاب في الحياة الدنيا ولعذاب الآخرة أشق "

من عذاب الدنيا ، لشدته ودوامه ،

" وما لهم من الله من واق "

يقيهم من عذابه ، فعذابه إذا وجهه إليهم ، لا مانع منه .


تفسير السعدي - صفحة القرآن رقم 254

تفسير السعدي - صفحة قرآن رقم 254

" مثل الجنة التي وعد المتقون تجري من تحتها الأنهار أكلها دائم وظلها تلك عقبى الذين اتقوا وعقبى الكافرين النار "

يقول تعالى :

" مثل الجنة التي وعد المتقون "

الذين تركوا ما نهاهم الله عنه ، ولم يقصروا فيما أمرهم به ، أي : صفتها وحقيقتها

" تجري من تحتها الأنهار "

أنهار العسل ، وأنهار الخمر ، وأنهار اللبن ، وأنهار الماء التي تجري في غير أخدود ، فتسقي تلك البساتين ، والأشجار ، فتحمل جميع أنواع الثمار .

" أكلها دائم وظلها "

دائم أيضا ،

" تلك عقبى الذين اتقوا "

أي : مآلهم وعاقبتهم ، التي إليها يصيرون ،

" وعقبى الكافرين النار "

فكم بين الفريقين من الفرق المبين ؟

" والذين آتيناهم الكتاب يفرحون بما أنزل إليك ومن الأحزاب من ينكر بعضه قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب "

يقول تعالى :

" والذين آتيناهم الكتاب "

أي : مننا عليهم به وبمعرفته ،

" يفرحون بما أنزل إليك "

فيؤمنون به ، ويصدقونه ، ويفرحون بموافقة الكتب بعضها لبعض ، وتصديق بعضها بعضا ، وهذه حال من آمن ، من أهل الكتاب ،

" ومن الأحزاب من ينكر بعضه "

أي : ومن طوائف الكفار المنحرفين عن الحق ، من ينكر بعض هذا القرآن ، ولا يصدقه .

" فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها "

إنما أنت يا محمد منذر ، تدعو إلى الله ،

" قل إنما أمرت أن أعبد الله ولا أشرك به "

أي : بإخلاص الدين لله وحده ،

" إليه أدعو وإليه مآب "

أي : مرجعي الذي أرجع به إليه ، فيجازيني بما قمت به من الدعوة ، إلى دينه ، والقيام بما أمرت به .

" وكذلك أنزلناه حكما عربيا ولئن اتبعت أهواءهم بعد ما جاءك من العلم ما لك من الله من ولي ولا واق "

أي : ولقد أنزلنا هذا القرآن والكتاب ،

" حكما عربيا "

، أي : محكما متقنا ، بأوضح الألسنة ، وأفصح اللغات ، لئلا يقع فيه شك واشتباه ، وليوجب أن يتبع وحده ، ولا يداهن فيه ، ولا يتبع ما يضاده ويناقضه ، من أهواء الذين لا يعلمون . ولهذا توعد رسوله ـ مع أنه معصوم ـ ليمتن عليه بعصمته ، وليكون لأمته أسوة في الأحكام ، فقال :

" ولئن اتبعت أهواءهم بعد ما جاءك من العلم "

البين الذي ينهاك عن اتباع أهوائهم ،

" ما لك من الله من ولي "

يتولاك فيحصل لك الأمر المحبوب ،

" ولا واق "

يقيك من الأمر المكروه .

" ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية وما كان لرسول أن يأتي بآية إلا بإذن الله لكل أجل كتاب يمحو الله ما يشاء ويثبت وعنده أم الكتاب "

أي : لست أول رسول أرسل إلى الناس ، حتى يستغربوا رسالتك ،

" ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية "

فلا يعيبك أعداؤك ، بأن يكون لك أزواج وذرية ، كما كان لإخوانك المرسلين ، فلأي شيء يقدحون فيك بذلك وهم يعلمون أن الرسل قبلك كذلك؛ إلا لأجل أغراضهم الفاسدة وأهوائهم ؟ وإن طلبوا منك آية اقترحوها ، فليس لك من الأمر شيء .

" وما كان لرسول أن يأتي بآية إلا بإذن الله "

والله لا يأذن فيها إلا في وقتها الذي قدره وقضاه .

" لكل أجل كتاب "

لا يتقدم عليه ، ولا يتأخر عنه ، فليس استعجالهم بالآيات أو العذاب ، موجبا لأن يقدم الله ما كتب أنه يؤخر ، مع أنه تعالى فعال لما يريد .

" يمحو الله ما يشاء "

من الأقدار

" ويثبت "

ما يشاء منها ، وهذا المحو والتغيير ، في غير ما سبق به علمه ، وكتبه قلمه ، فإن هذا لا يقع فيه تبديل ولا تغيير ، لأن ذلك محال على الله ، أن يقع في علمه نقص ، أو خلل ، ولهذا قال :

" وعنده أم الكتاب "

أي : اللوح المحفوظ ، الذي ترجع إليه سائر الأشياء ، فهو أصلها ، وهي فروع وشعب . فالتغيير والتبديل ، يقع في الفروع والشعب ، كأعمال اليوم والليلة ، التي تكتبها الملائكة ، ويجعل الله لثبوتها أسبابا ، ولمحوها أسبابا ، لا تتعدى تلك الأسباب ، ما رسم في اللوح المحفوظ ، كما جعل الله البر ، والصلة ، والإحسان ، من أسباب طول العمر ، وسعة الرزق ، وكما جعل المعاصي ، سببا لمحق بركة الرزق والعمر ، وكما جعل أسباب النجاة من المهالك والمعاطب ، سببا للسلامة . وجعل التعرض لذلك ، سببا للعطب ، فهو الذي يدبر الأمور ، بحسب قدرته وإرادته ، وما يدبره منها ، لا يخالف ما قد علمه وكتبه ، في اللوح المحفوظ .

" وإما نرينك بعض الذي نعدهم أو نتوفينك فإنما عليك البلاغ وعلينا الحساب أو لم يروا أنا نأتي الأرض ننقصها من أطرافها والله يحكم لا معقب لحكمه وهو سريع الحساب "

يقول تعالى ، لنبيه محمد صلى الله عليه وسلم : لا تعجل عليهم ، بإصابة ما يوعدون من العذاب ، فهم إن استمروا على طغيانهم وكفرهم ، فلا بد أن يصيبهم ما وعدوا به ، إما

" نرينك "

إياه في الدنيا ، فتقر بذلك عينك . بل هي مبنية على القسط والعدل والحمد فلا يتعقبها أحد ، ولا سبيل إلى القدح فيها .

" أو نتوفينك "

قبل إصابتهم ، فليس ذلك شغلا لك

" فإنما عليك البلاغ "

والتبيين للخلق .

" وعلينا الحساب "

فنحاسب الخلق على ما قاموا به ، بما عليهم ، أو ضيعوه ، ونثيبهم أو نعاقبهم . ثم قال ـ متوعدا للمكذبين ـ :

" أو لم يروا أنا نأتي الأرض ننقصها من أطرافها "

قيل بإهلاك المكذبين ، واستئصال الظالمين ، وقيل : بفتح بلدان المشركين ، ونقصهم في أموالهم وأبدانهم ، وقيل غير ذلك من الأقوال . والظاهر ـ والله أعلم ـ أن المراد بذلك ، أن أراضي هؤلاء المكذبين جعل الله يفتحها ويجتاحها ، ويحل القوارع بأطرافها ، تنبيها لهم قبل أن يجتاحهم النقص ، ويوقع الله بهم من القوارع ، ما لا يرده أحد ، ولهذا قال :

" والله يحكم لا معقب لحكمه "

ويدخل في هذا ، حكمه الشرعي ، والقدري ، والجزائي . فهذه الأحكام ، التي يحكم الله فيها ، توجد في غاية الحكمة والإتقان ، لا خلل فيها ولا نقص ، بل هي مبنية على القسط والعدل والحمد ، فلا يتعقبها أحد ولا سبيل إلى القدح فيها ، بخلاف حكم غيره ، فإنه قد يوافق الصواب ، وقد لا يوافقه .

" وهو سريع الحساب "

أي : فلا يستعجلوا بالعذاب ، فإن كل ما هو آت ، فهو قريب .

" وقد مكر الذين من قبلهم فلله المكر جميعا يعلم ما تكسب كل نفس وسيعلم الكفار لمن عقبى الدار ويقول الذين كفروا لست مرسلا قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب "

يقول تعالى :

" وقد مكر الذين من قبلهم "

برسلهم ، وبالحق الذي جاءت به الرسل ، فلم يغن عنهم مكرهم ، ولم يصنعوا شيئا ، فإنهم يحاربون الله ويبارزونه ،

" فلله المكر جميعا "

أي : لا يقدر أحد أن يمكر مكرا إلا بإذنه ، وتحت قضائه وقدره . فإذا كانوا يمكرون بدينه ، فإن مكرهم سيعود عليهم بالخيبة والندم ، فإن الله

" يعلم ما تكسب كل نفس "

أي : همومها وإراداتها وأعمالها الظاهرة والباطنة . والمكر لا بد أن يكون من كسبها ، فلا يخفى على الله مكرهم ، فيمتنع أن يمكروا مكرا يضر الحق وأهله ، ويفيدهم شيئا ،

" وسيعلم الكفار لمن عقبى الدار "

أي : ألهم أو لرسله ؟ ومن المعلوم أن العاقبة للمتقين ، لا للكفر وأهله .


تفسير السعدي - صفحة القرآن رقم 255

تفسير السعدي - صفحة قرآن رقم 255

" ويقول الذين كفروا لست مرسلا "

أي : يكذبونك ، ويكذبون ما أرسلت به ،

" قل "

لهم ـ إن طلبوا على ذلك شهيدا :

" كفى بالله شهيدا بيني وبينكم "

وشهادته بقوله وفعله وإقراره . أما قوله ، فيما أوحاه الله إلى أصدق خلقه ، مما يثبت به رسالته . وأما فعله ، فلأن الله تعالى أيد رسوله ، ونصره نصرا خارجا عن قدرته وقدرة أصحابه وأتباعه ، وهذا شهادة منه له بالفعل والتأييد . وأما إقراره ، فإنه أخبر الرسول عنه ، أنه رسول ، وأنه أمر الناس باتباعه . فمن اتبعه ، فله رضوان الله وكرامته ، ومن لم يتبعه ، فله النار والسخط ، وحل له ماله ودمه ، والله يقره على ذلك ، فلو تقول عليه بعض الأقاويل ، لعاجله بالعقوبة .

" ومن عنده علم الكتاب "

وهذا شامل لكل علماء أهل الكتابين ، فإنهم يشهد منهم للرسول ، من آمن ، واتبع الحق ، فصرح بتلك الشهادة التي عليه . ومن كتم ذلك ، فإخبار الله عنه ، أن عنده شهادة ، أبلغ من خبره ، ولو لم يكن عنده شهادة ، لرد استشهاده بالبرهان ، فسكوته يدل على أن عنده شهادة مكتومة . وإنما أمر الله باستشهاد أهل الكتاب ، لأنهم أهل هذا الشأن ، وكل أمر ، إنما يستشهد فيه أهله ، ومن هم أعلم به من غيرهم ، بخلاف من هو أجنبي عنه ، كالأميين ، من مشركي العرب وغيرهم ، فلا فائدة في استشهادهم ، لعدم خبرتهم ومعرفتهم . والله أعلم .

تم تفسير سورة الرعد ، والحمد لله رب العالمين .

سورة إبراهيم

" الر كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد الله الذي له ما في السماوات وما في الأرض وويل للكافرين من عذاب شديد الذين يستحبون الحياة الدنيا على الآخرة ويصدون عن سبيل الله ويبغونها عوجا أولئك في ضلال بعيد "

يخبر تعالى ، أنه أنزل كتابه على رسوله محمد صلى الله عليه وسلم ، لنفع الخلق ، ليخرج الناس من ظلمات الجهل والكفر والأخلاق السيئة ، وأنواع المعاصي ، إلى نور العلم والإيمان ، والأخلاق الحسنة ، وقوله :

" بإذن ربهم "

أي : لا يحصل منهم المراد المحبوب لله ، إلا بإرادة من الله ومعونة ، ففيه حث للعباد على الاستعانة بربهم . ثم فسر النور الذي يهديهم إليه هذا الكتاب ، فقال :

" إلى صراط العزيز الحميد "

أي : الموصل إليه وإلى دار كرامته ، المشتمل على العلم بالحق والعمل به ، وفي ذكر

" العزيز الحميد "

بعد ذكر الصراط الموصل إليه ، إشارة إلى أن من سلكه ، فهو عزيز بعزة الله ، قوي ، ولو لم يكن له أنصار إلا الله ، محمود في أموره ، حسن العاقبة . وليدل ذلك على أن صراط الله ، من أكبر الأدلة على ما لله ، من صفات الكمال ، ونعوت الجلال ، وأن الذي نصبه لعباده ، عزيز السلطان ، حميد ، في أقواله ، وأفعاله ، وأحكامه ، وأنه مألوه معبود بالعبادات ، التي هي منازل الصراط المستقيم ، وأنه كما أن له ملك السموات والأرض ، خلقا ورزقا ، وتدبيرا ، فله الحكم على عباده بأحكامه الدينية ، لأنهم ملكه ، ولا يليق به أن يتركهم سدى ، فلما بين الدليل والبرهان ، توعد من لم ينقد لذلك فقال :

" وويل للكافرين من عذاب شديد "

لا يقدر قدره ، ولا يوصف أمره ثم وصفهم بأنهم .

" الذين يستحبون الحياة الدنيا على الآخرة "

فرضوا بها ، واطمأنوا ، وغفلوا عن الدار الآخرة .

" ويصدون "

الناس

" عن سبيل الله "

التي نصبها لعباده ، وبينها في كتبه ، وعلى ألسنة رسله ، فهؤلاء قد نابذوا مولاهم بالمعاداة والمحاربة ،

" ويبغونها "

أي : سبيل الله

" عوجا "

أي : يحرصون على تهجينها وتقبيحها ، للتنفير منها ، ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون .

" أولئك "

الذين ذكر وصفهم

" في ضلال بعيد "

لأنهم ضلوا ، وأضلوا وشاقوا الله ورسوله ، وحاربوهم . فأي ضلال أبعد من هذا ؟ ، وأما أهل الإيمان ، فعكس هؤلاء ، يؤمنون بالله وآياته ، ويستحبون الآخرة على الدنيا ، ويدعون إلى سبيل الله ويحسنونها ، مهما أمكنهم ، ويبغون استقامتها .

" وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدي من يشاء وهو العزيز الحكيم "

وهذا من لطفه بعباده ، أنه ما أرسل رسولا ،

" إلا بلسان قومه ليبين لهم "

ما يحتاجون إليه ، ويتمكنون من تعلم ما أتى به ، بخلاف ما لو أتى على غير لسانهم ، فإنهم يحتاجون إلى تلك اللغة ، التي يتكلم بها ، ثم يفهمون عنه ، فإذا بين الرسول ما أمروا به ، ونهوا عنه ، وقامت عليهم حجة الله

" فيضل الله من يشاء "

، ممن لم ينقد للهدى ، ويهدي من يشاء ، ممن اختصه برحمته .

" وهو العزيز الحكيم "

، الذي ـ من عزته ـ أنه انفرد بالهداية والإضلال ، وتقليب القلوب إلى ما شاء ومن حكمته أنه لا يضع هدايته ولا إضلاله ، إلا بالمحل اللائق به . ويستدل بهذه الآية الكريمة ، على أن علوم العربية الموصلة إلى تبيين كلامه وكلام رسوله ، أمور مطلوبة ، محبوبة لله ، لأنه لا يتم معرفة ما أنزل على رسوله إلا بها . إلا إذا كان الناس في حالة ، لا يحتاجون إليها ، وذلك إذا تمرنوا على العربية ، ونشأ عليها صغيرهم ، وصارت طبيعة لهم ، فحينئذ قد اكتفوا المؤنة وصلحوا لأن يتلقوا عن الله وعن رسوله ، ابتداء ، كما تلقى الصحابة رضي الله عنهم .


تفسير السعدي - صفحة القرآن رقم 256

تفسير السعدي - صفحة قرآن رقم 256

" ولقد أرسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور وذكرهم بأيام الله إن في ذلك لآيات لكل صبار شكور وإذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد وقال موسى إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني حميد "

يخبر تعالى : أنه أرسل موسى بآياته العظيمة ، الدالة على صدق ما جاء به وصحته ، وأمره بما أمر الله به رسوله محمد صلى الله عليه وسلم ، بل وبما أمر به جميع الرسل قومهم ،

" أن أخرج قومك من الظلمات إلى النور "

أي : ظلمات الجهل والكفر وفروعه ، إلى نور العلم والإيمان وتوابعه ،

" وذكرهم بأيام الله "

أي : بنعمه عليهم ، وإحسانه إليهم وبأيامه في الأمم المكذبين ، ووقائعه بالكافرين ، ليشكروا نعمه ، وليحذروا عقابه ،

" إن في ذلك "

أي : في أيام الله على العباد

" لآيات لكل صبار شكور "

أي : صبار في الضراء والعسر والضيق ، شكور على السراء والنعمة . فإنه يستدل بأيامه ، على كمال قدرته ، وعميم إحسانه ، وتمام عدله وحكمته ، ولهذا امتثل موسى عليه السلام أمر ربه ، فذكرهم نعم الله فقال :

" اذكروا نعمة الله عليكم "

أي : بقلوبكم وألسنتكم .

" إذ أنجاكم من آل فرعون يسومونكم "

أي : يولونكم

" سوء العذاب "

أي : أشده ، وفسر ذلك بقوله :

" ويذبحون أبناءكم ويستحيون نساءكم "

أي : يبقونهن فلا يقتلونهن ،

" وفي ذلكم "

لإنجاء

" بلاء من ربكم عظيم "

أي : نعمة عظيمة ، أو في ذلكم العذاب ، الذي ابتليتم به من فرعون وملأه ابتلاء من الله عظيم لكم ، لينظر هل تعتبرون أم لا ؟ وقال لهم ـ حاثا على شكر نعم الله ـ :

" وإذ تأذن ربكم "

أي : أعلم ووعد ،

" لئن شكرتم لأزيدنكم "

من نعمي

" ولئن كفرتم إن عذابي لشديد "

ومن ذلك ، أن يزيل عنهم النعمة ، التي أنعم بها عليهم . والشكر هو اعتراف القلب بنعم الله ، والثناء على الله بها ، وصرفها في مرضاة الله تعالى . وكفر النعمة ضد ذلك .

" وقال موسى إن تكفروا أنتم ومن في الأرض جميعا "

فلن تضروا الله شيئا ،

" فإن الله لغني حميد "

فالطاعات لا تزيد في ملكه ، والمعاصي لا تنقص ، وهو كامل الغنى ، حميد في ذاته ، وأسمائه وصفاته ، وأفعاله ، ليس له من الصفات إلا كل صفة حمد وكمال ، ولا من الأسماء إلا كل اسم حسن ، ولا من الأفعال إلا كل فعل جميل .

" ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات فردوا أيديهم في أفواههم وقالوا إنا كفرنا بما أرسلتم به وإنا لفي شك مما تدعوننا إليه مريب قالت رسلهم أفي الله شك فاطر السماوات والأرض يدعوكم ليغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى قالوا إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا فأتونا بسلطان مبين قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وما كان لنا أن نأتيكم بسلطان إلا بإذن الله وعلى الله فليتوكل المؤمنون وما لنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا وعلى الله فليتوكل المتوكلون "

يقول تعالى ـ مخوفا عباده ـ ما أحله بالأمم المكذبة ، حين جاءتهم الرسل ، فكذبوهم ، فعاقبهم بالعقاب العاجل ، الذي رآه الناس وسمعوه فقال :

" ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود "

وقد ذكر الله قصصهم في كتابه ، وبسطها ،

" والذين من بعدهم لا يعلمهم إلا الله "

من كثرتهم ، وكون أخبارهم اندرست . فهؤلاء كلهم

" جاءتهم رسلهم بالبينات "

أي : بالأدلة الدالة على صدق ما جاؤوا به ، فلم يرسل الله رسولا ، إلا أتاه من الآيات ، ما يؤمن على مثله الشر ، فحين أتتهم رسلهم بالبينات لم ينقادوا لها ، بل استكبروا عنها ،

" فردوا أيديهم في أفواههم "

أي : لم يؤمنوا بما جاؤوا به ، ولم يتفوهوا بشيء مما يدل على الإيمان كقوله :

" يجعلون أصابعهم في آذانهم من الصواعق حذر الموت "

" وقالوا "

صريحا لرسلهم :

" إنا كفرنا بما أرسلتم به وإنا لفي شك مما تدعوننا إليه مريب "

أي : موقع في الريبة ، وقد كذبوا في ذلك وظلموا . ولهذا

" قالت "

لهم

" رسلهم أفي الله شك "

أي : فإنه أظهر الأشياء وأجلاها ، فمن شك في الله

" فاطر السماوات والأرض "

الذي وجود الأشياء مستند إلى وجوده ، لم يكن عنده ثقة بشيء من المعلومات ، حتى الأمور المحسوسة ، ولهذا خاطبتهم الرسل ، خطاب من لا يشك فيه ولا يصلح الريب فيه

" يدعوكم "

إلى منافعكم ومصالحكم

" ليغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى "

أي : ليثيبكم على الاستجابة لدعوته ، بالثواب العاجل والآجل . فلم يدعوكم لينتفع بعبادتكم ، بل النفع عائد إليكم . فردوا على رسلهم ، رد السفهاء الجاهلين

" وقالوا "

لهم :

" إن أنتم إلا بشر مثلنا "

أي : فكيف تفضلوننا بالنبوة والرسالة ،

" تريدون أن تصدونا عما كان يعبد آباؤنا "

فكيف نترك رأي الآباء وسيرتهم ، لرأيكم ؟ وكيف نطيعكم وأنتم بشر مثلنا ؟

" فأتونا بسلطان مبين "

أي : بحجة وبينة ظاهرة ، ومرادهم بينة يقترحونها هم ، وإلا فقد تقدم أن رسلهم جاءتهم بالبينات .

" قالت لهم رسلهم "

مجيبين لاقتراحهم واعتراضهم :

" إن نحن إلا بشر مثلكم "

أي : صحيح وحقيقة ، إنا بشر مثلكم ،

" ولكن "

ليس في ذلك ، ما يدفع ما جئنا به من الحق ، فإن

" الله يمن على من يشاء من عباده "

فإذا من الله علينا بوحيه ورسالته ، فذلك فضله وإحسانه ، وليس لأحد أن يحجر على الله فضله ويمنعه من تفضله . فانظروا ما جئناكم به ، فإن كان حقا ، فاقبلوه ، وإن كان غير ذلك ، فردوه ولا تجعلوا حالنا ، حجة لكم على رد ما جئناكم به ، وقولكم :

" فأتونا بسلطان مبين "

فإن هذا ليس بأيدينا ، وليس لنا من الأمر شيء .

" وما كان لنا أن نأتيكم بسلطان إلا بإذن الله "

فهو الذي إن شاء جاءكم به ، وإن شاء لم يأتكم به ، وهو لا يفعل إلا ما هو مقتضى حكمته ورحمته ،

" وعلى الله "

لا على غيره

" فليتوكل المؤمنون "

فيعتمدون عليه في جلب مصالحهم ، ودفع مضارهم ، لعلمهم بتمام كفايته ، وكمال قدرته ، وعميم إحسانه ، ويثقون به ، في تيسير ذلك ، وبحسب ما معهم من الإيمان يكون توكلهم . فعلم بهذا ، وجوب التوكل ، وأنه من لوازم الإيمان ، ومن العبادات الكبار ، التي يحبها الله ويرضاها ، لتوقف سائر العبادات عليه


تفسير السعدي - صفحة القرآن رقم 257

تفسير السعدي - صفحة قرآن رقم 257

" وما لنا ألا نتوكل على الله وقد هدانا سبلنا "

. أي : أي شيء يمنعنا من التوكل على الله ، والحال ، أننا على الحق والهدى ، ومن كان على الحق والهدى ، فإن هداه ، يوجب له تمام التوكل ، وكذلك ما يعلم من أن الله متكفل بمعونة المهتدي وكفايته ، يدعو إلى ذلك ، بخلاف من لم يكن على الحق والهدى ، فإنه ليس ضامنا على الله ، فإن حاله مناقضة لحال المتوكل . وفي هذا كالإشارة من الرسل ، عليهم الصلاة والسلام لقومهم ، بآية عظيمة ، وهو أن قومهم ـ في الغالب ـ أن لهم القهر والغلبة عليهم ، فتحدتهم رسلهم ، بأنهم متوكلون على الله ، في دفع كيدهم ومكرهم ، وجازمون بكفايته إياهم ، وقد كفاهم الله شرهم مع حرصهم على إتلافهم ، وإطفاء ما معهم من الحق ، فيكون هذا ، كقول نوح لقومه :

" يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون "

الآيات . وقول هود عليه السلام :

" إني أشهد الله واشهدوا أني بريء مما تشركون من دونه فكيدوني جميعا ثم لا تنظرون "

" ولنصبرن على ما آذيتمونا "

أي : ولنستمرن على دعوتكم ، ووعظكم ، وتذكيركم ، ولا نبالي بما يأتينا منكم ، من الأذى ، فإنا سنوطن أنفسنا على ما ينالنا منكم من الأذى ، احتسابا للأجر ، ونصحا لكم ، لعل الله أن يهديكم مع كثرة التذكير .

" وعلى الله "

وحده لا على غيره

" فليتوكل المتوكلون "

فإن التوكل عليه ، مفتاح لكل خير . واعلم أن الرسل ، عليهم الصلاة والسلام ، توكلهم في أعلى المطالب وأشرف المراتب ، وهو التوكل على الله ، في إقامة دينه ونصره ، وهداية عبيده ، وإزالة الضلال عنهم ، وهذا أكمل ما يكون من التوكل .

" وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن في ملتنا فأوحى إليهم ربهم لنهلكن الظالمين ولنسكننكم الأرض من بعدهم ذلك لمن خاف مقامي وخاف وعيد واستفتحوا وخاب كل جبار عنيد من ورائه جهنم ويسقى من ماء صديد يتجرعه ولا يكاد يسيغه ويأتيه الموت من كل مكان وما هو بميت ومن ورائه عذاب غليظ "

لما ذكر دعوة الرسل لقومهم ودوامهم على ذلك ، وعدم مللهم ، ذكر منتهى ما وصلت بهم الحال ، مع قومهم فقال :

" وقال الذين كفروا لرسلهم "

متوعدين لهم ـ

" لنخرجنكم من أرضنا أو لتعودن في ملتنا "

وهذا أبلغ ما يكون من الرد ، وليس بعد هذا فيهم مطمع ، لأنه ما كفاهم أن أعرضوا عن الهدى ، بل توعدوهم بالإخراج من ديارهم ونسبوها إلى أنفسهم ، وزعموا أن الرسل ، لا حق لهم فيها ، وهذا من أعظم الظلم ، فإن الله أخرج عباده إلى الأرض ، وأمرهم بعبادته ، وسخر لهم الأرض وما عليها ، يستعينون بها على عبادته . فمن استعان بذلك على عبادة الله ، حل له ذلك ، وخرج من التبعة ، ومن استعان بذلك على الكفر وأنواع المعاصي ، لم يكن ذلك خالصا له ، ولم يحل له ، فعلم أن أعداء الرسل في الحقيقة ، ليس لهم شيء من الأرض ، التي توعدوا الرسل بإخراجهم منها . وإن رجعنا إلى مجرد العادة ، فإن الرسل من جملة أهل بلادهم ، وأفراد منهم ، فلأي شيء يمنعونهم حقا لهم ، صريحا واضحا ؟ هل هذا إلا من عدم الدين والمروءة بالكلية ؟ ولهذا لما انتهى مكرهم بالرسل إلى هذه الحال ، ما بقي حينئذ ، إلا أن يمضي الله أمره ، وينصر أولياءه ،

" فأوحى إليهم ربهم لنهلكن الظالمين "

بأنواع العقوبات .

" ولنسكننكم الأرض من بعدهم ذلك "

أي : العاقبة الحسنة التي جعلها الله للرسل ومن تبعهم ، جزاء

" لمن خاف مقامي "

عليه في الدنيا ، وراقب الله مراقبة من يعلم أنه يراه ،

" وخاف وعيد "

أي : ما توعدت به من عصاني ، فأوجب له ذلك ، الانكفاف عما يكرهه الله ، والمبادرة إلى ما يحبه الله .

" واستفتحوا "

أي : الكفار ، أي : هم الذين طلبوا ، واستعجلوا فتح الله وفرقانه ، بين أوليائه وأعدائه ، فجاءهم ما استفتحوا به ، وإلا فالله عليم حليم ، لا يعاجل من عصاه بالعقوبة ،

" وخاب كل جبار عنيد "

أي : خسر في الدنيا والآخرة ، من تجبر على الله وعلى الحق ، وعلى عباد الله ، واستكبر في الأرض ، وعاند الرسل ، وشاقهم .

" من ورائه جهنم "

أي : جهنم لهذا الجبار العنيد بالمرصاد ، فلا بد له من ورودها ، فيذوق حينئذ العذاب الشديد ،

" ويسقى من ماء صديد "

في لونه ، وطعمه ، ورائحته الخبيثة ، وهو في غاية الحرارة .

" يتجرعه "

من العطش الشديد

" ولا يكاد يسيغه "

فإنه إذا قرب إلى وجهه ، شواه ، وإذا وصل إلى بطنه ، قطع ما أتى عليه من الأمعاء ،

" ويأتيه الموت من كل مكان وما هو بميت "

أي : يأتيه العذاب الشديد من كل نوع من أنواع العذاب ، وكل نوع منه ، من شدته يبلغ إلى الموت ولكن الله قضى أن لا يموتوا كما قال تعالى :

" لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور وهم يصطرخون فيها "

" ومن ورائه "

أي : الجبار العنيد

" عذاب غليظ "

أي : قوي شديد ، لا يعلم وصفه وشدته ، إلا الله تعالى .

" مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء ذلك هو الضلال البعيد "

يخبر تعالى عن أعمال الكفار التي عملوها : إما أن المراد بها ، الأعمال التي عملوها لله ، بأنها في ذهابها وبطلانها واضمحلالها كاضمحلال الرماد ، الذي هو أدق الأشياء وأخفها ، إذا اشتدت به الريح في يوم عاصف شديد الهبوب ، فإنه لا يبقى منه شيء ، ولا يقدر منه على شيء ، يذهب ويضمحل . فكذلك أعمال الكفار

" لا يقدرون مما كسبوا على شيء "

ولا على مثقال ذرة منه لأنه مبني على الكفر والتكذيب .

" ذلك هو الضلال البعيد "

حيث بطل سعيهم ، واضمحل عملهم . وإما أن المراد بذلك ، أعمال الكفار التي عملوها ، ليكيدوا بها الحق ، فإنهم يسعون ويكدحون في ذلك ، ومكرهم عائد عليهم ، ولن يضروا الله ورسله وجنده وما معهم ، من الحق شيئا .


تفسير السعدي - صفحة القرآن رقم 258

تفسير السعدي - صفحة قرآن رقم 258

" ألم تر أن الله خلق السماوات والأرض بالحق إن يشأ يذهبكم ويأت بخلق جديد وما ذلك على الله بعزيز وبرزوا لله جميعا فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء قالوا لو هدانا الله لهديناكم سواء علينا أجزعنا أم صبرنا ما لنا من محيص "

ينبه تعالى عباده بأن

" الله خلق السماوات والأرض بالحق "

أي : ليعبده الخلق ويعرفوه ، ويأمرهم وينهاهم ، وليستدلوا بهما ، وما فيهما ، على ما له من صفات الكمال ، وليعلموا أن الذي خلق السموات والأرض ـ على عظمهما وسعتهما ـ قادر على أن يعيدهم خلقا جديدا ، ليجازيهم بإحسانهم وإساءتهم ، وأن قدرته ومشيئته ، لا تقصر عن ذلك ، ولهذا قال :

" إن يشأ يذهبكم ويأت بخلق جديد "

. يحتمل أن المعنى : إن يشأ يذهبكم ويأت بقوم غيركم ، يكونون أطوع لله منكم ، ويحتمل أن المراد : إن يشأ يفنيكم ، ثم يعيدكم بالبعث خلقا جديدا ، ويدل على هذا الاحتمال ، ما ذكره بعده ، من أحوال يوم القيامة .

" وما ذلك على الله بعزيز "

أي : بممتنع بل هو سهل عليه جدا ،

" ما خلقكم ولا بعثكم إلا كنفس واحدة "

" وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه "

" وبرزوا "

أي : الخلائق

" لله جميعا "

حين ينفخ في الصور ، فيخرجون من الأجداث إلى ربهم ، فيقفون في أرض مستوية ، قاع صفصف ، لا ترى فيها عوجا ولا أمتا ويبرزون له ، لا يخفى عليه منهم خافية ، فإذا برزوا ، صاروا يتحاجون ، وكل يدفع عن نفسه ، ويدافع ما يقدر عليه ولكن أنى لهم ذلك ؟

" فقال الضعفاء "

أي : التابعون والمقلدون

" للذين استكبروا "

وهم : المتبوعون ، الذين هم قادة في الضلال :

" إنا كنا لكم تبعا "

أي : في الدنيا ، أمرتمونا بالضلال ، وزينتموه لنا ، فأغويتمونا ،

" فهل أنتم مغنون عنا من عذاب الله من شيء "

أي : ولو مثقال ذرة ،

" قالوا "

أي : المتبوعون والرؤوساء

" أغويناهم كما غوينا "

و

" لو هدانا الله لهديناكم "

فلا يغني أحد أحدا ،

" سواء علينا أجزعنا "

من العذاب

" أم صبرنا "

عليه ،

" ما لنا من محيص "

أي : لا ملجأ نلجأ إليه ، ولا مهرب لنا من عذاب الله .

" وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتمون من قبل إن الظالمين لهم عذاب أليم وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين فيها بإذن ربهم تحيتهم فيها سلام "

أي :

" وقال الشيطان "

الذي هو سبب لكل شر يقع ووقع في العالم ، مخاطبا لأهل النار ، ومتبرئا منهم

" لما قضي الأمر "

ودخل أهل الجنة الجنة وأهل النار النار :

" إن الله وعدكم وعد الحق "

على ألسنة رسله ، فلم تطيعوه ، فلو أطعتموه ، لأدركتم الفوز العظيم ،

" ووعدتكم "

الخير

" فأخلفتكم "

أي : لم يحصل ، ولن يحصل لكم ما منيتكم به ، من الأماني الباطلة .

" وما كان لي عليكم من سلطان "

أي : من حجة على تأييد قولي ،

" إلا أن دعوتكم فاستجبتم لي "

أي : هذه نهاية ما عندي ، أني دعوتكم إلى مرادي ، وزينته لكم ، فاستجبتم لي ، اتباعا لأهوائكم وشهواتكم ، فإذا كان الحال بهذه الصورة

" فلا تلوموني ولوموا أنفسكم "

فأنتم السبب ، وعليكم المدار في موجب العقاب ،

" ما أنا بمصرخكم "

أي : بمغيثكم من الشدة التي أنتم بها

" وما أنتم بمصرخي "

كل له قسط من العذاب .

" إني كفرت بما أشركتمون من قبل "

أي : تبرأت من جعلكم لي شريكا مع الله ، فلست شريكا لله ، ولا تجب طاعتي ،

" إن الظالمين "

لأنفسهم بطاعة الشيطان

" لهم عذاب أليم "

خالدين فيه أبدا . وهذا من لطف الله بعباده ، أن حذرهم من طاعة الشيطان وأخبر بمداخله ، التي يدخل منها على الإنسان ومقاصده فيه ، وأنه يقصد أن يدخله النيران ، وهنا بين لنا أنه إذا دخل النار هو وجنده ، أنه يتبرأ منهم هذه البراءة ، ويكفر بشركهم

" ولا ينبئك مثل خبير "

. واعلم أن الله ذكر في هذه الآية ، أن الشيطان ليس له سلطان ، وقال في آية أخرى

" إنما سلطانه على الذين يتولونه والذين هم به مشركون "

، فالسلطان الذي نفاه عنه ، هو سلطان الحجة والدليل ، فليس له حجة أصلا ، على ما يدعو إليه ، وإنما نهاية ذلك ، أن يقيم لهم من الشبه والتزيينات ، ما به يتجرؤون على المعاصي . وأما السلطان ، الذي أثبته ، فهو التسلط بالإغراء على المعاصي لأوليائه يؤزهم إلى المعاصي أزا ، وهم الذين سلطوه على أنفسهم ، بموالاته ، والالتحاق بحزبه ، ولهذا ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون .

" ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار "

ولما ذكر عقاب الظالمين ، ذكر ثواب الطائعين فقال :

" وأدخل الذين آمنوا وعملوا الصالحات "

أي : الذين قاموا بالدين ، قولا ، وعملا ، واعتقادا ،

" جنات تجري من تحتها الأنهار "

فيها من اللذات والشهوات ، ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ،

" خالدين فيها بإذن ربهم "

أي : لا بحولهم وقوتهم بل بحول الله وقوته

" تحيتهم فيها سلام "

أي : يحيي بعضهم بعضا بالسلام ، والتحية ، والكلام الطيب . يقول تعالى :

" ألم تر كيف ضرب الله مثلا كلمة طيبة "

وهي شهادة أن لا إله إلا الله ، وفروعها ،

" كشجرة طيبة "

وهي النخلة

" أصلها ثابت "

في الأرض

" وفرعها "

منتشر

" في السماء "

وهي كثيرة النفع دائما .

" تؤتي أكلها "

أي ثمرتها

" كل حين بإذن ربها "

، فكذلك شجرة الإيمان ، أصلها ثابت في قلب المؤمن ، علما واعتقادا . وفرعها من الكلم الطيب ، والعلم الصالح ، والأخلاق المرضية ، والآداب الحسنة ، في السماء دائما ، يصعد إلى الله منه ، من الأعمال والأقوال ، التي تخرجها شجرة الإيمان ، ما ينتفع به المؤمن ، وينتفع غيره ،

" ويضرب الله الأمثال للناس لعلهم يتذكرون "

ما أمرهم به ونهاهم عنه ، فإن في ضرب الأمثال تقريبا للمعاني المعقولة من الأمثال المحسوسة . ويتبين المعنى الذي أراده الله غاية البيان ، ويتضح غاية الوضوح ، وهذا من رحمته ، وحسن تعليمه . فلله أتم الحمد وأكمله وأعمه ، فهذه صفة كلمة التوحيد وثباتها ، في قلب المؤمن .


تفسير السعدي - صفحة القرآن رقم 259

تفسير السعدي - صفحة قرآن رقم 259

ثم ذكر ضدها وهي : كلمة الكفر ، وفرعها فقال :

" ومثل كلمة خبيثة كشجرة خبيثة "

المأكل والمطعم ، وهي : شجرة الحنظل ونحوها ،

" اجتثت "

هذه الشجرة

" من فوق الأرض ما لها من قرار "

أي : ثبوت فلا عروق تمسكها ، ولا ثمرة صالحة ، تنتجها ، بل إن وجد فيها ثمرة ، فهي ثمرة خبيثة ، كذلك كلمة الكفر والمعاصي ، ليس لها ثبوت نافع في القلب ، ولا تثمر إلا كل قول خبيث ، وعمل خبيث ، يؤذي صاحبه ، ولا يصعد إلى الله منه عمل صالح ، ولا ينفع نفسه ولا ينتفع به غيره .

" يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء "

يخبر تعالى : أنه يثبت عباده المؤمنين أي : الذين قاموا بما عليهم من الإيمان القلبي التام ، الذي يستلزم أعمال الجوارح ويثمرها ، فيثبتهم الله في الحياة الدنيا ، عند ورود الشبهات ، بالهداية إلى اليقين ، وعند عروض الشهوات بالإرادة الجازمة ، على تقديم ما يحبه الله على هوى النفس ومرادها . وفي الآخرة عند الموت ، بالثبات على الدين الإسلامي ، والخاتمة الحسنة ، وفي القبر عند سؤال الملكين ، للجواب الصحيح ، إذا قيل للميت « من ربك ؟ وما دينك ؟ ومن نبيك ؟ » هداهم للجواب الصحيح ، بأن يقول المؤمن : « الله ربي ، والإسلام ديني ، ومحمد نبيي » .

" ويضل الله الظالمين "

عن الصواب في الدنيا والآخرة ، وما ظلمهم الله ولكنهم ظلموا أنفسهم ، وفي هذه الآية ، دلالة على فتنة القبر ، وعذابه ، ونعيمه ، كما تواترت بذلك النصوص عن النبي صلى الله عليه وسلم ، في الفتنة وصفتها ، ونعيم القبر وعذابه .

" ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار جهنم يصلونها وبئس القرار وجعلوا لله أندادا ليضلوا عن سبيله قل تمتعوا فإن مصيركم إلى النار "

يقول تعالى ـ مبينا حال المكذبين لرسوله ، من كفار قريش ، وما آل إليه أمرهم :

" ألم تر إلى الذين بدلوا نعمة الله كفرا "

ونعمة الله هي : إرسال محمد صلى الله عليه وسلم ، إليهم يدعوهم إلى إدراك الخيرات في الدنيا والآخرة ، فبدلوا هذه النعمة ، بردها ، والكفر بها والصد عنها ، بأنفسهم . ( و ) صدهم غيرهم حتى

" وأحلوا قومهم دار البوار "

وهي : النار ، حيث تسببوا لإضلالهم ، فصاروا وبالا على قومهم ، من حيث يظن نفعهم ، ومن ذلك أنهم زينوا لهم الخروج يوم « بدر » ليحاربوا الله ورسوله ، فجرى عليهم ما جرى ، وقتل كثير من كبرائهم وصناديدهم ، في تلك الوقعة .

" جهنم يصلونها "

أي : يحيط بهم حرها ، من جميع جوانبهم .

" وبئس القرار "

" وجعلوا لله أندادا "

أي : نظراء وشركاء

" ليضلوا عن سبيله "

أي : ليضلوا العباد عن سبيل الله ، بسبب ما جعلوا لله من الأنداد ، ودعوهم إلى عبادتها ،

" قل "

لهم متوعدا :

" تمتعوا "

بكفركم وضلالكم قليلا ، فليس ذلك بنافعكم ،

" فإن مصيركم إلى النار "

أي : مآلكم ومأواكم فيها ، وبئس المصير .

" قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سرا وعلانية من قبل أن يأتي يوم لا بيع فيه ولا خلال "

أي :

" قل لعبادي الذين آمنوا "

آمرا لهم بما فيه غاية صلاحهم ، أن ينتهزوا الفرصة ، قبل أن لا يمكنهم ذلك :

" يقيموا الصلاة "

ظاهرا وباطنا

" وينفقوا مما رزقناهم "

أي : من النعم التي أنعمنا بها عليهم ، قليلا أو كثيرا

" سرا وعلانية "

، وهذا يشمل النفقة الواجبة ، كالزكاة ، ونفقة من تجب عليه نفقته ، والمستحبة ، كالصدقات ونحوها .

" من قبل أن يأتي يوم لا بيع فيه ولا خلال "

أي : لا ينفع فيه شيء ، ولا سبيل إلى استدراك ما فات ، لا بمعاوضة بيع وشراء ، ولا بهبة خليل وصديق ، فكل امرىء له شأن يغنيه ، فليقدم أعماله ، ويحاسب نفسه ، قبل الحساب الأكبر .

" الله الذي خلق السماوات والأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وسخر لكم الفلك لتجري في البحر بأمره وسخر لكم الأنهار وسخر لكم الشمس والقمر دائبين وسخر لكم الليل والنهار وآتاكم من كل ما سألتموه وإن تعدوا نعمة الله لا تحصوها إن الإنسان لظلوم كفار "

يخبر تعالى : أنه وحده

" الذي خلق السماوات والأرض "

على اتساعهما وعظمهما ،

" وأنزل من السماء ماء "

وهو : المطر الذي ينزله الله من السحاب ،

" فأخرج به "

أي : بذلك الماء

" من الثمرات "

المختلفة الأنواع .

" رزقا لكم "

ورزقا لأنعامكم .

" وسخر لكم الفلك "

أي : السفن والمراكب ،

" لتجري في البحر بأمره "

فهو الذي يسر لكم صنعتها ، وأقدركم عليها ، وحفظها على تيار الماء ، لتحملكم ، وتحمل تجاراتكم وأمتعتكم ، إلى بلد تقصدونه .

" وسخر لكم الأنهار "

لتسقي حروثكم وأشجاركم ، وتشربوا منها .

" وسخر لكم الشمس والقمر دائبين "

لا يفتران ، ولا ينيان ، يسعيان لمصالحكم ، من حساب أزمنتكم ومصالح أبدانكم ، وحيواناتكم ، وزروعكم ، وثماركم ،

" وسخر لكم الليل "

لتسكنوا فيه

" والنهار "

مبصرا ، لتبتغوا من فضله .

" وآتاكم من كل ما سألتموه "

أي : أعطاكم من كل ما تعلقت به أمانيكم وحاجتكم ، مما تسألونه إياه . بلسان الحال ، أو بلسان المقال ، من أنعام ، وآلات ، وصناعات وغير ذلك .

" وإن تعدوا نعمة الله لا تحصوها "

فضلا عن قيامكم بشكرها

" إن الإنسان لظلوم كفار "

أي : هذه طبيعة الإنسان من حيث هو ظالم متجرىء على المعاصي ، مقصر في حقوق ربه ، كفار لنعم الله ، لا يشكرها ولا يعترف بها ، إلا من هداه الله ، فشكر نعمه ، وعرف حق ربه ، وقام به . ففي هذه الآيات ، من أصناف نعم الله على العباد ، شيء عظيم ، مجمل ، ومفصل ، يدعو الله به العباد إلى القيام بشكره وذكره ، ويحثهم على ذلك ، ويرغبهم في سؤاله ودعائه ، آناء الليل والنهار ، كما أن نعمته ، تتكرر عليهم ، في جميع الأوقات .


تفسير السعدي - صفحة القرآن رقم 260

تفسير السعدي - صفحة قرآن رقم 260

" وإذ قال إبراهيم رب اجعل هذا البلد آمنا واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون ربنا إنك تعلم ما نخفي وما نعلن وما يخفى على الله من شيء في الأرض ولا في السماء الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق إن ربي لسميع الدعاء رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء ربنا اغفر لي ولوالدي وللمؤمنين يوم يقوم الحساب "

أي : ( و ) اذكر إبراهيم ، عليه الصلاة والسلام ، في هذه الحالة الجميلة ،

" وإذ قال إبراهيم رب اجعل هذا البلد آمنا "

أي : الحرم

" آمنا "

، فاستجاب الله دعاءه شرعا وقدرا ، فحرمه الله في الشرع ، ويسر من أسباب حرمته ، قدرا ، ما هو معلوم ، حتى إنه لم يرده ظالم بسوء ، إلا قصمه الله كما فعل بأصحاب الفيل وغيرهم . ولما دعا له بالأمن ، دعا له ولبنيه بالإيمان فقال :

" واجنبني وبني أن نعبد الأصنام "

، أي : اجعلني وإياهم ، جانبا بعيدا عن عبادتها ، والإلمام بها ، ثم ذكر الموجب لخوفه عليه وعلى بنيه ، بكثرة من افتتن وابتلي بعبادتها ، فقال :

" رب إنهن أضللن كثيرا من الناس "

أي : ضلوا بسببها ،

" فمن تبعني "

على ما جئت به من التوحيد والإخلاص لله رب العالمين

" فإنه مني "

لتمام الموافقة ومن أحب قوما واتبعهم ، التحق بهم .

" ومن عصاني فإنك غفور رحيم "

وهذا من شفقة الخليل ، عليه الصلاة والسلام حيث دعا للعاصين بالمغفرة والرحمة من الله ، والله تبارك وتعالى ، أرحم منه بعباده ، لا يعذب إلا من تمرد عليه .

" ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم "

وذلك أنه أتى ب ـ « هاجر » أم إسماعيل وبابنها إسماعيل ، عليه الصلاة والسلام ، وهو في الرضاع ، من الشام ، حتى وضعهما في مكة ، وهي ـ إذ ذاك ـ ليس فيها سكن ، ولا داع ، ولا مجيب ، فلما وضعهما ، دعا ربه بهذا الدعاء ، فقال ـ متضرعا متوكلا على ربه :

" ربنا إني أسكنت من ذريتي "

أي : لا كل ذريتي ، لأن إسحق في الشام ، وباقي بنيه كذلك ، وإنما أسكن في مكة ، إسماعيل وذريته ، وقوله :

" بواد غير ذي زرع "

أي : لأن أرض مكة لم يكن فيها ماء .

" ربنا ليقيموا الصلاة "

أي : اجعلهم موحدين مقيمين الصلاة ، لأن إقامة الصلاة من أخص وأفضل العبادات الدينية ، فمن أقامها ، كان مقيما لدينه ،

" فاجعل أفئدة من الناس تهوي إليهم "

أي : تحبهم ، وتحب الموضع الذي هم ساكنون فيه . فأجاب الله دعاءه ، فأخرج من ذرية إسماعيل ، محمدا صلى الله عليه وسلم ، حتى دعا ذريته إلى الدين الإسلامي ، وإلى ملة أبيهم إبراهيم ، فاستجابوا له وصاروا مقيمي الصلاة . وافترض الله حج هذا البيت ، الذي أسكن به ذرية إبراهيم ، وجعل فيه سرا عجيبا ، جاذبا للقلوب ، فهي تحجه ، ولا تقضي منه وطرا على الدوام ، بل كلما أكثر العبد التردد إليه ، ازداد شوقه ، وعظم ولعه وتوقه ، وهذا سر إضافته تعالى إلى نفسه المقدسة .

" وارزقهم من الثمرات لعلهم يشكرون "

فأجاب الله دعاءه ، فصار يجبى إليه ، ثمرات كل شيء ، فإنك ترى مكة المشرفة كل وقت ، والثمار فيها متوفرة ، والأرزاق تتوالى إليها من كل جانب .

" ربنا إنك تعلم ما نخفي وما نعلن "

أي : أنت أعلم بنا منا ، فنسألك من تدبيرك وتربيتك لنا ، أن تيسر لنا من الأمور التي نعلمها ، والتي لا نعلمها ، ما هو مقتضى علمك ورحمتك ،

" وما يخفى على الله من شيء في الأرض ولا في السماء "

ومن ذلك هذا الدعاء الذي لم يقصد به الخليل إلا الخير ، وكثرة الشكر لله رب العالمين .

" الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق "

فذلك من أكبر النعم ، وكونه على الكبر ، في حال الإياس من الأولاد ، نعمة أخرى ، وكونهم أنبياء صالحين ، أجل وأفضل ،

" إن ربي لسميع الدعاء "

أي : لقريب الإجابة ، ممن دعاه ، وقد دعوته ، ولم يخيب رجائي ، ثم دعا لنفسه ولذريته . فقال :

" رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء ربنا اغفر لي ولوالدي وللمؤمنين يوم يقوم الحساب "

، فاستجاب الله له في ذلك كله ، إلا أن دعاءه لأبيه ، إنما كان من موعدة وعده إياه ، فلما تبين له أنه عدو لله ، تبرأ منه .

" ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء "

ثم قال تعالى :

" ولا تحسبن الله غافلا "

إلى

" وأفئدتهم هواء "

. هذا وعيد شديد للظالمين ، وتسلية للمظلومين . يقول تعالى :

" ولا تحسبن الله غافلا عما يعمل الظالمون "

حيث أمهلهم وأدر عليهم الأرزاق ، وتركهم يتقلبون في البلاد ، آمنين مطمئنين ، فليس في هذا ما يدل على حسن حالهم ، فإن الله يملي للظالم ويمهله ، ليزداد إثما ، حتى إذا أخذه ، لم يفلته

" وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد "

، والظلم ـ ههنا ـ يشمل الظلم فيما بين العبد وربه ، وظلمه لعباد الله ،

" إنما يؤخرهم ليوم تشخص فيه الأبصار "

أي : لا تطرف من شدة ما ترى ، من الأهوال وما أزعجها من القلاقل .

" مهطعين "

أي : مسرعين إلى إجابة الداعي حين يدعوهم إلى الحضور بين يدي الله للحساب ، لا امتناع لهم ولا محيص ، ولا ملجأ ،

" مقنعي رؤوسهم "

أي : رافعيها قد غلت أيديهم إلى الأذقان ، فارتفعت لذلك ، رؤوسهم ،

" لا يرتد إليهم طرفهم وأفئدتهم هواء "

أي : أفئدتهم فارغة من قلوبهم ، قد صعدت إلى الحناجر ، لكنها مملوءة من كل هم وغم ، وحزن وقلق .


تفسير السعدي - صفحة القرآن رقم 261

تفسير السعدي - صفحة قرآن رقم 261

" وأنذر الناس يوم يأتيهم العذاب فيقول الذين ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أولم تكونوا أقسمتم من قبل ما لكم من زوال وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" وأنذر الناس يوم يأتيهم العذاب "

أي : صف لهم تلك الحال ، وحذرهم من الأعمال الموجبة للعذاب ، الذي حين يأتي في شدائده وقلاقله ،

" فيقول الذين ظلموا "

بالكفر والتكذيب ، وأنواع المعاصي ، نادمين على ما فعلوا ، سائلين للرجعة في غير وقتها ،

" ربنا أخرنا إلى أجل قريب "

أي : ردنا إلى الدنيا ، فإنا قد أبصرنا ،

" نجب دعوتك "

والله يدعو إلى دار السلام

" ونتبع الرسل "

وهذا كله ، لأمل التخلص من العذاب الأليم ، وإلا فهم كذبة في هذا الوعد

" ولو ردوا لعادوا لما نهوا عنه "

. ولهذا يوبخون ويقال لهم :

" أولم تكونوا أقسمتم من قبل ما لكم من زوال "

عن الدنيا ، وانتقال إلى الآخرة ، فها قد تبين لكم حنثكم في إقسامكم وكذبتم فيما تدعون . ( و ) ليس عملكم قاصرا في الدنيا من أجل الآيات البينات ، بل

" وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم "

من أنواع العقوبات ؟ وكيف أحل الله بهم العقوبات ، حين كذبوا بالآيات البينات ، وضربنا لكم الأمثال الواضحة التي لا تدع أدنى شك في القلب إلا أزالته ، فلم تنفع فيكم تلك الآيات ، بل أعرضتم ، ودمتم على باطلكم ، حتى صار ما صار : ووصلتم إلى هذا اليوم الذي لا ينفع فيه اعتذار من اعتذار بباطل .

" وقد مكروا "

أي : المكذبون للرسل

" مكرهم "

الذي وصلت إليه إرادتهم ، وقدروا عليه ،

" وعند الله مكرهم "

أي : هو محيط به علما وقدرة ، وقد عاد مكرهم عليهم

" ولا يحيق المكر السيء إلا بأهله "

" وإن كان مكرهم لتزول منه الجبال "

أي : ولقد كان مكر الكفار المكذبين للرسل بالحق ، وبمن جاء به ـ من عظمه ـ لتزول الجبال الراسيات بسببه ، عن أماكنها ، أي :

" ومكروا مكرا كبارا "

لا يقدر قدره ولكن الله رد كيدهم في نحورهم . ويدخل في هذا ، كل من مكر من المخالفين للرسل ، لينصر باطلا ، أو يبطل حقا ، والقصد أن مكرهم ، لم يغن عنهم شيئا ، ولم يضروا الله شيئا ، وإنما ضروا أنفسهم .

" فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام يوم تبدل الأرض غير الأرض والسماوات وبرزوا لله الواحد القهار وترى المجرمين يومئذ مقرنين في الأصفاد سرابيلهم من قطران وتغشى وجوههم النار ليجزي الله كل نفس ما كسبت إن الله سريع الحساب هذا بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولوا الألباب "

يقول تعالى :

" فلا تحسبن الله مخلف وعده رسله "

بنجاتهم ، ونجاة أتباعهم وسعادتهم ، وإهلاك أعدائهم وخذلانهم في الدنيا ، وعقابهم في الآخرة ، فهذا لا بد من وقوعه ، لأنه وعد به الصادق قولا ، على ألسنة أصدق خلقه ، وهم : الرسل ، وهذا أعلى ما يكون من الأخبار ، خصوصا ، وهو مطابق للحكمة الإلهية ، والسنن الربانية ، وللعقول الصحيحة ، و

" إن الله "

لا يعجزه شيء ، فإنه

" عزيز ذو انتقام "

. أي : إذا أراد أن ينتقم من أحد ، فإنه لا يفوته ولا يعجزه ، وذلك في يوم القيامة ،

" يوم تبدل الأرض غير الأرض والسماوات "

تبدل غير السموات ، وهذا التبديل ، تبديل صفات ، لا تبديل ذات ، فإن الأرض يوم القيامة تسوى وتمد كمد الأديم ، ويلقى ما على ظهرها من جبل ومعلم ، فتصير قاعا صفصفا ، لا ترى فيها عوجا ولا أمتا ، وتكون السماء ، كالمهل ، من شدة أهوال ذلك اليوم ، ثم يطويها الله تعالى بيمينه .

" وبرزوا "

أي : الخلائق من قبورهم إلى يوم بعثهم ، ونشورهم في محل لا يخفى منهم على الله شيء ،

" لله الواحد القهار "

أي : المتفرد بعظمته وأسمائه وصفاته ، وأفعاله العظيمة ، وقهره لكل العوالم فكلها تحت تصرفه وتدبيره ، فلا يتحرك منها متحرك ، ولا يسكن ساكن إلا بإذنه .

" وترى المجرمين "

أي : الذين وصفهم الإجرام ، وكثرة الذنوب ،

" يومئذ "

في ذلك اليوم

" مقرنين في الأصفاد "

أي : يسلسل كل أهل عمل من المجرمين ، بسلاسل من نار ، فيقادون إلى العذاب ، في أذل صورة وأشنعها ، وأبشعها .

" سرابيلهم "

أي : ثيابهم

" من قطران "

وذلك لشدة اشتعال النار فيهم وحرارتها ، ونتن ريحها ،

" وتغشى وجوههم "

التي هي أشرف ما في أبدانهم

" النار "

أي : تحيط بها ، وتصلاها من كل جانب ، وغير الوجوه من باب أولى وأحرى ، وليس هذا ظلما من الله ، وإنما هو جزاء لما قدموا وكسبوا ، ولهذا قال تعالى :

" ليجزي الله كل نفس ما كسبت "

من خير وشر ، بالعدل والقسط ، الذي لا جور فيه بوجه من الوجوه .

" إن الله سريع الحساب "

كقوله تعالى :

" اقترب للناس حسابهم وهم في غفلة معرضون "

، ويحتمل أن معناه : سريع المحاسبة ، فيحاسب الخلق في ساعة واحدة ما يرزقهم ويدبرهم بأنواع التدابير ، في لحظة واحدة ، لا يشغله شأن عن شأن ، وليس ذلك بعسير عليه سبحانه . فلما بين البيان المبين في هذا القرآن ، قال في مدحه :

" هذا بلاغ للناس "

أي : يتبلغون به ، ويتزودون إلى الوصول إلى أعلى المقامات وأفضل الكرامات ، لما اشتمل عليه من الأصول والفروع ، وجميع العلوم التي يحتاجها العباد .

" ولينذروا به "

لما فيه من الترهيب من أعمال الشر ، وما أعد الله لأهلها من العقاب ،

" وليعلموا أنما هو إله واحد "

حيث صرف فيه من الأدلة والبراهين ، على ألوهيته ووحدانيته ، ما صار ذلك حق اليقين .

" وليذكر أولوا الألباب "

أي : العقول الكاملة ، ما ينفعهم ، فيفعلونه وما يضرهم ، فيتركونه ، وبذلك صاروا أولي الألباب والبصائر . إذ بالقرآن ، ازدادت معارفهم وآراؤهم ، وتنورت أفكارهم ، لما أخذوه غضا طريا ، فإنه لا يدعو إلا إلى أعلى الأخلاق والأعمال وأفضلها ، ولا يستدل على ذلك إلا بأقوى الأدلة وأبينها . وهذه القاعدة إذا تدرب بها العبد الذكي ، لم يزل في صعود ورقي على الدوام في كل خصلة حميدة .

والحمد لله رب العالمين .


تفسير السعدي - صفحة القرآن رقم 262

تفسير السعدي - صفحة قرآن رقم 262

سورة الحجر

" الر تلك آيات الكتاب وقرآن مبين ربما يود الذين كفروا لو كانوا مسلمين ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون وما أهلكنا من قرية إلا ولها كتاب معلوم ما تسبق من أمة أجلها وما يستأخرون "

يقول تعالى ـ معظما لكتابه ، مادحا له :

" تلك آيات الكتاب "

أي : الآيات الدالة على أحسن المعاني ، وأفضل المطالب ،

" وقرآن مبين "

للحقائق ، بأحسن لفظ وأوضحه ، وأدلة على المقصود ، وهذا مما يوجب على الخلق ، الانقياد إليه ، والتسليم لحكمه وتلقيه بالقبول ، والفرح والسرور . فأما من قابل هذه النعمة العظيمة بردها ، والكفر بها ، فإنه من المكذبين الضالين ، الذين سيأتي عليهم وقت ، يتمنون أنهم مسلمون ، أي : منقادون لأحكامه ، وذلك حين ينكشف الغطاء ، وتظهر أوائل الآخرة ، ومقدمات الموت . فإنهم في أحوال الآخرة كلها ، يتمنون أنهم مسلمون ، وقد فات وقت الإمكان ، ولكنهم في هذه الدنيا مغترون .

" ذرهم يأكلوا ويتمتعوا "

بلذاتهم

" ويلههم الأمل "

أي : يؤملون البقاء في الدنيا ، فيلهيهم عن الآخرة .

" فسوف يعلمون "

أن ما هم عليه باطل ، وأن أعمالهم ذهبت خسرانا عليهم ، ولا يغتروا بإمهال الله تعالى ، فإن هذه سنته في الأمم .

" وما أهلكنا من قرية "

كانت مستحقة للعذاب

" إلا ولها كتاب معلوم "

مقدر لإهلاكها .

" ما تسبق من أمة أجلها وما يستأخرون "

وإلا ، فالذنوب ، لا بد من وقوع أثرها ، وإن تأخر .

" وقالوا يا أيها الذي نزل عليه الذكر إنك لمجنون لو ما تأتينا بالملائكة إن كنت من الصادقين ما ننزل الملائكة إلا بالحق وما كانوا إذا منظرين إنا نحن نزلنا الذكر وإنا له لحافظون "

أي : وقال المكذبون لمحمد صلى الله عليه وسلم ، استهزاء وسخرية :

" يا أيها الذي نزل عليه الذكر "

على زعمك

" إنك لمجنون "

إذ تظن أنا سنتبعك ، ونترك ما وجدنا عليه آباءنا ، لمجرد قولك .

" لو ما تأتينا بالملائكة "

يشهدون لك بصحة ما جئت به

" إن كنت من الصادقين "

فلما لم تأت بالملائكة ، فلست بصادق . وهذا من أعظم الظلم والجهل . أما الظلم ، فظاهر ، فإن هذا تجرؤ على الله وتعنت بتعيين الآيات ، التي لم يخترها ، وحصل المقصود والبرهان بدونها ، من الآيات الكثيرة ، الدالة على صحة ما جاء به ، وأما الجهل ، فإنهم جهلوا مصلحتهم من مضرتهم ، فليس في إنزال الملائكة ، خير لهم ، بل لا ينزل الله الملائكة إلا بالحق الذي لا إمهال على من لم يتبعه وينقد له .

" وما كانوا إذا "

أي : حين تنزل الملائكة ، إن لم يؤمنوا ، ولن يؤمنوا

" منظرين "

أي : بممهلين ، فصار طلبهم لإنزال الملائكة ، تعجيلا لأنفسهم بالهلاك والدمار ، فإن الإيمان ليس في أيديهم ، وإنما هو بيد الله ،

" ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون "

ويكفيهم من الآيات ، إن كانوا صادقين ، هذا القرآن العظيم ولهذا قال هنا :

" إنا نحن نزلنا الذكر "

أي : القرآن الذي فيه ذكرى لكل شيء ، من المسائل والدلائل الواضحة ، وفيه يتذكر من أراد التذكر ،

" وإنا له لحافظون "

أي : في حال إنزاله ، وبعد إنزاله ، ففي حال إنزاله حافظون له ، من استراق كل شيطان رجيم . وبعد إنزاله أودعه الله في قلب رسوله ، واستودعه في قلوب أمته ، وحفظ الله ألفاظه من التغيير فيها ، والزيادة والنقص ، ومعانيه ، من التبديل ، فلا يحرف محرف معنى من معانيه ، إلا وقيض الله له من يبين الحق المبين ، وهذا من أعظم آيات الله ونعمه على عباده المؤمنين ، ومن حفظه : أن الله يحفظ أهله من أعدائهم ، ولا يسلط عدوا يجتاحهم .

" ولقد أرسلنا من قبلك في شيع الأولين وما يأتيهم من رسول إلا كانوا به يستهزؤون كذلك نسلكه في قلوب المجرمين لا يؤمنون به وقد خلت سنة الأولين "

يقول تعالى لنبيه إذ كذبه المشركون : لم يزل هذا دأب الأمم الخالية والقرون الماضية :

" ولقد أرسلنا من قبلك في شيع الأولين "

، أي : فرقهم وجماعتهم ، رسلا .

" وما يأتيهم من رسول "

يدعوهم إلى الحق والهدى

" إلا كانوا به يستهزؤون "

" كذلك نسلكه "

أي : ندخل التكذيب

" في قلوب المجرمين "

أي : الذين وصفهم الظلم والبهت ، عاقبناهم لما تشابهت قلوبهم بالكفر والتكذيب ، وتشابهت معاملتهم لأنبيائهم ، ورسلهم بالاستهزاء والسخرية وعدم الإيمان ، ولهذا قال :

" لا يؤمنون به وقد خلت سنة الأولين "

أي : عادة الله فيهم ، بإهلاك من لم يؤمن بآيات الله .

" ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون "

أي : ولو جاءتهم كل آية عظيمة ، لم يؤمنوا وكابروا ،

" ولو فتحنا عليهم بابا من السماء "

فصاروا يعرجون فيه ، ويشاهدونه ، عيانا بأنفسهم ، لقالوا ـ من ظلمهم وعنادهم ، منكرين لهذه الآية : ـ

" إنما سكرت أبصارنا "

أي : أصابها سكر وغشاوة ، حتى رأينا ما لم نر ،

" بل نحن قوم مسحورون "

أي : ليس هذا بحقيقة ، بل هذا سحر ، وقوم وصلت بهم الحال إلى هذا الإنكار ، فإنهم لا مطمع فيهم ولا رجاء


تفسير السعدي - صفحة القرآن رقم 263

تفسير السعدي - صفحة قرآن رقم 263

ثم ذكر الآيات الدالات على ما جاءت به الرسل من الحق فقال :

" ولقد جعلنا في السماء بروجا "

إلى

" برازقين "

" ولقد جعلنا في السماء بروجا وزيناها للناظرين وحفظناها من كل شيطان رجيم إلا من استرق السمع فأتبعه شهاب مبين والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل شيء موزون وجعلنا لكم فيها معايش ومن لستم له برازقين "

يقول تعالى ـ مبينا كمال اقتداره ورحمته بخلقه ـ :

" ولقد جعلنا في السماء بروجا "

أي : نجوما كالأبراج ، والأعلام العظام يهتدى بها في ظلمات البر والبحر ،

" وزيناها للناظرين "

، فإنه لولا النجوم ، لما كان للسماء هذا المنظر البهي ، والهيئة العجيبة ، وهذا مما يدعو الناظرين إلى التأمل فيها ، والنظر في معانيها ، والاستدلال بها ، على باريها .

" وحفظناها من كل شيطان رجيم "

إذا استرق السمع ، أتبعته الشهب الثواقب ، فبقيت السماء ، ظاهرها ، مجملا بالنجوم النيرات ، وباطنها ، محروسا ممنوعا ، من الآفات .

" إلا من استرق السمع "

أي : في بعض الأوقات ، قد يسترق بعض الشياطين السمع ، بخفية واختلاس ،

" فأتبعه شهاب مبين "

أي : بين منير ، يقتله ، أو يخبله . فربما أدركه الشهاب ، قبل أن يوصلها الشيطان إلى وليه ، فينقطع خبر السماء عن الأرض ، وربما ألقاها إلى وليه ، قبل أن يدركه الشهاب ، فيضمها ويكذب معها مائة كذبة ، ويستدل بتلك الكلمة التي ، سمعت من السماء .

" والأرض مددناها "

أي : وسعناها سعة ، يتمكن الآدميون والحيوانات كلها ، من الامتداد بأرجائها ، والتناول من أرزاقها ، والسكون في نواحيها .

" وألقينا فيها رواسي "

أي : جبالا عظاما ، تحفظ الأرض بإذن الله ، أن تميد ، وتثبتها أن تزول ،

" وأنبتنا فيها من كل شيء موزون "

أي : نافع متقوم ، يضطر إليه العباد والبلاد ، ما بين نخيل ، وأعناب ، وأصناف الأشجار ، وأنواع النبات ، والمعادن .

" وجعلنا لكم فيها معايش "

من الحرث ، ومن الماشية ، ومن أنواع المكاسب والحرف .

" ومن لستم له برازقين "

أي : أنعمنا عليكم بعبيد وإماء ، وأنعام ، لنفعكم ، ومصالحكم ، وليس عليكم رزقها ، بل خولكم الله إياها ، وتكفل بأرزاقها .

" وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم وأرسلنا الرياح لواقح فأنزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين "

أي : جميع الأرزاق وأصناف الأقدار ، لا يملكها أحد إلا الله ، فخزائنها بيده ، يعطي من يشاء ، ويمنع من يشاء ، بحسب حكمته ورحمته الواسعة ،

" وما ننزله "

أي : المقدر من كل شيء ، من مطر وغيره ،

" إلا بقدر معلوم "

فلا يزيد على ما قدره الله ، ولا ينقص منه . أي : وسخرنا الرياح ، رياح الرحمة ، تلقح السحاب ، كما يلقح الذكر الأنثى ، فينشأ عن ذلك ، الماء ، بإذن الله ، فيسقيه الله العباد ، ومواشيهم ، وأرضهم ، ويبقى في الأرض مدخرا لحاجاتهم وضروراتهم ، ما هو مقتضى قدرته ورحمته ،

" وما أنتم له بخازنين "

أي : لا قدرة لكم على خزنه وادخاره ، ولكن الله يخزنه لكم ، ويسلكه ينابيع في الأرض ، رحمة بكم ، وإحسانا إليكم .

" وإنا لنحن نحيي ونميت ونحن الوارثون ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين وإن ربك هو يحشرهم إنه حكيم عليم "

أي : هو وحده ، لا شريك له ، الذي يحيي الخلق من العدم ، بعد أن لم يكونوا شيئا مذكورا ويميتهم لآجالهم ، التي قدرها

" ونحن الوارثون "

كقوله :

" إنا نحن نرث الأرض ومن عليها وإلينا يرجعون "

، وليس ذلك بعزيز ، ولا ممتنع على الله ، فإنه تعالى يعلم المستقدمين من الخلق والمستأخرين منهم ، ويعلم ما تنقص الأرض منهم ، وما تفرق من أجزائهم ، وهو الذي ، قدرته لا يعجزها معجز ، فيعيد عباده خلقا جديدا ، ويحشرهم إليه .

" إنه حكيم عليم "

يضع الأشياء مواضعها ، وينزلها منازلها ، ويجازي كل عامل بعمله ، إن خيرا فخير ، وإن شرا فشر .


تفسير السعدي - صفحة القرآن رقم 264

تفسير السعدي - صفحة قرآن رقم 264

" ولقد خلقنا الإنسان من صلصال من حمإ مسنون والجان خلقناه من قبل من نار السموم وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمإ مسنون فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين فسجد الملائكة كلهم أجمعون إلا إبليس أبى أن يكون مع الساجدين قال يا إبليس ما لك ألا تكون مع الساجدين قال لم أكن لأسجد لبشر خلقته من صلصال من حمإ مسنون قال فاخرج منها فإنك رجيم وإن عليك اللعنة إلى يوم الدين قال رب فأنظرني إلى يوم يبعثون قال فإنك من المنظرين إلى يوم الوقت المعلوم قال رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم أجمعين إلا عبادك منهم المخلصين قال هذا صراط علي مستقيم إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين وإن جهنم لموعدهم أجمعين لها سبعة أبواب لكل باب منهم جزء مقسوم "

يذكر تعالى نعمته وإحسانه على أبينا آدم عليه السلام ، وما جرى من عدوه إبليس ، وفي ضمن ذلك ، التحذير لنا من شره وفتنته ، فقال تعالى :

" ولقد خلقنا الإنسان "

أي آدم عليه السلام

" من صلصال من حمإ مسنون "

أي : من طين قد يبس ، بعدما خمر حتى صار له صلصلة وصوت ، كصوت الفخار . والحمأ المسنون ، الطين المتغير لونه وريحه ، من طول مكثه .

" والجان "

وهو : أبو الجن أي : إبليس

" خلقناه من قبل "

خلق آدم

" من نار السموم "

أي : من النار الشديدة الحرارة ، فلما أراد الله خلق آدم قال للملائكة :

" إني خالق بشرا من صلصال من حمإ مسنون فإذا سويته "

جسدا تاما

" ونفخت فيه من روحي فقعوا له ساجدين "

فامتثلوا أمر ربهم .

" فسجد الملائكة كلهم أجمعون "

، تأكيد بعد تأكيد ، ليدل على أنه لم يتخلف منهم أحد ، وذلك تعظيما لأمر الله ، وإكراما لآدم ، حيث علم ما لم يعلموا .

" إلا إبليس أبى أن يكون مع الساجدين "

وهذا أول عداوته لآدم وذريته ، قال الله :

" يا إبليس ما لك ألا تكون مع الساجدين قال لم أكن لأسجد لبشر خلقته من صلصال من حمإ مسنون "

، فاستكبر على أمر الله ، وأبدى العداوة لآدم وذريته ، وأعجب بعنصره وقال : أنا خير من آدم . ( قال ) الله ـ معاقبا له على كفره واستكباره ـ

" فاخرج منها فإنك رجيم "

، أي : مطرود ومبعد من كل خير ،

" وإن عليك اللعنة "

أي : الذم ، والعيب ، والبعد عن رحمة الله

" إلى يوم الدين "

، ففيها ، وما أشبهها ، دليل على أنه سيستمر على كفره ، وبعده من الخير .

" قال رب فأنظرني "

أي : أمهلني

" إلى يوم يبعثون قال فإنك من المنظرين إلى يوم الوقت المعلوم "

، وليس إجابة الله لدعائه ، كرامة في حقه ، وإنما ذلك ، امتحان وابتلاء من الله له وللعباد ، ليتبين الصادق الذي يطيع مولاه دون عدوه ، ممن ليس كذلك ، ولذلك حذرنا منه ، غاية التحذير ، وشرح لنا ، ما يريده منا .

" قال رب بما أغويتني لأزينن لهم في الأرض "

أي : أزين لهم الدنيا ، وأدعوهم إلى إيثارها على الأخرى ، حتى يكونوا منقادين لكل معصية .

" ولأغوينهم أجمعين "

أي : أصدهم كلهم عن الصراط المستقيم ،

" إلا عبادك منهم المخلصين "

أي : الذين أخلصتهم واجتبيتهم ، لإخلاصهم وإيمانهم ، وتوكلهم . قال الله تعالى :

" هذا صراط علي مستقيم "

أي : معتدل موصل إلي ، وإلى دار كرامتي .

" إن عبادي ليس لك عليهم سلطان "

تميلهم به إلى ما تشاء من أنواع الضلالات ، بسبب عبوديتهم لربهم ، وانقيادهم لأوامره ، أعانهم الله وعصمهم من الشيطان .

" إلا من اتبعك "

فرضي بولايتك وطاعتك ، بدلا من طاعة الرحمن ،

" من الغاوين "

والغوي : ضد الراشد ، فهو : الذي عرف الحق وتركه ، والضال : الذي تركه من غير علم منه به .

" وإن جهنم لموعدهم أجمعين "

أي : إبليس وجنوده ،

" لها سبعة أبواب "

كل باب أسفل من الآخر ،

" لكل باب منهم "

أي : من أتباع إبليس

" جزء مقسوم "

بحسب أعمالهم ، قال تعالى :

" فكبكبوا فيها هم والغاوون وجنود إبليس أجمعون "

. ولما ذكر تعالى ما أعد لأعدائه ، أتباع إبليس ، من النكال والعذاب الشديد ، ذكر ما أعد لأوليائه من الفضل العظيم ، والنعيم المقيم فقال :

" إن المتقين "

إلى

" هو العذاب الأليم "

" إن المتقين في جنات وعيون ادخلوها بسلام آمنين ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين لا يمسهم فيها نصب وما هم منها بمخرجين نبئ عبادي أني أنا الغفور الرحيم وأن عذابي هو العذاب الأليم "

يقول تعالى :

" إن المتقين "

الذين اتقوا طاعة الشيطان ، وما يدعوهم إليه ، من جميع الذنوب والعصيان

" في جنات وعيون "

قد احتوت على جميع الأشجار ، وأينعت فيها جميع الثمار اللذيذة ، في جميع الأوقات . ويقال لهم حال دخولها :

" ادخلوها بسلام آمنين "

من الموت ، والنوم والنصب ، واللغوب ، وانقطاع شيء من النعيم ، الذي هم فيه أو نقصانه ، ومن المرض ، والحزن ، والهم ، وسائر المكدرات ،

" ونزعنا ما في صدورهم من غل "

فتبقى قلوبهم سالمة ، من كل غل وحسد ، متصافية متحابة

" إخوانا على سرر متقابلين "

. دل ذلك على تزاورهم ، واجتماعهم ، وحسن أدبهم فيما بينهم ، في كون كل منهم مقابلا للآخر ، لا مستدبرا له ، متكئين على تلك السرر المزينة ، بالفرش واللؤلؤ ، وأنواع الجواهر .

" لا يمسهم فيها نصب "

لا ظاهر ولا باطن ، وذلك لأن الله ينشئهم نشأة وحياة كاملة ، لا تقبل شيئا من الآفات ،

" وما هم منها بمخرجين "

على سائر الأوقات . ولما ذكر ما يوجب الرغبة والرهبة ، من مفعولات الله ، من الجنة ، والنار ، ذكر ما يوجب ذلك من أوصافه تعالى فقال :

" نبئ عبادي "

أي : أخبرهم خبرا جازما ، مؤيدا بالأدلة ،

" أني أنا الغفور الرحيم "

فإنهم إذا عرفوا كمال رحمته ومغفرته ، سعوا بالأسباب الموصلة لهم إلى رحمته ، وأقلعوا عن الذنوب ، وتابوا منها ، لينالوا مغفرته . ومع هذا ، فلا ينبغي أن يتمادى بهم الرجاء إلى حال الأمن والإدلال ، فنبئهم

" وأن عذابي هو العذاب الأليم "

أي : لا عذاب في الحقيقة ، إلا عذاب الله ، الذي لا يقدر قدره ، ولا يبلغ كنهه ، نعوذ به من عذابه ، فإنهم إذا عرفوا أنه

" لا يعذب عذابه أحد ولا يوثق وثاقه أحد "

حذروا ، وبعدوا عن كل سبب يوجب لهم العقاب ، فالعبد ينبغي أن يكون قلبه دائما ، بين الخوف والرجاء ، والرغبة والرهبة ، فإذا نظر إلى رحمة ربه ومغفرته ، وجوده وإحسانه ، أحدث له ذلك الرجاء والرغبة ، وإذا نظر إلى ذنوبه وتقصيره في حقوق ربه ، أحدث له الخوف والرهبة والإقلاع عنها .


تفسير السعدي - صفحة القرآن رقم 265

تفسير السعدي - صفحة قرآن رقم 265

" ونبئهم عن ضيف إبراهيم إذ دخلوا عليه فقالوا سلاما قال إنا منكم وجلون قالوا لا توجل إنا نبشرك بغلام عليم قال أبشرتموني على أن مسني الكبر فبم تبشرون قالوا بشرناك بالحق فلا تكن من القانطين قال ومن يقنط من رحمة ربه إلا الضالون "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" ونبئهم عن ضيف إبراهيم "

، أي : عن تلك القصة العجيبة ، فإن في قصك عليهم أنباء الرسل ، وما جرى لهم ، ما يوجب لهم العبرة ، والاقتداء بهم ، خصوصا ، إبراهيم الخليل ، الذي أمرنا الله أن نتبع ملته ، وضيفه هم : الملائكة الكرام ، أكرمه الله بأن جعلهم أضيافه .

" إذ دخلوا عليه فقالوا سلاما "

أي : سلموا عليه ، فرد عليهم

" قال إنا منكم وجلون "

أي : خائفون ، لأنه لما دخلوا عليه ، وحسبهم ضيوفا ، ذهب مسرعا إلى بيته ، فأحضر لهم ضيافتهم ، عجلا حنيذا فقدمه إليهم ، فلما رأى أيديهم لا تصل إليه ، خاف منهم أن يكونوا لصوصا أو نحوهم .

" قالوا "

له :

" لا توجل إنا نبشرك بغلام عليم "

وهو : إسحق عليه الصلاة والسلام ، تضمنت هذه البشارة ، بأنه ذكر لا أنثى ، عليم ، أي : كثير العلم ، وفي الآية الأخرى

" وبشرناه بإسحاق نبيا من الصالحين "

. قال لهم متعجبا من هذه البشارة :

" أبشرتموني "

بالولد

" على أن مسني الكبر "

وصار نوع إياس منه

" فبم تبشرون "

أي : على أي وجه تبشرون وقد عدمت الأسباب ؟

" قالوا بشرناك بالحق "

الذي لا شك فيه ، لأن الله على كل شيء قدير ، وأنتم بالخصوص ـ يا أهل هذا البيت ـ رحمة الله وبركاته عليكم ، فلا يستغرب فضل الله وإحسانه إليكم .

" فلا تكن من القانطين "

الذين يستبعدون وجود الخير ، بل لا تزال راجيا لفضل الله وإحسانه ، وبره وامتنانه ، فأجابهم إبراهيم بقوله :

" ومن يقنط من رحمة ربه إلا الضالون "

الذين لا علم لهم بربهم ، وكمال اقتداره ، وأما من أنعم الله عليه بالهداية والعلم العظيم ، فلا سبيل إلى القنوط إليه ، لأنه يعرف من كثرة الأسباب والوسائل والطرق ، لرحمة الله ، شيئا كثيرا ، ثم لما بشروه بهذه البشارة ، عرف أنهم مرسلون لأمر مهم .

" قال فما خطبكم أيها المرسلون قالوا إنا أرسلنا إلى قوم مجرمين إلا آل لوط إنا لمنجوهم أجمعين إلا امرأته قدرنا إنها لمن الغابرين فلما جاء آل لوط المرسلون قال إنكم قوم منكرون قالوا بل جئناك بما كانوا فيه يمترون وأتيناك بالحق وإنا لصادقون فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون وقضينا إليه ذلك الأمر أن دابر هؤلاء مقطوع مصبحين وجاء أهل المدينة يستبشرون قال إن هؤلاء ضيفي فلا تفضحون واتقوا الله ولا تخزون قالوا أو لم ننهك عن العالمين قال هؤلاء بناتي إن كنتم فاعلين لعمرك إنهم لفي سكرتهم يعمهون فأخذتهم الصيحة مشرقين فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل إن في ذلك لآيات للمتوسمين وإنها لبسبيل مقيم إن في ذلك لآية للمؤمنين "

أي : ( قال ) الخليل عليه السلام للملائكة :

" فما خطبكم أيها المرسلون "

، أي : ما شأنكم ، ولأي شيء أرسلتم ؟

" قالوا إنا أرسلنا إلى قوم مجرمين "

أي : كثر فسادهم ، وعظم شرهم ، لنعذبهم ونعاقبهم ،

" إلا آل لوط إنا لمنجوهم أجمعين "

أي : إلا لوطا ، وأهله

" إلا امرأته قدرنا إنها لمن الغابرين "

أي : الباقين ، بالعذاب ، وأما لوط ، فلنخرجنه وأهله ، وننجيهم منها : فجعل إبراهيم ، يجادل الرسل في إهلاكهم ، ويراجعهم ، فقيل له :

" يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود "

فذهبوا عنه .

" فلما جاء آل لوط المرسلون قال "

لهم لوط

" إنكم قوم منكرون "

أي : لا أعرفكم ولا أدري من أنتم .

" قالوا بل جئناك بما كانوا فيه يمترون "

أي : جئناك بعذابهم الذي كانوا يشكون فيه ، ويكذبونك حين توعدهم به ،

" وأتيناك بالحق "

الذي ليس بالهزل

" وإنا لصادقون "

فيما قلنا لك .

" فأسر بأهلك بقطع من الليل "

أي : في أثنائه حين تنام العيون ، ولا يدري أحد عن مسراك ،

" واتبع أدبارهم ولا يلتفت منكم أحد "

أي : بادروا وأسرعوا ،

" وامضوا حيث تؤمرون "

كأن معهم دليلا يدلهم إلى أين يتوجهون .

" أن دابر هؤلاء مقطوع مصبحين "

أي : سيصبحهم العذاب الذي يجتاحهم ويستأصلهم ،

" وجاء أهل المدينة "

أي : المدينة التي فيها قوم لوط

" يستبشرون "

أي : يبشر بعضهم بعضا ، بأضياف لوط ، وصباحة وجوههم واقتدارهم عليهم ، وذلك لقصدهم فعل الفاحشة فيهم ، فجاؤوا حتى وصلوا إلى بيت لوط ، فجعلوا يعالجون لوطا على أضيافه ، ولوط يستعيذ منهم ويقول :

" إن هؤلاء ضيفي فلا تفضحون واتقوا الله ولا تخزون "

أي : راقبوا الله أول ذلك ، وإن كان ليس فيكم خوف من الله ، فلا تفضحون في أضيافي ، وتنتهكوا منهم حرمتهم بفعل الأمر الشنيع . و

" قالوا "

له جوابا عن قوله ولا تخزون فقط :

" أو لم ننهك عن العالمين "

أن تضيفهم ، فنحن قد أنذرناك ، ومن أنذر فقد أعذر ، ( قال ) لهم لوط من شدة الأمر الذي أصابه :

" هؤلاء بناتي إن كنتم فاعلين "

، فلم يبالوا بقوله ، ولهذا قال الله لرسوله محمد صلى الله عليه وسلم :

" لعمرك إنهم لفي سكرتهم يعمهون "

وهذه السكرة ، هي سكرة محبة الفاحشة ، التي لا يبالون معها بعذل ولا لوم . فلما بينت له الرسل حالهم ، زال عن لوط ما كان يجده من الضيق والكرب ، فامتثل أمر ربه وسرى بأهله ليلا ، فنجوا ، وأما أهل القرية

" فأخذتهم الصيحة مشرقين "

أي : وقت شروق الشمس ، حيث كانت العقوبة عليهم أشد ،

" فجعلنا عاليها سافلها "

أي : قلبنا عليهم مدينتهم ،

" وأمطرنا عليهم حجارة من سجيل "

، تتبع فيها من شذ من البلد .

" إن في ذلك لآيات للمتوسمين "

أي : المتأملين المتفكرين ، الذين لهم فكر وروية وفراسة ، يفهمون بها ما أريد بذلك ، من أن من تجرأ على معاصي الله ، خصوصا هذه الفاحشة العظيمة ، أن الله سيعاقبهم بأشنع العقوبات ، كما تجرؤوا على أشنع السيئات .

" وإنها "

أي : مدينة قوم لوط

" لبسبيل مقيم "

للسالكين ، يعرفه كل من تردد في تلك الديار

" إن في ذلك لآية للمؤمنين "

، وفي هذه القصة من العبر : عنايته تعالى بخليله إبراهيم ، فإن لوطا عليه السلام ، من أتباعه ، ومن آمن به فكأنه تلميذ له ، فحين أراد الله إهلاك قوم لوط ، حين استحقوا ذلك ، أمر رسله أن يمروا على إبراهيم عليه السلام ، كي يبشروه بالولد ، ويخبروه بما بعثوا له ، حتى إنه جادلهم عليه السلام في إهلاكهم ، حتى أقنعوه ، فطابت نفسه . وكذلك لوط عليه السلام ، لما كانوا أهل وطنه ، فربما أخذته الرقة عليهم والرأفة بهم ، قدر الله من الأسباب ، ما به يشتد غيظه وحنقه عليهم ، حتى استبطأ إهلاكهم لما قيل له :

" إن موعدهم الصبح أليس الصبح بقريب "

، ومنها : إن الله تعالى ، إذا أراد أن يهلك قرية ، زاد شرهم وطغيانهم ، فإذا انتهى ، أوقع بهم من العقوبات ما يستحقونه .


تفسير السعدي - صفحة القرآن رقم 266

تفسير السعدي - صفحة قرآن رقم 266

" وإن كان أصحاب الأيكة لظالمين فانتقمنا منهم وإنهما لبإمام مبين ولقد كذب أصحاب الحجر المرسلين وآتيناهم آياتنا فكانوا عنها معرضين وكانوا ينحتون من الجبال بيوتا آمنين فأخذتهم الصيحة مصبحين فما أغنى عنهم ما كانوا يكسبون "

وهؤلاء قوم شعيب ، نعتهم الله وأضافهم إلى الأيكة ، وهو : البستان كثير الأشجار ، ليذكروا نعمته عليهم ، وأنهم ما قاموا بها ، بل جاءهم نبيهم شعيب ، فدعاهم إلى التوحيد ، وترك ظلم الناس في المكاييل والموازين ، وعالجهم على ذلك أشد المعالجة فاستمروا على ظلمهم في حق الخالق ، وفي حق الخلق ، ولهذا ، وصفهم هنا بالظلم ،

" فانتقمنا منهم "

فأخذهم عذاب يوم الظلة ، إنه كان عذاب يوم عظيم .

" وإنهما "

أي : ديار قوم لوط ، وأصحاب الأيكة

" لبإمام مبين "

أي : لبطريق واضح ، يمر بهم المسافرون كل وقت ، فيبين من آثارهم ما هو مشاهد بالأبصار ، فيعتبر بذلك أولو الألباب . يخبر تعالى عن أهل الحجر ، وهم قوم صالح ، الذين كانوا يسكنون الحجر المعروف في أرض الحجاز ، أنهم كذبوا المرسلين ، أي : كذبوا صالحا ، ومن كذب رسولا ، فقد كذب سائر الرسل ، لاتفاق دعوتهم ، وليس تكذيب بعضهم لشخصه ، بل لما جاء به من الحق الذي اشترك جميع الرسل بالإتيان به ،

" وآتيناهم آياتنا "

الدالة على صحة ما جاءهم به صالح من الحق ، ومن جملتها : تلك الناقة ، هي من آيات الله العظيمة .

" فكانوا عنها معرضين "

كبرا وتجبرا على الله ،

" وكانوا "

ـ من كثرة إنعام الله عليهم ـ

" ينحتون من الجبال بيوتا آمنين "

من المخاوف مطمئنين في ديارهم ، فلو شكروا النعمة ، وصدقوا نبيهم صالحا ، عليه السلام ، لأدر الله عليهم الأرزاق ، ولأكرمهم بأنواع من الثواب العاجل والآجل ، ولكنهم ـ لما كذبوا ، وعقروا الناقة ، وعتوا عن أمر ربهم ، وقالوا :

" يا صالح ائتنا بما تعدنا إن كنت من المرسلين "

" فأخذتهم الصيحة مصبحين "

، فتقطعت قلوبهم في أجوافهم ، وأصبحوا في دارهم جاثمين هلكى ، مع ما يتبع ذلك ، من الخزي واللعنة المستمرة ،

" فما أغنى عنهم ما كانوا يكسبون "

لأن أمر الله إذا جاء ، لا يرده كثرة جنود ، ولا قوة أنصار ، ولا غزارة أموال .

" وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية فاصفح الصفح الجميل إن ربك هو الخلاق العليم "

أي : ما خلقناهما عبثا باطلا ، كما يظن أعداء الله ، بل ما خلقناهما

" إلا بالحق "

الذي منه ، أن تكونا بما فيهما دالتين على كمال خالقهما ، واقتداره ، وسعة رحمته ، وحكمته ، وعلمه المحيط ، وإنه الذي لا تنبغي العبادة إلا له ، وحده لا شريك له ،

" وإن الساعة لآتية "

لا ريب فيها ، لأن خلق السموات والأرض ابتداء ، أكبر من خلق الناس مرة أخرى

" فاصفح الصفح الجميل "

وهو الصفح ، الذي لا أذية فيه ، بل قابل إساءة المسيء بالإحسان ، وذنبه بالغفران ، لتنال من ربك ، جزيل الأجر والثواب ، فإن كل ما هو آت فهو قريب ، وقد ظهر لي معنى أحسن مما ذكرت هنا . وهو : أن المأمور به ، هو الصفح الجميل ، أي : الحسن الذي قد سلم من الحقد ، والأذية القولية والفعلية ، دون الصفح الذي ليس بجميل ، وهو : الصفح في غير محله ، فلا يصفح ، حيث اقتضى المقام العقوبة ، كعقوبة المعتدين الظالمين ، الذين لا ينفع فيهم إلا العقوبة ، وهذا هو المعنى .

" إن ربك هو الخلاق "

لكل مخلوق

" العليم "

بكل شيء ، فلا يعجزه أحد من جميع ما أحاط به علمه ، وجرى عليه خلقه ، وذلك : سائر الموجودات .

" ولقد آتيناك سبعا من المثاني والقرآن العظيم لا تمدن عينيك إلى ما متعنا به أزواجا منهم ولا تحزن عليهم واخفض جناحك للمؤمنين وقل إني أنا النذير المبين كما أنزلنا على المقتسمين الذين جعلوا القرآن عضين فوربك لنسألنهم أجمعين عما كانوا يعملون "

يقول تعالى ممتنا على رسوله :

" ولقد آتيناك سبعا من المثاني "

وهن ـ على الصحيح ـ السور السبع الطوال : « البقرة » و « آل عمران » و « النساء » و « المائدة » و « الأنعام » و « الأعراف » و « الأنفال » مع « التوبة » . أو أنها فاتحة الكتاب لأنها سبع آيات ، فيكون عطف

" والقرآن العظيم "

على ذلك ، من باب عطف العام على الخاص ، لكثرة ما في المثاني من التوحيد ، وعلوم الغيب ، والأحكام الجليلة ، وتثنيتها فيها . وعلى القول ، بأن « الفاتحة » هي السبع المثاني ، معناها : أنها سبع آيات ، تثنى في كل ركعة ، وإذا كان الله قد أعطاه القرآن العظيم مع السبع المثاني ، كان قد أعطاه أفضل ما يتنافس فيه المتنافسون ، وأعظم ما فرح به المؤمنون ،

" قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون "

، ولذلك قال بعده :

" لا تمدن عينيك إلى ما متعنا به أزواجا منهم "

أي : لا تعجب إعجابا يحملك على إشغال فكرك ، بشهوات الدنيا ، التي تمتع بها المترفون ، واغتر بها الجاهلون ، واستغن بما آتاك الله ، من المثاني والقرآن العظيم ،

" ولا تحزن عليهم "

فإنهم لا خير فيهم يرجى ، ولا نفع يرتقب . فلك في المؤمنين عنهم ، أحسن البدل ، وأفضل العوض ،

" واخفض جناحك للمؤمنين "

أي : ألن لهم جانبك ، وحسن لهم خلقك ، محبة ، وإكراما ، وتوددا .

" وقل إني أنا النذير المبين "

أي : قم بما عليك من النذارة ، وأداء الرسالة ، والتبليغ للقريب والبعيد ، والعدو ، والصديق ، فإنك إذا فعلت ذلك فليس عليك من حسابهم من شيء ، وما من حسابك عليهم من شيء . وقوله :

" كما أنزلنا على المقتسمين "

أي : كما أنزلنا العقوبة على بطلان ما جئت به ، الساعين لصد الناس عن سبيل الله .

" الذين جعلوا القرآن عضين "

أي : أصنافا ، وأعضاء ، وأجزاء ، يصرفونه بحسب ما يهوونه ، فمنهم من يقول : سحر ، ومنهم من يقول : كهانة ومنهم من يقول مفترى إلى غير ذلك من أقوال الكفرة المكذبين به ، الذين جعلوا قدحهم فيه ، ليصدوا الناس عن الهدى .

" فوربك لنسألنهم أجمعين "

أي : جميع من قدح فيه وعابه ، وحرفه وبدله

" عما كانوا يعملون "

، وفي هذا أعظم ترهيب ، وزجر لهم عن الإقامة على ما كانوا يعملون .


تفسير السعدي - صفحة القرآن رقم 267

تفسير السعدي - صفحة قرآن رقم 267

" فاصدع بما تؤمر وأعرض عن المشركين إنا كفيناك المستهزئين الذين يجعلون مع الله إلها آخر فسوف يعلمون ولقد نعلم أنك يضيق صدرك بما يقولون فسبح بحمد ربك وكن من الساجدين واعبد ربك حتى يأتيك اليقين "

ثم أمر الله رسوله أن لا يبالي بهم ، ولا بغيرهم ، وأن يصدع بما أمر الله ، ويعلن بذلك لكل أحد ولا يعوقنه عن أمر عائق ولا تصده أقوال المتهوكين ،

" وأعرض عن المشركين "

أي لا تبال بهم ، واترك مشاتمتهم ومسابتهم ، مقبلا على شأنك ،

" إنا كفيناك المستهزئين "

بك وبما جئت به ، وهذا وعد من الله لرسوله ، أن لا يضره المستهزئون ، وأن يكفيه الله إياهم بما شاء من أنواع العقوبة . وقد فعل تعالى ، فإنه ما تظاهر أحد بالاستهزاء برسول الله صلى الله عليه وسلم وبما جاء به ، إلا أهلكه الله ، وقتله شر قتله . ثم ذكر وصفهم وأنهم كما يؤذونك يا رسول الله ، فإنهم أيضا ، يؤذون الله

" الذين يجعلون مع الله إلها آخر "

وهو ربهم وخالقهم ، ومنه برهم

" فسوف يعلمون "

غب أفعالهم إذا وردوا القيامة .

" ولقد نعلم أنك يضيق صدرك بما يقولون "

لك من التكذيب والاستهزاء . فنحن قادرون على استئصالهم بالعذاب ، والتعجيل لهم بما يستحقونه ، ولكن الله يمهلهم ولا يهملهم . ( ف ـ ) أنت يا محمد

" فسبح بحمد ربك وكن من الساجدين "

أي : أكثر من ذكر الله ، وتسبيحه ، وتحميده ، والصلاة ، فإن ذلك يوسع الصدر ، ويشرحه ، ويعينك على أمورك .

" واعبد ربك حتى يأتيك اليقين "

أي : الموت ، أي : استمر في جميع الأوقات على التقرب إلى الله بأنواع العبادات ، فامتثل صلى الله عليه وسلم أمر ربه ، فلم يزل دائبا في العبادة ، حتى أتاه اليقين من ربه صلى الله عليه وسلم ، تسليما كثيرا .

سورة النحل

" أتى أمر الله فلا تستعجلوه سبحانه وتعالى عما يشركون ينزل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فاتقون "

يقول تعالى ـ مقربا لما وعد به محققا لوقوعه ـ :

" أتى أمر الله فلا تستعجلوه "

، فإنه آت ، وما هو آت فإنه قريب ،

" سبحانه وتعالى عما يشركون "

من نسبة الشريك ، والولد والصاحبة ، والكفء ، وغير ذلك ، مما نسبه إليه المشركون ، مما لا يليق بجلاله ، أو ينافي كماله ، ولما نزه نفسه عما وصفه به أعداؤه ، ذكر الوحي الذي ينزله على أنبيائه ، مما يجب اتباعه ، في ذكر ما ينسب لله ، من صفات الكمال فقال :

" ينزل الملائكة بالروح من أمره "

أي : بالوحي الذي به حياة الأرواح

" على من يشاء من عباده "

ممن يعلمه صالحا ، لتحمل رسالته . وزبدة دعوة الرسل كلهم ومدارها ، على قوله :

" أن أنذروا أنه لا إله إلا أنا "

، أي : على معرفة الله تعالى وتوحده ، في صفات العظمة ، التي هي صفات الألوهية ، وعبادته وحده لا شريك له ، فهي التي أنزل بها كتبه ، وأرسل بها رسله ، وجعل الشرائع كلها تدعو إليها ، وتحث وتجاهد من حاربها ، وقام بضدها ، ثم ذكر الأدلة والبراهين على ذلك .

" خلق السماوات والأرض بالحق تعالى عما يشركون خلق الإنسان من نطفة فإذا هو خصيم مبين والأنعام خلقها لكم فيها دفء ومنافع ومنها تأكلون ولكم فيها جمال حين تريحون وحين تسرحون وتحمل أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس إن ربكم لرؤوف رحيم والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون وعلى الله قصد السبيل ومنها جائر ولو شاء لهداكم أجمعين "

فقال :

" خلق السماوات "

إلى

" لهداكم أجمعين "

، هذه السورة ، تسمى سورة النعم ، فإن الله ذكر في أولها ، أصول النعم وقواعدها ، وفي آخرها ، متمماتها ومكملاتها ، فأخبر أنه خلق السموات والأرض بالحق ، ليستدل بهما العباد على عظمة خالقهما ، وما له من نعوت الكمال ، ويعلموا أنه خلقهما سكنا لعباده الذين يعبدونه ، بما يأمرهم به ، في الشرائع التي أنزلها على ألسنة رسله ، ولهذا نزه نفسه عن شرك المشركين به فقال :

" تعالى عما يشركون "

أي : تنزه وتعاظم عن شركهم ، فإنه الإله حقا ، الذي لا تنبغي العبادة ، والحب ، والذل ، إلا له تعالى ، ولما ذكر خلق السموات والأرض ، ذكر خلق ما فيهما . وبدأ بأشرف ذلك وهو الإنسان فقال :

" خلق الإنسان من نطفة "

لم يزل يدبرها ، ويربيها ، وينميها ، حتى صارت بشرا تاما ، كامل الأعضاء الظاهرة والباطنة ، قد غمره بنعمه الغزيرة ، حتى إذا استتم ، فخر بنفسه وأعجب بها

" فإذا هو خصيم مبين "

، يحتمل أن المراد : فإذا هو خصيم لربه ، يكفر به ، ويجادل رسله ، ويكذب بآياته . ونسي خلقه الأول ، وما أنعم الله عليه به ، من النعم ، فاستعان بها على معاصيه ، ويحتمل أن المعنى : أن الله أنشأ الآدمي من نطفة ، ثم لم يزل ينقله من طور إلى طور ، حتى صار عاقلا متكلما ، ذا ذهن ورأي ، يخاصم ويجادل ، فليشكر العبد ربه الذي أوصله إلى هذه الحال ، التي ليس في إمكانه القدرة على شيء منها .

" والأنعام خلقها لكم "

أي : لأجلكم ، ولأجل منافعكم ومصالحكم ، ومن جملة منافعها العظيمة

" لكم فيها دفء "

مما تتخذون من أصوافها وأوبارها ، وأشعارها ، وجلودها ، من الثياب ، والفرش ، والبيوت . ( و ) لكم فيها

" منافع "

غير ذلك

" ومنها تأكلون "

" ولكم فيها جمال حين تريحون وحين تسرحون "

أي : في وقت رواحها وسكونها ، ووقت حركتها وسرحها ، وذلك أن جمالها ، لا يعود إليها منه شيء ، فإنكم أنتم الذين تتجملون بها ، بثيابكم ، وأولادكم ، وأموالكم ، وتعجبون بذلك ،

" وتحمل أثقالكم "

من الأحمال الثقيلة ، بل وتحملكم أنتم

" إلى بلد لم تكونوا بالغيه إلا بشق الأنفس "

ولكن الله ذللها لكم . فمنها ما تركبونه ، ومنها ما تحملون عليه ما تشاؤون ، من الأثقال ، إلى البلدان البعيدة ، والأقطار الشاسعة ،

" إن ربكم لرؤوف رحيم "

إنه سخر لكم ما تضطرون إليه وتحتاجونه ، فله الحمد ، كما ينبغي لجلال وجهه ، وعظيم سلطانه ، وسعة جوده وبره .

" والخيل والبغال والحمير "

سخرناها لكم

" لتركبوها وزينة "

، أي : تارة تستعملونها للضرورة في الركوب ، وتارة لأجل الجمال والزينة ، ولم يذكر الأكل ، لأن البغال والحمير ، محرم أكلها ، والخيل لا تستعمل ـ في الغالب ـ للأكل ، بل ينهى عن ذبحها لأجل الأكل ، خوفا من انقطاعها ، وإلا فقد ثبت في الصحيحين ، أن النبي صلى الله عليه وسلم ، أذن في لحوم الخيل .

" ويخلق ما لا تعلمون "

مما يكون بعد نزول القرآن من الأشياء ، التي يركبها الخلق في البر ، والبحر ، والجو ، ويستعملونها في منافعهم ومصالحهم فإنه لم يذكرها بأعيانها ، لأن الله تعالى لم يذكر في كتابه ، إلا ما يعرفه العباد ، أو يعرفون نظيره . وأما ما ليس له نظير في زمانهم ، فإنه لو ذكر لم يعرفوه ، ولم يفهموا المراد به . فيذكر أصلا جامعا ، يدخل فيه ما يعلمون ، وما لا يعلمون . كما ذكر نعيم الجنة ، سمى منه ما نعلم ونشاهد نظيره ، كالنخل والأعناب والرمان ، وأجمل ما لا نعرف له نظيرا في قوله :

" فيهما من كل فاكهة زوجان "

. فكذلك هنا ، ذكر ما نعرفه ، من المراكب ، كالخيل ، والبغال ، والحمير ، والإبل ، والسفن ، وأجمل الباقي في قوله :

" ويخلق ما لا تعلمون "

، ولما ذكر تعالى ، الطريق الحسنى ، وأن الله قد جعل للعباد ما يقطعونه به من الإبل وغيرها ، ذكر الطريق المعنوي الموصل إليه فقال :

" وعلى الله قصد السبيل "

أي : الصراط المستقيم ، الذي هو أقرب الطرق وأخصرها ، موصل إلى الله ، وإلى كرامته . وأما الطريق الجائر في عقائده وأعماله ، وهو : كل ما خالف الصراط المستقيم ، فهو قاطع عن الله ، موصل إلى دار الشقاء ، فسلك المهتدون الصراط المستقيم بإذن ربهم ، وضل الغاوون عنه ، وسلكوا الطرق الجائرة ،

" ولو شاء لهداكم أجمعين "

ولكنه هدى بعضا ، كرما وفضلا ، ولم يهد آخرين ، حكمة منه وعدلا .


تفسير السعدي - صفحة القرآن رقم 268

تفسير السعدي - صفحة قرآن رقم 268

" هو الذي أنزل من السماء ماء لكم منه شراب ومنه شجر فيه تسيمون ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك لآية لقوم يتفكرون "

ينبه الله تعالى بهذه الآية الإنسان على عظمة قدرته وحثهم على التفكير حيث ختمها بقوله :

" لقوم يتفكرون "

على كمال قدرة الله ، الذي أنزل هذا الماء من السحاب الرقيق اللطيف ، ورحمته ، حيث جعل فيه ماء غزيرا منه يشربون ، وتشرب مواشيهم ، ويسقون منه حروثهم ، فتخرج لهم الثمرات الكثيرة ، والنعم الغزيرة .

" وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون "

أي : سخر لكم هذه الأشياء لمنافعكم ، وأنواع مصالحكم ، بحيث لا تستغنون عنها أبدا ، فبالليل تسكنون وتنامون ، وتستريحون ، وبالنهار تنتشرون في معايشكم ومنافع دينكم ودنياكم ، وبالشمس والقمر ، من الضياء ، والنور ، والإشراق ، وإصلاح الأشجار والثمار ، والنبات ، وتجفيف الرطوبات ، وإزالة البرودة الضارة للأرض ، وللأبدان ، وغير ذلك من الضروريات والحاجيات ، التابعة لوجود الشمس والقمر . وفيهما ، وفي النجوم ، من الزينة للسماء والهداية ، في ظلمات البر والبحر ، ومعرفة الأوقات ، وحساب الأزمنة ، ما تتنوع دلالاتها ، وتتصرف آياتها ، ولهذا جمعها في قوله :

" إن في ذلك لآيات لقوم يعقلون "

أي : لمن لهم عقول يستعملونها في التدبر والتفكر ، فيما هي مهيأة له ، مستعدة ، تعقل ما تراه ، وتسمعه ، لا كنظر الغافلين الذين حظهم من النظرة ، حظ البهائم ، التي لا عقل لها .

" وما ذرأ لكم في الأرض مختلفا ألوانه إن في ذلك لآية لقوم يذكرون "

أي : فيما ذرأ الله ونشر للعباد ، من كل ما على وجه الأرض ، من حيوان ، وأشجار ، ونبات ، وغير ذلك ، مما تختلف ألوانه ، وتختلف منافعه آية على كمال قدرة الله ، وعميم إحسانه ، وسعة بره ، وأنه الذي لا تنبغي العبادة إلا له ، وحده لا شريك له ،

" لقوم يذكرون "

أي : يستحضرون في ذاكرتهم ، ما ينفعهم من العلم النافع ، ويتأملون ما دعاهم الله إلى التأمل فيه ، حتى يتذكروا بذلك ما هو دليل عليه .

" وهو الذي سخر البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون "

أي : هو وحده لا شريك له

" الذي سخر البحر "

وهيأه لمنافعكم المتنوعة ،

" لتأكلوا منه لحما طريا "

هو ، السمك ، والحوت ، الذي تصطادونه منه ،

" وتستخرجوا منه حلية تلبسونها "

فتزيدكم جمالا وحسنا إلى حسنكم ،

" وترى الفلك "

أي : السفن والمراكب

" مواخر فيه "

أي : تمخر في البحر العجاج الهائل ، بمقدمها ، حتى تسلك فيه من قطر إلى آخر ، تحمل المسافرين وأرزاقهم ، وأمتعتهم ، وتجاراتهم ، التي يطلبون بها الأرزاق وفضل الله عليهم .

" ولعلكم تشكرون "

الذي يسر لكم هذه الأشياء وهيأها ، وتثنون على الله الذي من بها ، فلله تعالى الحمد والشكر ، والثناء ، حيث أعطى العباد من مصالحهم ومنافعهم ، فوق ما يطلبون ، وأعلى ما يتمنون ، وآتاهم من كل ما سألوه ، لا نحصي ثناء عليه ، بل هو كما أثنى على نفسه .


تفسير السعدي - صفحة القرآن رقم 269

تفسير السعدي - صفحة قرآن رقم 269

" وألقى في الأرض رواسي أن تميد بكم وأنهارا وسبلا لعلكم تهتدون وعلامات وبالنجم هم يهتدون "

أي :

" وألقي "

الله تعالى لأجل عباده

" في الأرض رواسي "

وهي : الجبال العظام لئلا تميد بهم وتضطرب بالخلق ، فيتمكنون من حرث الأرض والبناء ، والسير عليها ، ومن رحمته تعالى أن جعل فيها أنهارا ، يسوقها من أرض بعيدة ، إلى أرض مضطرة إليها لسقيهم وسقي مواشيهم وحروثهم ، أنهارا على وجه الأرض ، وأنهارا في بطنها يستخرجونها بحفرها ، حتى يصلوا إليها فيستخرجونها بما سخر الله لهم من الدوالي والآلات ونحوها ، ومن رحمته أن جعل في الأرض سبلا أي : طرقا توصل إلى الديار المتنائية ،

" لعلكم تهتدون "

السبيل إليها حتى إنك تجد أرضا مشتبكة بالجبال ، مسلسلة فيها ، وقد جعل الله فيما بينها منافذ ومسالك للسالكين .

" أفمن يخلق كمن لا يخلق أفلا تذكرون وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم والله يعلم ما تسرون وما تعلنون والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون أموات غير أحياء وما يشعرون أيان يبعثون إلهكم إله واحد فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم مستكبرون لا جرم أن الله يعلم ما يسرون وما يعلنون إنه لا يحب المستكبرين "

لما ذكر تعالى ما خلقه من المخلوقات العظيمة ، وما أنعم به من النعم العميمة ، ذكر أنه لا يشبهه أحد ولا كفء له ، ولا ند له ، فقال :

" أفمن يخلق "

جميع المخلوقات ، وهو الفعال لما يريد

" كمن لا يخلق "

شيئا ، لا قليلا ، ولا كثيرا ،

" أفلا تذكرون "

فتعرفون أن المنفرد بالخلق ، أحق بالعبادة كلها ، فكما أنه واحد في خلقه وتدبيره ، فإنه واحد في إلهيته وتوحيده ، وعبادته . وكما أنه ليس له مشارك ، إذ أنشأكم وأنشأ غيركم ، فلا تجعلوا له أندادا في عبادته ، بل أخلصوا له الدين ،

" وإن تعدوا نعمة الله "

عددا مجردا عن الشكر

" لا تحصوها "

فضلا عن كونكم تشكرونها ، فإن نعمه الظاهرة والباطنة على العباد ، بعدد الأنفاس واللحظات ، من جميع أصناف النعم ، مما يعرف العباد ، ومما لا يعرفون ، وما يدفع عنهم من النقم ، فأكثر من أن تحصى ،

" إن الله لغفور رحيم "

يرضى منكم باليسير من الشكر ، مع إنعامه الكثير . وكما أن رحمته واسعة ، وجوده عميم ، ومغفرته شاملة للعباد ، فعلمه محيط بهم ،

" يعلم ما تسرون وما تعلنون "

بخلاف من عبد من دونه ، فإنهم

" لا يخلقون شيئا "

قليلا ولا كثيرا

" وهم يخلقون "

، فكيف يخلقون شيئا مع افتقارهم في إيجادهم إلى الله تعالى ؟ ومع هذا ، ليس فيهم من أوصاف الكمال شيء ، لا علم ، ولا غيره ،

" أموات غير أحياء "

فلا تسمع ، ولا تبصر ، ولا تعقل شيئا ، أفنتخذ هذه آلهة من دون رب العالمين ؟ فتبا لعقول المشركين ، ما أضلها ، وأفسدها ، حيث ضلت في أظهر الأشياء فسادا ، وسووا بين الناقص من جميع الوجوه فلا أوصاف كمال ، ولا شيء من الأفعال ، وبين الكامل من جميع الوجوه الذي له كل صفة كمال ، وله من تلك الصفة أكملها وأعظمها ، فله العلم المحيط بكل الأشياء ، والقدرة العامة ، والرحمة الواسعة ، التي ملأت جميع العوالم ، والحمد والمجد والكبرياء والعظمة ، التي لا يقدر أحد من الخلق ، أن يحيط ببعض أوصافه ولهذا قال :

" إلهكم إله واحد "

وهو : الله الأحد الفرد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد . فأهل الإيمان والعقول ، أحلته قلوبهم وعظمته ، وأحبته حبا عظيما ، وصرفوا له كل ما استطاعوا من القربات البدنية والمالية ، وأعمال القلوب وأعمال الجوارح ، وأثنوا عليه بأسمائه الحسنى ، وصفاته ، وأفعاله المقدسة ،

" فالذين لا يؤمنون بالآخرة قلوبهم منكرة "

لهذا الأمر العظيم الذي لا ينكره إلا أعظم الخلق ، جهلا وعنادا ، وهو : توحيد الله

" وهم مستكبرون "

عن عبادته .

" لا جرم "

أي : حقا لا بد

" أن الله يعلم ما يسرون وما يعلنون "

من الأعمال القبيحة

" إنه لا يحب المستكبرين "

بل يبغضهم أشد البغض ، وسيجازيهم من جنس عملهم

" إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين "


تفسير السعدي - صفحة القرآن رقم 270

تفسير السعدي - صفحة قرآن رقم 270

" وإذا قيل لهم ماذا أنزل ربكم قالوا أساطير الأولين ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون قد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وأتاهم العذاب من حيث لا يشعرون ثم يوم القيامة يخزيهم ويقول أين شركائي الذين كنتم تشاقون فيهم قال الذين أوتوا العلم إن الخزي اليوم والسوء على الكافرين الذين تتوفاهم الملائكة ظالمي أنفسهم فألقوا السلم ما كنا نعمل من سوء بلى إن الله عليم بما كنتم تعملون فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى المتكبرين "

يقول تعالى ـ مخبرا عن شدة تكذيب المشركين بآيات الله :

" وإذا قيل لهم ماذا أنزل ربكم "

أي : إذا سئلوا عن القرآن والوحي ، الذي هو أكبر نعمة أنعم الله بها على العباد . فماذا قولكم به ؟ وهل تشكرون هذه النعمة وتعترفون بها ، أم تكفرون وتعاندون ؟ فيكون جوابهم أقبح جواب وأسمجه ، فيقولون عنه : إنه

" أساطير الأولين "

أي : كذب اختلقه محمد على الله ، وما هو إلا قصص الأولين التي يتناقلها الناس ، جيلا بعد جيل ، منها الصدق ومنها الكذب ، فقالوا هذه المقالة ، ودعوا أتباعهم إليها ، وحملوا وزرهم ، ووزر من انقاد لهم إلى يوم القيامة . وقوله :

" ومن أوزار الذين يضلونهم بغير علم "

أي : من أوزار المقلدين الذين لا علم عندهم ، إلا ما دعوهم إليه ، فيحملون إثم ما دعوهم إليه ، وأما الذين يعلمون ، فكل مستقل بجرمه ، لأنه عرف ما عرفوا

" ألا ساء ما يزرون "

أي : بئس ما حملوا من الوزر المثقل لظهورهم ، من وزرهم ، ووزر من أضلوه .

" قد مكر الذين من قبلهم "

برسلهم ، واحتالوا بأنواع الحيل ، على رد ما جاؤوهم به ، وبنوا من مكرهم ، قصورا هائلة ،

" فأتى الله بنيانهم من القواعد "

أي : جاءها الأمر من أساسها وقاعدتها ،

" فخر عليهم السقف من فوقهم "

فصار ما بنوه عذابا ، عذبوا به ،

" وأتاهم العذاب من حيث لا يشعرون "

وذلك أنهم ظنوا أن هذا البنيان سينفعهم ، ويقيهم العذاب ، فصار عذابهم فيما بنوه وأصلوه . وهذا من أحسن الأمثال ، في إبطال الله مكر أعدائه . فإنهم فكروا وقدروا فيما جاءت به الرسل لما كذبوهم ، وجعلوا لهم أصولا وقواعد من الباطل ، يرجعون إليها ، ويردون بها ما جاءت به الرسل ، واحتالوا أيضا على إيقاع المكروه والضرر بالرسل ومن تبعهم ، فصار مكرهم وبالا عليهم ، فصار تديبرهم فيه تدميرهم ، وذلك لأن مكرهم سيىء

" ولا يحيق المكر السيء إلا بأهله "

، هذا في الدنيا ، ولعذاب الآخرة أخزى ، ولهذا قال :

" ثم يوم القيامة يخزيهم "

أي : يفضحهم على رؤوس الخلائق ، ويبين لهم كذبهم ، وافتراءهم على الله .

" ويقول أين شركائي الذين كنتم تشاقون فيهم "

أي : تحاربون وتعادون الله وحزبه لأجلهم ، وتزعمون أنهم شركاء لله ، فإذا سألهم هذا السؤال ، لم يكن لهم جواب ، إلا الإقرار بضلالهم ، والاعتراف بعنادهم فيقولون :

" ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين "

" قال الذين أوتوا العلم "

أي : العلماء الربانيون

" إن الخزي اليوم "

أي : يوم القيامة

" والسوء "

أي : سوء العذاب

" على الكافرين "

. وفي هذا فضيلة أهل العلم ، وأنهم الناطقون بالحق في هذه الدنيا ، ويوم يقوم الأشهاد ، وأن لقولهم ، اعتبارا عند الله وعند خلقه . ثم ذكر ما يفعل بهم عند الوفاة ، وفي القيامة فقال :

" الذين تتوفاهم الملائكة ظالمي أنفسهم "

أي : تتوفاهم في هذه الحال ، التي كثر فيها ظلمهم وغيهم ، وقد علم ما يلقى الظلمة في ذلك المقام ، من أنواع العذاب والخزي والإهانة .

" فألقوا السلم "

أي : استسلموا ، وأنكروا ما كانوا يعبدون من دون الله وقالوا :

" ما كنا نعمل من سوء "

، فيقال لهم :

" بلى "

كنتم تعملون السوء ، و

" إن الله عليم بما كنتم تعملون "

فلا يفيدكم الجحود شيئا ، وهذا في بعض مواقف القيامة ، ينكرون ما كانوا عليه في الدنيا ، ظنا منهم أنه ينفعهم ، فإذا شهدت عليهم جوارحهم ، وتبين ما كانوا عليه أقروا ، واعترفوا ، ولهذا لا يدخلون النار ، حتى يعترفوا بذنوبهم . فإذا دخلوا أبواب جهنم ، فكل أهل عمل يدخلون من الباب اللائق بحالهم ،

" فلبئس مثوى المتكبرين "

نار جهنم ، فإنها مثوى الحسرة والندم ، ومنزل الشقاء والألم ، ومحل الهموم والغموم ، وموضع السخط من الحي القيوم ، لا يفتر عنهم من عذابها ، ولا يرفع عنهم يوما من أليم عقابها ، قد أعرض عنهم الرب الرحيم ، وأذاقهم العذاب العظيم .

" وقيل للذين اتقوا ماذا أنزل ربكم قالوا خيرا للذين أحسنوا في هذه الدنيا حسنة ولدار الآخرة خير ولنعم دار المتقين جنات عدن يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاؤون كذلك يجزي الله المتقين الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون "

لما ذكر الله قيل المكذبين بما أنزل الله ، ذكر ما قاله المتقون ، وأنهم اعترفوا وأقروا ، بأن ما أنزل الله نعمة عظيمة ، وخير عظيم امتن الله به على العباد ، فقبلوا تلك النعمة ، وتلقوها بالقبول والانقياد ، وشكروا الله عليها ، فعلموها ، وعملوا بها ،

" للذين أحسنوا "

في عبادة الله تعالى ، وأحسنوا إلى عباد الله ، فلهم

" في هذه الدنيا حسنة "

رزق واسع ، وعيشة هنية ، وطمأنينة قلب ، وأمن ، وسرور .

" ولدار الآخرة خير "

من هذه الدار ، وما فيها من أنواع اللذات والمشتهيات ، فإن هذه ، نعيمها قليل ، محشو بالآفات ، منقطع ، بخلاف نعيم الآخرة ، ولهذا قال :

" ولنعم دار المتقين "

" جنات عدن يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاؤون "

أي : مهما تمنت أنفسهم ، وتعلقت به إرادتهم ، حصل لهم على أكمل الوجوه وأتمها ، فلا يمكن أن يطلبوا نوعا من أنواع النعيم ، الذي فيه لذة القلوب ، وسرور الأرواح ، إلا وهو حاضر لديهم ، ولهذا يعطي الله أهل الجنة ، كل ما تمنوه عليه حتى إنه يذكرهم أشياء من النعيم ، لم تخطر على قلوبهم . فتبارك الذي لا نهاية لكرمه ، ولا حد لجوده ، الذي ليس كمثله شيء في صفات ذاته ، وصفات أفعاله ، وآثار تلك النعوت ، وعظمة الملك والملكوت ،

" كذلك يجزي الله المتقين "

لسخط الله وعذابه ، بأداء ما أوجبه عليهم ، من الفروض ، والواجبات ، المتعلقة بالقلب ، والبدن ، واللسان ، من حقه ، وحق عباده ، وترك ما نهاهم الله عنه .

" الذين تتوفاهم الملائكة "

مستمرين على تقواهم

" طيبين "

أي : طاهرين مطهرين من كل نقص ودنس يتطرق إليهم ، ويخل في إيمانهم ، فطابت قلوبهم بمعرفة الله ومحبته ، وألسنتهم بذكره ، والثناء عليه ، وجوارحهم بطاعته والإقبال عليه .

" يقولون سلام عليكم "

التحية الكاملة ، خاصة لكم ، والسلامة من كل آفة . وقد سلمتم من كل ما تكرهون

" ادخلوا الجنة بما كنتم تعملون "

من الإيمان بالله ، والانقياد لأمره ، فإن العمل هو السبب والمادة ، والأصل في دخول الجنة ، والنجاة من النار ، وذلك العمل ، حصل لهم برحمة الله ومنته ، لا بحولهم وقوتهم .

" هل ينظرون إلا أن تأتيهم الملائكة أو يأتي أمر ربك كذلك فعل الذين من قبلهم وما ظلمهم الله ولكن كانوا أنفسهم يظلمون فأصابهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزؤون "

يقول تعالى : هل ينظر هؤلاء الذين جاءتهم الآيات ، فلم يؤمنوا ، وذكروا ، فلم يتذكروا ،

" إلا أن تأتيهم الملائكة "

لقبض أرواحهم

" أو يأتي أمر ربك "

بالعذاب الذي سيحل بهم ، فإنهم قد استحقوا وقوعه فيهم ،

" كذلك فعل الذين من قبلهم "

كذبوا وكفروا ، ثم لم يؤمنوا ، حتى نزل لهم العذاب .

" وما ظلمهم الله "

إذ عذبهم

" ولكن كانوا أنفسهم يظلمون "

فإنها مخلوقة لعبادة الله ، ليكون مآلها إلى كرامة الله ، فظلموها ، وتركوا ما خلقت له ، وعرضوها للإهانة الدائمة ، والشقاء الملازم .

" فأصابهم سيئات ما عملوا "

أي : عقوبات أعمالهم وآثارها ،

" وحاق بهم "

أي : نزل

" ما كانوا به يستهزؤون "

فإنهم كانوا إذا أنذرتهم رسلهم بالعذاب ، استهزؤوا به ، وسخروا ممن أخبر به فحل بهم ذلك الأمر الذي سخروا منه .


تفسير السعدي - صفحة القرآن رقم 271

تفسير السعدي - صفحة قرآن رقم 271

" وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين "

أي : احتج المشركون على شركهم بمشيئة الله ، وأن الله لو شاء ، ما أشركوا ، ولا حرموا شيئا من الأنعام ، التي أحلها كالبحيرة ، والوصيلة والحام ، ونحوها ، من دونه ، وهذه حجة باطلة ، فإنها لو كانت حقا ، ما عاقب الله الذين من قبلهم ، حيث أشركوا به ، فعاقبهم أشد العقاب . فلو كان يحب ذلك منهم ، لما عذبهم ، وليس قصدهم بذلك ، إلا رد الحق الذي جاءت به الرسل ، وإلا فعندهم علم ، أنه لا حجة لهم على الله . فإن الله أمرهم ونهاهم ، ومكنهم من القيام بما كلفهم ، وجعل لهم قوة ومشيئة تصدر عنها أفعالهم . فاحتجاجهم بالقضاء والقدر ، من أبطل الباطل ، هذا ، وكل أحد يعلم بالحس ، قدرة الإنسان على كل فعل يريده ، من غير أن ينازعه منازع ، فجمعوا بين تكذيب الله وتكذيب رسله ، وتكذيب الأمور العقلية ، والحسية ،

" فهل على الرسل إلا البلاغ المبين "

أي : البين ، الظاهر ، الذي يصل إلى القلوب ، ولا يبقى لأحد على الله حجة ، فإذا بلغتهم الرسل أمر ربهم ونهيه ، واحتجوا عليهم بالقدر ، فليس للرسل من الأمر شيء ، وإنما حسابهم على الله عز وجل .

" ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين إن تحرص على هداهم فإن الله لا يهدي من يضل وما لهم من ناصرين "

يخبر تعالى ، أن حجته قامت على جميع الأمم ، وأنه ما من أمة متقدمة أو متأخرة ، إلا وبعث الله فيها رسولا وكلهم متفقون على دعوة واحدة ، ودين واحد ، وهو : عبادة الله وحده لا شريك له

" أن اعبدوا الله واجتنبوا الطاغوت "

، فانقسمت الأمم ، بحسب استجابتها لدعوة الرسل وعدمها ، قسمين ،

" فمنهم من هدى الله "

فاتبعوا المرسلين ، علما ، وعملا ،

" ومنهم من حقت عليه الضلالة "

فاتبع سبيل الغي .

" فسيروا في الأرض "

بأبدانكم وقلوبكم

" فانظروا كيف كان عاقبة المكذبين "

فإنكم سترون من ذلك ، العجائب ، فلا تجد مكذبا ، إلا كان عاقبته الهلاك .

" إن تحرص على هداهم "

وتبذل جهدك في ذلك

" فإن الله لا يهدي من يضل "

ولو فعل كل سبب لم يهده إلا الله ،

" وما لهم من ناصرين "

ينصرونهم من عذاب الله ويقونهم بأسه .

" وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت بلى وعدا عليه حقا ولكن أكثر الناس لا يعلمون ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون "

يخبر تعالى عن المشركين المكذبين لرسوله ، أنهم

" أقسموا بالله جهد أيمانهم "

أي : حلفوا أيمانا مؤكدة مغلظة على تكذيب الله ، وأنه لا يبعث الأموات ، ولا يقدر على إحيائهم ، بعد أن كانوا ترابا ، قال تعالى مكذبا لهم :

" بلى "

سيبعثهم ، ويجمعهم ، ليوم لا ريب فيه

" وعدا عليه حقا "

لا يخلفه ولا يغيره

" ولكن أكثر الناس لا يعلمون "

، ومن جهلهم العظيم ، إنكارهم البعث والجزاء . ثم ذكر الحكمة في الجزاء والبعث فقال :

" ليبين لهم الذي يختلفون فيه "

من المسائل الكبار والصغار ، فيبين حقائقها ويوضحها .

" وليعلم الذين كفروا أنهم كانوا كاذبين "

حتى يروا أعمالهم حسرات عليهم ، وما نفعتهم آلهتهم ، التي يدعون مع الله من شيء ، لما جاء أمر ربك ، وحين يرون ما يعبدون حطبا لجهنم ، وتكور الشمس والقمر ، وتتناثر النجوم ، ويتضح لمن يعبدها ، أنها عبيد مسخرات ، وأنهن مفتقرات إلى الله في جميع الحالات ، وليس ذلك على الله بصعب و شديد ، فإنه إذا أراد شيئا قال له : كن فيكون ، من غير منازعة ولا امتناع ، بل يكون على طبق ما أراده وشاءه .

" والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون الذين صبروا وعلى ربهم يتوكلون "

يخبر تعالى بفضل المؤمنين الممتحنين

" والذين هاجروا في الله "

أي : في سبيله ، وابتغاء مرضاته

" من بعد ما ظلموا "

بالأذية والمحنة من قومهم ، الذين يفتنونهم ليردوهم إلى الكفر والشرك ، فتركوا الأوطان والخلان ، وانتقلوا عنها لأجل طاعة الرحمن ، فذكر لهم ثوابين ، ثوابا عاجلا في الدنيا ، من الرزق الواسع ، والعيش الهنيء ، الذي رأوه عيانا ، بعدما هاجروا ، وانتصروا على أعدائهم ، وافتتحوا البلدان ، وغنموا منها الغنائم العظيمة ، فتمولوا ، وآتاهم الله في الدنيا حسنة .

" ولأجر الآخرة "

الذي وعدهم الله على لسان رسوله خير ، و

" أكبر "

من أجر الدنيا كما قال تعالى :

" الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم خالدين فيها أبدا إن الله عنده أجر عظيم "

، وقوله :

" لو كانوا يعلمون "

أي : لو كان لهم علم ويقين بما عند الله من الأجر والثواب لمن آمن به وهاجر في سبيله ، لم يتخلف عن ذلك أحد . ثم ذكر وصف أوليائه فقال :

" الذين صبروا "

على أوامر الله وعن نواهيه ، وعلى أقدار الله المؤلمة ، وعلى الأذية فيه ، والمحن

" وعلى ربهم يتوكلون "

أي : يعتمدون عليه في تنفيذ محابه ، لا على أنفسهم . وبذلك تنجح أمورهم ، وتستقيم أحوالهم ، فإن الصبر والتوكل ، ملاك الأمور كلها ، فما فات أحدا شيء من الخير ، إلا لعدم صبره ، وبذل جهده فيما أريد منه ، أو لعدم توكله واعتماده على الله .


تفسير السعدي - صفحة القرآن رقم 272

تفسير السعدي - صفحة قرآن رقم 272

" وما أرسلنا من قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات والزبر وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" وما أرسلنا من قبلك إلا رجالا "

أي : لست ببدع من الرسل ، فلم نرسل قبلك ملائكة ، بل رجالا كاملين ، لا نساء ،

" نوحي إليهم "

من الشرائع والأحكام ، ما هو من فضله وإحسانه على العبيد ، من غير أن يأتوا بشيء من قبل أنفسهم ،

" فاسألوا أهل الذكر "

أي : الكتب السابقة

" إن كنتم لا تعلمون "

نبأ الأولين ، وشككتم : هل بعث الله رجالا ؟ فاسألوا أهل العلم بذلك ، الذين نزلت عليهم الزبر والبينات ، فعلموها وفهموها ، فإنهم كلهم ، قد تقرر عندهم ، أن الله ما بعث إلا رجالا يوحى إليهم من أهل القرى ، وعموم هذه الآية ، فيها مدح أهل العلم ، وأن أعلى أنواعه ، العلم بكتاب الله المنزل . فإن الله أمر من لا يعلم ، بالرجوع إليهم ، في جميع الحوادث ، وفي ضمنه ، تعديل لأهل العلم ، وتزكية لهم ، حيث أمر بسؤالهم ، وأن بذلك يخرج الجاهل من التبعة ، فدل على أن الله ائتمنهم على وحيه وتنزيله ، وأنهم مأمورون بتزكية أنفسهم ، والاتصاف بصفات الكمال . وأفضل أهل الذكر ، أهل هذا القرآن العظيم فإنهم أهل الذكر على الحقيقة ، وأولى من غيرهم بهذا الاسم ، ولهذا قال تعالى :

" وأنزلنا إليك الذكر "

أي : القرآن الذي فيه ذكر ما يحتاج إليه العباد ، من أمور دينهم ودنياهم ، الظاهرة والباطنة ،

" لتبين للناس ما نزل إليهم "

وهذا شامل لتبيين ألفاظه ، وتبيين معانيه ،

" ولعلهم يتفكرون "

فيه ، فيستخرجون من كنوزه وعلومه ، بحسب استعدادهم ، وإقبالهم عليه .

" أفأمن الذين مكروا السيئات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون أو يأخذهم في تقلبهم فما هم بمعجزين أو يأخذهم على تخوف فإن ربكم لرؤوف رحيم "

هذا تخويف من الله تعالى لأهل الكفر والتكذيب ، وأنواع المعاصي ، من أن يأخذهم بالعذاب على غرة ، وهم لا يشعرون ، إما أن يأخذهم العذاب من فوقهم ، أو من أسفل منهم ، بالخسف أو غيره وإما في حال تقلبهم وشغلهم ، وعدم خطور العذاب ببالهم ، وإما في حال تخوفهم من العذاب ، فليسوا بمعجزين الله ، في حالة من هذه الأحوال ، بل هم تحت قبضته ، ونواصيهم بيده . ولكنه رؤوف رحيم ، لا يعاجل العاصين بالعقوبة ، بل يمهلهم ويعاقبهم ويرزقهم وهم يؤذونه ، ويؤذون أولياءه ، ومع هذا يفتح لهم أبواب التوبة ، ويدعوهم إلى الإقلاع عن السيئات ، التي تضرهم ، ويعدهم بذلك ، أفضل الكرامات ، ومغفرة ما صدر عنهم من الذنوب ، فليستح المجرم من ربه ، أن تكون نعم الله عليه نازلة في جميع الحالات ، ومعاصيه صاعدة إلى ربه في كل الأوقات ، وليعلم أن الله يمهل ولا يهمل ، وأنه إذا أخذ العاصي ، أخذه أخذ عزيز مقتدر ، فليتب إليه ، وليرجع في جميع أموره إليه ، فإنه رؤوف رحيم . فالبدار البدار إلى رحمته الواسعة ، وبره العميم ، وسلوك الطرق الموصلة إلى فضل الرب الرحيم ، ألا وهي تقواه ، والعمل بما يحبه ويرضاه .

" أو لم يروا إلى ما خلق الله من شيء يتفيأ ظلاله عن اليمين والشمائل سجدا لله وهم داخرون ولله يسجد ما في السماوات وما في الأرض من دابة والملائكة وهم لا يستكبرون يخافون ربهم من فوقهم ويفعلون ما يؤمرون "

يقول تعالى :

" أولم يروا "

أي : الشاكون في توحيد ربهم وعظمته وكماله ،

" إلى ما خلق الله من شيء "

أي : إلى جميع مخلوقاته ، وكيف تتفيأ أظلتها ،

" عن اليمين والشمائل سجدا لله "

أي : كلها ساجدة لربها ، خاضعة لعظمته وجلاله ،

" وهم داخرون "

أي : ذليلون تحت التسخير والتدبير ، والقهر ، ما منهم أحد ، إلا وناصيته بيد الله ، وتدبيره عنده .

" ولله يسجد ما في السماوات وما في الأرض من دابة "

من الحيوانات الناطقة والصامتة ،

" والملائكة "

الكرام ، خصهم بعد العموم ، لفضلهم ، وشرفهم ، وكثرة عبادتهم ، ولهذا قال :

" وهم لا يستكبرون "

أي : عن عبادته ، على كثرتهم ، وعظمة أخلاقهم وقوتهم ، كما قال تعالى :

" لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون "

" يخافون ربهم من فوقهم "

لما مدحهم بكثرة الطاعة ، والخضوع لله ، مدحهم بالخوف من الله الذي هو فوقهم بالذات والقهر ، وكمال الأوصاف ، فهم أذلاء تحت قهره .

" ويفعلون ما يؤمرون "

أي : مهما أمرهم الله تعالى ، امتثلوا لأمره ، طوعا واختيارا ، وسجود المخلوقات لله تعالى قسمان : سجود اضطرار ، ودلالة على ما له من صفات الكمال ، وهذا عام لكل مخلوق ، من مؤمن وكافر ، وبر وفاجر ، وحيوان ناطق وغيره ، وسجود اختيار ، يختص بأوليائه وعباده المؤمنين ، الملائكة ، وغيرهم من المخلوقات .

" وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد فإياي فارهبون وله ما في السماوات والأرض وله الدين واصبا أفغير الله تتقون وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجأرون ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون "

يأمر تعالى ، بعبادته وحده لا شريك له ، ويستدل على ذلك بانفراده بالنعم فقال :

" لا تتخذوا إلهين اثنين "

أي : تجعلون له شريكا في إلهيته ، وهو

" إنما هو إله واحد "

متوحد في الأوصاف العظيمة ، متفرد بالأفعال كلها . فكما أنه الواحد في ذاته ، وأسمائه ، ونعوته ، وأفعاله ، فلتوحدوه في عبادته ، ولهذا قال :

" فإياي فارهبون "

أي : خافوني ، وامتثلوا أمري ، واجتنبوا نهيي ، من غير أن تشركوا بي شيئا من المخلوقات ، فإنها كلها لله تعالى مملوكة .

" وله ما في السماوات والأرض وله الدين واصبا "

أي : الدين ، والعبادة ، والذل في جميع الأوقات ، لله وحده ، على الخلق أن يخلصوه لله ، وينصبغوا بعبوديته .

" أفغير الله تتقون "

من أهل الأرض أو أهل السموات ، فإنهم لا يملكون لكم ضرا ولا نفعا ، والله المنفرد ، بالعطاء والإحسان ،

" وما بكم من نعمة "

ظاهرة وباطنة

" فمن الله "

لا أحد يشركه فيها ،

" ثم إذا مسكم الضر "

من فقر ، ومرض ، وشدة

" فإليه تجأرون "

أي : تضجون بالدعاء والتضرع ، لعلمكم أنه لا يدفع الضر والشدة إلا هو ، فالذي انفرد بإعطائكم ما تحبون ، وصرف ما تكرهون ، هو الذي لا تنبغي العبادة إلا له وحده . ولكن كثيرا من الناس ، يظلمون أنفسهم ، ويحمدون نعمة الله عليهم إذا نجاهم من الشدة ، فإذا صاروا في حال الرخاء ، أشركوا به بعض مخلوقاته الفقيرة ، ولهذا قال :

" ليكفروا بما آتيناهم "

أي : أعطيناهم ، حيث نجيناهم من الشدة ، وخلصناهم ، من المشقة ،

" فتمتعوا "

في دنياكم قليلا

" فسوف تعلمون "

عاقبة كفركم .


تفسير السعدي - صفحة القرآن رقم 273

تفسير السعدي - صفحة قرآن رقم 273

" ويجعلون لما لا يعلمون نصيبا مما رزقناهم تالله لتسألن عما كنتم تفترون ويجعلون لله البنات سبحانه ولهم ما يشتهون وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم "

يخبر تعالى ، عن جهل المشركين ، وظلمهم ، وافترائهم على الله الكذب ، وأنهم يجعلون لأصنامهم ، التي لا تعلم ، ولا تنفع ، ولا تضر ـ نصيبا مما رزقهم الله ، وأنعم به عليهم ، فاستعانوا برزقه على الشرك به ، وتقربوا به إلى أصنام منحوتة ، كما قال تعالى :

" وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله "

الآية ، وقال :

" تالله لتسألن عما كنتم تفترون "

وقال :

" آلله أذن لكم أم على الله تفترون وما ظن الذين يفترون على الله الكذب يوم القيامة "

فيعاقبهم على ذلك أشد العقوبة .

" ويجعلون لله البنات سبحانه "

حيث قالوا عن الملائكة ، العباد المقربين : إنهم بنات الله ،

" ولهم ما يشتهون "

أي : لأنفسهم الذكور ، حتى إنهم يكرهون البنات ، كراهة شديدة ، فكان أحدهم

" وإذا بشر أحدهم بالأنثى ظل وجهه مسودا "

من الغم الذي أصابه

" وهو كظيم "

أي : كاظم على الحزن والأسف ، إذا بشر بأنثى ، وحتى إنه يفتضح عند أبناء جنسه ، ويتوارى منهم من سوء ما بشر به . ثم يعمل فكره ورأيه الفاسد ، فيما يصنع بتلك البنت التي بشر بها

" أيمسكه على هون "

أي : يتركها من غير قتل على إهانة وذل ؟

" أم يدسه في التراب "

أي : يدفنها وهي حية ، وهو الوأد الذي ذم الله به المشركين ،

" ألا ساء ما يحكمون "

إذ وصفوا الله بما لا يليق بجلاله ، من نسبة الولد إليه . ثم لم يكفهم هذا ، حتى نسبوا له أردأ القسمين ، وهو : الإناث ، اللاتي يأنفون بأنفسهم عنها ، ويكرهونها ، فكيف ينسبونها لله تعالى ؟ ! فبئس الحكم حكمهم . ولما كان هذا من أمثال السوء ، التي نسبها إليه أعداؤه المشركون ، قال تعالى :

" للذين لا يؤمنون بالآخرة مثل السوء "

أي : المثل الناقص والعيب التام ،

" ولله المثل الأعلى "

وهو كل صفة كمال ، وكل كمال في الوجود ، فالله أحق به ، من غير أن يستلزم ذلك نقصا بوجه من الوجوه ، وله المثل الأعلى في قلوب أوليائه ، وهو : التعظيم والإجلال ، والمحبة والإنابة والمعرفة .

" وهو العزيز "

الذي قهر جميع الأشياء ، وانقادت له المخلوقات بأسرها ،

" الحكيم "

الذي يضع الأشياء مواضعها ، فلا يأمر ، ولا يفعل ، إلا ما يحمد عليه ، ويثنى على كماله فيه .

" ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون "

لما ذكر تعالى ، ما افتراه الظالمون عليه ، ذكر كمال حلمه وصبره فقال :

" ولو يؤاخذ الله الناس بظلمهم "

من غير زيادة ولا نقص ،

" ما ترك عليها من دابة "

أي : لأهلك المباشرين للمعصية وغيرهم ، من أنواع الدواب والحيوانات ، فإن شؤم المعاصي ، يهلك به الحرث والنسل .

" ولكن يؤخرهم "

عن تعجيل العقوبة عليهم إلى أجل مسمى ، وهو يوم القيامة

" فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون "

فليحذروا ، ما داموا في وقت الإمهال ، قبل أن يجيء الوقت الذي لا إمهال فيه .

" ويجعلون لله ما يكرهون وتصف ألسنتهم الكذب أن لهم الحسنى لا جرم أن لهم النار وأنهم مفرطون تالله لقد أرسلنا إلى أمم من قبلك فزين لهم الشيطان أعمالهم فهو وليهم اليوم ولهم عذاب أليم "

يخبر تعالى أن المشركين

" ويجعلون لله ما يكرهون "

من البنات ، ومن الأوصاف القبيحة ، وهو : الشرك ، بصرف شيء من العبادات إلى بعض المخلوقات ، التي هي عبيد لله ، فكما أنهم يكرهون ، ولا يرضون أن يكون عبيدهم ـ وهم مخلوقون من جنسهم ـ شركاء لهم فيما رزقهم الله ، فكيف يجعلون له شركاء من عبيده ؟ !! ( و ) هم ـ مع هذه الإساءة العظيمة ـ

" وتصف ألسنتهم الكذب أن لهم الحسنى "

أي : أن لهم الحالة الحسنة في الدنيا والآخرة ، فرد عليهم بقوله :

" لا جرم أن لهم النار وأنهم مفرطون "

مقدمون إليها ، ماكثون فيها ، غير خارجين منها أبدا . بين تعالى لرسوله صلى الله عليه وسلم ، أنه ليس هو أول رسول كذب فقال تعالى :

" تالله لقد أرسلنا إلى أمم من قبلك "

رسلا يدعونهم إلى التوحد ،

" فزين لهم الشيطان أعمالهم "

فكذبوا الرسل ، وزعموا أن ما هم عليه ، هو الحق المنجي من كل مكروه ، وأن ما دعت إليه الرسل ، فهو بخلاف ذلك ، فلما زين لهم الشيطان أعمالهم . صار

" وليهم اليوم "

في الدنيا ، فأطاعوه ، واتبعوه ، وتولوه .

" أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا "

" ولهم عذاب أليم "

في الآخرة ، حيث تولوا ، عن ولاية الرحمن ، ورضوا بولاية الشيطان ، فاستحقوا لذلك ، عذاب الهوان .

" وما أنزلنا عليك الكتاب إلا لتبين لهم الذي اختلفوا فيه وهدى ورحمة لقوم يؤمنون "

يقول تعالى : وما أنزلنا عليك يا محمد هذا القرآن ، إلا لتبين للناس الحق ، فيما كان موضع اختلافهم ، من التوحيد ، والقدر ، وأحكام الأفعال وأحوال المعاد ، وليكون هداية تامة ، ورحمة عامة ، لقوم يؤمنون بالله ، وبالكتاب الذي أنزله .


تفسير السعدي - صفحة القرآن رقم 274

تفسير السعدي - صفحة قرآن رقم 274

" والله أنزل من السماء ماء فأحيا به الأرض بعد موتها إن في ذلك لآية لقوم يسمعون "

يذكر الله تعالى في هذه الآية نعمة من أعظم النعم ليعقلوا عن الله مواعظه وتذكيره ، فيستدلوا بذلك على أنه وحده المعبود ، الذي لا تنبغي العبادة إلا له وحده ، لأنه المنعم بإنزال المطر ، وإنبات جميع أصناف النبات ، وعلى أنه على كل شيء قدير ، وأن الذي أحيا الأرض بعد موتها ، قادر على إحياء الأموات ، وأن الذي نشر هذا الإحسان ، لذو رحمة واسعة ، وجود عظيم .

" وإن لكم في الأنعام لعبرة نسقيكم مما في بطونه من بين فرث ودم لبنا خالصا سائغا للشاربين ومن ثمرات النخيل والأعناب تتخذون منه سكرا ورزقا حسنا إن في ذلك لآية لقوم يعقلون "

أي :

" وإن لكم في الأنعام "

التي سخرها الله لمنافعكم

" لعبرة "

تستدلون بها على كمال قدرة الله ، وسعة إحسانه ، حيث أسقاكم من بطونها المشتملة على الفرث والدم ، فأخرج من بين ذلك ، لبنا خالصا من الكدر سائغا للشاربين ، للذته ، ولأنه يسقي ويغذي ، فهل هذه إلا قدرة ، إلهية ، لا أمور طبيعية . فأي شيء في الطبيعة ، يقلب العلف الذي تأكله البهيمة ، والشراب الذي تشربه من الماء العذب والملح ، لبنا خالصا سائغا للشاربين ؟ وجعل تعالى لعباده من ثمرات النخيل والأعناب ، منافع للعباد ، ومصالح ، من أنواع الرزق الحسن ، الذي يأكله العباد ، طريا ونضيجا ، وحاضرا ، ومدخرا ، وطعاما وشرابا يتخذ من عصيرها ونبيذها ، ومن السكر الذي كان حلالا قبل ذلك ، ثم إن الله نسخ حل المسكرات ، وأعاض عنها بالطيبات من الأنبذة ، وأنوع الأشربة اللذيذة المباحة ولهذا قال من قال : « إن المراد بالسكر هنا : الطعام والشراب اللذيذ » وهو أولى من القول الأول .

" إن في ذلك لآية لقوم يعقلون "

عن الله كمال اقتداره ، حيث أخرجها من أشجار شبيهة بالحطب ، فصارت ثمرة لذيذة وفاكهة طيبة ، وعلى شمول رحمته ، حيث عم بها عباده ويسرها لهم ، وأنه الإله المعبود وحده ، حيث إنه المنفرد بذلك .

" وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا ومن الشجر ومما يعرشون ثم كلي من كل الثمرات فاسلكي سبل ربك ذللا يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس إن في ذلك لآية لقوم يتفكرون "

في خلق هذه النحلة الصغيرة ، التي هداها الله هذه الهداية العجيبة ، ويسر لها المراعي ، ثم الرجوع إلى بيوتها ، التي أصلحتها ، بتعليم الله لها وهدايته لها ثم يخرج من بطونها هذا العسل اللذيذ مختلف الألوان ، بحسب اختلاف أرضها ومراعيها ، فيه شفاء للناس من أمراض عديدة . فهذا دليل على كمال عناية الله تعالى ، وتمام لطفه بعباده ، وأنه الذي لا ينبغي أن يحب غيره ويدعى سواه .

" والله خلقكم ثم يتوفاكم ومنكم من يرد إلى أرذل العمر لكي لا يعلم بعد علم شيئا إن الله عليم قدير "

يخبر تعالى ، أنه الذي خلق العباد ، ونقلهم في الخلقية ، طورا بعد طور ، ثم بعد أن يستكملوا آجالهم ، يتوفاهم ، ومنهم من يعمره حتى

" يرد إلى أرذل العمر "

أي : أخسه الذي يبلغ به الإنسان إلى ضعف القوى الظاهرة والباطنة ، حتى العقل ، الذي هو جوهر الإنسان ، يزيد ضعفه حتى إنه ينسى ما كان يعلمه ، ويصير عقله كعقل الطفل ولهذا قال :

" لكي لا يعلم بعد علم شيئا إن الله عليم قدير "

أي : قد أحاط علمه وقدرته بجميع الأشياء ، ومن ذلك ، ما ينقل به الآدمي من أطوار الخلقة ، خلقا بعد خلق ، كما قال تعالى :

" الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير "

" والله فضل بعضكم على بعض في الرزق فما الذين فضلوا برادي رزقهم على ما ملكت أيمانهم فهم فيه سواء أفبنعمة الله يجحدون "

هذا من أدلة توحيده ، وقبح الشرك به ، يقول تعالى : كما أنكم مشتركون بأنكم مخلوقون مرزوقون ، إلا أنه تعالى

" فضل بعضكم على بعض في الرزق "

فجعل منكم أحرارا ، لهم مال وثروة ، ومنكم أرقاء لهم ، لا يملكون شيئا من الدنيا ، فكما أن سادتهم الذين فضلهم الله عليهم بالرزق ليسوا

" برادي رزقهم على ما ملكت أيمانهم فهم فيه سواء "

ويرون هذا من الأمور الممتنعة ، فكذلك من أشركتم بها مع الله ، فإنها عبيد ، ليس لها من الملك ، مثقال ذرة ، فكيف تجعلونها شركاء لله تعالى ؟ هل هذا ، إلا من أعظم الظلم ، والجحود لنعم الله ؟ !! ولهذا قال :

" أفبنعمة الله يجحدون "

فلو أقروا بالنعمة ونسبوها إلى من أولاها ، لما أشركوا به أحدا .

" والله جعل لكم من أنفسكم أزواجا وجعل لكم من أزواجكم بنين وحفدة ورزقكم من الطيبات أفبالباطل يؤمنون وبنعمة الله هم يكفرون "

يخبر تعالى ، عن منته العظيمة على عباده ، حيث جعل لهم أزواجا ، ليسكنوا إليها ، وجعل لهم من أزواجهم ، أولادا تقر بهم أعينهم ويخدمونهم ، ويقضون حوائجهم ، وينتفعون بهم من وجوه كثيرة ، ورزقهم من الطيبات ، من المآكل ، والمشارب ، والنعم الظاهرة ، التي لا يقدر العباد أن يحصوها .

" أفبالباطل يؤمنون وبنعمة الله هم يكفرون "

أي : أيؤمنون بالباطل ، الذي لم يكن شيئا مذكورا ، ثم أوجده الله ، وليس له من وجوده سوى العدم ، فلا تخلق ، ولا ترزق ، ولا تدبر من الأمور شيئا ، وهذا عام لكل ما عبد من دون الله ، فإنها باطلة ، فكيف يتخذها المشركون من دون الله ؟

" وبنعمة الله هم يكفرون "

يجحدونها ، ويستعينون بها على معاصي الله والكفر به ، هل هذا إلا من أظلم الظلم ، وأفجر الفجور ، وأسفه السفه ؟ !!


تفسير السعدي - صفحة القرآن رقم 275

تفسير السعدي - صفحة قرآن رقم 275

" ويعبدون من دون الله ما لا يملك لهم رزقا من السماوات والأرض شيئا ولا يستطيعون فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم "

يخبر تعالى ، عن جهل المشركين وظلمهم ، أنهم يعبدون من دونه آلهة ، اتخذوها شركاء لله ، والحال أنهم لا يملكون لهم رزقا ، من السموات والأرض ، فلا ينزلون مطرا ، ولا رزقا ، ولا ينبتون من نبات الأرض شيئا ، ولا يملكون مثقال ذرة في السموات والأرض ، ولا يستطيعون لو أرادوا ، فإن غير المالك للشيء ، ربما كان له قوة واقتدار على ما ينفع من يتصل به ، وهؤلاء لا يملكون ولا يقدرون . فهذه صفة آلهتهم . كيف جعلوها مع الله ، وشبهوها بمالك الأرض والسموات ، الذي له الملك كله ، والحمد كله ، والقوة كلها ؟ !! ولهذا قال :

" فلا تضربوا لله الأمثال "

المتضمنة للتسوية بينه وبين خلقه ،

" إن الله يعلم وأنتم لا تعلمون "

فعلينا أن لا نقول عليه بلا علم ، وأن نسمع ما ضربه العليم من الأمثال ، فلهذا ضرب تعالى مثلين له ولمن يعبد من دونه ، أحدهما عبد مملوك ، أي : رقيق لا يملك نفسه ، ولا يملك من المال والدنيا شيئا ، والثاني حر غني قد رزقه الله منه رزقا حسنا ، من جميع أصناف المال وهو كريم محب للإحسان ، فهو ينفق منه سرا وجهرا ، هل يستوي هذا وذاك ؟ ! لا يستويان ، مع أنهما مخلوقان ، وغير محال استواؤهما . فإذا كانا لا يستويان ، فكيف يستوي المخلوق والعبد ، الذي ليس له ملك ولا قدرة ، ولا استطاعه بل هو فقير من جميع الوجوه ، بالرب المالك لجميع الممالك ، القادر على كل شيء ؟ !! ولهذا حمد نفسه ، واختص بالحمد بأنواعه ، فقال :

" الحمد لله "

، فكأنه قيل : إذا كان الأمر كذلك فلم سوى المشركون آلهتهم بالله ؟ قال :

" بل أكثرهم لا يعلمون "

فلو علموا حقيقة العلم ، لم يتجرؤوا على الشرك العظيم . والمثل الثاني مثل

" رجلين أحدهما أبكم "

لا يسمع ولا ينطق

" لا يقدر على شيء "

لا قليل ولا كثير

" وهو كل على مولاه "

أي : يخدمه مولاه ، ولا يستطيع هو أن يخدم نفسه ، فهو ناقص من كل وجه ، هل يستوي هو ، ومن يأمر بالعدل ، وهو على صراط مستقيم ، فأقواله عدل ، وأفعاله مستقيمة ، فكما أنهما لا يستويان ، فلا يستوي من عبد من دون الله ، وهو لا يقدر على شيء من مصالحه ، فلولا قيام الله بها ، لم يستطع شيئا منها ، ولا يكون كفوا ، ولا ندا ، لمن لا يقول إلا الحق ، ولا يفعل إلا ما يحمد عليه .

" ولله غيب السماوات والأرض وما أمر الساعة إلا كلمح البصر أو هو أقرب إن الله على كل شيء قدير "

أي : هو تعالى المنفرد بغيب السموات والأرض ، فلا يعلم الخفايا والبواطن ، والأسرار إلا هو ، ومن ذلك ، علم الساعة ، فلا يدري أحد متى تأتي ، إلا الله ، فإذا جاءت وتجلت ، لم تكن

" إلا كلمح البصر أو هو أقرب "

من ذلك فيقوم الناس من قبورهم إلى يوم بعثهم ونشورهم ، وتفوت الفرص لمن يريد الإمهال ،

" إن الله على كل شيء قدير "

فلا يستغرب على قدرته الشاملة ، إحياؤه للموتى .

" والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون "

أي : هو المنفرد بهذه النعم حيث

" أخرجكم من بطون أمهاتكم لا تعلمون شيئا "

ولا تقدورن على شيء ثم إنه

" وجعل لكم السمع والأبصار والأفئدة "

، خص هذه الأعضاء الثلاثة ، لشرفها ، وفضلها ، ولأنها مفتاح لكل علم ، فلا يصل للعبد علم ، إلا من أحد هذه الأبواب الثلاثة ، وإلا فسائر الأعضاء ، والقوى الظاهرة والباطنة ، هو الذي أعطاهم إياها ، وجعل ينميها فيهم ، شيئا فشيئا إلى أن يصل كل أحد إلى الحالة اللائقة به ، وذلك لأجل أن يشكروا الله ، باستعمال ما أعطاهم من هذه الجوارح ، في طاعة الله ، فمن استعملها في غير ذلك ، كانت حجة عليه ، وقابل النعمة بأقبح المعاملة .

" ألم يروا إلى الطير مسخرات في جو السماء ما يمسكهن إلا الله إن في ذلك لآيات لقوم يؤمنون "

أي : لأنهم المنتفعون بآيات الله ، المتفكرون فيما جعلت آية عليه ، وأما غيرهم ، فإن نظرهم نظر لهو ، وغفلة . ووجه الآية فيها ، أن الله تعالى خلقها بخلقة تصلح للطيران ، ثم سخر لها هذا الهواء اللطيف ثم أودع فيها من قوة الحركة وما قدرت به على ذلك ، وذلك دليل على حكمته ، وعلمه الواسع ، وعنايته الربانية بجميع مخلوقاته وكمال اقتداره ، تبارك الله رب العالمين .


تفسير السعدي - صفحة القرآن رقم 276

تفسير السعدي - صفحة قرآن رقم 276

" والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون فإن تولوا فإنما عليك البلاغ المبين يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون "

" والله جعل لكم من بيوتكم سكنا "

في الدور والقصور ونحوها ، تكنكم من الحر والبرد ، وتستركم ، أنتم وأولادكم ، وأمتعتكم ، وتتخذون فيه الغرف والبيوت ، التي هي لأنواع ، منافعكم ومصالحكم ، وفيها حفظ لأموالكم وحرمكم ، وغير ذلك من الفوائد المشاهدة .

" وجعل لكم من جلود الأنعام "

إما من الجلد نفسه ، أو مما نبت عليه ، من صوف وشعر ووبر .

" بيوتا تستخفونها "

أي : تجدونها خفيفة الحمل ، تكون لكم

" يوم ظعنكم ويوم إقامتكم "

أي : في السفر والمنازل ، التي لا قصد لكم في استيطانها فتقيكم من الحر ، والبرد ، والمطر ، وتقي متاعكم من المطر ، ( و ) جعل لكم

" ومن أصوافها "

أي : الأنعام

" وأوبارها وأشعارها أثاثا "

وهذا شامل لكل ما يتخذ منها ، من الآنية ، والأوعية ، والفرش ، والألبسة ، والأجلة ، وغير ذلك .

" ومتاعا إلى حين "

أي : تتمتعون بذلك في هذه الدنيا ، وتنتفعون بها ، فهذا مما سخر الله العباد لصنعته وعمله .

" والله جعل لكم مما خلق "

أي : من مخلوقاته التي لا صنعة لكم فيها

" ظلالا "

وذلك ، كأظلة الأشجار ، والجبال ، والآكام ونحوها ،

" وجعل لكم من الجبال أكنانا "

أي : مغارات ، تكنكم من الحر والبرد ، والأمطار ، والأعداء .

" وجعل لكم سرابيل "

أي : ألبسة وثيابا

" تقيكم الحر "

، ولم يذكر الله البرد ، لأنه قد تقدم أن هذه السورة ، أولها في أصول النعم ، وآخرها في مكملاتها ومتمماتها ، وقاية البرد ، من أصول النعم ، فإنه من الضرورة ، وقد ذكره في أولها في قوله :

" لكم فيها دفء ومنافع "

" وسرابيل تقيكم بأسكم "

أي : وثيابا تقيكم وقت البأس والحرب ، من السلاح ، وذلك ، كالدروع ، والزرود ، ونحوها ،

" كذلك يتم نعمته عليكم "

حيث أسبغ عليكم من نعمه ما لا يدخل تحت الحصر

" لعلكم "

إذا ذكرتم نعمة الله ، ورأيتموها غامرة لكم من كل وجه

" تسلمون "

لعظمته ، وتنقادون لأمره ، وتصرفونها في طاعة موليها ومسديها ، فكثرة النعم ، من الأسباب الجالبة من العباد ، مزيد الشكر ، والثناء بها على الله تعالى ، ولكن أبى الظالمون ، إلا تمردا وعنادا . ولهذا قال الله عنهم :

" فإن تولوا "

عن الله ، وعن طاعته ، بعد ما ذكروا بنعمه وآياته ،

" فإنما عليك البلاغ المبين "

ليس عليك من هدايتهم وتوفيقهم شيء بل أنت مطالب بالوعظ والتذكير ، والإنذار والتحذير ، فإذا أديت ما عليك ، فحسابهم على الله ، فإنهم يرون الإحسان ، ويعرفون نعمة الله ، ولكنهم ينكرونها ويجحدونها ،

" وأكثرهم الكافرون "

لا خير فيهم ، وما ينفعهم توالي الآيات ، لفساد مشاعرهم ، وسوء قصودهم ، سيرون جزاء الله لكل جبار عنيد ، كفور للنعم ، متمرد على الله ، وعلى رسله .

" ويوم نبعث من كل أمة شهيدا ثم لا يؤذن للذين كفروا ولا هم يستعتبون وإذا رأى الذين ظلموا العذاب فلا يخفف عنهم ولا هم ينظرون وإذا رأى الذين أشركوا شركاءهم قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعو من دونك فألقوا إليهم القول إنكم لكاذبون وألقوا إلى الله يومئذ السلم وضل عنهم ما كانوا يفترون "

يخبر تعالى ، عن حال هؤلاء الذين كفروا في يوم القيامة ، وأنه لا يقبل لهم عذر ، ولا يرفع عنهم العقاب ، وأن شركاءهم تتبرأ منهم ، ويقرون على أنفسهم بالكفر والافتراء على الله ، فقال :

" ويوم نبعث من كل أمة شهيدا "

يشهد عليهم بأعمالهم ، وماذا أجابوا به الداعي إلى الهدى ، وذلك الشهيد الذي يبعثه الله ، أزكى الشهداء وأعدلهم ، وهم : الرسل الذين إذا شهدوا تم عليهم الحكم .

" ثم لا يؤذن للذين كفروا "

في الاعتذار لأن اعتذارهم بعدما علموا يقينا ، بطلان ما هم عليه ، اعتذار كاذب ، لا يفيدهم شيئا ، وإن طلبوا أيضا الرجوع إلى الدنيا ، ليستدركوا ، لم يجابوا ، ولم يعتبوا ، بل يبادرهم العذاب الشديد ، الذي لا يخفف عنهم من غير إنظار ولا إمهال ، من حين يرونه ، لأنهم لا حسنات لهم ، وإنما تعد أعمالهم وتحصى ، ويوقفون عليها ويقرون بها ، ويفتضحون .

" وإذا رأى الذين أشركوا شركاءهم "

يوم القيامة وعلموا بطلانها ، ولم يمكنهم الإنكار .

" قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعو من دونك "

ليس عندها نفع ولا شفيع ، فتوهوا بأنفسهم ببطلانها ، وكفروا بها ، وبدت البغضاء والعداوة بينهم وبينها ،

" فألقوا إليهم القول "

أي : ردت عليهم شركاؤهم قولهم ، فقالت لهم :

" إنكم لكاذبون "

حيث جعلتمونا شركاء لله ، عبدتمونا معه ، فلم نأمركم بذلك ، ولا زعمنا أن فينا استحقاقا للألوهية ، فاللوم عليكم . فحينئذ ، استسلموا لله ، وخضعوا لحكمه ، وعلموا أنهم مستحقون للعذاب .

" وضل عنهم ما كانوا يفترون "

فدخلوا النار ، وقد امتلأت قلوبهم من مقت أنفسهم ، ومن حمد ربهم ، وأنه لم يعاقبهم إلا بما كسبوا .


تفسير السعدي - صفحة القرآن رقم 277

تفسير السعدي - صفحة قرآن رقم 277

" الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون "

يذكر الله تعالى في هذه الآية عاقبة المجرمين حيث كفروا بأنفسهم ، وكذوبا بآيات الله ، وحاربوا رسله ، وصدوا الناس عن سبيل الله ، وصاروا دعاة إلى الضلال ، فاستحقوا مضاعفة العذاب ، كما تضاعف جرمهم ، وكما أفسدوا في أرض الله .

" ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هؤلاء ونزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين "

لما ذكر فيما تقدم أنه يبعث

" في كل أمة شهيدا "

ذكر ذلك أيضا هنا ، وخص منهم هذا الرسول الكريم فقال :

" وجئنا بك شهيدا على هؤلاء "

أي : على أمتك تشهد عليهم بالخير والشر . وهذا من كمال عدل الله تعالى أن كل رسول يشهد على أمته ، لأنه أعظم اطلاعا من غيره على أعمال أمته ، وأعدل ، وأشفق من أن يشهد عليهم إلا بما يستحقون . وهذا كقوله تعالى :

" وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا "

. وقال تعالى :

" فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض "

. وقوله :

" ونزلنا عليك الكتاب تبيانا لكل شيء "

في أصول الدين وفروعه ، وفي أحكام الدارين ، وكل ما يحتاج إليه العباد ، فهو مبين فيه ، أتم تبيين ، بألفاظ واضحة ، ومعان جلية . حتى إنه تعالى يثني فيه الأمور الكبار ، التي يحتاج القلب لمرورها عليه كل وقت ، وإعادتها في كل ساعة ، ويعيدها ، ويبديها بألفاظ مختلفة وأدلة متنوعة ، لتستقر في القلوب فتثمر من الخير والبر ، بحسب ثبوتها في القلب . وحتى إنه تعالى يجمع في اللفظ القليل الواضح ، معاني كثيرة ، يكون اللفظ لها ، كالقاعدة والأساس . واعتبر هذا ، بالآية التي بعد هذه الآية ، وما فيها من أنواع الأوامر والنواهي ، التي لا تحصى . فلما كان هذا القرآن تبيانا لكل شيء ، صار حجة الله على العباد كلهم . فانقطعت به حجة الظالمين ، وانتفع به المسلمون ، فصار هدى لهم ، يهتدون به إلى أمر دينهم ودنياهم ، ورحمة ينالون به كل خير في الدنيا والآخرة . فالهدى ، ما نالوا به ، من علم نافع ، وعمل صالح . والرحمة ، ما ترتب على ذلك من ثواب الدنيا والآخرة ، كصلاح القلب وبره ، وطمأنينته . وتمام العقل ، الذي لا يتم إلا بتربيته على معانيه ، التي هي أجل المعاني وأعلاها ، والأعمال الكريمة والأخلاق الفاضلة ، والرزق الواسع ، والنصر على الأعداء بالقول والفعل ، ونيل رضا الله تعالى ، وكرامته العظيمة ، التي لا يعلم ما فيها من النعيم المقيم ، إلا الرب الرحيم .

" إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون "

فالعدل الذي أمر الله به ، يشمل العدل في حقه ، وفي حق عباده . فالعدل في ذلك ، أداء الحقوق كاملة موفورة ، بأن يؤدي العبد ما أوجب الله عليه من الحقوق المالية والبدنية ، والمركبة منهما ، في حقه ، وحق عباده . ويعامل الخلق بالعدل التام ، فيؤدي كل وال ما عليه تحت ولايته ، سواء في ذلك ولاية الإمامة الكبرى ، وولاية القضاء ، ونواب الخليفة ، ونواب القاضي . والعدل هو : ما فرضه الله عليهم في كتابه ، وعلى لسان رسوله ، وأمرهم بسلوكه ، ومن العدل في المعاملات ، أن تعاملهم في عقود البيع والشراء وسائر المعاوضات ، بإيفاء جميع ما عليك ، فلا تبخس لهم حقا ، ولا تغشهم ، ولا تخدعهم وتظلمهم . فالعدل واجب ، والإحسان فضيلة مستحبة ، وذلك كنفع الناس ، بالمال والبدن ، والعلم ، وغير ذلك من أنواع . النفع ، حتى يدخل فيه الإحسان إلى الحيوان البهيم المأكول ، وغيره . وخص الله إيتاء ذوي القربى ـ وإن كان داخلا في العموم ـ لتأكد حقهم ، وتعين صلتهم وبرهم ، والحرص على ذلك . ويدخل في ذلك ، جميع الأقارب ، قريبهم ، وبعيدهم ، لكن كل من كان أقرب ، كان أحق بالبر . وقوله :

" وينهى عن الفحشاء "

وهو : كل ذنب عظيم ، استفحشته الشرائع والفطر ، كالشرك بالله ، والقتل بغير حق ، والزنا ، والسرقة ، والعجب ، والكبر ، واحتقار الخلق ، وغير ذلك من الفواحش . ويدخل في المنكر ، كل ذنب ومعصية تتعلق بحق الله تعالى . وبالبغي ، كل عدوان على الخلق ، في الدماء ، والأموال ، والأعراض . فصارت هذه الآية ، جامعة لجميع المأمورات والمنهيات ، لم يبق شيء ، إلا دخل فيها ، فهذه قاعدة ترجع إليها سائر الجزئيات . فكل مسألة مشتملة على عدل ، أو إحسان ، أو إيتاء ذي القربى ، فهي مما أمر الله به . وكل مسألة مشتملة على فحشاء أو منكر ، أو بغي ، فهي مما نهى الله عنه . وبها يعلم حسن ما أمر الله به ، وقبح ما نهى عنه . وبها يعتبر ما عند الناس من الأقوال ، وترد إليها سائر الأحوال ، فتبارك من جعل من كلامه ، الهدى ، والشفاء ، والنور ، والفرقان بين جميع الأشياء . ولهذا قال :

" يعظكم "

أي : بما بينه لكم في كتابه ، بأمركم بما فيه غاية صلاحكم ونهيكم عما فيه مضرتكم .

" لعلكم تذكرون "

ما يعظكم به ، فتفهمونه وتعقلونه . فإنكم إذا تذكرتموه وعقلتموه ، عملتم بمقتضاه ، فسعدتم سعادة لا شقاوة معها . فلما أمر بما هو واجب في أصل الشرع ، أمر بوفاء ما أوجبه العبد على نفسه فقال :

" وأوفوا بعهد الله "

إلى قوله :

" فيه تختلفون "

" وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة إنما يبلوكم الله به وليبينن لكم يوم القيامة ما كنتم فيه تختلفون "

هذا يشمل جميع ما عاهد العبد عليه ربه ، من العبادات والنذور ، والأيمان التي عقدها ، إذا كان بها برا . ويشتمل أيضا ، ما تعاقد عليه هو وغيره ، كالعهود بين المتعاقدين ، وكالوعد الذي يعده العبد لغيره ، ويؤكده على نفسه ، فعليه في جميع ذلك الوفاء وتتميمها مع القدرة ، ولهذا نهى الله عن نقضها فقال :

" ولا تنقضوا الأيمان بعد توكيدها "

بعقدها على اسم الله تعالى :

" وقد جعلتم الله عليكم "

أيها المتعاقدون

" كفيلا "

. فلا يحل لكم أن لا تحكموا ما جعلتم الله عليكم كفيلا ، فيكون في ذلك ترك تعظيم الله ، واستهانة به ، وقد رضي الآخر منك باليمين ، والتوكيد الذي جعلت الله فيه كفيلا . فكما ائتمنك وأحسن ظنه فيك ، فلتف له بما قلته وأكدته .

" إن الله يعلم ما تفعلون "

فيجازي كل عامل بعمله ، على حسب نيته ومقصده .

" ولا تكونوا "

في نقضكم للعهود بأسوإ الأمثال وأقبحها وأدلها على صفة متعاطيها . وذلك

" كالتي "

تغزل غزلا قويا ، فإذا استحكم ، وتم ما أريد منه

" نقضت غزلها من بعد قوة "

فجعلته

" أنكاثا "

فتعبت على الغزل ، ثم على النقض ، ولم تستفد سوى الخيبة والعناء ، وسفاهة العقل ، ونقص الرأي ، فكذلك من نقض ما عاهد عليه ، فهو ظالم جاهل سفيه ، ناقص الدين والمروءة . وقوله :

" تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة "

، أي : لا تنبغي هذه الحالة منكم ، تعقدون الأيمان المؤكدة ، وتنتظرون فيها الفرص ، فإذا كان العاقد لها ضعيفا ، غير قادر على الآخر ، أتمها ، لا لتعظيم العقد واليمين ، بل لعجزه . وإن كان قويا ، يرى مصلحته الدنيوية في نقضها ، نقضها غير مبال بعهد الله ويمينه . كل ذلك دورانا مع أهوية النفوس ، وتقديما لها على مراد الله منكم ، وعلى المروءة الإنسانية ، والأخلاق المرضية لأجل أن تكون أمة أكثر عددا وقوة من الأخرى . وهذا

" إنما يبلوكم الله به "

امتحانا حيث قبض لعباده من أسباب المحن ما يمتحن به الصادق الوفي ، من الفاجر الشقي .

" وليبينن لكم يوم القيامة ما كنتم فيه تختلفون "

فيجازي كلا بعمله ، ويخزي الغادر .

" ولو شاء الله لجعلكم أمة واحدة ولكن يضل من يشاء ويهدي من يشاء ولتسألن عما كنتم تعملون "

أي :

" لو شاء الله "

لجمع الناس على الهدى ، و

" لجعلكم أمة واحدة "

. ولكنه تعالى المنفرد بالهداية والإضلال ، وهدايته وإضلاله ، من أفعاله التابعة لعلمه وحكمته . يعطي الهداية من يستحقها فضلا ، ويمنعها من لا يستحقها ، عدلا .

" ولتسألن عما كنتم تعملون "

من خير وشر ، فيجازيكم عليها ، أتم الجزاء ، وأعدله .


تفسير السعدي - صفحة القرآن رقم 278

تفسير السعدي - صفحة قرآن رقم 278

" ولا تتخذوا أيمانكم دخلا بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم "

أي :

" ولا تتخذوا أيمانكم "

وعهودكم ومواثيقكم

" دخلا بينكم "

أي : تبعا لأهوائكم ، متى شئتم وفيتم بها ، ومتى شئتم نقضتموها . فإنكم إذا فعلتم ذلك ، تزل أقدامكم بعد ثبوتها على الصراط المستقيم .

" وتذوقوا السوء "

أي : العذاب الذي يسوءكم ويحزنكم

" بما صددتم عن سبيل الله "

حيث ضللتم ، وأضللتم غيركم

" ولكم عذاب عظيم "

مضاعف .

" ولا تشتروا بعهد الله ثمنا قليلا إنما عند الله هو خير لكم إن كنتم تعلمون ما عندكم ينفد وما عند الله باق ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون "

يحذر تعالى عباده ، من نقض العهود ، والأيمان لأجل متاع الدنيا وحطامها فقال :

" ولا تشتروا بعهد الله ثمنا قليلا "

تنالونه بالنقض وعدم الوفاء .

" إنما عند الله "

من الثواب العاجل والآجل ، لمن آثر رضاه ، وأوفى بما عاهد عليه الله

" هو خير لكم "

من حطام الدنيا الزائلة

" إن كنتم تعلمون "

. فآثروا ما يبقى على ما يفنى ، فإن

" ما عندكم "

ولو كثر جدا ، لا بد أن

" ينفد "

ويفنى .

" وما عند الله باق "

ببقائه ، لا يفنى ولا يزول . فليس بعاقل ، من آثر الفاني الخسيس ، على الباقي النفيس ، وهذا كقوله تعالى :

" بل تؤثرون الحياة الدنيا والآخرة خير وأبقى "

" وما عند الله خير للأبرار "

، وفي هذا ، الحث والترغيب على الزهد في الدنيا . خصوصا ، الزهد المتعين ، وهو الزهد فيما يكون ضررا على العبد ، ويوجب له الاشتغال عما أوجب الله عليه ، وتقديمه على حق الله ، فإن هذا الزهد واجب . ومن الدواعي للزهد ، أن يقابل العبد لذات الدنيا وشهواتها بخيرات الآخرة . فإنه يجد من الفرق والتفاوت ، ما يدعوه إلى إيثار أعلى الأمرين . وليس الزهد الممدوح ، هو الانقطاع للعبادات القاصرة ، كالصلاة ، والصيام ، والذكر ونحوها . بل لا يكون العبد زاهدا ، زهدا صحيحا ، حتى يقوم بما يقدر عليه ، من الأوامر الشرعية ، الظاهرة والباطنة ومن الدعوة إلى الله وإلى دينه بالقول والفعل . فالزهد الحقيقي ، هو : الزهد فيما لا ينفع في الدين والدنيا ، والرغبة والسعي في كل ما ينفع .

" ولنجزين الذين صبروا "

على طاعة الله ، وعن معصيته ، وفطموا أنفسهم عن الشهوات الدنيوية ، المضرة بدينهم

" أجرهم بأحسن ما كانوا يعملون "

الحسنة بعشر أمثالها ، إلى سبعمائة ضعف ، إلى أضعاف كثيرة ، فإن الله لا يضيع أجر من أحسن عملا ، ولهذا ذكر جزاء العاملين في الدنيا والآخرة ، فقال :

" من عمل صالحا من ذكر أو أنثى وهو مؤمن "

فإن الإيمان شرط في صحة الأعمال الصالحة وقبولها ، بل لا تسمى أعمالا صالحة ، إلا بالإيمان ، والإيمان مقتض لها ، فإنه : التصديق الجازم ، المثمر لأعمال الجوارح من الواجبات والمستحبات . فمن جمع بين الإيمان والعمل الصالح

" فلنحيينه حياة طيبة "

وذلك بطمأنينة قلبه ، وسكون نفسه ، وعدم التفاته لما يشوش عليه قلبه ، ويرزقه الله رزقا حلالا طيبا ، من حيث لا يحتسب .

" ولنجزينهم "

في الآخرة ،

" أجرهم بأحسن ما كانوا يعملون "

من أصناف اللذات ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . فيؤتيه الله في الدنيا حسنة ، وفي الآخرة حسنة .

" فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون "

أي : فإذا أردت القراءة لكتاب الله ، الذي هو أشرف الكتب وأجلها ، وفيه صلاح القلوب ، والعلوم الكثيرة ، فإن الشيطان أحرص ما يكون على العبد ، عند شروعه في الأمور الفاضلة ، فيسعى في صرفه عن مقاصدها ومعانيها . فالطريق إلى السلامة من شره الالتجاء إلى الله ، والاستعاذة من شره ، فيقول القارىء : « أعوذ بالله من الشيطان الرجيم » متدبرا لمعناها ، معتمدا بقلبه على الله ، في صرفه عنه ، مجتهدا في دفع وسواسه وأفكاره الرديئة ، مجتهدا على السبب الأقوى في دفعه ، وهو : التحلي بحلية الإيمان والتوكل . فإن الشيطان

" ليس له سلطان "

أي : تسلط

" على الذين آمنوا وعلى ربهم "

وحده لا شريك له

" يتوكلون "

، فيدفع الله عن المؤمنين المتوكلين عليه ، شر الشيطان ، ولا يبقى له عليهم سبيل .

" إنما سلطانه "

أي تسلطه

" على الذين يتولونه "

أي : يجعلونه لهم وليا . وذلك بتخليهم عن ولاية الله ، ودخولهم في طاعة الشيطان ، وانضمامهم لحزبه . فهم الذين جعلوا له ولاية على أنفسهم ، فأزهم إلى المعاصي أزا ، وقادهم إلى النار قودا .

" وإذا بدلنا آية مكان آية والله أعلم بما ينزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا وهدى وبشرى للمسلمين "

يذكر تعالى أن المكذبين بهذا القرآن ، يتتبعون ما يرونه حجة لهم ، وهو أن الله تعالى هو الحاكم الحكيم ، الذي يشرع الأحكام ، ويبدل حكما مكان آخر ، لحكمته ورحمته ، فإذا رأوه كذلك ، قدحوا في الرسول ، وبما جاء به ، و

" قالوا إنما أنت مفتر "

. قال الله تعالى :

" بل أكثرهم لا يعلمون "

فهم جهال ، لا علم لهم بربهم ولا بشرعه . ومن المعلوم أن قدح الجاهل بلا علم ، لا عبرة به ، فإن القدح في الشيء فرع عن العلم به ، وما يشتمل عليه ، مما يوجب المدح والقدح . ولهذا ذكر تعالى حكمته في ذلك فقال :

" قل نزله روح القدس "

وهو جبريل الرسول ، المقدس المنزه عن كل عيب وخيانة وآفة .

" من ربك بالحق "

أي : نزوله من عند الله بالحق ، وهو مشتمل على الحق ، في أخباره ، وأوامره ، ونواهيه ، في سبيل لأحد أن يقدح فيه قدحا صحيحا ، لأنه إذا علم أنه الحق ، علم أن ما عارضه وناقضه باطل .

" ليثبت الذين آمنوا "

عند نزول آياته وتواردها عليهم ، وقتا بعد وقت . فلا يزال الحق يصل إلى قلوبهم شيئا فشيئا ، حتى يكون إيمانهم أثبت من الجبال الرواسي ، وأيضا ، فإنهم يعلمون أنه الحق . وإذا شرع حكما من الأحكام ، ثم نسخه ، علموا أنه أبدله ، بما هو مثله ، أو خير منه لهم ، وأن نسخه ، هو المناسب للحكمة الربانية ، والمناسبة العقلية .

" وهدى وبشرى للمسلمين "

أي : يهديهم إلى حقائق الأشياء ، ويبين لهم الحق من الباطل ، والهدى من الضلال ، ويبشرهم أن لهم أجرا حسنا ، ماكثين فيه أبدا . وأيضا ، فإنه كلما نزل شيئا فشيئا ، كان أعظم هداية وبشارة لهم ، مما لو أتاهم جملة واحدة ، وتفرق الفكر فيه ، بل ينزل الله حكما وبشارة أكثر ، فإذا فهموه وعقلوه ، وعرفوا المراد منه ، وترووا منه ، أنزل نظيره وهكذا . ولذلك بلغ الصحابة رضي الله عنهم به مبلغا عظيما ، وتغيرت أخلاقهم وطبائعهم ، وانتقلوا إلى أخلاق ، وعوائد ، وأعمال ، فاقوا بها الأولين والآخرين . وكان أعلى وأولى لمن بعدهم ، أن يتربوا بعلومه ، ويتخلقوا بأخلاقه ، ويستضيئوا بنوره في ظلمات الغي والجهالات ، ويجعلوه إمامهم في جميع الحالات ، فبذلك ، تستقيم أمورهم الدينية والدنيوية .


تفسير السعدي - صفحة القرآن رقم 279

تفسير السعدي - صفحة قرآن رقم 279

" ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون "

يخبر تعالى عن قيل المشركين المكذبين لرسوله

" أنهم يقولون إنما يعلمه "

هذا الكتاب ، الذي جاء به

" بشر "

. وذلك البشر ، الذي يشيرون إليه أعجمي اللسان

" وهذا "

القرآن

" لسان عربي مبين "

، هل هذا القول ممكن ؟ أو له حظ من الاحتمال ؟ ولكن الكاذب يكذب ، ولا يفكر فيما يؤول إليه كذبه ، فيكون في قوله من التناقض والفساد ، ما يوجب رده ، بمجرد تصوره .

" إن الذين لا يؤمنون بآيات الله "

الدالة دلالة صريحة على الحق المبين ، فيردونها ولا يقبلونها .

" لا يهديهم الله "

حيث جاءهم الهدى ، فردوه ، فعوقبوا بحرمانه ، وخذلان الله لهم .

" ولهم "

في الآخرة

" عذاب أليم "

" إنما يفتري الكذب "

أي : إنما يصدر افتراء الكذب ، من

" الذين لا يؤمنون بآيات الله "

كالمعاندين لرسوله ، من بعد ما جاءتهم البينات .

" وأولئك هم الكاذبون "

أي : الكذب منحصر فيهم ، وعليهم أولى بأن يطلق من غيرهم . وأما محمد صلى الله عليه وسلم المؤمن بآيات الله ، الخاضع لربه ، فمحال أن يكذب على الله ، ويتقول عليه ما لم يقل . فأعداؤه رموه بالكذب ، الذي هو وصفهم فأظهر الله خزيهم ، وبين فضائحهم ، فله تعالى الحمد .

" من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون لا جرم أنهم في الآخرة هم الخاسرون "

يخبر تعالى عن شناعة حال

" من كفر بالله من بعد إيمانه "

فعمي بعد ما أبصر ، ورجع إلى الضلال بعد ما اهتدى ، وشرح صدره بالكفر ، راضيا به ، مطمئنا ، أن لهم الغضب الشديد ، من الرب الرحيم ، الذي إذا غضب ، لم يقم لغضبه شيء ، وغضب عليهم كل شيء .

" ولهم عذاب عظيم "

أي : في غاية الشدة ، مع أنه دائم أبدا . و

" ذلك بأنهم استحبوا الحياة الدنيا على الآخرة "

حيث ارتدوا على أدبارهم ، طمعا في شيء من حطام الدنيا ، ورغبة فيه ، وزهدا في خير الآخرة . فلما اختاروا الكفر على الإيمان ، منعهم الله الهداية ، فلم يهدهم ، لأن الكفر وصفهم . فطبع على قلوبهم ، فلا يدخلها خير ، وعلى سمعهم وعلى أبصارهم ، فلا ينفذ منها ما ينفعهم ، ويصل إلى قلوبهم . فشملتهم الغفلة ، وأحاط بهم الخذلان ، وحرموا رحمة الله ، التي وسعت كل شيء . وذلك أنها أتتهم ، فردوها ، وعرضت عليهم ، فلم يقبلوها .

" لا جرم أنهم في الآخرة هم الخاسرون "

الذين خسروا أنفسهم وأموالهم وأهليهم يوم القيامة ، وفاتهم النعيم المقيم ، وحصلوا على العذاب الأليم . وهذا بخلاف من أكره على الكفر ، وأجبر عليه ، وقلبه مطمئن بالإيمان ، راغب فيه فإنه لا حرج عليه ولا إثم ، ويجوز له النطق بكلمة الكفر ، عند الإكراه عليها . ودل ذلك ، على أن كلام المكره على الطلاق ، أو العتاق ، أو البيع ، أو الشراء ، أو سائر العقود ، أنه لا عبرة به ، ولا يترتب عليه حكم شرعي ، لأنه إذا لم يعاقب على كلمة الكفر ، إذا أكره عليها ، فغيرها من باب أولى وأحرى .

" ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا إن ربك من بعدها لغفور رحيم يوم تأتي كل نفس تجادل عن نفسها وتوفى كل نفس ما عملت وهم لا يظلمون "

أي : ثم إن ربك الذي ربى عباده المخلصين بلطفه وإحسانه لغفور رحيم ، لمن هاجر في سبيله ، وخلى دياره وأمواله ، طالبا لمرضاة الله ، وفتن على دينه ، ليرجع إلى الكفر ، فثبت على الإيمان ، وتخلص ما معه من اليقين . ثم جاهد أعداء الله ، ليدخلهم في دين الله ، بلسانه ، ويده ، وصبر على هذه العبادات الشاقة ، على أكثر الناس . فهذه أكبر الأسباب ، التي ينال بها أعظم العطايا ، وأفضل المواهب ، وهي مغفرة الله للذنوب ، صغارها ، وكبارها ، المتضمن ذلك زوال كل أمر مكروه . ورحمته العظيمة التي بها صلحت أحوالهم واستقامت أمور دينهم ودنياهم . فلهم الرحمة من الله في يوم القيامة .

" يوم تأتي كل نفس تجادل عن نفسها "

كل يقول نفسي ، لا يهمه سوى نفسه . ففي ذلك اليوم ، يفتقر العبد إلى حصول مثقال ذرة من الخير .

" وتوفى كل نفس ما عملت "

من خير وشر

" وهم لا يظلمون "

فلا يزاد في سيئاتهم ، ولا ينقص من حسناتهم .

" فاليوم لا تظلم نفس شيئا ولا تجزون إلا ما كنتم تعملون "


تفسير السعدي - صفحة القرآن رقم 280

تفسير السعدي - صفحة قرآن رقم 280

" وضرب الله مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون ولقد جاءهم رسول منهم فكذبوه فأخذهم العذاب وهم ظالمون "

وهذه القرية هي : مكة المشرفة ، التي كانت آمنة مطمئنة ، لا يهاج فيها أحد ، وتحترمها الجاهلية الجهلاء حتى إن أحدهم ، يجد فيها قاتل أبيه وأخيه ، فلا يهيجه مع شدة الحمية فيهم ، والنعرة العربية فحصل لها في مكة ، من الأمن التام ، ما لم يحصل في سواها وكذلك الرزق الواسع . كانت بلدة ليس فيها زرع ولا شجر ، لكن يسر الله لها الرزق ، يأتيها من كل مكان . فجاءهم رسول منهم ، يعرفون أمانته وصدقه ، يدعوهم إلى أكمل الأمور ، وينهاهم عن الأمور السيئة ، فكذبوه ، وكفروا بنعمة الله عليهم ، فأذاقهم الله ، ضد ما كانوا فيه ، وألبسهم لباس الجوع ، الذي هو ضد الرغد ، والخوف ، الذي هو ضد الأمن ، وذلك بسبب صنيعهم وكفرهم ، وعدم شكرهم

" وما ظلمهم الله ولكن كانوا أنفسهم يظلمون "

" فكلوا مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون متاع قليل ولهم عذاب أليم وعلى الذين هادوا حرمنا ما قصصنا عليك من قبل وما ظلمناهم ولكن كانوا أنفسهم يظلمون "

يأمر تعالى عباده بأكل ما رزقهم الله من الحيوانات ، والحبوب ، والثمار ، وغيرها .

" حلالا طيبا "

أي : حالة كونها متصفة بهذين الوصفين بحيث لا تكون مما حرم الله ، أو أثرا من غصب ونحوه . فتمتعوا بما خلق الله لكم ، من غير إسراف ، ولا تعد .

" واشكروا نعمة الله "

بالاعتراف بها ، بالقلب ، والثناء على الله بها ، وصرفها في طاعة الله .

" إن كنتم إياه تعبدون "

أي : إن كنتم مخلصين له العبادة ، فلا تشكروا إلا إياه ، ولا تنسوا المنعم .

" إنما حرم عليكم "

الأشياء المضرة ، تنزيها لكم . ومن ذلك :

" الميتة "

ويدخل في ذلك كل ما كان موته على غير ذكاة مشروعة . ويستثنى منه ، ميتة الجراد والسمك .

" والدم "

المسفوح ، وأما ما يبقى في العروق واللحم فلا يضر .

" ولحم الخنزير "

لقذارته وخبثه ، وذلك شامل للحمه وشحمه ، وجميع أجزائه .

" وما أهل لغير الله به "

كالذي يذبح للأصنام والقبور ونحوها ، لأنه مقصود به الشرك .

" فمن اضطر "

إلى شيء من المحرمات ـ بأن حملته الضرورة ، وخاف إن لم يأكل أن يهلك ـ فلا جناح عليه إذا كان

" غير باغ ولا عاد "

. أي : إذا لم يرد أكل المحرم ، وهو غير مضطر ، ولا متعد الحلال إلى الحرام ، أو متجاوز لما زاد على قدر الضرروة . فهذا الذي حرمه الله من المباحات .

" ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام "

أي : لا تحرموا وتحللوا من تلقاء أنفسكم ، كذبا ، وافتراء على الله وتقولا عليه .

" لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون "

لا في الدنيا ، ولا في الآخرة ، ولا بد أن يظهر الله خزيهم ، وإن تمتعوا في الدنيا ، فإنه

" متاع قليل "

ومصيرهم إلى النار

" ولهم عذاب أليم "

. فالله تعالى ما حرم علينا إلا الخبيثات ، تفضلا منه ، وصيانة عن كل مستقذر . وأما الذين هادوا فحرم الله عليهم طيبات أحلت لهم بسبب ظلمهم عقوبة لهم ، كما قصه في سورة الأنعام في قوله :

" وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزيناهم ببغيهم وإنا لصادقون "


تفسير السعدي - صفحة القرآن رقم 281

تفسير السعدي - صفحة قرآن رقم 281

" ثم إن ربك للذين عملوا السوء بجهالة ثم تابوا من بعد ذلك وأصلحوا إن ربك من بعدها لغفور رحيم "

وهذا حض منه لعباده على التوبة ، ودعوة لهم إلى الإنابة ، فأخبر أن من عمل سوءا بجهالة ، بعاقبة ما تجنى عليه ، ولو كان متعمدا للذنب ، فإنه لا بد أن ينقص ما في قلبه من العلم ، وقت مقارفة الذنب . فإذا تاب وأصلح ، بأن ترك الذنب وندم عليه وأصلح أعماله ، فإن الله يغفر له ويرحمه ، ويتقبل توبته ، ويعيده إلى حالته الأولى ، أو أعلى منها .

" إن إبراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين "

يخبر تعالى عما فضل به خليله عليه الصلاة والسلام ، وخصه به من الفضائل العالية والمناقب الكاملة فقال :

" إن إبراهيم كان أمة "

أي : إماما ، جامعا لخصال الخير ، هاديا مهتديا

" قانتا لله "

أي : مديما لطاعة ربه ، مخلصا له الدين .

" حنيفا "

مقبلا على الله ، بالمحبة ، والإنابة ، والعبودية ، معرضا عمن سواه .

" ولم يك من المشركين "

في قوله وعمله ، وجميع أحواله ، لأنه إمام الموحدين الحنفاء .

" شاكرا لأنعمه "

أي : آتاه الله في الدنيا حسنة ، وأنعم عليه بنعم ظاهرة وباطنة ، فقام بشكرها . فكان نتيجة هذه الخصال الفاضلة أن

" اجتباه "

ربه ، واختصه بخلته ، وجعله من صفوة خلقه ، وخيار عباده المقربين .

" وهداه إلى صراط مستقيم "

في علمه وعمله ، فعلم بالحق ، وآثره على غيره .

" وآتيناه في الدنيا حسنة "

رزقا واسعا ، وزوجة حسناء ، وذرية صالحين ، وأخلاقا مرضية .

" وإنه في الآخرة لمن الصالحين "

الذين لهم المنازل العالية ، والقرب العظيم من الله تعالى . ومن أعظم فضائله ، أن الله أوحى لسيد الخلق وأكملهم ، أن يتبع ملة إبراهيم ، ويقتدي به ، هو وأمته .

" إنما جعل السبت على الذين اختلفوا فيه وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون "

يقول تعالى :

" إنما جعل السبت "

أي : فرضا

" على الذين اختلفوا فيه "

حين ضلوا عن يوم الجمعة ، وهم اليهود ، فصار اختلافهم سببا لأن يجب عليهم في السبت احترامه وتعظيمه ، وإلا فالفضيلة الحقيقية ليوم الجمعة ، الذي هدى الله هذه الأمة إليه .

" وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون "

فيبين لهم المحق من المبطل ، والمستحق للثواب ، ممن استحق العذاب .

" ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين "

أي : ليكن دعاؤك للخلق ، مسلمهم وكافرهم ، إلى سبيل ربك المستقيم ، المشتمل على العلم النافع ، والعمل الصالح .

" بالحكمة "

أي : كل أحد على حسب حاله وفهمه ، وقبوله وانقياده . ومن الحكمة ، الدعوة بالعلم ، لا بالجهل ، والبدأة بالأهم فالأهم ، وبالأقرب إلى الأذهان والفهم ، وبما يكون قبوله أتم ، وبالرفق واللين . فإن انقاد بالحكمة ، وإلا فينتقل معه إلى الدعوة بالموعظة الحسنة ، وهو الأمر والنهي المقرون بالترغيب والترهيب . إما بما تشتمل عليه الأوامر من المصالح وتعدادها ، والنواهي من المضار وتعدادها . وإما بذكر إكرام من قام بدين الله ، وإهانة من لم يقم به . وإما بذكر ما أعد الله للطائعين ، من الثواب العاجل والآجل ، وما أعد للعاصين من العقاب العاجل والآجل . فإن كان المدعو ، يرى أن ما هو عليه حق ، أو كان داعيه إلى الباطل ، فيجادل بالتي هي أحسن ، وهي الطرق التي تكون أدعى لاستجابته عقلا ونقلا . من ذلك ، الاحتجاج عليه بالأدلة التي كان يعتقدها ، فإنه أقرب إلى حصول المقصود ، وأن لا تؤدي المجادلة إلى خصام أو مشاتمة ، تذهب بمقصودها ، ولا تحصل الفائدة منها ، بل يكون القصد منها هداية الخلق إلى الحق لا المغالبة ونحوها . وقوله :

" إن ربك هو أعلم بمن ضل عن سبيله "

أي : أعلم بالسبب ، الذي أداه إلى الضلال ، ويعلم أعماله المترتبة على ضلالته ، وسيجازيه عليها .

" وهو أعلم بالمهتدين "

علم أنهم يصلحون للهداية ، فهداهم ، ثم من عليهم فاجتباهم .

" وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون إن الله مع الذين اتقوا والذين هم محسنون "

يقول تعالى ـ مبيحا للعدل ، ونادبا للفضل والإحسان ـ

" وإن عاقبتم "

من أساء إليكم بالقول والفعل

" فعاقبوا بمثل ما عوقبتم به "

من غير زيادة منكم ، على ما أجراه معكم .

" ولئن صبرتم "

عن المعاقبة ، وعفوتم عن جرمهم

" لهو خير للصابرين "

من الاستيفاء ، وما عند الله ، خير لكم ، وأحسن عاقبة كما قال تعالى :

" فمن عفا وأصلح فأجره على الله "

، ثم أمر رسوله بالصبر على دعوة الخلق إلى الله ، والاستعانة بالله على ذلك ، وعدم الاتكال على النفس فقال :

" واصبر وما صبرك إلا بالله "

هو الذي يعينك عليه ويثبتك .

" ولا تحزن عليهم "

إذا دعوتهم ، فلم تر منهم قبولا لدعوتك ، فإن الحزن لا يجدي عليك شيئا .

" ولا تك في ضيق "

أي شدة وحرج

" مما يمكرون "

فإن مكرهم عائد إليهم ، وأنت من المتقين المحسنين . والله مع المتقين المحسنين ، بعونه ، وتوفيقه ، وتسديده ، وهم الذين اتقوا الكفر والمعاصي ، وأحسنوا في عبادة الله ، بأن عبدوا الله ، كأنهم يرونه ، فإن لم يكونوا يرونه ، فإنه يراهم . والإحسان إلى الخلق ببذل النفع لهم من كل وجه . نسأل الله أن يجعلنا من المتقين المحسنين .


تفسير السعدي - صفحة القرآن رقم 282

تفسير السعدي - صفحة قرآن رقم 282

سورة الإسراء

" سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير "

ينزه تعالى نفسه المقدسة ، ويعظمها لأن له الأفعال العظيمة والمنن الجسيمة ، التي من جملتها أنه

" أسرى بعبده "

ورسوله محمد صلى الله عليه وسلم ،

" ليلا من المسجد الحرام "

الذي هو أجل المساجد على الإطلاق

" إلى المسجد الأقصى "

الذي هو من المساجد الفاضلة ، وهو محل الأنبياء . فأسري به في ليلة واحدة إلى مسافة بعيدة جدا ، ورجع في ليلته ، وأراه الله من آياته ، ما ازداد به هدى وبصيرة ، وثباتا ، وفرقانا . وهذا من اعتنائه تعالى به ، ولطفه ، حيث يسره لليسرى ، في جميع أموره ، وخوله نعما ، فاق بها الأولين والآخرين . وظاهر الآية أن الإسراء كان في أول الليل ، وأنه من نفس المسجد الحرام . لكن ثبت في الصحيح ، أنه أسري به من بيت أم هانىء . فعلى هذا ، تكون الفضيلة في المسجد الحرام ، لسائر الحرم . فكله تضاعف فيه العبادة كتضاعفها في نفس المسجد . وأن الإسراء بروحه وجسده معا ، وإلا لم يكن في ذلك آية كبرى ، ومنقبة عظيمة . وقد تكاثرت الأحاديث الثابتة عن النبي صلى الله عليه وسلم في الإسراء ، وذكر تفاصيل ما رأى ، أنه أسري به إلى بيت المقدس ، ثم عرج به من هناك ، إلى السموات ، حتى وصل إلى ما فوق السموات العلى ، ورأى الجنة والنار ، والأنبياء على مراتبهم ، وفرض عليه الصلوات خمسين . ثم ما زال يراجع ربه بإشارة موسى الكليم ، حتى صارت خمسا في الفعل ، وخمسين في الأجر والثواب ، وحاز من المفاخر تلك الليلة ، هو وأمته ، ما لا يعلم مقداره إلا الله عز وجل . وذكره هنا وفي مقام الإنزال للقرآن ، ومقام التحدي بصفة العبودية ، لأنه نال هذه المقامات الكبار ، بتكميله لعبودية ربه . وقوله :

" الذي باركنا حوله "

أي : بكثرة الأشجار والأنهار ، والخصب الدائم . ومن بركته ، تفضيله على غيره من المساجد ، سوى المسجد الحرام ، ومسجد المدينة ، وأنه يطلب شد الرحل إليه للعبادة والصلاة فيه ، وأن الله اختصه محلا ، لكثير من أنبيائه وأصفيائه .

" وآتينا موسى الكتاب وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا ذرية من حملنا مع نوح إنه كان عبدا شكورا وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ولتعلن علوا كبيرا فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولي بأس شديد فجاسوا خلال الديار وكان وعدا مفعولا ثم رددنا لكم الكرة عليهم وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا إن أحسنتم أحسنتم لأنفسكم وإن أسأتم فلها فإذا جاء وعد الآخرة ليسوؤوا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا عسى ربكم أن يرحمكم وإن عدتم عدنا وجعلنا جهنم للكافرين حصيرا "

كثيرا ما يقرن الباري بين نبوة محمد صلى الله عليه وسلم ، ونبوة موسى صلى الله عليه وسلم ، وبين كتابيهما وشريعتيهما ، لأن كتابيهما أفضل الكتب ، وشريعتيهما أكمل الشرائع ، ونبوتيهما أعلى النبوات ، وأتباعهما أكثر المؤمنين . ولهذا قال هنا :

" وآتينا موسى الكتاب "

الذي هو التوراة

" وجعلناه هدى لبني إسرائيل "

يهتدون به في ظلمات الجهل إلى العلم بالحق .

" ألا تتخذوا من دوني وكيلا "

أي : وقلنا لهم ذلك ، وأنزلنا إليهم الكتاب لذلك ، ليعبدوا الله وحده ، وينيبوا إليه ، ويتخذوه وحده وكيلا ومدبرا لهم ، في أمر دينهم ودنياهم ، ولا يتعلقوا بغيره من المخلوقين الذين لا يملكون شيئا ، ولا ينفعونهم بشيء .

" ذرية من حملنا مع نوح "

أي : يا ذرية من مننا عليهم ، وحملناهم مع نوح .

" إنه كان عبدا شكورا "

ففيه التنويه بالثناء على نوح عليه السلام ، بقيامه بشكر الله ، واتصافه بذلك ، والحث لذريته ، أن يقتدوا به في شكره ويتابعوه عليه ، وأن يتذاكروا نعمة الله عليهم ، إذ أبقاهم واستخلفهم في الأرض ، وأغرق غيرهم .

" وقضينا إلى بني إسرائيل "

أي : تقدمنا وعهدنا إليهم ، وأخبرناهم في كتابهم ، أنهم لا بد أن يقع منهم إفساد في الأرض مرتين بعمل المعاصي ، والبطر لنعم الله ، والعلو في الأرض والتكبر فيها ، وأنه إذا وقع واحدة منهما ، سلط الله عليهم الأعداء ، وانتقم منهم ، وهذا تحذير لهم وإنذار ، لعلهم يرجعون فيتذكرون .

" فإذا جاء وعد أولاهما "

أي : أولى المرتين اللتين يفسدون فيهما . أي : إذا وقع منهم ذلك الفساد

" بعثنا عليكم "

بعثا قدريا ، وسلطنا عليكم تسليطا كونيا جزائيا

" عبادا لنا أولي بأس شديد "

أي : ذوي شجاعة وعدد وعدة فنصرهم الله عليكم ، فقتلوكم وسبوا أولادكم ، ونهبوا أموالكم .

" فجاسوا خلال الديار "

وهتكوا الدور ، ودخلوا المسجد الحرام ، وأفسدوه .

" وكان وعدا مفعولا "

لا بد من وقوعه ، لوجود سببه منهم . واختلف المفسرون في تعيين هؤلاء المسلطين ، إلا أنهم اتفقوا على أنهم قوم كفار ، إما من أهل العراق ، أو الجزيرة ، أو غيرها سلطهم الله على بني إسرائيل ، لما كثرت فيهم المعاصي ، وتركوا كثيرا من شريعتهم ، وطغوا في الأرض .

" ثم رددنا لكم الكرة عليهم "

أي : على هؤلاء الذين سلطوا عليكم ، فأجليتموهم من دياركم .

" وأمددناكم بأموال وبنين "

أي : أكثرنا أرزاقكم ، وكثرناكم ، وقويناكم عليهم ،

" وجعلناكم أكثر نفيرا "

منهم ، وذلك بسبب إحسانكم وخضوعكم لله .

" إن أحسنتم أحسنتم لأنفسكم "

لأن النفع عائد إليكم ، حتى في الدنيا كما شاهدتم من انتصاركم على أعدائكم .

" وإن أسأتم فلها "

أي : فلأنفسكم يعود الضرر كما أراكم الله ، من تسليط الأعداء .

" فإذا جاء وعد الآخرة "

أي : المرة الأخرى التي تفسدون فيها في الأرض ، سلطنا عليكم الأعداء .

" ليسوؤوا وجوهكم "

بانتصارهم عليكم وسبيكم

" وليدخلوا المسجد كما دخلوه أول مرة "

والمراد بالمسجد ، مسجد بيت المقدس .

" وليتبروا "

أي : يخربوا ويدمروا

" ما علوا "

عليه

" تتبيرا "

فيخربوا بيوتكم ، ومساجدكم ، وحروثكم .


تفسير السعدي - صفحة القرآن رقم 283

تفسير السعدي - صفحة قرآن رقم 283

" عسى ربكم أن يرحمكم "

فيديل لكم الكرة عليهم . فرحمهم ، وجعل لهم الدولة . وتوعدهم على المعاصي فقال :

" وإن عدتم "

إلى الإفساد في الأرض

" عدنا "

إلى عقوبتكم . فعادوا لذلك ، فسلط الله عليهم رسوله ، محمدا صلى الله عليه وسلم ، فانتقم الله به منهم ، فهذا جزاء الدنيا ، وما عند الله من النكال ، وأعظم وأشنع ، ولهذا قال :

" وجعلنا جهنم للكافرين حصيرا "

يصلونها ، ويلازمونها ، لا يخرجون منها أبدا . وفي هذه الآيات التحذير لهذه الأمة ، من العمل بالمعاصي لئلا يصيبهم ، ما أصاب بني إسرائيل . فسنة الله واحدة ، لا تبدل ولا تغير . ومن نظر إلى تسليط الكفرة والظلمة على المسلمين عرف أن ذلك ، من أجل ذنوبهم ، عقوبة لهم ، وأنهم إذا أقاموا كتاب الله ، وسنة رسوله ، مكن لهم في الأرض ، ونصرهم على أعدائهم .

" إن هذا القرآن يهدي للتي هي أقوم ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا وأن الذين لا يؤمنون بالآخرة أعتدنا لهم عذابا أليما "

يخبر تعالى عن شرف القرآن وجلالته ، وأنه

" يهدي للتي هي أقوم "

أي : أعدل وأعلى ، من العقائد ، والأعمال ، والأخلاق ، فمن اهتدى بما يدعو إليه القرآن ، كان أكمل الناس ، وأقومهم ، وأهداهم في جميع الأمور .

" ويبشر المؤمنين الذين يعملون الصالحات "

من الواجبات والسنن .

" أن لهم أجرا كبيرا "

أعده الله لهم في دار كرامته ، لا يعلم وصفه إلا هو .

" وأن الذين لا يؤمنون بالآخرة أعتدنا لهم عذابا أليما "

، فالقرآن مشتمل على البشارة والنذارة ، وذكر الأسباب التي تنال بها البشارة ، وهو الإيمان ، والعمل الصالح ، والتي تستحق بها النذارة وهو ضد ذلك .

" ويدع الإنسان بالشر دعاءه بالخير وكان الإنسان عجولا "

وهذا من جهل الإنسان وعجلته ، حيث يدعو على نفسه وأولاده بالشر عند الغضب ، ويبادر بذلك الدعاء ، كما يبادر بالدعاء في الخير ، ولكن الله ـ من لطفه ـ يستجيب له في الخير ، ولا يستجيب له بالشر .

" ولو يعجل الله للناس الشر استعجالهم بالخير لقضي إليهم أجلهم "

" وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شيء فصلناه تفصيلا "

يقول تعالى :

" وجعلنا الليل والنهار آيتين "

أي : دالتين على كمال قدرة الله وسعة رحمته ، وأنه الذي لا تنبغي العبادة إلا له .

" فمحونا آية الليل "

أي : جعلناه مظلما ، للسكون فيه ، والراحة ،

" وجعلنا آية النهار مبصرة "

أي : مضيئة

" لتبتغوا فضلا من ربكم "

في معايشكم ، وصنائعكم ، وتجاراتكم ، وأسفاركم .

" ولتعلموا "

بتوالي الليل والنهار واختلاف القمر

" عدد السنين والحساب "

فتبنون عليها ما تشاؤون ، من مصالحكم .

" وكل شيء فصلناه تفصيلا "

أي : بينا الآيات ، وصرفناه ، لتتميز الأشياء ، ويتبين الحق من الباطل ، كما قال تعالى :

" ما فرطنا في الكتاب من شيء "

" وكل إنسان ألزمناه طائره في عنقه ونخرج له يوم القيامة كتابا يلقاه منشورا اقرأ كتابك كفى بنفسك اليوم عليك حسيبا "

وهذا إخبار عن كمال عدله ، أن كل إنسان يلزمه طائره في عنقه ، أي : ما عمل من خير وشر ، يجعله الله ملازما له ، لا يتعداه إلى غيره ، فلا يحاسب بعمل غيره ولا يحاسب غيره بعمله .

" ونخرج له يوم القيامة كتابا يلقاه منشورا "

فيه عمله ، من الخير والشر ، حاضرا ، صغيره وكبيره ، ويقال له :

" اقرأ كتابك كفى بنفسك اليوم عليك حسيبا "

. وهذا من أعظم العدل والإنصاف ، أن يقال للعبد : حاسب نفسك ، ليعرف ما عليه من الحق الموجب للعقاب .

" من اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها ولا تزر وازرة وزر أخرى وما كنا معذبين حتى نبعث رسولا "

أي : هداية كل أحد وضلاله لنفسه ، ولا يحمل أحد ذنب أحد ولا يدفع عنه مثقال ذرة من الشر . والله تعالى أعدل العادلين . لا يعذب أحدا حتى تقوم عليه الحجة بالرسالة ، ثم يعاند الحجة . وأما من انقاد للحجة ، أو لم تبلغه حجة الله تعالى ، فإن الله تعالى لا يعذبه . استدل بهذه الآية على أن أهل الفترات ، وأطفال المشركين ، لا يعذبهم الله ، حتى يبعث إليهم رسولا ، لأنه منزه عن الظلم .

" وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميرا وكم أهلكنا من القرون من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا "

يخبر تعالى أنه إذا أراد أن يهلك قرية من القرى الظالمة ، ويستأصلها بالعذاب ، أمر مترفيها ، أمرا قدريا ، ففسقوا فيها ، واشتد طغيانهم .

" فحق عليها القول "

أي : كلمة العذاب التي لا مرد لها

" فدمرناها تدميرا "

. وهؤلاء أمم كثيرة أبادهم الله بالعذاب ، من بعد قوم نوح ، كعاد ، وثمود ، وقوم لوط ، وغيرهم ، من عاقبهم الله ، لما كثر بغيهم ، واشتد كفرهم ، أنزل الله بهم عقابه العظيم .

" وكفى بربك بذنوب عباده خبيرا بصيرا "

فلا يخافون منه ظلما ، وأنه يعاقبهم على ما عملوه .


تفسير السعدي - صفحة القرآن رقم 284

تفسير السعدي - صفحة قرآن رقم 284

" من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموما مدحورا ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا كلا نمد هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا "

يخبر تعالى أن

" من كان يريد العاجلة "

أي : الدنيا المنقضية الزائلة ، فعمل لها ، وسعى ، ونسي المبتدأ أو المنتهى ، أن الله يعجل له من حطامها ومتاعها ، ما يشاؤه ويريده ، مما كتب الله له في اللوح المحفوظ ، ولكنه متاع غير نافع ولا دائم له . ثم يجعل له في الآخرة

" جهنم يصلاها "

أي : يباشر عذابها

" مذموما مدحورا "

أي : في حالة الخزي والفضيحة والذم من الله ، ومن خلقه ، والبعد عن رحمة الله ، فيجمع له العذاب والفضيحة .

" ومن أراد الآخرة "

فرضيها وآثرها على الدنيا

" وسعى لها سعيها "

الذي دعت إليه الكتب السماوية ، والآثار النبوية ، فعمل بذلك على قدر إمكانه

" وهو مؤمن "

بالله وملائكته ، وكتبه ، ورسله ، واليوم الآخر .

" فأولئك كان سعيهم مشكورا "

أي : مقبولا منمى ، مدخرا ، لهم أجرهم وثوابهم عند ربهم . ومع هذا ، فلا يفوتهم نصيبهم من الدنيا ، فكلا يمده الله منها ، لأنه عطاؤه وإحسانه .

" وما كان عطاء ربك محظورا "

أي : ممنوعا من أحد ، بل جميع الخلق راتعون بفضله وإحسانه .

" انظر كيف فضلنا بعضهم على بعض "

في الدنيا ، بسعة الأرزاق وقلتها ، واليسر والعسر ، والعلم والجهل ، والعقل والسفه ، وغير ذلك من الأمور التي فضل الله العباد بعضهم على بعض بها .

" وللآخرة أكبر درجات وأكبر تفضيلا "

فلا نسبة لنعيم الدنيا ولذاتها ، إلى الآخرة ، بوجه من الوجوه . فكم بين من هو في الغرف العاليات ، واللذات المتنوعات ، والسرور والخيرات والأفراح ، ممن هو يتقلب في الجحيم ، ويعذب بالعذاب الأليم وقد حل عليه سخط الرب الرحيم ، وكل من الدارين بين أهلها من التفاوت ما لا يمكن أحدا عده .

" لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا "

أي : لا تعتقد أن أحدا من المخلوقين يستحق شيئا من العبادة ، ولا تشرك بالله أحدا منهم ، فإن ذلك داع للذم والخذلان . فالله ، وملائكته ، ورسله ، قد نهوا عن الشرك ، وذموا عن عمله أشد الذم ، ورتبوا عليه من الأسماء المذمومة ، والأوصاف المقبوحة ، ما كان به متعاطيه ، وأشنع الخلق وصفا ، وأقبحهم نعتا . وله من الخذلان في أمر دينه ودنياه ، بحسب ما تركه من التعلق بربه . فمن تعلق بغيره ، فهو مخذول ، قد وكل إلى من تعلق به ، ولا أحد من الخلق ينفع أحدا ، إلا بإذن الله . كما أن من جعل مع الله إلها آخر ، له الذم والخذلان . فمن وحده ، وأخلص دينه لله ، وتعلق به دون غيره ، فإنه محمود معان في جميع أحواله .

" وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما واخفض لهما جناح الذل من الرحمة وقل رب ارحمهما كما ربياني صغيرا "

لما نهى تعالى عن الشرك به ، أمر بالتوحيد ، فقال :

" وقضى ربك "

قضاء دينيا ، وأمرا شرعيا .

" أن لا تعبدوا "

أحدا من أهل الأرض والسموات والأحياء والأموات .

" إلا إياه "

لأنه الواحد الأحد ، الفرد الصمد ، الذي له كل صفة كمال ، وله من كل صفة أعظمها ، على وجه لا يشبهه أحد من خلقه ، وهو المنعم بالنعم الظاهرة والباطنة ، الدافع لجميع النقم ، الخالق ، الرازق ، المدبر لجميع الأمور ، فهو المتفرد بذلك كله ، وغيره ليس له من ذلك شيء . ثم ذكر بعد حقه القيام بحق الوالدين فقال :

" وبالوالدين إحسانا "

أي : أحسنوا إليهما ، بجميع وجوه الإحسان ، القولي والفعلي ، لأنهما سبب وجود العبد ، ولهما من المحبة للولد ، والإحسان إليه ، والقرب ، ما يقتضي تأكد الحق ، ووجوب البر .

" إما يبلغن عندك الكبر أحدهما أو كلاهما "

أي : إذا وصلا إلى هذا السن ، الذي تضعف فيه قواهما ، ويحتاجان من اللطف والإحسان ، ما هو معروف .

" فلا تقل لهما أف "

وهذا أدنى مراتب الأذى ، نبه به على ما سواه . والمعنى لا تؤذهما أدنى أذية .

" ولا تنهرهما "

أي : تزجرهما ، وتتكلم كلاما خشنا .

" وقل لهما قولا كريما "

بلفظ يحبانه ، وتأدب ، وتلطف معهما ، بكلام لين حسن يلذ على قلوبهما ، وتطمئن به نفوسهما ، وذلك يختلف باختلاف الأحوال والعوائد ، والأزمان .

" واخفض لهما جناح الذل من الرحمة "

أي : تواضع لهما ، ذلا لهما ، ورحمة ، واحتسابا للأجر ، لا لأجل الخوف منهما ، أو الرجاء لما لهما ، ونحو ذلك من المقاصد ، التي لا يؤجر عليها العبد .

" وقل رب ارحمهما "

أي : ادع لها بالرحمة أحياء ، وأمواتا . جزاء على تربيتهما إياك ، صغيرا . وفهم من هذا ، أنه كلما ازدادت التربية ، ازداد الحق . وكذلك من تولى تربية الإنسان في دينه ودنياه ، تربية صالحة غير الأبوين ، فإن له على من رباه حق التربية .

" ربكم أعلم بما في نفوسكم إن تكونوا صالحين فإنه كان للأوابين غفورا "

أي : ربكم تعالى مطلع على ما أكنته سرائركم ، من خير وشر ، وهو لا ينظر إلى أعمالكم وأبدانكم ، وإنما ينظر إلى قلوبكم وما فيها من الخير والشر .

" إن تكونوا صالحين "

بأن تكون إرادتكم ومقاصدكم دائرة على مرضاة الله ورغبتكم فيما يقربكم إليه ، وليس في قلوبكم إرادات مستقرة لغير الله .

" فإنه كان للأوابين "

أي : الرجاعين إليه في جميع الأوقات

" غفورا "

. فمن اطلع الله على قلبه ، وعلم أنه ليس فيه إلا الإنابة إليه ومحبته ، ومحبة ما يقرب إليه ، فإنه ، وإن جرى منه في بعض الأوقات ، ما هو مقتضى الطبائع البشرية ، فإن الله يعفو عنه ، ويغفر له الأمور العارضة ، غير المستقرة .


تفسير السعدي - صفحة القرآن رقم 285

تفسير السعدي - صفحة قرآن رقم 285

" وآت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا إن المبذرين كانوا إخوان الشياطين وكان الشيطان لربه كفورا وإما تعرضن عنهم ابتغاء رحمة من ربك ترجوها فقل لهم قولا ميسورا ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملوما محسورا إن ربك يبسط الرزق لمن يشاء ويقدر إنه كان بعباده خبيرا بصيرا "

يقول تعالى :

" وآت ذا القربى حقه "

من البر والإكرام ، الواجب والمسنون ، وذلك الحق ، يتفاوت بتفاوت الأحوال ، والأقارب ، والحاجة وعدمها ، والأزمنة .

" والمسكين "

آته حقه من الزكاة ومن غيرها ، لتزول مسكنته

" وابن السبيل "

وهو : الغريب المنقطع به عن بلده .

" ولا تبذر تبذيرا "

يعطى الجميع من المال ، على وجه لا يضر المعطى ، ولا يكون زائدا على المقدار اللائق ، فإن ذلك تبذير ، وقد نهى الله عنه وأخبر :

" إن المبذرين كانوا إخوان الشياطين "

لأن الشيطان ، لا يدعو إلا إلى كل خصلة ذميمة ، فيدعو الإنسان إلى البخل والإمساك ، فإذا عصاه ، دعاه إلى الإسراف والتبذير . والله تعالى ، إنما يأمر بأعدل الأمور وأقسطها ، ويمدح عليه ، كما في قوله ، عن عباد الرحمن الأبرار

" والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما "

. وقال هنا :

" ولا تجعل يدك مغلولة إلى عنقك "

كناية عن شدة الإمساك والبخل .

" ولا تبسطها كل البسط "

فتنفق فيما لا ينبغي ، وزيادة على ما ينبغي .

" فتقعد "

إن فعلت ذلك

" ملوما "

أي : تلام على ما فعلت

" محسورا "

أي : حاسر اليد فارغها ، فلا بقي ما في يدك من المال ولا خلفه مدح وثناء . وهذا الأمر بإيتاء ذي القربى ، مع القدرة والغنى . فأما مع العدم ، أو تعسر النفقة الحاضرة ، فأمر تعالى أن يردوا ردا جميلا فقال :

" وإما تعرضن عنهم ابتغاء رحمة من ربك ترجوها "

أي : تعرضن عن إعطائهم إلى وقت آخر ، ترجو فيه من الله تيسير الأمر .

" فقل لهم قولا ميسورا "

أي : لطيفا برفق ، ووعد بالجميل ، عند سنوح الفرصة ، واعتذار بعدم الإمكان ، في الوقت الحاضر ، لينقلبوا عنك ، مطمئنة خواطرهم ، كما قال تعالى :

" قول معروف ومغفرة خير من صدقة يتبعها أذى "

. وهذا أيضا ، من لطف الله تعالى بالعباد ، أمرهم بانتظار الرحمة والرزق منه ، لأن انتظار ذلك عبادة ، وكذلك وعدهم بالصدقة والمعروف عند التيسر ، عبادة حاضرة ، لأن الهم بفعل الحسنة ، حسنة ، ولهذا ينبغي للإنسان أن يفعل ما يقدر عليه من الخير ، وينوي فعل ما لم يقدر عليه ، ليثاب على ذلك ، ولعل الله ييسر له بسبب رجائه . ثم قال تعالى :

" إن ربك يبسط الرزق لمن يشاء "

من عباده

" ويقدر "

أي : يضيقه على من يشاء ، حكمة منه .

" إنه كان بعباده خبيرا بصيرا "

فيجزيهم على ما يعلمه صالحا لهم ، ويدبرهم ، بلطفه وكرمه .

" ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم إن قتلهم كان خطأ كبيرا "

وهذا من رحمته بعباده ، حيث كان أرحم بهم من والديهم ، فنهى الوالدين أن يقتلوا أولادهم ، خوفا من الفقر والإملاق ، وتكفل برزق الجميع . وأخبر أن قتلهم كان خطئا كبيرا ، أي : من أعظم كبائر الذنوب ، لزوال الرحمة من القلب ، والعقوق العظيم ، والتجرؤ على قتل الأطفال ، الذين لم يجر منهم ذنب ولا معصية .

" ولا تقربوا الزنى إنه كان فاحشة وساء سبيلا "

النهي عن قربان الزنى أبلغ من النهي عن مجرد فعله ، لأن ذلك يشمل النهي عن جميع مقدماته ودواعيه ، فإن : « من حام حول الحمى يوشك أن يقع فيه » ، خصوصا هذا الأمر ، الذي في كثير من النفوس ، أقوى داع إليه . ووصف الله الزنى وقبحه بأنه

" كان فاحشة "

أي : إنما يستفحش في الشرع والعقل ، والفطر ، لتضمنه التجري على الحرمة في حق الله ، وحق المرأة ، وحق أهلها ، أو زوجها ، وإفساد الفراش ، واختلاط الأنساب وغير ذلك من المفاسد . وقوله :

" وساء سبيلا "

أي : بئس السبيل ، سبيل من تجرأ على هذا الذنب العظيم .

" ولا تقتلوا النفس التي حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا "

وهذا شامل لكل نفس

" حرم الله "

قتلها من صغير وكبير ، وذكر وأنثى ، وحر وعبد ، ومسلم وكافر له عهد .

" إلا بالحق "

كالنفس بالنفس ، والزاني المحصن ، والتارك لدينه ، المفارق للجماعة ، والباغي في حال بغيه ، إذا لم يندفع إلا بالقتل .

" ومن قتل مظلوما "

أي : بغير حق

" فقد جعلنا لوليه "

وهو ، أقرب عصباته وورثته إليه

" سلطانا "

أي : حجة ظاهرة على القصاص من القاتل وجعلنا له أيضا تسلطا قدريا على ذلك ، وذلك حين تجتمع الشروط الموجبة للقصاص ، كالعمد العدوان ، والمكافأة .

" فلا يسرف "

الولي

" في القتل إنه كان منصورا "

. والإسراف ، مجاوزة الحد ، إما أن يمثل بالقاتل ، أو يقتله بغير ما قتل به ، أو يقتل غير القاتل . وفي هذه الآية ، دليل على أن الحق في القتل للولي ، فلا يقتص إلا بإذنه ، وإن عفا سقط القصاص . وإن ولي المقتول ، يعينه الله على القاتل ، ومن أعانه حتى يتمكن من قتله .

" ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد إن العهد كان مسؤولا "

وهذا من لطفه ورحمته تعالى باليتيم ، الذي فقد والده ، وهو صغير ، غير عارف بمصلحة نفسه ، ولا قائم بها ، أن أمر أولياءه بحفظه ، وحفظ ماله ، وإصلاحه ، وأن لا يقربوه

" إلا بالتي هي أحسن "

من التجارة فيه ، وعدم تعريضه للأخطار ، والحرص على تنميته ، وذلك ممتد إلى أن

" يبلغ "

اليتيم

" أشده "

أي : بلوغه ، وعقله ، ورشده ، فإذا بلغ أشده ، زالت عنه الولاية ، وصار ولي نفسه ، ودفع إليه ماله . كما قال تعالى :

" فإن آنستم منهم رشدا فادفعوا إليهم أموالهم "

" وأوفوا بالعهد "

الذي عاهدتم الله عليه ، والذي عاهدتم الخلق عليه .

" إن العهد كان مسؤولا "

أي : مسؤولون عن الوفاء به . فإن وفيتم ، فلكم الثواب الجزيل ، وإن لم تفعلوا ، فعليكم الإثم العظيم .

" وأوفوا الكيل إذا كلتم وزنوا بالقسطاس المستقيم ذلك خير وأحسن تأويلا "

وهذا أمر بالعدل وإيفاء المكاييل والموازين بالقسط ، من غير بخس ولا نقص . ويؤخذ من عموم المعنى ، النهي عن كل غش ، أو مثمن ، أو معقود عليه ، والأمر بالنصح ، والصدق في المعاملة .

" ذلك خير "

من عدمه

" وأحسن تأويلا "

أي : أحسن عاقبة ، به يسلم العبد من التبعات ، وبه تنزل البركة .

" ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا "

أي : ولا تتبع ما ليس لك به علم ، بل تثبت في كل ما تقوله وتفعله ، فلا تظن ذلك يذهب لا لك ولا عليك .

" إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا "

فحقيق بالعبد الذي يعرف أنه مسؤول عما قاله وفعله ، وعما استعمل به جوارحه التي خلقها الله لعبادته ، أن يعد للسؤال جوابا ، وذلك لا يكون ، إلا باستعمالها ، بعبودية الله ، وإخلاص الدين له ، وكفها عما يكرهه الله تعالى .

" ولا تمش في الأرض مرحا إنك لن تخرق الأرض ولن تبلغ الجبال طولا كل ذلك كان سيئه عند ربك مكروها ذلك مما أوحى إليك ربك من الحكمة ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحورا "

يقول تعالى :

" ولا تمش في الأرض مرحا "

أي : كبرا وتيها وبطرا ، متكبرا على الحق ، ومتعاظما في تكبرك على الخلق .

" إنك "

في فعلك ذلك

" لن تخرق الأرض ولن تبلغ الجبال طولا "

. بل تكون حقيرا عند الله ومحتقرا عند الخلق ، مبغوضا ممقوتا ، قد اكتسبت شر الأخلاق ، واكتسيت بأرذلها ، من غير إدراك لبعض ما تروم .

" كل ذلك "

المذكور الذي نهى الله عنه فيما تقدم من قوله :

" ولا تجعل مع الله إلها آخر "

والنهي عن عقوق الوالدين وما عطف على ذلك

" كان سيئه عند ربك مكروها "

أي : كل ذلك يسوء العاملين ويضرهم ، والله تعالى يكرهه ويأباه .


تفسير السعدي - صفحة القرآن رقم 286

تفسير السعدي - صفحة قرآن رقم 286

" ذلك "

الذي بيناه ووضحناه من هذه الأحكام الجليلة ،

" مما أوحى إليك ربك من الحكمة "

فإن الحكمة ، الأمر بمحاسن الأعمال ، ومكارم الأخلاق ، والنهي عن أراذل الأخلاق ، وأسوإ الأعمال . وهذه الأعمال المذكورة في هذه الآيات ، من الحكمة العالية ، التي أوحاها رب العالمين لسيد المرسلين ، في أشرف الكتب ، ليأمر بها أفضل الأمم ، فهي من الحكمة التي من أوتيها فقد أوتي خيرا كثيرا . ثم ختمها بالنهي عن عبادة غير الله ، كما افتتحها بذلك فقال :

" ولا تجعل مع الله إلها آخر فتلقى في جهنم "

أي : خالدا مخلدا ، فإنه من يشرك بالله ، فقد حرم الله عليه الجنة ومأواه النار .

" ملوما مدحورا "

أي : قد لحقتك اللائمة ، واللعنة ، والذم من الله ، وملائكته ، والناس أجمعين .

" أفأصفاكم ربكم بالبنين واتخذ من الملائكة إناثا إنكم لتقولون قولا عظيما "

وهذا إنكار شديد ، على من زعم أن الله اتخذ من خلقه بنات فقال :

" أفأصفاكم ربكم بالبنين "

أي : اختار لكم الصفوة والنصيب الكامل ، واتخذ لنفسه من الملائكة إناثا ، حيث زعموا أن الملائكة بنات الله .

" إنكم لتقولون قولا عظيما "

فيه أعظم الجرأة على الله ، حيث نسبتم له الولد المتضمن لحاجته ، واستغناء بعض المخلوقات عنه ، وحكمتم له بأردأ القسمين ، وهو الإناث ، وهو الذي خلقكم ، واصطفاكم بالذكور ، فتعالى الله عما يقول الظالمون علوا كبيرا .

" ولقد صرفنا في هذا القرآن ليذكروا وما يزيدهم إلا نفورا قل لو كان معه آلهة كما يقولون إذا لابتغوا إلى ذي العرش سبيلا سبحانه وتعالى عما يقولون علوا كبيرا تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم إنه كان حليما غفورا "

يخبر تعالى ، أنه صرف لعباده ، في هذا القرآن ، أي نوع الأحكام ، ووضحها ، وأكثر من الأدلة والبراهين ، على ما دعا إليه ، ووعظ وذكر ، لأجل أن يتذكروا ما ينفعهم فيسلكوه ، وما يضرهم فيدعوه . ولكن أبى أكثر الناس ، إلا نفورا عن آيات الله ، لبغضهم للحق ، ومحبتهم ما كانوا عليه من الباطل ، حتى تعصبوا لباطلهم ، ولم يعيروا آيات الله لهم سمعا ، ولا ألقوا لها بالا . ومن أعظم ما صرف فيه الآيات والأدلة ، التوحيد الذي هو أصل الأصول . فأمر به ، ونهى عن ضده ، وأقام عليه من الحجج العقلية والنقلية ، شيئا كثيرا ، بحيث أن من أصغى إلى بعضها ، لا تدع في قلبه ، شكا ولا ريبا . ومن الأدلة على ذلك ، هذا الدليل العقلي الذي ذكره هنا فقال :

" قل "

للمشركين الذين يجعلون مع الله إلها آخر :

" لو كان معه آلهة كما يقولون "

أي : على موجب زعمهم وافترائهم

" إذا لابتغوا إلى ذي العرش سبيلا "

أي : لاتخذوا سبيلا إلى الله بعبادته ، والإنابة إليه والتقرب وابتغاء الوسيلة . فكيف يجعل العبد الفقير الذي يرى شدة افتقاره لعبودية ربه ، إلها مع الله ؟ هل هذا إلا من أظلم الظلم وأسفه السفه ؟ فعلى هذا المعنى ، تكون هذه الآية كقوله تعالى :

" أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب "

. وكقوله تعالى :

" ويوم يحشرهم وما يعبدون من دون الله فيقول أأنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل قالوا سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء "

. ويحتمل أن المعنى في قوله :

" قل لو كان معه آلهة كما يقولون إذا لابتغوا إلى ذي العرش سبيلا "

أي : وسعوا في مغالبة الله تعالى . فإما أن يعلوا عليه فيكون من علا وقهر ، هو الرب الإله . فأما وقد علموا أنهم يقرون أن آلهتهم ، التي يدعون من دون الله مقهورة مغلوبة ، ليس لها من الأمر شيء ، فلم اتخذوها وهي بهذه الحال ؟ فيكون هذا كقوله تعالى :

" ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض "

" سبحانه وتعالى "

أي : تقدس وتنزه وعلت أوصافه

" عما يقولون "

من الشرك به ، واتخاذ الأنداد معه

" علوا كبيرا "

فعلا قدره ، وعظم ، وجلت كبرياؤه ، التي لا تقادر أن يكون معه آلهة ، فقد ضل من قال ذلك ، ضلالا مبينا ، وظلم ظلما كبيرا . لقد تضاءلت لعظمته المخلوقات العظيمة ، وصغرت لدى كبريائه ، السموات السبع ، ومن فيهن ، والأرضون السبع ، ومن فيهن

" والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه "

. وافتقر إليه العالم العلوي والسفلي ، فقرا ذاتيا ، لا ينفك عن أحد منهم في وقت من الأوقات . هذا الفقر بجميع وجوهه ، فقر من جهة الخلق ، والرزق ، والتدبير . وفقر من جهة الاضطرار ، إلى أن يكون معبوده ومحبوبه ، الذي إليه يتقربون وإليه في كل حال يفزعون . ولهذا قال :

" تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء "

من حيوان ناطق ، وغير ناطق ، ومن أشجار ، ونبات ، وجامد ، وحي وميت

" إلا يسبح بحمده "

بلسان الحال ، ولسان المقال .

" ولكن لا تفقهون تسبيحهم "

أي : تسبيح باقي المخلوقات ، التي على غير لغتكم . بل يحيط بها علام الغيوب .

" إنه كان حليما غفورا "

حيث لم يعاجل بالعقوبة ، من قال فيه قولا تكاد السموات والأرض تتفطر منه وتخر له الجبال . ولكنه أمهلهم ، وأنعم عليهم ، وعفاهم ، ورزقهم ، ودعاهم إلى بابه ، ليتوبوا من هذا الذنب العظيم ، ليعطيهم الثواب الجزيل ، ويغفر لهم ذنبهم . فلولا حلمه ومغفرته ، لسقطت السموات على الأرض ، ولما ترك على ظهرها من دابة .

" وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا نحن أعلم بما يستمعون به إذ يستمعون إليك وإذ هم نجوى إذ يقول الظالمون إن تتبعون إلا رجلا مسحورا انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا "

يخبر تعالى عن عقوبته للمكذبين بالحق الذين ردوه ، وأعرضوا عنه ، أنه يحول بينهم وبين الإيمان فقال :

" وإذا قرأت القرآن "

الذي فيه الوعظ والتذكير ، والهدى والإيمان ، والخير ، والعلم الكثير .

" جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا "

يسترهم عن فهمه حقيقة ، وعن التحقق بحقائقه ، والانقياد إلى ما يدعو إليه من الخير .

" وجعلنا على قلوبهم أكنة "

أي : أغطية وأغشية ، لا يفقهون معها القرآن ، بل يسمعونه سماعا تقوم به عليهم الحجة ،

" وفي آذانهم وقرا "

أي : صمما على سماعه ،

" وإذا ذكرت ربك في القرآن وحده "

داعيا لتوحيده ، ناهيا عن الشرك به .

" ولوا على أدبارهم نفورا "

من شدة بغضهم له ، ومحبتهم لما هم عليه من الباطل . كما قال تعالى :

" وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون "

" نحن أعلم بما يستمعون به "

أي : إنما منعناهم من الانتفاع عند سماع القرآن ، لأننا نعلم أن مقاصدهم سيئة ، يريدون أن يعثروا على أقل شيء ، ليقدحوا به . وليس استماعهم لأجل الاسترشاد ، وقبول الحق ، وإنما هم متعمدون على عدم اتباعه . ومن كان بهذه الحالة ، لم يفده الاستماع شيئا ، ولهذا قال :

" إذ يستمعون إليك وإذ هم نجوى "

أي : متناجين

" إذ يقول الظالمون "

في مناجاتهم :

" إن تتبعون إلا رجلا مسحورا "

فإذا كانت هذه مناجاتهم الظالمة فيما بينهم ، وقد بنوها على أنه مسحور ، فهم جازمون أنهم غير معتبرين لما قال ، وأنه يهذي ، لا يدري ما يقول . قال تعالى :

" انظر "

متعجبا

" كيف ضربوا لك الأمثال "

التي هي أضل الأمثال ، وأبعدها عن الصواب .

" فضلوا "

في ذلك ، أو صارت سببا لضلالهم لأنهم بنوا عليها أمرهم ، والمبني على فاسد ، أفسد منه .

" فلا يستطيعون سبيلا "

أي : لا يهتدون أي اهتداء ، فيصيبهم الضلال المحض ، والظلم الصرف .


تفسير السعدي - صفحة القرآن رقم 287

تفسير السعدي - صفحة قرآن رقم 287

" وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا قل كونوا حجارة أو حديدا أو خلقا مما يكبر في صدوركم فسيقولون من يعيدنا قل الذي فطركم أول مرة فسينغضون إليك رؤوسهم ويقولون متى هو قل عسى أن يكون قريبا يوم يدعوكم فتستجيبون بحمده وتظنون إن لبثتم إلا قليلا "

يخبر تعالى عن قول المنكرين للبعث ، وتكذيبهم به ، واستبعادهم بقولهم :

" أئذا كنا عظاما ورفاتا "

أي : أجسادا بالية

" أئنا لمبعوثون خلقا جديدا "

أي : لا يكون ذلك ، وهو محال بزعمهم . فجهلوا أشد الجهل ، حيث كذبوا رسول الله ، وجحدوا آيات الله ، وقاسوا قدرة خالق السموات والأرض ، بقدرتهم الضعيفة العاجزة . فلما رأوا أن هذا ممتنع عليهم ، لا يقدرون عليه ، جعلوا قدرة الله كذلك . فسبحان من جعل خلقا من خلقه ، يزعمون أنهم أولو العقول والألباب ، مثالا في جهل أظهر الأشياء ، وأجلاها ، وأوضحها براهين ، وأعلاها ، ليرى عباده ، أنه ما ثم إلا توفيقه وإعانته ، أو الهلاك والضلال .

" ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب "

. ولهذا أمر رسوله صلى الله عليه وسلم أن يقول لهؤلاء المنكرين للبعث استبعادا :

" كونوا حجارة أو حديدا أو خلقا مما يكبر "

أي : يعظم

" في صدوركم "

لتسلموا بذلك على زعمكم ، من أن تنالكم قدرة الله ، أو تنفذ فيكم مشيئته . فإنكم غير معجزين الله ، في أي حالة تكونون ، وعلى أي وصف تتحولون . وليس في أنفسكم ، تدبير في حالة الحياة ، وبعد الممات . فدعوا التدبير والتصريف ، لمن هو على كل شي قدير ، وبكل شيء محيط .

" فسيقولون "

حين تقيم عليهم الحجة في البعث :

" من يعيدنا قل الذي فطركم أول مرة "

فكما فطركم ، ولم تكونوا شيئا مذكورا ، فإنه سيعيدكم خلقا جديدا

" كما بدأنا أول خلق نعيده "

" فسينغضون إليك رؤوسهم "

أي : يهزونها ، إنكارا وتعجبا ، مما قلت .

" ويقولون متى هو "

أي : متى وقت البعث ، الذي تزعمه على قولك ؟ ولا إقرار منهم لأصل البعث ، بل ذلك سفه منهم ، وتعجيز .

" قل عسى أن يكون قريبا "

فليس في تعيين وقته فائدة . وإنما الفائدة والمدار ، على تقريره ، والإقرار به ، وإثباته ، وإلا فكما هو آت ، فإنه قريب .

" يوم يدعوكم "

للبعث والنشور ، وينفخ في الصور .

" فتستجيبون بحمده "

أي : تنقادون لأمره ، ولا تستعصون عليه . وقوله :

" بحمده "

أي : هو المحمود تعالى ، على فعله ، ويجزي به العباد ، إذا جمعهم ليوم التناد .

" وتظنون إن لبثتم إلا قليلا "

من سرعة وقوعه ، وأن الذي مر عليكم من النعيم ، كأنه ما كان . فهذا الذي يقول عنه المنكرون :

" متى هو "

؟ يندمون غاية الندم ، عند وروده ، ويقال لهم :

" هذا الذي كنتم به تكذبون "

" وقل لعبادي يقولوا التي هي أحسن إن الشيطان ينزغ بينهم إن الشيطان كان للإنسان عدوا مبينا ربكم أعلم بكم إن يشأ يرحمكم أو إن يشأ يعذبكم وما أرسلناك عليهم وكيلا وربك أعلم بمن في السماوات والأرض ولقد فضلنا بعض النبيين على بعض وآتينا داود زبورا "

وهذا من لطفه بعباده ، حيث أمرهم بأحسن الأخلاق ، والأعمال ، والأقوال ، الموجبة للسعادة ، في الدنيا والآخرة فقال :

" وقل لعبادي يقولوا التي هي أحسن "

وهذا أمر بكل كلام يقرب إلى الله ، من قراءة ، وذكر ، وعلم ، وأمر بمعروف ، ونهي عن منكر ، وكلام حسن لطيف ، مع الخلق ، على اختلاف مراتبهم ومنازلهم . وأنه إذا دار الأمر بين أمرين حسنين ، فإنه يأمر بإيثار أحسنهما ، إن لم يمكن الجمع بينهما . والقول الحسن ، داع لكل خلق جميل ، وعمل صالح ، فإن من ملك لسانه ، ملك جميع أمره . وقوله :

" إن الشيطان ينزغ بينهم "

أي : يسعى بين العباد ، بما يفسد عليهم دينهم ودنياهم . فدواء هذا ، أن لا يطيعوه في الأقوال غير الحسنة التي يدعوهم إليها . وأن يلينوا فيما بينهم ، لينقمع الشيطان الذي ينزغ بينهم ، فإنه عدوهم الحقيقي ، الذي ينبغي لهم أن يحاربوه ، فإنه يدعوهم

" ليكونوا من أصحاب السعير "

. وأما إخوانهم ، فإنهم وإن نزغ الشيطان فيما بينهم ، وسعى في العداوة ، فإن الحزم كل الحزم ، السعي في ضد عدوهم ، وأن يقمعوا أنفسهم الأمارة بالسوء ، التي يدخل الشيطان من قبلها ، فبذلك يطيعون ربهم ، ويستقيم أمرهم ، ويهدون لرشدهم .

" ربكم أعلم بكم "

من أنفسكم ، فلذلك لا يريد لكم إلا ما هو الخير ، ولا يأمركم إلا بما فيه مصلحة لكم ، وقد تريدون شيئا والخير في عكسه .

" إن يشأ يرحمكم أو إن يشأ يعذبكم "

فيوفق من شاء لأسباب الرحمة ، ويخذل من شاء ، فيضل عنها ، فيستحق العذاب .

" وما أرسلناك عليهم وكيلا "

تدبر أمرهم ، وتقوم بمجازاتهم ، وإنما الله هو الوكيل ، وأنت مبلغ هاد إلى صراط مستقيم .

" وربك أعلم بمن في السماوات والأرض "

من جميع أصناف الخلائق ، فيعطي كلا منهم ما يستحقه ، وتقتضيه حكمته ، ويفضل بعضهم على بعض ، في جميع الخصال الحسية ، والمعنوية ، كما فضل بعض النبيين المشتركين بوحيه على بعض بالفضائل ، والخصائص الراجعة إلى ما من به عليهم ، من الأوصاف الممدوحة ، والأخلاق المرضية ، والأعمال الصالحة ، وكثرة الأتباع ، ونزول الكتب على بعضهم ، المشتملة على الأحكام الشرعية ، والعقائد المرضية . كما أنزل على داود زبورا ، وهو الكتاب المعروف . فإذا كان تعالى قد فضل بعضهم على بعض ، وآتى بعضهم كتبا ، فلم ينكر المكذبون لمحمد صلى الله عليه وسلم ، ما أنزله الله عليه وما فضله به من النبوة والكتاب .

" قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا "

يقول تعالى :

" قل "

للمشركين بالله الذين اتخذوا من دونه أندادا يعبدونهم ، كما يعبدون الله ، ويدعونهم كما يدعونه ، ملزما لهم بتصحيح ما زعموه واعتقدوه إن كانوا صادقين :

" ادعوا الذين زعمتم "

آلهة

" من دونه "

فانظروا هل ينفعونكم ، أو يدفعون عنكم الضر .

" فلا يملكون كشف الضر عنكم "

من مرض ، أو فقر ، أو شدة ونحو ذلك ، فلا يدفعونه بالكلية . ( و ) لا يملكون أيضا

" تحويلا "

له من شخص إلى آخر ، من شدة إلى ما دونها . فإذا كانوا بهذه الصفة فلأي شيء تدعونهم من دون الله ؟ فإنهم لا كمال لهم ، ولا فعال نافعة . فاتخاذهم آلهة نقص في الدين والعقل ، وسفه في الرأي . ومن العجب ، أن السفه عند الاعتياد والممارسة ، وتلقيه عن الآباء الضالين بالقبول ، يراه صاحبه ، هو الرأي السديد ، والعقل المفيد . ويرى إخلاص الدين لله الواحد الأحد المنعم بجميع النعم الظاهرة والباطنة ، هو السفه ، والأمر المتعجب منه ، كما قال المشركون :

" أجعل الآلهة إلها واحدا إن هذا لشيء عجاب "

. ثم أخبر أيضا ، أن الذين يعبدونهم من دون الله ، في شغل شاغل عنهم ، باهتمامهم بالافتقار إلى الله ، وابتغاء الوسيلة إليه فقال :

" أولئك الذين يدعون "

من الأنبياء والصالحين والملائكة

" يبتغون إلى ربهم الوسيلة أيهم أقرب "

أي : يتنافسون في القرب من ربهم ، ويبذلون ما يقدرون عليه ، من الأعمال الصالحة ، المقربة إلى الله تعالى :

" ويرجون رحمته ويخافون عذابه "

فيجتنبون كل ما يوصل إلى العذاب .

" إن عذاب ربك كان محذورا "

أي : هو الذي ينبغي شدة الحذر منه والتوقي من أسبابه . وهذه الأمور الثلاثة ، الخوف ، والرجاء ، والمحبة ، التي وصف الله بها هؤلاء المقربين عنده ، هي الأصل ، والمادة في كل خير . فمن تمت له ، تمت له أمور . وإذا خلا القلب منها ، ترحلت عنه الخيرات ، وأحاطت به الشرور . وعلامة المحبة ، ما ذكره الله ، أن يجتهد العبد في كل محل يقربه إلى الله وينافس في قربه بإخلاص الأعمال كلها لله ، النصح فيها ، وإيقاعها في أكمل الوجوه المقدورة عليها . فمن زعم أنه يحب الله بغير ذلك ، فهو كاذب .

" وإن من قرية إلا نحن مهلكوها قبل يوم القيامة أو معذبوها عذابا شديدا كان ذلك في الكتاب مسطورا "

أي : ما من قرية من القرى المكذبة للرسل ، إلا لا بد أن يصيبهم هلاك يوم القيامة ، أو عذاب شديد ، كتاب كتبه الله ، وقضاء أبرمه ، لا بد من وقوعه . فليبادر المكذبون بالإنابة إلى الله ، وتصديق رسله ، قبل أن تتم عليهم كلمة العذاب ، ويحق عليهم القول .


تفسير السعدي - صفحة القرآن رقم 288

تفسير السعدي - صفحة قرآن رقم 288

" وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون وآتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالآيات إلا تخويفا وإذ قلنا لك إن ربك أحاط بالناس وما جعلنا الرؤيا التي أريناك إلا فتنة للناس والشجرة الملعونة في القرآن ونخوفهم فما يزيدهم إلا طغيانا كبيرا "

يذكر تعالى رحمته ، بعدم إنزاله الآيات ، التي اقترحها المكذبون ، وأنه ما منعه أن يرسلها ، إلا خوفا تكذيبهم لها . فإذا كذبوا بها ، عاجلهم العقاب ، وحل بهم من غير تأخير ، كما فعل بالأولين الذين كذبوا بها . ومن أعظم الآيات ، الآية التي أرسلها الله إلى ثمود ، وهي الناقة العظيمة الباهرة ، التي كانت تصدر عنها جميع القبيلة بأجمعها ، ومع ذلك ، كذبوا بها ، فأصابهم ما قص الله علينا في كتابه . وهؤلاء كذلك ، لو جاءتهم الآيات الكبار ، لم يؤمنوا . فإنه ما منعهم من الإيمان ، خفاء ما جاء به الرسول واشتباهه ، هل هو حق أو باطل ؟ فإنه قد جاء ومعه من البراهين الكثيرة ، بما دل على صحة ما جاء به الموجب لهداية من طلب الهداية فغيرها مثلها ، فلا بد أن يسلكوا بها ، ما سلكوا بغيرها ، فترك إنزالها والحالة هذه ، خير لهم وأنفع . وقوله :

" وما نرسل بالآيات إلا تخويفا "

أي : لم يكن القصد بها أن تكون داعية وموجبة للإيمان ، الذي لا يحصل إلا بها . بل المقصود منها ، التخويف والترهيب ، ليرتدعوا عن ما هم عليه .

" وإذ قلنا لك إن ربك أحاط بالناس "

علما وقدرة ، فليس لهم ملجأ يلجؤون إليه ، ولا ملاذ ، يلوذون به عنه . وهذا كاف لمن له عقل في الانكفاف عما يكرهه الله الذي أحاط بالناس .

" وما جعلنا الرؤيا التي أريناك إلا فتنة "

أكثر المفسرين على أنها ليلة الإسراء .

" والشجرة الملعونة "

التي ذكرت

" في القرآن "

وهي شجرة الزقوم ، التي تنبت في أصل الجحيم . والمعنى ، إذا كان هذان الأمران ، قد صارا فتنة للناس حتى استلج الكفار بكفرهم ، وازداد شرهم ، وبعض من كان إيمانه ضعيفا ، رجع عنه بسبب أن ما أخبرهم به من الأمور التي كانت ليلة الإسراء ، ومن الإسراء من المسجد الحرام ، إلى المسجد الأقصى ، كان خارقا للعادة . والإخبار بوجود شجرة ، تنبت في أصل الجحيم أيضا ، من الخوارق فهذا الذي أوجب لهم التكذيب . فكيف لو شاهدوا الآيات العظيمة والخوارق الجسيمة ؟ أليس ذلك أولى أن يزداد بسببه شرهم ؟ فلذلك رحمهم الله وصرفها عنهم . ومن هنا تعلم أن عدم التصريح في الكتاب والسنة ، بذكر الأمور العظيمة التي حدثت في الأزمنة المتأخرة ، أولى وأحسن ، لأن الأمور التي لم يشاهد الناس لها نظيرا ، ربما لا تقبلها عقولهم ، فيكون ذلك ريبا في قلوب بعض المؤمنين ، ومانعا ، يمنع من لم يدخل الإسلام ، ومنفرا عنه . بل ذكر الله ألفاظا عامة ، تتناول جميع ما يكون ، والله أعلم .

" ونخوفهم "

بالآيات

" فما يزيدهم "

التخويف

" إلا طغيانا كبيرا "

وهذا أبلغ ما يكون في التحلي بالشر ومحبته ، وبغض الخير وعدم الانقياد له .

" وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا قال أرأيتك هذا الذي كرمت علي لئن أخرتن إلى يوم القيامة لأحتنكن ذريته إلا قليلا قال اذهب فمن تبعك منهم فإن جهنم جزاؤكم جزاء موفورا واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الأموال والأولاد وعدهم وما يعدهم الشيطان إلا غرورا إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا "

ينبه تبارك وتعالى عباده على شدة عداوة الشيطان ، وحرصه على إضلالهم ، وأنه لما خلق الله آدم ، استكبر عن السجود له ، و ( قال ) متكبرا :

" أأسجد لمن خلقت طينا "

أي : من طين ، وبزعمه ، أنه خير منه ، لأنه خلق من نار . وقد تقدم فساد هذا القياس الباطل من عدة أوجه . فلما تبين لإبليس تفضيل الله لآدم ( قال ) مخاطبا لله :

" أرأيتك هذا الذي كرمت علي لئن أخرتن إلى يوم القيامة لأحتنكن ذريته "

أي : لأستأصلنهم بالإضلال ، ولأغوينهم

" إلا قليلا "

عرف الخبيث ، أنه لا بد أن يكون منهم من يعاديه ، ويعصيه . فقال الله له :

" اذهب فمن تبعك منهم "

واختارك على ربه وليه الحق .

" فإن جهنم جزاؤكم جزاء موفورا "

أي : مدخرا لكم ، موفرا جزاء أعمالكم . ثم أمره الله أن يفعل كل ما يقدر عليه من إضلالهم فقال :

" واستفزز من استطعت منهم بصوتك "

ويدخل في هذا كل داع إلى المعصية .

" وأجلب عليهم بخيلك ورجلك "

ويدخل فيه كل راكب وماش في معصية الله ، فهو من خيل الشيطان ورجله . والمقصود أن الله ابتلى العباد بهذا العدو المبين ، الداعي لهم إلى معصية الله ، بأقواله وأفعاله .

" وشاركهم في الأموال والأولاد "

وذلك شامل لكل معصية ، تعلقت بأموالهم وأولادهم ، من منع الزكاة والكفارات ، والحقوق الواجبة وعدم تأديب الأولاد ، وتربيتهم على الخير ، وترك الشر ، وأخذ الأموال بغير حقها ، أو وضعها بغير حقها ، أو استعمال المكاسب الردية . بل ذكر كثير من المفسرين ، أنه يدخل في مشاركة الشيطان في الأموال والأولاد ، ترك التسمية عند الطعام والشراب والجماع . وأنه إذا لم يسم الله في ذلك ، شارك فيه الشيطان ، كما ورد فيه الحديث .

" وعدهم "

الوعود المزخرفة التي لا حقيقة لها ، ولهذا قال :

" وما يعدهم الشيطان إلا غرورا "

أي : باطلا مضمحلا ، كأن يزين لهم المعاصي والعقائد الفاسدة ، ويعدهم عليها الأجر ، لأنهم يظنون أنهم على الحق . وقال تعالى :

" الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا "

. ولما أخبر عما يريد الشيطان أن يفعل بالعباد ، وذكر ما يعتصم به من فتنته ، وهو عبودية الله ، والقيام بالإيمان والتوكل قال :

" إن عبادي ليس لك عليهم سلطان "

أي : تسلط وإغواء ، بل الله يدفع عنهم ـ بقيامهم بعبوديته ـ كل شر ، ويحفظهم من الشيطان الرجيم ، ويقوم بكفايتهم .

" وكفى بربك وكيلا "

لمن توكل عليه ، وأدى ما أمر به .


تفسير السعدي - صفحة القرآن رقم 289

تفسير السعدي - صفحة قرآن رقم 289

" ربكم الذي يزجي لكم الفلك في البحر لتبتغوا من فضله إنه كان بكم رحيما وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم وكان الإنسان كفورا أفأمنتم أن يخسف بكم جانب البر أو يرسل عليكم حاصبا ثم لا تجدوا لكم وكيلا أم أمنتم أن يعيدكم فيه تارة أخرى فيرسل عليكم قاصفا من الريح فيغرقكم بما كفرتم ثم لا تجدوا لكم علينا به تبيعا "

يذكر تعالى : نعمته على العباد ، بما سخر لهم من الفلك ، والسفن ، والمراكب ، وألهمهم كيفية صنعتها ، وسخر لها البحر الملتطم ، يحملها على ظهره ، لينتفع العباد بها في الركوب والحمل للأمتعة ، والتجارة . وهذا من رحمته بعباده ، فإنه لم يزل بهم رحيما رؤوفا ، يؤتيهم من كل ما تعلقت به إرادتهم ومنافعهم . ومن رحمته الدالة على أنه وحده المعبود ، دون ما سواه ، أنهم إذا مسهم الضر في البحر ، فخافوا من الهلاك ، لتراكم الأمواج ، ضل عنهم ما كانوا يدعون من دون الله ، في حال الرخاء من الأحياء ، والأموات ، فكأنهم لم يكونوا يدعونهم في وقت من الأوقات لعلمهم أنهم ضعفاء ، عاجزون عن كشف الضر ، وصرخوا بدعوة فاطر الأرض والسموات الذي يستغيث به في شدائدها ، جميع المخلوقات ، وأخلصوا له الدعاء والتضرع في هذه الحال . فلما كشف الله عنهم الضر ، ونجاهم إلى البر ، ونسوا ما كانوا يدعون إليه من قبل ، أشركوا به ، من لا ينفع ، ولا يضر ، ولا يعطي ، ولا يمنع ، وأعرضوا عن الإخلاص لربهم ومليكهم . وهذا من جهل الإنسان وكفره ، فإن الإنسان كفور للنعم . إلا من هدى الله ، فمن عليه بالعقل السليم ، واهتدى إلى الصراط المستقيم . فإنه يعلم ، أن الذي يكشف الشدائد ، وينجي من الأهوال ، هو الذي يستحق أن يفرد ، وتخلص له سائر الأعمال في الشدة ، والرخاء ، واليسر والعسر . وأما من خذل ، ووكل إلى عقله الضعيف ، فإنه لم يلحظ وقت الشدة إلا مصلحته الحاضرة ، وإنجاءه في تلك الحال . فلما حصلت له النجاة ، وزالت عنه المشقة ، ظن بجهله ، أنه قد أعجز الله ولم يخطر بقلبه ، شيء من العواقب الدنيوية ، فضلا عن أمور الآخرة . ولهذا ذكرهم الله بقوله :

" أفأمنتم أن يخسف بكم جانب البر أو يرسل عليكم حاصبا "

أي : فهو على كل شيء قدير ، إن شاء أنزل عليكم عذابا ، من أسفل منكم بالخسف ، أو من فوقكم بالحاصب ، وهو : العذاب الذي يحصيهم ، فيصبحوا هالكين ، فلا تظنوا أن الهلاك لا يكون إلا في البحر . وإن ظننتم ذلك ، فلستم آمنين من

" أن يعيدكم فيه تارة أخرى فيرسل عليكم قاصفا من الريح "

أي : ريحا شديدة جدا تقصف ما أتت عليه .

" فيغرقكم بما كفرتم ثم لا تجدوا لكم علينا به تبيعا "

أي : تبعة ومطالبة ، فإن الله لم يظلمكم مثقال ذرة .

" ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا "

وهذا من كرمه عليهم وإحسانه ، الذي لا يقادر قدره ، حيث كرم بني آدم بجميع وجوه الإكرام ، فكرمهم بالعلم والعقل ، وإرسال الرسل ، وإنزال الكتب ، وجعل منهم الأولياء والأصفياء ، وأنعم عليهم بالنعم الظاهرة والباطنة .

" وحملناهم في البر "

على الركاب ، من الإبل ، والبغال ، والحمير ، والمراكب البرية .

" والبحر "

في السفن والمراكب

" ورزقناهم من الطيبات "

من المآكل والمشارب ، والملابس ، والمناكح . فما من طيب تتعلق به حوائجهم ، إلا وقد أكرمهم الله به ، ويسره لهم غاية التيسير .

" وفضلناهم على كثير ممن خلقنا تفضيلا "

بما خصهم به من المناقب ، وفضلهم به من الفضائل ، التي ليست لغيرهم من أنواع المخلوقات . أفلا يقومون بشكر من أولى النعم ، ودفع النقم ، ولا تحجبهم النعم عن المنعم فيشتغلوا بها عن عبادة ربهم ، بل ربما استعانوا بها على معاصيه .

" يوم ندعوا كل أناس بإمامهم فمن أوتي كتابه بيمينه فأولئك يقرؤون كتابهم ولا يظلمون فتيلا ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا "

يخبر تعالى عن حال الخلق يوم القيامة ، وأنه يدعو كل أناس ، ومعهم إمامهم وهاديهم ، إلى الرشد ، وهم : الرسل ونوابهم ، فتعرض كل أمة ، ويحضرها رسولهم الذي دعاهم . وتعرض أعمالهم على الكتاب ، الذي يدعو إليه الرسول ، هل هي موافقة له أم لا ؟ فينقسمون بهذا قسمين .

" فمن أوتي كتابه بيمينه "

لكونه اتبع إمامه ، الهادي إلى صراط مستقيم ، واهتدى بكتابه ، فكثرت حسناته ، وقلت سيئاته

" فأولئك يقرؤون كتابهم "

قراءة سرور وبهجة ، على ما يرون فيها ، مما يفرحهم ويسرهم .

" ولا يظلمون فتيلا "

مما عملوه من الحسنات .

" ومن كان في هذه "

الدنيا

" أعمى "

عن الحق ، فلم يقبله ، ولم ينقد له بل اتبع الضلال .

" فهو في الآخرة أعمى "

عن سلوك طريق الجنة كما لم يسلكه في الدنيا

" وأضل سبيلا "

فإن الجزاء من جنس العمل ، كما تدين تدان . وفي هذه الآية دليل على أن كل أمة تدعى إلى دينها وكتابها ، هل عملت به أم لا ؟ وأنهم لا يؤاخذون بشرع نبي ، لم يؤمروا باتباعه ، وأن الله لا يعذب أحدا ، إلا بعد قيام الحجة عليه ، ومخالفته لها . وأن أهل الخير ، يعطون كتبهم بأيمانهم ويحصل لهم من الفرح والسرور ، شيء عظيم ، وأن أهل الشر بعكس ذلك ، لأنهم لا يقدرون على قراءة كتبهم ، من شدة غمهم ، وحزنهم وثبورهم .

" وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره وإذا لاتخذوك خليلا ولولا أن ثبتناك لقد كدت تركن إليهم شيئا قليلا إذا لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيرا وإن كادوا ليستفزونك من الأرض ليخرجوك منها وإذا لا يلبثون خلافك إلا قليلا سنة من قد أرسلنا قبلك من رسلنا ولا تجد لسنتنا تحويلا "

يذكر تعالى منته على رسوله محمد صلى الله عليه وسلم وحفظه له من أعدائه الحريصين على فتنته بكل طريق ، فقال :

" وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره "

أي : قد كادوا لك أمرا لم يدركوه ، وتحيلوا لك ، على أن تفتري على الله غير الذي أنزلنا إليك ، فتجيء بما يوافق أهواءهم ، وتدع ما أنزل الله إليك .

" وإذا "

لو فعلت ما يهوون

" لاتخذوك خليلا "

أي : حبيبا صفيا ، أعز عليهم من أحبابهم ، لما جبلك الله عليه من مكارم الأخلاق ، ومحاسن الآداب ، المحببة للقريب والبعيد ، والصديق والعدو . ولكن لتعلم أنهم لم يعادوك ، وينابذوك العداوة ، إلا للحق الذي جئت به ، لا لذاتك ، كما قال الله تعالى :

" قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون "

. ( و ) مع هذا

" ولولا أن ثبتناك "

على الحق ، وامتننا عليك بعدم الإجابة لداعيهم .

" لقد كدت تركن إليهم شيئا قليلا "

من كثرة المعالجة ، ومحبتك لهدايتهم .

" إذا "

لو ركنت إليهم بما يهوون

" لأذقناك ضعف الحياة وضعف الممات "

. أي : لأصبناك بعذاب مضاعف ، في الدنيا والآخرة ، وذلك لكمال نعمة الله عليك ، وكمال معرفتك .

" ثم لا تجد لك علينا نصيرا "

ينقذك مما يحل بك من العذاب ، ولكن الله تعالى عصمك من أسباب الشر ، ومن الشر ، فثبتك وهداك الصراط المستقيم ، ولم تركن إليهم بوجه من الوجوه ، فله عليك أتم نعمة ، وأبلغ منحة .

" وإن كادوا ليستفزونك من الأرض ليخرجوك منها "

أي : من بغضهم لمقامك بين أظهرهم ، وقد كادوا أن يخرجوك من الأرض ، ويجلوك عنها . ولو فعلوا ذلك ، لم يلبثوا بعدك إلا قليلا ، حتى تحل بهم العقوبة ، كما هي سنة الله التي لا تحول ولا تبدل في جميع الأمم ، كل أمة كذبت رسولها ، وأخرجته ، عاجلها الله بالعقوبة . ولما مكر به الذين كفروا ، وأخرجوه ، لم يلبثوا إلا قليلا ، حتى أوقع الله بهم ب ـ « بدر » وقتل صناديدهم ، وفض بيضتهم فله الحمد . وفي هذه الآيات ، دليل على شدة افتقار العبد إلى تثبيت الله إياه ، وأنه لا يزال متملقا لربه ، أن يثبته على الإيمان ، ساعيا في كل سبب موصل إلى ذلك ، لأن النبي صلى الله عليه وسلم وهو أكمل الخلق ، قال الله له :

" ولولا أن ثبتناك لقد كدت تركن إليهم شيئا قليلا "

فكيف بغيره ؟ وفيها تذكير الله لرسوله منته عليه ، وعصمته من الشر . فدل ذلك ، على أن الله يحب من عباده ، أن يتفطنوا لإنعامه عليهم ـ عند وجود أسباب الشر ـ بالعصمة منه ، والثبات على الإيمان . وفيها : أنه ـ بحسب علو مرتبة العبد ، وتواتر النعم عليه من الله ، يعظم إثمه ويتضاعف جرمه ، إذا فعل ما يلام عليه ، لأن الله ذكر رسوله لو فعل ـ وحاشاه من ذلك ـ بقوله :

" إذا لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيرا "

. وفيها أن الله إذا أراد إهلاك أمة ، تضاعف جرمها ، وعظم وكبر ، فيحق عليها القول من الله ، فيوقع بها العقاب ، كما هي سنته في الأمم ، إذا أخرجوا رسولهم .


تفسير السعدي - صفحة القرآن رقم 290

تفسير السعدي - صفحة قرآن رقم 290

" أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر إن قرآن الفجر كان مشهودا ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاما محمودا وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا "

يأمر تعالى نبيه محمدا صلى الله عليه وسلم بإقامة الصلاة تامة ، ظاهرا ، وباطنا في أوقاتها

" لدلوك الشمس "

أي : ميلانها إلى الأفق الغربي بعد الزوال ، فيدخل في ذلك ، صلاة الظهر ، وصلاة العصر .

" إلى غسق الليل "

أي : ظلمته ، فيدخل في ذلك ، صلاة المغرب ، وصلاة العشاء .

" وقرآن الفجر "

أي : صلاة الفجر ، وسميت قرآنا ، لمشروعية إطالة القرآن فيها ، أطول من غيرها ، ولفضل القراءة فيها ، حيث شهدها الله ، وملائكة الليل والنهار . ففي هذه الآية ، ذكر الأوقات الخمسة ، للصلوات المكتوبات ، وأن الصلوات الموقعة فيها فرائض ، لتخصيصها بالأمر . ومنها أن الوقت ، شرط لصحة الصلاة ، وأنه سبب لوجوبها لأن الله أمر بإقامتها لهذه الأوقات . وأن الظهر والعصر ، يجمعان ، والمغرب والعشاء كذلك ، للعذر ، لأن الله جمع وقتهما جميعا . وفيه : فضيلة صلاة الفجر ، وفضيلة إطالة القراءة فيها ، وأن القراءة فيها ركن ، لأن العبادة إذا سميت ببعض أجزائها ، دل على فرضية ذلك . وقوله :

" ومن الليل فتهجد به "

أي : صل به في سائر أوقاته .

" نافلة لك "

أي : لتكون صلاة الليل ، زيادة لك في علو القدر ، ورفع الدرجات بخلاف غيرك ، فإنها تكون كفارة لسيئاته . ويحتمل أن يكون المعنى : أن الصلوات الخمس فرض عليك ، وعلى المؤمنين ، بخلاف صلاة الليل ، فإنها فرض عليك بالخصوص ، ولكرامتك على الله أن جعل وظيفتك أكثر من غيرك ، وليكترثوا بك ، وتنال بذلك ، المقام المحمود ، وهو المقام الذي يحمدك فيه ، الأولون والآخرون ، مقام الشفاعة العظمى ، حين يتشفع الخلائق بآدم ، ثم بنوح ، ثم إبراهيم ، ثم موسى ، ثم عيسى . وكلهم يعتذر ويتأخر عنها ، حتى يستشفعوا بسيد ولد آدم ، ليرحمهم الله ، من هول الموقف ، وكربه . فيشفع عند ربه ، فيشفعه ، ويقيمه مقاما ، يغطبه به ، الأولون والآخرون . وتكون له المنة على جميع الخلق . وقوله :

" وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق "

أي : اجعل مداخلي ومخارجي كلها في طاعتك ، وعلى مرضاتك ، وذلك لتضمنها الإخلاص ، وموافقتها الأمر .

" واجعل لي من لدنك سلطانا نصيرا "

أي : حجة ظاهرة ، وبرهانا قاطعا على جميع ما آتيه ، وما أذره . وهذا أعلى حالة ، ينزلها الله العبد ، أن تكون أحواله كلها خيرا ، ومقربة له إلى ربه ، وأن يكون له ـ على كل حالة من أحواله ـ دليل ظاهر ، وذلك متضمن للعلم النافع ، والعمل الصالح ، للعلم بالمسائل والدلائل . وقوله :

" وقل جاء الحق وزهق الباطل "

والحق هو : ما أوحاه الله إلى رسوله محمد صلى الله عليه وسلم ، فأمره الله أن يقول ويعلن ، وقد جاء الحق الذي لا يقوم له شيء ، وزهق الباطل أي : اضمحل وتلاشى .

" إن الباطل كان زهوقا "

أي : هذا وصف الباطل ، ولكنه قد يكون له صولة ورواج ، إذا لم يقابله الحق ، فعند مجيء الحق ، يضمحل الباطل ، فلا يبقى له حراك . ولهذا لا يروج الباطل ، إلا في الأزمان والأمكنة الخالية من العلم بآيات الله وبيناته .

" وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خسارا "

وقوله :

" وننزل من القرآن "

إلى

" إلا خسارا "

. أي : فالقرآن مشتمل على الشفاء والرحمة . وليس ذلك لكل أحد ، وإنما ذلك للمؤمنين به ، المصدقين بآياته ، العاملين به . وأما الظالمون بعدم التصديق به ، أو عدم العمل به ، فلا تزيدهم آياته إلا خسارا . إذ به تقوم عليهم الحجة . فالشفاء الذي تضمنه القرآن ، عام لشفاء القلوب ، من الشبه ، والجهالة ، والآراء الفاسدة والانحراف السيىء ، والقصود الرديئة . فإنه مشتمل على العلم اليقين ، الذي تزول به كل شبهة وجهالة ، والوعظ والتذكير ، الذي يزول به كل شهوة ، تخالف أمر الله . ولشفاء الأبدان من آلامها وأسقامها . وأما الرحمة ، فإن ما فيه من الأسباب والوسائل التي يحث عليها ، متى فعلها العبد فاز بالرحمة والسعادة الأبدية ، والثواب العاجل والآجل .

" وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر كان يؤوسا "

هذه طبيعة الإنسان ، من حيث هو إلا من هداه الله . فإن الإنسان ـ عند إنعام الله عليه ـ يفرح بالنعم ، ويبطر بها ، ويعرض ، وينأى بجانبه عن ربه ، فلا يشكره ، ولا يذكره .

" وإذا مسه الشر "

كالمرض ونحوه

" كان يؤوسا "

من الخير ، قد قطع من ربه رجاءه ، وظن أن ما هو فيه ، دائم أبدا . وأما من هداه الله ، فإنه ـ عند النعم ـ يخضع لربه ، ويشكر نعمته ، وعند الضراء ، يتضرع ، ويرجو من الله عافيته ، وإزالة ما يقع فيه ، وبذلك يخف عليه البلاء .

" قل كل يعمل على شاكلته فربكم أعلم بمن هو أهدى سبيلا "

أي :

" قل كل "

من الناس

" يعمل على شاكلته "

أي : على ما يليق به من الأحوال . إن كانوا من الصفوة الأبرار ، لم يشاكلهم إلا عملهم لرب العالمين . ومن كانوا من غيرهم من المخذولين لم يناسبهم إلا العمل للمخلوقين ، ولم يوافقهم إلا ما وافق أغراضهم .

" فربكم أعلم بمن هو أهدى سبيلا "

فيعلم من يصلح للهداية ، فيهديه ، ومن لا يصلح لها فيخذله ولا يهديه .

" ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا "

وهذا متضمن لردع من يسأل المسائل ، التي يقصد بها التعنت والتعجيز ، ويدع السؤال عن المهم ، فيسألون عن الروح التي هي من الأمور الخفية ، التي لا يتقن وصفها وكيفيتها ، كل أحد ، وهم قاصرون في العلم الذي يحتاج إليه العباد . ولهذا أمر الله رسوله ، أن يجيب سؤالهم بقوله :

" قل الروح من أمر ربي "

أي : من جملة مخلوقاته ، التي أمرها أن تكون فكانت . فليس في السؤال عنها ، كبير فائدة ، مع عدم علمكم بغيرها . وفي هذه الآية دليل ، على أن المسؤول إذا سئل عن أمر ، الأولى به أن يعرض عن إجابة السائل عما سأل عنه ، ويدله على ما يحتاج إليه ، ويرشده إلى ما ينفعه .

" ولئن شئنا لنذهبن بالذي أوحينا إليك ثم لا تجد لك به علينا وكيلا إلا رحمة من ربك إن فضله كان عليك كبيرا "

يخبر تعالى أن القرآن والوحي ، الذي أوحاه إلى رسوله ، رحمة منه عليه ، وعلى عباده ، وهو أكبر النعم على الإطلاق على رسوله ، فإن فضل الله عليه كبير ، لا يقادر قدره . فالذي تفضل به عليك ، قادر على أن يذهب به ، ثم لا تجد رادا يرده ، ولا وكيلا يتوجه عند الله فيه . فلتغتبط به ، ولتقر به عينك ، ولا يحزنك تكذيب المكذبين ، ولا استهزاء الضالين . فإنهم عرضت عليهم أجل النعم ، فردوها ، لهوانهم على الله ، وخذلانه لهم .


تفسير السعدي - صفحة القرآن رقم 291

تفسير السعدي - صفحة قرآن رقم 291

" قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا "

وهذا دليل قاطع ، وبرهان ساطع ، على صحة ما جاء به الرسول وصدقه . حيث تحدى الله الإنس والجن أن يأتوا بمثله ، وأخبر أنهم لا يأتون بمثله ، ولو تعاونوا كلهم على ذلك لم يقدروا عليه . ووقع كما أخبر الله ، فإن دواعي أعدائه المكذبين به ، متوفرة على رد ما جاء به ، بأي وجه كان ، وهم أهل اللسان والفصاحة . فلو كان عندهم أدنى تأمل ، وتمكن من ذلك ، لفعلوه . فعلم بذلك ، أنهم أذعنوا غاية الإذعان ، طوعا وكرها ، وعجزوا عن معارضته . وكيف يقدر المخلوق من تراب ، الناقص من جميع الوجوه ، الذي ليس له علم ، ولا قدرة ، ولا إرادة ، ولا مشيئة ، ولا كلام ولا كمال ، إلا من ربه أن يعارض كلام رب الأرض والسموات ، المطلع على سائر الخفيات ، الذي له الكمال المطلق ، والحمد المطلق ، والمجد العظيم ، الذي لو أن البحر يمده من بعده سبعة أبحر مدادا ، والأشجار كلها أقلام ، لنفذ المداد ، وفنيت الأقلام ، ولم تنفد كلمات الله . فكما أنه ليس أحد من المخلوقين ، مماثلا لله في أوصافه ، فكلامه من أوصافه ، التي لا يماثله فيها أحد . فليس كمثله شيء ، في ذاته ، وأسمائه ، وصفاته ، وأفعاله تبارك وتعالى . فتبا لمن اشتبه عليه كلام الخالق بكلام المخلوق ، وزعم أن محمدا صلى الله عليه وسلم افتراه على الله واختلقه من نفسه .

" ولقد صرفنا للناس في هذا القرآن من كل مثل فأبى أكثر الناس إلا كفورا وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا أو تكون لك جنة من نخيل وعنب فتفجر الأنهار خلالها تفجيرا أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملائكة قبيلا أو يكون لك بيت من زخرف أو ترقى في السماء ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه قل سبحان ربي هل كنت إلا بشرا رسولا وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا قل لو كان في الأرض ملائكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا قل كفى بالله شهيدا بيني وبينكم إنه كان بعباده خبيرا بصيرا "

يقول تعالى :

" ولقد صرفنا للناس في هذا القرآن من كل مثل "

أي : نوعنا فيه المواعظ والأمثال ، وثنينا فيه المعاني ، التي يضطر إليها العباد ، لأجل أن يتذكروا ويتقوا ، فلم يتذكر إلا القليل منهم ، الذين سبقت لهم من الله ، سابقة السعادة ، وأعانهم الله بتوفيقه . وأما أكثر الناس ، فأبوا إلا كفورا لهذه النعمة التي هي أكبر من جميع النعم ، وجعلوا يتعنتون عليه باقتراح آيات ، غير آياته ، يخترعونها من تلقاء أنفسهم الظالمة الجاهلة . فيقولون لرسول الله صلى الله عليه وسلم الذي أتى بهذا القرآن المشتمل على كل برهان وآية :

" لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا "

أي : أنهارا جارية .

" أو تكون لك جنة من نخيل وعنب "

فتستغنى بها عن المشي في الأسواق والذهاب والمجيء .

" أو تسقط السماء كما زعمت علينا كسفا "

أي : قطعا من العذاب .

" أو تأتي بالله والملائكة قبيلا "

أي : جميعا ، أو مقابلة ومعاينة ، يشهدون لك بما جئت به .

" أو يكون لك بيت من زخرف "

أي : مزخرف بالذهب وغيره .

" أو ترقى في السماء "

رقيا حسيا . ( و ) مع هذا

" ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه "

. ولما كانت هذه تعنتات ، وتعجيزات ، وكلام أسفه الناس وأظلمهم ، المتضمنة لرد الحق ، وسوء أدب مع الله ، وأن الرسول صلى الله عليه وسلم هو الذي يأتي بالآيات ـ أمره الله أن ينزهه فقال :

" قل سبحان ربي "

عما تقولون علوا كبيرا ، وسبحانه أن تكون أحكامه وآياته تابعة لأهوائهم الفاسدة ، وآرائهم الضالة .

" هل كنت إلا بشرا رسولا "

ليس بيده شيء من الأمر . وهذا السبب ، الذي منع أكثر الناس من الإيمان ، حيث كانت الرسل التي ترسل إليهم من جنسهم بشرا . وهذا من رحمته بهم ، أن أرسل إليهم بشرا منهم ، فإنهم لا يطيقون التلقي من الملائكة .

" قل لو كان في الأرض ملائكة يمشون مطمئنين "

يثبتون على رؤية الملائكة ، والتلقي عنهم

" لنزلنا عليهم من السماء ملكا رسولا "

ليمكنهم التلقي عنه .

" قل كفى بالله شهيدا بيني وبينكم إنه كان بعباده خبيرا بصيرا "

، فمن شهادته لرسوله ما أيده به من المعجزات ، وما أنزل عليه من الآيات ، ونصره على من عاداه وناوأه . فلو تقول عليه بعض الأقاويل ، لأخذ منه باليمين ، ثم لقطع منه الوتين . فإنه خبير بصير ، لا تخفى عليه من أحوال العباد خافية .


تفسير السعدي - صفحة القرآن رقم 292

تفسير السعدي - صفحة قرآن رقم 292

" ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء من دونه ونحشرهم يوم القيامة على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت زدناهم سعيرا ذلك جزاؤهم بأنهم كفروا بآياتنا وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا أولم يروا أن الله الذي خلق السماوات والأرض قادر على أن يخلق مثلهم وجعل لهم أجلا لا ريب فيه فأبى الظالمون إلا كفورا قل لو أنتم تملكون خزائن رحمة ربي إذا لأمسكتم خشية الإنفاق وكان الإنسان قتورا "

يخبر تعالى أنه المنفرد بالهداية والإضلال . فمن يهده ، فييسره لليسرى ويجنبه العسرى ، فهو المهتدي على الحقيقة . ومن يضلله ، فيخذله ، ويكله إلى نفسه ، فلا هادي له من دون الله . وليس له ولي ينصره من عذاب الله ، حين يحشرهم الله على وجوههم خزيا ، عميا ، وبكما ، لا يبصرون ، ولا ينطقون .

" مأواهم "

أي : مقرهم ودارهم

" جهنم "

التي جمعت كل هم ، وغم ، وعذاب .

" كلما خبت "

أي : تهيأت للانطفاء

" زدناهم سعيرا "

أي : سعرناها بهم لا يفتر عنهم العذاب ولا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها ، ولم يظلمهم الله تعالى ، بل جازاهم بما كفروا بآياته وأنكروا البعث الذي أخبرت به الرسل ونطقت به الكتب وعجزوا ربهم فأنكروا تمام قدرته .

" وقالوا أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا "

أي : لا يكون هذا لأنه في غاية البعد عن عقولهم الفاسدة .

" أولم يروا أن الله الذي خلق السماوات والأرض "

وهي أكبر من خلق الناس .

" قادر على أن يخلق مثلهم "

بلى ، إنه على ذلك قدير . ( و ) لكنه قد

" وجعل لهم أجلا لا ريب فيه "

ولا شك ، وإلا فلو شاء لجاءهم به بغتة ، ومع إقامته الحجج والأدلة على البعث .

" فأبى الظالمون إلا كفورا "

ظلما منهم وافتراء .

" قل لو أنتم تملكون خزائن رحمة ربي "

التي لا تنفد ولا تبيد .

" إذا لأمسكتم خشية الإنفاق "

أي : خشية أن ينفد ما تنفقون منه ، مع أنه من المحال أن تنفد خزائن الله ، ولكن الإنسان مطبوع على الشح والبخل .

" ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذ جاءهم فقال له فرعون إني لأظنك يا موسى مسحورا قال لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبورا فأراد أن يستفزهم من الأرض فأغرقناه ومن معه جميعا وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة جئنا بكم لفيفا "

أي : لست أيها الرسول المؤيد بالآيات ، أول رسول كذبه الناس . فلقد أرسلنا قبلك ، موسى بن عمران الكليم ، إلى فرعون وقومه ، وآتيناه

" تسع آيات بينات "

كل واحدة منها ، تكفي لمن قصده اتباع الحق كالحية ، والعصا ، والطوفان والجراد ، والقمل والضفادع ، والدم ، واليد ، وفلق البحر . فإن شككت في شيء من ذلك

" فاسأل بني إسرائيل إذ جاءهم فقال له فرعون "

مع هذه الآيات

" إني لأظنك يا موسى مسحورا "

. ( قال ) له موسى

" لقد علمت "

يا فرعون

" ما أنزل هؤلاء "

الآيات

" إلا رب السماوات والأرض بصائر "

منه لعباده ، فليس قولك هذا ، بالحقيقة ، وإنما قلت ذلك ، ترويجا على قومك ، واستخفافا لهم .

" وإني لأظنك يا فرعون مثبورا "

أي : ممقوتا ملقى في العذاب لك والذم واللعنة .

" فأراد "

فرعون

" أن يستفزهم من الأرض "

أي : يجليهم ويخرجهم منها .

" فأغرقناه ومن معه جميعا "

وأورثنا بني إسرائيل أرضهم وديارهم . ولهذا قال :

" وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة جئنا بكم لفيفا "

أي : جميعا ، ليجازى كل عامل بعمله .


تفسير السعدي - صفحة القرآن رقم 293

تفسير السعدي - صفحة قرآن رقم 293

" وبالحق أنزلناه وبالحق نزل وما أرسلناك إلا مبشرا ونذيرا "

أي : وبالحق أنزلنا هذا القرآن الكريم ، لأمر العباد ، ونهيهم ، وثوابهم ، وعقابهم .

" وبالحق نزل "

أي : بالصدق والعدل ، والحفظ من كل شيطان رجيم .

" وما أرسلناك إلا مبشرا "

من أطاع الله بالثواب العاجل والآجل .

" ونذيرا "

لمن عصى الله ، بالعقاب العاجل والآجل ، ويلزم من ذلك ، بيان ما يبشر به وينذر .

" وقرآنا فرقناه لتقرأه على الناس على مكث ونزلناه تنزيلا قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا ويخرون للأذقان يبكون ويزيدهم خشوعا "

أي : وأنزلنا هذا القرآن مفرقا ، فارقا بين الهدى والضلال ، والحق والباطل .

" لتقرأه على الناس على مكث "

أي : على مهل ، ليتدبروه ، ويتفكروا في معانيه ، ويستخرجوا علومه .

" ونزلناه تنزيلا "

أي : شيئا فشيئا ، مفرقا في ثلاث وعشرين سنة .

" ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا "

. فإذا تبين أنه الحق ، الذي لا شك فيه ولا ريب ، بوجه من الوجوه :

" قل "

: لمن كذب به ، وأعرض عنه :

" آمنوا به أو لا تؤمنوا "

. فليس لله حاجة فيكم ، ولستم بضاريه شيئا ، وإنما ضرر ذلك عليكم . فإن لله عبادا غيركم ، وهم الذين آتاهم الله العلم النافع :

" إذا يتلى عليهم يخرون للأذقان سجدا "

أي : يتأثرون به غاية التأثر ، ويخضعون له .

" ويقولون سبحان ربنا "

عما لا يليق بجلاله ، مما نسبه إليه المشركون .

" إن كان وعد ربنا "

بالبعث والجزاء بالأعمال

" لمفعولا "

لا خلف فيه ولا شك .

" ويخرون للأذقان "

أي : على وجوههم

" يبكون ويزيدهم "

القرآن

" خشوعا "

. وهؤلاء كالذين من الله عليهم من مؤمني أهل الكتاب كعبد الله بن سلام وغيره ، ممن أسلم في وقت النبي صلى الله عليه وسلم ، بعد ذلك .

" قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا فله الأسماء الحسنى ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا "

يقول تعالى لعباده :

" ادعوا الله أو ادعوا الرحمن "

أي : أيهما شئتم .

" أيا ما تدعوا فله الأسماء الحسنى "

أي : ليس له اسم غير حسن ، أي : حتى ينهى عن دعائه به ، أي اسم دعوتموه به ، حصل به المقصود ، والذي ينبغي أن يدعى في كل مطلوب ، مما يناسب ذلك الاسم .

" ولا تجهر بصلاتك "

أي : قراءتك

" ولا تخافت بها "

فإن في كل من الأمرين محذورا . أما الجهر ، فإن المشركين المكذبين به إذا سمعوه ، سبوه ، وسبوا من جاء به . وأما المخافتة ، فإنه لا يحصل المقصود لمن أراد استماعه مع الإخفاء .

" وابتغ بين ذلك "

أي : اتخذ بين الجهر والإخفات

" سبيلا "

أي : تتوسط فيما بينهما .

" وقل الحمد لله "

الذي له الكمال ، والثناء ، والحمد ، والمجد من جميع الوجوه ، المنزه عن كل آفة ونقص .

" الذي لم يتخذ ولدا ولم يكن له شريك في الملك "

بل الملك كله لله الواحد القهار . فالعالم العلوي والسفلي ، كلهم مملكون لله ، ليس لأحد من الملك شيء .

" ولم يكن له ولي من الذل "

أي : لا يتولى أحدا من خلقه ، ليتعزز به ويعاونه . فإنه الغني الحميد ، الذي لا يحتاج إلى أحد من المخلوقات ، في الأرض ولا في السموات ، ولكنه يتخذ ـ إحسانا منه إليهم ورحمة بهم

" الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور "

" وكبره تكبيرا "

أي : عظمه وأجله بالإخبار بأوصافه العظيمة ، وبالثناء عليه ، بأسمائه الحسنى ، وبتحميده بأفعاله المقدسة ، وبتعظيمه وإجلاله بعبادته وحده ، لا شريك له ، وإخلاص الدين كله له .

تم تفسير سورة الإسراء .

سورة الكهف

" الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا ماكثين فيه أبدا وينذر الذين قالوا اتخذ الله ولدا ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا فلعلك باخع نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا "

الحمد هو الثناء عليه بصفاته ، التي هي كلها صفات كمال ، وبنعمه الظاهرة والباطنة ، الدينية والدنيوية ، وأجل نعمه على الإطلاق ، إنزاله الكتاب العظيم على عبده ورسوله ، محمد صلى الله عليه وسلم . فحمد نفسه ، وفي ضمنه ، إرشاد العباد ليحمدوه على إرسال الرسول إليهم ، وإنزال الكتاب عليهم ، ثم وصف هذا الكتاب بوصفين مشتملين ، على أنه الكامل من جميع الوجوه ، وهما نفي العوج عنه ، وإثبات أنه مقيم مستقيم ، فنفي العوج ، يقتضي أنه ليس في أخباره كذب ، ولا في أوامره ونواهيه ، ظلم ولا عبث . وإثبات الاستقامة ، يقتضي أنه لا يخبر ولا يأمر إلا بأجل الإخبارات وهي الأخبار ، التي تملأ القلوب معرفة وإيمانا وعقلا ، كالإخبار بأسماء الله وصفاته وأفعاله ، ومنها الغيوب المتقدمة والمتأخرة ، وأن أوامره ونواهيه ، تزكي النفوس ، وتطهرها وتنميها وتكملها ، لاشتمالها على كمال العدل والقسط ، والإخلاص ، والعبودية لله رب العالمين ، وحده لا شريك له . وحقيق بكتاب موصوف بما ذكر ، أن يحمد الله نفسه على إنزاله ، وأن يتمدح إلى عباده به . قوله :

" لينذر بأسا شديدا من لدنه "

أي : لينذر بهذا القرآن الكريم ، عقابه الذي عنده ، أي : قدره وقضاءه ، على من خالف أمره ، وهذا يشمل عقاب الدنيا ، وعقاب الآخرة ، وهذا أيضا ، من نعمه أن خوف عباده ، وأنذرهم ، ما يضرهم ويهلكهم . كما قال تعالى ـ لما ذكر في هذا القرآن وصف النار ، قال :

" ذلك يخوف الله به عباده يا عباد فاتقون "

. فمن رحمته بعباده ، أن قيض العقوبات الغليظة على من خالف أمره ، وبينها لهم ، وبين لهم الأسباب الموصلة إليها .

" ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا "

أي : وأنزل الله على عبده الكتاب ، ليبشر المؤمنين به ، وبرسله ، وكتبه ، الذين كمل إيمانهم ، فأوجب لهم عمل الصالحات ، وهي : الأعمال الصالحة ، من واجب ، ومستحب ، التي جمعت الإخلاص والمتابعة .

" أن لهم أجرا حسنا "

وهو : الثواب الذي رتبه الله على الإيمان والعمل الصالح ، وأعظمه وأجله ، الفوز برضا الله ودخول الجنة ، التي فيها ، ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . وفي وصفه بالحسن ، دلالة على أنه لا مكدر فيه ، ولا منغص ، بوجه من الوجوه ، إذ لو وجد فيه شيء من ذلك ، لم يكن حسنه تاما . ومع ذلك فهذا الأجر الحسن

" ماكثين فيه أبدا "

لا يزول عنهم ، ولا يزولون عنه ، بل نعيمهم في كل وقت متزايد ، وفي ذكر التبشير ، ما يقتضي ذكر الأعمال الموجبة للمبشر به . وهو : أن هذا القرآن ، قد اشتمل على كل عمل صالح ، موصل لما تستبشر به النفوس ، وتفرح به الأرواح .

" وينذر الذين قالوا اتخذ الله ولدا "

من اليهود والنصارى ، والمشركين ، الذين قالوا هذه المقالة الشنيعة ، فإنهم لم يقولوها عن علم ولا يقين ، لا علم منهم ، ولا علم من آبائهم الذين قلدوهم واتبعوهم ، بل إن يتبعون إلا الظن وما تهوى الأنفس .

" كبرت كلمة تخرج من أفواههم "

أي : عظمت شناعتها واشتدت عقوبتها ، وأي شناعة أعظم من وصفه ، بالاتخاذ للولد ، الذي يقتضي نقصه ، ومشاركة غيره له في خصائص الربوبية ، والإلهية ، والكذب عليه ؟ !!

" فمن أظلم ممن افترى على الله كذبا "

، ولهذا قال هنا :

" إن يقولون إلا كذبا "

أي : كذبا محضا ما فيه من الصدق شيء ، وتأمل كيف أبطل هذا القول بالتدريج والانتقال من شيء إلى أبطل منه ، فأخبر أولا : أنه

" ما لهم به من علم ولا لآبائهم "

والقول على الله بلا علم ، لا شك في منعه وبطلانه ، ثم أخبر ثانيا ، أنه قول قبيح شنيع فقال :

" كبرت كلمة تخرج من أفواههم "

، ثم ذكر ثالثا مرتبته من القبح ، وهو : الكذب المنافي للصدق . ولما كان النبي صلى الله عليه وسلم ، حريصا على هداية الخلق ، ساعيا في ذلك أعظم السعي ، فكان صلى الله عليه وسلم ، يفرح ويسر بهداية المتدين ، ويحزن ويأسف على المكذبين الضالين ، شفقة منه صلى الله عليه وسلم ، عليهم ورحمة بهم ، أرشده الله أن لا يشغل نفسه بالأسف على هؤلاء ، الذين لا يؤمنون بهذا القرآن ، كما قال في الأخرى .

" لعلك باخع نفسك ألا يكونوا مؤمنين "

. وقال :

" فلا تذهب نفسك عليهم حسرات "

. وهنا قال :

" فلعلك باخع نفسك "

أي : مهلكها ، غما وأسفا عليهم ، وذلك أن أجرك ، قد وجب على الله ، وهؤلاء لو علم الله فيهم خيرا ، لهداهم . ولكنه علم أنهم لا يصلحون إلا للنار ، فلذلك خذلهم ، فلم يهتدوا ، فإشغالك نفسك غما وأسفا عليهم ، ليس فيه فائدة لك . وفي هذه الآية ونحوها عبرة . فإن المأمور بدعاء الخلق إلى الله ، عليه التبليغ ، والسعي بكل سبب يوصل إلى الهداية ، وسد طرق الضلال والغواية بغاية ما يمكنه ، مع التوكل على الله في ذلك ، فإن اهتدوا فبها ونعمت ، وإلا فلا يحزن ولا يأسف ، فإن ذلك مضعف للنفس ، هادم للقوى ، ليس فيه فائدة ، بل يمضي على فعله ، الذي كلف به وتوجه إليه ، وما عدا ذلك ، فهو خارج عن قدرته . وإذا كان النبي صلى الله عليه وسلم يقول الله له :

" إنك لا تهدي من أحببت "

وموسى عليه السلام يقول :

" رب إني لا أملك إلا نفسي وأخي "

الآية ، فمن عداهم ، من باب أولى وأحرى ، قال تعالى :

" فذكر إنما أنت مذكر لست عليهم بمصيطر "


تفسير السعدي - صفحة القرآن رقم 294

تفسير السعدي - صفحة قرآن رقم 294

" إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا وإنا لجاعلون ما عليها صعيدا جرزا "

يخبر تعالى ، أنه جعل جميع ما على وجه الأرض ، من مآكل لذيذة ، ومشارب ، وملابس طيبة ، وأشجار ، وأنهار ، وزروع ، وثمار ، ومناظر بهيجة ، ورياض أنيقة ، وأصوات شجية ، وصور مليحة ، وذهب وفضة ، وخيل وإبل ونحوها ، الجميع جعله الله زينة لهذه الدار ، فتنة واختبارا .

" لنبلوهم أيهم أحسن عملا "

أي : أخلصه وأصوبه ، ومع ذلك سيجعل الله جميع هذه المذكورات ، فانية مضمحلة ، وزائلة منقضية ، وستعود الأرض ، صعيدا جرزا قد ذهبت لذاتها ، وانقطعت أنهارها ، واندرست آثارها ، وزال نعيمها ، وهذه حقيقة الدنيا ، قد جلاها الله لنا كأنها رأي عين ، وحذرنا من الاغترار بها ، ورغبنا في دار يدوم نعيمها ، ويسعد مقيمها ، كل ذلك رحمة بنا . فاغتر بزخرف الدنيا وزينتها ، من نظر إلى ظاهر الدنيا ، دون باطنها ، فصحبوا الدنيا ، صحبة البهائم ، وتمتعوا بها تمتع السولئم ، لا ينظرون في حق ربهم ، ولا يهتمون لمعرفته ، بل همهم تناول الشهوات ، من أي وجه حصلت ، وعلى أي حالة اتفقت ، فهؤلاء إذا حضر أحدهم الموت ، قلق لخراب ذاته ، وفوات لذاته ، لا لما قدمت يداه ، من التفريط والسيئات . وأما من نظر إلى باطن الدنيا ، وعلم المقصود منها ومنه ، فإنه يتناول منها ، ما يستعين به على ما خلق له ، وانتهز الفرصة في عمره الشريف ، فجعل الدنيا منزل عبور ، لا محل حبور ، وشقة سفر ، لا منزل إقامة ، فبذل جهده في معرفة ربه ، وتنفيذ أوامره ، وإحسان العمل ، فهذا بأحسن المنازل عند الله ، وهو حقيق منه بكل كرامة ونعيم ، وسرور وتكريم ، فنظر إلى باطن الدنيا ، حين نظر المغتر إلى ظاهرها ، وعمل لآخرته ، حين علم البطال لدنياه ، فشتان ما بين الفريقين ، وما أبعد الفرق بين الطائفتين!!

" أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا فضربنا على آذانهم في الكهف سنين عددا ثم بعثناهم لنعلم أي الحزبين أحصى لما لبثوا أمدا "

وهذا الاستفهام بمعنى النفي ، والنهي . أي : لا تظن أن قصة أصحاب الكهف ، وما جرى لهم ، غريبة على آيات الله ، وبديعة في حكمته ، وأنه لا نظير لها ، ولا مجانس لها ، بل لله تعالى من الآيات العجيبة الغريبة ، ما هو كثير ، من جنس آياته في أصحاب الكهف ، أعظم منها ، فلم يزل الله يري عباده من الآيات في الآفاق وفي أنفسهم ، ما يتبين به الحق من الباطل والهدى من الضلال ، وليس المراد بهذا النفي أن تكون قصة أصاحب الكهف من العجائب ، بل هي من آيات الله العجيبة . وإنما المراد ، أن جنسها كثير جدا ، فالوقوف معها وحدها ، في مقام العجب والاستغراب ، نقص في العلم والعقل ، بل وظيفة المؤمن ، التفكر بجميع آيات الله ، التي دعا الله العباد إلى التفكير فيها ، فإنها مفتاح الإيمان ، وطريق العلم والإيقان . وإضافتهم إلى الكهف ، الذي هو الغار في الجبل والرقيم ، أي : الكتاب الذي قد رقمت فيه أسماؤهم وقصتهم ، لملازمتهم له دهرا طويلا . ثم ذكر قصتهم مجملة ، وفصلها بعد ذلك فقال :

" إذ أوى الفتية "

أي : الشباب ،

" إلى الكهف "

يريدون بذلك ، التحصن والتحرز ، من فتنة قومهم ما لهم .

" فقالوا ربنا آتنا من لدنك رحمة "

أي : تثبتنا بها وتحفظنا من الشر وتوفقنا للخير

" وهيئ لنا من أمرنا رشدا "

أي : يسر لنا كل سبب موصل إلى الرشد ، وأصلح لنا أمر ديننا ودنيانا ، فجمعوا بين السعي والفرار من الفتنة ، إلى محل يمكن الاستخفاء فيه ، وبين تضرعهم وسؤالهم لله تيسير أمورهم ، وعدم اتكالهم على أنفسهم ، وعلى الخلق . فلذلك استجاب الله دعاءهم ، وقيض لهم ، ما لم يكن في حسابهم قال :

" فضربنا على آذانهم في الكهف "

أي : أنمناهم

" سنين عددا "

وهي : ثلثمائة سنة ، وتسع سنين ، وفي النوم المذكور حفظ لقلوبهم من الاضطراب والخوف ، وحفظ لهم من قومهم .

" ثم بعثناهم "

أي : من نومهم

" لنعلم أي الحزبين أحصى لما لبثوا أمدا "

أي : لنعلم أيهم أحصى لمقدار مدتهم ، كما قال تعالى :

" وكذلك بعثناهم ليتساءلوا بينهم "

الآية ، وفي العلم بمقدار لبثهم ، ضبط للحساب ، ومعرفة لكمال قدرة الله تعالى ، وحكمته ، ورحمته . فلو استمروا على نومهم ، لم يحصل الاطلاع على شيء من ذلك ، من قصتهم .

" نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض لن ندعوا من دونه إلها لقد قلنا إذا شططا "

هذا شروع في تفصيل قصتهم ، وأن الله يقصها على نبيه بالحق والصدق ، الذي ما فيه شك ولا شبهة بوجه من الوجوه .

" إنهم فتية آمنوا بربهم "

وهذا من جموع القلة ، يدل ذلك على أنهم دون العشرة ،

" آمنوا "

بالله وحده لا شريك له من دون قومهم ، فشكر الله لهم إيمانهم ، فزادهم هدى ، أي : بسبب أصل اهتدائهم إلى الإيمان ، زادهم الله من الهدى ، الذي هو العلم النافع ، والعمل الصالح ، كما قال تعالى :

" ويزيد الله الذين اهتدوا هدى "

" وربطنا على قلوبهم "

أي : صبرناهم وثبتناهم ، وجعلنا قلوبهم مطمئنة في تلك الحالة المزعجة ، وهذا من لطفه تعالى بهم وبره ، أن وفقهم للإيمان والهدى ، والصبر والثبات ، والطمأنينة .

" إذ قاموا فقالوا ربنا رب السماوات والأرض "

أي : الذي خلقنا ورزقنا ، ودبرنا وربانا ، هو خالق السموات والأرض ، المنفرد بخلق هذه المخلوقات العظيمة ، لا تلك الأوثان والأصنام ، التي لا تخلق ولا ترزق ، ولا تملك نفعا ولا ضرا ، ولا موتا ولا حياة ولا نشورا ، فاستدلوا بتوحيد الربوبية ، على توحيد الإلهية ، ولهذا قالوا :

" لن ندعوا من دونه إلها "

أي : من سائر المخلوقات

" لقد قلنا إذا "

أي : إن دعونا معه آلهة ، بعد ما علمنا أنه الرب ، الإله الذي لا تجوز ، ولا تنبغي العبادة إلا له

" شططا "

أي : ميلا عظيما عن الحق ، وطريقا بعيدة عن الصواب ، فجمعوا بين الإقرار بتوحيد الربوبية ، وتوحيد الإلهية ، والتزام ذلك ، وبيان أنه الحق ، وما سواه باطل ، وهذا دليل على كمال معرفتهم بربهم ، وزيادة الهدى من الله لهم .

" هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا "

لما ذكروا ما من الله به عليهم من الإيمان و الهدى والتقوى ، التفتوا إلى ما كان عليه قومهم ، من اتخاذ الآلهة من دون الله ، فمقتوهم ، وبينوا أنهم ليسوا على يقين من أمرهم ، بل هم في غاية الجهل والضلال فقالوا :

" لولا يأتون عليهم بسلطان بين "

أي : بحجة وبرهان ، على ما هم عليه من الباطل ، ولا يستطيعون سبيلا إلى ذلك ، إنما ذلك ، افتراء منهم على الله ، وكذب عليه ، وهذا أعظم الظلم ، ولهذا قال :

" فمن أظلم ممن افترى على الله كذبا "


تفسير السعدي - صفحة القرآن رقم 295

تفسير السعدي - صفحة قرآن رقم 295

" وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيئ لكم من أمركم مرفقا "

أي : قال بعضهم لبعض ، إذ حصل لكم اعتزال قومكم في أجسامكم وأديانكم ، فلم يبق إلا النجاء من شرهم ، والتسبب بالأسباب المفضية لذلك لأنه لا سبيل لهم إلى قتالهم ، ولا إلى بقائهم بين أظهرهم ، وهم على غير دينهم .

" فأووا إلى الكهف "

أي : انضموا إليه واختفوا فيه

" ينشر لكم ربكم من رحمته ويهيئ لكم من أمركم مرفقا "

. وفيما تقدم ، أخبر أنهم دعوه بقولهم :

" ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا "

فجمعوا بين التبري من حولهم وقوتهم ، والالتجاء إلى الله ، في صلاح أمرهم ، ودعائه بذلك ، وبين الثقة بالله أنه سيفعل ذلك ، لا جرم أن الله نشر لهم من رحمته ، وهيأ لهم من أمرهم مرفقا ، فحفظ أديانهم وأبدانهم ، وجعلهم من آياته على خلقه ، ونشر لهم من الثناء الحسن ، ما هو من رحمته بهم ، ويسر لهم كل سبب ، حتى المحل الذي ناموا فيه ، كان على غاية ما يمكن من الصيانة ، ولهذا قال :

" وترى الشمس "

إلى قوله :

" منهم رعبا "

" وترى الشمس إذا طلعت تزاور عن كهفهم ذات اليمين وإذا غربت تقرضهم ذات الشمال وهم في فجوة منه ذلك من آيات الله من يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا وتحسبهم أيقاظا وهم رقود ونقلبهم ذات اليمين وذات الشمال وكلبهم باسط ذراعيه بالوصيد لو اطلعت عليهم لوليت منهم فرارا ولملئت منهم رعبا "

أي : حفظهم الله من الشمس ، فيسر لهم غارا إذا طلعت الشمس ، تميل عنه يمينا ، وعند غروبها ، تميل عنه شمالا ، فلا ينالهم حرها فتفسد أبدانهم بها .

" وهم في فجوة منه "

أي : من الكهف أي : مكان متسع ، وذلك ليطرقهم الهواء ، والنسيم ، ويزول عنهم الوخم ، والتأذي بالمكان الضيق ، خصوصا مع طول المكث ، وذلك من آيات الله ، الدالة على قدرته ورحمته ، وإجابة دعائهم وهدايتهم ، حتى في هذه الأمور ، ولهذا قال :

" من يهد الله فهو المهتد "

أي : لا سبيل إلى نيل الهداية : إلا من الله ، فهو الهادي المرشد لمصالح الدارين .

" ومن يضلل فلن تجد له وليا مرشدا "

أي : لا تجد من يتولاه ويدبره ، على ما فيه صلاحه ، ولا يرشده إلى الخير والفلاح ، لأن الله قد حكم عليه بالضلال ، ولا راد لحكمه .

" وتحسبهم أيقاظا وهم رقود "

أي : تحسبهم أيها الناظر إليهم كأنهم أيقاظ ، والحال أنهم نيام . قال المفسرون : وذلك لأن أعينهم منفتحة ، لئلا تفسد ، فالناظر إليهم ، يحسبهم أيقاظا ، وهم رقود .

" ونقلبهم ذات اليمين وذات الشمال "

وهذا أيضا من حفظه لأبدانهم ، لأن الأرض من طبيعتها ، أكل الأجسام المتصلة بها ، فكان من قدر الله ، أن قلبهم على جنوبهم ، يمينا وشمالا ، بقدر ما لا تفسد الأرض أجسامهم ، والله تعالى ، قادر على حفظهم من الأرض ، من غير تقليب ، ولكنه تعالى ، حكيم ، أراد أن تجري سنته في الكون ، ويربط الأسباب بمسبباتها .

" وكلبهم باسط ذراعيه بالوصيد "

أي : الكلب الذي كان مع أصحاب الكهف ، أصابه ما أصابهم من النوم وقت حراسته ، فكان باسطا ذراعيه بالوصيد ، أي : الباب ، أو فنائه ، هذا حفظهم من الأرض . وأما حفظهم من الآدميين ، فأخبر أنه حماهم بالرعب ، الذي نشره الله عليهم ، فلو اطلع عليهم أحد ، لامتلأ قلبه رعبا ، وولى منهم فرارا ، وهذا الذي أوجب أن يبقوا كل هذه المدة الطويلة ، وهم لم يعثر عليهم أحد ، مع قربهم من المدينة جدا . والدليل على قربهم ، أنهم لما استيقظوا ، أرسلوا أحدهم ، يشتري لهم طعاما من المدينة ، وبقوا في انتظاره ، فدل ذلك على شدة قربهم منها .

" وكذلك بعثناهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذا أبدا "

يقول تعالى :

" وكذلك بعثناهم "

من نومهم الطويل ،

" ليتساءلوا بينهم "

، أي : ليتباحثوا للوقوف على الحقيقة ، من مدة لبثهم .

" قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم "

وهذا مبني على ظن القائل ، وكأنهم وقع عندهم اشتباه . في طول مدتهم ، فلهذا

" قالوا ربكم أعلم بما لبثتم "

. فردوا العلم إلى المحيط علمه بكل شيء ، جملة وتفصيلا . ولعل الله تعالى ـ بعد ذلك ـ أطلعهم على مدة لبثهم ، لأنه بعثهم ليتساءلوا بينهم ، وأخبر أنهم تساءلوا ، وتكلموا بمبلغ ما عندهم ، وصار آخر أمرهم ، الاشتباه . فلا بد أن يكون قد أخبرهم يقينا ، علمنا ذلك من حكمته في بعثهم ، وأنه لا يفعل ذلك عبثا . ومن رحمته بمن طلب علم الحقيقة في الأمور المطلوب علمها ، وسعى لذلك ما أمكنه ، فإن الله يوضح له ذلك ، وبما ذكر فيما بعده من قوله .

" وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها "

. فلولا أنه حصل العلم بحالهم ، لم يكونوا دليلا على ما ذكر ، ثم إنهم لما تساءلوا بينهم ، وجرى منهم ما أخبر الله به ، أرسلوا أحدهم بورقهم ، أي : بالدراهم ، التي كانت معهم ، ليشتري لهم طعاما يأكلونه ، من المدينة ، التي خرجوا منها ، وأمروه أن يتخير من الطعام أزكاه ، أي : أطيبه وألذه ، وأن يتلطف في ذهابه وشرائه ، وإيابه ، وأن يختفي في ذلك ، ويخفي حال إخوانه ، ولا يشعرن بهم أحدا . وذكروا المحذور من اطلاع غيرهم عليهم ، وظهورهم عليهم ، أنهم بين أمرين ، إما الرجم بالحجارة ، فيقتلونهم أشنع قتلة ، لحنقهم عليهم وعلى دينهم ، وإما أن يفتنوهم عن دينهم ، ويردوهم في ملتهم . وفي هذه الحال ، لا يفلحون أبدا ، بل يخسرون في دينهم ودنياهم وأخراهم ، وقد دلت هاتان الآيتان ، على عدة فوائد منها : الحث على العلم ، وعلى المباحثة فيه ، لكون الله بعثهم لأجل ذلك . ومنها : الأدب فيمن اشتبه عليه العلم ، أن يرده إلى عالمه ، وأن يقف عند حده . ومنها : صحة الوكالة في البيع والشراء ، وصحة الشركة في ذلك . ومنها : جواز أكل الطيبات ، والمطاعم اللذيذة ، إذا لم تخرج إلى حد الإسراف المنهي عنه لقوله :

" فلينظر أيها أزكى طعاما فليأتكم برزق منه "

. وخصوصا إذا كان الإنسان لا يلائمه إلا ذلك . ولعل هذا عمدة كثير من المفسرين ، القائلين بأن هؤلاء ، أولاد ملوك لكونهم أمروه بأزكى الأطعمة ، التي جرت عادة الأغنياء الكبار بتناولها . ومنها : الحث على التحرز ، والاستخفاء ، والبعد عن مواقع الفتن في الدين ، واستعمال الكتمان في ذلك على الإنسان وعلى إخوانه في الدين . ومنها : شدة رغبة هؤلاء الفتية في الدين ، وفرارهم من كل فتنة ، في دينهم ، وتركهم أوطانهم في الله . ومنها : ذكر ما اشتمل عليه الشر ، من المضار والمفاسد ، الداعية لبغضه ، وتركه . وأن هذه الطريقة ، هي طريقة المؤمنين المتقدمين ، والمتأخرين لقولهم :

" ولن تفلحوا إذا أبدا "


تفسير السعدي - صفحة القرآن رقم 296

تفسير السعدي - صفحة قرآن رقم 296

" وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها إذ يتنازعون بينهم أمرهم فقالوا ابنوا عليهم بنيانا ربهم أعلم بهم قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا "

يخبر الله تعالى ، أنه أطلع الناس على حال أهل الكهف ، وذلك ـ والله أعلم ـ بعدما استيقظوا ، وبعثوا أحدهم ، يشتري لهم طعاما ، وأمروه بالاستخفاء والإخفاء ، فأرادا أمرا ، فيه صلاح للناس ، وزيادة أجر لهم ، وهوأن الناس رأوا منهم آية من آيات الله ، المشاهدة بالعيان ، على أن وعد الله حق لا شك فيه ولا مرية ولا بعد ، بعدما كانوا يتنازعون بينهم أمرهم ، فمن مثبت للوعد والجزاء ، ومن ناف لذلك ، فجعل قصتهم ، زيادة بصيرة ويقين للمؤمنين ، وحجة على الجاحدين ، وصار لهم أجر هذه القضية . وشهر الله أمرهم ، ورفع قدرهم حتى عظمهم الذين اطلعوا عليهم .

" فقالوا ابنوا عليهم بنيانا "

الله أعلم بحالهم ومآلهم . وقال من غلب على أمرهم ـ وهم الذين لهم الأمر :

" لنتخذن عليهم مسجدا "

أي : نعبد الله تعالى فيه ، ونتذكر به أحوالهم ، وما جرى لهم . وهذه الحالة محظورة ، نهى عنها النبي صلى الله عليه وسلم ، وذم فاعليها ولا يدل ذكرها هنا ، على عدم ذمها ، فإن السياق في شأن أهل الكهف والثناء عليهم ، وأن هؤلاء وصل بهم الحال إلى أن قالوا : ابنوا عليهم مسجدا بعد خوف أهل الكهف الشديد من قومهم ، وحذرهم من الاطلاع عليهم ، فوصلت الحال إلى ما ترى . وفي هذه القصة ، دليل على أن من فر بدينه من الفتن ، سلمه الله منها . وأن من حرص على العافية . عافاه الله ، ومن أوى إلى الله ، آواه الله ، وجعله هداية لغيره . ومن تحمل الذل في سبيله ، وابتغاء مرضاته ، كان آخر أمره وعاقبته ، العز العظيم ، من حيث لا يحتسب

" وما عند الله خير للأبرار "

" سيقولون ثلاثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم قل ربي أعلم بعدتهم ما يعلمهم إلا قليل فلا تمار فيهم إلا مراء ظاهرا ولا تستفت فيهم منهم أحدا "

يخبر تعالى ، عن اختلاف أهل الكتاب ، في عدة أصحاب الكهف ، اختلافا ، صادرا عن رجمهم بالغيب ، وتقولهم بما لا يعلمون ، وأنهم فيهم على ثلاثة أقوال : منهم : من يقول : ثلاثة ، رابعهم كلبهم ، ومنهم من يقول : خمسة ، سادسهم كلبهم . وهذان القولان ، ذكر الله بعدهما ، أن هذا رجم منهم بالغيب ، فدل على بطلانهما . ومنهم من يقول : سبعة ، وثامنهم كلبهم ، وهذا ـ والله أعلم ـ هو الصواب ، لأن الله أبطل الأولين ، ولم يبطله ، فدل على صحته . وهذا من الاختلاف ، الذي لا فائدة تحته ، ولا يحصل بمعرفة عددهم ، مصلحة للناس ، دينية ، ولا دنيوية ، ولهذا قال تعالى :

" قل ربي أعلم بعدتهم ما يعلمهم إلا قليل "

وهم الذين ، أصابوا الصواب وعلموا إصابتهم .

" فلا تمار "

تجال وتحاج فيهم

" إلا مراء ظاهرا "

أي : مبنيا على العلم واليقين ، ويكون أيضا فيه فائدة ، وأما المماراة المبنية على الجهل والرجم بالغيب ، أو التي لا فائدة فيها . إما أن يكون الخصم معاندا ، أو تكون المسألة لا أهمية فيها ، ولا تحصل فائدة دينية بمعرفتها ، كعدد أصحاب الكهف ونحو ذلك ، فإن في كثرة المناقشات فيها ، والبحوث المتسلسلة ، تضييعا للزمان ، وتأثيرا في مودة القلوب بغير فائدة .

" ولا تستفت فيهم "

أي : في شأن أهل الكهف

" منهم "

أي : من أهل الكتاب

" أحدا "

وذلك لأن مبنى كلامهم فيهم على الرجم بالغيب والظن ، الذي لا يغني من الحق شيئا ، ففيها دليل على المنع من استفتاء من لا يصلح للفتوى ، إما لقصوره في الأمر المستفتى فيه ، أو لكونه لا يبالي بما تكلم به ، وليس عنده ورع يحجزه . وإذا نهى عن استفتاء هذا الجنس ، فنهيه هو عن الفتوى ، من باب أولى وأحرى . وفي الآية أيضا ، دليل على أن الشخص ، قد يكون منهيا عن استفتائه في شيء ، دون آخر . فيستفتى فيما هو أهل له ، بخلاف غيره ، لأن الله لم ينه عن استفتائهم مطلقا ، إنما نهى عن استفتائهم في قصة أصحاب الكهف ، وما أشبهها .

" ولا تقولن لشيء إني فاعل ذلك غدا إلا أن يشاء الله واذكر ربك إذا نسيت وقل عسى أن يهدين ربي لأقرب من هذا رشدا "

هذا النهي كغيره ، وإن كان لسبب خاص وموجها للرسول صلى الله عليه وسلم ، فإن الخطاب عام للمكلفين ، فنهى الله أن يقول العبد في الأمور المستقبلة

" إني فاعل ذلك "

من دون أن يقرنه بمشيئة الله ، وذلك لما فيه من المحذور ، وهو : الكلام على الغيوب المستقبلة ، التي لا يدري ، هل يفعلها أم لا ؟ وهل تكون أم لا ؟ وفيه رد الفعل إلى مشيئة العبد استقلالا ، وذلك محذور محظور ، لأن المشيئة كلها لله

" وما تشاؤون إلا أن يشاء الله رب العالمين "

ولما في ذكر مشيئة الله ، من تيسير الأمر وتسهيله ، وحصول البركة فيه ، والاستعانة من العبد لربه ، ولما كان العبد بشرا ، لا بد أن يسهو عن ذكر المشيئة ، أمره الله أن يستثني بعد ذلك ، إذا ذكر ، ليحصل المطلوب ، ويندفع المحذور . ويؤخذ من عموم قوله :

" واذكر ربك إذا نسيت "

الأمر بذكر الله عند النسيان ، فإنه يزيله ، ويذكر العبد ما سها عنه . وكذلك يؤمر الساهي الناسي لذكر الله ، أن يذكر ربه ، ولا يكونن من الغافلين . ولما كان العبد مفتقرا إلى الله في توفيقه للإصابة ، وعدم الخطأ ، في أقواله وأفعاله ، أمره الله أن يقول :

" عسى أن يهدين ربي لأقرب من هذا رشدا "

، فأمره أن يدعو الله ويرجوه ، ويثق به أن يهديه لأقرب الطرق الموصلة إلى الرشد . وحري بعبد ، تكون هذه حاله ، ثم يبذل جهده ، ويستفرغ وسعه في طلب الهدى والرشد ، أن يوفق لذلك ، وأن تأتيه المعونة من ربه ، وأن يسدده في جميع أموره .

" ولبثوا في كهفهم ثلاث مائة سنين وازدادوا تسعا قل الله أعلم بما لبثوا له غيب السماوات والأرض أبصر به وأسمع ما لهم من دونه من ولي ولا يشرك في حكمه أحدا "

لما نهاه الله عن استفتاء أهل الكتاب ، في شأن أهل الكهف ـ لعدم علمهم بذلك ، وكان الله ، عالم الغيب والشهادة ، العالم بكل شيء ـ أخبره الله بمدة لبثهم ، وأن علم ذلك ، عنده وحده ، فإنه من غيب السموات والأرض ، وغيبها مختص به ، فما أخبر به عنها على ألسنة رسله ، فهو الحق اليقين ، الذي لا شك فيه ، وما لا يطلع رسله عليه ، فإن أحدا من الخلق ، لا يعلمه . وقوله :

" أبصر به وأسمع "

تعجب من كمال سمعه وبصره ، وإحاطتهما بالمسموعات والمبصرات ، بعدما أخبر بإحاطة علمه بالمعلومات . ثم أخبر عن انفراده بالولاية العامة والخاصة ، فهو الولي الذي يتولى تدبير جميع الكون ، الولي لعباده المؤمنين ، يخرجهم من الظلمات إلى النور وييسرهم لليسرى ، ويجنبهم العسرى ، ولهذا قال :

" ما لهم من دونه من ولي "

. أي : هو الذي تولى أصحاب الكهف ، بلطفه وكرمه ، ولم يكلهم إلى أحد من الخلق .

" ولا يشرك في حكمه أحدا "

وهذا يشمل الحكم الكوني القدري ، والحكم الشرعي الديني ، فإنه الحاكم في خلقه ، قضاء وقدرا ، وخلقا وتدبيرا والحاكم فيهم ، بأمره ونهيه ، وثوابه وعقابه .

" واتل ما أوحي إليك من كتاب ربك لا مبدل لكلماته ولن تجد من دونه ملتحدا "

ولما أخبر أنه تعالى ، له غيب السموات والأرض ، فليس لمخلوق إليها طريق ، إلا عن الطريق التي يخبر بها عباده ، وكان هذا القرآن ، قد اشتمل على كثير من الغيوب ، أمر تعالى بالإقبال عليه فقال :

" واتل "

إلى قوله :

" ملتحدا "

. التلاوة هي الاتباع أي : اتبع ما أوحى الله إليك بمعرفة معانيه وفهمها ، وتصديق أخباره ، وامتثال أوامره ونواهيه ، فإنه الكتاب الجليل ، الذي لا مبدل لكلماته ، أي : لا تغير ولا تبدل لصدقها وعدلها ، وبلوغها من الحسن ، فوق كل غاية

" وتمت كلمة ربك صدقا وعدلا "

. فلكمالها ، استحال عليها التغيير والتبديل ، فلو كانت ناقصة ، لعرض لها ذلك ، أو شيء منه ، وفي هذا ، تعظيم للقرآن ، في ضمنه ، الترغيب على الإقبال عليه .

" ولن تجد من دونه ملتحدا "

أي : لن تجد من دون ربك ، ملجأ تلجأ إليه ، ولا معاذا تعوذ به ، فإذا تعين أنه وحده ، الملجأ في كل الأمور ، تعين أن يكون هو المألوه المرغوب إليه ، في السراء والضراء ، المفتقر إليه في جميع الأحوال ، المسؤول في جميع المطالب .


تفسير السعدي - صفحة القرآن رقم 297

تفسير السعدي - صفحة قرآن رقم 297

" واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا "

يأمر تعالى نبيه محمدا صلى الله عليه وسلم ، وغيره أسوته ، في الأوامر والنواهي ـ أن يصبر نفسه مع المؤمنين العباد المنيبين

" الذين يدعون ربهم بالغداة والعشي "

أي : أول النهار وآخره يريدون بذلك وجه الله . فوصفهم بالعبادة والإخلاص فيها ، ففيها الأمر ، بصحبة الأخيار ، ومجاهدة النفس على صحبتهم ، ومخالطتهم وإن كانو فقراء فإن في صحبتهم من الفوائد ، ما لا يحصى .

" ولا تعد عيناك عنهم "

أي : لا تجاوزهم بصرك ، وترفع عنهم نظرك .

" تريد زينة الحياة الدنيا "

فإن هذا ضار غير نافع ، وقاطع عن المصالح الدينية . فإن ذلك يوجب تعلق القلب بالدنيا ، فتصير الأفكار والهواجس فيها وتزول من القلب ، الرغبة في الآخرة ، فإن زينة الدنيا ، تروق للناظر ، وتسحر القلب ، فيغفل القلب عن ذكر الله ، ويقبل على اللذات والشهوات فيضيع وقته ، وينفرط أمره ، فيخسر الخسارة الأبدية ، والندامة السرمدية ولهذا قال :

" ولا تطع من أغفلنا قلبه عن ذكرنا "

غفل عن الله ، فعاقبه بأن أغفله عن ذكره .

" واتبع هواه "

أي : صار تبعا لهواه ، حيث ما اشتهت نفسه فعله ، وسعى في إدراكه ، ولو كان فيه هلاكه وخسرانه ، فهو قد اتخذ إلهه هواه كما قال تعالى :

" أفرأيت من اتخذ إلهه هواه وأضله الله على علم "

الآية .

" وكان أمره "

أي : مصالح دينه ودنياه

" فرطا "

أي : ضائعة معطلة . فهذا قد نهى الله عن طاعته ، لأن طاعته تدعو إلى الاقتداء به ، ولأنه لا يدعو إلا لما هو متصف به . ودلت الآية ، على أن الذي ينبغي أن يطاع ، ويكون إماما للناس ، من امتلأ قلبه بمحبة الله ، وفاض ذلك على لسانه ، فلهج بذكر الله ، واتبع مراضي ربه ، فقدمها على هواه ، فحفظ بذلك ما حفظ من وقته ، وصلحت أحواله ، واستقامت أفعاله ، ودعا الناس إلى ما من الله به عليه . فحقيق بذلك ، أن يتبع ويجعل إماما ، والصبر ، المذكور في هذه الآية ، هو الصبر على طاعة الله ، الذي هو أعلى أنواع الصبر ، وبتمامه يتم باقي الأقسام . وفي الآية ، استحباب الذكر والدعاء والعبادة طرفي النهار ، لأن الله مدحهم بفعله ، وكل فعل مدح الله فاعله ، دل ذلك على أن الله يحبه ، وإذا كان يحبه فإنه يأمر به ، ويرغب فيه .

" وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظالمين نارا أحاط بهم سرادقها وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقا إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا أولئك لهم جنات عدن تجري من تحتهم الأنهار يحلون فيها من أساور من ذهب ويلبسون ثيابا خضرا من سندس وإستبرق متكئين فيها على الأرائك نعم الثواب وحسنت مرتفقا "

أي : قل للناس يا محمد : هو الحق من ربكم . أي : قد تبين الهدى من الضلال ، والرشد من الغي ، وصفات أهل السعادة ، وصفات أهل الشقاوة ، وذلك بما بينه الله على لسان رسوله ، فإذا بان واتضح ، ولم يبق فيه شبهة .

" فمن شاء فليؤمن ومن شاء فليكفر "

أي : لم يبق إلا سلوك أحد الطريقين ، بحسب توفيق العبد ، وعدم توفيقه ، وقد أعطاه الله مشيئة ، بها يقدر على الإيمان والكفر ، والخير والشر فمن آمن ، فقد وفق للصواب ، ومن كفر ، فقد قامت عليه الحجة ، وليس بمكره على الإيمان كما قال تعالى :

" لا إكراه في الدين قد تبين الرشد من الغي "

. ثم ذكر تعالى مآل الفريقين فقال :

" إنا أعتدنا للظالمين "

بالكفر والفسوق والعصيان

" نارا أحاط بهم سرادقها "

أي : سورها المحيط بها . فليس لهم منفذ ، ولا طريق ، ولا مخلص منها ، تصلاهم النار الحامية .

" وإن يستغيثوا "

أن يطلبوا الشراب ، ليطفىء ما نزل بهم من العطش الشديد .

" يغاثوا بماء كالمهل "

أي : كالرصاص المذاب ، أو كعكر الزيت ، من شدة حرارته .

" يشوي الوجوه "

أي : فكيف بالأمعاء والبطون ، كما قال تعالى :

" يصهر به ما في بطونهم والجلود ولهم مقامع من حديد "

" بئس الشراب "

الذي يراد ليطفىء العطش ، ويدفع بعض العذاب ، فيكون زيادة في عذابهم ، وشدة عقابهم .

" وساءت "

النار

" مرتفقا "

وهذا ذم لحالة النار ، أنها ساءت المحل ، الذي يرتفق به . فإنها ليس فيها ارتفاق ، وإنما فيها العذاب العظيم الشاق ، الذي لا يفتر عنهم ساعة ، وهم فيه مبلسون قد أيسوا من كل خير ، ونسيهم الرحيم في العذاب ، كما نسوه . ثم ذكر الفريق الثاني فقال :

" إن الذين آمنوا وعملوا الصالحات "

أي : جمعوا بين الإيمان بالله وملائكته ، وكتبه ، ورسله ، واليوم الآخر والقدر ، خيره ، وشره ، وعمل الصالحات ، من الواجبات والمستحبات

" إنا لا نضيع أجر من أحسن عملا "

. وإحسان العمل ، أن يريد العبد العمل لوجه الله ، متبعا في ذلك شرع الله . فهذا العمل لا يضيعه الله ، ولا شيئا منه ، بل يحفظه للعاملين ، ويوفيهم من الأجر ، بحسب عملهم وفضله وإحسانه ، وذكر أجرهم بقوله :

" أولئك لهم جنات عدن تجري من تحتهم الأنهار يحلون فيها من أساور من ذهب ويلبسون ثيابا خضرا من سندس وإستبرق متكئين فيها على الأرائك "

. أي : أولئك الموصوفون بالإيمان والعمل الصالح ، لهم الجنات العاليات التي قد كثرت أشجارها ، فأجنت من فيها ، وكثرت أنهارها ، فصارت تجري من تحت تلك الأشجار الأنيقة ، والمنازل الرفيعة . وحليتهم فيها ، الذهب ، ولباسهم فيها الحرير الأخضر من السندس ، وهو الغليظ من الديباج ، والإستبرق ، وهو : ما رق منه . متكئين فيها على الأرائك وهي : السرر المزينة ، المجملة بالثياب الفاخرة فإنها لا تسمى أريكة ، حتى تكون كذلك . وفي اتكائهم على الأرائك ، ما يدل على كمال الراحة ، وزوال النصب والتعب ، وكون الخدم يسعون عليهم بما يشتهون ، وتمام ذلك ، الخلود الدائم والإقامة الأبدية . فهذه الدار الجليلة

" نعم الثواب "

للعاملين

" وحسنت مرتفقا "

يرتفقون بها ، ويتمتعون بما فيها ، مما تشتهيه الأنفس ، وتلذ الأعين ، من الحبرة والسرور ، والفرح الدائم ، واللذات المتواترة ، والنعم المتوافرة . وأي مرتفق ، أحسن من دار ، أدنى أهلها ، يسير في ملكه ونعيمه ، وقصوره وبساتينه ، ألفي سنة ولا يرى فوق ما هو فيه من النعيم . قد أعطى جميع أمانيه ومطالبه ، وزيد من المطالب ، ما قصرت عنه الأماني . ومع ذلك ، فنعيهم على الدوام ، متزايد في أوصافه وحسنه . فنسأل الله الكريم ، أن لا يحرمنا خير ما عنده ، من الإحسان ، بشر ما عندنا من التقصير والعصيان . ودلت الآية الكريمة ، وما أشبهها ، على أن الحلية ، عامة للذكور والإناث ، كما ورد في الأخبار الصحيحة لأنه أطلقها في قوله :

" يحلون "

وكذلك الحرير ونحوه .

" واضرب لهم مثلا رجلين جعلنا لأحدهما جنتين من أعناب وحففناهما بنخل وجعلنا بينهما زرعا كلتا الجنتين آتت أكلها ولم تظلم منه شيئا وفجرنا خلالهما نهرا "

يقول تعالى لنبيه صلى الله عليه وسلم : اضرب للناس مثل هذين الرجلين الشاكر لنعمة الله ، والكافر لها ، وما صدر من كل منهما ، من الأقوال والأفعال ، وما حصل بسبب ذلك ، من العقاب العاجل ، والآجل ، والثواب ليعتبروا بحالهما ، ويتعظوا بما حصل عليهما ، وليس معرفة أعيان الرجلين ، وفي أي زمان أو مكان هما ، فيه فائدة أو نتيجة . فالنتيجة تحصل من قصتهما فقط ، والتعرض لما سوى ذلك ، من التكلف . فأحد هذين الرجلين الكافر لنعمة الله الجليلة ، جعل الله له جنتين أي : بساتين حسنين ، من أعناب .

" وحففناهما بنخل "

أي : في هاتين الجنتين من كل الثمرات ، وخصوصا أشرف الأشجار ، العنب ، والنخل . فالعنب ، وسطها ، والنخل ، قد حف بذلك ، ودار به ، فحصل فيه من حسن المنظر وبهائه ، وبروز الشجر والنخل للشمس والرياح ، التي تكمل لها الثمار ، وتنضج وتتجوهر ، ومع ذلك ، جعل بين تلك الأشجار زرعا . فلم يبق عليهما إلا أن يقال : كيف ثمار هاتين الجنتين ؟ وهل لهما ماء يكفيهما ؟ فأخبر تعالى ، أن كلا من الجنتين آتت أكلها أي : ثمرها وزرعها ضعفين أي : متضاعفا ( و ) أنها

" ولم تظلم منه شيئا "

أي : لم تنقص من أكلها أدنى شيء . ومع ذلك ، فالأنهار في جوانبهما سارحة ، كثيرة غزيرة .

" وكان له "

أي : لذلك الرجل

" ثمر "

أي : عظيم كما يفيده التنكير أي : قد استكملت جنتاه ثمارهما ، وأرجحنت أشجارهما ، ولم تعرض لهما آفة أو نقص ، فهذا غاية منتهى زينة الدنيا في الحرث ، ولهذا اغتر هذا الرجل ، وتبجح وافتخر ، ونسي آخرته .


تفسير السعدي - صفحة القرآن رقم 298

تفسير السعدي - صفحة قرآن رقم 298

" وكان له ثمر فقال لصاحبه وهو يحاوره أنا أكثر منك مالا وأعز نفرا ودخل جنته وهو ظالم لنفسه قال ما أظن أن تبيد هذه أبدا وما أظن الساعة قائمة ولئن رددت إلى ربي لأجدن خيرا منها منقلبا "

أي : فقال صاحب الجنتين لصاحبه المؤمن ، وهما يتحاوران ، أي : يتراجعان الكلام بينهما في بعض المجريات المعتادة ، مفتخرا عليه .

" أنا أكثر منك مالا وأعز نفرا "

فخر بكثرة ماله ، وعزة أنصاره ، من عبيد ، وخدم ، وأقارب ، وهذا جهل منه . وإلا فأي افتخار بأمر خارجي ليس فيه فضيلة نفسية ، ولا صفة معنوية ، وإنما هو بمنزلة فخر الصبي بالأماني ، التي لا حقائق تحتها . ثم لم يكفه هذا الافتخار على صاحبه ، حتى حكم ، بجهله وظلمه ، وظن لما دخل جنته . ف ـ

" قال ما أظن أن تبيد "

أي : تنقطع وتضمحل

" هذه أبدا "

، فاطمأن إلى هذه الدنيا ، ورضي بها ، وأنكر البعث ، فقال :

" وما أظن الساعة قائمة ولئن رددت إلى ربي "

على ضرب المثل

" لأجدن خيرا منها منقلبا "

أي : ليعطيني خيرا من هاتين الجنتين ، وهذا لا يخلو من أمرين . إما أن يكون عالما بحقيقة الحال ، فيكون كلامه هذا على وجه التهكم والاستهزاء فيكون زيادة كفر إلى كفره ، وإما أن يكون هذا ظنه في الحقيقة ، فيكون من أجهل الناس ، وأبخسهم حظا من العقل ، فأي تلازم بين عطاء الدنيا ، وعطاء الآخرة ، حتى يظن بجهله ، أن من أعطي في الدنيا ، أعطي في الآخرة . بل الغالب ، أن الله تعالى يزوي الدنيا عن أوليائه وأصفيائه ، ويوسعها على أعدائه ، الذين ليس لهم في الآخرة نصيب ، والظاهر أنه يعلم حقيقة الحال ، ولكنه قال هذا الكلام ، على وجه التهكم والاستهزاء ، بدليل قوله :

" ودخل جنته وهو ظالم لنفسه "

. فإثبات أن وصفه الظلم ، في حال دخوله ، الذي جرى منه ، من القول ما جرى ، يدل على تمرده وعناده .

" قال له صاحبه وهو يحاوره أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا لكن هو الله ربي ولا أشرك بربي أحدا ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله إن ترن أنا أقل منك مالا وولدا "

أي : قال له صاحبه المؤمن ـ ناصحا له ، ومذكرا له حاله الأولى ، التي أوجده الله فيها في الدنيا

" من تراب ثم من نطفة ثم سواك رجلا "

، فهو الذي أنعم عليك بنعمة الإيجاد والإمداد ، وواصل عليك النعم ، ونقلك من طور إلى طور ، حتى سواك رجلا ، كامل الأعضاء والجوارح المحسوسة ، والمعقولة ، وبذلك يسر لك الأسباب ، وهيأ لك ما هيأ ، من نعم الدنيا ، فلم تحصل لك الدنيا ، بحولك وقوتك ، بل بفضل الله تعالى عليك ، فكيف يليق بك أن تكفر بالله الذي خلقك من تراب ، ثم من نطفة ثم سواك رجلا وتجهل نعمته ، وتزعم أنه لا يبعثك ، وإن بعثك أنه يعطيك خيرا من جنتك ، هذا مما لا ينبغي ولا يليق . ولهذا لما رأى صاحبه المؤمن ، حاله واستمراره على كفره وطغيانه ، قال ـ مخبرا عن نفسه ، على وجه الشكر لربه ، والإعلان بدينه ، عند ورود المجادلات والشبه :

" لكن هو الله ربي ولا أشرك بربي أحدا "

. فأقر بربوبية ربه ، وانفراده فيها ، والتزام طاعته وعبادته ، وأنه لا يشرك له أحدا من المخلوقين . ثم أخبر أن نعمة الله عليه ، بالإيمان والإسلام ، ولو مع قلة ماله وولده ـ أنها ، هي النعمة الحقيقية ، وأن ما عداها ، معرض للزوال والعقوبة عليه والنكال ، فقال :

" إن ترن أنا أقل "

إلى

" وخير عقبا "

. أي : قال للكافر صاحبه المؤمن : أنت ـ وإن فخرت علي بكثرة مالك وولدك ، ورأيتني أقل منك مالا وولدا ـ فإن ما عند الله ، خير وأبقى ، وما يرجى من خيره وإحسانه ، أفضل من جميع الدنيا ، التي يتنافس فيه المتنافسون .

" فعسى ربي أن يؤتين خيرا من جنتك ويرسل عليها حسبانا من السماء فتصبح صعيدا زلقا أو يصبح ماؤها غورا فلن تستطيع له طلبا وأحيط بثمره فأصبح يقلب كفيه على ما أنفق فيها وهي خاوية على عروشها ويقول يا ليتني لم أشرك بربي أحدا ولم تكن له فئة ينصرونه من دون الله وما كان منتصرا هنالك الولاية لله الحق هو خير ثوابا وخير عقبا "

" فعسى ربي أن يؤتين خيرا من جنتك ويرسل عليها "

أي : على جنتك التي طغيت بها وغرتك

" حسبانا من السماء "

أي : عذابا ، بمطر عظيم أو غيره .

" فتصبح "

بسبب ذلك

" صعيدا زلقا "

أي : قد اقتلعت أشجارها ، وتلفت ثمارها ، وغرق زرعها ، وزال نفعها .

" أو يصبح ماؤها "

الذي مادتها منه

" غورا "

أي : غائرا في الأرض

" فلن تستطيع له طلبا "

أي : غائرا لا يستطاع الوصول إليه ، بالمعاول ولا بغيرها . وإنما دعا على جنته المؤمن ، غضبا لربه ، لكونها غرته وأطغته ، واطمأن إليها ، لعله ينيب ، ويراجع رشده ، ويتبصر في أمره . فاستجاب الله دعاءه

" وأحيط بثمره "

أي : أصابه عذاب ، أحاط به ، واستهلكه ، فلم يبق منه شيء ، والإحاطة بالثمر ، يستلزم تلف جميع أشجاره ، وثماره ، وزرعه ، فندم كل الندامة ، واشتد لذلك أسفه ،

" فأصبح يقلب كفيه على ما أنفق فيها "

أي : على كثرة نفقاته الدنيوية عليها ، حيث اضمحلت وتلاشت ، فلم يبق لها عوض ، وندم أيضا على شركه ، وشره ، ولهذا قال :

" ويقول يا ليتني لم أشرك بربي أحدا "

. قال الله تعالى :

" ولم تكن له فئة ينصرونه من دون الله وما كان منتصرا "

، أي : لما نزل العذاب بجنته ، ذهب عنه ما كان يفتخر به من قوله لصاحبه :

" أنا أكثر منك مالا وأعز نفرا "

فلم يدفعوا عنه من العذاب شيئا ، أشد ما كان إليهم حاجة ، وما كان بنفسه منتصرا ، وكيف ينتصر ، أو يكون له انتصارا ، على قضاء الله وقدره ، الذي إذا أمضاه وقدره ، لو اجتمع أهل السماء والأرض على إزالة شيء منه ، لم يقدروا ؟ ولا يستبعد من رحمة الله ولطفه ، أن صاحب هذه الجنة ، التي أحيط بها ، تحسنت حاله ، ورزقه الله الإنابة إليه ، وراجع رشده ، وذهب تمرده وطغيانه ، بدليل أنه أظهر الندم على شركه بربه ، وأن الله أذهب عنه ما يطغيه ، وعاقبه في الدنيا ، وإذا أرادا الله بعبد خيرا عجل له العقوبة في الدنيا . وفضل الله لا تحيط به الأوهام والعقول ، ولا ينكره إلا ظالم جهول .

" هنالك الولاية لله الحق هو خير ثوابا وخير عقبا "

أي : في تلك الحال التي أجرى الله فيها العقوبة على من طغى ، وآثر الحياة الدنيا ، والكرامة لمن آمن ، وعمل صالحا ، وشكر الله ، ودعا غيره ، لذلك تبين وتوضح ، أن الولاية الحق ، لله وحده . فمن كان مؤمنا به تقيا ، كان له وليا ، فأكرمه بأنواع الكرامات ، ودفع عنه الشرور والمثلات ، ومن لم يؤمن بربه ، ولم يتولاه ، خسر دينه ودنياه ، فثوابه الدينوي والأخروي ، خير ثواب يرجى ويؤمل . ففي هذه القصة العظيمة ، اعتبار بحال الذي أنعم الله عليه نعما دنيوية ، فألهته عن آخرته وأطغته ، وعصى الله فيها ، أن مآلها الانقطاع والاضمحلال ، وأنه وإن تمتع بها قليلا ، فإنه يحرمها طويلا ، وأن العبد ، ينبغي له ـ إذا أعجبه شيء من ماله أو ولده ـ أن يضيف النعمة إلى موليها ومسديها ، وأن يقول : « ما شاء الله ، لا قوة إلا بالله » ليكون شاكرا متسببا لبقاء نعمته عليه ، لقوله :

" ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله "

. وفيها ، الإرشاد إلى التسلي عن لذات الدنيا وشهواتها ، بما عند الله من الخير لقوله :

" إن ترن أنا أقل منك مالا وولدا فعسى ربي أن يؤتين خيرا من جنتك "

، وفيها أن المال والولد لا ينفعان ، إن لم يعينا على طاعة الله كما قال تعالى :

" وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا "

. وفيه الدعاء بتلف مال من كان ماله سبب طغيانه وكفره وخسرانه ، خصوصا إن فضل نفسه بسببه ، على المؤمنين ، وفخر عليهم . وفيها ، أن ولاية الله وعدمها ، إنما تتضح نتيجتها ، إذا انجلى الغبار وحق الجزاء ، ووجد العاملون أجرهم ف ـ

" هنالك الولاية لله الحق هو خير ثوابا وخير عقبا "

أي : عاقبة ومالا .

" واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح وكان الله على كل شيء مقتدرا المال والبنون زينة الحياة الدنيا والباقيات الصالحات خير عند ربك ثوابا وخير أملا "

يقول تعالى لنبيه صلى الله عليه وسلم ، أصلا ، ولمن قام بوراثته بعده تبعا : اضرب للناس مثل الحياة الدنيا ، ليتصوروها حق التصور ، ويعرفوا ظاهرها وباطنها ، فيقيسوا بينها وبين الدار الباقية ، ويؤثروا أيهما أولى بالإيثار . وأن مثل هذه الحياة الدنيا ، كمثل المطر ، ينزل على الأرض ، فيختلط نباتها ، أو تنبت من كل زوج بهيج . فبينا زهرتها ، وزخرفها تسر الناظرين ، وتفرح المتفرجين ، وتأخذ بعيون الغافلين ، إذ أصبحت هشيما ، تذروه الرياح ، فذهب ذلك النبات الناضر ، والزهر الزاهر ، والمنظر البهي ، فأصبحت الأرض غبراء ترابا ، قد انحرف عنها النظر ، وصدف عنها البصر ، وأوحشت القلب . كذلك هذه الدنيا ، بينما صاحبها ، قد أعجب بشبابه ، وفاق فيها على أقرانه وأترابه ، وحصل درهمها ودينارها ، واقتطف من لذته أزهارها ، وخاض في الشهوات في جميع أوقاته ، وظن أنه لا يزال فيها سائر أيامه ، إذ أصابه الموت أو التلف لماله . فذهب عنه سروره ، وزالت لذته ، وحبوره ، واستوحش قلبه من الآلام وفارق شبابه وقوته ، وماله وانفرد بصالح ، أو سيىء أعماله . هنالك يعض الظالم على يديه ، حين يعلم حقيقة ما هو عليه ، ويتمنى العود إلى الدنيا ، لا ليستكمل الشهوات ، بل ليستدرك ما فرط منه من الغفلات ، بالتوبة والأعمال الصالحات . فالعاقل الجازم الموفق ، يعرض على نفسه هذه الحالة ، ويقول لنفسه : « قدري أنك قد مت ، ولا بد أن تموتي ، فأي الحالتين تختارين ؟ الاغترار بزخرف هذه الدار ، والتمتع بها كتمتع الأنعام السارحة أم العمل ، لدار أكلها دائم وظلها ظليل ، وفيها ما تشتهيه الأنفس وتلذ الأعين ؟ » ، فبهذا يعرف توفيق العبد من خذلانه ، وربحه من خسرانه . ولهذا أخبر تعالى ، أن المال والبنين ، زينة الحياة الدنيا ، أي : ليس وراء ذلك شيء ، وأن الذي يبقى للإنسان وينفعه ويسره ، الباقيات الصالحات . وهذا يشمل جميع الطاعات ، الواجبة ، والمستحبة ، من حقوق الله ، وحقوق عباده ، من صلاة ، وزكاة ، وصدقة ، وحج ، وعمرة ، وتسبيح ، وتحميد ، وتهليل ، وقراءة ، وطلب علم نافع ، وأمر بمعروف ، ونهي عن منكر ، وصلة رحم ، وبر الوالدين ، وقيام بحق الزوجات ، والمماليك ، والبهائم ، وجميع وجوه الإحسان إلى الخلق ، كل هذا من الباقيات الصالحات ، فهذه خير عند الله ثوابا وخير أملا ، فثوابها يبقى ، ويتضاعف على الآباد ، ويؤمل أجرها وبرها ونفعها ، عند الحاجة ، فهذه التي ينبغي أن يتنافس بها المتنافسون ، ويستبق إليها العاملون ، ويجد في تحصيلها المجتهدون . وتأمل ، كيف لما ضرب الله مثل الدنيا وحالها واضمحلالها ، ذكر أن الذي فيها نوعان : نوع من زينتها ، يتمتع به قليلا ، ثم يزول بلا فائدة تعود لصاحبه ، بل ربما لحقته مضرته وهو المال والبنون . ونوع يبقى لصاحبه على الدوام ، وهي : الباقيات الصالحات .


تفسير السعدي - صفحة القرآن رقم 299

تفسير السعدي - صفحة قرآن رقم 299

" ويوم نسير الجبال وترى الأرض بارزة وحشرناهم فلم نغادر منهم أحدا وعرضوا على ربك صفا لقد جئتمونا كما خلقناكم أول مرة بل زعمتم ألن نجعل لكم موعدا ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا "

يخبر تعالى عن حال يوم القيامة ، وما فيه من الأهوال المقلقة ، والشدائد المزعجة فقال :

" ويوم نسير الجبال "

أي : يزيلها عن أماكنها ، يجعلها كثيبا ، ثم يجعلها كالعهن المنفوش ثم تضمحل وتتلاشى ، وتكون هباء منبثا ، وتبرز الأرض ، فتصير قاعا صفصفا ، لا عوج فيه ولا أمتا . ويحشر الله جميع الخلق ، على تلك الأرض ، فلا يغادر منهم أحدا . بل يجمع الأولين والآخرين ، من بطون الفلوات ، وفغور البحار ، ويجمعهم بعدما تفرقوا ، ويعيدهم ، بعد ما تمزقوا ، خلقا جديدا ، فيعرضون عليه صفا ، ليستعرضهم ، وينظر في أعمالهم ، ويحكم فيهم ، بحكمه العدل ، الذي لا جور فيه ولا ظلم ، ويقول لهم :

" لقد جئتمونا كما خلقناكم أول مرة "

أي : بلا مال ، ولا أهل ، ولا عشيرة ، ما معهم إلا الأعمال ، التي عملوها ، والمكاسب في الخير والشر ، التي كسبوها . كما قال تعالى :

" ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء "

. وقال هنا ، مخاطبا للمنكرين للبعث ، وقد شاهدوه عيانا :

" بل زعمتم ألن نجعل لكم موعدا "

أي : أنكرتم الجزاء عن الأعمال ، ووعد الله ، ووعيده فيها ، قد رأيتموه وذقتموه ، فحينئذ تحضر كتب الأعمال التي كتبها الملائكة الأبرار ، فتطير لها القلوب ، وتعظم من وقعها ، الكروب ، وتكاد لها الصم الصلاب تذوب ، ويشفق منها المجرمون ، فإذا رأوها مسطرة عليهم أعمالهم ، محصى عليهم أقوالهم وأفعالهم ، قالوا :

" يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها "

أي : لا يترك خطيئة ، صغيرة ولا كبيرة ، إلا وهي مكتوبة فيه ، محفوظة لم ينس منها عمل سر ولا علانية ، ولا ليل ولا نهار .

" ووجدوا ما عملوا حاضرا "

لا يقدرون على إنكاره

" ولا يظلم ربك أحدا "

، فحينئذ يجازون بها ، ويقررون بها ، ويخزون ، ويحق عليهم العذاب ،

" ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد "

بل هم غير خارجين عن عدله وفضله .

" وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا "

يخبر الله تعالى ، عن عداوة إبليس لآدم وذريته ، وأن الله أمر الملائكة بالسجود لآدم ، إكراما وتعظيما ، وامتثالا لأمر الله ، فامتثلوا ذلك

" إلا إبليس كان من الجن ففسق عن أمر ربه "

وقال :

" أأسجد لمن خلقت طينا "

وقال :

" أنا خير منه "

، فتبين بهذا ، عداوته لله ولأبيكم ، فكيف تتخذونه وذريته أي : الشياطين

" أولياء من دوني وهم لكم عدو بئس للظالمين بدلا "

، أي : بئس ما اختاروا لأنفسهم من ولاية الشيطان ، الذي لا يأمرهم إلا بالفحشاء والمنكر عن ولاية الرحمن ، الذي كل السعادة والفلاح والسرور في ولايته . وفي هذه الآية ، الحث على اتخاذ الشيطان عدوا ، والإغراء بذلك ، وذكر السبب الموجب لذلك ، وأنه لا يفعل ذلك إلا ظالم ، وأي ظلم ، أعظم من ظلم من اتخذه عدوه الحقيقي ، وليا ، وترك الولي الحميد ؟ !! قال تعالى :

" الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات "

. وقال تعالى :

" إنهم اتخذوا الشياطين أولياء من دون الله "

" ما أشهدتهم خلق السماوات والأرض ولا خلق أنفسهم وما كنت متخذ المضلين عضدا ويوم يقول نادوا شركائي الذين زعمتم فدعوهم فلم يستجيبوا لهم وجعلنا بينهم موبقا "

يقول تعالى : ما أشهدت الشياطين وهؤلاء المضلين ،

" خلق السماوات والأرض ولا خلق أنفسهم "

، أي : ما أحضرتهم ذلك ، ولا شاورتهم عليه ، فكيف يكونون خالقين لشيء من ذلك ؟ ! بل المنفرد بالخلق والتدبير ، والحكمة والتقدير ، هو الله ، خالق الأشياء كلها ، المتصرف فيها بحكمته ، فكيف يجعل له شركاء من الشياطين ، يوالون ويطاعون ، كما يطاع الله ، وهم لم يخلقوا ، ولم يشهدوا خلقا ، ولم يعاونوا الله تعالى ؟ ولهذا قال :

" وما كنت متخذ المضلين عضدا "

أي : معاونين ، مظاهرين لله على شأن من الشؤون ، أي : ما ينبغي ، ولا يليق بالله ، أن يجعل لهم قسطا من التدبير ، لأنهم ساعون في إضلال الخلق والعداوة لربهم ، فاللائق ، أن يقصيهم ولا يدنيهم . ولما ذكر حال من أشرك به في الدنيا ، وأبطل هذا الشرك غاية الإبطال ، وحكم بجهل صاحبه وسفهه ، أخبر عن حالهم مع شركائهم يوم القيامة ، وأن الله يقول لهم :

" نادوا شركائي "

بزعمكم أي : على موجب زعمكم الفاسد ، وإلا ، فالحقيقة ، ليس لله شريك في الأرض ولا في السماء ، أي : نادوهم ، لينفعوكم ، ويخلصوكم من الشدائد ،

" فدعوهم فلم يستجيبوا لهم "

لأن الحكم والملك يومئذ لله ، لا أحد يملك مثقال ذرة من النفع لنفسه ، ولا لغيره .

" وجعلنا بينهم "

أي : بين المشركين وشركائهم

" موبقا "

أي : مهلكا ، يفرق بينهم وبينهم ، ويبعد بعضهم من بعض ، ويتبين حينئذ ، عداوة الشركاء لشركائهم ، وكفرهم بهم ، وتبريهم منهم ، كما قال تعالى :

" وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين "

" ورأى المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا "

أي : لما كان يوم القيامة وحصل من الحساب ما حصل ، وتميز كل فريق من الخلق بأعمالهم ، وحقت كلمة العذاب على المجرمين ، فرأوا جهنم قبل دخولها ، فانزعجوا ، واشتد قلقهم ، لظنهم أنهم مواقعوها ، وهذا الظن قال المفسرون : إنه بمعنى اليقين ، فأيقنوا أنهم داخلوها

" ولم يجدوا عنها مصرفا "

أي : معدلا يعدلون إليه ، ولا شافع لهم من دون إذنه ، وفي هذا من التخويف والترهيب ، ما ترعد له الأفئدة والقلوب .


تفسير السعدي - صفحة القرآن رقم 300

تفسير السعدي - صفحة قرآن رقم 300

" ولقد صرفنا في هذا القرآن للناس من كل مثل وكان الإنسان أكثر شيء جدلا "

يخبر الله تعالى ، عن عظمة القرآن وجلالته وعمومه وأنه صرف فيه من كل مثل ، أي : من كل طريق موصل إلى العلوم النافعة ، والسعادة الأبدية ، وكل طريق يعصم من الشر والهلاك ، ففيه أمثال الحلال والحرام ، وجزاء الأعمال ، والترغيب والترهيب ، والأخبار الصادقة النافعة للقلوب ، اعتقادا وطمأنينة ، ونورا ، وهذا مما يوجب التسليم لهذا القرآن وتلقيه بالانقياد والطاعة ، وعدم المنازعة له ، في أمر من الأمور ، ومع ذلك ، كان كثير من الناس ، يجادلون في الحق ، بعد ما تبين ، ويجادلون بالباطل

" ليدحضوا به الحق "

ولهذا قال :

" وكان الإنسان أكثر شيء جدلا "

أي : مجادلة ومنازعة فيه ، مع أن ذلك ، غير لائق بهم ، ولا عدل منهم ، والذي أوجب له ذلك ، وعدم الإيمان بالله ، إنما هو الظلم والعناد ، لا لقصور في بيانه وحجته ، وبرهانه ، وإلا ، فلو جاءهم العذاب ، وجاءهم ما جاء قبلهم ، لم تكن هذه حالهم ، ولهذا قال :

" وما منع الناس "

إلى

" قبلا "

" وما منع الناس أن يؤمنوا إذ جاءهم الهدى ويستغفروا ربهم إلا أن تأتيهم سنة الأولين أو يأتيهم العذاب قبلا "

أي : ما منع الناس من الإيمان ، والحال أن الهدى الذي يحصل به الفرق ، بين الهدى والضلال ، والحق والباطل ، قد وصل إليهم ، وقامت عليهم حجة الله ، فلم يمنعهم عدم البيان ، بل منعهم الظلم والعدوان ، عن الإيمان ، فلم يبق إلا أن تأتيهم سنة الله ، وعادته في الأولين من أنهم إذا لم يؤمنوا ، عوجلوا بالعذاب ، أو يرون العذاب قد أقبل عليهم ، ورأوه مقابلة ومعاينة ، أي : فليخافوا من ذلك ، وليتوبوا من كفرهم ، قبل أن يكون العذاب الذي لا مرد له .

" وما نرسل المرسلين إلا مبشرين ومنذرين ويجادل الذين كفروا بالباطل ليدحضوا به الحق واتخذوا آياتي وما أنذروا هزوا "

أي : لم نرسل الرسل عبثا ، ولا ليتخذهم الناس أربابا ، ولا ليدعوا إلى أنفسهم ، بل أرسلناهم يدعون الناس إلى كل خير ، وينهون عن كل شر ، ويبشرونهم على امتثال ذلك ، بالثواب العاجل ، والآجل ، وينذرونهم على معصية ذلك ، بالعقاب العاجل ، والآجل ، فقامت بذلك حجة الله على العباد ، ومع ذلك يأبى الظالمون الكافرون ، إلا المجادلة بالباطل ، ليدحضوا به الحق ، فسعوا في نصر الباطل ، مهما أمكنهم ، وفي إدحاض الحق وإبطاله ، واستهزؤوا برسل الله وآياته ، وفرحوا بما عندهم من العلم ، ويأبى الله إلا أن يتم نوره ولو كره الكافرون ، ويظهر الحق على الباطل

" بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق "

، ومن حكمة الله ورحمته ، أن تقييضه المبطلين المجادلين الحق بالباطل ، من أعظم الأسباب إلى وضوح الحق وتبين شواهده وأدلته ، وتبين الباطل وفساده ، فبضدها تتبين الأشياء .

" ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه إنا جعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن تدعهم إلى الهدى فلن يهتدوا إذا أبدا وربك الغفور ذو الرحمة لو يؤاخذهم بما كسبوا لعجل لهم العذاب بل لهم موعد لن يجدوا من دونه موئلا وتلك القرى أهلكناهم لما ظلموا وجعلنا لمهلكهم موعدا "

يخبر تعالى أنه لا أعظم ظلما ، ولا أكبر جرما ، من عبد ذكر بآيات الله وبين له الحق من الباطل ، والهدى من الضلال ، وخوف ورهب ورغب ، فأعرض عنها ، فلم يتذكر بما ذكر به ، ولم يرجع عما كان عليه ، ونسي ما قدمت يداه من الذنوب ، ولم يراقب علام الغيوب ، فهذا أعظم ظلما ، من المعرض الذي لم تأته آيات الله ، ولم يذكر بها ، وإن كان ظالما ، فإنه أشد ظلما من هذا ، لكون العاصي على بصيرة وعلم ، أعظم ممن ليس كذلك . ولكن الله تعالى ، عاقبه بسبب إعراضه عن آياته ، ونسيانه لذنوبه ، ورضاه لنفسه ، حالة الشر ، مع علمه بها أن سد عليه أبواب الهداية ، بأن جعل على قلبه أكنة ، أي : أغطية محكمة تمنعه أن يفقه الآيات وإن سمعها ، فليس في إمكانه ، الفقه الذي يصل إلى القلب .

" وفي آذانهم وقرا "

أي : صمما يمنعهم من وصول الآيات ، ومن سماعها على وجه الانتفاع وإن كانوا بهذه الحالة ، فليس لهدايتهم سبيل .

" وإن تدعهم إلى الهدى فلن يهتدوا إذا أبدا "

لأن الذي يرجى أن يجيب الداعي للهدى ، من ليس عالما ، وأما هؤلاء ، الذين أبصروا ثم عموا ، ورأوا طريق الحق فتركوه ، وطريق الضلال فسلكوا ، وعاقبهم الله بإقفال القلوب والطبع عليها ، فليس في هدايتهم حيلة ولا طريق . وفي هذه الآية من التخويف لمن ترك الحق بعد علمه ، وأن يحال بينه وبينه ، ولا يتمكن منه بعد ذلك ، ما هو أعظم مرهب وزاجر عن ذلك . ثم أخبر تعالى عن سعة مغفرته ورحمته ، وأنه يغفر الذنوب ، ويتوب الله على من يتوب ، فيتغمده برحمته ، ويشمله بإحسانه ، وأنه لو آخذ العباد على ما قدمت أيديهم من الذنوب ، لعجل لهم العذاب ، ولكنه تعالى ، حليم لا يعجل بالعقوبة ، بل يمهل ، ولا يهمل ، والذنوب لا بد من وقوع آثارها ، وإن تأخرت عنها مدة طويلة ، ولهذا قال :

" بل لهم موعد لن يجدوا من دونه موئلا "

أي : لهم موعد ، يجازون فيه بأعمالهم ، لا بد لهم منه ، ولا مندوحة لهم عنه ، ولا ملجأ ، ولا محيد عنه . وهذه سنته في الأولين والآخرين ، أن لا يعاجلهم بالعقاب ، بل يستدعيهم إلى التوبة والإنابة ، فإن تابوا وأنابوا ، غفر لهم ورحمهم ، وأزال عنهم العقاب ، وإلا ، فإن استمروا على ظلمهم وعنادهم ، وجاء الوقت الذي جعله موعدا لهم ، أنزل بهم بأسه ، ولهذا قال :

" وتلك القرى أهلكناهم لما ظلموا "

أي : بظلمهم ، لا بظلم منا

" وجعلنا لمهلكهم موعدا "

أي : وقتا مقدرا ، لا يتقدمون عنه ، ولا يتأخرون .


تفسير السعدي - صفحة القرآن رقم 301

تفسير السعدي - صفحة قرآن رقم 301

" وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما قال له موسى هل أتبعك على أن تعلمن مما علمت رشدا قال إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا قال فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا فانطلقا حتى إذا ركبا في السفينة خرقها قال أخرقتها لتغرق أهلها لقد جئت شيئا إمرا قال ألم أقل إنك لن تستطيع معي صبرا قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا فانطلقا حتى إذا لقيا غلاما فقتله قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا قال ألم أقل لك إنك لن تستطيع معي صبرا قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال لو شئت لاتخذت عليه أجرا قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا "

يخبر تعالى ، عن نبيه ، موسى عليه السلام ، وشدة رغبته في الخير وطلب العلم ، أنه قال لفتاه ، أي : خادمه الذي يلازمه في حضره وسفره ، وهو « يوشع بن نون » الذي نبأه الله بعد ذلك :

" لا أبرح حتى أبلغ مجمع البحرين "

أي : لا أزال مسافرا وإن طالت علي الشقة ، ولحقتني المشقة ، حتى أصل إلى مجمع البحرين ، وهو : المكان الذي أوحى إليه أنك ستجد فيه عبدا من عباد الله العالمين ، عنده من العلم ، ما ليس عندك .

" أو أمضي حقبا "

أي : مسافة طويلة ، المعنى : أن الشوق والرغبة ، حمل موسى أن قال لفتاه هذه المقالة ، وهذا عزم منه جازم ، فلذلك أمضاه .

" فلما بلغا "

أي : هو وفتاه

" مجمع بينهما نسيا حوتهما "

وكان معهما حوت يتزودان منه ويأكلان وقد وعد أنه متى فقد الحوت فثم ذلك العبد ، الذي قصدته ، فاتخذ ذلك الحوت سبيله ، أي : طريقه في البحر سربا وهذا من الآيات . قال المفسرون إن ذلك الحوت الذي كانا يتزودان منه ، لما وصلا إلى ذلك المكان ، أصابه بلل البحر ، فانسرب بإذن الله في البحر ، وصار مع حيواناته حيا . فلما جاوز موسى وفتاه مجمع البحرين ، قال موسى لفتاه :

" آتنا غداءنا لقد لقينا من سفرنا هذا نصبا "

أي : لقد تعبنا من هذا السفر المجاوز فقط ، وإلا فالسفر الطويل ، الذي وصلا به إلى مجمع البحرين ، لم يجدا من التعب فيه ، وهذا من الآيات والعلامات ، الدالة لموسى ، على وجود مطلبه ، وأيضا ، فإن الشوق المتعلق بالوصول إلى ذلك المكان ، سهل لهما الطريق ، فلما تجاوزا غايتهما ، وجدا مس التعب ، فلما قال موسى لفتاه هذه المقالة ، قال له فتاه :

" أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره "

لأنه السبب في ذلك

" واتخذ سبيله في البحر عجبا "

أي : لما انسرب في البحر ، ودخل فيه ، كان ذلك من العجائب . قال المفسرون : كان ذلك المسلك للحوت سربا ، ولموسى وفتاه عجبا ، فلما قال له الفتى هذا القول ، وكان عند موسى وعد من الله أنه إذا فقد الحوت ، وجد الخضر ، فقال موسى :

" ذلك ما كنا نبغ "

أي : نطلب

" فارتدا "

أي : رجعا

" على آثارهما قصصا "

أي : رجعا يقصان أثرهما ، الذي نسيا فيه الحوت ، فلما وصلا إليه ، وجدا عبدا من عبادنا ، وهو الخضر ، وكان عبدا صالحا ، لا نبيا على الصحيح .

" آتيناه رحمة من عندنا "

أي : أعطاه الله رحمة خاصة ، بها زاد علمه ، وحسن عمله

" وعلمناه من لدنا "

أي : من عندنا

" علما "

، وكان قد أعطي من العلم ، ما لم يعط موسى ، وإن كان موسى عليه السلام أعلم منه بأكثر الأشياء ، وخصوصا في العلوم الإيمانية ، والأصولية ، لأنه من أولي العزم من المرسلين ، الذين فضلهم الله على سائر الخلق ، بالعلم ، والعمل ، وغير ذلك ، فلما اجتمع به موسى ، قال له ، على وجه الأدب والمشاورة ، والإخبار عن مطلبه :

" هل أتبعك على أن تعلمن مما علمت رشدا "

أي : على أتبعك على أن تعلمني مما علمك الله ، ما به أسترشد وأهتدي ، وأعرف به الحق في تلك القضايا ؟ وكان الخضر ، قد أعطاه الله من الإلهام والكرامة ، ما به يحصل له الاطلاع ، على بواطن كثير من الأشياء ، التي خفيت ، حتى على موسى عليه السلام ، فقال الخضر لموسى : لا أمتنع من ذلك ، ولكنك

" لن تستطيع معي صبرا "

أي : لا تقدر على اتباعي وملازمتي ، لأنك ترى ما لا تقدر على الصبر عليه من الأمور ، التي ظاهرها المنكر ، وباطنها غير ذلك ، ولهذا قال :

" وكيف تصبر على ما لم تحط به خبرا "

أي : كيف تصبر على أمر ، ما أحطت بباطنه وظاهره ولا علمت المقصود منه ومآله ؟ فقال موسى :

" ستجدني إن شاء الله صابرا ولا أعصي لك أمرا "

وهذا عزم منه ، قبل أن يوجد الشيء الممتحن به ، والعزم شيء ، ووجود الصبر شيء آخر ، فلذلك ما صبر موسى عليه السلام حين وقع الأمر . فحينئذ قال له الخضر :

" فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا "

أي : لا تبتدئني بسؤال منك وإنكار ، حتى أكون أنا الذي أخبرك بحاله ، في الوقت الذي ينبغي إخبارك به ، فنهاه عن سؤاله ، ووعده أن يوقفه على حقيقة الأمر .

" فانطلقا حتى إذا ركبا في السفينة خرقها "

أي : اقتلع الخضر منها ، لوحا ، وكان له مقصود في ذلك ، سيبينه ، فلم يصبر موسى عليه السلام ، لأن ظاهره أنه منكر ، لأنه عيب للسفينة ، وسبب لغرق أهلها ، ولهذا قال موسى :

" أخرقتها لتغرق أهلها لقد جئت شيئا إمرا "

أي : عظيما شنيعا ، وهذا من عدم صبره عليه السلام ، فقال له الخضر :

" ألم أقل إنك لن تستطيع معي صبرا "

أي : فوقع كما أخبرتك ، وكان هذا من موسى ، نسيانا فقال :

" لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا "

أي : لا تعسر علي الأمر ، واسمح لي ، فإن ذلك وقع على وجه النسيان ، فلا تؤاخذني في أول مرة . فجمع بين الإقرار به والعذر منه ، وأنه ما ينبغي لك أيها الخضر ، الشدة على صاحبك ، فسمح عنه الخضر .

" فانطلقا حتى إذا لقيا غلاما "

أي : صغيرا

" فقتله "

الخضر ، فاشتد بموسى الغضب ، وأخذته الحمية الدينية ، حين قتل غلاما صغيرا ، لم يذنب .

" قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا "

. وأي نكر مثل قتل الصغير ، الذي ليس عليه ذنب ، ولم يقتل أحد ؟ وكان الأول من موسى نسيانا ، وهذه غير نسيان ، ولكن عدم صبر ، فقال له الخضر ، معاتبا ومذكرا :

" ألم أقل لك إنك لن تستطيع معي صبرا "

. فقال له موسى :

" إن سألتك عن شيء بعدها "

أي : بعد هذه المرة

" فلا تصاحبني "

أي : فأنت معذور بذلك ، وبترك صحبتي

" قد بلغت من لدني عذرا "

أي : أعذرت مني ، ولم تقصر .

" فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها "

أي : استضافاهم

" فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض "

أي : عاب واستهدم

" فأقامه "

الخضر أي : بناه وأعاده جديدا . فقال له موسى :

" لو شئت لاتخذت عليه أجرا "

، أي : أهل هذه القرية ، لم يضيفونا مع وجوب ذلك عليهم ، وأنت تبنيه من دون أجرة ، وأنت تقدر عليها ؟ فحينئذ لم يف موسى عليه السلام بما قال ، واستعذر الخضر منه ، فقال له :

" هذا فراق بيني وبينك "

فإنك شرطت ذلك على نفسك ، فلم يبق الآن عذر ، ولا موضع للصحبة .

" سأنبئك بتأويل ما لم تستطع عليه صبرا "

أي : سأخبرك بما أنكرت علي ، وأنبئك بأن لي في ذلك من المآرب ، وما يؤول إليه الأمر .

" أما السفينة "

التي خرقتها

" فكانت لمساكين يعملون في البحر "

يقتضي ذلك الرقة عليهم ، والرأفة بهم .

" فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا "

أي : كان مرورهم على ذلك الملك الظالم ، فكل سفينة صالحة تمر عليه ، ما فيها عيب ، غصبها وأخذها ظلما ، فأردت أن أخرقها ، ليكون فيها عيب ، فتسلم من ذلك الظالم .

" وأما الغلام "

الذي قتلته

" فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا "

، وكان ذلك الغلام ، قد قدر عليه ، أنه لو بلغ ، لأرهق أبويه طغيانا وكفرا . أي : لحملهما على الطغيان والكفر ، إما لأجل محبتهما إياه ، أو للحاجة إليه يحملهما على ذلك ، أي : فقتلته ، لاطلاعي على ذلك ، سلامة لدين أبويه المؤمنين ، وأي فائدة أعظم من هذه الفائدة الجليلة ؟ وهو إن كان فيه إساءة إليهما ، وقطع لذريتهما ، فإن الله تعالى سيعطيهما من الذرية ، ما هو خير منه ، ولهذا قال :

" فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما "

أي : ولدا صالحا ، زكيا ، وأصلا لرحمه ، فإن الغلام الذي قتل ، لو بلغ لعقهما أشد العقوق ، بحملهما على الكفر والطغيان .

" وأما الجدار "

الذي أقمته

" فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا "

أي : حالهما تقتضي الرأفة بهما ورحمتهما ، لكونهما صغيرين ، عدما أباهما ، وحفظهما الله أيضا ، بصلاح والدهما .

" فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما "

أي : فلهذا هدمت الجدار ، واستخرجت ما تحته من كنزهما ، ورددته ، وأعدته مجانا .

" ورحمة ربك "

أي : هذا الذي فعلته رحمة من الله ، آتاها الله عبده الخضر

" وما فعلته عن أمري "

أي : ما أتيت شيئا من قبل نفسي ، ومجرد إرادتي ، وإنما ذلك من رحمة الله وأمره .

" ذلك "

الذي فسرته لك

" تأويل ما لم تسطع عليه صبرا "

. وفي هذه القصة العجيبة الجليلة ، من الفوائد ، والأحكام ، والقواعد ، شيء كثير ، ننبه على بعضه بعون الله . فمنها فضيلة العلم ، والرحلة في طلبه ، وأنه أهم الأمور ، فإن موسى عليه السلام ، رحل مسافة طويلة ، ولقي النصب في طلبه ، وترك القعود عند بني إسرائيل ، لتعليمهم وإرشادهم ، واختار السفر لزيادة العلم على ذلك . ومنها : البداءة بالأهم فالأهم ، فإن زيادة العلم وعلم الإنسان ، أهم من ترك ذلك ، والاشتغال بالتعليم ، من دون تزود من العلم ، والجمع بين الأمرين أكمل . ومنها : جواز أخذ الخادم في الحضر والسفر لكفاية المؤن ، وطلب الراحة ، كما فعل موسى . ومنها : أن المسافر لطلب علم أو جهاد أو نحوه ، إذا اقتضت المصلحة الإخبار بمطلبه ، وأين يريده ، فإنه أكمل من كتمه ، فإن في إظهاره ، فوائد من الاستعداد له ، واتخاذ عدته ، وإتيان الأمر على بصيرة ، وإظهار الشوق لهذه العبادة الجليلة ، كما قال موسى :

" لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا "

. وكما أخبر النبي صلى الله عليه وسلم ، أصحابه حين غزا تبوك ، بوجهه ، مع أن عادته التورية ، وذلك تبع للمصلحة . ومنها : إضافة الشر وأسبابه إلى الشيطان ، على وجه التسويل والتزيين ، وإن كان الكل بقضاء الله وقدره ، لقول فتى موسى :

" وما أنسانيه إلا الشيطان أن أذكره "

. ومنها : جواز إخبار الإنسان عما هو من مقتضى طبيعة النفس ، من نصب وجوع ، أو عطش ، إذا لم يكن على وجه التسخط وكان صدقا ، لقول موسى :

" لقد لقينا من سفرنا هذا نصبا "

. ومنها : استحباب كون خادم الإنسان ، ذكيا فطنا كيسا ، ليتم له أمره الذي يريده . ومنها : استحباب إطعام الإنسان خادمه من مأكله ، وأكلهما جميعا ، لأن ظاهر قوله :

" آتنا غداءنا "

إضافة إلى الجميع ، أنه أكل هو ، وهو جميعا . ومنها : أن المعونة تنزل على العبد على حسب قيامه بالمأمور به ، وأن الموافق لأمر الله ، يعان ما لا يعان غيره لقوله :

" لقد لقينا من سفرنا هذا نصبا "

والإشارة إلى السفر المجاوز ، لمجمع البحرين . وأما الأول ، فلم يشتك منه التعب ، مع طوله ، لأنه هو السفر على الحقيقة . وأما الأخير ، فالظاهر أنه بعض يوم ، لأنهم فقدوا الحوت حتى أووا إلى الصخرة . فالظاهر أنهم باتوا عندها ، ثم ساروا من الغد ، حتى إذا جاء وقت الغداء قال موسى لفتاه :

" آتنا غداءنا "

، فحينئذ تذكر أنه نسيه ، في الموضع الذي إليه منتهى قصده . ومنها : أن ذلك العبد الذي لقياه ، ليس نبيا ، بل عبدا صالحا ، لأنه وصفه بالعبودية ، وذكر منة الله عليه بالرحمة والعلم ، ولم يذكر رسالته ولا نبوته ، ولو كان نبيا ، لذكر ذلك ، كما ذكره غيره . وأما قوله في آخر القصة :

" وما فعلته عن أمري "

فإنه لا يدل على أنه نبي ، وإنما يدل على الإلهام والتحديث ، كما يكون لغير الأنبياء ، كما قال تعالى :

" وأوحينا إلى أم موسى أن أرضعيه "

" وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا "

. ومنها : أن العلم الذي يعلمه الله لعباده نوعان : علم مكتسب يدركه العبد بجهده واجتهاده ، ونوع علم لدني ، يهبه الله لمن يمن عليه من عباده لقوله :

" وعلمناه من لدنا علما "

. ومنها : التأدب مع المعلم ، وخطاب المتعلم إياه ألطف خطاب ، لقول موسى عليه السلام :

" هل أتبعك على أن تعلمن مما علمت رشدا "

فأخرج الكلام بصورة الملاطفة والمشاورة ، وأنك هل تأذن لي في ذلك أم لا ، وإقراره بأنه يتعلم منه ، بخلاف ما عليه أهل الجفاء أو الكبر ، الذين لا يظهرون للمعلم افتقارهم إلى علمه بل يدعون أنه يتعاونون هم وإياه ، بل ربما ظن أحدهم أنه يعلم معلمه ، وهو جاهل جدا ، فالذل للمعلم ، وإظهار الحاجة إلى تعليمه ، من أنفع شيء للمتعلم . ومنها : تواضع الفاضل للتعلم ممن دونه فإن موسى ـ بلا شك ـ أفضل من الخضر . ومنها : تعلم العالم الفاضل ، للعلم الذي لم يتمهر فيه ، ممن مهر فيه ، وإن كان دونه في العلم بدرجات كثيرة . فإن موسى عليه السلام من أولي العزم من المرسلين ، الذين منحهم الله ، وأعطاهم من العلم ، ما لم يعط سواهم ، ولكن في هذا العلم الخاص ، كان عند الخضر ، ما ليس عنده ، فلهذا حرص على التعلم منه . فعلى هذا ، لا ينبغي للفقيه المحدث ، إذا كان قاصرا في علم النحو ، أو الصرف ، أو نحوهما من العلوم ، أن يتعلمه ممن مهر فيه ، وإن لم يكن محدثا ولا فقيها . ومنها : إضافة العلم وغيره من الفضائل ، لله تعالى ، والإقرار بذلك ، وشكر الله عليها لقوله :

" تعلمن مما علمت "

أي : مما علمك الله تعالى . ومنها : أن العلم النافع ، هو العلم المرشد إلى الخير ، فكل علم يكون فيه رشد وهداية لطريق الخير ، وتحذير عن طريق الشر ، أو وسيلة لذلك ، فإنه من العلم النافع ، وما سوى ذلك ، فإما أن يكون ضارا ، أو ليس فيه فائدة لقوله :

" أن تعلمن مما علمت رشدا "

. ومنها : أن من ليس له قوة الصبر على صحبة العالم والعلم ، وحسن الثبات على ذلك ، أنه ليس بأهل لتلقي العلم ، فمن لا صبر له ، لا يدرك العلم ، ومن استعمل الصبر ولازمه ، أدرك به كل أمر سعى فيه ، لقول الخضر ـ يعتذر عن موسى بذكر المانع لموسى في الأخذ عنه : إنه لا يصبر معه . ومنها : أن السبب الكبير لحصول الصبر ، إحاطة الإنسان علما وخبرة ، بذلك الأمر ، الذي أمر بالصبر عليه ، وإلا فالذي لا يدريه ، أو لا يدري غايته ولا نتيجته ، ولا فائدته وثمرته ليس عنده سبب الصبر لقوله :

" وكيف تصبر على ما لم تحط به خبرا "

فجعل الموجب لعدم صبره ، عدم إحاطته خبرا بالأمر . ومنها : الأمر بالتأني والتثبت ، وعدم المبادرة إلى الحكم على الشيء ، حتى يعرف ما يراد منه ، وما هو المقصود . ومنها : تعليق الأمور المستقبلة التي من أفعال العباد بالمشيئة ، وأن لا يقول الإنسان للشيء : إني فاعل ذلك في المستقبل ، إلا أن يقول « إن شاء الله » . ومنها : أن العزم على فعل الشيء ، ليس بمنزلة فعله ، فإن موسى قال :

" ستجدني إن شاء الله صابرا "

فوطن نفسه على الصبر ولم يفعل . ومنها : أن المعلم إذا رأى المصلحة في إيزاعه للمتعلم ، أن يترك الابتداء في السؤال عن بعض الأشياء ، حتى يكون المعلم هو الذي يوقفه عليها ، فإن المصلحة تتبع ، كما إذا كان فهمه قاصرا ، أو نهاه عن الدقيق في سؤال الأشياء التي غيرها أهم منها ، أو لا يدركها ذهنه ، أو يسأل سؤالا ، لا يتعلق بموضع البحث . ومنها : جواز ركوب البحر ، في غير الحالة التي يخاف منها . ومنها : أن الناسي غير مؤاخذ بنسيانه ، لا في حق الله ، ولا في حقوق العباد لقوله :

" لا تؤاخذني بما نسيت "

. ومنها : أنه ينبغي للإنسان أن يأخذ من أخلاق الناس ومعاملاتهم ، العفو منها ، وما سمحت به أنفسهم ، ولا ينبغي له أن يكلفهم ما لا يطيقون ، أو يشق عليهم ، ويرهقهم ، فإن هذا ، مدعاة إلى النفور منه والسآمة ، بل يأخذ المتيسر ، ليتيسر له الأمر . ومنها : أن الأمور تجري أحكامها على ظاهرها ، وتعلق بها الأحكام الدنيوية ، في الأموال ، والدماء وغيرها ، فإن موسى عليه السلام ، أنكر على الخضر خرقه السفينة ، وقتل الغلام ، وأن هذه الأمور ظاهرها ، أنها من المنكر ، وموسى عليه السلام لا يسعه السكوت عنها ، في غير هذه الحال ، التي صحب عليها الخضر ، فاستعجل عليه السلام ، وبادر إلى الحكم في حالتها العامة ، ولم يلتفت إلى هذا العارض ، الذي يوجب عليه الصبر ، وعدم المبادرة إلى الإنكار . ومنها : القاعدة الكبيرة الجليلة وهو أنه « يدفع الشر الكبير بارتكاب الشر الصغير » ويراعي أكبر المصلحتين ، بتفويت أدناهما ، فإن قتل الغلام شر ، ولكن بقاءه حتى يفتن أبويه عن دينهما ، أعظم شرا منه . وبقاء الغلام من دون قتل وعصمته ، وإن كان يظن أنه خير ، فالخير ببقاء دين أبويه ، وإيمانهما ، خير من ذلك ، فلذلك قتله الخضر ، وتحت هذه القاعدة من الفروع والفوائد ، ما لا يدخل تحت الحصر ، فتزاحم المصالح والمفاسد كلها ، داخل في هذا . ومنها : القاعدة الكبيرة أيضا وهي أن « عمل الإنسان في مال غيره ، إذا كان على وجه المصلحة وإزالة المفسدة ، أنه يجوز ، ولو بلا إذن حتى ولو ترتب على عمله ، إتلاف بعض مال الغير ، كما خرق الخضر السفينة لتعيب ، فتسلم من غصب الملك الظالم . فعلى هذا لو وقع حرق ، أو غرق ، أو نحوهما ، في دار إنسان أو ماله ، وكان إتلاف بعض المال ، أو هدم بعض الدار ، فيه سلامة للباقي ، جاز للإنسان بل شرع له ذلك ، حفظا لمال الغير ، وكذلك لو أراد ظالم أخذ مال الغير ، ودفع إليه إنسان بعض المال ، افتداء للباقي ، جاز ولو من غير إذن . ومنها : أن العمل يجوز في البحر ، كما يجوز في البر لقوله :

" يعملون في البحر "

ولم ينكر عليهم عملهم . ومنها : أن المسكين قد يكون له مال لا يبلغ كفايته ، ولا يخرج بذلك عن اسم المسكنة ، لأن الله أخبر أن هؤلاء المساكين ، لهم سفينة . ومنها : أن القتل من أكبر الذنوب لقوله في قتل الغلام :

" لقد جئت شيئا نكرا "

. ومنها : أن القتل قصاصا غير منكر لقوله :

" بغير نفس "

. ومنها : أن العبد الصالح يحفظه الله ، في نفسه ، وفي ذريته . ومنها : أن خدمة الصالحين ، أو من يتعلق بهم ، أفضل من غيرها ، لأنه علل استخراج كنزهما ، وإقامة جدارهما ، بأن أباهما صالح . ومنها : استعمال الأدب مع الله تعالى في الألفاظ ، فإن الخضر أضاف عيب السفينة إلى نفسه بقوله :

" فأردت أن أعيبها "

. وأما الخير ، فأضافه إلى الله تعالى لقوله :

" فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك "

، كما قال إبراهيم عليه السلام :

" وإذا مرضت فهو يشفين "

، وقالت الجن :

" وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا "

مع أن الكل بقضاء الله وقدره . ومنها : أنه ينبغي للصاحب أن لا يفارق صاحبه ، في حالة من الأحوال ، ويترك صحبته ، حتى يعتبه ، ويعذر منه ، كما فعل الخضر مع موسى . ومنها : أن موافقة الصاحب لصاحبه ، في غير الأمور المحذورة ، مدعاة ، وسبب لبقاء الصحبة ، وتأكدها ، كما أن عدم الموافقة ، سبب لقطع المرافقة .


تفسير السعدي - صفحة القرآن رقم 302

تفسير السعدي - صفحة قرآن رقم 302

" وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما قال له موسى هل أتبعك على أن تعلمن مما علمت رشدا قال إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا قال فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا فانطلقا حتى إذا ركبا في السفينة خرقها قال أخرقتها لتغرق أهلها لقد جئت شيئا إمرا قال ألم أقل إنك لن تستطيع معي صبرا قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا فانطلقا حتى إذا لقيا غلاما فقتله قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا قال ألم أقل لك إنك لن تستطيع معي صبرا قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال لو شئت لاتخذت عليه أجرا قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا "

يخبر تعالى ، عن نبيه ، موسى عليه السلام ، وشدة رغبته في الخير وطلب العلم ، أنه قال لفتاه ، أي : خادمه الذي يلازمه في حضره وسفره ، وهو « يوشع بن نون » الذي نبأه الله بعد ذلك :

" لا أبرح حتى أبلغ مجمع البحرين "

أي : لا أزال مسافرا وإن طالت علي الشقة ، ولحقتني المشقة ، حتى أصل إلى مجمع البحرين ، وهو : المكان الذي أوحى إليه أنك ستجد فيه عبدا من عباد الله العالمين ، عنده من العلم ، ما ليس عندك .

" أو أمضي حقبا "

أي : مسافة طويلة ، المعنى : أن الشوق والرغبة ، حمل موسى أن قال لفتاه هذه المقالة ، وهذا عزم منه جازم ، فلذلك أمضاه .

" فلما بلغا "

أي : هو وفتاه

" مجمع بينهما نسيا حوتهما "

وكان معهما حوت يتزودان منه ويأكلان وقد وعد أنه متى فقد الحوت فثم ذلك العبد ، الذي قصدته ، فاتخذ ذلك الحوت سبيله ، أي : طريقه في البحر سربا وهذا من الآيات . قال المفسرون إن ذلك الحوت الذي كانا يتزودان منه ، لما وصلا إلى ذلك المكان ، أصابه بلل البحر ، فانسرب بإذن الله في البحر ، وصار مع حيواناته حيا . فلما جاوز موسى وفتاه مجمع البحرين ، قال موسى لفتاه :

" آتنا غداءنا لقد لقينا من سفرنا هذا نصبا "

أي : لقد تعبنا من هذا السفر المجاوز فقط ، وإلا فالسفر الطويل ، الذي وصلا به إلى مجمع البحرين ، لم يجدا من التعب فيه ، وهذا من الآيات والعلامات ، الدالة لموسى ، على وجود مطلبه ، وأيضا ، فإن الشوق المتعلق بالوصول إلى ذلك المكان ، سهل لهما الطريق ، فلما تجاوزا غايتهما ، وجدا مس التعب ، فلما قال موسى لفتاه هذه المقالة ، قال له فتاه :

" أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره "

لأنه السبب في ذلك

" واتخذ سبيله في البحر عجبا "

أي : لما انسرب في البحر ، ودخل فيه ، كان ذلك من العجائب . قال المفسرون : كان ذلك المسلك للحوت سربا ، ولموسى وفتاه عجبا ، فلما قال له الفتى هذا القول ، وكان عند موسى وعد من الله أنه إذا فقد الحوت ، وجد الخضر ، فقال موسى :

" ذلك ما كنا نبغ "

أي : نطلب

" فارتدا "

أي : رجعا

" على آثارهما قصصا "

أي : رجعا يقصان أثرهما ، الذي نسيا فيه الحوت ، فلما وصلا إليه ، وجدا عبدا من عبادنا ، وهو الخضر ، وكان عبدا صالحا ، لا نبيا على الصحيح .

" آتيناه رحمة من عندنا "

أي : أعطاه الله رحمة خاصة ، بها زاد علمه ، وحسن عمله

" وعلمناه من لدنا "

أي : من عندنا

" علما "

، وكان قد أعطي من العلم ، ما لم يعط موسى ، وإن كان موسى عليه السلام أعلم منه بأكثر الأشياء ، وخصوصا في العلوم الإيمانية ، والأصولية ، لأنه من أولي العزم من المرسلين ، الذين فضلهم الله على سائر الخلق ، بالعلم ، والعمل ، وغير ذلك ، فلما اجتمع به موسى ، قال له ، على وجه الأدب والمشاورة ، والإخبار عن مطلبه :

" هل أتبعك على أن تعلمن مما علمت رشدا "

أي : على أتبعك على أن تعلمني مما علمك الله ، ما به أسترشد وأهتدي ، وأعرف به الحق في تلك القضايا ؟ وكان الخضر ، قد أعطاه الله من الإلهام والكرامة ، ما به يحصل له الاطلاع ، على بواطن كثير من الأشياء ، التي خفيت ، حتى على موسى عليه السلام ، فقال الخضر لموسى : لا أمتنع من ذلك ، ولكنك

" لن تستطيع معي صبرا "

أي : لا تقدر على اتباعي وملازمتي ، لأنك ترى ما لا تقدر على الصبر عليه من الأمور ، التي ظاهرها المنكر ، وباطنها غير ذلك ، ولهذا قال :

" وكيف تصبر على ما لم تحط به خبرا "

أي : كيف تصبر على أمر ، ما أحطت بباطنه وظاهره ولا علمت المقصود منه ومآله ؟ فقال موسى :

" ستجدني إن شاء الله صابرا ولا أعصي لك أمرا "

وهذا عزم منه ، قبل أن يوجد الشيء الممتحن به ، والعزم شيء ، ووجود الصبر شيء آخر ، فلذلك ما صبر موسى عليه السلام حين وقع الأمر . فحينئذ قال له الخضر :

" فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا "

أي : لا تبتدئني بسؤال منك وإنكار ، حتى أكون أنا الذي أخبرك بحاله ، في الوقت الذي ينبغي إخبارك به ، فنهاه عن سؤاله ، ووعده أن يوقفه على حقيقة الأمر .

" فانطلقا حتى إذا ركبا في السفينة خرقها "

أي : اقتلع الخضر منها ، لوحا ، وكان له مقصود في ذلك ، سيبينه ، فلم يصبر موسى عليه السلام ، لأن ظاهره أنه منكر ، لأنه عيب للسفينة ، وسبب لغرق أهلها ، ولهذا قال موسى :

" أخرقتها لتغرق أهلها لقد جئت شيئا إمرا "

أي : عظيما شنيعا ، وهذا من عدم صبره عليه السلام ، فقال له الخضر :

" ألم أقل إنك لن تستطيع معي صبرا "

أي : فوقع كما أخبرتك ، وكان هذا من موسى ، نسيانا فقال :

" لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا "

أي : لا تعسر علي الأمر ، واسمح لي ، فإن ذلك وقع على وجه النسيان ، فلا تؤاخذني في أول مرة . فجمع بين الإقرار به والعذر منه ، وأنه ما ينبغي لك أيها الخضر ، الشدة على صاحبك ، فسمح عنه الخضر .

" فانطلقا حتى إذا لقيا غلاما "

أي : صغيرا

" فقتله "

الخضر ، فاشتد بموسى الغضب ، وأخذته الحمية الدينية ، حين قتل غلاما صغيرا ، لم يذنب .

" قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا "

. وأي نكر مثل قتل الصغير ، الذي ليس عليه ذنب ، ولم يقتل أحد ؟ وكان الأول من موسى نسيانا ، وهذه غير نسيان ، ولكن عدم صبر ، فقال له الخضر ، معاتبا ومذكرا :

" ألم أقل لك إنك لن تستطيع معي صبرا "

. فقال له موسى :

" إن سألتك عن شيء بعدها "

أي : بعد هذه المرة

" فلا تصاحبني "

أي : فأنت معذور بذلك ، وبترك صحبتي

" قد بلغت من لدني عذرا "

أي : أعذرت مني ، ولم تقصر .

" فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها "

أي : استضافاهم

" فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض "

أي : عاب واستهدم

" فأقامه "

الخضر أي : بناه وأعاده جديدا . فقال له موسى :

" لو شئت لاتخذت عليه أجرا "

، أي : أهل هذه القرية ، لم يضيفونا مع وجوب ذلك عليهم ، وأنت تبنيه من دون أجرة ، وأنت تقدر عليها ؟ فحينئذ لم يف موسى عليه السلام بما قال ، واستعذر الخضر منه ، فقال له :

" هذا فراق بيني وبينك "

فإنك شرطت ذلك على نفسك ، فلم يبق الآن عذر ، ولا موضع للصحبة .

" سأنبئك بتأويل ما لم تستطع عليه صبرا "

أي : سأخبرك بما أنكرت علي ، وأنبئك بأن لي في ذلك من المآرب ، وما يؤول إليه الأمر .

" أما السفينة "

التي خرقتها

" فكانت لمساكين يعملون في البحر "

يقتضي ذلك الرقة عليهم ، والرأفة بهم .

" فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا "

أي : كان مرورهم على ذلك الملك الظالم ، فكل سفينة صالحة تمر عليه ، ما فيها عيب ، غصبها وأخذها ظلما ، فأردت أن أخرقها ، ليكون فيها عيب ، فتسلم من ذلك الظالم .

" وأما الغلام "

الذي قتلته

" فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا "

، وكان ذلك الغلام ، قد قدر عليه ، أنه لو بلغ ، لأرهق أبويه طغيانا وكفرا . أي : لحملهما على الطغيان والكفر ، إما لأجل محبتهما إياه ، أو للحاجة إليه يحملهما على ذلك ، أي : فقتلته ، لاطلاعي على ذلك ، سلامة لدين أبويه المؤمنين ، وأي فائدة أعظم من هذه الفائدة الجليلة ؟ وهو إن كان فيه إساءة إليهما ، وقطع لذريتهما ، فإن الله تعالى سيعطيهما من الذرية ، ما هو خير منه ، ولهذا قال :

" فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما "

أي : ولدا صالحا ، زكيا ، وأصلا لرحمه ، فإن الغلام الذي قتل ، لو بلغ لعقهما أشد العقوق ، بحملهما على الكفر والطغيان .

" وأما الجدار "

الذي أقمته

" فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا "

أي : حالهما تقتضي الرأفة بهما ورحمتهما ، لكونهما صغيرين ، عدما أباهما ، وحفظهما الله أيضا ، بصلاح والدهما .

" فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما "

أي : فلهذا هدمت الجدار ، واستخرجت ما تحته من كنزهما ، ورددته ، وأعدته مجانا .

" ورحمة ربك "

أي : هذا الذي فعلته رحمة من الله ، آتاها الله عبده الخضر

" وما فعلته عن أمري "

أي : ما أتيت شيئا من قبل نفسي ، ومجرد إرادتي ، وإنما ذلك من رحمة الله وأمره .

" ذلك "

الذي فسرته لك

" تأويل ما لم تسطع عليه صبرا "

. وفي هذه القصة العجيبة الجليلة ، من الفوائد ، والأحكام ، والقواعد ، شيء كثير ، ننبه على بعضه بعون الله . فمنها فضيلة العلم ، والرحلة في طلبه ، وأنه أهم الأمور ، فإن موسى عليه السلام ، رحل مسافة طويلة ، ولقي النصب في طلبه ، وترك القعود عند بني إسرائيل ، لتعليمهم وإرشادهم ، واختار السفر لزيادة العلم على ذلك . ومنها : البداءة بالأهم فالأهم ، فإن زيادة العلم وعلم الإنسان ، أهم من ترك ذلك ، والاشتغال بالتعليم ، من دون تزود من العلم ، والجمع بين الأمرين أكمل . ومنها : جواز أخذ الخادم في الحضر والسفر لكفاية المؤن ، وطلب الراحة ، كما فعل موسى . ومنها : أن المسافر لطلب علم أو جهاد أو نحوه ، إذا اقتضت المصلحة الإخبار بمطلبه ، وأين يريده ، فإنه أكمل من كتمه ، فإن في إظهاره ، فوائد من الاستعداد له ، واتخاذ عدته ، وإتيان الأمر على بصيرة ، وإظهار الشوق لهذه العبادة الجليلة ، كما قال موسى :

" لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا "

. وكما أخبر النبي صلى الله عليه وسلم ، أصحابه حين غزا تبوك ، بوجهه ، مع أن عادته التورية ، وذلك تبع للمصلحة . ومنها : إضافة الشر وأسبابه إلى الشيطان ، على وجه التسويل والتزيين ، وإن كان الكل بقضاء الله وقدره ، لقول فتى موسى :

" وما أنسانيه إلا الشيطان أن أذكره "

. ومنها : جواز إخبار الإنسان عما هو من مقتضى طبيعة النفس ، من نصب وجوع ، أو عطش ، إذا لم يكن على وجه التسخط وكان صدقا ، لقول موسى :

" لقد لقينا من سفرنا هذا نصبا "

. ومنها : استحباب كون خادم الإنسان ، ذكيا فطنا كيسا ، ليتم له أمره الذي يريده . ومنها : استحباب إطعام الإنسان خادمه من مأكله ، وأكلهما جميعا ، لأن ظاهر قوله :

" آتنا غداءنا "

إضافة إلى الجميع ، أنه أكل هو ، وهو جميعا . ومنها : أن المعونة تنزل على العبد على حسب قيامه بالمأمور به ، وأن الموافق لأمر الله ، يعان ما لا يعان غيره لقوله :

" لقد لقينا من سفرنا هذا نصبا "

والإشارة إلى السفر المجاوز ، لمجمع البحرين . وأما الأول ، فلم يشتك منه التعب ، مع طوله ، لأنه هو السفر على الحقيقة . وأما الأخير ، فالظاهر أنه بعض يوم ، لأنهم فقدوا الحوت حتى أووا إلى الصخرة . فالظاهر أنهم باتوا عندها ، ثم ساروا من الغد ، حتى إذا جاء وقت الغداء قال موسى لفتاه :

" آتنا غداءنا "

، فحينئذ تذكر أنه نسيه ، في الموضع الذي إليه منتهى قصده . ومنها : أن ذلك العبد الذي لقياه ، ليس نبيا ، بل عبدا صالحا ، لأنه وصفه بالعبودية ، وذكر منة الله عليه بالرحمة والعلم ، ولم يذكر رسالته ولا نبوته ، ولو كان نبيا ، لذكر ذلك ، كما ذكره غيره . وأما قوله في آخر القصة :

" وما فعلته عن أمري "

فإنه لا يدل على أنه نبي ، وإنما يدل على الإلهام والتحديث ، كما يكون لغير الأنبياء ، كما قال تعالى :

" وأوحينا إلى أم موسى أن أرضعيه "

" وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا "

. ومنها : أن العلم الذي يعلمه الله لعباده نوعان : علم مكتسب يدركه العبد بجهده واجتهاده ، ونوع علم لدني ، يهبه الله لمن يمن عليه من عباده لقوله :

" وعلمناه من لدنا علما "

. ومنها : التأدب مع المعلم ، وخطاب المتعلم إياه ألطف خطاب ، لقول موسى عليه السلام :

" هل أتبعك على أن تعلمن مما علمت رشدا "

فأخرج الكلام بصورة الملاطفة والمشاورة ، وأنك هل تأذن لي في ذلك أم لا ، وإقراره بأنه يتعلم منه ، بخلاف ما عليه أهل الجفاء أو الكبر ، الذين لا يظهرون للمعلم افتقارهم إلى علمه بل يدعون أنه يتعاونون هم وإياه ، بل ربما ظن أحدهم أنه يعلم معلمه ، وهو جاهل جدا ، فالذل للمعلم ، وإظهار الحاجة إلى تعليمه ، من أنفع شيء للمتعلم . ومنها : تواضع الفاضل للتعلم ممن دونه فإن موسى ـ بلا شك ـ أفضل من الخضر . ومنها : تعلم العالم الفاضل ، للعلم الذي لم يتمهر فيه ، ممن مهر فيه ، وإن كان دونه في العلم بدرجات كثيرة . فإن موسى عليه السلام من أولي العزم من المرسلين ، الذين منحهم الله ، وأعطاهم من العلم ، ما لم يعط سواهم ، ولكن في هذا العلم الخاص ، كان عند الخضر ، ما ليس عنده ، فلهذا حرص على التعلم منه . فعلى هذا ، لا ينبغي للفقيه المحدث ، إذا كان قاصرا في علم النحو ، أو الصرف ، أو نحوهما من العلوم ، أن يتعلمه ممن مهر فيه ، وإن لم يكن محدثا ولا فقيها . ومنها : إضافة العلم وغيره من الفضائل ، لله تعالى ، والإقرار بذلك ، وشكر الله عليها لقوله :

" تعلمن مما علمت "

أي : مما علمك الله تعالى . ومنها : أن العلم النافع ، هو العلم المرشد إلى الخير ، فكل علم يكون فيه رشد وهداية لطريق الخير ، وتحذير عن طريق الشر ، أو وسيلة لذلك ، فإنه من العلم النافع ، وما سوى ذلك ، فإما أن يكون ضارا ، أو ليس فيه فائدة لقوله :

" أن تعلمن مما علمت رشدا "

. ومنها : أن من ليس له قوة الصبر على صحبة العالم والعلم ، وحسن الثبات على ذلك ، أنه ليس بأهل لتلقي العلم ، فمن لا صبر له ، لا يدرك العلم ، ومن استعمل الصبر ولازمه ، أدرك به كل أمر سعى فيه ، لقول الخضر ـ يعتذر عن موسى بذكر المانع لموسى في الأخذ عنه : إنه لا يصبر معه . ومنها : أن السبب الكبير لحصول الصبر ، إحاطة الإنسان علما وخبرة ، بذلك الأمر ، الذي أمر بالصبر عليه ، وإلا فالذي لا يدريه ، أو لا يدري غايته ولا نتيجته ، ولا فائدته وثمرته ليس عنده سبب الصبر لقوله :

" وكيف تصبر على ما لم تحط به خبرا "

فجعل الموجب لعدم صبره ، عدم إحاطته خبرا بالأمر . ومنها : الأمر بالتأني والتثبت ، وعدم المبادرة إلى الحكم على الشيء ، حتى يعرف ما يراد منه ، وما هو المقصود . ومنها : تعليق الأمور المستقبلة التي من أفعال العباد بالمشيئة ، وأن لا يقول الإنسان للشيء : إني فاعل ذلك في المستقبل ، إلا أن يقول « إن شاء الله » . ومنها : أن العزم على فعل الشيء ، ليس بمنزلة فعله ، فإن موسى قال :

" ستجدني إن شاء الله صابرا "

فوطن نفسه على الصبر ولم يفعل . ومنها : أن المعلم إذا رأى المصلحة في إيزاعه للمتعلم ، أن يترك الابتداء في السؤال عن بعض الأشياء ، حتى يكون المعلم هو الذي يوقفه عليها ، فإن المصلحة تتبع ، كما إذا كان فهمه قاصرا ، أو نهاه عن الدقيق في سؤال الأشياء التي غيرها أهم منها ، أو لا يدركها ذهنه ، أو يسأل سؤالا ، لا يتعلق بموضع البحث . ومنها : جواز ركوب البحر ، في غير الحالة التي يخاف منها . ومنها : أن الناسي غير مؤاخذ بنسيانه ، لا في حق الله ، ولا في حقوق العباد لقوله :

" لا تؤاخذني بما نسيت "

. ومنها : أنه ينبغي للإنسان أن يأخذ من أخلاق الناس ومعاملاتهم ، العفو منها ، وما سمحت به أنفسهم ، ولا ينبغي له أن يكلفهم ما لا يطيقون ، أو يشق عليهم ، ويرهقهم ، فإن هذا ، مدعاة إلى النفور منه والسآمة ، بل يأخذ المتيسر ، ليتيسر له الأمر . ومنها : أن الأمور تجري أحكامها على ظاهرها ، وتعلق بها الأحكام الدنيوية ، في الأموال ، والدماء وغيرها ، فإن موسى عليه السلام ، أنكر على الخضر خرقه السفينة ، وقتل الغلام ، وأن هذه الأمور ظاهرها ، أنها من المنكر ، وموسى عليه السلام لا يسعه السكوت عنها ، في غير هذه الحال ، التي صحب عليها الخضر ، فاستعجل عليه السلام ، وبادر إلى الحكم في حالتها العامة ، ولم يلتفت إلى هذا العارض ، الذي يوجب عليه الصبر ، وعدم المبادرة إلى الإنكار . ومنها : القاعدة الكبيرة الجليلة وهو أنه « يدفع الشر الكبير بارتكاب الشر الصغير » ويراعي أكبر المصلحتين ، بتفويت أدناهما ، فإن قتل الغلام شر ، ولكن بقاءه حتى يفتن أبويه عن دينهما ، أعظم شرا منه . وبقاء الغلام من دون قتل وعصمته ، وإن كان يظن أنه خير ، فالخير ببقاء دين أبويه ، وإيمانهما ، خير من ذلك ، فلذلك قتله الخضر ، وتحت هذه القاعدة من الفروع والفوائد ، ما لا يدخل تحت الحصر ، فتزاحم المصالح والمفاسد كلها ، داخل في هذا . ومنها : القاعدة الكبيرة أيضا وهي أن « عمل الإنسان في مال غيره ، إذا كان على وجه المصلحة وإزالة المفسدة ، أنه يجوز ، ولو بلا إذن حتى ولو ترتب على عمله ، إتلاف بعض مال الغير ، كما خرق الخضر السفينة لتعيب ، فتسلم من غصب الملك الظالم . فعلى هذا لو وقع حرق ، أو غرق ، أو نحوهما ، في دار إنسان أو ماله ، وكان إتلاف بعض المال ، أو هدم بعض الدار ، فيه سلامة للباقي ، جاز للإنسان بل شرع له ذلك ، حفظا لمال الغير ، وكذلك لو أراد ظالم أخذ مال الغير ، ودفع إليه إنسان بعض المال ، افتداء للباقي ، جاز ولو من غير إذن . ومنها : أن العمل يجوز في البحر ، كما يجوز في البر لقوله :

" يعملون في البحر "

ولم ينكر عليهم عملهم . ومنها : أن المسكين قد يكون له مال لا يبلغ كفايته ، ولا يخرج بذلك عن اسم المسكنة ، لأن الله أخبر أن هؤلاء المساكين ، لهم سفينة . ومنها : أن القتل من أكبر الذنوب لقوله في قتل الغلام :

" لقد جئت شيئا نكرا "

. ومنها : أن القتل قصاصا غير منكر لقوله :

" بغير نفس "

. ومنها : أن العبد الصالح يحفظه الله ، في نفسه ، وفي ذريته . ومنها : أن خدمة الصالحين ، أو من يتعلق بهم ، أفضل من غيرها ، لأنه علل استخراج كنزهما ، وإقامة جدارهما ، بأن أباهما صالح . ومنها : استعمال الأدب مع الله تعالى في الألفاظ ، فإن الخضر أضاف عيب السفينة إلى نفسه بقوله :

" فأردت أن أعيبها "

. وأما الخير ، فأضافه إلى الله تعالى لقوله :

" فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك "

، كما قال إبراهيم عليه السلام :

" وإذا مرضت فهو يشفين "

، وقالت الجن :

" وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا "

مع أن الكل بقضاء الله وقدره . ومنها : أنه ينبغي للصاحب أن لا يفارق صاحبه ، في حالة من الأحوال ، ويترك صحبته ، حتى يعتبه ، ويعذر منه ، كما فعل الخضر مع موسى . ومنها : أن موافقة الصاحب لصاحبه ، في غير الأمور المحذورة ، مدعاة ، وسبب لبقاء الصحبة ، وتأكدها ، كما أن عدم الموافقة ، سبب لقطع المرافقة .


تفسير السعدي - صفحة القرآن رقم 303

تفسير السعدي - صفحة قرآن رقم 303

" ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا إنا مكنا له في الأرض وآتيناه من كل شيء سببا فأتبع سببا حتى إذا بلغ مغرب الشمس وجدها تغرب في عين حمئة ووجد عندها قوما قلنا يا ذا القرنين إما أن تعذب وإما أن تتخذ فيهم حسنا قال أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا وأما من آمن وعمل صالحا فله جزاء الحسنى وسنقول له من أمرنا يسرا "

كان أهل الكتاب أو المشركون ، سألوا رسول الله صلى الله عليه وسلم عن قصة ذي القرنين ، فأمره الله أن يقول :

" سأتلو عليكم منه ذكرا "

فيه نبأ مفيد ، وخطاب عجيب . أي : سأتلو عليكم من أحواله ، ما يتذكر فيه ، ويكون عبرة ، وأما ما سوى ذلك من أحواله ، فلم يتله عليهم .

" إنا مكنا له في الأرض "

أي : ملكه الله تعالى ، ومكنه من النفوذ في أقطار الأرض ، وانقيادهم له .

" وآتيناه من كل شيء سببا فأتبع سببا "

أي : أعطاه الله من الأسباب الموصلة له ، لما وصل إليه ، ما به يستعين على قهر البلدان ، وسهولة الوصول إلى أقاصي العمران . وعمل بتلك الأسباب ، التي أعطاه الله إياها ، أي : استعملها على وجهها ، فليس كل من عنده شيء من الأسباب يسلكه ، ولا كل أحد يكون قادرا على السبب ، فإذا اجتمعت القدرة على السبب الحقيقي ، والعمل به ، حصل المقصود ، وإن عدما ، أو أحدهما لم يحصل . وهذه الأسباب التي أعطاه الله إياها ، لم يخبرنا الله ولا رسوله بها ، ولم تتناقلها الأخبار على وجه يفيد العلم ، فلهذا ، لا يسعنا غير السكوت عنها ، وعدم الالتفات لما يذكره النقلة للإسرائيليات ونحوها ، ولكننا نعلم بالجملة ، أنها أسباب قوية كثيرة ، داخلية وخارجية ، بها صار له جند عظيم ، ذو عدد وعدد ونظام ، وبه تمكن من قهر الأعداء ، ومن تسهيل الوصول إلى مشارق الأرض ومغاربها ، وأنحائها ، فأعطاه الله ، ما بلغ به مغرب الشمس ، حتى رأى الشمس في مرأى العين ، كأنها تغرب في عين حمئة ، أي : سوداء ، وهذا هو المعتاد لمن كان بينه وبين أفق الشمس الغربي ماء ، رآها تغرب في نفس الماء وإن كانت في غاية الارتفاع ، ووجد عندها ، أي : عند مغربها قوما .

" قلنا يا ذا القرنين إما أن تعذب وإما أن تتخذ فيهم حسنا "

أي : إما أن تعذبهم ، بقتل ، أو ضرب ، أو أسر ونحوه ، وإما أن تحسن إليهم فخير بين الأمرين ، لأن الظاهر أنهم كفار ، أو فساق ، أو فهيم شيء من ذلك ، لأنهم لو كانوا مؤمنين غير فساق ، لم يرخص له في تعذيبهم ، فكان عند ذي القرنين من السياسة الشرعية ، ما استحق به المدح والثناء ، لتوفيق الله له لذلك ، فقال : سأجعلهم قسمين .

" أما من ظلم "

بالكفر

" فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا "

أي : تحصل له العقوبتان ، عقوبة الدنيا ، وعقوبة الآخرة .

" وأما من آمن وعمل صالحا فله جزاء الحسنى "

أي : فله الجنة والحالة الحسنة عند الله جزاء يوم القيامة .

" وسنقول له من أمرنا يسرا "

أي : وسنحسن إليه ، ونلطف له بالقول ، ونيسر له المعاملة ، وهذا يدل على كونه من الملوك الصالحين الأولياء ، العادلين العالمين ، حيث وافق مرضاة الله في معاملة كل أحد ، بما يليق بحاله .

" ثم أتبع سببا حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا كذلك وقد أحطنا بما لديه خبرا ثم أتبع سببا حتى إذا بلغ بين السدين وجد من دونهما قوما لا يكادون يفقهون قولا قالوا يا ذا القرنين إن يأجوج ومأجوج مفسدون في الأرض فهل نجعل لك خرجا على أن تجعل بيننا وبينهم سدا قال ما مكني فيه ربي خير فأعينوني بقوة أجعل بينكم وبينهم ردما آتوني زبر الحديد حتى إذا ساوى بين الصدفين قال انفخوا حتى إذا جعله نارا قال آتوني أفرغ عليه قطرا فما اسطاعوا أن يظهروه وما استطاعوا له نقبا قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا "

أي : لما وصل إلى مغرب الشمس كر راجعا ، قاصدا مطلعها ، متبعا للأسباب ، التي أعطاه الله ، فوصل إلى مطلع الشمس ف ـ

" وجدها تطلع على قوم لم نجعل لهم من دونها سترا "

أي : وجدها تطلع على أناس ليس لهم ستر من الشمس ، إما لعدم استعدادهم في المساكن ، وذلك لزيادة همجيتهم وتوحشهم ، وعدم تمدنهم ، وإما لكون الشمس دائمة عندهم ، لا تغرب غروبا يذكر ، كما يوجد ذلك في شرقي أفريقيا الجنوبي ، فوصل إلى موضع انقطع عنه علم أهل الأرض ، فضلا عن وصولهم إليه بأبدانهم ، ومع هذا ، فكل هذا بتقدير الله له ، وعلمه به ، ولهذا قال :

" كذلك وقد أحطنا "

بما عنده من الخير والأسباب العظيمة وعلمنا معه ، حيثما توجه وسار .

" ثم أتبع سببا حتى إذا بلغ بين السدين "

قال المفسرون : ذهب متوجها من المشرق ، قاصدا للشمال ، فوصل إلى ما بين السدين ، وهما سدان ، كانا معروفين في ذلك الزمان ، سدان من سلاسل الجبال ، المتصلة يمنة ويسرة حتى تتصل بالبحار ، بين يأجوج ومأجوج وبين الناس ، وجد من دون السدين قوما ، لا يكادون يفقهون قولا ، لعجمة ألسنتهم ، واستعجام أذهانهم وقلوبهم ، وقد أعطى الله ذا القرنين ، من الأسباب العلمية ، ما فقه به ألسنة أولئك القوم ، ووفقهم ، وراجعهم ، وراجعوه ، فاشتكوا إليه ضرر يأجوج ومأجوج ، وهما : أمتان عظيمتان من بني آدم فقالوا :

" إن يأجوج ومأجوج مفسدون في الأرض "

بالقتل وأخذ الأموال وغير ذلك .

" فهل نجعل لك خرجا "

أي : جعلا

" على أن تجعل بيننا وبينهم سدا "

، ودل ذلك على عدم اقتدارهم بأنفسهم ، على بنيان السد ، وعرفوا اقتدار ذي القرنين عليه ، فبذلوا له أجرة ، ليفعل ذلك ، وذكروا له السبب الداعي ، وهو : إفسادهم في الأرض . فلم يكن ذو القرنين ذا طمع ، ولا رغبة في الدنيا ، ولا تاركا لإصلاح أحوال الرعية . بل قصده الإصلاح ، فلذلك أجاب طلباتهم ، لما فيها من المصلحة ، ولم يأخذ منهم أجرة ، وشكر ربه على تمكينه واقتداره ، فقال لهم :

" ما مكني فيه ربي خير "

أي : مما تبذلون لي وتعطوني ، وإنما أطلب منكم أن تعينوني بقوة منكم بأيديكم

" أجعل بينكم وبينهم ردما "

أي : مانعا من عبورهم عليكم .

" آتوني زبر الحديد "

أي : قطع الحديد ، فأعطوه ذلك .

" حتى إذا ساوى بين الصدفين "

أي : الجبلين اللذين بني بينهما السد

" قال انفخوا "

أي : أوقدوها إيقادا عظيما ، واستعملوا لها المنافيخ ، لتشتد ، فتذيب النحاس ، فلما ذاب النحاس ، الذي يريد أن يلصقه بين زبر الحديد

" قال آتوني أفرغ عليه قطرا "

أي : نحاسا مذابا ، فأفرغ عليه القطر ، فاستحكم السد استحكاما هائلا ، وامتنع به من وراءه من الناس ، من ضرر يأجوج ومأجوج .

" فما اسطاعوا أن يظهروه وما استطاعوا له نقبا "

أي : فما لهم استطاعة ، ولا قدرة على الصعود عليه ، لارتفاعه ، ولا على نقبه لإحكامه وقوته ، فلما فعل هذا الفعل الجميل والأثر الجليل ، أضاف النعمة إلى موليها


تفسير السعدي - صفحة القرآن رقم 304

تفسير السعدي - صفحة قرآن رقم 304

" هذا رحمة من ربي "

أي : من فضله وإحسانه علي . وهذه حال الخلفاء والصالحين ، إذا من الله عليهم بالنعم الجليلة ، ازداد شكرهم وإقرارهم ، واعترافهم بنعمة الله كما قال سليمان عليه السلام ، لما حضر عنده عرش ملكة سبأ ، مع البعد العظيم قال :

" هذا من فضل ربي ليبلوني أأشكر أم أكفر "

، بخلاف أهل التجبر والتكبر ، والعلو في الأرض فإن النعم الكبار ، تزيدهم أشرا وبطرا . كما قال قارون ـ لما آتاه الله من الكنوز ، ما إن مفاتحة لتنوء بالعصبة أولى القوة قال :

" إنما أوتيته على علم عندي "

. وقوله :

" فإذا جاء وعد ربي "

أي : لخروج يأجوج ومأجوج

" جعله "

أي : ذلك السد المحكم المتقن

" دكاء "

أي : دكه فانهدم ، واستوى هو والأرض

" وكان وعد ربي حقا "

" وتركنا بعضهم يومئذ يموج في بعض ونفخ في الصور فجمعناهم جمعا وعرضنا جهنم يومئذ للكافرين عرضا الذين كانت أعينهم في غطاء عن ذكري وكانوا لا يستطيعون سمعا "

" وتركنا بعضهم يومئذ يموج في بعض "

يحتمل أن الضمير ، يعود إلى يأجوج ومأجوج . وأنهم إذا خرجوا على الناس ـ من كثرتهم واستيعابهم للأرض كلها ـ يموج بعضهم ببعض ، كما قال تعالى :

" حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون "

. ويحتمل أن الضمير يعود إلى الخلائق يوم القيامة ، وأنهم يجتمعون فيه فيكثرون ويموج بعضهم ببعض ، من الأهوال والزلازل العظام ، بدليل قوله :

" وتركنا بعضهم "

إلى

" لا يستطيعون سمعا "

أي : إذا نفخ إسرافيل في الصور ، أعاد الله الأرواح إلى الأجساد ، ثم حشرهم ، وجمعهم لموقف القيامة ، الأولين منهم والآخرين ، والكافرين والمؤمنين ، ليسألوا ويحاسبوا ويجزوا بأعمالهم ، فأما الكافرون ـ على اختلافهم ـ فإن جهنم جزاؤهم ، خالدين فيها أبدا . ولهذا قال :

" وعرضنا جهنم يومئذ للكافرين عرضا "

كما قال تعالى :

" وبرزت الجحيم "

أي : عرضت لهم لتكون مأواهم ومنزلهم ، وليتمتعوا بأغلالها وسعيرها ، وحميمها ، وزمهريرها ، وليذوقوا من العقاب ، ما تبكم له القلوب ، وتصم الآذان ، وهذا آثار أعمالهم ، وجزاء أفعالهم ، فإنهم في الدنيا

" كانت أعينهم في غطاء عن ذكري "

أي : معرضين عن الذكر الحكيم ، والقرآن الكريم ، وقالوا :

" قلوبنا في أكنة مما تدعونا إليه "

، وفي أعينهم أغطية تمنعهم من رؤية آيات الله النافعة كما قال تعالى :

" وعلى أبصارهم غشاوة "

" وكانوا لا يستطيعون سمعا "

أي : لا يقدرون على سمع آيات الله الموصلة إلى الإيمان ، لبغضهم القرآن والرسول ، فإن المبغض ، لا يستطيع أن يلقي سمعه إلى كلام من أبغضه ، فإذا انحجبت عنهم طرق العلم والخير ، فليس لهم سمع ولا بصر ، ولا عقل نافع ، فقد كفروا بالله ، وجحدوا آياته ، وكذبوا رسله ، فاستحقوا جهنم ، وساءت مصيرا .

" أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء إنا أعتدنا جهنم للكافرين نزلا "

وهذا برهان وبيان ، لبطلان دعوى المشركين الكافرين ، الذين اتخذوا بعض الأنبياء والأولياء ، شركاء لله يعبدونهم ، ويزعمون أنهم يكونون لهم أولياء ، ينجونهم من عذاب الله ، وينيلونهم ثوابه ، وهم قد كفروا بالله وبرسوله . يقول الله لهم على وجه الاستفهام والإنكار المتقرر بطلانه في العقول :

" أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء "

أي : لا يكون ذلك ولا يوالي ولي الله ، معاديا لله أبدا ، فإن الأولياء موافقون لله ، في محبته ، ورضاه ، وسخطه ، وبغضه ، فيكون على هذا المعنى ، مشابها لقوله تعالى :

" ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم "

. فمن زعم أنه يتخذ ولي الله وليا له ، وهو معاد لله ، فهو كاذب ، ويحتمل ـ وهو الظاهر ـ أن المعنى : أفحسب الكفار بالله ، المنابذون لرسله ، أن يتخذوا من دون الله أولياء ينصرونهم ، وينفعونهم من دون الله ، ويدفعون عنهم الأذى ؟ هذا حسبان باطل ، وظن فاسد ، فإن جميع المخلوقين ، ليس بيدهم من النفع والضر ، شيء . ويكون هذا ، كقوله تعالى :

" قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا "

" ولا يملك الذين يدعون من دونه الشفاعة "

، ونحو ذلك من الآيات التي يذكر الله فيها ، أن المتخذ من دونه وليا ينصره ويواليه ، ضال خائب الرجاء ، غير نائل لبعض مقصوده .

" إنا أعتدنا جهنم للكافرين نزلا "

أي : ضيافة وقرى فبئس النزل نزلهم ، وبئست جهنم ، ضيافتهم .

" قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا ذلك جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا "

أي : قل يا محمد ، للناس ـ على وجه التحذير والإنذار ـ : هل أخبركم بأخسر الناس أعمالا على الإطلاق ؟

" الذين ضل سعيهم في الحياة الدنيا "

أي : بطل واضمحل كل ما عملوه ، من عمل ، وهم يحسبون أنهم محسنون في صنعه ، فكيف بأعمالهم ، التي يعلمون أنها باطلة ، وأنها محادة لله ورسله ، ومعاداة ؟ فمن هم هؤلاء الذين خسرت أعمالهم ، فخسروا أنفسهم وأهليهم يوم القيامة ؟ ألا ذلك هو الخسران المبين .

" أولئك الذين كفروا بآيات ربهم ولقائه "

أي : جحدوا الآيات القرآنية والآيات العيانية ، الدالة على وجوب الإيمان به ، وملائكته ، ورسله ، وكتبه ، واليوم الآخر .

" فحبطت "

بسبب ذلك

" أعمالهم فلا نقيم لهم يوم القيامة وزنا "

لأن الوزن فائدته ، مقابلة الحسنات بالسيئات ، والنظر في الراجح منها والمرجوح ، وهؤلاء ، لا حسنات لهم ، لعدم شرطها ، وهو : الإيمان ، كما قال تعالى :

" ومن يعمل من الصالحات وهو مؤمن فلا يخاف ظلما ولا هضما "

، لكن تعد أعمالهم ، وتحصى ، ويقررون بها ، ويخزون بها على رؤوس الأشهاد ، ثم يعذبون عليها ، ولهذا قال :

" ذلك جزاؤهم "

أي : حبوط أعمالهم ، وأنه لا يقام لهم يوم القيامة ، وزن ، لحقارتهم وخستهم ، بكفرهم بآيات الله ، واتخاذهم آياته ورسله ، هزوا يستهزؤون بها ، ويسخرون منهم ، مع أن الواجب في آيات الله ورسله ، الإيمان التام بها ، والتعظيم لها ، والقيام بها أتم القيام ، وهؤلاء عكسوا القضية ، فانعكس أمرهم ، وتعسوا ، وانتكسوا في العذاب .

" إن الذين آمنوا وعملوا الصالحات كانت لهم جنات الفردوس نزلا خالدين فيها لا يبغون عنها حولا "

ولما بين مآل الكافرين وأعمالهم ، بين أعمال المؤمنين ومآلهم فقال :

" إن الذين آمنوا "

إلى

" حولا "

. أي : إن الذين آمنوا بقلوبهم ، وعملوا الصالحات بجوارحهم ، وشمل هذا الوصف جميع الدين ، عقائده ، وأعماله ، أصوله ، وفروعه الظاهرة ، والباطنة ، فهؤلاء ـ على اختلاف طبقاتهم من الإيمان ، والعمل الصالح ـ لهم جنات الفردوس . يحتمل أن المراد بجنات الفردوس ، أعلى الجنة ، ووسطها ، وأفضلها ، وأن هذا الثواب ، لمن كمل فيه الإيمان ، والعمل الصالح ، وهم الأنبياء والمقربون . ويحتمل أن يراد بها ، جميع منازل الجنان ، فيشمل هذا الثواب ، جميع طبقات أهل الإيمان ، من المقربين ، والأبرار ، والمقتصدين ، كل بحسب حاله ، وهذا أولى المعنيين ، لعمومه ، ولذكر الجنة ، بلفظ الجمع المضاف إلى الفردوس ، وأن الفردوس يطلق على البستان ، المحتوي على الكرم ، أو الأشجار الملتفة ، وهذا صادق على جميع الجنة . فجنة الفردوس ، نزل ، وضيافة لأهل الإيمان والعمل الصالح ، وأي ضيافة أجل ، وأكبر ، وأعظم ، من هذه الضيافة ، المحتوية على كل نعيم ، للقلوب ، والأرواح ، والأبدان ، وفيها ما تشتهيه الأنفس ، وتلذ الأعين ، من المنازل الأنيقة ، والرياض الناضرة ، والأشجار المثمرة ، والطيور المغردة المشجية ، والمآكل اللذيذة ، والمشارب الشهية ، والنساء الحسان ، والخدم ، والولدان ، والأنهار السارحة ، والمناظر الرائقة ، والجمال الحسي والمعنوي ، والنعمة الدائمة . وأعلى ذلك وأفضله وأجله ، التنعم بالقرب من الرحمن ونيل رضاه ، الذي هو أكبر نعيم الجنان ، والتمتع برؤية وجهه الكريم ، وسماع كلام الرؤوف الرحيم . فلله تلك الضيافة ، ما أجلها وأجملها ، وأدومها ، وأكملها ، وهي أعظم من أن يحيط بها وصف أحد من الخلائق ، أو تخطر على القلوب ، فلو علم العباد بعض ذلك النعيم ، علما حقيقيا ، يصل إلى قلوبهم ، لطارت إليهم قلوبهم بالأشواق ، ولتقطعت أرواحهم ، من ألم الفراق ، ولساروا إليها زرافات ووحدانا ، ولم يؤثروا عليها دنيا فانية ، ولذات منغصة متلاشية ، ولم يفوتوا أوقاتا ، تذهب ضائعة خاسرة ، يقابل كل لحظة منها من النعيم من الحقب ، آلاف مؤلفة ، ولكن الغفلة شملت ، والإيمان ضعف ، والعلم قل ، والإرادة وهت فكان ما كان ، فلا حول ولا قوة إلا بالله العلي العظيم . وقوله :

" خالدين فيها "

هذا هو تمام النعيم ، إن فيها ، النعيم الكامل ، ومن تمامه أنه لا ينقطع

" لا يبغون عنها حولا "

. أي : تحولا ولا انتقالا ، لأنهم لا يرون إلا ما يعجبهم ويبهجهم ، ويسرهم ويفرحهم ، ولا يرون نعيما فوق ما هم فيه .

" قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مددا "

أي : قل لهم ـ مخبرا عن عظمة الباري ، وسعة صفاته ، وأنها لا يحيط العباد بشيء منها :

" لو كان البحر "

أي : هذه الأبحر الموجودة في العالم ،

" مدادا لكلمات ربي "

أي : وأشجار الدنيا ، من أولها إلى آخرها ، من أشجار البلدان والبراري ، والبحار ، أقلام ،

" لنفد البحر "

وتكسرت الأقلام

" قبل أن تنفد كلمات ربي "

وهذا شيء عظيم ، لا يحيط به أحد . وفي الآية الأخرى

" ولو أنما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم "

. وهذا من باب تقريب المعنى إلى الأذهان ، لأن هذه الأشياء مخلوقة ، وجميع المخلوقات ، منقضية منتهية ، وأما كلام الله ، فإنه من جملة صفاته ، وصفاته غير مخلوقة ، ولا لها حد ولا منتهى ، فأي سعة وعظمة تصورتها القلوب ، فالله فوق ذلك ، وهكذا سائر صفات الله تعالى ، كعلمه ، وحكمته ، وقدرته ، ورحمته ، فلو جمع علم الخلائق ، من الأولين والآخرين ، أهل السموات وأهل الأرض ، لكان بالنسبة إلى علم العظيم ، أقل من نسبة عصفور ، وقع على حافة البحر ، فأخذ بمنقاره من البحر بالنسبة للبحر وعظمته ، ذلك بأن الله ، له الصفات العظيمة الواسعة الكاملة ، وأن إلى ربك المنتهى .

" قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا "

أي :

" قل "

يا محمد للكفار وغيرهم :

" إنما أنا بشر مثلكم "

أي : لست بإله ، ولا لي شركة في الملك ، ولا علم بالغيب ، ولا عندي خزائن الله .

" إنما أنا بشر مثلكم "

عبد من عبيد ربي ،

" يوحى إلي أنما إلهكم إله واحد "

أي : فضلت عليكم بالوحي ، الذي يوحيه إلي ، الذي أجله الإخبار لكم ، أنما إلهكم إله واحد ، أي : لا شريك له ، ولا أحد يستحق من العبادة مثقال ذرة ، وأدعوكم إلى العمل الذي يقربكم منه ، وينيلكم ثوابه ، ويدفع عنكم عقابه . ولهذا قال :

" فمن كان يرجو لقاء ربه فليعمل عملا صالحا "

وهو الموافق لشرع الله ، من واجب ومستحب .

" ولا يشرك بعبادة ربه أحدا "

أي : لا يرائي بعمله ، بل يعمله خالصا لوجه الله تعالى ، فهذا الذي جمع بين الإخلاص والمتابعة ، هو الذي ينال ما يرجو ويطلب ، وأما من عدا ذلك ، فإنه خاسر في دنياه وأخراه ، وقد فاته القرب من مولاه ، ونيل رضاه .

آخر تفسير سورة الكهف ، ولله الحمد .


تفسير السعدي - صفحة القرآن رقم 305

تفسير السعدي - صفحة قرآن رقم 305

سورة مريم

" كهيعص ذكر رحمة ربك عبده زكريا إذ نادى ربه نداء خفيا قال رب إني وهن العظم مني واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا وإني خفت الموالي من ورائي وكانت امرأتي عاقرا فهب لي من لدنك وليا يرثني ويرث من آل يعقوب واجعله رب رضيا "

أي : هذا

" ذكر رحمة ربك عبده زكريا "

سنقصه عليك ، ونفصله تفصيلا ، يعرف به حالة نبيه زكريا ، وآثاره الصالحة ، ومناقبه الجميلة ، فإن في قصها عبرة للمعتبرين ، وأسوة للمتقدين ، ولأن في تفصيل رحمته لأوليائه ، وبأي سبب حصلت لهم ، مما يدعو إلى محبة الله تعالى ، والإكثار من ذكره ومعرفته ، والسبب الموصل إليه . وذلك أن الله تعالى ، اجتبى واصطفى ، زكريا عليه السلام لرسالته ، وخصه بوحيه ، فقام بذلك قيام أمثاله من المرسلين ، ودعا العباد إلى ربه ، وعلمهم ما علمه الله ، ونصح لهم في حياته وبعد مماته ، كإخوانه من المرسلين ، ومن اتبعهم ، فلما رأى من نفسه الضعف ، وخاف أن يموت ، ولم يكن أحد ينوب منابه في دعوة الخلق إلى ربهم والنصح لهم ، شكا إلى ربه ضعفه الظاهر والباطن ، وناداه نداء خفيا ، ليكون أكمل ، وأفضل ، وأتم إخلاصا فقال :

" رب إني وهن العظم مني "

أي : وهي وضعف ، وإذا ضعف العظم ، الذي هو عماد البدن ، ضعف غيره .

" واشتعل الرأس شيبا "

لأن الشيب دليل الضعف والكبر ، ورسول الموت ، ورائده ونذيره . فتوسل إلى الله تعالى بضعفه وعجزه ، وهذا من أحب الوسائل إلى الله ، لأنه يدل التبري من الحول والقوة ، وتعلق القلب بحول الله وقوته .

" ولم أكن بدعائك رب شقيا "

أي : لم تكن يا رب تردني خائبا ولا محروما من الإجابة ، بل لم تزل بي حفيا ، ولدعائي مجيبا ، ولم تزل ألطافك تتوالى علي ، وإحسانك واصلا إلي ، وهذا توسل إلى الله ، بإنعامه عليه ، وإجابة دعواته السابقة ، فسأل الذي أحسن سابقا ، أن يتمم إحسانه لاحقا .

" وإني خفت الموالي من ورائي "

أي : وإني خفت من يتولى على بني إسرائيل من بعد موتي ، أي : لا يقوموا بدينك حق القيام ، ولا يدعوا عبادك إليك . وظاهر هذا ، أنه لم ير فيهم أحدا ، فيه لياقة للإمامة في الدين ، وهذا فيه شفقة زكريا عليه السلام ، ونصحه . وأن طلبه للولد ، ليس كطلب غيره ، قصده مجرد المصلحة الدنيوية ، وإنما قصده ، مصلحة الدين ، والخوف من ضياعه ، ورأى غيره ، غير صالح لذلك . وكان بيته من البيوت المشهورة في الدين ، ومعدن الرسالة ، ومظنة للخير ، فدعا الله أن يرزقه ولدا ، يقوم بالدين من بعده ، واشتكى أن امرأته عاقرا ، أي : ليست تلد أصلا ، وأنه قد بلغ من الكبر عتيا ، أي : عمرا يندر معه وجود الشهوة والولد .

" فهب لي من لدنك وليا "

وهذه الولاية ، ولاية الدين ، وميراث النبوة والعلم والعمل . ولهذا قال :

" يرثني ويرث من آل يعقوب واجعله رب رضيا "

أي : عبدا صالحا ترضاه ، وتحببه إلى عبادك ، والحاصل أنه سأل الله ولدا ، ذكرا ، صالحا ، يبقى بعد موته ، ويكون وليا من بعده ، ويكون نبيا مرضيا عند الله وعند خلقه ، وهذا أفضل ما يكون من الأولاد ، ومن رحمة الله بعبده ، أن يرزقه ولدا صالحا ، جامعا لمكارم الأخلاق ، ومحامد الشيم .

" يا زكريا إنا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا قال كذلك قال ربك هو علي هين وقد خلقتك من قبل ولم تك شيئا قال رب اجعل لي آية قال آيتك ألا تكلم الناس ثلاث ليال سويا فخرج على قومه من المحراب فأوحى إليهم أن سبحوا بكرة وعشيا "

فرحمه ربه ، واستجاب دعوته فقال :

" يا زكريا "

إلى

" وعشيا "

، أي : بشره الله تعالى على يد الملائكة ب ـ « يحيى » وسماه الله له « يحيى » ، وكان اسما موافقا لمسماه : يحيا حياة حسية ، فتتم به المنة ، ويحيا حياة معنوية ، وهي حياة القلب والروح ، بالوحي والعلم والدين .

" لم نجعل له من قبل سميا "

أي : لم يسم هذا الاسم قبله أحد ، ويحتمل أن المعنى : لم نجعل له من قبل مثيلا ومساميا ، فيكون ، بشارة بكماله ، واتصافه بالصفات الحميدة ، وأنه فاق من قبله ، ولكن على هذا الاحتمال هذا العموم ، لا بد أن يكون مخصوصا بإبراهيم ، وموسى ، ونوح عليهم الصلاة والسلام ، ونحوهم ، ممن هو أفضل من يحيى قطعا ، فحينئذ لما جاءته البشارة بهذا المولود ، الذي طلبه ، استغرب وتعجب وقال :

" رب أنى يكون لي غلام "

والحال أن المانع من وجود الولد ، موجود بي وبزوجتي ؟ وكأنه وقت دعائه ، لم يستحضر هذا المانع ، لقوة الوارد في قلبه ، وشدة الحرص العظيم على الولد . وفي هذه الحال ، حين قبلت دعوته ، تعجب من ذلك ، فأجابه الله بقوله :

" كذلك قال ربك هو علي هين "

أي : الأمر مستغرب في العادة ، وفي سنة الله في الخليقة ، ولكن قدرة الله تعالى صالحة لإيجاده بدون أسبابها فذلك هين عليه ، ليس بأصعب من إيجاده قبل ، ولم يكن شيئا .

" قال رب اجعل لي آية "

أي : يطمئن بها قلبي ، وليس هذا شكا في خبر الله ، وإنما هو ، كما قال الخليل عليه السلام

" رب أرني كيف تحيي الموتى قال أو لم تؤمن قال بلى ولكن ليطمئن قلبي "

فطلب زيادة العلم ، والوصول إلى عين اليقين بعد علم اليقين ، فأجابه الله إلى طلبته ، رحمة به .

" قال آيتك ألا تكلم الناس ثلاث ليال سويا "

وفي الآية الأخرى

" ثلاثة أيام إلا رمزا "

، والمعنى واحد ، لأنه تارة يعبر بالليالي ، وتارة بالأيام ومؤداها واحد ، وهذا من الآيات العجيبة ، فإن منعه من الكلام مدة ثلاثة أيام ، وعجزه عنه من غير خرس ولا آفة ، بل كان سويا ، لا نقص فيه ـ من الأدلة على قدرة الله الخارقة للعوائد ـ ومع هذا ، ممنوع من الكلام ، الذي يتعلق بالآدميين وخطابهم ، وأما التسبيح ، والذكر ونحوه ، فغير ممنوع منه ، ولهذا قال في الآية الأخرى :

" واذكر ربك كثيرا وسبح بالعشي والإبكار "

، فاطمأن قلبه ، واستبشر بهذه البشارة العظيمة ، وامتثل لأمر الله له ، بالشكر ، بعبادته وذكره ، فعكف في محرابه ، وخرج على قومه منه ، فأوحى إليهم ، أي : بالإشارة والرمز

" أن سبحوا بكرة وعشيا "

لأن البشارة ب ـ « يحيى » في حق الجميع ، مصلحة دينية .


تفسير السعدي - صفحة القرآن رقم 306

تفسير السعدي - صفحة قرآن رقم 306

" يا يحيى خذ الكتاب بقوة وآتيناه الحكم صبيا وحنانا من لدنا وزكاة وكان تقيا وبرا بوالديه ولم يكن جبارا عصيا وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا "

دل الكلام السابق ، على ولادة يحيى ، وشبابه ، وتربيته ، فلما وصل إلى حالة يفهم فيها الخطاب ، أمره الله أن يأخذ الكتاب بقوة ، أي : بجد واجتهاد ، وذلك بالاجتهاد في حفظ ألفاظه ، وفهم معانيه ، والعمل بأوامره ونواهيه ، هذا تمام أخذ الكتاب بقوة ، فامتثل أمر ربه ، وأقبل على الكتاب ، فحفظه وفهمه ، وجعل الله فيه من الذكاء والفطنة ، ما لا يوجد في غيره ولهذا قال :

" وآتيناه الحكم صبيا "

. ( و ) آتيناه أيضا

" وحنانا من لدنا "

أي : رحمة ورأفة ، تيسرت بها أموره ، وصلحت بها أحواله ، واستقامت بها أفعاله .

" وزكاة "

أي : طهارة من الآفات والذنوب ، فطهر قلبه ، وتزكى عقله ، وذلك يتضمن زوال الأوصاف المذمومة ، والأخلاق الرديئة ، وزيادة الأخلاق الحسنة ، والأوصاف المحمودة ، ولهذا قال :

" وكان تقيا "

أي : فاعلا للمأمور ، تاركا للمحظور ، ومن كان مؤمنا تقيا ، كان لله وليا ، وكان من أهل الجنة ، التي أعدت للمتقين ، وحصل له من الثواب الدنيوي والأخروي ، ما رتبه الله على التقوى . ( و ) كان أيضا

" وبرا بوالديه "

أي : لم يكن عاقا ، ولا مسيئا إلى أبويه ، بل كان محسنا إليهما بالقول والفعل .

" ولم يكن جبارا عصيا "

أي : لم يكن متجبرا متكبرا عن عبادة الله ، ولا مترفعا على عباد الله ، ولا على والديه . فجمع بين القيام بحق الله ، وحق خلقه ، ولهذا حصلت له السلامة من الله ، في جميع أحواله ، مبادئها وعواقبها . فلذا قال :

" وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا "

وذلك يقتضي سلامته من الشيطان ، والشر ، والعقاب في هذه الأحوال الثلاثة وما بينها ، وأنه سالم من النار والأهوال ، ومن أهل دار السلام ، فصلوات الله وسلامه عليه ، وعلى والده ، وعلى سائر المرسلين ، وجعلنا من أتباعهم ، إنه جواد كريم .

" واذكر في الكتاب مريم إذ انتبذت من أهلها مكانا شرقيا فاتخذت من دونهم حجابا فأرسلنا إليها روحنا فتمثل لها بشرا سويا قالت إني أعوذ بالرحمن منك إن كنت تقيا قال إنما أنا رسول ربك لأهب لك غلاما زكيا قالت أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا قال كذلك قال ربك هو علي هين ولنجعله آية للناس ورحمة منا وكان أمرا مقضيا "

لما ذكر قصة زكريا ويحيى ، وكانت من الآيات العجيبة ، انتقل ، منها إلى ما هو أعجب منها ، تدريجا من الأدنى إلى الأعلى فقال :

" واذكر في الكتاب "

الكريم

" مريم "

عليها السلام ، وهذا من أعظم فضائلها ، أن تذكر في الكتاب العظيم ، الذي يتلوه المسلمون ، في مشارق الأرض ومغاربها ، تذكر فيه بأحسن الذكر ، وأفضل الثناء ، جزاء لعملها الفاضل ، وسعيها الكامل ، أي : واذكر في الكتاب مريم ، في حالها الحسنة ، حين

" انتبذت "

أي : تباعدت عن أهلها

" مكانا شرقيا "

أي : مما يلي الشرق عنهم .

" فاتخذت من دونهم حجابا "

أي : سترا ومانعا ، وهذا التباعد منها ، واتخاذ الحجاب ، لتعتزل ، وتنفرد بعبادة ربها ، وتقنت له في حالة الإخلاص والخضوع ، والذل لله تعالى ، وذلك امتثال منها لقوله تعالى :

" وإذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين يا مريم اقنتي لربك واسجدي واركعي مع الراكعين "

" فأرسلنا إليها روحنا "

وهو : جبريل عليه السلام

" فتمثل لها بشرا سويا "

أي : كاملا من الرجال ، في صورة جميلة ، وهيئة حسنة ، لا عيب فيه ولا نقص ، لكونها لا تحتمل رؤيته على ما هو عليه ، فلما رأته في هذه الحال ، وهي معتزلة عن أهلها ، منفردة عن الناس ، قد اتخذت الحجاب عن أعز الناس عليها ، وهم أهلها ، خافت أن يكون رجلا قد تعرض لها بسوء ، وطمع فيها ، فاعتصمت بربها ، واستعاذت منه فقالت له :

" إني أعوذ بالرحمن منك "

أي : ألتجىء به وأعتصم برحمته ، أن تنالني بسوء .

" إن كنت تقيا "

أي : إن كنت تخاف الله ، وتعمل بتقواه ، فاترك التعرض لي ، فجمعت بين الاعتصام بربها ، وبين تخويفه وترهيبه ، وأمره بلزوم التقوى ، وهي في تلك الحالة الخالية ، والشباب ، والبعد عن الناس ، وهو في ذلك الجمال الباهر ، والبشرية الكاملة السوية ، ولم ينطق لها بسوء ، أو يتعرض لها ، وإنما ذلك خوف منها ، وهذا أبلغ ما يكون من العفة ، والبعد عن الشر وأسبابه . وهذه العفة ـ خصوصا مع اجتماع الدواعي ، وعدم المانع ـ من أفضل الأعمال . ولذلك أثنى الله عليها فقال :

" ومريم ابنة عمران التي أحصنت فرجها فنفخنا فيه من روحنا "

" والتي أحصنت فرجها فنفخنا فيها من روحنا وجعلناها وابنها آية للعالمين "

. فأعاضها الله بعفتها ، ولدا من آيات الله ، ورسولا من رسله ، فلما رأى جبريل منها الروع والخيفة ، قال :

" إنما أنا رسول ربك "

أي : إنما وظيفتي وشغلي ، تنيفذ رسالة ربي فيك

" لأهب لك غلاما زكيا "

، وهذه بشارة عظيمة بالولد وزكائه ، فإن الزكاء ، يستلزم تطهيره من الخصال الذميمة ، واتصافه بالخصال الحميدة ، فتعجبت من وجود الولد من غير أب فقالت :

" أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا "

والولد لا يوجد إلا بذلك ؟ !!

" قال كذلك قال ربك هو علي هين ولنجعله آية للناس "

تدل على قدرة الله تعالى ، وعلى أن الأسباب جميعها ، لا تستقل بالتأثير ، وإنما تأثيرها بتقدير الله . فيري عباده خرق العوائد في بعض الأسباب العادية ، لئلا يقفوا مع الأسباب ، ويقطعوا النظر عن مقدرها ومسببها

" ورحمة منا "

ولنجعله رحمة منا به ، وبوالدته ، وبالناس . أما رحمة الله به ، فلما خصه الله بوحيه ومن عليه بما من به على أولي العزم . وأما رحمته بوالدته ، فلما حصل لها من الفخر ، والثناء الحسن ، والمنافع العظيمة . وأما رحمته بالناس ، فإن أكبر نعمه عليهم ، أن بعث فيهم رسولا ، يتلو عليهم آياته ، ويزكيهم ، ويعلمهم الكتاب والحكمة ، فيؤمنون به ، ويطيعونه ، وتحصل لهم سعادة الدنيا والآخرة .

" وكان "

أي : وجود عيسى عليه السلام على هذه الحالة

" أمرا مقضيا "

قضاء سابقا ، فلا بد من نفوذ هذا التقدير والقضاء ، فنفخ جبريل عليه السلام في جيبها .


تفسير السعدي - صفحة القرآن رقم 307

تفسير السعدي - صفحة قرآن رقم 307

" فحملته فانتبذت به مكانا قصيا فأجاءها المخاض إلى جذع النخلة قالت يا ليتني مت قبل هذا وكنت نسيا منسيا فناداها من تحتها ألا تحزني قد جعل ربك تحتك سريا وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا فكلي واشربي وقري عينا فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا "

أي : لما حملت بعيسى عليه السلام ، خافت من الفضيحة ، فتباعدت عن الناس

" مكانا قصيا "

، فلما قرب ولادها ، ألجأها المخاض إلى جذع نخلة ، فلما آلمها وجع الولادة ، ووجع الانفراد عن الطعام والشراب ، ووجع قلبها من قالة الناس ، وخافت عدم صبرها ، تمنت أنها ماتت قبل هذا الحادث ، وكانت نسيا منسيا ، فلا تذكر . وهذا التمني بناء على ذلك المزعج ، وليس في هذه الأمنية خير لها ، ولا مصلحة ، وإنما الخير والمصلحة ، بتقدير ما حصل فحينئذ سكن الملك روعها وثبت جأشها وناداها من تحتها ، لعله من مكان أنزل من مكانها ، وقال لها : لا تحزني ، أي : لا تجزعي ولا تهتمي ، ف ـ

" قد جعل ربك تحتك سريا "

أي : نهرا تشربين منه .

" وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا "

أي : طريا لذيذا نافعا

" فكلي "

من التمر ،

" واشربي "

من النهر

" وقري عينا "

بعيسى ، فهذا طمأنينتها من جهة السلامة من ألم الولادة ، وحصول المأكل والمشرب والهني . وأما من جهة قالة الناس ، فأمرها أنها إذا رأت أحدا من البشر ، أن تقول على وجه الإشارة :

" إني نذرت للرحمن صوما "

أي : سكوتا

" فلن أكلم اليوم إنسيا "

أي : لا تخاطبيهم بكلام ، لتستريحي من قولهم وكلامهم . وكان معروفا عندهم أن السكوت من العبادات المشروعة ، وإنما لم تؤمر بمخاطبتهم في نفي ذلك عن نفسها لأن الناس لا يصدقونها ، ولا فيه فائدة ، وليكون تبرئتها بكلام عيسى في المهد ، أعظم شاهد على براءتها . فإن إتيان المرأة بولد ، من دون زوج ودعواها أنه من غير أحد ، من أكبر الدعاوي ، التي لو أقيم عليها عدة من الشهود ، لم تصدق بذلك ، فجعلت بينة هذا الخارق للعادة ، أمرا من جنسه ، وهو كلام عيسى في حال صغره جدا .

" فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئا فريا يا أخت هارون ما كان أبوك امرأ سوء وما كانت أمك بغيا فأشارت إليه قالوا كيف نكلم من كان في المهد صبيا قال إني عبد الله آتاني الكتاب وجعلني نبيا وجعلني مباركا أين ما كنت وأوصاني بالصلاة والزكاة ما دمت حيا وبرا بوالدتي ولم يجعلني جبارا شقيا والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا "

ولهذا قال تعالى :

" فأتت به "

إلى

" أبعث حيا "

. أي : فلما تعلت مريم من نفاسها ، أتت بعيسى قومها تحمله ، وذلك ، لعلمها ببراءة نفسها وطهارتها ، فأتت غير مبالية ولا مكترثة ، فقالوا :

" لقد جئت شيئا فريا "

أي : عظيما وخيما وأرادوا بذلك : البغاء حاشاها من ذلك .

" يا أخت هارون "

الظاهر ، أنه أخ لها حقيقي ، فنسبوها إليه .

" ما كان أبوك امرأ سوء وما كانت أمك بغيا "

أي : لم يكن أبواك إلا صالحين سالمين من الشر ، وخصوصا هذا الشر ، الذي يشيرون إليه ، وقصدهم : فكيف كنت على غير وصفهما ؟ وأتيت بما لم يأتيا به ؟ وذلك أن الذرية ـ في الغالب ـ بعضها من بعض ، في الصلاح وضده ، فتعجبوا ـ بحسب ما قام بقلوبهم ـ كيف وقع منها . فأشارت لهم إليه ، أي : كلموه . وإنما أشارت لذلك ، لأنها أمرت عند مخاطبة الناس لها ، أن ، تقول :

" إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا "

، فلما أشارت إليهم بتكليمه ، تعجبوا من ذلك وقالوا :

" كيف نكلم من كان في المهد صبيا "

لأن ذلك لم تجر به عادة ، ولا حصل من أحد في ذلك السن . فحينئذ قال عيسى عليه السلام ، وهو في المهد صبي :

" إني عبد الله آتاني الكتاب وجعلني نبيا "

، فخاطبهم بوصفه بالعبودية ، وأنه ليس فيه صفة ، يستحق بها أن يكون إلها ، أو ابنا للإله ، تعالى الله عن قول النصارى المخالفين لعيسى ـ في قوله :

" إني عبد الله "

ومدعون موافقته .

" آتاني الكتاب "

أي : قضى أن يؤتيني الكتاب

" وجعلني نبيا "

فأخبرهم بأنه عبد الله ، وأن الله علمه الكتاب ، وجعله من جملة أنبيائه ، فهذا من كماله لنفسه . ثم ذكر تكميله لغيره فقال :

" وجعلني مباركا أين ما كنت "

أي : في أي مكان ، وأي زمان ، فالبركة جعلها الله في من تعليم الخير والدعوة إليه ، والنهي عن الشر ، والدعوة إلى الله في أقواله ، وأفعاله فكل من جالسه ، أو اجتمع به ، نالته بركته ، وسعد به مصاحبه .

" وأوصاني بالصلاة والزكاة ما دمت حيا "

أي : أوصاني بالقيام بحقوقه ، التي من أعظمها الصلاة ، وحقوق عباده ، التي أجلها الزكاة ، مدة حياتي ، أي : فأنا ممتثل لوصية ربي ، عامل عليها ، منفذ لها . وأوصاني أيضا ، أن أبر والدتي فأحسن إليها غاية الإحسان ، وأقوم بما ينبغي لها ، لشرفها وفضلها ، ولكونها والدة ، لها حق الولادة وتوابعها .

" ولم يجعلني جبارا "

أي : متكبرا على الله ، مترفعا على عباده

" شقيا "

في دنياي وأخراي ، فلم يجعلني كذلك بل جعلني مطيعا له خاضعا خاشعا متذللا ، متواضعا لعباد الله ، سعيدا في الدنيا والآخرة ، أنا ومن اتبعني . فما تم له الكمال ، ومحامد الخصال قال :

" والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا "

أي : من فضل ربي وكرمه ، حصلت لي السلامة يوم ولادتي ، ويوم بعثي ـ من الشر ، والشيطان والعقوبة ، وذلك يقتضي سلامته من الأهوال ، ودار الفجار ، وأنه من أهل دار السلام ، فهذه معجزة عظيمة ، وبرهان باهر ، على أنه رسول الله ، وعبد الله حقا .

" ذلك عيسى ابن مريم قول الحق الذي فيه يمترون ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم "

أي : ذلك الموصوف بتلك الصفات ، عيسى بن مريم ، من غير شك ولا مرية ، بل قول الحق ، وكلام الله ، الذي لا أصدق منه قيلا ، ولا أحسن منه حديثا ، فهذا الخبر اليقيني ، عن عيسى عليه السلام ، وما قبل فيه مما يخالف هذا ، فإنه مقطوع ببطلانه ، وغايته أن يكون شكا من قائله لا علم له به ، ولهذا قال :

" الذي فيه يمترون "

أي : يشكون فيمارون بشكهم ، ويجادلون بخرصهم ، فمن قائل عنه : إنه الله ، أو ابن الله ، أو ثالث ثلاثة ، تعالى الله عن إفكهم وتقولهم ، علوا كبيرا . ف ـ

" ما كان لله أن يتخذ من ولد "

أي : ما ينبغي ولا يليق ، لأن ذلك من الأمور المستحيلة ، لأنه الغني الحميد ، المالك لجميع الممالك ، فكيف يتخذ من عباده ومماليكه ولدا ؟

" سبحانه "

أي : تنزه وتقدس عن الولد والنقص .

" إذا قضى أمرا "

أي : من الأمور الصغار والكبار ، لم يمتنع ، عليه ولم يستصعب

" فإنما يقول له كن فيكون "

، فإذا كان قدره ومشيئته نافذا في العالم العلوي والسفلي ، فكيف يكون له ولد ؟ وإذا كان إذا أراد شيئا قال له :

" كن فيكون "

فكيف يستبعد إيجاده عيسى من غير أب ؟ !! ولهذا أخبر عيسى أنه عبد مربوب كغيره فقال :

" وإن الله ربي وربكم "

الذي خلقنا ، وصورنا ، ونفذ فينا تدبيره ، وصرفنا تقديره .

" فاعبدوه "

أي : أخلصوا له العبادة ، واجتهدوا في الإنابة ، وفي هذا ، الإقرار بتوحيد الربوبية ، وتوحيد الإلهية ، والاستدلال بالأول على الثاني ، ولهذا قال :

" هذا صراط مستقيم "

أي : طريق معتدل ، موصل إلى الله ، لكونه طريق الرسل وأتباعهم ، وما عدا هذا ، فإنه من طرق الغي والضلال .

" فاختلف الأحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم أسمع بهم وأبصر يوم يأتوننا لكن الظالمون اليوم في ضلال مبين "

لما بين تعالى حال عيسى بن مريم الذي لا يشك فيها ولا يمترى ، أخبر أن الأحزاب ، أي : فرق الضلال ، من اليهود والنصارى وغيرهم ، على اختلاف طبقاتهم ـ اختلفوا في عيسى عليه السلام ، فمن غال فيه وجاف . فمنهم من قال : إنه الله ، ومنهم ، من قال : إنه ابن الله . ومنهم من قال : إنه ثالث ثلاثة . ومنهم من لم يجعله رسولا ، بل رماه بأنه ولد بغي كاليهود . وكل هؤلاء أقوالهم باطلة ، وآراؤهم فاسدة ، مبنية على الشك والعناد ، والأدلة الفاسدة ، والشبه الكاسدة ، وكل هؤلاء مستحقون للوعيد الشديد ، ولهذا قال :

" فويل للذين كفروا "

بالله ورسله ، وكتبه . ويدخل فيهم ، اليهود والنصارى ، القائلون بعيسى قول الكفر .

" من مشهد يوم عظيم "

أي : مشهد يوم القيامة ، الذي يشهده الأولون والآخرون ، أهل السموات ، وأهل الأرض ، الخالق والمخلوق ، الممتلىء بالزلازل والأهوال المشتمل على الجزاء بالأعمال ، فحينئذ يتبين ما كانوا يخفون ويبدون ، وما كانوا يكتمون .

" أسمع بهم وأبصر يوم يأتوننا "

أي : ما أسمعهم وما أبصرهم في ذلك اليوم ؟ فيقررون بكفرهم وشركهم ، وأقوالهم ويقولون :

" ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون "

ففي القيامة ، يستيقنون حقيقة ما هم عليه .

" لكن الظالمون اليوم في ضلال مبين "

وليس لهم عذر في هذا الضلال ، لأنهم بين معاند ضال على بصيرة ، عارف بالحق ، صادف عنه ، وبين ضال عن طريق الحق ، متمكن من معرفة الحق والصواب ، ولكنه راض بضلاله وما هو عليه من سوء أعماله ، غير ساع في معرفة الحق من الباطل ، وتأمل كيف قال :

" فويل للذين كفروا "

بعد قوله :

" فاختلف الأحزاب من بينهم "

، ولم يقل « فويل لهم » ليعود الضمير إلى الأحزاب ، لأن من الأحزاب المختلفين ، طائفة أصابت الصواب ، ووافقت الحق فقالت في عيسى : « إنه عبد الله ورسوله » فآمنوا به ، واتبعوه ، فهؤلاء مؤمنون ، غير داخلين في هذا الوعيد ، فلهذا خص الله بالوعيد الكافرين .


تفسير السعدي - صفحة القرآن رقم 308

تفسير السعدي - صفحة قرآن رقم 308

" وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة وهم لا يؤمنون إنا نحن نرث الأرض ومن عليها وإلينا يرجعون "

الإنذار هو : الإعلام بالمخوف على وجه الترهيب ، والإخبار بصفاته ، وأحق ما ينذر به ويخوف به العباد ، يوم الحسرة حين يقضي الأمر ، فيجمع الأولون والآخرون في موقف واحد ، ويسألون عن أعمالهم ، فمن آمن بالله ، واتبع رسله ، سعد سعادة لا يشقى بعدها ، ومن لم يؤمن بالله ويتبع رسله شقي شقاء لا يسعد بعدها ، وخسر نفسه وأهله ، فحينئذ يتحسر ويندم ندامة ، تنقطع منها القلوب ، وتتصدع منها الأفئدة ، وأي : حسرة أعظم من فوات رضا الله وجنته ، واستحقاق سخطه والنار ، على وجه لا يتمكن الرجوع ، ليستأنف العمل ولا سبيل له إلى تغيير حاله بالعودة إلى الدنيا ؟ فهذا قدامهم ، والحال أنهم في الدنيا في غفلة عن هذا الأمر العظيم لا يخطر بقلوبهم ، ولو خطر ، فعلى سبيل الغفلة ، قد عمتهم الغفلة وشملتهم السكرة ، فهم لا يؤمنون بالله ، ولا يتبعون رسله ، قد ألهتهم دنياهم ، وحالت بينهم وبين الإيمان ، شهواتهم المنقضية الفانية ، فالدنيا وما فيها ، من أولها إلى آخرها ، ستذهب عن أهلها ، ويذهبون عنها ، وسيرث الله الأرض ومن عليها ، ويرجعهم إليه ، فيجازيهم بما عملوا فيها ، وما خسروا فيها أو ربحوا ، فمن عمل خيرا ، فليحمد الله ، ومن وجد غير ذلك ، فلا يلومن إلا نفسه .

" واذكر في الكتاب إبراهيم إنه كان صديقا نبيا إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا يا أبت لا تعبد الشيطان إن الشيطان كان للرحمن عصيا يا أبت إني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا قال أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لأرجمنك واهجرني مليا قال سلام عليك سأستغفر لك ربي إنه كان بي حفيا وأعتزلكم وما تدعون من دون الله وأدعو ربي عسى ألا أكون بدعاء ربي شقيا فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب وكلا جعلنا نبيا ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق عليا "

أجل الكتب وأفضلها وأعلاها ، هذا الكتاب المبين ، والذكر الحكيم ، فإن ذكر فيه الأخبار ، كانت أصدق الأخبار ، وأحقها ، وأنفعها ، وإن ذكر فيه الأمر والنهي ، كانت أجل الأوامر والنواهي ، وأعدلها وأقسطها ، وإن ذكر فيه الجزاء ، والوعد والوعيد ، كان أصدق الأنباء وأحقها وأدلها على الحكمة ، والعدل والفضل ، وإن ذكر فيه الأنبياء والمرسلون ، كان المذكور فيه ، أكمل من غيره ، وأفضل ، ولهذا كثيرا ما يبدىء ويعيد في قصص الأنبياء ، الذين فضلهم على غيرهم ، ورفع قدرهم ، وأعلى أمرهم ، بسبب ما قاموا به ، من عبادة الله ومحبته ، والإنابة إليه ، والقيام بحقوقه ، وحقوق العباد ، ودعوة الخلق إلى الله ، والصبر على ذلك ، والمقامات الفاخرة ، والمنازل العالية . فذكر الله في هذه السورة ، جملة من الأنبياء ، يأمر الله رسوله أن يذكرهم ، لأن في ذكرهم إظهار الثناء على الله وعليهم ، وبيان فضله وإحسانه إليهم ، وفيه الحث على الإيمان بهم ، ومحبتهم ، والاقتداء بهم ، فقال :

" واذكر في الكتاب إبراهيم إنه كان صديقا نبيا "

جمع الله له بين الصديقية والنبوة . فالصديق : كثير الصدق ، فهو الصادق في أقواله ، وأفعاله ، وأحواله المصدق بكل ما أمر بالتصديق به ، وذلك يستلزم العلم العظيم الواصل إلى القلب ، المؤثر فيه ، الموجب لليقين ، والعمل الصالح الكامل ، وإبراهيم عليه السلام ، هو أفضل الأنبياء كلهم ، بعد محمد صلى الله عليه وسلم . وهو الأب الثالث للطوائف الفاضلة ، وهو الذي جعل الله في ذريته النبوة والكتاب ، وهو الذي دعا الخلق إلى الله ، وصبر على ما ناله من العذاب العظيم ، فدعا القريب والبعيد ، واجتهد في دعوة أبيه ، مهما أمكنه . وذكر الله مراجعته إياه فقال :

" إذ قال لأبيه "

مهجنا له عبادة الأوثان

" يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا "

، أي : لم تعبد أصناما ، ناقصة في ذاتها ، وفي أفعالها ، فلا تسمع ، ولا تبصر ، ولا تملك لعابدها ، نفعا ولا ضرا ، بل لا تملك لأنفسها شيئا من النفع ، ولا تقدر على شيء من الدفع ، فهذا برهان جلي دال ، على أن عبادة الناقص ، في ذاته ، وأفعاله ، مستقبح ، عقلا وشرعا . ودل تنبيهه وإشارته ، أن الذي يجب ، ويحسن ، عبادة من له الكمال الذي ، لا ينال العباد نعمة إلا منه ، ولا يدفع عنهم نقمة ، إلا هو ، وهو الله تعالى .

" يا أبت إني قد جاءني من العلم ما لم يأتك "

أي : يا أبت لا تحقرني وتقول : إني ابنك ، وإن عندك ما ليس عندي ، بل قد أعطاني الله من العلم ، ما لم يعطك ، والمقصود من هذا قوله :

" فاتبعني أهدك صراطا سويا "

أي : مستقيما معتدلا ، وهو : عبادة الله وحده لا شريك له ، وطاعته في جميع الأحوال ، وفي هذا من لطف الخطاب ولينه ، ما لا يخفى ، فإنه لم يقل « يا أبت أنا عالم ، وأنت جاهل » أو « ليس عندك من العلم شيء » ، وإنما أتى بصيغة أن عندي وعندك علما ، وأن الذي وصل إلي لم يصل إليك ، ولم يأتك ، فينبغي لك أن تتبع الحجة ، وتنقاد لها .

" يا أبت لا تعبد الشيطان "

لأن من عبد غير الله ، فقد عبد الشيطان كما قال تعالى :

" ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين "

" إن الشيطان كان للرحمن عصيا "

فمن اتبع خطواته ، فقد اتخذه وليا وكان عاصيا لله بمنزلة الشيطان . وفي ذكر إضافة العصيان إلى اسم الرحمن ، إشارة إلى أن المعاصي ، تمنع العبد من رحمة الله ، وتغلق عليه أبوابها ، كما أن الطاعة ، أكبر الأسباب لنيل رحمته ، ولهذا قال :

" يا أبت إني أخاف أن يمسك عذاب من الرحمن "

أي : بسبب إصرارك على الكفر ، وتماديك في الطغيان

" فتكون للشيطان وليا "

أي : في الدنيا والآخرة ، فتنزل بمنازله الذميمة ، وترتع في مراتعه الوخيمة ، فتدرج الخليل عليه السلام بدعوة أبيه ، بالأسهل فالأسهل ، فأخبره بعلمه ، وأن ذلك ، موجب لاتباعك إياي وأنك إن أطعتني ، اهتديت إلى صراط مستقيم ، ثم نهاه عن عبادة الشيطان ، وأخبره بما فيها من المضار ، ثم حذره عقاب الله ونقمته ، إن أقام على حاله ، وأنه يكون وليا للشيطان ، فلم ينجع هذا الدعاء ، بذلك الشقي ، فأجاب بجواب جاهل وقال :

" أراغب أنت عن آلهتي يا إبراهيم "

فتبجح بآلهته ، التي هي من الحجر والأصنام ، ولام إبراهيم عن رغبته عنها ، وهذا من الجهل المفرط ، والكفر الوخيم ، يتمدح بعبادة الأوثان ، ويدعو إليها .

" لئن لم تنته "

أي : عن شتم آلهتي ، ودعوتي إلى عبادة الله

" لأرجمنك "

أي : قتلا بالحجارة

" واهجرني مليا "

أي : لا تكلمني زمانا طويلا . فأجابه الخليل ، جواب عباد الرحمن عند خطاب الجاهلين ، ولم يشتمه بل صبر ، ولم يقابل أباه بما يكره ، وقال :

" سلام عليك "

أي : ستسلم من خطابي إياك بالشتم والسب ، وبما تكره .

" سأستغفر لك ربي إنه كان بي حفيا "

أي : لا أزال أدعو الله لك بالهداية والمغفرة ، بأن يهديك للإسلام ، الذي به تحصل المغفرة . ف ـ

" إنه كان بي حفيا "

أي : رحيما رؤوفا بحالي ، معتنيا بي ، فلم يزل يستغفر الله له ، رجاء أن يهديه الله ، فلما تبين له أنه عدو الله ، وأنه لا يفيد فيه شيئا ، ترك الاستغفار له ، وتبرأ منه . وقد أمرنا الله باتباع ملة إبراهيم ، فمن اتباع ملته ، سلوك طريقه في الدعوة إلى الله ، بطريق العلم والحكمة ، واللين والسهولة ، والانتقال من رتبة إلى رتبة ، والصبر على ذلك ، وعدم السآمة منه ، والصبر على ما ينال الداعي من أذى الخلق ، بالقول والفعل ، ومقابلة ذلك ، بالصفح ، والعفو ، بل بالإحسان القولي والفعلي . فلما أيس من قومه وأبيه قال :

" وأعتزلكم وما تدعون من دون الله "

أي : أنتم وأصنامكم

" وأدعو ربي "

وهذا شامل لدعاء العبادة ، ودعاء المسألة

" عسى ألا أكون بدعاء ربي شقيا "

أي : عسى الله أن يسعدني ، بإجابة دعائي ، وقبول أعمالي ، وهذه وظيفة من أيس ممن دعاهم ، فاتبعوا أهواءهم ، فلم تنجع فيهم المواعظ ، فأصروا في طغيانهم يعمهون . فمن وقع في هذه الحال فعليه أن يشتغل بإصلاح نفسه ، ويرجو القبول من ربه ، ويعتزل الشر وأهله . ولما كان مفارقة الإنسان لوطنه ومألفه وأهله وقومه ، من أشق شيء على النفس ، لأمور كثيرة معروفة ، ومنها انفراده عمن يتعزز بهم ويتكثر وكان من ترك شيئا لله عوضه الله خيرا منه ، واعتزل إبراهيم قومه ، قال الله في حقه :

" فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب وكلا "

من إسحق ويعقوب

" جعلنا نبيا "

فحصل له ولهؤلاء الصالحين المرسلين إلى الناس ، الذين خصهم الله بوحيه ، واختارهم لرسالته واصطفاهم من العالمين .

" ووهبنا لهم "

أي : لإبراهيم وابنيه ، إسحق ويعقوب

" من رحمتنا "

وهذا يشمل جميع ما وهب الله لهم من الرحمة ، من العلوم النافعة ، والأعمال الصالحة ، والذرية الكثيرة المنتشرة ، الذين قد كثر فيهم الأنبياء والصالحون .

" وجعلنا لهم لسان صدق عليا "

وهذا أيضا من الرحمة التي وهبها لهم ، لأن الله وعد كل محسن ، أن ينشر له ثناء صادقا بحسب إحسانه ، وهؤلاء من أئمة المحسنين ، فنشر الله الثناء الحسن الصادق ، غير الكاذب ، العالي غير الخفي فذكرهم ملأ الخافقين ، والثناء عليهم ومحبتهم ، امتلأت بها القلوب ، وفاضت به الألسنة فصاروا قدوة للمقتدين ، وأئمة للمهتدين ، ولا تزال أذكارهم في سائر العصور ، متجددة ، وذلك فضل الله ، يؤتيه من يشاء ، والله ذو الفضل العظيم .

" واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا وناديناه من جانب الطور الأيمن وقربناه نجيا ووهبنا له من رحمتنا أخاه هارون نبيا "

أي : واذكر في هذا القرآن العظيم ، موسى بن عمران ، على وجه التبجيل له والتعظيم ، والتعريف بمقامه الكريم ، وأخلاقه الكاملة .

" إنه كان مخلصا "

وقرىء بفتح اللام ، على معنى أن الله تعالى اختاره واستخلصه ، واصطفاه على العالمين . وقرىء بكسرها ، على معنى أنه كان مخلصا لله تعالى ، في جميع أعماله ، وأقواله ، ونياته ، فوصفه بالإخلاص في جميع أحواله ، والمعنيان متلازمان ، فإن الله أخلصه ، لإخلاصه ، وإخلاصه ، موجب لاستخلاصه . وأجل حالة يوصف بها العبد ، الإخلاص منه ، والاستخلاص من ربه .

" وكان رسولا نبيا "

أي : جمع الله له بين الرسالة والنبوة ، فالرسالة تقتضي تبليغ كلام المرسل ، وتبليغ جميع ما جاء به من الشرع ، دقه وجله . والنبوة ، تقتضي إيحاء الله إليه وتخصيصه بإنزال الوحي إليه . فالنبوة بينه وبين ربه ، والرسالة ، بينه وبين الخلق ، بل خصه الله من أنواع الوحي ، بأجل أنواعه وأفضلها ، وهو : تكليمه تعالى وتقريبه مناجيا لله تعالى ، وبهذا اختص من بين الأنبياء ، بأنه كليم الرحمن ، ولهذا قال :

" وناديناه من جانب الطور الأيمن "

أي : الأيمن من موسى في وقت مسيره ، أو الأيمن أي : الأبرك من « اليمن » والبركة . ويدل على هذا المعنى قوله تعالى :

" أن بورك من في النار ومن حولها "

" وقربناه نجيا "

والفرق بين النداء والنجاء ، أن النداء هو : الصوت الرفيع ، والنجاء ، ما دون ذلك . وفي هذا إثبات الكلام لله تعالى وأنواعه ، من النداء ، والنجاء ، كما هو مذهب أهل السنة والجماعة ، خلافا لمن أنكر ذلك ، من الجهمية ، والمعتزلة ، ومن نحا نحوهم . وقوله :

" ووهبنا له من رحمتنا أخاه هارون نبيا "

هذا من أكبر فضائل موسى وإحسانه ، ونصحه لأخيه هرون ، أنه سأل ربه أن يشركه في أمره ، وأن يجعله رسولا مثله ، فاستجاب الله له ذلك ، ووهب له من رحمته ، أخاه هرون نبيا . فنبوة هرون ، تابعة لنبوة موسى عليهما السلام ، فساعده على أمره ، وأعانه عليه .


تفسير السعدي - صفحة القرآن رقم 309

تفسير السعدي - صفحة قرآن رقم 309

" واذكر في الكتاب إسماعيل إنه كان صادق الوعد وكان رسولا نبيا وكان يأمر أهله بالصلاة والزكاة وكان عند ربه مرضيا "

أي : واذكر في القرآن الكريم ، هذا النبي العظيم ، الذي خرج منه الشعب العربي ، أفضل الشعوب وأجلها ، الذين منهم سيد ولد آدم .

" إنه كان صادق الوعد "

أي : لا يعد وعدا ، إلا وفى به ، وهذا شامل للوعد الذي يعقده مع الله أو مع العباد . ولهذا لما وعد من نفسه الصبر على ذبح أبيه له قال :

" ستجدني إن شاء الله من الصابرين "

وفى بذلك ومكن أباه من الذبح ، الذي هو أكبر مصيبة تصيب الإنسان ، ثم وصفه بالرسالة والنبوة ، التي هي أكبر منن الله على عبده ، وجعله من الطبقة العليا من الخلق .

" وكان يأمر أهله بالصلاة والزكاة "

أي : كان مقيما لأمر الله على أهله فيأمرهم بالصلاة المتضمنة للإخلاص للمعبود ، وبالزكاة المتضمنة للإحسان إلى العبيد ، فكمل نفسه ، وكمل غيره وخصوصا أخص الناس عنده وهم أهله لأنهم أحق بدعوته من غيرهم .

" وكان عند ربه مرضيا "

وذلك بسبب امتثاله لمراضي ربه واجتهاده فيما يرضيه ، ارتضاه الله وجعله من خواص عباده وأوليائه المقربين ، فرضي الله عنه ، ورضي هو عن ربه .

" واذكر في الكتاب إدريس إنه كان صديقا نبيا ورفعناه مكانا عليا "

أي : اذكر في الكتاب على وجه التعظيم والإجلال ، والوصف بصفات الكمال .

" إدريس إنه كان صديقا نبيا "

جمع الله له بين الصديقية ، الجامعة للتصديق التام ، والعلم الكامل ، واليقين الثابت ، والعمل الصالح ، وبين اصطفائه لوحيه ، واختياره لرسالته .

" ورفعناه مكانا عليا "

أي : رفع الله ذكره في العالمين ، ومنزلته بين المقربين ، فكان عالي الذكر ، عالي المنزلة .

" أولئك الذين أنعم الله عليهم من النبيين من ذرية آدم وممن حملنا مع نوح ومن ذرية إبراهيم وإسرائيل وممن هدينا واجتبينا إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا "

لما ذكر هؤلاء الأنبياء المكرمين ، وخواص المرسلين ، وذكر فضائلهم ومراتبهم فقال :

" أولئك الذين أنعم الله عليهم من النبيين "

. أي : أنعم الله عليهم نعمة لا تلحق ، ومنة لا تسبق ، من النبوة والرسالة . وهم الذين أمرنا أن ندعو الله أن يهدينا صراط الذين أنعم عليهم ، وأن من أطاع الله ، كان

" مع الذين أنعم الله عليهم من النبيين "

الآية . وأن بعضهم

" من ذرية آدم وممن حملنا مع نوح "

أي : من ذريته

" ومن ذرية إبراهيم وإسرائيل "

، فهذه خير بيوت العالم ، اصطفاهم الله ، واختارهم ، واجتباهم . وكان حالهم عن تلاوة آيات الرحمن عليهم ، المتضمنة للإخبار بالغيوب وصفات علام الغيوب ، والإخبار باليوم الآخر ، والوعد والوعيد .

" خروا سجدا وبكيا "

أي : خضعوا لآيات الله ، وخشعوا لها ، وأثرت في قلوبهم من الإيمان والرغبة والرهبة ، ما أوجب لهم بالبكاء والإنابة ، والسجود لربهم . ولم يكونوا من الذين إذا سمعوا آيات الله خروا عليها صما وعميانا . وفي إضافة الآيات إلى اسمه

" الرحمن "

دلالة على أن آياته ، من رحمته بعباده ، وإحسانه إليهم حيث هداهم بها إلى الحق ، وبصرهم من العمى ، وأنقذهم من الضلالة ، وعلمهم من الجهالة .

" فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا إلا من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون شيئا جنات عدن التي وعد الرحمن عباده بالغيب إنه كان وعده مأتيا لا يسمعون فيها لغوا إلا سلاما ولهم رزقهم فيها بكرة وعشيا تلك الجنة التي نورث من عبادنا من كان تقيا "

لما ذكر تعالى هؤلاء الأنبياء وهم المخلصون المتبعون لمراضي ربهم ، المنيبون إليه ، ذكر من أتى بعدهم ، وبدلوا ما أمروا به ، وأنه خلف من بعدهم خلف ، رجعوا إلى الخلف والوراء ، فأضاعوا الصلاة ، التي أمروا بالمحافظة عليها وإقامتها ، فتهاونوا بها وضيعوها ، وإذا ضيعوا الصلاة التي هي عماد الدين ، وميزان الإيمان والإخلاص لرب العالمين ، التي هي آكد الأعمال ، وأفضل الخصال ، كانوا لما سواها من دينهم ، أضيع ، وله أرفض . والسبب الداعي لذلك ، أنهم اتبعوا شهوات أنفسهم وإرادتها فصارت هممهم منصرفة إليها ، مقدمة لها على حقوق الله . فنشأ من ذلك ، التضييع ، لحقوقه ، والإقبال على شهوات أنفسهم ، مهما لاحت لهم ، حصلوها ، وعلى أي وجه اتفقت ، تناولوها .

" فسوف يلقون غيا "

أي : عذابا مضاعفا شديدا . ثم استثنى تعالى فقال :

" إلا من تاب "

عن الشرك والبدع والمعاصي ، فأقلع عنها وندم عليها ، وعزم عزما جازما أن لا يعاودها .

" وآمن "

بالله وملائكته وكتبه ورسله واليوم الآخر .

" وعمل صالحا "

وهو العمل الذي شرعه الله على ألسنة رسله ، إذا قصد به وجهه .

" فأولئك "

الذين جمعوا بين التوبة والإيمان ، والعمل الصالح .

" يدخلون الجنة "

المشتملة على النعيم المقيم ، والعيش السليم ، وجوار الرب الكريم .

" ولا يظلمون شيئا "

من أعمالهم ، بل يجدونها كاملة موفرة أجورها ، مضاعفا عددها . ثم ذكر أن الجنة التي وعدهم بدخولها ، ليست كسائر الجنات ، وإنما هي

" جنات عدن "

أي : جنات إقامة ، لا ظعن فيها ، ولا حول ولا زوال ، وذلك لسعتها ، وكثرة ما فيها من الخيرات والسرور ، والبهجة والحبور .

" التي وعد الرحمن عباده بالغيب "

أي : التي وعدها الرحمن ، أضافها إلى اسمه

" الرحمن "

لأنها فيها من الرحمة والإحسان ، ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . وسماها تعالى رحمته فقال :

" وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون "

وأيضا ففي إضافتها إلى رحمته ، ما يدل على استمرار سرورها ، وأنها باقية ، ببقاء رحمته التي هي أثرها وموجبها . و « العباد » في هذه الآية المراد ، عباد إلهيته ، الذين عبدوه ، والتزموا شرائعه ، فصارت العبودية وصفا لهم كقوله :

" وعباد الرحمن "

ونحوه ، بخلاف عباده المماليك فقط ، الذين لم يعبدوه ، فهؤلاء وإن كانوا عبيدا لربوبيته ، لأنه خلقهم ورزقهم ، ودبرهم ، فليسوا داخلين في عبيد إلهيته ، العبودية الاختيارية ، التي يمدح صاحبها ، وإنما عبوديتهم ، عبودية اضطرار ، لا مدح لهم فيها . وقوله :

" بالغيب "

يحتمل أن تكون متعلقة ب ـ

" وعد الرحمن "

فيكون المعنى على هذا ، أن الله وعدهم إياها ، وعدا غائبا ، لم يشاهدوه ولم يروه ، فآمنوا بها ، وصدقوا غيبها وسعوا لها سعيها ، مع أنهم لم يروها ، فكيف لو رأوها ، لكانوا أشد لها طلبا ، وأعظم فيها رغبة ، وأكثر لها سعيا ، ويكون في هذا ، مدح لهم بإيمانهم بالغيب ، الذي هو الإيمان النافع . ويحتمل أن تكون متعلقة بعباده ، أي : الذين عبدوه في حال غيبهم وعدم رؤيتهم إياه . فهذه عبادتهم ولم يروه ، فلو رأوه ، لكانوا أشد له عبادة ، وأعظم إنابة ، وأكثر حبا ، وأجل شوقا ، ويحتمل أيضا ، أن المعنى : هذه الجنات التي وعدها الرحمن عباده ، من الأمور التي لا تدركها الأوصاف ، ولا يعلمها أحد إلا الله ، ففيه من التشويق لها ، والوصف المجمل ، ما يهيج النفوس ، ويزعج الساكن إلى طلبها ، فيكون هذا مثل قوله :

" فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون "

والمعاني كلها صحيحة ثابتة ، ولكن الاحتمال الأول ، أولى بدليل قوله :

" إنه كان وعده مأتيا "

لا بد من وقوعه ، فإنه لا يخلف الميعاد ، وهو أصدق القائلين .

" لا يسمعون فيها لغوا "

أي : كلاما لاغيا ، لا فائدة فيه ، ولا ما يؤثم . فلا يسمعون فيها شتما ، ولا عيبا ، ولا قولا فيه معصية لله ، أو قولا مكدرا .

" إلا سلاما "

أي : الأقوال السالمة من كل عيب ، من ذكر لله ، وتحية ، وكلام سرور ، وبشارة ، ومطارحة الأحاديث الحسنة بين الإخوان وسماع خطاب الرحمن ، والأصوات الشجية ، من الحور ، والملائكة ، والولدان ، والنغمات المطربة ، والألفاظ الرخيمة ، لأن الدار ، دار السلام ، فليس فيها إلا السلام التام في جميع الوجوه .

" ولهم رزقهم فيها بكرة وعشيا "

أي : أرزاقهم من المآكل والمشارب ، وأنواع اللذات ، مستمرة حيثما طلبوا ، وفي أي وقت رغبوا ، ومن تمامها ، ولذتها ، وحسنها ، أن تكون في أوقات معلومة .

" بكرة وعشيا "

ليعظم وقعها ويتم نفعها ، فتلك الجنة التي وصفناها بما ذكر

" التي نورث من عبادنا من كان تقيا "

أي : نورثها المتقين ، ونجعلها منزلهم الدائم ، الذي لا يظعنون عنه ، ولا يبغون عنها حولا كما قال تعالى :

" وسارعوا إلى مغفرة من ربكم وجنة عرضها السماوات والأرض أعدت للمتقين "

" وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا وما بين ذلك وما كان ربك نسيا رب السماوات والأرض وما بينهما فاعبده واصطبر لعبادته هل تعلم له سميا "

استبطأ النبي صلى الله عليه وسلم جبريل عليه السلام مرة في نزوله إليه فقال له : « لو تأتينا أكثر مما تأتينا » ، شوقا إليه ، وتوحشا لفراقه ، وليطمئن قلبه بنزوله . فأنزل الله تعالى على لسان جبريل

" وما نتنزل إلا بأمر ربك "

أي : ليس لنا من الأمر شيء ، إن أمرنا ، ابتدرنا أمره ، ولم نعص له أمرا ، كما قال الله عنهم :

" لا يعصون الله ما أمرهم ويفعلون ما يؤمرون "

فنحن عبيد مأمورون .

" له ما بين أيدينا وما خلفنا وما بين ذلك "

أي : له الأمور الماضية والمستقبلة والحاضرة ، في الزمان ، والمكان ، فإذا تبين أن الأمر كله لله ، وأننا عبيد مدبرون ، فيبقى الأمر دائرا بين « هل تقتضيه الحكمة الإلهية فينفذه ؟ أم لا تقتضيه فيؤخره ؟ ولهذا قال :

" وما كان ربك نسيا "

أي : لم يكن لينساك ويهملك ، كما قال تعالى :

" ما ودعك ربك وما قلى "

. بل لم يزل معتنيا بأمورك ، مجربا لك على أحسن عوائده الجميلة ، وتدابيره الجليلة . أي : فإذا تأخر نزولنا عن الوقت المعتاد ، فلا يحزنك ذلك ، ولا يهمك ، واعلم أن الله ، هو الذي أراد ذلك ، لما له من الحكمة فيه . ثم علل إحاطة علمه ، وعدم نسيانه ، بأنه

" رب السماوات والأرض "

فربوبيته للسموات والأرض ، وكونهما على أحسن نظام وأكمله ، ليس فيه غفلة ولا إهمال ، ولا سدى ، ولا باطل ، برهان قاطع على علمه الشامل ، فلا تشغل نفسك بذلك ، بل اشغلها بما ينفعك ، ويعود عليك طائله وهو : عبادته وحده ، لا شريك له .

" واصطبر لعبادته "

أي : اصبر نفسك عليها ، وجاهدها ، وقم عليها أتم القيام وأكمله بحسب قدرتك . وفي الاشتغال بعبادة الله تسلية للعابد عن جميع التعلقات والمشتهيات ، كما قال تعالى :

" ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه "

إلى أن قال :

" وأمر أهلك بالصلاة واصطبر عليها "

الآية .

" هل تعلم له سميا "

أي : هل تعلم لله مساميا ، ومشابها ، ومماثلا من المخلوقين . وهذا استفهام بمعنى النفي ، المعلوم بالعقل . أي : لا تعلم له مساميا ولا مشابها ، لأنه الرب ، وغيره مربوب ، الخالق ، وغيره مخلوق ، الغني من جميع الوجوه ، وغيره فقير بالذات من كل وجه ، الكامل ، الذي له الكمال المطلق من جميع الوجوه ، وغيره ناقص ليس فيه من الكمال ، إلا ما أعطاه الله تعالى ، فهذا برهان قاطع على أن الله هو المستحق لإفراده بالعبودية ، وأن عبادته حق ، وعبادة ما سواه باطل ، فلهذا أمر بعبادته وحده ، والاصطبار عليها ، وعلل بكماله وانفراده ، بالعظمة ، والأسماء الحسنى .


تفسير السعدي - صفحة القرآن رقم 310

تفسير السعدي - صفحة قرآن رقم 310

" ويقول الإنسان أئذا ما مت لسوف أخرج حيا أولا يذكر الإنسان أنا خلقناه من قبل ولم يك شيئا "

المراد بالإنسان ههنا ، كل منكر للبعث ، مستبعد لوقوعه . فيقول ـ مستفهما على وجه النفي والعناد والكفر ـ

" أئذا ما مت لسوف أخرج حيا "

. أي : كيف يعيدني الله حيا بعد الموت ، وبعد ما كنت رميما ؟ هذا لا يكون ولا يتصور ، وهذا بحسب عقله الفاسد ، ومقصده السيء ، وعناده لرسل الله وكتبه ، فلو نظر أدنى نظر ، وتأمل أدنى تأمل ، لرأى استبعاده للبعث ، في غاية السخافة ، ولهذا ذكر تعالى برهانا قاطعا ، ودليلا واضحا ، يعرفه كل أحد على إمكان البعث فقال :

" أولا يذكر الإنسان أنا خلقناه من قبل ولم يك شيئا "

أي : أو لا يلفت نظره ، ويستذكر حالته الأولى ، وأن الله خلقه أول مرة ، ولم يك شيئا . فمن قدر على خلقه من العدم ، ولم يك شيئا مذكورا ، أليس بقادر على إنشائه بعد ما تمزق ، وجمعه بعد ما تفرق ؟ وهذا كقوله :

" وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه "

. وفي قوله :

" أولا يذكر الإنسان "

دعوة للنظر ، بالدليل العقلي ، بألطف خطاب ، وأن إنكار من أنكر ذلك ، مبني على غفلة منه عن حاله الأولى . وإلا فلو تذكرها وأحضرها في ذهنه ، لم ينكر ذلك .

" فوربك لنحشرنهم والشياطين ثم لنحضرنهم حول جهنم جثيا ثم لننزعن من كل شيعة أيهم أشد على الرحمن عتيا ثم لنحن أعلم بالذين هم أولى بها صليا "

أقسم الله تعالى وهو أصدق القائلين ـ بربوبيته ، ليحشرن هؤلاء المنكرين للبعث ، هم وشياطينهم وليجمعنهم لميقات يوم معلوم .

" ثم لنحضرنهم حول جهنم جثيا "

أي : جاثين على ركبهم من شدة الأهوال ، وكثرة الزلزال ، وفظاعة الأحوال ، منتظرين لحكم الكبير المتعال ، ولهذا ذكر حكمه فيهم فقال :

" ثم لننزعن من كل شيعة أيهم أشد على الرحمن عتيا "

أي : ثم لننزعن من كل طائفة وفرقة من الظالمين المشتركين في الظلم والكفر ، والعتو أشدهم عتوا ، وأعظمهم ظلما ، وأكبرهم كفرا فيقدمهم إلى العذاب ، ثم هكذا يقدم إلى العذاب ، الأغلظ إثما ، فالأغلظ ، وهم في تلك الحال متلاعنون ، يلعن بعضهم بعضا . وتقول أخراهم لأولاهم :

" ربنا هؤلاء أضلونا فآتهم عذابا ضعفا من النار قال لكل ضعف ولكن لا تعلمون وقالت أولاهم لأخراهم فما كان لكم علينا من فضل "

، وكل هذا ، تابع لعدله . وحكمته وعلمه الواسع ولهذا قال :

" ثم لنحن أعلم بالذين هم أولى بها صليا "

أي : علمنا محيط بمن هو أولى صليا بالنار ، وقد علمناهم ، وعلمنا أعمالهم واستحقاقها ، وقسطها من العذاب .

" وإن منكم إلا واردها كان على ربك حتما مقضيا ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا "

وهذا خطاب لسائر الخلائق ، برهم وفاجرهم ، مؤمنهم وكافرهم ، أنه ما منهم من أحد ، إلا سيرد النار ، حكما حتمه الله على نفسه ، وأوعد به عباده ، فلا بد من نفوذه ، ولا محيد عن وقوعه . واختلف في معنى الورود فقيل : ورودها ، حضورها للخلائق كلهم ، حتى يحصل الانزعاج من كل أحد ، ثم بعد ، ينجي الله المتقين . وقيل : ورودها ، دخولها وحضورها ، فتكون على المؤمنين بردا وسلاما . وقيل : الورود ، هو المرور على الصراط ، الذي هو على متن جهنم . فيمر الناس على قدر أعمالهم ، فمنهم من يمر كلمح البصر ، وكالريح ، وكأجاويد الخيل ، وكأجاويد الركاب . ومنهم من يسعى ، ومنهم من يمشي مشيا ، ومنهم من يزحف زحفا ، ومنهم من يخطف فيلقى في النار ، كل بحسب تقواه ، ولهذا قال :

" ثم ننجي الذين اتقوا "

الله تعالى بفعل المأمور ، واجتناب المحظور

" ونذر الظالمين "

أنفسهم بالكفر والمعاصي

" فيها جثيا "

وهذا بسبب ظلمهم وكفرهم ، وجب لهم الخلود ، وحق عليهم العذاب ، وتقطعت بهم الأسباب .

" وإذا تتلى عليهم آياتنا بينات قال الذين كفروا للذين آمنوا أي الفريقين خير مقاما وأحسن نديا وكم أهلكنا قبلهم من قرن هم أحسن أثاثا ورئيا "

أي : وإذا تتلى على هؤلاء الكفار آياتنا بينات ، أي : واضحات الدلالة على وحدانية الله ، وصدق رسله ، توجب لمن سمعها ، صدق الإيمان ، وشدة الإيقان ـ قابلوها بضد ما يجب لها ، واستهزؤوا بها ، وبمن آمن بها واستدلوا بحسن حالهم في الدنيا ، على أنهم خير من المؤمنين فقالوا معارضين للحق :

" أي الفريقين "

أي : نحن والمؤمنين

" خير مقاما "

أي : في الدنيا ، من كثرة الأموال والأولاد ، وتفوق الشهوات

" وأحسن نديا "

أي مجلسا : أي : فاستنتجوا من هذه المقدمة الفاسدة ، بسبب أنهم أكثر مالا وأولادا وقد حصلت أكثر مطالبهم من الدنيا ، ومجالسهم وأنديتهم مزخرفة مزوقة ، والمؤمنون بخلاف هذه الحال ، فهم خير من المؤمنين . وهذا دليل في غاية الفساد ، وهو من باب قلب الحقائق ، وإلا فكثرة الأموال والأولاد ، وحسن المنظر ، كثيرا ما يكون سببا لهلاك صاحبه ، وشقائه ، وشره ، ولهذا قال تعالى :

" وكم أهلكنا قبلهم من قرن هم أحسن أثاثا "

أي : متاعا ، من أوان وفرش ، وبيوت ، وزخارف

" ورئيا "

أي : أحسن مرأى ومنظرا ، من غضارة العيش ، وسرور اللذات ، وحسن الصور . فإذا كان هؤلاء المهلكون أحسن منهم أثاثا ورئيا ، ولم يمنعهم ذلك من حلول العقاب بهم ، فكيف يكون هؤلاء ، وهم أقل منهم وأذل ، معتصمين من العذاب

" أكفاركم خير من أولئكم أم لكم براءة في الزبر "

؟ وعلم من هذا ، أن الاستدلال على خير الآخرة بخير الدنيا ، من أفسد الأدلة ، وأنه من طرق الكفار .

" قل من كان في الضلالة فليمدد له الرحمن مدا حتى إذا رأوا ما يوعدون إما العذاب وإما الساعة فسيعلمون من هو شر مكانا وأضعف جندا "

لما ذكر دليلهم الباطل ، الدال على شدة عنادهم ، وقوة ضلالهم ، أخبر هنا ، أن من كان في الضلالة ، بأن رضيها لنفسه ، وسعى فيها ، فإن الله يمده منها ، ويزيده فيها حبا ، عقوبة له على اختيارها على الهدى قال تعالى :

" فلما زاغوا أزاغ الله قلوبهم "

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون "

" حتى إذا رأوا "

أي : القائلون :

" أي الفريقين خير مقاما وأحسن نديا "

" ما يوعدون إما العذاب "

بقتل أو غيره

" وإما الساعة "

التي هي باب الجزاء على الأعمال

" فسيعلمون من هو شر مكانا وأضعف جندا "

أي : فحينئذ يتبين لهم بطلان دعواهم ، وأنها دعوى مضمحلة ، ويتيقنون أنهم أهل الشر .

" وأضعف جندا "

ولكن لا يفيدهم هذا العلم شيئا ، لأنه لا يمكنهم الرجوع إلى الدنيا ، فيعملون غير عملهم الأول .

" ويزيد الله الذين اهتدوا هدى والباقيات الصالحات خير عند ربك ثوابا وخير مردا "

لما ذكر أنه يمد للظالمين في ضلالهم ، ذكر أنه يزيد المهتدين هداية من فضله عليهم ورحمته . والهدى يشمل العلم النافع ، والعمل الصالح . فكل من سلك طريقا في العلم والإيمان ، والعمل الصالح ، زاده الله منه وسهله عليه ويسره له ، ووهب له أمورا أخر ، لا تدخل تحت كسبه ، وفي هذا دليل على زيادة الإيمان ونقصه ، كما قاله السلف الصالح . ويدل عليه قوله تعالى :

" ويزداد الذين آمنوا إيمانا "

" وإذا تليت عليهم آياته زادتهم إيمانا "

. ويدل عليه أيضا ، الواقع ، فإن الإيمان قول القلب واللسان ، وعمل القلب واللسان والجوارح ، والمؤمنون متفاوتون في هذه الأمور ، أعظم تفاوت . ثم قال :

" والباقيات الصالحات "

أي : الأعمال الباقية ، التي لا تنقطع إذا انقطع غيرها ، ولا تضمحل ، هي الصالحات منها ، من صلاة وزكاة ، وصوم ، وحج ، وعمرة ، وقراءة ، وتسبيح ، وتكبير ، وتحميد ، وتهليل ، وإحسان إلى المخلوقين ، وأعمال قلبية وبدنية . فهذه الأعمال

" خير عند ربك ثوابا وخير مردا "

أي : خير عند الله ، ثوابها وأجرها ، وكثير للعاملين نفعها وردها ، وهذا من باب استعمال أفعل التفضيل في غير بابه ، فإنه ما ثم غير الباقيات الصالحات ، عمل ينفع ولا يبقى لصاحبه ثوابه ، ولا ينجع . ومناسبة ، ذكر الباقيات الصالحات ، والله أعلم ـ أنه لما ذكر أن الظالمين جعلوا أحوال الدنيا من المال والولد ، وحسن المقام ونحو ذلك ، علامة لحسن حال صاحبها ، أخبر هنا أن الأمر ، ليس كما زعموا ، بل العمل الذي هو عنوان السعادة ، ومنشور الفلاح ، بما يحبه الله ويرضاه .


تفسير السعدي - صفحة القرآن رقم 311

تفسير السعدي - صفحة قرآن رقم 311

" أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا أطلع الغيب أم اتخذ عند الرحمن عهدا كلا سنكتب ما يقول ونمد له من العذاب مدا ونرثه ما يقول ويأتينا فردا "

أي : أفلا تعجب من حالة هذا الكافر ، الذي جمع بين كفره بآيات الله ودعواه الكبيرة ، أنه سيؤتى في الآخرة مالا وولدا ، أي : يكون من أهل الجنة ، هذا من أعجب الأمور . فلو كان مؤمنا بالله وادعى هذه الدعوى ، لسهل الأمر . وهذه الآية وإن كانت نازلة في كافر معين ، فإنها تشمل كل كافر ، زعم أنه على الحق ، وأنه من أهل الجنة . قال الله ، توبيخا له وتكذيبا :

" أطلع الغيب "

أي : أحاط علمه بالغيب ، حتى علم ما يكون ، وأن من جملة ما يكون ، أنه يؤتى يوم القيامة مالا وولدا ؟

" أم اتخذ عند الرحمن عهدا "

أنه نائل ما قاله ، أي : لم يكن شيء من ذلك ، فعلم أنه متقول ، قائل ما لا علم لديه . وهذا التقسيم والترديد ، في غاية ما يكون من الإلزام وإقامة الحجة . فإن الذي يزعم أنه حاصل له خير عند الله في الآخرة ، لا يخلو . إما أن يكون قوله صادرا عن علم بالغيوب المستقبلة ، وقد علم أن هذا ، لله وحده ، فلا أحد يعلم شيئا من المستقبلات الغيبية ، إلا من أطلعه الله عليه من رسله . وإما أن يكون متخذا عهدا عند الله ، بالإيمان به ، واتباع رسله ، الذين عهد الله لأهله ، وأوزع أنهم أهل الآخرة ، والناجون الفائزون . فإذا انتفى هذان الأمران ، علم بذلك ، بطلان الدعوى ، ولهذا قال تعالى :

" كلا "

أي : ليس الأمر كما زعم ، فليس للقائل اطلاع على الغيب ، لأنه كافر ، ليس عنده من علم الرسائل شيء ، ولا اتخذ عند الرحمن عهدا ، لكفره وعدم إيمانه . ولكنه يستحق ضد ما تقول ، وأن قوله مكتوب ، محفوظ ، ليجازى عليه ويعاقب . ولهذا قال :

" سنكتب ما يقول ونمد له من العذاب مدا "

أي : نزيده من أنواع العقوبات ، كما ازداد من الغي والضلال .

" ونرثه ما يقول "

أي : نرثه ماله وولده ، فينتقل من الدنيا فردا ، بلا مال ولا أهل ولا أنصار ، ولا أعوان

" ويأتينا فردا "

فيرى من وخيم العقاب ، ما هو جزاء أمثاله من الظالمين .

" واتخذوا من دون الله آلهة ليكونوا لهم عزا كلا سيكفرون بعبادتهم ويكونون عليهم ضدا ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزا فلا تعجل عليهم إنما نعد لهم عدا "

وهذا من عقوبة الكافرين أنهم ـ لما لم يعتصموا بالله ، ولم يتمسكوا بحبل الله ، بل أشركوا به ووالوا أعداءه ، من الشياطين ـ سلطهم عليهم ، وقيضهم ، فجعلت الشياطين ، تؤزهم إلى المعاصي أزا ، وتزعجهم إلى الكفر إزعاجا ، فيوسوسون لهم ، ويوحون إليهم ، ويزينون لهم الباطل ، ويقبحون لهم الحق ، فيدخل حب الباطل في قلوبهم ، ويتشربها فيسعى فيه سعي المحق في حقه فينصره بجده ، ويجاهد أهل الحق في سبيل الباطل . وهذا كله ، جزاء له على توليه من وليه وتوليه لعدوه جعل له عليه سلطانه . وإلا فلو آمن بالله ، وتوكل عليه ، لم يكن له عليه سلطان كما قال تعالى :

" إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون "

" فلا تعجل عليهم "

أي : على هؤلاء الكفار المستعجلين بالعذاب

" إنما نعد لهم عدا "

أي : أن لهم أياما معدودة لا يتقدمون عنها ولا يتأخرون ، نمهلهم ونحلم عنهم مدة ليراجعوا أمر الله ، فإذا لم ينجع فيهم ذلك أخذناهم أخذ عزيز مقتدر .

" يوم نحشر المتقين إلى الرحمن وفدا ونسوق المجرمين إلى جهنم وردا لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهدا "

يخبر تعالى عن تفاوت الفريقين ، المتقين ، والمجرمين ، وأن المتقين له ـ باتقاء الشرك والبدع والمعاصي ـ يحشرهم إلى موقف القيامة مكرمين ، مبجلين معظمين ، وأن مآلهم الرحمن ، وقصدهم المنان ، وفدا إليه ، والوافد ، لا بد أن يكون في قلبه ، من الرجاء ، وحسن الظن بالوافد إليه ، ما هو معلوم . فالمتقون ، يفدون إلى الرحمن ، راجين من رحمته ، وعميم إحسانه ، والفوز بعطاياه في دار رضوانه ، وذلك بسبب ما قدموه من العمل بتقواه ، واتباع مراضيه ، وأن الله عهد إليهم بذلك الثواب ، على ألسنة رسله فتوجهوا إلى ربهم مطمئنين به ، واثقين بفضله . وأما المجرمون ، فإنهم يساقون إلى جهنم وردا ، أي : عطاشا ، وهذا أبشع ما يكون من الحالات سوقهم على وجه الذل والصغار ، إلى أعظم سجن وأفظع عقوبة ، وهو جهنم ، في حال ظمأهم ونصبهم ، يستغيثون ، فلا يغاثون ويدعون ، فلا يستجاب لهم ، ويستشفعون ، فلا يشفع لهم ، ولهذا قال :

" لا يملكون الشفاعة "

أي : ليست الشفاعة ملكهم ، ولا لهم منها شيء ، وإنما هي لله تعالى

" قل لله الشفاعة جميعا "

. وقد أخبر أنه لا تنفعهم شفاعة الشافعين ، لأنهم لم يتخذوا عنده عهدا بالإيمان به وبرسله ، وإلا ، فمن اتخذ عنده عهدا فآمن به وبرسله ، واتبعهم ، فإنه ممن ارتضاه الله ، وتحصل له الشفاعة كما قال تعالى :

" ولا يشفعون إلا لمن ارتضى "

وسمى الله الإيمان به ، واتباع رسله ، عهدا ، لأنه عهد في كتبه ، وعلى ألسنة رسله ، بالجزاء الجميل ، لمن اتبعهم .

" وقالوا اتخذ الرحمن ولدا لقد جئتم شيئا إدا تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هدا أن دعوا للرحمن ولدا وما ينبغي للرحمن أن يتخذ ولدا إن كل من في السماوات والأرض إلا آتي الرحمن عبدا لقد أحصاهم وعدهم عدا وكلهم آتيه يوم القيامة فردا "

وهذا تقبيح وتشنيع لقول المعاندين الجاحدين ، الذين زعموا أن الرحمن اتخذ ولدا كقول النصارى

" المسيح ابن الله "

واليهود

" عزير ابن الله "

والمشركين ( الملائكة بنات الله ) تعالى الله عن قولهم علوا كبيرا .

" لقد جئتم شيئا إدا "

أي : عظيما وخيما . من عظيم أمره أنه

" تكاد السماوات "

على عظمتها وصلابتها

" يتفطرن منه "

أي : من هذا القول

" وتنشق الأرض "

منه ، تتصدع وتنفطر

" وتخر الجبال هدا "

أي : تندك الجبال .

" أن دعوا للرحمن ولدا "

أي : من أجل هذه الدعوى القبيحة ، تكاد هذه المخلوقات ، أن يكون منها ما ذكر والحال أنه :

" وما ينبغي "

أي : لا يليق ولا يكون

" للرحمن أن يتخذ ولدا "

وذلك لأن اتخاذه الولد ، يدل على نقصه واحتياجه ، وهو الغني الحميد . والولد أيضا ، من جنس والده ، والله تعالى ، لا شبيه له ، ولا مثل ، ولا سمي .

" إن كل من في السماوات والأرض إلا آتي الرحمن عبدا "

أي : ذليلا منقادا ، غير متعاص ولا ممتنع ، الملائكة ، والإنس ، والجن وغيرهم . الجميع مماليك ، متصرف فيهم ليس لهم من الملك شيء ، ولا من التدبير شيء ، فكيف يكون له ولد ، وهذا شأنه وعظمة ملكه ؟

" لقد أحصاهم وعدهم عدا "

أي : لقد أحاط علمه بالخلائق كلهم ، أهل السموات والأرض ، وأحصاهم ، وأحصى أعمالهم ، فلا يضل ولا ينسى ، ولا تخفى عليه خافية .

" وكلهم آتيه يوم القيامة فردا "

أي : لا أولاد ، ولا مال ، ولا أنصار ، ليس معه ، إلا عمله ، فيجازيه الله ، ويوفيه حسابه ، إن خيرا فخير ، وإن شرا فشر كما قال تعالى :

" ولقد جئتمونا فرادى كما خلقناكم أول مرة "


تفسير السعدي - صفحة القرآن رقم 312

تفسير السعدي - صفحة قرآن رقم 312

" إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا "

هذا من نعمه على عباده ، الذين جمعوا بين الإيمان والعمل الصالح ، أن يجعل لهم ودا أي : محبة وودادا في قلوب أوليائه ، وأهل السماء والأرض ، وإذا كان لهم من الخيرات ، والدعوات ، والإرشاد ، والقبول ، والإمامة ، ما حصل ، ولهذا ورد في الحديث الصحيح : « إن الله إذا أحب عبدا ، نادى جبريل : إني أحب فلانا فأحبه ، فيحبه جبريل ، ثم ينادي في أهل السماء : إن الله يحب فلانا فأحبوه ، فيحبه أهل السماء ، ثم يوضع له القبول في الأرض » . وإنما جعل الله لهم ودا ، لأنهم ودوه ، فوددهم إلى أوليائه وأحبابه .

" فإنما يسرناه بلسانك لتبشر به المتقين وتنذر به قوما لدا وكم أهلكنا قبلهم من قرن هل تحس منهم من أحد أو تسمع لهم ركزا "

يخبر تعالى عن نعمته ، وأنه يسر هذا القرآن الكريم بلسان الرسول محمد صلى الله عليه وسلم : يسر ألفاظه ومعانيه ، ليحصل المقصود منه ، والانتفاع به .

" لتبشر به المتقين "

بالترغيب في المبشر به من الثواب العاجل والآجل ، وذكر الأسباب الموجبة للبشارة .

" وتنذر به قوما لدا "

أي : شديدين في باطلهم ، أقوياء في كفرهم ، فتنذرهم . فتقوم عليهم الحجة ، وتتبين لهم المحجة ، فيهلك من هلك عن بينة ، ويحيا من حي عن بينة . ثم توعدهم بإهلاك المكذبين قبلهم فقال :

" وكم أهلكنا قبلهم من قرن "

من قوم نوح ، وعاد ، وثمود ، وغيرهم من المعاندين المكذبين ، لما استمروا في طغيانهم ، أهلكهم الله فليس لهم من باقية .

" هل تحس منهم من أحد أو تسمع لهم ركزا "

والركز : الصوت الخفي ، أي : لم يبق منهم عين ولا أثر ، بل بقيت أخبارهم عبرة للمعتبرين ، وأسمارهم ، عظة للمتعظين .

تم تفسير سورة مريم ، ولله الحمد والشكر .

سورة طه

" طه ما أنزلنا عليك القرآن لتشقى إلا تذكرة لمن يخشى تنزيلا ممن خلق الأرض والسماوات العلى الرحمن على العرش استوى له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى وإن تجهر بالقول فإنه يعلم السر وأخفى الله لا إله إلا هو له الأسماء الحسنى "

" طه "

من جملة الحروف المقطعة ، المفتتح بها كثير من السور ، وليست اسما للنبي صلى الله عليه وسلم .

" ما أنزلنا عليك القرآن لتشقى "

أي : ليس المقصود بالوحي ، وإنزال القرآن عليك ، وشرع الشريعة ، لتشقى بذلك ، ويكون في الشريعة تكليف يشق على المكلفين وتعجز عنه قوى العاملين . وإنما الوحي ، والقرآن والشرع ، شرعه الرحيم الرحمن ، وجعله موصلا للسعادة ، والفلاح ، والفوز ، وسهله غاية التسهيل ، ويسر كل طرقه وأبوابه ، وجعله غذاء للقلوب والأرواح ، وراحة للأبدان ، فتلقته الفطر السليمة والعقول المستقيمة ، بالقبول ، والإذعان ، لعلمها بما احتوى عليه ، من الخير في الدنيا والآخرة ، ولهذا قال :

" إلا تذكرة لمن يخشى "

أي : إلا ليتذكر به من يخشى الله تعالى ، فيتذكر ما فيه من الترغيب ، لأجل المطالب ، فيعمل بذلك ، ومن الترهيب عن الشقاء والخسران ، فيرهب منه ، ويتذكر به الأحكام الحسنة الشرعية المفصلة ، التي كانت مستقرا في عقله حسنها مجملا ، فوافق التفصيل ما يجده في فطرته وعقله ، ولهذا سماه الله

" تذكرة "

. والتذكرة لشيء كان موجودا ، إلا أن صاحبه غافل عنه ، أو غير مستحضر لتفصيله . وخص بالتذكرة

" من يخشى "

لأن غيره لا ينتفع به ، وكيف ينتفع به من لم يؤمن بجنة ولا نار ، ولا في قلبه من خشية الله مثقال ذرة ؟ هذا ما لا يكون .

" سيذكر من يخشى ويتجنبها الأشقى الذي يصلى النار الكبرى "

. ثم ذكر جلالة هذا القرآن العظيم ، وأنه تنزيل خالق الأرض والسموات ، المدبر لجميع المخلوقات ، أي : فاقبلوا تنزيله ، بغاية الإذعان ، والمحبة ، والتسليم ، وعظموه نهاية التعظيم . وكثيرا ما يقرن بين الخلق ، والأمر ، كما في هذه الآية ، وكما في قوله :

" ألا له الخلق والأمر "

وفي قوله :

" الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن "

وذلك أنه الخالق الآمر الناهي ، فكما أنه لا خالق سواه ، فليس على الخلق إلزام ، ولا أمر ، ولا نهي إلا من خالقهم ، وأيضا ، فإن خلقه للخلق ، فيه من التدبير القدري الكوني ، وأمره ، فيه التدبير الشرعي الديني ، فكما أن الخلق لا يخرج عن الحكمة ، فلم يخلق شيئا عبثا ، فكذلك لا يأمر ولا ينهى ، إلا بما هو عدل ، وحكمة ، وإحسان . فلما بين أنه الخالق المدبر ، الآمر الناهي ، أخبر عن عظمته وكبريائه ، فقال :

" الرحمن على العرش "

الذي هو أرفع المخلوقات وأعظمها ، وأوسعها .

" استوى "

استواء يليق بجلاله ، ويناسب عظمته وجماله ، فاستوى على العرش ، واحتوى على الملك .

" له ما في السماوات وما في الأرض وما بينهما "

من ملك وإنسي وجني ، وحيوان ، وجماد ، ونبات .

" وما تحت الثرى "

أي : الأرض ، فالجميع ملك لله ، تعالى عبيد مدبرون مسخرون ، تحت قضائه وتدبيره ليس لهم من الملك شيء ، ولا يملكون لأنفسهم ، نفعا ولا ضرا ، ولا موتا ، ولا حياة ، ولا نشورا .

" وإن تجهر بالقول فإنه يعلم السر "

الكلام الخفي

" وأخفى "

من السر ، الذي في القلب ، ولم ينطق به ، أو السر : ما خطر على القلب

" وأخفى "

: ما لم يخطر ، يعلم تعالى أنه يخطرفي وقته ، وعلى صفته . المعنى : أن علمه تعالى محيط بجميع الأشياء ، دقيقها ، وجليها ، خفيها ، وظاهرها ، فسواء جهرت بقولك أو أسررته ، فالكل سواء ، بالنسبة لعلمه تعالى . فلما قرر كماله المطلق ، بعموم خلقه ، وعموم أمره ونهيه ، وعموم رحمته ، وسعة عظمته ، وعلوه على عرشه ، وعموم ملكه ، وعموم علمه ، نتج من ذلك ، أنه المستحق للعبادة ، وأن عبادته هي الحق التي يوجبها الشرع ، والعقل ، والفطرة . وعبادة غيره باطلة ، فقال :

" الله لا إله إلا هو "

أي : لا معبود بحق ، ولا مألوه بالحب والذل ، والخوف والرجاء ، والمحبة والإنابة والدعاء ، إلا هو .

" له الأسماء الحسنى "

أي : له الأسماء الكثيرة الكاملة الحسنى ، من حسنها ، أنها كلها ، أسماء دالة على المدح ، فليس فيها ، اسم لا يدل على المدح والحمد ، ومن حسنها ، أنها ليست أعلاما محضة ، وإنما هي أسماء وأوصاف . ومن حسنها ، أنها دالة على الصفات الكاملة ، وأن له من كل صفة ، أكملها ، وأعمها ، وأجلها ، ومن حسنها ، أنه أمر العباد أن يدعوه بها ، لأنها وسيلة مقربة إليه ، يحبها ، ويحب من يحبها ، ويحب من يحفظها ، ويحب من يبحث عن معانيها ويتعبد له بها ، قال تعالى :

" ولله الأسماء الحسنى فادعوه بها "

" وهل أتاك حديث موسى إذ رأى نارا فقال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى فلما أتاها نودي يا موسى إني أنا ربك فاخلع نعليك إنك بالواد المقدس طوى وأنا اخترتك فاستمع لما يوحى إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى "

يقول تعالى لنبيه محمد صلى الله عليه وسلم على وجه الاستفهام التقريري والتعظيم لهذه القصة والتفخيم لها :

" وهل أتاك حديث موسى "

في حاله التي هي مبدأ سعادته ، ومنشأ نبوته ، أنه رأى نارا من بعيد ، وكان قد ضل الطريق ، وأصابه البرد ، ولم يكن عنده ما يتدفأ به في سفره .

" فقال لأهله امكثوا إني آنست "

أي : أبصرت

" نارا "

وكان ذلك في جانب الطور الأيمن .

" لعلي آتيكم منها بقبس "

تصطلون به

" أو أجد على النار هدى "

. أي : من يهديني الطريق . وكان مطلبه ، النور الحسي والهداية الحسية ، فوجد ثم النور المعنوي ، نور الوحي ، الذي تستنير به الأرواح والقلوب ، والهداية الحقيقية ، هداية الصراط المستقيم ، الموصلة إلى جنات النعيم . فحصل له أمر ، لم يكن في حسابه ، ولا خطر بباله .

" فلما أتاها "

أي : النار التي آنسها من بعيد ، وكانت ـ في الحقيقة ـ نورا ، وهي نار تحرق وتشرق ، ويدل على ذلك قوله صلى الله عليه وسلم « حجابه النور أو النار لو كشفه ، لأحرقت سبحات وجهه ، ما انتهى إليه بصره » ، فلما وصل إليها نودي منها أي : ناداه الله كما قال :

" وناديناه من جانب الطور الأيمن وقربناه نجيا "

" إني أنا ربك فاخلع نعليك إنك بالواد المقدس طوى "

أخبره أنه ربه ، وأمره ، أن يستعد ويتهيأ لمناجاته ، ويهتم لذلك ، ويلقي نعليه ، لأنه بالوادي المقدس المطهر المعظم . ولو لم يكن من تقديسه ، إلا أنه اختاره لمناجاته ، كليمه موسى ، لكفى . وقد قال كثير من المفسرين : « إن الله أمره أن يلقي نعليه ، لأنهما من جلد حمار » فالله أعلم بذلك .


تفسير السعدي - صفحة القرآن رقم 313

تفسير السعدي - صفحة قرآن رقم 313

" وأنا اخترتك "

أي : تخيرتك واصطفيتك من الناس ، وهذه أكبر نعمة ومنة أنعم الله بها عليه ، تقتضي من الشكر ، ما يليق بها ، ولهذا قال :

" فاستمع لما يوحى "

أي : ألق سمعك للذي أوحى إليك فإنه حقيق بذلك ، لأنه أصل الدين ومبدأه ، وعماد الدعوة الإسلامية . ثم بين الذي يوحيه إليه بقول :

" إنني أنا الله لا إله إلا أنا "

أي : الله المستحق الألوهية المتصف بها ، لأنه الكامل في أسمائه ، وصفاته ، المنفرد بأفعاله ، الذي لا شريك له ، ولا مثيل ، ولا كفو ولا سمي .

" فاعبدني "

بجميع أنواع العبادة ، ظاهرها وباطنها ، أصولها وفروعها ، ثم خص الصلاة بالذكر وإن كانت داخلة في العبادة ، لفضلها وشرفها ، وتضمنها عبودية القلب ، واللسان ، والجوارح . وقوله :

" لذكري "

اللام للتعليل أي : أقم الصلاة لأجل ذكرك إياي ، لأن ذكره تعالى ، أجل المقاصد ، وبه عبودية القلب ، وبه سعادته ، فالقلب المعطل عن ذكر الله ، معطل عن كل خير ، وقد خرب كل الخراب ، فشرع الله للعباد ، أنواع العبادات ، التي ، المقصود منها ، إقامة ذكره وخصوصا ، الصلاة . قال تعالى :

" اتل ما أوحي إليك من الكتاب وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر ولذكر الله أكبر "

، أي : ما فيها من ذكر الله أكبر من نهيها عن الفحشاء والمنكر ، وهذا النوع يقال له توحيد الإلهية ، وتوحيد العبادة ، فالألوهية ، وصفه تعالى ، والعبودية ، وصف عبده .

" إن الساعة آتية "

أي : لا بد من وقوعها

" أكاد أخفيها "

، أي : عن نفسي كما في بعض القراءات ، كقوله تعالى :

" يسألك الناس عن الساعة قل إنما علمها عند الله "

وقال :

" وعنده علم الساعة "

، فعلمها ، قد أخفاه عن الخلائق كلهم ، فلا يعلمها ملك مقرب ، ولا نبي مرسل . والحكمة في إتيان الساعة

" لتجزى كل نفس بما تسعى "

من الخير والشر ، فهي الباب لدار الجزاء

" ليجزي الذين أساؤوا بما عملوا ويجزي الذين أحسنوا بالحسنى "

" فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى "

أي : فلا يصدنك ويشغلك عن الإيمان بالساعة ، والجزاء ، والعمل لذلك ، من كان كافرا بها ، غير معتقد لوقوعها . يسعى في الشك فيها ، والتشكيك ، ويجادل فيها ، بالباطل ، ويقيم من الشبه ، ما يقدر عليه ، متبعا في ذلك هواه ، ليس قصده الوصول إلى الحق ، وإنما قصاراه ، اتباع هواه ، فإياك أن تصغي إلى من هذه حاله ، أو تقبل شيئا ، من أقواله وأعماله الصادة عن الإيمان بها والسعي لها سعيها ، وإنما حذر الله تعالى عمن هذه حاله ، لأنه من أخوف ما يكون على المؤمن بوسوسته وتدجيله ، وكون النفوس مجبولة على التشبه ، والاقتداء بأبناء الجنس ، وفي هذا تنبيه وإشارة إلى التحذير ، عن كل داع إلى باطل ، يصد عن الإيمان الواجب ، أو عن كماله ، أو يوقع الشبهة في القلب ، وعن النظر في الكتب ، المشتملة على ذلك ، وذكر في هذا ، الإيمان به ، وعبادته ، والإيمان باليوم الآخر ، لأن هذه الأمور الثلاثة ، أصول الإيمان ، وركن الدين ، وإذا تمت تم أمر الدين ، ونقصه أو فقده بنقصها ، أو نقص شيء منها . وهذه نظير قوله تعالى في الإخبار عن ميزان سعادة الفرق ، الذين أوتوا الكتاب وشقاوتهم

" إن الذين آمنوا والذين هادوا والصابئون والنصارى من آمن بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون "

. وقوله :

" فتردى "

أي : تهلك وتشقى ، إن اتبعت طريق من يصد عنها وقوله تعالى :

" وما تلك "

إلى

" من آياتنا الكبرى "

" وما تلك بيمينك يا موسى قال هي عصاي أتوكأ عليها وأهش بها على غنمي ولي فيها مآرب أخرى قال ألقها يا موسى فألقاها فإذا هي حية تسعى قال خذها ولا تخف سنعيدها سيرتها الأولى واضمم يدك إلى جناحك تخرج بيضاء من غير سوء آية أخرى لنريك من آياتنا الكبرى "

لما بين الله لموسى أصل الإيمان ، أراد أن يبين له ، ويريه من آياته ، ما يطمئن به قلبه ، وتقر به عينه ، ويقوى إيمانه ، بتأييد الله له على عدوه فقال :

" وما تلك بيمينك يا موسى "

هذا ، مع علمه تعالى ، ولكن لزيادة الاهتمام في هذا الموضع ، أخرج الكلام بطريق الاستفهام . فقال موسى :

" هي عصاي أتوكأ عليها وأهش بها على غنمي "

ذكر فيها ، هاتين المنفعتين ، منفعة لجنس الآدمي ، وهو أنه يعتمد عليها في قيامه ومشيه ، فيحصل فيها معونة ، ومنفعة للبهائم ، وهو أنه كان يرعى الغنم ، فإذا رعاها في شجر الخبط ونحوه ، هش بها ، أي : ضرب الشجر ، ليتساقط ورقه ، فيرعاه الغنم . هذا الخلق الحسن من موسى عليه السلام ، الذي من آثاره ، حسن رعاية الحيوان البهيم ، والإحسان إليه ، دل على عناية من الله له واصطفاء ، وتخصيص تقتضيه رحمة الله وحكمته .

" ولي فيها مآرب "

أي : مقاصد

" أخرى "

غير هذين الأمرين . ومن أدب موسى عليه السلام ، أن الله لما سأله عما في يمينه ، وكان السؤال محتملا عن السؤال عن عينها ، أو منفعتها ـ أجابه بعينها ، ومنفعتها . فقال الله له :

" ألقها يا موسى فألقاها فإذا هي حية تسعى "

انقلبت بإذن الله ثعبانا عظيما ، فولى موسى هاربا خائفا ، ولم يعقب . وفي وصفها بأنها تسعى ، إزالة لوهم يمكن وجوده ، وهو أن يظن أنها تخييل ، لا حقيقة ، فكونها تسعى يزيل هذا الوهم . فقال الله لموسى :

" خذها ولا تخف "

أي : ليس عليك منها بأس .

" سنعيدها سيرتها الأولى "

أي : هيئتها وصفتها ، إذ كانت عصا ، فامتثل موسى أمر الله ، إيمانا به ، وتسليما ، فأخذها ، فعادت عصاه التي كان يعرفها ، هذه آية . ثم ذكر الآية الأخرى فقال :

" واضمم يدك إلى جناحك "

أي : أدخل يدك إلى جيبك ، وضم عليك عضدك ، الذي هو جناح الإنسان

" تخرج بيضاء من غير سوء "

أي : بياضا ساطعا ، من غير عيب ولا برص

" آية أخرى "

. قال الله :

" فذانك برهانان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين "

" لنريك من آياتنا الكبرى "

أي : فعلنا ما ذكرنا ، من انقلاب العصا حية تسعى ، ومن خروج اليد بيضاء للناظرين ، لأجل أن نريك من آياتنا الكبرى ، الدالة على صحة رسالتك ، وحقيقة ما جئت به ، فيطمئن قلبك ، ويزداد علمك ، وتثق بوعد الله لك ، بالحفظ والنصرة ، ولتكون حجة وبرهانا ، لمن أرسلت إليهم .

" اذهب إلى فرعون إنه طغى قال رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي واجعل لي وزيرا من أهلي هارون أخي اشدد به أزري وأشركه في أمري كي نسبحك كثيرا ونذكرك كثيرا إنك كنت بنا بصيرا قال قد أوتيت سؤلك يا موسى "

لما أوحى الله إلى موسى ، ونبأه ، وأراه الآيات الباهرات ، أرسله إلى فرعون ، ملك مصر فقال :

" اذهب إلى فرعون إنه طغى "

أي : تمرد وزاد على الحد ، في الكفر والفساد ، والعلو في الأرض ، والقهر للضعفاء ، حتى إنه ادعى الربوبية والألوهية ، قبحه الله ، أي : وطغيانه سبب لهلاكه . ولكن من رحمة الله ، وحكمته ، وعدله ، أنه لا يعذب أحدا ، إلا بعد قيام الحجة بالرسل ، فحينئذ علم موسى عليه السلام ، أنه تحمل حملا عظيما ، حيث أرسل إلى هذ الجبار العنيد ، الذي ليس له منازع في مصر من الخلق ، وموسى عليه السلام ، وحده ، وقد جرى منه ما جرى من القتل ، فامتثل أمر ربه ، وتلقاه بالانشراح والقبول ، وسأله المعونة ، وتيسير الأسباب ، التي هي من تمام الدعوة فقال :

" رب اشرح لي صدري "

أي : وسعه وأفسحه ، لأتحمل الأذى القولي والفعلي ، ولا يتكدر قلبي بذلك ، ولا يضيق صدري ، فإن الصدر إذا ضاق ، لم يصلح صاحبه لهداية الخلق ، ودعوتهم . قال الله لنبيه محمد صلى الله عليه وسلم :

" فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك "

وعسى الخلق يقبلون الحق مع الليل وسعة الصدر وانشراحه عليهم .

" ويسر لي أمري "

أي : سهل علي كل أمر أسلكه وكل طريق أقصده في سبيلك ، وهون علي ما أمامي من الشدائد ، ومن تيسير الأمر ، أن ييسر للداعي ، أن يأتي جميع الأمور من أبوابها ، ويخاطب كل أحد بما يناسب له ، ويدعوه بأقرب الطرق الموصلة إلى قبول قوله .

" واحلل عقدة من لساني يفقهوا قولي "

وكان في لسانه ثقل لا يكاد يفهم عنه الكلام ، كما قال المفسرون ، وكما قال الله عنه أنه قال :

" وأخي هارون هو أفصح مني لسانا "

فسأل الله أن يحل منه عقدة ، يفقهوا ما يقول فيحصل المقصود التام من المخاطبة ، والمراجعة ، والبيان عن المعاني .

" واجعل لي وزيرا من أهلي "

أي : معينا يعاونني ، ويؤازرني ، ويساعدني على من أرسلت إليهم ، وسأل أن يكون من أهله ، لأنه من باب البر ، وأحق ببر الإنسان ، قرابته . ثم عينه بسؤاله فقال :

" هارون أخي اشدد به أزري "

أي : قوني به وشد به ظهري . قال الله :

" سنشد عضدك بأخيك ونجعل لكما سلطانا "

" وأشركه في أمري "

أي : في النبوة ، بأن تجعله نبيا رسولا ، كما جعلتني . ثم ذكر الفائدة في ذلك فقال :

" كي نسبحك كثيرا ونذكرك كثيرا "

علم ، عليه الصلاة والسلام ، أن مدار العبادات كلها والدين ، على ذكر الله ، فسأل الله أن يجعل أخاه معه ، يتساعدان ويتعاونان على البر والتقوى ، فيكثر منهما ذكر الله ، من التسبيح ، والتهليل ، وغيره من أنواع العبادات .

" إنك كنت بنا بصيرا "

تعلم حالنا ، وضعفنا ، وعجزنا ، وافتقارنا إليك في كل الأمور ، وأنت أبصر بنا ، من أنفسنا وأرحم ، فمن علينا بما سألنك ، وأجب لنا فيما دعوناك . فقال الله :

" قد أوتيت سؤلك يا موسى "

أي : أعطيت جميع ما طلبت ، فسنشرح صدرك ، ونيسر أمرك ، ونحل عقدة من لسانك ، يفقهوا قولك ، ونشد عضدك بأخيك هرون ،

" ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون "

. وهذا السؤال من موسى عليه السلام ، يدل على كمال معرفته بالله ، وكمال فطنته ومعرفته للأمور ، وكمال نصحه . وذلك أن الداعي إلى الله ، المرشد للخلق ، خصوصا إذا كان المدعو من أهل العناد ، والتكبر ، والطغيان ، يحتاج إلى سعة صدر ، وحلم تام ، على ما يصيبه من الأذى ، ولسان فصيح ، يتمكن من التعبير به عن ما يريده ويقصده . بل الفصاحة والبلاغة لصاحب هذا المقام ، من ألزمه ما يكون ، لكثرة المراجعات والمراوضات ، ولحاجته لتحسين الحق ، وتزيينه بما يقدر عليه ، ليحببه إلى النفوس ، وإلى تقبيح الباطل وتهجينه ، لينفر عنه . ويحتاج مع ذلك أيضا ، أن يتيسر له أمره ، فيأتي البيوت من أبوابها ، ويدعو إلى سبيل الله ، بالحكمة والموعظة الحسنة ، والمجادلة بالتي هي أحسن ، يعامل الناس كلا بحسب حاله . وتمام ذلك ، أن يكون لمن هذه صفته ، أعوان ووزراء ، يساعدونه على مطلوبه ، لأن الأصوات إذا كثرت ، لا بد أن تؤثر ، فلذلك سأله عليه الصلاة والسلام هذه الأمور ، فأعطيها . وإذا نظرت إلى حالة الأنبياء المرسلين إلى الخلق ، رأيتهم بهذه الحال ، بحسب أحوالهم . خصوصا ، خاتمهم وأفضلهم ، محمد صلى الله عليه وسلم ، فإنه في الذروة العليا من كل صفة كمال ، وله من شرح الصدر ، وتيسير الأمر ، وفصاحة اللسان ، وحسن التعبير والبيان ، والأعوان على الحق ، من الصحابة ، فمن بعدهم ، ما ليس لغيره .

" ولقد مننا عليك مرة أخرى إذ أوحينا إلى أمك ما يوحى أن اقذفيه في التابوت فاقذفيه في اليم فليلقه اليم بالساحل يأخذه عدو لي وعدو له وألقيت عليك محبة مني ولتصنع على عيني إذ تمشي أختك فتقول هل أدلكم على من يكفله فرجعناك إلى أمك كي تقر عينها ولا تحزن وقتلت نفسا فنجيناك من الغم وفتناك فتونا فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى واصطنعتك لنفسي "

لما ذكر منته على عبده ورسوله ، موسى بن عمران ، في الدين ، والوحي ، والرسالة ، وإجابة سؤاله ، ذكر نعمته عليه ، وقت التربية ، والتنقلات في أطواره فقال :

" ولقد مننا عليك مرة أخرى "

حيث ألهمنا أمك ، أن تقذفك في التابوت وقت الرضاع ، خوفا من فرعون ، لأنه أمر بذبح أبناء بني إسرائيل ، فأخفته أمه ، وخافت عليه خوفا شديدا فقذفته في التابوت ، ثم قذفته في اليم ، أي : شط نيل مصر ، فأمر الله اليم ، أن يلقيه في الساحل ، وقيض الله أن يأخذه ، أعدى الأعداء لله ولموسى ، ويتربى في أولاده ، ويكون قرة عين لمن رآه .

ولهذا قال :

" وألقيت عليك محبة مني "

فكل من رآه أحبه

" ولتصنع على عيني "

أي : ولتتربى على نظري وفي حفظي وكلاءتي ، وأي نظر وكفالة ، أجل وأكمل ، من ولاية البر الرحيم ، القادر على إيصال مصالح عبده ، ودفع المضار عنه ؟ فلا ينتقل من حالة إلى حالة ، إلا ، والله تعالى هو الذي دبر ذلك لمصلحة موسى . ومن حسن تدبيره ، أن موسى لما وقع في يد عدوه ، قلقت أمه قلقا شديدا ، وأصبح فؤادها فارغا ، وكادت تخبر به ، لولا أن الله ثبتها ، وربط على قلبها . ففي هذه الحالة ، حرم الله على موسى المراضع ، فلا يقبل ثدي امرأة قط ، ليكون مآله إلى أمه ، فترضعه ، ويكون عندها ، مطمئنة ساكنة ، قريرة العين ، فجعلوا يعرضون عليه المراضع ، فلا يقبل ثديا ، فجاءت أخت موسى ، فقالت لهم :

" هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون "


تفسير السعدي - صفحة القرآن رقم 314

تفسير السعدي - صفحة قرآن رقم 314

" فرجعناك إلى أمك كي تقر عينها ولا تحزن وقتلت نفسا "

وهو القبطي ، لما دخل المدينة وقت غفلة من أهلها ، وجد رجلين يقتتلان ، واحد من شيعة موسى ، والآخر من عدوه قبطي

" فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه "

فدعا الله وسأله المغفرة ، فغفر له ، ثم فر هاربا ، لما سمع أن الملأ طلبوه ، يريدون قتله .

" فنجيناك من الغم "

من عقوبة الذنب ، ومن القتل .

" وفتناك فتونا "

أي : اختبرناك ، وبلوناك ، فوجدناك مستقيما في أحوالك ، أو نقلناك في أحوالك ، وأطوارك ، حتى وصلت إلى ما وصلت إليه .

" فلبثت سنين في أهل مدين "

حين فر هاربا من فرعون وملاءه ، حين أرادوا قتله . فتوجه إلى مدين ، ووصل إليها ، وتزوج هناك ، ومكث عشر سنين ، أو ثمان سنين .

" ثم جئت على قدر يا موسى "

أي : جئت مجيئا ، ليس اتفاقا من غير قصد ، ولا تدبير منا ، بل بقدر ولطف منا ، وهذا يدل على كمال اعتناء الله ، بكليمه ، موسى عليه السلام ، ولهذا قال :

" واصطنعتك لنفسي "

أي : أجريت عليه صنائعي ونعمي ، وحسن عوائدي ، وتربيتي ، لتكون لنفسي حبيبا مختصا ، وتبلغ في ذلك ، مبلغا لا يناله أحد من الخلق ، إلا النادر منهم . وإذا كان الحبيب إذا أراد اصطناع حبيبه من المخلوقين ، وأراد أن يبلغ من الكمال المطلوب له ما يبلغ ، يبذل غاية جهده ، ويسعى نهاية ما يمكنه في إيصاله لذلك ، فما ظنك بصنائع الرب القادر الكريم ، وما تحسبه يفعل ، بمن أراده لنفسه ، واصطفاه من خلقه ؟ !!

" اذهب أنت وأخوك بآياتي ولا تنيا في ذكري اذهبا إلى فرعون إنه طغى فقولا له قولا لينا لعله يتذكر أو يخشى قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى قال لا تخافا إنني معكما أسمع وأرى "

لما امتن الله على موسر بما امتن به ، من النعم الدينية والدنيوية قال له :

" اذهب أنت وأخوك "

هرون

" بآياتي "

أي : الآيات التي مني ، الدالة على الحق وحسنه ، وقبح الباطل ، كاليد ، والعصا ونحوها ، في تسع آيات إلى فرعون وملإه .

" ولا تنيا في ذكري "

أي : لا تفترا ، ولا تكسلا عن مداومة ذكري بالاستمرار عليه ، وألزماه كما وعدتما بذلك

" كي نسبحك كثيرا ونذكرك كثيرا "

، فإن ذكر الله ، فيه معونة على جميع الأمور ، يسهلها ، ويخفف حملها .

" اذهبا إلى فرعون إنه طغى "

أي : جاوز الحد ، في كفره وطغيانه ، وظلمه وعدوانه .

" فقولا له قولا لينا "

أي : سهلا لطيفا ، برفق ولين وأدب في اللفظ من دون فحش ولا صلف ، ولا غلظة في المقال ، أو فظاظة في الأفعال .

" لعله "

بسبب القول اللين

" يتذكر "

ما ينفعه فيأتيه .

" أو يخشى "

ما يضره فيتركه ، فإن القول اللين ، داع لذلك ، والقول الغليظ ، منفر عن صاحبه ، وقد فسر القول اللين في قوله :

" فقل هل لك إلى أن تزكى وأهديك إلى ربك فتخشى "

، فإن في هذا الكلام ، من لطف القول ، وسهولته ، وعدم بشاعته ، ما لا يخفى على المتأمل ، فإنه أتى ب ـ « هل » الدالة على العرض والمشاورة ، التي لا يشمئز منها أحد ، ودعاه إلى التزكي والتطهر من الأدناس ، التي أصلها ، التطهر من الشرك ، الذي يقبله كل عقل سليم ، ولم يقل « أزكيك » بل قال « تزكى » أنت بنفسك . ثم دعاه إلى سبيل ربه ، الذي رباه ، وأنعم عليه بالنعم الظاهرة والباطنة ، التي ينبغي مقابلتها بشكرها ، وذكرها فقال :

" وأهديك إلى ربك فتخشى "

فلما لم يقبل هذا الكلام اللين ، الذي يأخذ حسنه بالقلوب ، علم أنه لا ينجع فيه تذكير ، فأخذه الله أخذ عزيز مقتدر .

" قالا ربنا إننا نخاف أن يفرط علينا "

أي : يبادرنا بالعقوبة والإيقاع بنا ، قبل أن نبلغه ، رسالاتك ، ونقيم عليه الحجة

" أو أن يطغى "

أي : يتمرد عن الحق ، ويطغى بملكه ، وسلطانه ، وجنده ، وأعوانه .

" قال لا تخافا "

أن يفرط عليكما

" إنني معكما أسمع وأرى "

أي : أنتما بحفظي ورعايتي ، أسمع قولكما ، وأرى جميع أحوالكما ، فلا تخافا منه ، فزال الخوف عنهما ، واطمأنت قلوبهما بوعد ربهما .

" فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدى إنا قد أوحي إلينا أن العذاب على من كذب وتولى "

أي : فأتياه بهذين الأمرين ، دعوته إلى الإسلام ، وتخليص هذا الشعب الشريف ، بني إسرائيل ، من قيده وتعبيده لهم ، ليتحرروا ويملكوا أمرهم ، ويقيم فيهم موسى ، شرع الله ودينه .

" قد جئناك بآية "

تدل على صدقنا

" فألقى عصاه فإذا هي ثعبان مبين ونزع يده فإذا هي بيضاء للناظرين "

إلى آخر ما ذكر الله عنهما .

" والسلام على من اتبع الهدى "

أي : من اتبع الصراط المستقيم ، واهتدى بالشرع المبين ، حصلت له السلامة في الدنيا والآخرة .

" إنا قد أوحي إلينا "

أي : خبرنا من عند الله ، لا من عند أنفسنا

" أن العذاب على من كذب وتولى "

أي : كذب بأخبار الله ، وأخبار رسله ، وتولى عن الانقياد لهم ، واتباعهم ، وهذا فيه الترغيب لفرعون بالإيمان والتصديق واتباعهما ، والترهيب من ضد ذلك ، ولكن لم يفد فيه هذا الوعظ والتذكير ، فأنكر ربه ، وكفر ، وجادل في ذلك ، ظلما وعنادا .


تفسير السعدي - صفحة القرآن رقم 315

تفسير السعدي - صفحة قرآن رقم 315

" قال فمن ربكما يا موسى قال ربنا الذي أعطى كل شيء خلقه ثم هدى قال فما بال القرون الأولى قال علمها عند ربي في كتاب لا يضل ربي ولا ينسى الذي جعل لكم الأرض مهدا وسلك لكم فيها سبلا وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى كلوا وارعوا أنعامكم إن في ذلك لآيات لأولي النهى منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى "

أي : قال فرعون لموسى على وجه الإنكار :

" فمن ربكما يا موسى "

، فأجاب موسى بجواب شاف كاف واضح فقال :

" ربنا الذي أعطى كل شيء خلقه ثم هدى "

أي : ربنا الذي خلق جميع المخلوقات ، وأعطى كل مخلوق خلقه اللائق به ، على حسن صنعه من خلقه ، من كبر الجسم وصغره ، وتوسطه ، وجميع صفاته ،

" ثم هدى "

كل مخلوق إلى ما خلقه له ، وهذه ، الهداية الكاملة المشاهدة في جميع المخلوقات . فكل مخلوق ، تجده يسعى لما خلق له من المنافع ، وفي دفع المضار عنه ، حتى إن الله أعطى الحيوان البهيم ، من العقل ، ما يتمكن به من ذلك . وهذا كقوله تعالى :

" الذي أحسن كل شيء خلقه "

، فالذي خلق المخلوقات ، وأعطاها خلقها الحسن ، الذي لا تقترح العقول فوق حسنه ، وهداها لمصالحها ، هو الرب على الحقيقة ، فإنكاره ، إنكار لأعظم الأشياء وجودا ، وهو مكابرة ومجاهرة بالكذب ، فلو قدر أن الإنسان ، أنكر من الأمور المعلومة ، ما أنكر ، كان إنكاره لرب العالمين ، أكبر من ذلك . ولهذا لما لم يمكن فرعون ، أن يعاند هذا الدليل القاطع ، عدل إلى المشاغبة ، وحاد عن المقصود فقال لموسى :

" فما بال القرون الأولى "

، أي : ما شأنهم ، وما خبرهم ؟ وكيف وصلت بهم الحال ، وقد سبقونا إلى الإنكار والكفر ، والظلم ، والعناد ، ولنا فيهم أسوة ؟ فقال موسى :

" علمها عند ربي في كتاب لا يضل ربي ولا ينسى "

أي : قد أحصى أعمالهم من خير وشر ، وكتبه في كتابه ، وهو اللوح المحفوظ ، وأحاط به علما وخبرا فلا يضل عن شيء منها ، ولا ينسى ما علمه منها . ومضمون ذلك ، أنهم قدموا إلى ما قدموه ، ولاقوا أعمالهم ، وسيجازون عليها ، فلا معنى لسؤالك واستفهامك ، يا فرعون ، عنهم ، فتلك أمة قد خلت لها ما كسبت ، ولكم ما كسبتم ، فإن كان الدليل الذي أوردناه ، عليك ، والآيات التي أريناكها ، قد تحققت صدقها ويقينها ، وهو الواقع ، فانقد إلى الحق ، ودع عنك الكفر والظلم ، وكثرة الجدال بالباطل ، وإن كنت قد شككت فيها أو رأيتها غير مستيقنة ، فالطريق مفتوح وباب البحث غير مغلق فرد الدليل بالدليل ، والبرهان بالبرهان ، ولن تجد لذلك سبيلا ، ما دام الملوان . كيف وقد أخبر الله عنه ، أنه جحدها مع استيقانها ، كما قال تعالى :

" وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا "

، وقال موسى :

" لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر "

، فعلم أنه ظالم في جداله ، قصده ، العلو في الأرض . ثم استطرد في هذا الدليل القاطع ، بذكر كثير من نعمه وإحسانه الضروري ، فقال :

" الذي جعل لكم الأرض مهدا "

أي : فراشا بحالة تتمكنون من السكون فيها ، والقرار ، والبناء ، والغراس ، وإثارتها للأزدراع وغيره ، وذللها لذلك ، ولم يجعلها ممتنعة عن مصلحة من مصالحكم .

" وسلك لكم فيها سبلا "

أي : نفذ لكم الطرق الموصلة . من أرض ، إلى أرض ، ومن قطر إلى قطر ، حتى كان الآدميون ، يتمكنون من الوصول إلى جميع الأرض بأسهل ما يكون ، وينتفعون بأسفارهم ، أكثر مما ينتفعون بإقامتهم .

" وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى "

أي : أنزل المطر

" فأحيا به الأرض بعد موتها "

وأثبت بذلك جميع أصناف النباتات على اختلاف أنواعها ، وتشتت أشكالها ، وتباين أحوالها ، فساقه ، وقدره ، ويسره ، ورزقا لنا ولأنعامنا ، ولولا ذلك ، لهلك من عليها من آدمي وحيوان . ولهذا قال :

" كلوا وارعوا أنعامكم "

وساقها على وجه الامتنان ، ليدل ذلك على أن الأصل في جميع النباتات الإباحة ، فلا يحرم منهم ، إلا ما كان مضرا ، كالسموم ونحوه .

" إن في ذلك لآيات لأولي النهى "

أي : لذوي العقول الرزينة ، والأفكار المستقيمة على فضل الله ، وإحسانه ، ورحمته ، وسعة جوده ، وتمام عنايته ، وعلى أنه الرب المعبود ، المالك المحمود ، الذي لا يستحق العبادة سواه ، ولا الحمد والمدح والثناء ، إلا من امتن بهذه النعم ، وعلى أنه على كل شيء قدير ، فكما أحيا الأرض بعد موتها ، إن ذلك لمحيي الموتى . وخص الله أولي النهى بذلك ، لأنهم المنتفعون بها ، الناظرون إليها نظر اعتبار . وأما من عداهم ، فإنهم بمنزلة البهائم السارحة ، والأنعام السائمة ، لا ينظرون إليها نظر اعتبار ولا تنفذ بصائرهم إلى المقصود منها ، بل حظهم ، حظ البهائم ، يأكلون ويشربون ، وقلوبهم لاهية ، وأجسادهم معرضة .

" وكأين من آية في السماوات والأرض يمرون عليها وهم عنها معرضون "

. ولما ذكر كرم الأرض ، وحسن شكرها لما ينزله الله عليها من المطر ، وأنها بإذن ربها ، تخرج النبات المختلف الأنواع ـ أخبر أنه خلقنا منها ، وفيها يعيدنا إذا متنا فدفنا فيها ، ومنها يخرجنا تارة أخرى . فكما أوجدنا منها من العدم ، وقد علمنا ذلك ، وتحققناه ، فسيعيدنا بالبعث منها بعد موتنا ، ليجازينا بأعمالنا ، التي عملناها عليها . وهذان دليلان على الإعادة عقليان واضحان : إخراج النبات من الأرض بعد موتها ، وإخراج المكلفين منها في إيجادهم .

" ولقد أريناه آياتنا كلها فكذب وأبى قال أجئتنا لتخرجنا من أرضنا بسحرك يا موسى فلنأتينك بسحر مثله فاجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى قال موعدكم يوم الزينة وأن يحشر الناس ضحى فتولى فرعون فجمع كيده ثم أتى قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى فتنازعوا أمرهم بينهم وأسروا النجوى قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى فأجمعوا كيدكم ثم ائتوا صفا وقد أفلح اليوم من استعلى قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى فأوجس في نفسه خيفة موسى قلنا لا تخف إنك أنت الأعلى وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى فألقي السحرة سجدا قالوا آمنا برب هارون وموسى قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل ولتعلمن أينا أشد عذابا وأبقى قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا فاقض ما أنت قاض إنما تقضي هذه الحياة الدنيا إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر والله خير وأبقى "

يخبر تعالى ، أنه أرى فرعون من الآيات والعبر والقواطع ، جميع أنواعها العيانية ، والأفقية والنفسية ، فما استقام ولا ارعوى ، وإنما كذب وتولى . كذب الخبر ، وتولى عن الأمر والنهي ، وجعل الحق باطلا ، والباطل حقا ، وجادل بالباطل ، ليضل الناس فقال :

" أجئتنا لتخرجنا من أرضنا بسحرك "

، زعم أن هذه الآيات التي أراه إياها موسى ، سحر وتمويه ، المقصود منها ، إخراجهم من أرضهم ، والاستيلاء عليها ، ليكون كلامه مؤثرا في قلوب قومه ، فإن الطباع ، تميل إلى أوطانها ، ويصعب عليها الخروج منها ومفارقتها . فأخبرهم أن موسى هذا قصده ، ليبغضوه ، ويسعوا في محاربته ، فلنأتينك بسحر مثل سحرك فأمهلنا ، واجعل لنا

" موعدا لا نخلفه نحن ولا أنت مكانا سوى "

أي : مستو علمنا وعلمك به ، أو مكانا سويا معتدلا لتتمكن من رؤية ما فيه . فقال موسى :

" موعدكم يوم الزينة "

وهو عيدهم ، الذي يتفرغون فيه ويقطعون شواغلهم .

" وأن يحشر الناس ضحى "

أي : يجمعون كلهم في وقت الضحى ، وإنما سأل موسى ذلك ، لأن يوم الزينة ووقت الضحى ، فيه يحصل كثرة الاجتماع ، ورؤية الأشياء على حقائقها ، ما لا يحصل في غيره .

" فتولى فرعون فجمع كيده "

أي : جميع ما يقدر عليه ، مما يكيد به موسى ، فأرسل في مدائنه ، من يحشر السحرة الماهرين في سحرهم ، وكان السحر إذ ذاك ، متوافرا ، وعلمه مرغوبا فيه ، فجمع خلقا كثيرا من السحرة ، ثم أتى كل منهما للموعد ، واجتمع الناس للموعد . فكان الجمع حافلا ، حضره الرجال والنساء ، والملأ ، والأشراف ، والعوام ، والصغار ، والكبار ، وحضوا الناس على الاجتماع وقالوا للناس :

" هل أنتم مجتمعون لعلنا نتبع السحرة إن كانوا هم الغالبين "

. فحين اجتمعوا من جميع البلدان ، وعظهم موسى عليه السلام ، وأقام الحجة عليهم ، وقال لهم :

" ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب "

أي : لا تنصروا ما أنتم عليه من الباطل بسحركم وتغالبون الحق ، وتفترون على الله الكذب فيستأصلكم بعذاب من عنده ، ويخيب سعيكم وافتراؤكم ، فلا تدركون ما تطلبون من النصر والجاه عند فرعون وملئه ، ولا تسلموا من عذاب الله . وكلام الحق لا بد أن يؤثر في القلوب ، لا جرم ، ارتفع الخصام والنزاع بين السحرة ، لما سمعوا كلام موسى ، وارتبكوا . ولعل من جملة نزاعهم ، الاشتباه في موسى ، هل هو على الحق أم لا ؟ ولكن هم إلى الآن ، ما تم أمرهم ، ليقضي الله أمرا كان مفعولا ،

" ليهلك من هلك عن بينة ويحيى من حي عن بينة "

، فحينئذ أسروا فيما بينهم النجوى ، وأنهم يتفقون على مقالة واحدة ، لينجحوا في مقالهم وفعالهم ، وليتمسك الناس بدينهم . والنجوى التي أسروها وفسرها ، بقوله :

" قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما "

كمقالة فرعون السابقة ، فإما أن يكون ذلك توافقا من فرعون والسحرة على هذه المقالة من غير قصد ، وإما أن يكون تلقنيا منه لهم مقالته ، التي صمم عليها ، وأظهرها للناس ، وزادوا على قول فرعون أن قالوا :

" ويذهبا بطريقتكم المثلى "

أي : طريقة السحر حسدكم عليها ، وأراد أن يظهر عليكم ، ليكون له الفخر والصيت والشهرة ، ويكون هو المقصود بهذا العلم ، الذي شغلتم زمانكم فيه ويذهب عنكم ما كنتم تأكلون بسببه ، وما يتبع ذلك من الرياسة ، وهذا حض من بعضهم على بعض ، على الاجتهاد في مغالبته ، ولهذا قالوا :

" فأجمعوا كيدكم "

أي : أظهروه دفعة واحدة ، متظاهرين متساعدين فيه ، متناصرين ، متفقا رأيكم وكلمتكم .

" ثم ائتوا صفا "

ليكون أمكن لعملكم ، وأهيب لكم في القلوب ، ولئلا يترك بعضكم بعض مقدوره من العمل ، واعلموا أن من أفلح اليوم ونجح وغلب غيره ، فإنه المفلح الفائز ، فهذا يوم له ما بعده من الأيام . فما أصلبهم في باطلهم ، وأشدهم فيه ، حيث أتوا بكل سبب ، ووسيلة وممكن ، ومكيدة يكيدون بها الحق ، ويأبى الله إلا أن يتم نوره ، ويظهر الحق على الباطل ، فلما تمت مكيدتهم ، وانحصر قصدهم ، ولم يبق إلا العمل


تفسير السعدي - صفحة القرآن رقم 316

تفسير السعدي - صفحة قرآن رقم 316

" قالوا يا موسى إما أن تلقي "

عصاك

" وإما أن نكون أول من ألقى "

. خيروه ، موهمين أنهم على جزم من ظهورهم عليه ، بأي حالة كانت . فقال لهم موسى :

" بل ألقوا "

فألقوا حبالهم وعصيهم .

" فإذا حبالهم وعصيهم يخيل إليه "

أي : إلى موسى

" من سحرهم "

البليغ

" أنها تسعى "

فلما خيل إلى موسى ذلك ،

" فأوجس في نفسه خيفة موسى "

كما هو مقتضى الطبيعة البشرية ، وإلا فهو جازم بوعد الله ونصره .

" قلنا "

له تثبيتا وتطمينا :

" لا تخف إنك أنت الأعلى "

عليهم ، أي : ستعلو عليهم وتقهرهم ، ويذلوا لك ويخضعوا .

" وألق ما في يمينك "

أي : عصاك

" تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى "

أي : كيدهم ومكرهم ، ليس بمثمر لهم ، ولا ناجح فإنه من كيد السحرة ، الذين يموهون على الناس ، ويلبسون الباطل ويخيلون أنهم على الحق ، فألقى موسى عصاه ، فتلقفت ما صنعوا كله ، وأكلته ، والناس ينظرون لذلك الصنيع . فعلم السحرة علما يقينا ، أن هذا ليس بسحر ، وأنه من الله ، فبادروا للإيمان .

" فألقي السحرة سجدا قالوا آمنا "

برب العالمين ،

" رب موسى وهارون "

، فوقع الحق وظهر وسطع ، وبطل السحر والمكر والكيد ، في ذلك المجمع العظيم . فصارت بينة ورحمة للمؤمنين ، وحجة على المعاندين ف ـ ( قال ) فرعون للسحرة :

" آمنتم له قبل أن آذن لكم "

أي : كيف أقدمتم على الإيمان من دون مراجعة مني ولا إذن ؟ استغرب ذلك منهم ، لأدبهم معه ، وذلهم ، وانقيادهم له في كل أمر من أمورهم ، وجعل هذا من ذاك . ثم استلج فرعون في كفره وطغيانه بعد هذا البرهان ، واستخف بقوله قومه ، وأظهر لهم أن هذه الغلبة من موسى للسحرة ، ليس لأن الذي معه الحق ، بل لأنه تمالأ هو والسحرة ، ومكروا ، ودبروا أن يخرجوا فرعون وقومه من بلادهم ، فقبل قومه هذا المكر منه ، وظنوه صدقا

" فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين "

. مع أن هذه المقالة التي قالها ، لا تدخل عقل من له أدنى مسكة من عقل ومعرفة بالواقع ، فإن موسى ، أتى من مدين وحيدا ، وحين أتى لم يجتمع بأحد من السحرة ولا غيرهم ، بل بادر إلى دعوة فرعون وقومه ، وأراهم الآيات ، فأراد فرعون أن يعارض ما جاء به موسى ، فسعى ما أمكنه ، وأرسل في مدائنه من يجمع له كل ساحر عليم . فجاؤوا إليه ، ووعدهم الأجر والمنزلة عند الغلبة ، وهم حرصوا غاية الحرص ، وكادوا أشد الكيد ، على غلبتهم لموسى ، وكان منهم ما كان ، فهل يمكن ، أن يتصور مع هذا ، أن يكونوا دبروا ، هم وموسى ، واتفقوا على ما صدر ؟ هذا من أمحل المحال . ثم توعد فرعون السحرة فقال :

" لأقطعن أيديكم وأرجلكم من خلاف "

كما يفعل بالمحارب الساعي بالفساد ، يقطع يده اليمنى ، ورجله اليسرى .

" ولأصلبنكم في جذوع النخل "

أي : لأجل أن تشهروا وتختزوا .

" ولتعلمن أينا أشد عذابا وأبقى "

يعني بزعمه هو وأمته ، وأنه أشد عذابا من الله ، وأبقى قلبا للحقائق ، وترهيبا لمن لا عقل له . ولهذا لما عرف السحرة الحق ، ورزقهم الله من العقل ، ما يدركون به الحقائق ، أجابوا بقولهم :

" لن نؤثرك على ما جاءنا من البينات "

الدالات على أن الله هو الرب المعبود وحده ، المعظم المبجل وحده ، وأن ما سواه باطل ، ونؤثرك على الذي فطرنا وخلقنا . هذا لا يكون

" فاقض ما أنت قاض "

مما أوعدتنا به ، من القطع ، والصلب ، والعذاب .

" إنما تقضي هذه الحياة الدنيا "

أي : إنما توعدنا به ، غاية ما يكون في هذه الحياة الدنيا ، ينقضي ويزول ولا يضرنا ، بخلاف عذاب الله ، لمن استمر على كفره ، فإنه دائم عظيم . وهذا كأنه جواب منهم لقوله :

" ولتعلمن أينا أشد عذابا وأبقى "

، وفي هذا الكلام ، من السحرة ، دليل على أنه ينبغي للعاقل ، أن يوازن بين لذات الدنيا ، ولذات الآخرة ، وبين عذاب الدنيا ، وعذاب الآخرة .

" إنا آمنا بربنا ليغفر لنا خطايانا "

أي : كفرنا ومعاصينا ، فإن الإيمان مكفر للسيئات ، والتوبة تجب ما قبلها . وقولهم :

" وما أكرهتنا عليه من السحر "

الذي عارضنا به الحق ، هذا دليل على أنهم غير مختارين في عملهم المتقدم ، وإنما أكرههم فرعون إكراها . والظاهر ـ والله أعلم ـ أن موسى لما وعظهم كما تقدم في قوله :

" ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب "

أثر معهم ، ووقع منهم موقعا كبيرا ، ولهذا تنازعوا بعد هذا الكلام والموعظة ، ثم إن فرعون ألزمهم ذلك ، وأكرمهم على المكر الذي أجروه ، ولهذا تكلموا بكلامه السابق ، قبل إتيانهم ، حيث قالوا :

" إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما "

فجروا على ما سنه لهم ، وأكرههم عليه . ولعل هذه النكتة ، التي قامت بقلوبهم ، من كراهتهم لمعارضة الحق بالباطل وفعلهم ، ما فعلوا على وجه الإغماض ، هي التي أثرت معهم ، ورحمهم الله بسببها ، ووفقهم للإيمان والتوبة ، والله خير مما أوعدتنا من الأجر والمنزلة والجاه ، وأبقى ثوابا وإحسانا لا ما يقول فرعون

" ولتعلمن أينا أشد عذابا وأبقى "

يريد أنه أشد عذابا وأبقى وجميع ما أتى من قصص موسى مع فرعون ، يذكر الله فيه إذا أتى على قصة السحرة ، أن فرعون توعدهم بالقطع والصلب ، ولم يذكر أنه فعل ذلك ، ولم يأت في ذلك حديث صحيح ، والجزم بوقوعه ، أو عدمه ، يتوقف على الدليل ، والله أعلم بذلك وغيره .

" إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيى ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات العلى جنات عدن تجري من تحتها الأنهار خالدين فيها وذلك جزاء من تزكى "

يخبر تعالى أن من أتاه وقدم عليه مجرما ـ أي : وصفه الجرم من كل وجه ، وذلك يستلزم الكفر ـ واستمر على ذلك حتى مات ، فإن له نار جهنم ، الشديد نكالها ، العظيمة أغلالها ، البعيد قعرها ، الأليم حرها وقرها ، التي فيها من العقاب ، ما يذيب الأكباد والقلوب ، ومن شدة ذلك ، أن المعذب فيها ، لا يموت ولا يحيا ، لا يموت فيستريح ولا يحيا حياة يتلذذ بها ، وإنما حياته ، محشوة بعذاب القلب ، والروح ، والبدن ، الذي لا يقدر قدره ، ولا يفتر عنه ساعة ، يستغيث فلا يغاث ، ويدعو فلا يستجاب له . نعم إذا استغاث ، أغيث بماء كالمهل ، يشوي الوجوه ، وإذا دعا ، أجيب ب ـ

" اخسؤوا فيها ولا تكلمون "

. ومن يأت ربه مؤمنا به مصدقا لرسله ، متبعا لكتبه

" قد عمل الصالحات "

الواجبة والمستحبة ،

" فأولئك لهم الدرجات العلى "

أي : المنازل العاليات ، في الغرف المزخرفات ، واللذات المتواصلات ، والأنهار السارحات ، والخلود الدائم ، والسرور العظيم ، فيما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر .

" وذلك "

الثواب ،

" جزاء من تزكى "

أي : تطهر من الشرك ، والكفر ، والفسوق ، والعصيان ، إما أن لا يفعلها بالكلية ، أو يتوب مما فعله منها ، وزكى أيضا نفسه ، ونماها بالإيمان والعمل الصالح ، فإن للتزكية معنيين ، التنقية ، وإزالة الخبث ، والزيادة بحصول الخير ، وسميت الزكاة زكاة ، لهذين الأمرين .


تفسير السعدي - صفحة القرآن رقم 317

تفسير السعدي - صفحة قرآن رقم 317

" ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب لهم طريقا في البحر يبسا لا تخاف دركا ولا تخشى فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم وأضل فرعون قومه وما هدى "

لما ظهر موسى بالبراهين ، على فرعون وقومه ، مكث في مصر ، يدعوهم إلى الإسلام ، ويسعى في تخليص بني إسرائيل ، من فرعون ، وعذابه ، وفرعون في عتو ونفور ، وأمره شديد على بني إسرائيل ، ويريه الله من الآيات ، والعبر ، ما قصه الله علينا في القرآن . وبنو إسرائيل ، لا يقدرون أن يظهروا إيمانهم ويعلنوه ، قد اتخذوا بيوتهم مساجد ، وصبروا على فرعون وأذاه . فأرادا تعالى أن ينجيهم من عدوهم ، ويمكن لهم في الأرض ، ليعبدوه جهرا ، ويقيموا أمره . فأوحى إلى نبيه موسى ، أن يواعد بني إسرائيل سرا ، ويسروا أول الليل ، ليتمادوا في الأرض ، وأخبره أن فرعون وقومه ، سيتبعونه . فخرجوا أول الليل ، جميع بني إسرائيل ، ونساؤهم ، وذريتهم ، فلما أصبح أهل مصر إذا هم ، ليس فيها منهم ، داع ولا مجيب ، فحنق عليهم ، عدوهم فرعون ، وأرسل في المدائن ، من يجمع له الناس ويحضهم على الخروج في أثر بني إسرائيل ، فأتبعوهم مشرقين .

" فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون "

وقلقوا وخافوا . البحر أمامهم ، وفرعون من ورائهم ، قد امتلأ عليهم غيظا وحنقا . وموسى مطمئن القلب ، ساكن البال ، قد وثق بوعد ربه فقال :

" كلا إن معي ربي سيهدين "

. فأوحى الله إليه أن يضرب الحجر بعصاه ، فضربه ، فانفرق اثنى عشر طريقا ، وصار الماء كالجبال العالية ، عن يمين الطرق ويسارها ، وأيبس الله طرقهم ، التي انفرق عنها الماء ، وأمرهم الله أن لا يخافوا من إدراك فرعون ، ولا يخشوا من الغرق في البحر فسلكوا في تلك الطرق ، فجاء فرعون وجنوده ، فسلكوا وراءهم ، حتى إذا تكامل قوم موسى خارجين وقوم فرعون داخلين ، أمر الله البحر ، فالتطم عليهم ، وغشيهم من اليم ما غشيهم ، وغرقوا كلهم ، ولم ينج منهم أحد ، وبنو إسرائيل ينظرون إلى عدوهم ، قد أقر الله أعينهم بهلاكه . وهذه عاقبة الكفر والضلال ، وعدم الاهتداء بهدى الله ، ولهذا قال تعالى :

" وأضل فرعون قومه "

بما زين لهم من الكفر ، وتهجين ما أتى به موسى ، واستخفافه إياهم ، وما هداهم في وقت من الأوقات ، فأوردهم موارد الغي والضلال ، ثم أوردهم مورد العذاب والنكال .

" يا بني إسرائيل قد أنجيناكم من عدوكم وواعدناكم جانب الطور الأيمن ونزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم ولا تطغوا فيه فيحل عليكم غضبي ومن يحلل عليه غضبي فقد هوى وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى "

يذكر تعالى بني إسرائيل منته العظيمة عليهم بإهلاك عدوهم ، ومواعدته لموسى عليه السلام بجانب الطور الأيمن ، لينزل عليه الكتاب ، الذي فيه الأحكام الجليلة ، والأخبار الجميلة ، فتتم عليهم النعمة الدينية ، بعد النعمة الدنيوية ، ويذكر منته أيضا عليهم ، في التيه ، بإنزال المن والسلوى ، والرزق الرغد الهني ، الذي يحصل لهم بلا مشقة ، وأنه قال لهم :

" كلوا من طيبات ما رزقناكم "

أي : واشكروه على ما أسدى إليكم من النعم

" ولا تطغوا فيه "

، أي : في رزقه ، فتستعملوه في معاصيه ، وتبطروا النعمة ، فإنكم إن فعلتم ذلك ، حل عليكم غضبي أي : غضبت عليكم ، ثم عذبتكم .

" ومن يحلل عليه غضبي فقد هوى "

أي : ردى وهلك ، وخاب وخسر ، لأنه عدم الرضا والإحسان ، وحل عليه الغضب والخسران . ومع هذا ، فالتوبة معروضة ، ولو عمل العبد ما عمل من المعاصي ، ولهذا قال :

" وإني لغفار "

أي : كثير المغفرة والرحمة ، لمن تاب من الكفر ، والبدعة ، والفسوق ، وآمن بالله وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وعمل صالحا من أعمال القلب والبدن ، وأقوال اللسان .

" ثم اهتدى "

أي : سلك الصراط المستقيم ، وتابع الرسول الكريم ، واقتدى بالدين القويم ، فهذا يغفر الله أوزاره ، ويعفو عما تقدم من ذنبه وإصراره ، لأنه أتى بالسبب الأكبر ، للمغفرة والرحمة ، بل الأسباب كلها منحصرة في هذه الأشياء فإن التوبة تجب ما قبلها ، والإيمان والإسلام ، يهدم ما قبله ، والعمل الصالح ، الذي هو الحسنات ، يذهب السيئات ، وسلوك طرق الهداية بجميع أنواعها ، من تعلم علم ، وتدبر آية أو حديث ، حتى يتبين له معنى من المعاني يهتدي به ، ودعوة إلى دين الحق ، ورد بدعة أو كفر ، أو ضلالة ، وجهاد ، وهجرة ، وغير ذلك من جزئيات الهداية ، كلها مكفرات للذنوب محصلات لغاية المطلوب .

" وما أعجلك عن قومك يا موسى قال هم أولاء على أثري وعجلت إليك رب لترضى قال فإنا قد فتنا قومك من بعدك وأضلهم السامري فرجع موسى إلى قومه غضبان أسفا قال يا قوم ألم يعدكم ربكم وعدا حسنا أفطال عليكم العهد أم أردتم أن يحل عليكم غضب من ربكم فأخلفتم موعدي "

كان الله تعالى ، قد واعد موسى ، أن يأتيه ، لينزل عليه التوراة ثلاثين ليلة ، فأتمها بعشر ، فلما تم الميقات ، بادر موسى عليه السلام إلى الحضور للموعد شوقا لربه ، وحرصا على موعوده . فقال الله له :

" وما أعجلك عن قومك يا موسى "

أي : ما الذي قدمك عليهم ؟ ولم لم تصبر حتى تقدم أنت وهم ؟ قال :

" هم أولاء على أثري "

أي : قريبا مني . وسيصلون في أثري . والذي عجلني إليك يا رب الطلب لقربك ، والمسارعة في رضاك ، والشوق إليك . فقال الله له :

" فإنا قد فتنا قومك من بعدك "

أي : بعبادتهم للعجل ، ابتليناهم ، واختبرناهم ، فلم يصبروا . وحين وصلت إليهم المحنة ، كفروا

" وأضلهم السامري "

" فأخرج لهم عجلا جسدا "

وصاغه فصار

" له خوار فقالوا "

لهم

" هذا إلهكم وإله موسى "

فنسيه موسى ، فافتتن به بنو إسرائيل ، فعبدوه ، ونهاهم هرون فلم ينتهوا . فلما رجع موسى إلى قومه وهو غضبان أسف ، أي : ممتلىء غيظا وحنقا وغما ، قال لهم موبخا ومقبحا لفعلهم :

" يا قوم ألم يعدكم ربكم وعدا حسنا "

وذلك بإنزال التوراة .

" أفطال عليكم العهد "

أي : المدة ، فتطاولتم غيبتي وهي مدة قصيرة ؟ هذا قول كثير من المفسرين ، ويحتمل أن معناه : أفطال عليكم عهد النبوة والرسالة ، فلم يكن لكم علم ولا أثر ، واندرست آثارها ، فلم تقفوا منها على خبر ، فانمحت آثارها ، لبعد العهد بها ، فعبدتم غير الله ، لغلبة الجهل ، وعدم العلم بآثار الرسالة ؟ أي : ليس الأمر كذلك ، بل النبوة بين أظهركم ، والعلم قائم ، والعذر غير مقبول ؟ أم أردتم بفعلكم ، أن يحل عليكم غضب من ربكم ؟ أي : فتعرضتم لأسبابه واقتحمتم موجب عذابه ، وهذا هو الواقع .

" فأخلفتم موعدي "

حين أمرتكم بالاستقامة ، ووصيت بكم هرون ، فلم ترقبوا غائبا ، ولم تحترموا حاضرا .

" قالوا ما أخلفنا موعدك بملكنا ولكنا حملنا أوزارا من زينة القوم فقذفناها فكذلك ألقى السامري فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى فنسي أفلا يرون ألا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا "

أي : قالوا له : ما فعلنا الذي فعلنا عن تعمد منا ، وملك منا لأنفسنا ، ولكن السبب الداعي لذلك ، أننا تأثمنا من زينة القوم التي عندنا ، وكانوا فيما يذكرون ، استعاروا حليا كثيرا من القبط ، فخرجوا وهو معهم ، وألقوه ، وجمعوه حين ذهب موسى ، ليراجعوه فيه ، إذا رجع . وكان السامري قد بصر يوم الغرق بأثر الرسول ، فسولت له نفسه أن يأخذ قبضة من أثره ، وأنه إذا ألقاها على شيء حيي ، فتنة وامتحانا ، فألقاها على ذلك العجل الذي صاغه بصورة عجل ، فتحرك العجل ، وصار له خوار وصوت ، وقالوا : إن موسى ذهب يطلب ربه ، وهو ههنا ، فنسيه ، وهذا من بلادتهم ، وسخافة عقولهم ، حيث رأوا هذا العجل الغريب الذي صار له خوار ، بعد أن كان جمادا ، فظنوه إله الأرض والسموات .

" أفلا يرون "

أن العجل

" ألا يرجع إليهم قولا "

أي : لا يتكلم ويراجعهم ويراجعونه ، ولا يملك لهم ضرا ولا نفعا ، فالعبادة للكمال والكلام والفعال ، لا يستحق أن يعبد وهو أنقص من عابديه . فإنهم يتكلمون ويقدرون على بعض الأشياء ، من النفع والدفع ، بإقدار الله لهم .


تفسير السعدي - صفحة القرآن رقم 318

تفسير السعدي - صفحة قرآن رقم 318

" ولقد قال لهم هارون من قبل يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى قال يا هارون ما منعك إذ رأيتهم ضلوا ألا تتبعن أفعصيت أمري قال يا ابن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قولي "

أي : إنهم باتخاذهم العجل ، ليسوا معذورين فيه ، فإنه ، وإن كنت عرضت لهم الشبهة في أصل عبادته ، فإن هرون قد نهاهم عنه ، وأخبرهم أنه فتنة ، وأن ربهم الرحمن ، الذي منه النعم الظاهرة والباطنة ، الدافع للنقم . وأنه أمرهم أن يتبعوه ، ويعتزلوا العجل ، فأبوا وقالوا :

" لن نبرح عليه عاكفين حتى يرجع إلينا موسى "

. فأقبل موسى على أخيه لائما وقال :

" يا هارون ما منعك إذ رأيتهم ضلوا ألا تتبعن "

فتخبرني لأبادر للرجوع إليهم ؟

" أفعصيت أمري "

في قولي :

" اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين "

. فأخذ موسى برأس هرون ولحيته ، يجره من الغضب والعتب عليه ، فقال هرون :

" يا ابن أم "

ترقيق له ، وإلا فهو شقيقه

" لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قولي "

. فإنك أمرتني أن أخلفك فيهم ، فلو تبعتك ، لتركت ما أمرتني بلزومه وخشيت لائمتك ، و

" أن تقول فرقت بين بني إسرائيل "

حيث تركتهم ، وليس عندهم راع ولا خليفة ، فإن هذا يفرقهم ويشتت شملهم ، فلا تجعلني مع القوم الظالمين ، ولا تشمت فينا الأعداء . فندم موسى على ما صنع بأخيه ، وهو غير مستحق لذلك ف ـ

" قال رب اغفر لي ولأخي وأدخلنا في رحمتك وأنت أرحم الراحمين "

" قال فما خطبك يا سامري قال بصرت بما لم يبصروا به فقبضت قبضة من أثر الرسول فنبذتها وكذلك سولت لي نفسي قال فاذهب فإن لك في الحياة أن تقول لا مساس وإن لك موعدا لن تخلفه وانظر إلى إلهك الذي ظلت عليه عاكفا لنحرقنه ثم لننسفنه في اليم نسفا إنما إلهكم الله الذي لا إله إلا هو وسع كل شيء علما "

ثم أقبل على السامري ، ف ـ

" قال فما خطبك يا سامري "

إلى

" في اليم نسفا "

. أي : ما شأنك يا سامري ، حيث فعلت ما فعلت ؟ فقال :

" بصرت بما لم يبصروا به "

وهو جبريل عليه السلام ، على فرس رآه وقت خروجهم من البحر ، وغرق فرعون وجنوده على ما قاله المفسرون ، فقبضت قبضة من أثر حافر فرسه ، فنبذتها على العجل .

" وكذلك سولت لي نفسي "

أن أقبضها ، ثم أنبذها ، فكان ما كان . فقال له موسى :

" فاذهب "

أي : تباعد عني واستأخر مني

" فإن لك في الحياة أن تقول لا مساس "

أي : تعاقب في الحياة عقوبة ، لا يدنو منك أحد ، ولا يمسك أحد ، حتى إن من أراد القرب منك ، قلت : لا تمسني ، ولا تقرب مني ، عقوبة على ذلك ، حيث مس ما لم يمسه غيره ، وأجرى ما لم يجره أحد .

" وإن لك موعدا لن تخلفه "

فتجازى بعملك ، من خير وشر .

" وانظر إلى إلهك الذي ظلت عليه عاكفا "

أي : العجل

" لنحرقنه ثم لننسفنه في اليم نسفا "

ففعل موسى ذلك . فلو كان إلها ، لامتنع ممن يريده بأذى ، ويسعى له بالإتلاف ، وكان قد أشرب العجل في قلوب بني إسرائيل . فأراد موسى عليه السلام ، إتلافه ـ وهم ينظرون ، على وجه لا تمكن إعادته ـ وبالحراق والسحق ذريه في اليم ، ونسفه ، ليزول ما في قلوبهم من حبه ، كما زال شخصه ، ولأن في إبقائه ، محنة لأن في النفوس ، أقوى داع إلى الباطل . فلما تبين لهم بطلانه ، أخبرهم بمن يستحق العبادة وحده لا شريك له ، فقال :

" إنما إلهكم الله الذي لا إله إلا هو وسع كل شيء علما "

. أي : لا معبود إلا وجهه الكريم ، فلا يؤله ، ولا يحب ، ولا يرجى ولا يخاف ، ولا يدعى إلا هو لأنه الكامل الذي له الأسماء الحسنى ، والصفات العلى ، المحيط علمه ، بجميع الأشياء ، الذي ما من نعمة بالعباد ، إلا منه ، ولا يدفع السوء إلا هو . فلا إله إلا هو ، ولا معبود سواه .


تفسير السعدي - صفحة القرآن رقم 319

تفسير السعدي - صفحة قرآن رقم 319

" كذلك نقص عليك من أنباء ما قد سبق وقد آتيناك من لدنا ذكرا من أعرض عنه فإنه يحمل يوم القيامة وزرا خالدين فيه وساء لهم يوم القيامة حملا "

يمتن الله تعالى على نبيه صلى الله عليه وسلم ، بما قصه عليه من أنباء السابقين ، وأخبار السالفين ، كهذه القصة العظيمة ، وما فيها من الأحكام وغيرها ، التي لا ينكرها أحد من أهل الكتاب ، فأنت لم تدرس أخبار الأولين ، ولم تتعلم ممن دراها ، فإخبارك بالحق اليقين من أخبارهم ، دليل على أنك رسول الله حقا ، وما جئت به صدق . ولهذا قال :

" وقد آتيناك من لدنا "

أي : عطية نفسية ومنحة جزيلة من عندنا .

" ذكرا "

وهو : هذا القرآن الكريم ، ذكر للأخبار السابقة واللاحقة ، وذكر يتذكر به ما لله تعالى من الأسماء ، والصفات الكاملة ، ويتذكر به أحكام الأمر والنهي ، وأحكام الجزاء . وهذا مما يدل على أن القرآن مشتمل على أحسن ما يكون من الأحكام ، التي تشهد العقول والفطر ، بحسنها ، وكمالها ، ويذكر هذا القرآن ما أودع الله فيها . وإذا كان القرآن ذكرا للرسول ولأمته ، فيجب تلقيه بالقبول والتسليم ، والانقياد ، والتعظيم ، وأن يهتدى بنوره إلى الصراط المستقيم ، وأن يقبلوا عليه بالتعلم والتعليم . وأما مقابلته بالإعراض ، أو ما هو أعم منه من الإنكار فإنه كفر لهذه النعمة ، ومن فعل ذلك ، فهو مستحق للعقوبة . ولهذا قال :

" من أعرض عنه "

فلم يؤمن به ، أو تهاون بأوامره ونواهيه ، أو يتعلم معانيه الواجبة

" فإنه يحمل يوم القيامة وزرا "

وهو ذنبه ، الذي بسببه ، أعرض عن القرآن وأولاه الكفر والهجران .

" خالدين فيه "

أي : في وزرهم ، لأن العذاب هو نفس الأعمال ، تنقلب عذابا على أصحابها ، بحسب صغرها وكبرها .

" وساء لهم يوم القيامة حملا "

أي : بئس الحمل الذي يحملونه ، والعذاب الذي يعذبونه يوم القيامة .

" يوم ينفخ في الصور ونحشر المجرمين يومئذ زرقا يتخافتون بينهم إن لبثتم إلا عشرا نحن أعلم بما يقولون إذ يقول أمثلهم طريقة إن لبثتم إلا يوما "

ثم استطرد ، فذكر أحوال يوم القيامة وأهواله فقال :

" يوم ينفخ في الصور "

إلى

" إلا يوما "

. أي : إذا نفخ في الصور ، وخرج الناس من قبورهم كل على حسب حاله ، فالمتقون يحشرون إلى الرحمن وفدا ، والمجرمون يحشرون زرقا ألوانهم من الخوف والقلق ، والعطش ، يتناجون بينهم ، ويتخافتون في قصر مدة الدنيا ، وسرعة الآخرة ، فيقول بعضهم : ما لبثتم إلا عشرة أيام ، ويقول بعضهم غير ذلك ، والله يعلم تخافتهم ، ويسمع ما يقولون

" إذ يقول أمثلهم طريقة "

، أي : أعدلهم وأقربهم إلى التقدير

" إن لبثتم إلا يوما "

. المقصود من هذا ، الندم العظيم ، كيف ضيعوا الأوقات القصيرة ، وقطعوها ساهين لاهين ، معرضين عما ينفعهم ، مقبلين على ما يضرهم ، فها قد حضر الجزاء ، وحق الوعيد ، فلم يبق إلا الندم والدعاء ، بالويل والثبور . كما قال تعالى :

" قال كم لبثتم في الأرض عدد سنين قالوا لبثنا يوما أو بعض يوم فاسأل العادين قال إن لبثتم إلا قليلا لو أنكم كنتم تعلمون "

" ويسألونك عن الجبال فقل ينسفها ربي نسفا فيذرها قاعا صفصفا لا ترى فيها عوجا ولا أمتا يومئذ يتبعون الداعي لا عوج له وخشعت الأصوات للرحمن فلا تسمع إلا همسا يومئذ لا تنفع الشفاعة إلا من أذن له الرحمن ورضي له قولا يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علما وعنت الوجوه للحي القيوم وقد خاب من حمل ظلما ومن يعمل من الصالحات وهو مؤمن فلا يخاف ظلما ولا هضما "

يخبر تعالى عن أهوال القيامة ، وما فيها من الزلازل والقلاقل ، فقال :

" ويسألونك عن الجبال "

أي : ماذا يصنع بها يوم القيامة ، وهل تبقى بحالها أم لا ؟

" فقل ينسفها ربي نسفا "

أي : يزيلها ويقلعها من أماكنها فتكون كالعهن ، وكالرمل ، ثم يدكها فيجعلها هباء منبثا ، فتضمحل وتتلاشى ، ويسويها بالأرض ، ويجعل الأرض قاعا صفصفا ، مستويا لا يرى فيها الناظر

" عوجا "

، هذا من تمام استوائها

" ولا أمتا "

أي : أودية وأماكن منخفضة ، أو مرتفعة ، فتبرز الأرض ، وتتسع للخلائق ويمدها الله مد الأديم ، فيكونون في موقف واحد ، يسمعهم الداعي ، وينفذهم البصر ، ولهذا قال :

" يومئذ يتبعون الداعي "

وذلك حين يبعثون من قبورهم ، ويقومون منها ، يدعوهم الداعي إلى الحضور والاجتماع للموقف ، فيتبعون مهطعين إليه ، لا يلتفتون عنه ، ولا يعرجون يمنة ولا يسرة . وقوله :

" لا عوج له "

أي : لا عوج لدعوة الداعي بل تكون دعوته حقا وصدقا ، لجميع الخلق ، يسمعهم جميعهم ، ويصيح لهم أجمعين ، فيحضرون لموقف القيامة ، خاشعة أصواتهم للرحمن .

" فلا تسمع إلا همسا "

أي : إلا وطء الأقدام ، أو المخافتة سرا بتحريك الشفتين فقط ، يملكهم الخشوع والسكوت ، والإنصات ، انتظارا لحكم الرحمن فيهم ، وتعنو وجوههم أي : تذل وتخضع ، فترى في ذلك الموقف العظيم ، الأغنياء والفقراء ، والرجال والنساء ، والأحرار والأرقاء ، والملوك والسوقة ، ساكتين منصتين ، خاشعة أبصارهم ، خاضعة رقابهم ، جاثين على ركبهم ، عانية وجوههم ، لا يدرون ماذا ينفصل كل منهم به ، ولا ماذا يفعل به ، قد اشتغل كل بنفسه وشأنه ، عن أبيه وأخيه ، وصديقه وحبيبه

" لكل امرئ منهم يومئذ شأن يغنيه "

، يحكم فيه الحاكم العدل الديان ، ويجازي المحسن بإحسانه ، والمسيء بالحرمان . والأمل بالرب الكريم ، الرحمن الرحيم ، أن يرى الخلائق منه ، من الفضل والإحسان ، والعفو والصفح والغفران ، ما لا تعبر عنه الألسنة ، ولا تتصوره الأفكار . ويتطلع لرحمته إذ ذاك ، جميع الخلق لما يشاهدونه فيختص المؤمنون به وبرسله ، بالرحمة ، فإن قيل : من أين لكم هذا الأمل ؟ وإن شئت قلت : من أين لكم هذا العلم بما ذكر ؟ قلنا : لما نعلمه من غلبة رحمته لغضبه ، ومن سعة جوده ، الذي عم جميع البرايا ، ومما نشاهده في أنفسنا وفي غيرنا ، من النعم المتواترة في هذه الدار ، وخصوصا في فضل القيامة ، فإن قوله :

" وخشعت الأصوات للرحمن "

" إلا من أذن له الرحمن "

مع قوله :

" الملك يومئذ الحق للرحمن "

مع قوله صلى الله عليه وسلم : « إن لله مائة رحمة أنزل لعباده رحمة ، بها يتراحمون ويتعاطفون ، حتى إن البهيمة ترفع حافرها عن ولدها ، خشية أن تطأه ، من الرحمة المودعة في قلبها ، فإذا كان يوم القيامة ضم هذه الرحمة إلى تسع وتسعين رحمة ، فرحم بها العباد » . مع قوله صلى الله عليه وسلم : « لله أرحم بعباده من الوالدة بولدها » ، فقل ما شئت عن رحمته ، فإنها فوق ما تقول ، وتصور فوق ما شئت ، فإنها فوق ذلك ، فسبحان من رحم في عدله وعقوبته ، كما رحم في فضله وإحسانه ومثوبته . وتعالى من وسعت رحمته كل شيء ، وعم كرمه كل حي وجل من غني عن عباده ، رحيم بهم ، وهم مفتقرون إليه على الدوام ، في جميع أحوالهم ، فلا غنى لهم عنه ، طرفة عين . وقوله :

" يومئذ لا تنفع الشفاعة إلا من أذن له الرحمن ورضي له قولا "

أي : لا يشفع أحد عنده من الخلق ، إلا من أذن له في الشفاعة ، ولا يأذن إلا لمن رضي قوله ، أي : شفاعته ، من الأنبياء والمرسلين ، وعبادة المقربين ، فيمن ارتضى قوله ، وهو المؤمن المخلص ، فإذا اختل واحد من هذه الأمور ، فلا سبيل لأحد إلى شفاعة من أحد . وينقسم الناس في ذلك الموقف قسمين : ظالمين بكفرهم فهؤلاء ، لا ينالهم إلا الخيبة والحرمان ، والعذاب الأليم في جهنم ، وسخط الديان . والقسم الثاني : من آمن الإيمان المأمور به ، وعمل صالحا ، من واجب ومسنون

" فلا يخاف ظلما "

أي : زيادة في سيئاته

" ولا هضما "

أي : نقصا من حسناته ، بل تغفر ذنوبه ، وتطهر عيوبه ، وتضاعف حسناته ،

" وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما "

" وكذلك أنزلناه قرآنا عربيا وصرفنا فيه من الوعيد لعلهم يتقون أو يحدث لهم ذكرا "

أي : وكذلك أنزلنا هذا الكتاب ، باللسان الفاضل العربي ، الذي تفهمونه وتفقهونه ، ولا يخفى عليكم لفظه ، ولا معناه .

" وصرفنا فيه من الوعيد "

أي : نوعناها أنواعا كثيرة ، تارة بذكر أسمائه الدالة على العدل والانتقام ، وتارة بذكر المثلات التي أحلها بالأمم السابقة ، وأمر أن تعتبر بها الأمم اللاحقة ، وتارة بذكر آثار الذنوب ، وما تكسبه من العيوب ، وتارة بذكر أهوال القيامة ، وما فيها من المزعجات ، والمقلقات ، وتارة ، بذكر جهنم ، وما فيها من أنواع العذاب ، وأصناف العذاب ، كل هذا ، رحمة بالعباد ، لعلهم يتقون الله فيتركون من الشر والمعاصي ، ما يضرهم .

" أو يحدث لهم ذكرا "

فيعملون من الطاعات والخير ، ما ينفعهم ، فكونه عربيا ، وكونه مصرفا فيه من الوعيد ، أكبر سبب ، وأعظم داع للتقوى ، والعمل الصالح ، فلو كان غير عربي أو غير مصرف فيه ، لم يكن له هذا الأثر .


تفسير السعدي - صفحة القرآن رقم 320

تفسير السعدي - صفحة قرآن رقم 320

" فتعالى الله الملك الحق ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه وقل رب زدني علما "

لما ذكر تعالى حكمه الجزائي في عباده ، وحكمه الأمري الديني ، الذي أنزل في الكتاب وكان هذا من آثار ملكه قال :

" فتعالى الله "

أي : جل وارتفع ، وتقدس ، عن كل نقص وآفة .

" الملك "

الذي الملك وصفه ، والخلق كلهم ، مماليك له ، وأحكام الملك القدرية والشرعية ، نافذة فيهم .

" الحق "

أي : وجوده ، وملكه ، وكماله ، حق ، فصفات الكمال ، لا تكون حقيقة ، إلا لذي الجلال ، ومن ذلك : الملك ، فإن غيره من الخلق ، وإن كان له ملك في بعض الأوقات ، على بعض الأشياء ، فإنه ملك قاصر باطل ، يزول ، وأما الرب ، فلا يزال ولا يزول ملكا حيا قيوما جليلا .

" ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه "

أي : لا تبادر بتلقف القرآن حين يتلوه عليك جبريل ، واصبر حتى يفرغ منه ، فإذا فرغ منه فاقرأه ، فإن الله قد ضمن لك جمعه في صدرك ، وقراءتك إياه . كما قال تعالى :

" لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه فإذا قرأناه فاتبع قرآنه ثم إن علينا بيانه "

. ولما كانت عجلته صلى الله عليه وسلم ، على تلقف الوحي ومبادرته إليه ، تدل على محبته التامة للعلم ، وحرصه عليه ، أمره تعالى أن يسأله زيادة العلم خير ، فإن العلم خير ، وكثرة الخير مطلوبة ، وهي من الله ، والطريق إليها ، الاجتهاد ، والشوق للعلم ، وسؤال الله ، والاستعانة به ، والافتقار إليه في كل وقت . ويؤخذ من هذه الآية الكريمة ، الأدب في تلقي العلم ، وأن المستمع للعلم ، ينبغي له أن يتأنى ويصبر ، حتى يفرغ المملي والمعلم من كلامه ، المتصل بعضه ببعض ، فإذا فرغ منه ، سأل ، إن كان عنده سؤال ، ولا يبادر بالسؤال ، وقطع كلام ملقي العلم فإنه سبب للحرمان ، وكذلك المسؤول ، ينبغي له أن يستملي سؤال السائل ، ويعرف المقصود فيه قبل الجواب ، فإن ذلك سبب لإصابة الصواب .

" ولقد عهدنا إلى آدم من قبل فنسي ولم نجد له عزما "

أي : ولقد وصينا آدم ، وأمرناه ، وعهدنا إليه عهدا ليقوم به ، فالتزمه ، وأذعن له ، وانقاد ، وعزم على القيام به ومع ذلك ، نسي ما أمر به ، وانتقضت عزيمته المحكمة ، فجرى عليه ما جرى ، فصار عبرة لذريته ، وصارت طبائعهم مثل طبيعة آدم ، نسي فنسيت ذريته ، وخطىء فخطئوا ، ولم يثبت على العزم المؤكد ، وهم كذلك ، وبادر بالتوبة من خطيئته ، وأقر بها واعترف ، فغفرت له ، ومن يشابه أباه فما ظلم .

" وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى فقلنا يا آدم إن هذا عدو لك ولزوجك فلا يخرجنكما من الجنة فتشقى إن لك ألا تجوع فيها ولا تعرى وأنك لا تظمأ فيها ولا تضحى فوسوس إليه الشيطان قال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى فأكلا منها فبدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة وعصى آدم ربه فغوى ثم اجتباه ربه فتاب عليه وهدى "

ثم ذكر تفصيل ما أجمله فقال :

" وإذ قلنا "

إلى

" فتاب عليه وهدى "

. أي : لما أكمل خلق آدم بيده ، وعلمه الأسماء ، وفضله ، وكرمه ، أمر الملائكة بالسجود له ، إكراما ، وتعظيما ، وإجلالا ، فبادروا بالسجود ممتثلين ، وكان بينهم إبليس ، فاستكبر عن أمر ربه ، وامتنع من السجود لآدم وقال :

" أنا خير منه خلقتني من نار وخلقته من طين "

فتبينت حينئذ ، عداوته البليغة لآدم وزوجه ، لما كان عدو الله ، وظهر من حسده ، ما كان سبب العداوة ، فحذر الله آدم وزوجه منه ، وقال :

" فلا يخرجنكما من الجنة فتشقى "

إذا أخرجت منها ، فإن لك فيها الرزق الهني والراحة التامة .

" إن لك ألا تجوع فيها ولا تعرى وأنك لا تظمأ فيها ولا تضحى "

أي : تصيبك الشمس بحرها ، فضمن له ، استمرار الطعام والشراب ، والكسوة ، والماء ، وعدم التعب والنصب . ولكنه نهاه عن أكل شجرة معينة فقال :

" ولا تقربا هذه الشجرة فتكونا من الظالمين "

، فلم يزل الشيطان يوسوس لهما ، ويزين أكل الشجرة ، ويقول :

" هل أدلك على شجرة الخلد "

أي : التي من أكل منها خلد في الجنة .

" وملك لا يبلى "

أي : لا ينقطع ، إذا أكلت منها ، فأتاه بصورة ناصح ، وتلطف له في الكلام ، فاغتر به آدم ، فأكلا من الشجرة فسقط في أيديهما ، وسقطت كسوتهما ، واتضحت معصيتهما ، وبدا لكل منهما سوأة الآخر ، بعد أن كانا مستورين ، وجعلا يخصفان على أنفسهما من ورق أشجار الجنة ، ليستترا بذلك ، وأصابهما من الخجل ، ما الله به عليم .

" وعصى آدم ربه فغوى "

فبادرا إلى التوبة والإنابة ، وقالا :

" ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين "

، فاجتباه ربه ، واختاره ، ويسر له التوبة

" فتاب عليه وهدى "

فكان بعد التوبة ، أحسن منه قبلها ، ورجع كيد العدو عليه ، وبطل مكره ، فتمت النعمة عليه ، وعلى ذريته ، ووجب عليهم القيام بها ، والاعتراف ، وأن يكونوا على حذر من هذا العدو المرابط الملازم لهم ، ليلا ونهارا

" يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة "

أي : ينزع عنهما لباسهما ، ليريهما سوءاتهما ،

" إنه يراكم هو وقبيله من حيث لا ترونهم إنا جعلنا الشياطين أولياء للذين لا يؤمنون "

" قال اهبطا منها جميعا بعضكم لبعض عدو فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى قال رب لم حشرتني أعمى وقد كنت بصيرا قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى "

يخبر تعالى ، أنه أمر آدم وإبليس أن يهبطا إلى الأرض ، وأن يتخذ آدم وبنوه الشيطان عدوا لهم ، فيأخذوا الحذر منه ، ويعدوا له عدته ويحاربوه ، وأنه سينزل عليهم كتبا ، ويرسل إليهم رسلا يبينون لهم الطريق المستقيم الموصلة إليه وإلى جنته ، ويحذرونهم من هذا العدو المبين ، وأنهم أي وقت جاءهم ذلك الهدى ، الذي هو : الكتب والرسل ، فإن من اتبعه ، اتبع ما أمر به ، واجتنب ما نهى عنه ، فإنه لا يضل في الدنيا ، ولا في الآخرة ، ولا يشقى فيهما ، بل قد هدي إلى صراط مستقيم ، في الدنيا والآخرة ، وله السعادة والأمن في الآخرة . وقد نفى عنه الخوف والحزن في آية أخرى بقوله :

" فمن تبع هداي فلا خوف عليهم ولا هم يحزنون "

. واتباع الهدى ، بتصديق الخبر ، وعدم معارضته بالشبه ، وامتثال الأمر بأن لا يعارضه بشهوة .

" ومن أعرض عن ذكري "

أي : كتابي الذي يتذكر به جميع المطالب العالية ، وأن يتركه على وجه الإعراض عنه ، أو ما هو أعظم من ذلك ، بأن يكون على وجه الإنكار له ، والكفر به

" فإن له معيشة ضنكا "

أي : فإن جزاءه ، أن نجعل معيشته ضيقة مشقة ، ولا يكون ذلك إلا عذابا . وفسرت المعيشة الضنك ، بعذاب القبر ، وأنه يضيق عليه قبره ، ويحصر فيه ، ويعذب ، جزاء لإعراضه عن ذكر ربه ، وهذه إحدى الآيات الدالة على عذاب القبر . والثانية قوله تعالى :

" ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم "

الآية . والثالثة قوله :

" ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر "

. والرابعة قوله عن آل فرعون

" النار يعرضون عليها غدوا وعشيا "

الآية . والذي أوجب لمن فسرها بعذاب القبر فقط من السلف ، وقصرها على ذلك ـ والله أعلم ـ آخر الآية ، وأن الله ذكر في آخرها عذاب يوم القيامة . وبعض المفسرين ، يرى أن المعيشة الضنك ، عامة في دار الدنيا ، بما يصيب المعرض عن ذكر ربه ، من الهموم ، والغموم ، والآلام ، التي هي عذاب معجل ، وفي دار البرزخ ، وفي الدار الآخرة ، لإطلاق المعيشة الضنك ، وعدم تقييدها .

" ونحشره "

أي : هذا المعرض عن ذكر ربه

" يوم القيامة أعمى "

البصر على الصحيح ، كما قال تعالى :

" ونحشرهم يوم القيامة على وجوههم عميا وبكما وصما "

. قال على وجه الذل ، والمراجعة ، والتألم ، والضجر من هذه الحالة

" رب لم حشرتني أعمى وقد كنت "

في دار الدنيا

" بصيرا "

فما الذي صيرني إلى هذه الحالة البشعة .

" قال كذلك أتتك آياتنا فنسيتها "

بإعراضك عنها

" وكذلك اليوم تنسى "

أي : تترك في العذاب . فأجيب ، بأن هذا هو عين عملك ، والجزاء ، من جنس العمل ، فكما عميت عن ذكر ربك ، وغشيت عنه ، ونسيته ، ونسيت حظك منه ، أعمى الله بصرك في الآخرة ، فحشرت إلى النار أعمى ، أصم ، أبكم ، وأعرض عنك ، ونسيك في العذاب .

" وكذلك "

أي : هذا الجزاء

" نجزي "

" من أسرف "

بأن تعدى الحدود ، وارتكب المحارم وجاوز ما أذن له

" ولم يؤمن بآيات ربه "

الدالة على جميع مطالب الإيمان دلالة واضحة صريحة ، فالله لم يظلمه ولم يضع العقوبة في غير محلها وإنما السبب إسرافه وعدم إيمانه .

" ولعذاب الآخرة أشد "

من عذاب الدنيا أضعافا مضاعفة

" وأبقى "

، لكونه لا ينقطع ، بخلاف عذاب الدنيا فإنه منقطع ، فالواجب ، الخوف والحذر من عذاب الآخرة .


تفسير السعدي - صفحة القرآن رقم 321

تفسير السعدي - صفحة قرآن رقم 321

" أفلم يهد لهم كم أهلكنا قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات لأولي النهى "

أي : أفلم يهد لهؤلاء المكذبين المعرضين ، ويدلهم على سلوك طريق الرشاد ، وتجنب طريق الغي والفساد ، ما أحل الله بالمكذبين قبلهم ، من القرون الخالية ، والأمم المتتابعة ، الذين يعرفون قصصهم ، ويتناقلون أسمارهم ، وينظرون بأعينهم ، مساكنهم من بعدهم ، كقوم هود ، وصالح ، ولوط وغيرهم ، وأنهم لما كذبوا رسلنا ، وأعرضوا عن كتبنا ، أصبناهم بالعذاب الأليم ؟ فما الذي يؤمن هؤلاء ، أن يحل بهم ، ما حل بأولئك ؟

" أكفاركم خير من أولئكم أم لكم براءة في الزبر أم يقولون نحن جميع منتصر "

، لا شيء من هذا كله فليس هؤلاء الكفار ، خيرا من أولئك ، حتى يدفع عنهم العذاب بخيرهم ، بل هم شر منهم ، لأنهم كفروا بأشرف الرسل ، وخير الكتب ، وليس لهم براءة مزبورة ، وعهد عند الله ، وليسوا كما يقولون ، أن جمعهم ينفعهم ، ويدفع عنهم ، بل هم أذل وأحقر من ذلك . فإهلاك القرون الماضية بذنوبهم ، أسباب الهداية ، لكونها من الآيات الدالة على صحة رسالة الرسل ، الذين جاؤوهم ، وبطلان ما هم عليه ، ولكن ما كل أحد ينتفع بالآيات ، إنما ينتفع بها ، أولو النهى ، أي : العقول السليمة ، والفطر المستقيمة ، والألباب التي تزجر أصحابها عما لا ينبغي .

" ولولا كلمة سبقت من ربك لكان لزاما وأجل مسمى فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها ومن آناء الليل فسبح وأطراف النهار لعلك ترضى "

هذه تسلية للرسول ، وتصبير له عن المبادرة إلى إهلاك المكذبين ، المعرضين ، وأن كفرهم وتكذيبهم ، سبب صالح ، لحلول العذاب بهم ، ولزومه لهم ، لأن الله جعل العقوبات ، سببا وناشئا عن الذنوب ، ملازما لها . وهؤلاء قد أتوا بالسبب ، ولكن الذي أخره عنهم ، كلمة ربك ، المتضمنة لإمهالهم وتأخيرهم ، وضرب الأجل المسمى ، فالأجل المسمى ونفوذ كلمة الله ، هو الذي أخر عنهم العقوبة إلى إبان وقتها ، ولعلهم يراجعون أمر الله ، فيتوب عليهم ، ويرفع عنهم العقوبة ، إذا لم تحق عليهم الكلمة . ولهذا أمر الله رسوله ، بالصبر على أذيتهم بالقول ، وأمره أن يتعوض عن ذلك ، ويستعين عليه ، بالتسبيح بحمد ربه ، في هذه الأوقات الفاضلة ، قبل طلوع الشمس ، وقبل غروبها ، وفي أطراف النهار ، أوله وآخره ، عموم بعد خصوص ، وأوقات الليل وساعاته ، ولعلك إن فعلت ذلك ، ترضى بما يعطيك ربك من الثواب العاجل والآجل ، وليطمئن قلبك ، وتقر عينك بعبادة ربك ، وتتسلى بها عن أذيتهم ، فيخف حينئذ عليك الصبر .

" ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى "

أي : ولا تمد عينيك معجبا ، ولا تكرر النظر مستحسنا ـ إلى أحوال الدنيا والممتعين بها ، من المآكل والمشارب اللذيذة ، والملابس الفاخرة ، والبيوت المزخرفة ، والنساء المجملة . فإن ذلك كله ، زهرة الحياة الدنيا ، تبتهج بها نفوس المغترين ، وتأخذ إعجابا ، بأبصار المعرضين ، ويتمتع بها ـ بقطع النظر عن الآخرة ـ القوم الظالمون . ثم تذهب سريعا ، وتمضي جميعا ، وتقتل محبيها وعشاقها ، فيندمون حيث لا تنفع الندامة ، ويعلمون ما هم عليه إذا قدموا يوم القيامة ، وإنما جعلها الله فتنة واختبارا ، ليعلم من يقف عندها ، ويغتر بها ، ومن هو أحسن عملا كما قال تعالى :

" إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا وإنا لجاعلون ما عليها صعيدا جرزا "

" ورزق ربك "

العاجل من العلم والإيمان ، وحقائق الأعمال الصالحة ، والآجل من النعيم المقيم ، والعيش السليم في جوار الرب الرحيم

" خير "

مما متعنا به أزواجا ، في ذاته وصفاته

" وأبقى "

لكونه لا ينقطع أكلها دائم وظلها كما قال تعالى :

" بل تؤثرون الحياة الدنيا والآخرة خير وأبقى "

. وفي هذه الآية ، إشارة إلى أن العبد إذا رأى من نفسه ، طموحا إلى زينة الدنيا ، وإقبالا عليها ، أن يذكر ما أمامها من رزق ربه ، وأن يوازن بين هذا وهذا .

" وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى "

أي : حث أهلك على الصلاة وأزعجهم إليها من فرض ونفل . والأمر بالشيء ، أمر بجميع ما لا يتم إلا به ، فيكون أمرا بتعليمهم ، ما يصلح الصلاة ، ويفسدها ، ويكملها .

" واصطبر عليها "

أي : على الصلاة بإقامتها ، بحدودها ، وأركانها ، وخشوعها ، فإن ذلك ، مشق على النفس ، ولكن ينبغي إكراهها وجهادها على ذلك ، والصبر معها دائما ، فإن العبد إذا أقام صلاته على الوجه المأمور به ، كان لما سواها من دينه ، أحفظ وأقوم ، وإذا ضيعها ، كان لما سواها أضيع ، ثم ضمن تعالى لرسوله الرزق ، وأن لا يشغله الاهتمام به عن إقامة دينه فقال :

" نحن نرزقك "

أي : رزقك علينا ، قد تكفلنا به ، كما تكفلنا بأرزاق الخلائق ، كلهم ، فكيف بمن قام بأمرنا ، واشتغل بذكرنا ؟ ورزق الله عام للمتقي وغيره . فينبغي الاهتمام ، بما يجلب السعادة الأبدية ، وهو : التقوى ، ولهذا قال :

" والعاقبة "

في الدنيا والآخرة

" للتقوى "

التي هي فعل المأمور وترك المنهي . فمن قام بها ، كان له العاقبة ، كما قال تعالى :

" والعاقبة للمتقين "

" وقالوا لولا يأتينا بآية من ربه أو لم تأتهم بينة ما في الصحف الأولى ولو أنا أهلكناهم بعذاب من قبله لقالوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك من قبل أن نذل ونخزى قل كل متربص فتربصوا فستعلمون من أصحاب الصراط السوي ومن اهتدى "

أي : قال المكذبون للرسول صلى الله عليه وسلم : هلا يأتينا بآية من ربه ؟ يعنون آيات الاقتراح كقولهم :

" وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا أو تكون لك جنة من نخيل وعنب فتفجر الأنهار خلالها تفجيرا أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملائكة قبيلا "

. وهذا تعنت منهم ، وعناد وظلم ، فإنهم ، هم والرسول ، بشر عبيد لله ، فلا يليق منهم الاقتراح ، بحسب أهوائهم ، وإنما الذي ينزلها ، ويختار منها ما يختار بحسب حكمته ، هو الله . ولما كان قولهم :

" لولا أنزل عليه آيات من ربه "

يقتضي أنه لم يأتهم بآية على صدقه ، ولا بينة على حقه ، وهذا كذب وافتراء ، فإنه أتى من المعجزات الباهرات ، والآيات القاهرات ، ما يحصل ببعضه ، المقصود . ولهذا قال :

" أو لم تأتهم "

إن كانوا صادقين في قولهم ، وأنهم يطلبون الحق بدليله .

" بينة ما في الصحف الأولى "

أي : هذا القرآن العظيم ، المصدق لما في الصحف الأولى ، من التوراة والإنجيل ، والكتب السابقة المطابق لها ، المخبر بما أخبرت به ، وتصديقه أيضا مذكور فيها ، ومبشر بالرسول بها ، وهذا كقوله تعالى :

" أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون "

، فالآيات تنفع المؤمنين ، ويزداد بها إيمانهم وإيقانهم ، وأما المعرضون عنها المعارضون لها ، فلا يؤمنون بها ، ولا ينتفعون بها ،

" إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الأليم "

، وإنما الفائدة في سوقها إليهم ومخاطبتهم بها ، لتقوم عليهم حجة الله ، ولئلا يقولوا حين ينزل بهم العذاب :

" لولا أرسلت إلينا رسولا فنتبع آياتك من قبل أن نذل ونخزى "

بالعقوبة ، فها قد جاءكم رسولي ومعه آياتي وبراهيني ، فإن كنتم كما تقولون ، فصدقوه . قل يا محمد مخاطبا للمكذبين لك الذين يقولون تربصوا به ريب المنون

" قل كل متربص "

فتربصوا بي الموت ، وأنا أتربص بكم العذاب

" قل هل تربصون بنا إلا إحدى الحسنيين "

أي : الظفر أو الشهادة

" ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده أو بأيدينا "

" فتربصوا فستعلمون من أصحاب الصراط السوي "

أي المستقيم .

" ومن اهتدى "

بسلوكه ، أنا أم أنتم ؟ فإن صاحبه ، هو الفائز الراشد ، الناجي المفلح ، ومن حاد عنه فهو خاسر خائب معذب . وقد علم أن الرسول هو الذي بهذه الحالة ، وأعداؤه ، بخلافه ، والله أعلم .

تم تفسير سورة طه ولله الحمد .


تفسير السعدي - صفحة القرآن رقم 322

تفسير السعدي - صفحة قرآن رقم 322

سورة الأنبياء

" اقترب للناس حسابهم وهم في غفلة معرضون ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون لاهية قلوبهم وأسروا النجوى الذين ظلموا هل هذا إلا بشر مثلكم أفتأتون السحر وأنتم تبصرون قال ربي يعلم القول في السماء والأرض وهو السميع العليم "

هذا تعجب من حالة الناس ، وأنهم لا ينجع فيهم تذكير ، ولا يرعون إلى نذير ، وأنهم قد قرب حسابهم ، ومجازاتهم على أعمالهم الصالحة ، والحال أنهم في غفلة معرضون أي : غفلة عما خلقوا له ، وإعراض عما زجروا به . كأنهم للدنيا خلقوا ، وللتمتع بها ولدوا ، وأن الله تعالى لا يزال يجدد لهم التذكير والوعظ ، ولا يزالون في غفلتهم وإعراضهم ، ولهذا قال :

" ما يأتيهم من ذكر من ربهم محدث "

يذكرهم ما ينفعهم ، ويحثهم عليه وما يضرهم ، ويرهبهم منه

" إلا استمعوه "

سماعا ، تقوم عليهم به الحجة .

" وهم يلعبون لاهية قلوبهم "

، أي : قلوبهم غافلة معرضة بمطالبها الدنيوية وأبدانهم لاعبة ، قد اشتغلوا بتناول الشهوات ، والعمل بالباطل ، والأقوال الردية ، مع أن الذي ينبغي لهم أن يكونوا بغير هذه الصفة ، تقبل قلوبهم على أمر الله ونهيه ، وتستمعه استماعا ، تفقه المراد منه ، وتسعى جوارحهم ، في عبادة ربهم ، التي خلقوا لأجلها ، ويجعلون القيامة والحساب ، والجزاء منهم على بال ، فبذلك يتم لهم أمرهم وتستقيم أحوالهم ، وتزكو أعمالهم . وفي معنى قوله :

" اقترب للناس حسابهم "

قولان : أحدهما : أن هذه الأمة ، هي آخر الأمم ، ورسولها ، آخر الرسل ، وعلى أمته تقوم الساعة ، فقد قرب الحساب منها ، بالنسبة لما قبلها ، من الأمم ، لقوله صلى الله عليه وسلم : « بعثت أنا والساعة كهاتين ، وقرن بين إصبعيه ، السبابة والتي تليها » . والقول الثاني : أن المراد بقرب الحساب الموت ، وأن من مات ، قامت قيامته ، ودخل في دار الجزاء على الأعمال ، وأن هذا تعجب من كل غافل معرض ، لا يدري متى يفاجؤه الموت ، صباحا أو مساء ، فهذه حالة الناس كلهم إلا من أدركته العناية الربانية ، فاستعد للموت وما بعده . ثم ذكر ما يتناجى به الكافرون الظالمون ، على وجه العناد ، ومقابلة الحق بالباطل ، وأنهم تناجوا ، وتواطؤوا فيما بينهم ، أن يقولوا في الرسول صلى الله عليه وسلم ، إنه بشر مثلكم ، فما الذي فضله عليكم ، وخصه من بينكم ، فلو ادعى أحد منكم مثل دعواه ، لكان قوله من جنس قوله ، ولكنه يريد أن يتفضل عليكم ، ويرأس فيكم ، فلا تطيعوه ، ولا تصدقوه ، وأنه ساحر ، وما جاء به من شاف القرآن ، سحر ، فانفروا عنه ، ونفروا الناس ، وقولوا :

" أفتأتون السحر وأنتم تبصرون "

هذا ، وهم يعلمون أنه رسول الله حقا بما يشاهدون من الآيات الباهرة ، ما لم يشاهده غيرهم ، ولكن حملهم على ذلك ، الشقاء والظلم والعناد . والله تعالى قد أحاط علما بما تناجوا به ، وسيجازيهم عليه ولهذا قال :

" قال ربي يعلم القول "

الخفي والجلي

" في السماء والأرض "

أي : في جميع ما احتوت عليه أقطارهما

" وهو السميع "

لسائر الأصوات ، باختلاف اللغات ، على تفنن الحاجات

" العليم "

بما في الضمائر ، وأكنته السرائر .

" بل قالوا أضغاث أحلام بل افتراه بل هو شاعر فليأتنا بآية كما أرسل الأولون ما آمنت قبلهم من قرية أهلكناها أفهم يؤمنون "

يذكر تعالى ائتفاك المكذبين بمحمد صلى الله عليه وسلم ، وبما جاء به من القرآن العظيم ، وأنهم تقولوا فيه ، وقالوا فيه الأقاويل الباطلة المختلفة ، فتارة يقولون :

" أضغاث أحلام "

بمنزلة كلام النائم الهادي ، الذي لا يحس بما يقول ، وتارة يقولون :

" افتراه "

واختلقه وتقوله من عند نفسه ، وتارة يقولون : إنه شاعر وما جاء به شعر . وكل من له أدنى معرفة بالواقع ، من حالة الرسول ، ونظر في هذا الذي جاء به ، جزم جزما لا يقبل الشك . أنه أجل الكلام وأعلاه ، وأنه من عند الله ، وأن أحدا من البشر ، لا يقدر على الإتيان بمثل بعضه ، كما تحدى الله أعداءه بذلك ، ليعارضوه مع توفر دواعيهم لمعارضته ، وعداوته ، فلم يقدروا على شيء من معارضته ، وهم يعلمون ذلك ، وإلا ، فما الذي أقامهم ، وأقعدهم ؟ وأقض مضاجعهم ، وبلبل ألسنتهم إلا الحق الذي لا يقوم له شيء ؟ وإنما يقولون هذه الأقوال فيه ، حيث لم يؤمنوا به ، تنفيرا عنه لمن لم يعرفه . وهو أكبر الآيات المستمرة ، الدالة على صحة ما جاء به الرسول صلى الله عليه وسلم ، وصدقه ، وهو كاف شاف . فمن طلب دليلا غيره ، أو اقترح آية من الآيات سواه ، فهو جاهل ظالم مشبه لهؤلاء المعاندين الذين كذبوه ، وطلبوا من الآيات الاقتراحية ، ما هو أضر شيء عليهم ، وليس لهم فيها مصلحة لأنهم إن كان قصدهم معرفة الحق إذا تبين دليله ، فقد تبين دليله بدونها ، وإن كان قصدهم التعجيز وإقامة العذر لأنفسهم ، إن لم يأت بما طلبوا فإنهم بهذه الحالة ـ على فرض إتيان ما طلبوا من الآيات ـ لا يؤمنون قطعا ، فلو جاءتهم كل آية ، لا يؤمنون حتى يروا العذاب الأليم . ولهذا قال الله عنهم :

" فليأتنا بآية كما أرسل الأولون "

أي : كناقة صالح ، وعصا موسى ، ونحو ذلك . قال الله :

" ما آمنت قبلهم من قرية أهلكناها "

أي : بهذه الآيات المقترحة ، وإنما سنته تقتضي أن من طلبها ، ثم حصلت له لم يأمن أن يعاجله بالعقوبة . فالأولون ما آمنوا بها أفيؤمن هؤلاء بها ؟ ما الذي فضلهم على أولئك وما الخير الذي فيهم ، يقتضي الإيمان عند وجودها ؟ وهذا الاستفهام ، بمعنى النفي ، أي : لا يكون ذلك منهم أبدا .

" وما أرسلنا قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون وما جعلناهم جسدا لا يأكلون الطعام وما كانوا خالدين ثم صدقناهم الوعد فأنجيناهم ومن نشاء وأهلكنا المسرفين "

هذا جواب لشبه المكذبين للرسول القائلين : هلا كان ملكا ، لا يحتاج إلى طعام وشراب ، وتصرف في الأسواق ؟ وهلا كان خالدا ؟ فإذا لم يكن كذلك ، دل على أنه ليس برسول . وهذه الشبه ما زالت في قلوب المكذبين للرسل ، تشابهوا في الكفر ، فتشابهت أقوالهم ، فأجاب تعالى عن هذه الشبه لهؤلاء المكذبين للرسول ، المقرين بإثبات الرسل قبله ، ولو لم يكن إلا إبراهيم عليه السلام ، الذي قد أقر بنبوته جميع الطوائف . والمشركون ، يزعمون أنهم على دينه وملته ـ بأن الرسل قبل محمد صلى الله عليه وسلم ، كلهم من البشر ، الذين يأكلون الطعام ، ويمشون في الأسواق ، وتطرأ عليهم العوارض البشرية ، من الموت وغيره ، وأن الله أرسلهم إلى قومهم وأممهم ، فصدقهم من صدقهم ، وكذبهم من كذبهم ، وأن الله صدقهم ما وعدهم به من النجاة ، والسعادة لهم ، ولأتباعهم ، وأهلك المسرفين المكذبين لهم . فما بال محمد صلى الله عليه وسلم ، تقام الشبه الباطلة على إنكار رسالته وهي موجودة في إخوانه المرسلين ، الذين يقر بهم المكذبون لمحمد ؟ فهذا إلزام لهم ، في غاية الوضوح ، وأنهم إن أقروا برسول من البشر ، ولن يقروا برسول من غير البشر ، فإن شبههم باطلة ، قد أبطلوها بإقرارهم بفسادها ، وتناقضهم بها ، فلو قدر انتقالهم هذا إلى إنكار نبوة البشر رأسا ، وأنه لا يكون نبي إن لم يكن ملكا مخلدا ، لا يأكل الطعام ، فقد أجاب الله عن هذه الشبهة بقوله :

" وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الأمر ثم لا ينظرون ولو جعلناه ملكا لجعلناه رجلا وللبسنا عليهم ما يلبسون "

. وأن البشر لا طاقة لهم بتلقي الوحي من الملائكة

" قل لو كان في الأرض ملائكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا "

، فإن حصل معكم شك وعدم علم بحالة الرسل المتقدمين

" فاسألوا أهل الذكر "

من الكتب السالفة ، كأهل التوراة والإنجيل ، يخبروكم بما عندهم من العلم ، وأنهم كلهم بشر من جنس المرسل إليهم . وهذه الآية وإن كان سببها خاصا بالسؤال عن حالة الرسل المتقدمين من أهل الذكر ، وهم أهل العلم ، فإنها عامة في كل مسألة من مسائل الدين ، أصوله وفروعه ، إذا لم يكن عند الإنسان علم منها ، أن يسأل من يعلمها . ففيه الأمر بالتعلم والسؤال لأهل العلم ، ولم يؤمر بسؤالهم ، إلا لأنه يجب عليهم التعليم والإجابة عما علموه . وفي تخصيص السؤال بأهل الذكر والعلم ، نهى عن سؤال المعروف بالجهل ، وعدم العلم ، ونهى له أن يتصدى لذلك ، وفي هذه الآية ، دليل على أن النساء ليس منهن نبية ، لا مريم ولا غيرها ، لقوله :

" إلا رجالا "

" لقد أنزلنا إليكم كتابا فيه ذكركم أفلا تعقلون "

أي : لقد أنزلنا إليكم ـ أيها المرسل إليهم ، محمد بن عبد الله بن عبد المطلب ـ كتابا جليلا ، وقرآنا مبينا

" فيه ذكركم "

أي : شرفكم وفخركم ، وارتفاعكم ، إن تذكرتم به ، ما فيه من الأخبار الصادقة ، فاعتقدتموها ، وامتثلتم ما فيه من الأوامر ، واجتنبتم ما فيه من النواهي ، وارتفع قدركم ، وعظم أمركم .

" أفلا تعقلون "

ما ينفعكم وما يضركم ؟ كيف لا تعملون على ما فيه ذكركم ، وشرفكم في الدنيا والآخرة ، فلو كان لكم عقل ، لسلكتم ، هذا السبيل . فلما لم تسلكوه ، وسلكتم غيره ، من الطرق ، التي فيها ضعتكم وخستكم في الدنيا والآخرة وشقاوتكم فيهما ، علم أنه ليس لكم معقول صحيح ، ولا رأي رجيح . وهذه الآية ، مصداقها ما وقع . فإن المؤمنين بالرسول ، والذين تذكروا بالقرآن ، من الصحابة ، فمن بعدهم ، حصل لهم من الرفعة والعلو الباهر ، والصيت العظيم ، والشرف على الملوك ، ما هو أمر معلوم لكل أحد . كما أنه معلوم ما حصل ، لمن لم يرفع بهذا القرآن رأسا ، ولم يهتد ، ولم يتزك به ، من المقت والضعة ، والتدسية ، والشقاوة ، فلا سبيل إلى سعادة الدنيا والآخرة ، إلا بالتذكر بهذا الكتاب .


تفسير السعدي - صفحة القرآن رقم 323

تفسير السعدي - صفحة قرآن رقم 323

" وكم قصمنا من قرية كانت ظالمة وأنشأنا بعدها قوما آخرين فلما أحسوا بأسنا إذا هم منها يركضون لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون قالوا يا ويلنا إنا كنا ظالمين فما زالت تلك دعواهم حتى جعلناهم حصيدا خامدين "

يقول تعالى ـ محذرا لهؤلاء الظالمين ، المكذبين للرسول ، بما فعل بالأمم المكذبة لغيره من الرسل ـ

" وكم قصمنا "

أي : أهلكنا بعذاب مستأصل

" من قرية "

تلفت عن آخرها

" وأنشأنا بعدها قوما آخرين "

وأن هؤلاء المهلكين ، لما أحسوا بعذاب الله وعقابه ، وباشرهم نزوله ، لم يمكن لهم الرجوع ولا طريق لهم إلى النزوع ، وإنما ضربوا الأرض بأرجلهم ، ندما ، وقلقا ، وتحسروا على ما فعلوا . فقيل لهم على وجه التهكم بهم :

" لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون "

أي : لا يفيدكم الركض والندم ، ولكن إن كان لكم اقتدار ، فارجعوا إلى ما أترفتم فيه ، من اللذات ، والمشتهيات ، ومساكنكم المزخرفات ، ودنياكم التي غرتكم وآلهتكم ، حتى جاءكم أمر الله . فكونوا فيها متمكنين ، وللذاتها جانين ، وفي منازلكم مطمئنين معظمين ، لعلكم أن تكونوا مقصودين في أموركم ، كما كنتم سابقا ، مسؤولين من مطالب الدنيا ، كحالتكم الأولى ، وهيهات ، أين الوصول إلى هذا ؟ وقد فات الوقت ، وحل بهم العقاب والمقت ، وذهب عنهم عزهم ، وشرفهم ودنياهم ، وحضرهم ندمهم وتحسرهم ؟ ولهذا

" قالوا يا ويلنا إنا كنا ظالمين فما زالت تلك دعواهم "

أي : الدعاء بالويل والثبور ، والندم ، والإقرار على أنفسهم بالظلم وأن الله عادل فيما أحل بهم .

" حتى جعلناهم حصيدا خامدين "

أي : بمنزلة النبات الذي قد حصد وأنم ، قد خمدت منهم الحركات ، وسكنت منهم الأصوات ، فحذروا ـ أيها المخاطبون ـ أن تستمروا على تكذيب أشرف الرسل ، فيحل بكم كما حل بأولئك .

" وما خلقنا السماء والأرض وما بينهما لاعبين لو أردنا أن نتخذ لهوا لاتخذناه من لدنا إن كنا فاعلين "

يخبر تعالى أنه ما خلق السموات والأرض عبثا ، ولا لعبا من غير فائدة بل خلقها بالحق وللحق ، ليستدل بها العباد على أنه الخالق العظيم ، المدبر الحكيم ، الرحمن الرحيم ، الذي له الكمال كله ، والحمد كله ، والعزة كلها ، الصادق في قيله ، الصادقة رسله ، فيما تخبر عنه ، وأن القادر على خلقهما مع سعتهما وعظمهما ، قادر على إعادة الأجساد بعد موتها ، ليجازي المحسن بإحسانه ، والمسيء بإساءته .

" لو أردنا أن نتخذ لهوا "

على الفرض والتقدير المحال

" لاتخذناه من لدنا "

أي : من عندنا

" إن كنا فاعلين "

ولم نطلعكم على ما فيه عبث ولهو ، لأن ذلك نقص ومثل سوء ، لا نحب أن نريه إياكم . فالسموات والأرض اللذان بمرأى منكم على الدوام ، لا يمكن أن يكون القصد منهما العبث واللهو . كل هذا تنزل مع العقول الصغيرة وإقناعها بجميع الوجوه المقنعة ، فسبحان الحليم الرحيم ، الحكيم ، في تنزيله الأشياء منازلها .

" بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون وله من في السماوات والأرض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون يسبحون الليل والنهار لا يفترون "

يخبر تعالى ، أنه تكفل بإحقاق الحق وإبطال الباطل ، وإن كان باطل قيل وجودل به ، فإن الله ينزل من الحق والعلم والبيان ، ما يدمغه فيضمحل ، ويتبين لكل أحد بطلانه

" فإذا هو زاهق "

، أي : مضمحل ، فان ، وهذا عام في جميع المسائل الدينية ، لا يورد مبطل ، شبهة ، عقلية ولا نقلية ، في إحقاق باطل ، أو رد حق ، إلا وفي أدلة الله ، من القواطع العقلية والنقلية ، ما يذهب ذلك القول الباطل ويقمعه فإذا هو متبين بطلانه لكل أحد . وهذا يتبين باستقراء المسائل ، مسألة مسألة ، فإنك تجدها كذلك . ثم قال :

" ولكم "

أيها الواصفون الله ، بم لا يليق به ، من اتخاذ الولد والصاحبة ، ومن الأنداد والشركاء ، حظكم من ذلك ، ونصيبكم الذي تدركون به

" الويل "

والندامة والخسران . ليس لكم مما قلتم فائدة ، ولا يرجع عليكم بعائدة تؤملونها ، وتعملون لأجلها ، وتسعون في الوصول إليها ، إلا عكس مقصودكم ، وهو : الخيبة والحرمان . ثم أخبر أنه له ملك السموات والأرض وما بينهما ، فالكل عبيده ومماليكه ، فليس لأحد منهم ملك ولا قسط من الملك ، ولا معاونة عليه ، ولا يشفع إلا بإذن الله ، فكيف يتخذ من هؤلاء آلهة وكيف يجعل لله منها ولد ؟ فتعالى وتقدس ، المالك العظيم ، الذي خضعت له الرقاب ، وذلت له الصعاب ، وخشعت له الملائكة المقربون ، وأذعنوا له بالعبادة الدائمة المستمرة ، أجمعون . ولهذا قال :

" ومن عنده "

أي : الملائكة

" لا يستكبرون عن عبادته ولا يستحسرون "

أي : لا يملون ولا يسأمون ، لشدة رغبتهم ، وكمال محبتهم ، وقوة أبدانهم .

" يسبحون الليل والنهار لا يفترون "

أي : مستغرقون في العبادة والتسبيح في جميع أوقاتهم فليس في أوقاتهم وقت فارغ ولا خال منها وهم على كثرتهم بهذه الصفة ، وفي هذا من بيان عظمته وجلالة سلطانه وكمال علمه وحكمته ، ما يوجب أن لا يعبد إلا هو ، ولا تصرف العبادة لغيره .

" أم اتخذوا آلهة من الأرض هم ينشرون لو كان فيهما آلهة إلا الله لفسدتا فسبحان الله رب العرش عما يصفون لا يسأل عما يفعل وهم يسألون أم اتخذوا من دونه آلهة قل هاتوا برهانكم هذا ذكر من معي وذكر من قبلي بل أكثرهم لا يعلمون الحق فهم معرضون وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون "

لما بين تعالى كمال اقتداره وعظمته ، وخضوع كل شيء له ، أنكر على المشركين الذين اتخذوا من دون الله آلهة من الأرض ، في غاية العجز وعدم القدرة

" هم ينشرون "

. استفهام بمعنى النفي ، أي : لا يقدرون على نشرهم وحشرهم ، يفسرها قوله تعالى :

" واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون "

" ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولا حياة ولا نشورا "

" واتخذوا من دون الله آلهة لعلهم ينصرون لا يستطيعون نصرهم وهم لهم جند محضرون "

. فالمشرك يعبد المخلوق ، الذي لا ينفع ولا يضر ، ويدع الإخلاص لله ، الذي له الكمال كله وبيده الأمر والنفعر والضر . وهذا من عدم توفيقه ، وسوء حظه ، وتوفر جهله ، وشدة ظلمه ، فإنه لا يصلح الوجود ، إلا على إله واحد ، كما أنه لم يوجد ، إلا برب واحد . ولهذا قال :

" لو كان فيهما "

أي : في السموات والأرض

" آلهة إلا الله لفسدتا "

في ذاتهما ، وفسد من فيهما ، من المخلوقات . وبيان ذلك : أن العالم العلوي والسفلي ، على ما يرى ، في أكمل ما يكون من الصلاح والانتظام ، الذي ما فيه خلل ولا عيب ، ولا ممانعة ، ولا معارضة ، فدل ذلك على أن مدبره واحد ، وربه واحد ، وإلهه واحد ، فلو كان له مدبران وربان أو أكثر من ذلك ، لاختل نظامه ، وتقوضت أركانه ، فإنهما يتمانعان ويتعارضان ، وإذا أراد أحدهما تدبير شيء ، وأراد الآخر عدمه ، فإنه محال وجود مرادهما معا . ووجود مراد أحدهما دون الآخر ، يدل على عجز الآخر ، وعدم اقتداره واتفاقهما على مراد واحد في جميع الأمور ، غير ممكن . فإذا ، يتعين أن القاهر الذي يوجد مراده وحده ، من غير ممانع ولا مدافع ، هو الله الواحد القهار ، ولهذا ذكر الله دليل التمانع في قوله :

" ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون "

. ومنه ـ على أحد التأويلين ـ قوله تعالى :

" قل لو كان معه آلهة كما يقولون إذا لابتغوا إلى ذي العرش سبيلا سبحانه وتعالى عما يقولون علوا كبيرا "

. ولهذا قال هنا :

" فسبحان الله "

أي : تنزه وتقدس عن كل نقص لكماله وحده .

" رب العرش "

الذي هو سقف المخلوقات وأوسعها ، وأعظمها ، فربوبية ما دونه من باب أولى .

" عما يصفون "

أي : الجاحدون الكافرون ، من اتخاذ الولد والصاحبة ، وأن يكون له شريك بوجه من الوجوه .

" لا يسأل عما يفعل "

لعظمته وعزته ، وكمال قدرته ، لا يقدر أحد أن يمانعه أو يعارضه ، لا بقول ، ولا بفعل . ولكمال حكمته ووضعه الأشياء مواضعها وإتقانها ، أحسن كل شيء يقدره العقل ، فلا يتوجه إليه سؤال ، لأن خلقه ليس فيه خلل ولا إخلال .

" وهم "

أي : المخلوقون كلهم

" يسألون "

عن أفعالهم وأقوالهم ، لعجزهم وفقرهم ، ولكونهم عبيدا ، قد استحقت أفعالهم وحركاتهم فليس لهم من التصرف والتدبير في أنفسهم ، ولا في غيرهم ، مثقال ذرة . ثم رجع إلى تهجين حال المشركين ، وأنهم اتخذوا من دونه آلهة فقل لهم موبخا ومقرعا

" أم اتخذوا من دونه آلهة قل هاتوا برهانكم "

أي : حجتكم ودليلكم على صحة ما ذهبتم إليه ، ولن يجدوا لذلك سبيلا بل قد قامت الأدلة القطعية على بطلانه ، ولهذا قال :

" هذا ذكر من معي وذكر من قبلي "

أي : قد اتفقت الكتب والشرائع على صحة ما قلت لكم ، من إبطال الشرك ، فهذا كتاب الله الذي فيه ذكر كل شيء ، بأدلته العقلية والنقلية ، وهذه الكتب السابقة كلها ، براهين وأدلة لما قلت . ولما علم أنهم قامت عليهم الحجة والبرهان على بطلان ما ذهبوا ليه ، علم أنه لا برهان لهم ، لأن البرهان القاطع ، يجزم أنه لا معارض له ، وإلا لم يكن قطعيا ، وإن وجد معارضات ، فإنه شبه لا تغني من الحق شيئا . وقوله :

" بل أكثرهم لا يعلمون الحق "

أي : وإنما أقاموا على ما هم عليه ، تقليدا لأسلافهم يجادلون بغير علم ولا هدى ، وليس عدم علمهم بالحق لخفائه وغموضه ، وإنما ذلك ، لإعراضهم عنه ، وإلا فلو التفتوا إليه أدنى التفات ، لتبين لهم الحق من الباطل تبينا واضحا جليا ، ولهذا قال :

" فهم معرضون "

. ولما حول تعالى على ذكر المتقدمين ، وأمر بالرجوع إليهم في بيان هذه المسألة ، بينها أتم تبيين في قوله :

" وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون "

. فكل الرسل ، الذين من قبلك مع كتبهم ، زبدة رسالتهم وأصلها ، الأمر بعبادة الله وحده لا شريك له ، وبيان أنه الإله الحق المعبود ، وأن عبادة ما سواه ، باطلة .


تفسير السعدي - صفحة القرآن رقم 324

تفسير السعدي - صفحة قرآن رقم 324

" وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين "

يخبر تعالى عن سفاهة المشركين المكذبين للرسول ، وأنهم زعموا ـ قبحهم الله ـ أن الله اتخذ ولدا فقالوا : الملائكة بنات الله ، تعالى الله عن قولهم . وأخبر عن وصف الملائكة ، بأنهم عبيد مربوبون مدبرون ، ليس لهم من الأمر شيء ، وإنما هم مكرمون عند الله ، قد ألزمهم الله ، وصيرهم من عبيد كرامته ورحمته ، وذلك لما خصهم به من الفضائل والتطهير عن الرذائل ، وأنهم في غاية الأدب مع الله ، والامتثال لأوامره .

" لا يسبقونه بالقول "

أي : لا يقولون قولا مما يتعلق بتدبير المملكة ، حتى يقول الله ، لكمال أدبهم ، وعلمهم بكمال حكمته وعلمه .

" وهم بأمره يعملون "

أي : مهما أمرهم ، امتثلوا لأمره ، ومهما دبرهم عليه ، فعلوه . فلا يعصونه طرفة عين ، ولا يكون لهم عمل بأهواء أنفسهم من دون أمر الله ، ومع هذا ، فالله قد أحاط بهم علمه .

" يعلم ما بين أيديهم وما خلفهم "

أي : أمورهم الماضية والمستقبلة ، فلا خروج لهم عن علمه ، كما لا خروج لهم عن أمره وتدبيره . ومن جزئيات وصفهم بأنهم لا يسبقونه بالقول ، وأنهم لا يشفعون لأحد بدون إذنه ، ورضاه ، فإذا أذن لهم ، وارتضى من يشفعون فيه ، شفعوا فيه ، ولكنه تعالى لا يرضى من القول والعمل ، إلا ما كان خالصا لوجهه ، متبعا فيه الرسول . وهذه الآية من أدلة إثبات الشفاعة ، وأن الملائكة يشفعون .

" وهم من خشيته مشفقون "

أي : خائفون وجلون ، قد خضعوا لجلاله ، وعنت وجوههم لعزه وجماله . فلما بين أنه لا حق لهم في الألوهية ، ولا يستحقون شيئا من العبودية بما وصفهم به من الصفات المقتضية لذلك ـ ذكر أيضا أنه لا حظ لهم ، من الألوهية ، ولا بمجرد الدعوى ، وأن من قال منهم :

" إني إله من دونه "

على سبيل الفرض والتنزل

" فذلك نجزيه جهنم كذلك نجزي الظالمين "

. وأي : ظلم أعظم من ادعاء المخلوق الناقص ، الفقير إلى الله من جميع الوجوه ، مشاركته الله في خصائص الإلهية والربوبية ؟ !!

" أولم ير الذين كفروا أن السماوات والأرض كانتا رتقا ففتقناهما وجعلنا من الماء كل شيء حي أفلا يؤمنون "

أي : أو لم ينظر هؤلاء الذين كفروا بربهم ، وجحدوا الإخلاص له في العبودية ، ما يدلهم دلالة مشاهدة ، على أنه الرب المحمود الكريم المعبود ، فيشاهدون السماء والأرض ، فيجدونهما رتقا : هذه ليس فيها سحاب ولا مطر . وهذه هامدة ميتة ، لا نبات فيها ، ففتقناهما : السماء بالمطر ، والأرض بالنبات ، أليس الذي أوجد في السماء السحاب ، بعد أن كان الجو صافيا لا قزعة فيه ، وأودع فيه الماء الغزير ، ثم ساقه إلى بلد ميت؛ قد اغبرت أرجاؤه ، وقحط عنه ماؤه ، فأمطره فيها ، فاهتزت ، وتحركت ، وربت ، وأنبتت من كل زوج بهيج ، مختلف الأنواع ، متعدد المنافع ، أليس ذلك دليلا على أنه الحق ، وما سواه باطل ، وأنه محيي الموتى ، وأنه الرحمن الرحيم ؟ ولهذا قال :

" أفلا يؤمنون "

أي : إيمانا صحيحا ، ما فيه شك ولا شرك .

" وجعلنا في الأرض رواسي أن تميد بهم وجعلنا فيها فجاجا سبلا لعلهم يهتدون وجعلنا السماء سقفا محفوظا وهم عن آياتها معرضون وهو الذي خلق الليل والنهار والشمس والقمر كل في فلك يسبحون "

ثم عدد تعالى الأدلة الأفقية فقال :

" وجعلنا في الأرض "

إلى

" في فلك يسبحون "

. أي : ومن الأدلة على قدرته وكماله ووحدانيته ، ورحمته ، أنه لما كانت الأرض لا تستقر إلا بالجبال ، أرساها بها وأوتدها ، لئلا تميد بالعباد ، أي : لئلا تضطرب ، فلا يتمكن العباد من السكون فيها ، ولا حرثها ، ولا الاستقرار بها . فأرساها بالجبال ، فحصل بسبب ذلك ، من المصالح والمنافع ، ما حصل ، ولما كانت الجبال المتصل بعضها ببعض ، قد اتصلت اتصالا كثيرا جدا ، فلو بقيت بحالها ، جبالا شامخات ، وقللا باذخات ، لتعطل الاتصال بين كثير من البلدان . فمن حكمة الله ورحمته ، أن جعل بين تلك الجبال فجاجا سبلا . أي : طرقا سهلة لا حزنة ، لعلم يهتدون إلى الوصول ، إلى مطالبهم من البلدان ، ولعلهم يهتدون بالاستدلال بذلك على وحدانية المنان .

" وجعلنا السماء سقفا "

للأرض التي أنتم عليهم

" محفوظا "

من السقوط

" إن الله يمسك السماوات والأرض أن تزولا "

محفوظا أيضا من استراق الشياطين للسمع .

" وهم عن آياتها معرضون "

أي : غافلون لاهون ، وهذا عام في جميع آيات السماء ، من علوها ، وسعتها ، وعظمتها ، ولونها الحسن ، وإتقانها العجيب ، وغير ذلك من المشاهد فيها ، من الكواكب الثوابت ، والسيارات ، وشمسها ، وقمرها النيرات ، المتولد عنهما ، الليل والنهار ، وكونهما دائما في فلكهما سابحين ، وكذلك النجوم . فتقوم بسبب ذلك منافع العباد من الحر والبرد ، والفصول ، ويعرفون حساب عباداتهم ومعاملاتهم ، ويستريحون في ليلهم ، ويهدؤون ويسكنون وينتشرون في نهارهم ، ويسعون في معايشهم . كل هذه الأمور إذا تدبرها اللبيب ، وأمعن فيها النظر ، جزم جزما لا شك فيه ، أن الله جعلها مؤقتة في وقت معلوم ، إلى أجل محتوم ، يقضي العباد منها مآربهم ، وتقوم بها منافعهم ، وليستمتعوا وينتفعوا . ثم بعد هذا ، ستزول وتضمحل ، ويفنيها الذي أوجدها ، ويسكنها الذي حركها . وينتقل المكلفون إلى دار غير هذه الدار ، يجدون فيها جزاء أعمالهم ، كاملا موفرا ويعلم أن المقصود من هذه الدار أن تكون مزرعة لدار القرار ، وأنها منزل سفر ، لا محل إقامة .

" وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالدون كل نفس ذائقة الموت ونبلوكم بالشر والخير فتنة وإلينا ترجعون "

لما كان أعداء الرسول يقولون :

" نتربص به ريب المنون "

قال الله تعالى : هذا طريق مسلوك ومعبد ، منهوك ، فلم نجعل لبشر

" من قبلك "

يا محمد

" الخلد "

في الدنيا ، فإذا مت ، فسبيل أمثالك ، من الرسل والأنبياء ، والأولياء .

" أفإن مت فهم الخالدون "

أي : فهل إذا مت خلدوا بعدك ، فليهنهم الخلود ، إذا ، إن كان ، وليس الأمر كذلك ، بل كل من عليها فان ، ولهذا قال :

" كل نفس ذائقة الموت "

، وهذا يشمل سائر نفوس الخلائق ، وإن هذا كأس لا بد من شربه وإن طال بالعبد المدى ، وعمر سنين . ولكن الله تعالى ، أوجد عباده في الدنيا ، وأمرهم ، ونهاهم ، وابتلاهم بالخير والشر ، وبالغنى والفقر ، والعز والذل ، والحياة والموت ، فتنة منه تعالى

" لنبلوهم أيهم أحسن عملا "

ومن يفتتن عند مواقع الفتن ومن ينجو .

" وإلينا ترجعون "

فنجازيكم بأعمالكم ، إن خيرا فخير ، وإن شرا فشر

" وما ربك بظلام للعبيد "

. وهذه الآية ، تدل على بطلان قول من يقول ببقاء الخضر ، وأنه مخلد في الدنيا ، فهو قول ، لا دليل عليه ، ومناقض للأدلة الشرعية .


تفسير السعدي - صفحة القرآن رقم 325

تفسير السعدي - صفحة قرآن رقم 325

" وإذا رآك الذين كفروا إن يتخذونك إلا هزوا أهذا الذي يذكر آلهتكم وهم بذكر الرحمن هم كافرون خلق الإنسان من عجل سأريكم آياتي فلا تستعجلون ويقولون متى هذا الوعد إن كنتم صادقين لو يعلم الذين كفروا حين لا يكفون عن وجوههم النار ولا عن ظهورهم ولا هم ينصرون بل تأتيهم بغتة فتبهتهم فلا يستطيعون ردها ولا هم ينظرون ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزؤون "

وهذا من شدة كفرهم ، فإن المشركين إذا رأوا رسول الله صلى الله عليه وسلم ، استهزؤوا به ، وقالوا :

" أهذا الذي يذكر آلهتكم "

، أي : هذا المحتقر بزعمهم ، الذي يسب آلهتكم ويذمها ، ويقع فيها ، أي : فلا تبالوا به ، ولا تحتفلوا به . هذا استهزاؤهم واحتقارهم له ، بما هو من كماله ، فإنه الأكمل الأفضل الذي من فضائله ومكارمه ، إخلاص العبادة لله ، وذم كل ما يعبد من دونه وتنقصه ، وذكر محله ومكانته . ولكن محل الازدراء والاستهزاء ، هؤلاء الكفار ، الذين جمعوا كل خلق ذميم ، ولو لم يكن إلا كفرهم بالرب ، وجحدهم لرسله فصاروا بذلك ، من أخسأ الخلق وأراذلهم ، ومع هذا ، فذكرهم للرحمن ، الذي هو أعلى حالاتهم ، كافرون به ، لأنهم لا يذكرونه ولا يؤمنون به إلا وهم مشركون فذكرهم كفر وشرك ، فكيف بأحوالهم بعد ذلك ؟ ولهذا قال :

" وهم بذكر الرحمن هم كافرون "

وفي ذكر اسمه

" الرحمن "

هنا ، بيان لقباحة حالهم ، وأنهم كيف قابلوا الرحمن ـ مسدي النعم كلها ، ودافع النقم الذي ، ما بالعباد من نعمة إلا منه ، ولا يدفع السوء إلا هو ـ بالكفر والشرك .

" خلق الإنسان من عجل "

أي : خلق عجولا ، يبادر الأشياء ، ويستعجل وقوعها ، فالمؤمنون ، يستعجلون عقوبة الله للكافرين ، ويستبطئونها ، والكافرون ، يتولون ويستعجلون بالعذاب ، تكذيبا وعنادا ، ويقولون :

" متى هذا الوعد إن كنتم صادقين "

والله تعالى ، يمهل ولا يهمل ويحلم ، ويجعل لهم أجلا مؤقتا

" فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون "

. ولهذا قال :

" سأريكم آياتي "

أي : في انتقامي ممن كفر بي وعصاني

" فلا تستعجلون "

ذلك ، وكذلك الذين كفروا يقولون :

" متى هذا الوعد إن كنتم صادقين "

قالوا هذا القول ، اغترارا ، ولما يحق عليهم العقاب ، وينزل بهم العذاب . ف ـ

" لو يعلم الذين كفروا "

حالهم الشنيعة

" حين لا يكفون عن وجوههم النار ولا عن ظهورهم "

إذ قد أحاط بهم من كل جانب وغشيهم من كل مكان

" ولا هم ينصرون "

أي : لا ينصرهم غيرهم ، فلا نصروا ولا انتصروا .

" بل تأتيهم "

النار

" بغتة فتبهتهم "

من الانزعاج والذعر والخوف العظيم .

" فلا يستطيعون ردها "

إذ هم أذل وأضعف ، من ذلك .

" ولا هم ينظرون "

أي : يمهلون ، فيؤخر عنهم العذاب ، فلو علموا هذه الحالة حق المعرفة ، لما استعجلوا بالعذاب ، ولخافوه أشد الخوف ، ولكن لما ترحل عنهم هذا العلم ، قالوا ما قالوا ، ولما ذكر استهزاءهم برسوله بقولهم

" أهذا الذي يذكر آلهتكم "

سلاه بأن هذا دأب الأمم السالفة مع رسلهم فقال :

" ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم "

، أي : نزل بهم

" ما كانوا به يستهزؤون "

أي : نزل بهم العذاب ، وتقطعت عنهم الأسباب ، فليحذر هؤلاء ، أن يصيبهم ما أصاب أولئك المكذبين .

" قل من يكلؤكم بالليل والنهار من الرحمن بل هم عن ذكر ربهم معرضون أم لهم آلهة تمنعهم من دوننا لا يستطيعون نصر أنفسهم ولا هم منا يصحبون بل متعنا هؤلاء وآباءهم حتى طال عليهم العمر أفلا يرون أنا نأتي الأرض ننقصها من أطرافها أفهم الغالبون "

يقول تعالى ـ ذاكرا عجز هؤلاء ، الذين اتخذوا من دونه آلهة ، وأنهم محتاجون مضطرون إلى ربهم الرحمن ، الذي رحمته ، شملت البر ، والفاجر ، في ليلهم ونهارهم فقال :

" قل من يكلؤكم "

أي : يحرسكم ويحفظكم

" بالليل "

إذا كنتم نائمين على فرشكم ، وذهبت حواسكم

" والنهار "

وقت انتشاركم وغفلتكم

" من الرحمن "

أي : بدله غيره ، أي : هل يحفظكم أحد غيره ؟ لا حافظ إلا هو .

" بل هم عن ذكر ربهم معرضون "

فلهذا أشركوا به ، وإلا فلو أقبلوا على ربهم ، وتلقوا نصائحه ، لهدوا لرشدهم ، ووفقوا في أمرهم .

" أم لهم آلهة تمنعهم من دوننا "

أي : إذا أردناهم بسوء هل من آلهتهم ، من يقدر على منعهم من ذلك السوء ، والشر النازل بهم .

" لا يستطيعون نصر أنفسهم ولا هم منا يصحبون "

أي : لا يعانون على أمورهم من جهتنا ، وإذا لم يعانوا من الله ، فهم مخذولون في أمورهم ، لا يستطيعون جلب منفعة ، ولا دفع مضرة . والذي أوجب لهم استمرارهم على كفرهم ، وشركهم قوله :

" بل متعنا هؤلاء وآباءهم حتى طال عليهم العمر "

أي : أمددناهم بالأموال والبنين ، وأطلنا أعمارهم ، فاشتغلوا بالتمتع بها ، ولهوا بها ، عما له خلقوا ، وطال عليهم الأمد ، فقست قلوبهم ، وعظم طغيانهم ، وتغلظ كفرانهم ، فلو لفتوا أنظارهم إلى من عن يمينهم ، وعن يسارهم من الأرض ، لم يجدوا إلا هالكا ، ولم يسمعوا إلا صوت ناعية ، ولم يحسوا إلا بقرون متتابعة على الهلاك ، وقد نصب الموت في كل طريق لاقتناص النفوس ، الأشراك . ولهذا قال :

" أفلا يرون أنا نأتي الأرض ننقصها من أطرافها "

أي : بموت أهلها وفنائهم ، شيئا فشيئا ، حتى يرث الله الأرض ومن عليها وهو خير الوارثين . فلو رأوا هذه الحالة ، لم يغتروا ، ويستمروا على ما هم عليه .

" أفهم الغالبون "

الذين بوسعهم ، الخروج عن قدر الله ؟ وبطاقتهم الامتناع عن الموت ؟ فهل هذا وصفهم حتى يغتروا بطول البقاء ؟ أم إذا جاءهم رسول ربهم لقبض أرواحهم ، أذعنوا ، وذلوا ، ولم يظهر منهم أدنى ممانعة ؟


تفسير السعدي - صفحة القرآن رقم 326

تفسير السعدي - صفحة قرآن رقم 326

" قل إنما أنذركم بالوحي ولا يسمع الصم الدعاء إذا ما ينذرون ولئن مستهم نفحة من عذاب ربك ليقولن يا ويلنا إنا كنا ظالمين "

أي :

" قل "

يا محمد ، للناس كلهم :

" إنما أنذركم بالوحي "

أي : إنما أنا رسول ، لا آتيكم بشيء من عندي ، ولا عندي خزائن الله ، ولا أعلم الغيب ، ولا أقول إني ملك ، وإنما أنذركم بما أوحاه الله إلي ، فإن استجبتم ، فقد استجبتم لله ، وسيثيبكم على ذلك ، وإن أعرضتم وعارضتم ، فليس بيدي من الأمر شيء ، وإنما الأمر لله ، والتقدير كله لله .

" ولا يسمع الصم الدعاء "

أي : الأصم لا يسمع صوتا ، لأن سمعه قد فسد وتعطل ، وشرط السماع مع الصوت ، أن يوجد محل قابل لذلك ، كذلك الوحي سبب لحياة القلوب والأرواح ، والفقه عن الله ، ولكن إذا كان القلب غير قابل لسماع الهدى ، كان بالنسبة للهدى والإيمان ، بمنزلة الأصم ، بالنسبة إلى الأصوات ، فهؤلاء المشركون ، صم عن الهدى ، فلا يستغرب عدم اهتدائهم ، خصوصا في هذه الحالة ، التي لم يأتهم العذاب ، ولا مسهم ألمه .

" ولئن مستهم نفحة من عذاب ربك "

أي : ولو جزء يسير من عذابه .

" ليقولن يا ويلنا إنا كنا ظالمين "

أي : لم يكن قولهم إلا الدعاء بالويل والثبور ، والندم ، والاعتراف بظلمهم وكفهرم واستحقاقهم العذاب .

" ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين "

يخبر تعالى عن حكمه العدل ، وقضائه القسط بين عباده إذا جمعهم يوم القيامة ، وأنه يضع لهم الموازين العادلة ، التي يبين فيها مثاقيل الذر ، الذي توزن به الحسنات والسيئات .

" فلا تظلم نفس "

مسلمة ولا كافرة

" شيئا "

بأن تنقص من حسناتها ، أو يزاد في سيئاتها .

" وإن كان مثقال حبة من خردل "

التي هي أصغر الأشياء وأحقرها ، من خير أو شر

" أتينا بها "

واحضرناها ، ليجازى بها صاحبها ، كقوله :

" فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره "

" ويقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا "

" وكفى بنا حاسبين "

يعني بذلك نفسه الكريمة ، فكفى بها حاسبا ، أي : عالما بأعمال العباد ، حافظا لها ، مثبتا لها في الكتاب ، عالما بمقاديرها ومقادير ثوابها واستحقاقها ، موصلا للعمال جزاءها .

" ولقد آتينا موسى وهارون الفرقان وضياء وذكرا للمتقين الذين يخشون ربهم بالغيب وهم من الساعة مشفقون وهذا ذكر مبارك أنزلناه أفأنتم له منكرون "

كثيرا ما يجمع تعالى ، بين هذين الكتابين الجليلين ، اللذين لم يطرق العالم أفضل منهما ، ولا أعظم ذكرا ، ولا أبرك ، ولا أعظم هدى وبيانا ، وهما : التوراة والقرآن . فأخبر أنه آتى موسى أصلا ، وهرون تبعا

" الفرقان "

وهي التوراة الفارقة بين الحق والباطل ، والهدى والضلال ، وأنها

" ضياء "

أي : نور يهتدي به المهتدون ، ويأتم به السالكون ، وتعرف به الأحكام ، ويميز به بين الحلال والحرام ، وينير في ظلمة الجهل والبدع والغواية .

" وذكرا للمتقين "

يتذكرون به ، ما ينفعهم ، وما يضرهم ، ويتذكر به الخير والشر ، وخص

" المتقين "

بالذكر ، لأنهم المنتفعون بذلك ، علما وعملا ، ثم فسر المتقين فقال :

" الذين يخشون ربهم بالغيب "

أي : يخشونه في حال غيبتهم ، وعدم مشاهدة الناس لهم ، فمع المشاهدة أولى ، فيتورعون عما حرم ، ويقومون بما ألزم .

" وهم من الساعة مشفقون "

أي : خائفون وجلون ، لكمال معرفتهم بربهم ، فجمعوا بين الإحسان والخوف ، والعطف ، هنا ، من باب عطف الصفات المتغايرات ، الواردة على شيء واحد ، وموصوف واحد .

" وهذا "

أي : القرآن

" ذكر مبارك أنزلناه "

فوصفه بوصفين جليلين ، كونه ذكرا يتذكر به جميع المطالب ، من معرفة الله بأسمائه وصفاته وأفعاله ، ومن صفات الرسل والأولياء وأحوالهم ، ومن أحكام الجزاء ، والجنة ، والنار ، فيتذكر به المسائل والدلائل العقلية والنقلية ، وسماه ذكرا ، لأنه يذكر ما ركزه الله في العقول والفطر ، من التصديق بالأخبار الصادقة ، والأمر بالحسن عقلا ، والنهي عن القبيح عقلا ، وكونه

" مباركا "

يقتضي كثرة خيره ونماءه ، وزيادته ، ولا شيء أعظم بركة من هذا القرآن ، فإن كل خير ونعمة ، وزيادة دينية أو دنيوية ، أو أخروية ، فإنها بسببه ، وأثر عن العمل به . فإذا كان ذكرا مباركا ، وجب تلقيه بالقبول والانقياد ، والتسليم ، وشكرا لله على هذه المنحة الجليلة ، والقيام بها ، واستخراج بركته ، بتعلم ألفاظه ومعانيه ، ومقابلته بضد هذه الحالة ، من الإعراض عنه ، والإضراب عنه صفحا ، وإنكاره ، وعدم الإيمان به فهذا من أعظم الكفر وأشد الجهل والظلم ، ولهذا أنكر تعالى ، على من أنكره فقال :

" أفأنتم له منكرون "

لماذ كر تعالى موسى ومحمدا صلى الله عليه وسلم ، وكتابيهما قال :

" ولقد آتينا إبراهيم رشده من قبل "

أي : من قبل إرسال موسى ومحمد ، ونزول كتابيهما . فأراه الله ملكوت السموات والأرض ، وأعطاه من الرشد ، الذي كمل به نفسه ، ودعا الناس إليه ، ما لم يؤته أحدا من العالمين ، غير محمد ، وأضاف الرشد إليه ، لكونه رشدا بحسب حاله ، وعلو مرتبته ، وإلا ، فلا مؤمن ، له من الرشد ، بحسب ما معه في الإيمان .

" وكنا به عالمين "

أي : أعطيناه رشده ، واختصصناه بالرسالة والخلة ، واصطفيناه في الدنيا والآخرة ، لعلمنا أنه أهل لذلك ، وكفء له ، لزكائه وذكائه ، ولهذا ذكر محاجته لقومه ، ونهيهم عن الشرك ، وتكسير الأصنام ، وإلزامهم بالحجة . فقال :

" إذ قال لأبيه وقومه ما هذه التماثيل "

التي مثلتموها ونحتموها بأيديكم ، على صور بعض المخلوقات

" التي أنتم لها عاكفون "

مقيمون على عبادتها ، ملازمون لذلك ، فما هي ؟ وأي فضيلة ثبتت لها ؟ وأين عقولكم ، التي ذهبت حتى أفنيتم أوقاتكم بعبادتها ؟ والحال أنكم مثلتموها ، ونحتموها بأيديكم ، فهذا من أكبر العجائب ، تعبدون ما تنحتون . فأجابوا بغير حجة ، جواب العاجز ، الذي ليس بيده أدنى شبهة فقالوا :

" وجدنا آباءنا "

كذلك يفعلون ، فسلكنا سبيلهم ، واتبعناهم على عبادتها . ومن المعلوم أن فعل أحد من الخلق سوى الرسل ، ليس بحجة ، ولا تجوز به القدوة : خصوصا ، في أصل الدين ، وتوحيد رب العالمين ، ولهذا قال لهم إبراهيم ـ مضللا للجميع :

" لقد كنتم أنتم وآباؤكم في ضلال مبين "

أي : ضلال بين واضح ، وأي ضلال ، أبلغ من ضلالهم في الشرك ، وترك التوحيد ؟ أي : فليس ما قلتم ، يصلح للتمسك به ، وقد اشتركتم وإياهم في الضلال الواضح ، البين لكل أحد .

" قالوا "

على وجه الاستغراب لقوله ، والاستفهام لما قال ، وكيف بادأهم بتسفيههم ، وتسفيه آبائهم ـ :

" أجئتنا بالحق أم أنت من اللاعبين "

أي : هذا القول الذي قلته ، والذي جئتنا به ، هل هو حق وجد ؟ أم كلامك لنا ، كلام لاعب مستهزىء ، لا يدري ما يقول ؟ وهذا الذي أرادوا . وإنما رددوا الكلام بين الأمرين ، لأنهم نزلوه منزلة المتقرر المعلوم عند كل أحد ، أن الكلام الذي جاء به إبراهيم ، كلام سفيه لا يعقل ما يقول . فرد عليهم إبراهيم ردا يبين به وجه سفههم ، وقلة عقولهم فقال :

" بل ربكم رب السماوات والأرض الذي فطرهن وأنا على ذلكم من الشاهدين "

فجمع لهم بين الدليل العقلي ، والدليل السمعي . أما الدليل العقلي ، فإنه قد علم كل أحد حتى هؤلاء الذين جادلهم إبراهيم ، أن الله وحده ، الخالق لجميع المخلوقات ، من بني آدم ، والملائكة ، والجن ، والبهائم ، والسموات ، والأرض ، المدبر لهن ، بجميع أنواع التدبير ، فيكون كل مخلوق مفطورا مدبرا متصرفا فيه ، ودخل في ذلك ، جميع ما عبد من دون الله . أفيليق عند من له أدنى مسكة من عقل وتمييز ، أن يعبد مخلوقا متصرفا فيه ، لا يملك نفعا ، ولا ضرا ، ولا موتا ، ولا حياة ، ولا نشورا ، ويدع عبادة الخالق الرازق المدبر ؟ أما الدليل السمعي : فهو المنقول عن الرسل ، عليهم السلام ، فإن ما جاؤوا به معصوم لا يغلط ولا يخبر بغير الحق ، ومن أنواع هذا القسم شهادة أحد من الرسل على ذلك فلهذا قال إبراهيم :

" وأنا على ذلكم "

أي : أن الله وحده المعبود وأن عبادة ما سواه باطل

" من الشاهدين "

وأي شهادة بعد شهادة الله أعلى من شهادة الرسل ؟ خصوصا أولي العزم منهم خصوصا خليل الرحمن . ولما بين أن أصنامهم ليس لها من التدبير شيء أراد أن يريهم بالفعل عجزها وعدم انتصارها وليكيد كيدا يحصل به إقرارهم بذلك فلهذا قال :

" وتالله لأكيدن أصنامكم "

أي : أكسرها على وجه الكيد

" بعد أن تولوا مدبرين "

عنها إلى عيد من أعيادهم ، فلما تولوا مدبرين ، ذهب إليها بخفية .


تفسير السعدي - صفحة القرآن رقم 327

تفسير السعدي - صفحة قرآن رقم 327

" فجعلهم جذاذا "

أي : كسرا وقطعا ، وكانت مجموعة في بيت واحد ، فكسرها كلها .

" إلا كبيرا لهم "

أي : إلا صنمهم الكبير ، فإنه تركه لمقصد سيبينه . وتأمل هذا الاحتراز العجيب ، فإن كل ممقوت عند الله ، لا يطلق عليه ألفاظ التعظيم ، إلا على وجه إضافته لأصحابه ، كما كان النبي صلى الله عليه وسلم إذا كتب إلى ملوك الأرض المشركين يقول : « إلى عظيم الفرس » « إلى عظيم الروم » ونحو ذلك ، ولم يقل « إلى العظيم » . وهنا قال تعالى :

" إلا كبيرا لهم "

ولم يقل « كبيرا من أصنامهم » . فهذا ينبغي التنبه له ، والاحتراز من تعظيم ما حقره الله ، إلا إذا أضيف إلى من عظمه . وقوله :

" لعلهم إليه يرجعون "

أي : ترك إبراهيم تكسير صنمهم هذا لأجل أن يرجعوا إليه ، ويستملوا حجته ، ويلتفتوا إليها ، ولا يعرضوا عنها ولهذا قال في آخرها :

" فرجعوا إلى أنفسهم "

. فحين رأوا ما حل بأصنامهم من الإهانة والخزي

" قالوا من فعل هذا بآلهتنا إنه لمن الظالمين "

فرموا إبراهيم بالظلم الذي هم أولى به حيث كسرها ولم يدروا أن تكسيره لها من أفضل مناقبه ومن عدله وتوحيده ، وإنما الظالم من اتخذها آلهة ، وقد رأى ما يفعل بها

" قالوا سمعنا فتى يذكرهم "

أي : يعيبهم ويذمهم ، ومن هذا شأنه لا بد أن يكون هو الذي كسرها أو أن بعضهم سمعه يذكر أنه سيكيدها

" يقال له إبراهيم "

فلما تحققوا أنه إبراهيم

" قالوا فأتوا به "

أي : بإبراهيم

" على أعين الناس "

أي : بمرأى منهم ومسمع

" لعلهم يشهدون "

أي : يحضرون ما يصنع بمن كسر آلهتهم ، وهذا الذي أراد إبراهيم وقصد أن يكون بيان الحق بمشهد من الناس ليشاهدوا الحق وتقوم عليهم الحجة ، كما قال موسى حين واعد فرعون

" موعدكم يوم الزينة وأن يحشر الناس ضحى "

. فحين حضر الناس وأحضر إبراهيم قالوا له :

" أأنت فعلت هذا "

أي : التكسير

" بآلهتنا يا إبراهيم "

؟ وهذا استفهام تقرير ، أي : فما الذي جرأك ، وما الذي أوجب لك الإقدام على هذا الأمر ؟ فقال إبراهيم والناس مشاهدون

" بل فعله كبيرهم هذا "

أي : كسرها غضبا عليها ، لما عبدت معه ، وأراد أن تكون العبادة منكم لصنمكم الكبير وحده . وهذا الكلام من إبراهيم ، المقصد منه إلزام الخصم وإقامة الحجة عليه . ولهذا قال :

" فاسألوهم إن كانوا ينطقون "

، وأراد : الأصنام المكسرة اسألوها لم كسرت ؟ والصنم الذي لم يكسر ، اسألوه لأي شيء كسرها ، إن كان عندهم نطق ، فسيجيبونكم إلى ذلك ، وأنا وأنتم ، وكل أحد يدري أنها لا تنطق ولا تتكلم ، ولا تنفع ولا تضر ، بل ولا تنصر نفسها ممن يريدها بأذى .

" فرجعوا إلى أنفسهم "

أي : ثابت إليهم عقولهم ، ورجعت إليهم أحلامهم ، وعلموا أنهم ضالون في عبادتها ، وأقروا على أنفسهم بالظلم والشرك .

" فقالوا إنكم أنتم الظالمون "

فحصل بذلك المقصود ، ولزمتهم الحجة بإقرارهم أن ما هم عليه باطل وأن فعلهم كفر وظلم . ولكن لم يستمروا على هذه الحالة ، بل

" نكسوا على رؤوسهم "

أي : انقلب الأمر عليهم ، وانتكست عقولهم وضلت أحلامهم ، فقالوا لإبراهيم :

" لقد علمت ما هؤلاء ينطقون "

فكيف تتهكم بنا وتستهزىء بنا وتأمرنا أن نسألها وأنت تعلم أنها لا تنطق ؟ فقال إبراهيم ـ موبخا لهم ومعلنا بشركهم على رؤوس الأشهاد ، ومبينا عدم استحقاق آلهتهم للعبادة ـ :

" أفتعبدون من دون الله ما لا ينفعكم شيئا ولا يضركم "

فلا نفع ولا دفع .

" أف لكم ولما تعبدون من دون الله "

أي : ما أضلكم وأخسر صفقتكم ، وما أخسكم ، أنتم وما عبدتم من دون الله .

" أفلا تعقلون "

لتعرفوا هذه الحال ، فلما عدمتم العقل ، وارتكبتم الجهل والضلال على بصيرة ، صارت البهائم ، أحسن حالا منكم . فحينئذ لما أفحمهم ، ولم يبينوا حجة ، استعملوا قوتهم في معاقبته ، و

" قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين "

أي : اقتلوه أشنع القتلات ، بالإحراق ، غضبا لآلهتكم ، ونصرة لها . فتعسا لهم ثم تعسا ، حيث عبدوا من أقروا أنه يحتاج إلى نصرهم ، واتخذوه إلها . فانتصر الله لخليله لما ألقوه في النار وقال لها :

" كوني بردا وسلاما على إبراهيم "

فكانت عليه بردا وسلاما ، لم ينله فيها أذى ، ولا أحس بمكروه .

" وأرادوا به كيدا "

حيث عزموا على إحراقه .

" فجعلناهم الأخسرين "

أي : في الدنيا والآخرة ، كما جعل الله خليله وأتباعه ، هم الرابحين المفلحين .

" ونجيناه ولوطا "

وذلك أنه لم يؤمن به من قومه إلا لوط عليه السلام قيل : إنه ابن أخيه ، فنجاه الله ، وهاجر

" إلى الأرض التي باركنا فيها للعالمين "

أي : الشام ، فغادر قومه في « بابل » من أرض العراق .

" وقال إني ذاهب إلى ربي "

إنه هو العزيز الحكيم ، ومن بركة الشام ، أن كثيرا من الأنبياء ، كانوا فيها ، وأن الله اختارها ، مهاجرا لخليله ، وفيها أحد بيوته الثلاثة المقدسة ، وهو بيت المقدس .

" ووهبنا له "

حين اعتزل قومه

" إسحاق ويعقوب "

ابن إسحق

" نافلة "

بعدما كبر ، وكانت زوجته عاقرا ، فبشرته الملائكة بإسحق .

" ومن وراء إسحاق يعقوب "

ويعقوب ، هو إسرائيل ، الذي كانت منه الأمة العظيمة ، وإسماعيل بن إبراهيم ، الذي كانت منه الأمة الفاضلة العربية ، ومن ذريته ، سيد الأولين والآخرين .


تفسير السعدي - صفحة القرآن رقم 328

تفسير السعدي - صفحة قرآن رقم 328

" وكلا "

من إبراهيم وإسحق ويعقوب

" جعلنا صالحين "

أي : قائمين بحقوقه ، وحقوق عباده ، ومن صلاحهم ، أنه جعلهم أئمة يهدون بأمره ، وهذا من أكبر نعم الله على عبده أن يكون إماما يهتدي به المهتدون ، ويمشي خلفه السالكون ، وذلك لما صبروا ، وكانوا بآيات الله يوقنون . وقوله :

" يهدون بأمرنا "

أي : يهدون الناس بديننا ، لا يأمرون بأهواء أنفسهم ، بل بأمر الله ودينه ، واتباع مرضاته ، ولا يكون العبد إماما حتى يدعو إلى أمر الله .

" وأوحينا إليهم فعل الخيرات "

يفعلونها ويدعون الناس إليها ، وهذا شامل للخيرات كلها ، من حقوق الله ، وحقوق العباد .

" وإقام الصلاة وإيتاء الزكاة "

هذا من باب عطف الخاص على العام ، لشرف هاتين العبادتين وفضلهما ، ولأن من كملهما كما أمر ، كان قائما بدينه ، ومن ضيعهما ، كان لما سواهما أضيع ، ولأن الصلاة أفضل الأعمال ، التي فيها حقه ، والزكاة أفضل الأعمال ، التي فيها الإحسان لخلقه .

" وكانوا لنا "

أي : لا لغيرنا

" عابدين "

أي : مديمين على العبادات القلبية والقولية والبدنية في أكثر أوقاتهم ، فاستحقوا أن تكون العبادة وصفهم ، فاتصفوا بما أمر الله به الخلق ، وخلقهم لأجله .

" ولوطا آتيناه حكما وعلما ونجيناه من القرية التي كانت تعمل الخبائث إنهم كانوا قوم سوء فاسقين وأدخلناه في رحمتنا إنه من الصالحين "

هذا ثناء من الله على رسوله (لوط) عليه السلام بالعلم الشرعي ، والحكم بين الناس ، بالصواب والسداد ، وأن الله أرسله إلى قومه ، يدعوهم إلى عبادة الله ، وينهاهم عما هم عليه من الفواحش ، فلبث يدعوهم ، فلم يستجيبوا له ، فقلب الله عليهم ديارهم وعذبهم عن آخرهم لأنهم

" كانوا قوم سوء فاسقين "

. كذبوا الداعي ، وتوعدوه بالإخراج ، ونجى الله لوطا وأهله ، فأمره أن يسري بهم ليلا ، ليبعدوا عن القرية ، فسروا ونجوا ، وذلك من فضل الله عليهم ومنته .

" وأدخلناه في رحمتنا "

التي من دخلها ، كان من الآمنين ، من جميع المخاوف ، النائلين كل خير وسعادة ، وبر ، وسرور ، وثناء ، وذلك لأنه من الصالحين ، الذين صلحت أعمالهم ، وزكت أحوالهم ، وأصلح الله فاسدهم . والصلاح ، هو السبب لدخول العبد برحمة الله ، كما أن الفساد ، سبب لحرمانه الرحمة والخير ، وأعظم الناس صلاحا ، الأنبياء عليهم السلام ولهذا يصفهم بالصلاح ، وقال سليمان عليه السلام :

" وأدخلني برحمتك في عبادك الصالحين "

" ونوحا إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم ونصرناه من القوم الذين كذبوا بآياتنا إنهم كانوا قوم سوء فأغرقناهم أجمعين "

أي : واذكر عبدنا ورسولنا ، نوحا عليه السلام ، مثنيا مادحا ، حين أرسله الله إلى قومه ، فلبث فيهم ألف سنة ، إلا خمسين عاما ، يدعوهم إلى عبادة الله ، وينهاهم عن الشرك به ، ويبدي فيهم ويعيد ، ويدعوهم سرا وجهارا ، وليلا ونهارا . فلما رآهم لا ينجع فيهم الوعظ ، ولا يفيد لديهم الزجر ، نادى ربه وقال :

" رب لا تذر على الأرض من الكافرين ديارا إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا "

. فاستجاب الله له ، فأغرقهم ، ولم يبق منهم أحدا ، ونجى الله نوحا وأهله ، ومن معه من المؤمنين ، في الفلك المشحون ، وجعل ذريته هم الباقين ، ونصرهم الله على قومه المستهزئين .

" وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين ففهمناها سليمان وكلا آتينا حكما وعلما وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون ولسليمان الريح عاصفة تجري بأمره إلى الأرض التي باركنا فيها وكنا بكل شيء عالمين ومن الشياطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حافظين "

أي : واذكر هذين النبيين الكريمين « سليمان » و « داود » مثنيا مبجلا ، إذ آتاهما الله العلم الواسع ، والحكم بين العباد ، بدليل قوله :

" إذ يحكمان في الحرث إذ نفشت فيه غنم القوم "

أي : إذ تحاكم إليهما صاحب حرث ، نفشت فيه غنم القوم الأخرى ، أي : رعت ليلا ، فأكلت ما في أشجاره ، ورعت زرعه ، فقضى فيه داود عليه السلام ، بأن الغنم تكون لصاحب الحرث ، نظرا إلى تفريط أصحابها ، فعاقبهم بهذه العقوبة . وحكم فيها سليمان بحكم موافق للصواب ، بأن أصحاب الغنم يدفعون غنمهم إلى صاحب الحرث فينتفع بدرها وصوفها ويقومون على بستان صاحب الحرث ، حتى يعود إلى حاله الأولى ، فإذا عاد إلى حاله ، ترادا ، ورجع كل منهما بماله ، وكان هذا من كمال فهمه وفطنته عليه السلام ولهذا قال :

" ففهمناها سليمان "

أي : فهمناه هذه القضية ، ولا يدل ذلك ، أن داود لم يفهمه الله في غيرها ، ولهذا خصها بالذكر بدليل قوله :

" وكلا "

من داود وسليمان

" آتينا حكما وعلما "

، وهذا دليل على أن الحاكم قد يصيب الحق والصواب وقد يخطىء ذلك ، وليس بملوم إذا أخطأ ، مع بذل اجتهاده . ثم ذكر ما خص به كلا منهما فقال :

" وسخرنا مع داود الجبال يسبحن والطير "

، وذكر أنه كان من أعبد الناس وأكثرهم لله ذكرا وتسبيحا ، وتمجيدا ، وكان قد أعطاه الله ، من حسن الصوت ورقته ورخامته ، ما لم يؤته أحدا من الخلق ، فكان إذا سبح وأثنى على الله ، جاوبته الصم والطيور البهم ، وهذا فضل الله عليه وإحسانه ولهذا قال :

" وكنا فاعلين "

" وعلمناه صنعة لبوس لكم "

أي : علم الله داود عليه السلام ، صنعة الدروع ، فهو أول من صنعها وعلمها وسرت صناعته إلى من بعده ، فألان الله له الحديد ، وعلمه كيف يسردها والفائدة فيها كبيرة .

" لتحصنكم من بأسكم "

أي : هي وقاية لكم ، وحفظ عند الحرب ، واشتداد البأس .

" فهل أنتم شاكرون "

نعمة الله عليكم ، حيث أجراها على يد عبده داود كما قال تعالى :

" وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون "

. يحتمل أن تعليم الله لداود صنعة الدروع ، وإلانتها أمر خارق للعادة ، وأن يكون ـ كما قاله المفسرون ـ : إن الله ألان له الحديد ، حتى كان يعمله كالعجين والطين ، من دون إذابة له على النار . ويحتمل أن تعليم الله له ، على جاري العادة ، وأن إلانة الحديد له ، بما علمه الله من الأسباب المعروفة الآن ، لإذابتها ، وهذا هو الظاهر ، لأن الله امتن على العباد وأمرهم بشكرها ، ولولا أن صنعته من الأمور التي جعلها الله مقدورة للعباد ، لم يمتن عليهم بذلك ، ويذكر فائدتها ، لأن الدروع التي صنع داود عليه السلام ، متعذر أن يكون المراد أعينها ، وإنما المنة بالجنس ، والاحتمال الذي ذكره المفسرون ، لا دليل عليه إلا قوله :

" وألنا له الحديد "

، وليس فيه أن الإلانة من دون سبب ، والله أعلم بذلك .

" ولسليمان الريح "

أي : سخرناها

" عاصفة "

أي : سريعة في مرورها .

" تجري بأمره "

حيث أديرت امتثلت أمره ، غدوها شهر ورواحها شهر

" إلى الأرض التي باركنا فيها "

وهي أرض الشام ، حيث كان مقره . فيذهب على الريح شرقا وغربا ، ويكون مأواها ورجوعها ، إلى الأرض المباركة .

" وكنا بكل شيء عالمين "

قد أحاط علمنا بجميع الأشياء ، وعلمنا داود وسليمان ، ما أوصلناهما به إلى ما ذكرنا .

" ومن الشياطين من يغوصون له ويعملون عملا دون ذلك "

هذا أيضا من خصائص سليمان عليه السلام ، أن الله سخر له الشياطين والعفاريت ، وسلطه على تسخيرهم في الأعمال ، التي لا يقدر على كثير منها غيرهم ، فكان منهم ، من يغوص له في البحر ، ويستخرج الدار ، واللؤلؤ ، وغير ذلك . ومنهم من يعمل له

" محاريب وتماثيل وجفان كالجواب وقدور راسيات "

، وسخر طائفة منهم ، لبناء بيت المقدس ، ومات ، وهم على عمله ، وبقوا بعده سنة ، حتى علموا موته ، كما سيأتي ، إن شاء الله تعالى .

" وكنا لهم حافظين "

أي : لا يقدرون على الامتناع عنه وعصيانه ، بل حفظهم الله له ، بقوته وعزته ، وسلطانه .


تفسير السعدي - صفحة القرآن رقم 329

تفسير السعدي - صفحة قرآن رقم 329

" وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الراحمين فاستجبنا له فكشفنا ما به من ضر وآتيناه أهله ومثلهم معهم رحمة من عندنا وذكرى للعابدين "

أي : واذكر عبدنا ورسولنا ، أيوب مثنيا معظما له ، رافعا لقدره ، حين ابتلاه ، ببلاء شديد ، فوجده صابرا راضيا عنه ، وذلك أن الشيطان سلط على جسده ، ابتلاء من الله ، وامتحانا فنفخ في جسده ، فتقرح قروحا عظيمة ومكث مدة طويلة ، واشتد به البلاء ، ومات أهله ، وذهب ماله ، فنادى ربه قائلا رب :

" أني مسني الضر وأنت أرحم الراحمين "

. فتوسل إلى الله بالإخبار عن حال نفسه ، وأنه بلغ الضر منه كل مبلغ ، وبرحمة ربه الواسعة العامة استجاب الله له ، وقال :

" اركض برجلك هذا مغتسل بارد وشراب "

فركض برجله ، فخرجت من ركضته عين ماء باردة ، فاغتسل منها وشرب ، فأذهب الله عنه ما به من الأذى .

" وآتيناه أهله "

أي : رددنا عليه أهله وماله .

" ومثلهم معهم "

بأن منحه الله العافية ، ومن الأهل والمال شيئا كثيرا .

" رحمة من عندنا "

به ، حيث صبر ورضي ، فأثابه الله ثوابا عاجلا ، قبل ثواب الآخرة .

" وذكرى للعابدين "

أي : جعلناه عبرة للعابدين ، الذين ينتفعون بالصبر ، فإذا رأوا ما أصاب أيوب عليه السلام من البلاء ، ثم ما أثابه الله بعد زواله ، ونظروا السبب ، وجدوه ، الصبر ، ولهذا أثنى الله عليه به في قوله :

" إنا وجدناه صابرا نعم العبد إنه أواب "

، فجعلوه أسوة وقدوة ، عندما يصيبهم الضر .

" وإسماعيل وإدريس وذا الكفل كل من الصابرين وأدخلناهم في رحمتنا إنهم من الصالحين "

أي : واذكر عبادنا المصطفين ، وأنبياءنا المرسلين بأحسن الذكر ، وأثن عليهم ، أبلغ الثناء ، إسماعيل بن إبراهيم ، وإدريس ، وذا الكفل ، نبيين من أنبياء بني إسرائيل

" كل "

من هؤلاء المذكورين

" من الصابرين "

، والصبر هو : حبس النفس ومنعها ، مما تميل بطبعها إليه ، وهذا يشمل أنواع الصبر الثلاثة : الصبر على طاعة الله ، والصبر عن معصية الله ، والصبر على أقدار الله المؤلمة ، فلا يستحق العبد اسم الصبر التام ، حتى يوفي هذه الثلاثة حقها . فهؤلاء الأنبياء ، عليهم الصلاة والسلام ، قد وصفهم الله بالصبر ، فدل أنهم وفوها حقها ، وقاموا بها ، كما ينبغي ، ووصفهم أيضا بالصلاح ، وهو يشمل صلاح القلب ، بمعرفة الله ومحبته ، والإنابة إليه كل وقت ، وصلاح اللسان ، بأن يكون رطبا من ذكر الله ، وصلاح الجوارح ، باشتغالها بطاعة الله وكفها عن المعاصي . فبصبرهم وصلاحهم ، أدخلهم الله برحمته ، وجعلهم مع إخوانهم من المرسلين ، وأثابهم الثواب العاجل والآجل . ولو لم يكن من ثوابهم ، إلا أن الله تعالى نوه بذكرهم في العالمين وجعل لهم لسان صدق في الآخرين ، لكفى بذلك شرفا وفضلا .

" وذا النون إذ ذهب مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين "

أي : واذكر عبدنا ورسولنا ذا النون وهو : يونس ، أي : صاحب النون ، وهي الحوت ، بالذكر الجميل ، والثناء الحسن ، فإن الله تعالى أرسله إلى قومه ، فدعاهم ، فلم يؤمنوا ، فوعدهم بنزول العذاب بأمد سماه لهم . فجاءهم العذاب ورأوه عيانا ، فعجوا إلى الله ، وضجوا وتابوا ، فرفع الله عنهم العذاب كما قال تعالى :

" فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين "

. وقال :

" وأرسلناه إلى مائة ألف أو يزيدون فآمنوا فمتعناهم إلى حين "

. وهذه الأمة العظيمة ، الذين آمنوا بدعوة يونس ، من أكبر فضائله ، ولكنه عليه الصلاة والسلام ، ذهب مغاضبا ، وأبق عن ربه لذنب من الذنوب ، التي لم يذكرها الله لنا في كتابه ، ولا حاجة لنا إلى تعيينها لقوله .

" إذ أبق إلى الفلك المشحون فساهم "

أي : فاعل ما يلام عليه ، وظن أن الله ، لا يقدر عليه ، أي : يضيق عليه في بطن الحوت ، أو ظن أنه سيفوت الله تعالى ، ولا مانع من عروض هذا الظن للكل من الخلق على وجه لا يستقر ، ولا يستمر عليه ، فركب في السفينة مع أناس ، فاقترعوا ، من يلقون منهم في البحر ؟ لما خافوا الغرق إن بقوا كلهم ، فأصابت القرعة يونس ، فالتقمه الحوت ، وذهب فيه إلى ظلمات البحار ، فنادى في تلك الظلمات :

" لا إله إلا أنت سبحانك إني كنت من الظالمين "

، فأقر لله تعالى بكمال الألوهية ، ونزهه عن كل نقص ، وعيب ، وآفة ، واعترف بظلم نفسه وجنايته . قال الله تعالى :

" فلولا أنه كان من المسبحين للبث في بطنه إلى يوم يبعثون "

. ولهذا قال هنا :

" فاستجبنا له ونجيناه من الغم "

أي : الشدة التي وقع فيها .

" وكذلك ننجي المؤمنين "

وهذا وعد وبشارة ، لكل مؤمن وقع في شدة وغم ، أن الله تعالى سينجيه منها ، ويكشف عنه ويخفف ، لإيمانه كما فعل ب ـ « يونس » عليه السلام .

" وزكريا إذ نادى ربه رب لا تذرني فردا وأنت خير الوارثين فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين "

أي : واذكر عبدنا ورسولنا ، زكريا ، منوها بذكره ، ناشرا لمناقبه وفضائله ، التي من جملتها ، هذه المنقبة العظيمة المتضمنة لنصحه الخلق ، ورحمة الله إياه ، وأنه

" نادى ربه رب لا تذرني فردا "

أي :

" قال رب إني وهن العظم مني واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا وإني خفت الموالي من ورائي وكانت امرأتي عاقرا فهب لي من لدنك وليا يرثني ويرث من آل يعقوب واجعله رب رضيا "

. من هذه الآيات علمنا أن قوله :

" رب لا تذرني فردا "

أنه لما تقارب أجله ، خاف أن لا يقوم أحد بعده مقامه في الدعوة إلى الله ، والنصح لعباد الله ، وأن يكون في وقته فردا ، ولا يخلف من يشفعه ويعينه ، على ما قام به .

" وأنت خير الوارثين "

أي : خير الباقين ، وخير من خلفني بخير ، وأنت أرحم بعبادك مني ، ولكني أريد أن يطمئن به قلبي ، وتسكن له نفسي ، ويجري في موازيني ثوابه .

" فاستجبنا له ووهبنا له يحيى "

النبي الكريم ، الذي لم يجعل الله له من قبل سميا .

" وأصلحنا له زوجه "

بعدما كانت عاقرا ، لا يصلح رحمها للولادة فأصلح الله رحمها للحمل ، لأجل نبيه زكريا ، وهذا من فوائد الجليس ، والقرين الصالح ، أنه مبارك على قرينه ، فصار يحيى مشتركا بين الوالدين . ولما ذكر هؤلاء الأنبياء والمرسلين ، كلا على انفراده ، أثنى عليهم عموما فقال :

" إنهم كانوا يسارعون في الخيرات "

أي : يبادرون إليها ويفعلونها في أوقاتها الفاضلة ، ويكملونها على الوجه اللائق ، الذي ينبغي ولا يتركون فضيلة يقدرون عليها ، إلا انتهزوا الفرصة فيها .

" ويدعوننا رغبا ورهبا "

أي : يسألوننا الأمور المرغوب فيها ، من مصالح الدنيا والآخرة ، ويتعوذون بنا ، من الأمور المرهوب منها ، من مضار الدارين ، وهم راغبون لا غافلون ، لاهون ولا مدلون .

" وكانوا لنا خاشعين "

أي : خاضعين متذللين متضرعين ، وهذا لكمال معرفتهم بربهم .


تفسير السعدي - صفحة القرآن رقم 330

تفسير السعدي - صفحة قرآن رقم 330

" والتي أحصنت فرجها فنفخنا فيها من روحنا وجعلناها وابنها آية للعالمين إن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون وتقطعوا أمرهم بينهم كل إلينا راجعون فمن يعمل من الصالحات وهو مؤمن فلا كفران لسعيه وإنا له كاتبون "

أي : واذكر مريم ، عليها السلام ، مثنيا عليها مبينا لقدرها ، شاهرا لشرفها ، فقال :

" والتي أحصنت فرجها "

أي : حفظته من الحرام وقربانه ، بل ومن الحلال ، فلم تتزوج لاشتغالها بالعبادة ، واستغراق وقتها بالخدمة لربها . وحين جاءها جبريل في صورة بشر سوي تام الخلق والحسن

" قالت إني أعوذ بالرحمن منك إن كنت تقيا "

فجازاها الله من جنس عملها ، ورزقها ولدا من غير أب ، بل نفخ فيها جبريل عليه السلام ، فحملت بإذن الله .

" وجعلناها وابنها آية للعالمين "

حيث حملت به ، ووضعته من دون مسيس أحد ، وحيث تكلم في المهد ، وبرأها مما ظن بها المتهمون وأخبر عن نفسه في تلك الحالة ، وأجرى الله على يديه من الخوارق والمعجزات ، ما هو معلوم ، فكانت وابنها آية للعالمين ، يتحدث بها ، جيلا بعد جيل ، ويعتبر بها المعتبرون . ولما ذكر الأنبياء عليهم السلام ، قال مخاطبا للناس :

" إن هذه أمتكم أمة واحدة "

أي : هؤلاء الرسل المذكورون ، هم أمتكم وأئمتكم الذين بهم تأتمون ، وبهديهم تقتدون ، كلهم على دين واحد ، وصراط واحد ، والرب أيضا واحد . ولهذا قال :

" وأنا ربكم "

الذي خلقتكم ، وربيتكم بنعمتي ، في الدين والدنيا ، فإذا كان الرب واحدا ، والنبي واحدا ، والدين واحدا ، وهو : عبادة الله ، وحده لا شريك له ، بجميع أنواع العبادة ـ كان وظيفتكم ، والواجب عليكم ، القيام بها . ولهذا قال :

" فاعبدون "

فرتب العبادة على ما سبق بالفاء ، ترتيب المسبب على سببه . وكان اللائق ، الاجتماع على هذا الأمر ، وعدم التفرق فيه ، ولكن البغي والاعتداء ، أبيا إلا الافتراق والتقطع . ولهذا قال :

" وتقطعوا أمرهم بينهم "

أي : تفرق الأحزاب المنتسبون لاتباع الأنبياء فرقا ، وتشتتوا ، كل يدعي أن الحق معه ، والباطل مع الفريق الآخر و

" كل حزب بما لديهم فرحون "

. وقد علم أن المصيب منهم ، من كان سالكا للدين القويم ، والصراط المستقيم ، مؤتما بالأنبياء ، وسيظهر هذا ، إذا انكشف الغطاء ، وبرح الخفاء ، وحشر الله الناس لفصل القضاء . فحينئذ يتبين الصادق من الكاذب ، ولهذا قال :

" كل "

من الفرق المتفرقة وغيرهم

" إلينا راجعون "

أي : فنجازيهم أتم الجزاء . ثم فصل جزاءه فيهم ، منطوقا ومفهوما ، فقال :

" فمن يعمل من الصالحات "

أي : الأعمال التي شرعتها الرسل ، وحثت عليها الكتب

" وهو مؤمن "

بالله وبرسله ، وما جاؤوا به

" فلا كفران لسعيه "

أي : لا نضيع سعيه ولا نبطله ، بل نضاعفه له ، أضعافا كثيرة .

" وإنا له كاتبون "

أي : مثبتون له في اللوح المحفوظ ، وفي الصحف التي مع الحفظة . أي : ومن يعمل من الصالحات ، أو عملها وهو ليس بمؤمن ، فإنه محروم ، خاسر في دينه ، ودنياه .

" وحرام على قرية أهلكناها أنهم لا يرجعون "

أي : يمتنع على القرى المهلكة المعذبة ، الرجوع إلى الدنيا ، ليستدركوا ما فرطوا فيه فلا سبيل إلى الرجوع لمن أهلك وعذب . فليحذر المخاطبون ، أن يستمروا على ما يوجب الإهلاك فيقع بهم ، فلا يمكن رفعه ، وليقلعوا وقت الإمكان والإدراك .

" حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون واقترب الوعد الحق فإذا هي شاخصة أبصار الذين كفروا يا ويلنا قد كنا في غفلة من هذا بل كنا ظالمين "

هذا تحذير من الله للناس ، أن يقيموا على الكفر والمعاصي ، وأنه قد قرب انفتاح يأجوج ومأجوج ، وهما قبيلتان من بني آدم ، وقد سد عليهم ذو القرنين ، لما شكي إليه إفسادهم في الأرض . وفي آخر الزمان ، ينفتح السد عنهم ، فيخرجون إلى الناس وفي هذه الحالة والوصف ، الذي ذكره الله من كل مكان مرتفع ، وهو الحدب ينسلون أي : يسرعون . في هذا ، دلالة على كثرتهم الباهرة ، وإسراعهم في الأرض ، إما بذواتهم ، وإما بما خلق الله لهم من الأسباب التي تقرب لهم البعيد ، وتسهل عليهم الصعب ، وأنهم يقهرون الناس ، ويعلون عليهم في الدنيا ، وأنه لا يد لأحد بقتالهم .

" واقترب الوعد الحق "

أي : يوم القيامة الذي وعد الله بإتيانه ، ووعده حق وصدق ، ففي ذلك اليوم ترى أبصار الكفار شاخصة ، من شدة الأفزاع والأهوال المزعجة ، والقلاقل المفظعة ، وما كانوا يعرفون من جناياتهم وذنوبهم ، وأنهم يدعون بالويل والثبور ، والندم والحسرة ، على ما فات ويقولون :

" قد كنا في غفلة من هذا "

اليوم العظيم ، فلم نزل فيها مستغرقين ، وفي لهو الدنيا متمتعين ، حتى أتانا اليقين ، ووردنا القيامة ، فلو كان يموت أحد من الندم والحسرة ، لماتوا .

" بل كنا ظالمين "

اعترفوا بظلمهم ، وعدل الله فيهم ، فحينئذ يؤمر بهم إلى النار ، هم وما كانوا يعبدون ، ولهذا قال :

" إنكم وما تعبدون "

إلى

" توعدون "

" إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون لو كان هؤلاء آلهة ما وردوها وكل فيها خالدون لهم فيها زفير وهم فيها لا يسمعون إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون لا يسمعون حسيسها وهم في ما اشتهت أنفسهم خالدون لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون "

أي : وإنكم ، أيها العابدون مع الله آلهة غيره

" حصب جهنم "

، أي : وقودها وحطبها

" أنتم لها واردون "

وأصنامكم . والحكمة في دخول الأصنام ، النار ، وهي جماد ، لا تعقل ، وليس عليها ذنب ـ بيان كذب من اتخذها آلهة ، وليزداد عذابهم ، فلهذا قال :

" لو كان هؤلاء آلهة ما وردوها "

هذا كقوله تعالى :

" ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين "

، وكل من العابدين والمعبودين فيها ، خالدون ، لا يخرجون منها ، ولا ينقلون عنها .

" لهم فيها زفير "

من شدة العذاب

" وهم فيها لا يسمعون "

صم بكم عمي ، أو لا يسمعون من الأصوات غير صوتها ، لشدة غليانها ، واشتداد زفيرها وتغيظها . ودخول آلهة المشركين النار ، إنما هو الأصنام ، أو من عبد ، وهو راض بعبادته . وأما المسيح ، وعزير ، والملائكة ونحوهم ، ممن عبد من الأولياء ، فإنهم لا يعذبون فيها ، ويدخلون في قوله :

" إن الذين سبقت لهم منا الحسنى "

أي : سبقت لهم سابقة السعادة في علم الله ، وفي اللوح المحفوظ وفي تيسيرهم في الدنيا لليسرى والأعمال الصالحة .

" أولئك عنها "

أي : عن النار

" مبعدون "

فلا يدخلونها ، ولا يكونون قريبا منها ، بل يبعدون عنها ، غاية البعد ، حتى لا يسمعوا حسيسها ، ولا يروا شخصها .


تفسير السعدي - صفحة القرآن رقم 331

تفسير السعدي - صفحة قرآن رقم 331

" وهم في ما اشتهت أنفسهم خالدون "

من المآكل ، والمشارب ، والمناكح والمناظر ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ، مستمر لهم ذلك ، يزداد حسنه على الأحقاب .

" لا يحزنهم الفزع الأكبر "

أي : لا يقلقهم إذا فزع الناس أكبر فزع ، وذلك يوم القيامة ، حين تقرب النار ، تتغيظ على الكافرين والعاصين فيفزع الناس لذلك الأمر وهؤلاء لا يحزنهم ، لعلمهم بما يقدمون عليه ، وأن الله قد أمنهم مما يخافون .

" وتتلقاهم الملائكة "

إذا بعثوا من قبورهم ، وأتوا على النجائب وفدا ، لنشورهم ، مهنئين لهم قائلين :

" هذا يومكم الذي كنتم توعدون "

فليهنكم ما وعدكم الله ، وليعظم استبشاركم ، بما أمامكم من الكرامة ، وليكثر فرحكم وسروركم ، بما أمنكم الله من المخاوف والمكاره .

" يوم نطوي السماء كطي السجل للكتب كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون "

يخبر تعالى أنه يوم القيامة يطوي السماوات ـ على عظمها واتساعها ـ كما يطوي الكاتب للسجل أي : الورقة المكتوب فيها ، فتنتشر نجومها ، وتكور شمسها وقمرها ، وتزول عن أماكنها

" كما بدأنا أول خلق نعيده "

أي : إعادتنا للخلق ، مثل ابتدائنا لخلقهم ، فكما ابتدأنا خلقهم ، ولم يكونوا شيئا ، كذلك نعيدهم بعد موتهم .

" وعدا علينا إنا كنا فاعلين "

ننفذ ما وعدنا ، لكمال قدرته ، وأنه لا تمتنع منه الأشياء .

" ولقد كتبنا في الزبور "

وهو الكتاب المزبور ، والمراد : الكتب المنزلة ، كالتوراة ونحوها

" من بعد الذكر "

أي : كتبناه في الكتب المنزلة ، بعد ما كتبنا في الكتاب السابق ، الذي هو اللوح المحفوظ ، وأم الكتاب الذي توافقه جميع التقادير المتأخرة عنه والمكتوب في ذلك .

" إن الأرض "

أي : أرض الجنة

" يرثها عبادي الصالحون "

الذين قاموا بالمأمورات ، واجتنبوا المنهيات ، فهم الذين يورثهم الله الجنات ، كقول أهل الجنة :

" الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء "

. ويحتمل أن المراد : الاستخلاف في الأرض ، وأن الصالحين يمكن الله لهم في الأرض ، ويوليهم عليها كقوله تعالى :

" وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم "

" إن في هذا لبلاغا لقوم عابدين وما أرسلناك إلا رحمة للعالمين قل إنما يوحى إلي أنما إلهكم إله واحد فهل أنتم مسلمون فإن تولوا فقل آذنتكم على سواء وإن أدري أقريب أم بعيد ما توعدون إنه يعلم الجهر من القول ويعلم ما تكتمون وإن أدري لعله فتنة لكم ومتاع إلى حين قال رب احكم بالحق وربنا الرحمن المستعان على ما تصفون "

يثني الله تعالى على كتابه العزيز « القرآن » ويبين كفايته التامة عن كل شيء ، وأنه لا يستغنى عنه فقال :

" إن في هذا لبلاغا لقوم عابدين "

أي : يتبلغون به ، في الوصول إلى ربهم ، وإلى دار كرامته ، فيوصلهم إلى أجل المطالب ، وأفضل الرغائب ، وليس للعابدين ، الذين هم أشرف الخلق ، وراءه غاية ، لأنه الكفيل بمعرفة ربهم ، بأسمائه ، وصفاته ، وأفعاله ، وبالإخبار بالغيوب الصادقة ، وبالدعوة لحقائق الإيمان ، وشواهد الإيقان ، المبين للمأمورات كلها ، والمنهيات جميعا ، المعرف بعيوب النفس والعمل ، والطرق التي ينبغي سلوكها في دقيق الدين وجليله ، والتحذير من طرق الشيطان ، وبيان مداخله على الإنسان . فمن لم يغنه القرآن ، فلا أغناه الله ، ومن يكفيه ، فلا كفاه الله . ثم أثنى على رسوله ، الذي جاء بالقرآن فقال :

" وما أرسلناك إلا رحمة للعالمين "

، فهو رحمته المهداة لعباده ، فالمؤمنون به ، قبلوا هذه الرحمة ، وشكروها ، وقاموا بها ، وغيرهم كفروها ، وبدلوا نعمة الله كفرا ، وأبوا رحمة الله ونعمته .

" قل "

يا محمد

" إنما يوحى إلي أنما إلهكم إله واحد "

الذي لا يستحق العبادة إلا هو ، ولهذا قال :

" فهل أنتم مسلمون "

أي : منقادون لعبوديته مستسلمون لألوهيته ، فإن فعلوا فليحمدوا ربهم على ما من عليهم ، بهذه النعمة ، التي فاقت المنن .

" فإن تولوا "

عن الانقياد لعبودية ربهم ، فحذرهم حلول المثلات ، ونزول العقوبة .

" فقل آذنتكم "

أي : أعلمتكم بالعقوبة

" على سواء "

أي : علمي وعلمكم بذلك مستو فلا تقولوا ـ إذا نزل بكم العذاب ـ

" ما جاءنا من بشير ولا نذير "

. بل الآن ، استوى علمي وعلمكم ، لما أنذرتكم ، وحذرتكم ، وأعلمتكم بمآل الكفر ، ولم أكتم عنكم شيئا .

" وإن أدري أقريب أم بعيد ما توعدون "

أي : من العذاب لأن علمه عند الله ، وهو بيده ، ليس لي من الأمر شيء .

" وإن أدري لعله فتنة لكم ومتاع إلى حين "

أي : لعل تأخير العذاب الذي استعجلتموه ، شر لكم ، وإن تتمتعوا في الدنيا إلى حين ، ثم يكون أعظم لعقوبتكم .

" قال رب احكم بالحق "

أي : بيننا وبين القوم الكافرين ، فاستجاب الله هذا الدعاء ، وحكم بينهم في الدنيا قبل الآخرة ، بما عاقب الله به الكافرين من وقعة « بدر » وغيرها .

" وربنا الرحمن المستعان على ما تصفون "

أي : نسأل ربنا الرحمن ، ونستعين به على ما تصفون ، من قولكم؛ سنظهر عليكم ، وسيضمحل دينكم ، فنحن في هذا ، لا نعجب بأنفسنا ، ولا نتكل على حولنا وقوتنا ، وإنما نستعين بالرحمن ، الذي ناصية كل مخلوق بيده ، ونرجوه أن يتم ما استعنا به ، من رحمته ، وقد فعل ، ولله الحمد .

تم تفسير سورة الأنبياء ، ولله الحمد والمنة .


تفسير السعدي - صفحة القرآن رقم 332

تفسير السعدي - صفحة قرآن رقم 332

سورة الحج

" يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم يوم ترونها تذهل كل مرضعة عما أرضعت وتضع كل ذات حمل حملها وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد "

يخاطب الله الناس كافة ، بأن يتقوا ربهم ، الذي رباهم بالنعم الظاهرة والباطنة ، فحقيق بهم ، أن يتقوه ، بترك الشرك ، والفسوق ، والعصيان ويمتثلوا أوامره ، مهما استطاعوا . ثم ذكر ما يعينهم على التقوى ، ويحذرهم من تركها ، وهو : الإخبار بأهوال القيامة ، فقال :

" إن زلزلة الساعة شيء عظيم "

لا يقدر قدره ، ولا يبلغ كنهه ، ذلك بأنها إذا وقعت الساعة ، رجفت الأرض ، وزلزلت زلزالها ، وتصدعت الجبال ، واندكت ، وكانت كثيبا مهيلا ، ثم كانت هباء منبثا ، ثم انقسم الناس ثلاثة أزواج . فهناك تنفطر السماء ، وتكور الشمس والقمر ، وتنتثر النجوم ، ويكون من القلاقل والبلابل ، ما تنصدع له القلوب ، وتوجل منه الأفئدة ، وتشيب منه الولدان ، وتذوب له الصم الصلاب ، ولهذا قال :

" يوم ترونها تذهل كل مرضعة عما أرضعت "

مع أنها مجبولة على شدة محبتها لولدها ، خصوصا في هذه الحال ، التي لا يعيش إلا بها .

" وتضع كل ذات حمل حملها "

من شدة الفزع والهول .

" وترى الناس سكارى وما هم بسكارى "

أي : تحسبهم ـ أيها الرائي لهم ـ سكارى من الخمر ، وليسوا سكارى .

" ولكن عذاب الله شديد "

: فلذلك أذهب عقولهم ، وفرغ قلوبهم ، وملأها من الفزع ، وبلغت القلوب الحناجر ، وشخصت الأبصار ، وفي ذلك اليوم ، لا يجزي والد عن ولده ، ولا مولود هو جاز عن والده شيئا . ويوم

" يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل امرئ منهم يومئذ شأن يغنيه "

. وهناك يعض الظالم على يديه ، يقول يا ليتني اتخذت مع الرسول سبيلا ، يا ويلتي ليتني لم أتخذ فلانا خليلا ، وتسود حينئذ وجوه وتبيض وجوه . وتنصب الموازين ، التي يوزن بها مثاقيل الذر ، من الخير والشر ، وتنشر صحائف الأعمال ، وما فيها من جميع الأعمال والأقوال ، والنيات ، من صغير وكبير ، وينصب الصراط على متن جهنم ، وتزلف الجنة للمتقين ، وبرزت الجحيم للغاوين . إذا رأتهم من مكان بعيد ، سمعوا لها تغيظا وزفيرا ، وإذا ألقوامنها مكانا ضيقا مقرنين ، دعوا هنالك ثبورا ، ويقال لهم :

" لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا "

، وإذا نادوا ربهم ، ليخرجهم منها ، قال :

" اخسؤوا فيها ولا تكلمون "

. قد غضب عليهم الرب الرحيم وحضرهم العذاب الأليم ، وأيسوا من كل خير ، ووجدوا أعمالهم كلها ، لم يفقدوا منها نقيرا ولا قطميرا . هذا ، والمتقون في روضات الجنات يحبرون ، وفي أنواع اللذات يتفكهون ، وفيما اشتهت أنفسهم خالدون . فحقيق بالعاقل ، الذي يعرف أن كل هذا أمامه ، أن يعد له عدته ، وأن لا يلهيه الأمل ، فيترك العمل ، وأن تكون تقوى الله شعاره ، وخوفه دثاره ، ومحبة الله ، وذكره ، روح أعماله

" ومن الناس من يجادل في الله بغير علم ويتبع كل شيطان مريد كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير "

أي : ومن الناس طائفة وفرقة ، سلكوا طريق الضلال ، وجعلوا يجادلون بالباطل الحق . يريدون إحقاق الباطل ، وإبطال الحق ، والحال ، أنهم في غاية الجهل ما عندهم من العلم شيء ، وغاية ما عندهم ، تقليد أئمة الضلال ، من كل شيطان مريد ، متمرد على الله وعلى رسله ، معاند لهم ، قد شاق الله ورسوله ، وصار من الأئمة الذين يدعون إلى النار .

" كتب عليه "

أي : قدر على هذا الشيطان المريد

" أنه من تولاه "

أي : اتبعه

" فأنه يضله "

عن الحق ، ويجنبه الصراط المستقيم

" ويهديه إلى عذاب السعير "

. وهذا نائب إبليس حقا ، فإن الله قال عنه :

" إنما يدعو حزبه ليكونوا من أصحاب السعير "

. فهذا الذي يجادل في الله ، قد جمع بين ضلاله بنفسه ، وتصديه إلى إضلال الناس ، وهو متبع ، ومقلد لكل شيطان مريد ، ظلمات بعضها فوق بعض ، ويدخل في هذا ، جمهور أهل الكفر والبدع ، فإن أكثرهم مقلدة ، يجادلون بغير علم

" يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج ذلك بأن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور "

يقول تعالى :

" يا أيها الناس إن كنتم في ريب من البعث "

أي : شك واشتباه ، وعدم علم بوقوعه ، مع أن الواجب عليكم ، أن تصدقوا ربكم ، وتصدقوا رسله في ذلك ، ولكن إذا أبيتم إلا الريب ، فهاكم دليلين عقليين ، تشاهدونهما ، كل واحد منهما ، يدل دلالة قطعية على ما شككتم فيه ، ويزيل عن قلوبكم الريب . أحدهما : الاستدلال بابتداء خلق الإنسان ، وأن الذي ابتدأه ، سيعيده فقال فيه :

" فإنا خلقناكم من تراب "

وذلك بخلق أبي البشر ، آدم عليه السلام .

" ثم من نطفة "

أي : مني ، وهذا ابتداء أول التخليق .

" ثم من علقة "

أي : تنقلب تلك النطفة ، بإذن الله ، دما أحمر .

" ثم من مضغة "

أي : ينتقل الدم مضغة ، أي : قطعة لحم ، بقدر ما يمضغ . وتلك المضغة تارة تكون

" مخلقة "

أي : مصور منها خلق الآدمي .

" وغير مخلقة "

تارة ، بأن تقذفها الأرحام ، قبل تخليقها .

" لنبين لكم "

أصل نشأتكم ، مع قدرته تعالى ، على تكميل خلقه في لحظة واحدة ، ولكن ليبين لنا ، كمال حكمته ، وعظيم قدرته ، وسعة رحمته .

" ونقر في الأرحام ما نشاء إلى أجل مسمى "

، ونقر . أي : نبقي في الأرحام من الحمل ، الذي لم تقذفه الأرحام ، ما نشاء إبقاءه إلى أجل مسمى وهو مدة الحمل .

" ثم نخرجكم "

من بطون أمهاتكم

" طفلا "

لا تعلمون شيئا ، وليس لكم قدرة . وسخرنا لكم الأمهات ، وأجرينا لكم في ثديها ، الرزق ، ثم تنقلون ، طورا بعد طور ، حتى تبلغوا أشدكم ، وهو كمال القوة والعقل .

" ومنكم من يتوفى "

من قبل أن يبلغ سن الرشد ، ومنكم من يتجاوزه فيرد إلى أرذل العمر ، أي : أخسه وأرذله ، وهو : سن الهرم والتخريف ، الذي به يزول العقل ، ويضمحل ، كما زالت باقي القوة ، وضعفت .

" لكيلا يعلم من بعد علم شيئا "

أي : لأجل أن لا يعلم هذا المعمر شيئا ، مما كان يعلمه قبل ذلك ، وذلك لضعف عقله . فقوة الآدمي محفوفة بضعفين ، ضعف الطفولية ونقصها ، وضعف الهرم ونقصه ، كما قال تعالى :

" الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير "

. والدليل الثاني ، إحياء الأرض بعد موتها ، فقال الله فيه :

" وترى الأرض هامدة "

أي : خاشعة مغبرة لا نبات فيها ، ولا خضرة .

" فإذا أنزلنا عليها الماء اهتزت "

أي : تحركت بالنبات

" وربت "

أي : ارتفعت بعد خشوعها وذلك لزيادة نباتها .

" وأنبتت من كل زوج "

أي : صنف من أصناف النبات

" بهيج "

أي : يبهج الناظرين ، ويسر المتأملين ، فهذان الدليلان القاطعان ، يدلان على هذه المطالب الخمسة ، وهي هذه .


تفسير السعدي - صفحة القرآن رقم 333

تفسير السعدي - صفحة قرآن رقم 333

" ذلك "

الذي أنشأ الآدمي من ما وصف لكم ، وأحيا الأرض بعد موتها .

" بأن الله هو الحق "

أي : الرب المعبود ، الذي لا تنبغي العبادة إلا له ، وعبادته هي الحق ، وعبادة غيره باطلة .

" وأنه يحيي الموتى "

كما ابتدأ الخلق ، وكما أحيا الأرض بعد موتها .

" وأنه على كل شيء قدير "

كما أشهدكم من بديع قدرته ، وعظيم صنعته ، ما أشهدكم .

" وأن الساعة آتية لا ريب فيها "

فلا وجه لاستبعادها .

" وأن الله يبعث من في القبور "

فيجازيكم بأعمالكم حسنها وسيئها

" ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير ثاني عطفه ليضل عن سبيل الله له في الدنيا خزي ونذيقه يوم القيامة عذاب الحريق ذلك بما قدمت يداك وأن الله ليس بظلام للعبيد "

المجادلة المتقدمة للمقلد ، وهذه المجادلة للشيطان المريد ، الداعي إلى البدع . فأخبر أنه

" يجادل في الله "

أي : يجادل رسل الله وأتباعهم بالباطل ليدحض به الحق .

" بغير علم "

صحيح

" ولا هدى "

أي : غير متبع في جداله هذا من يهديه ، لا عقل مرشد ، ولا متبوع مهتد .

" ولا كتاب منير "

أي : واضح بين ، فلا له حجة عقلية ولا نقلية . إن هي إلا شبهات ، يوحيها إليه الشيطان

" وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم "

. مع هذا

" ثاني عطفه "

أي : لاوي جانبه ، وعنقه ، وهذا كناية عن كبره عن الحق ، واحتقاره للخلق . فقد فرح بما معه من العلم الغير النافع ، واحتقر أهل الحق ، وما معهم من الحق .

" ليضل "

الناس أي : ليكون من دعاة الضلال ، ويدخل تحت هذا جميع أئمة الكفر والضلال . ثم ذكر عقوبتهم الدنيوية والأخروية فقال :

" له في الدنيا خزي "

أي : يفتضح هذا في الدنيا قبل الآخرة ، وهذا من آيات الله العجيبة ، فإنك لا تجد داعيا من دعاة الكفر والضلال ، إلا وله من المقت بين العالمين ، واللعنة ، والبغض ، والذم ، ما هو حقيق به ، وكل بحسب حاله .

" ونذيقه يوم القيامة عذاب الحريق "

أي : نذيقه حرها الشديد ، وسعيرها البليغ ، وذلك بما قدمت يداه .

" ذلك "

ما ذكر من العذاب الدنيوي والأخروي ، وما فيه من معنى البعد (وهو معنى اللام في « ذلك » الموضوعة للدلالة على البعد) للدلالة على كون الكافر في الغاية القصوي من الهول والفظاعة .

" بما قدمت يداك "

أي : بسبب ما اقترفته من الكفر والمعاصي .

" وأن الله ليس بظلام للعبيد "

أي : والأمر أنه تعالى ليس بمعذب عبيده بغير ذنب من قبلهم . والمعنى الإجمالي : أنه يقال للكافر الموصوف بتلك الأوصاف في الآيتين السابقتين : ذلك الذي تلقاه من خزي وعذاب إنما كان بسبب افترائك ، وتكبرك لأن الله عادل لا يظلم ، ولا يسوي بين المؤمن والكافر ، والصالح والفاجر ، بل يجازي كلا منهم بعمله .

" ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين يدعو من دون الله ما لا يضره وما لا ينفعه ذلك هو الضلال البعيد يدعو لمن ضره أقرب من نفعه لبئس المولى ولبئس العشير "

أي : ومن الناس من هو ضعيف الإيمان ، لم يدخل الإيمان قلبه ، ولم تخالطه بشاشته ، بل دخل فيه ، إما خوفا ، وإما عادة على وجه لا يثبت عند المحن .

" فإن أصابه خير اطمأن به "

أي : إن استمر رزقه رغدا ، ولم يحصل له من المكاره شيء ، اطمأن بذلك الخير ، لا إيمانه . فهذا ، ربما أن الله يعافيه ، ولا يقيض له من الفتن ، ما ينصرف به عن دينه .

" وإن أصابته فتنة "

من حصول مكروه ، أو زوال محبوب

" انقلب على وجهه "

أي : ارتد عن دينه .

" خسر الدنيا والآخرة "

أما في الدنيا ، فإنه لا يحصل له بالردة ما أمله الذي جعل الردة رأسا لماله ، وعوضا عما يظن إدراكه فخاب سعيه ، ولم يحصل له ، إلا ما قسم له . وأما الآخرة ، فظاهر ، حرم الجنة التي عرضها السموات والأرض ، واستحق النار .

" ذلك هو الخسران المبين "

أي : الواضح البين .

" يدعو "

هذا الراجع على وجهه

" من دون الله ما لا يضره وما لا ينفعه "

. وهذا صفة كل مدعو ومعبود ، من دون الله ، فإنه لا يملك لنفسه ولا لغيره ، نفعا ولا ضرا .

" ذلك هو الضلال البعيد "

الذي بلغ في البعد إلى حد النهاية ، حيث أعرض عن عبادة النافع الضار ، الغني المغني . وأقبل على عبادة مخلوق مثله أو دونه ، ليس بيده من الأمر شيء ، بل هو إلى حصول ضد مقصوده أقرب . ولهذا قال :

" يدعو لمن ضره أقرب من نفعه "

فإن ضرره في العقل والبدن ، والدنيا والآخرة ، معلوم

" لبئس المولى "

أي : هذا المعبود

" ولبئس العشير "

أي : القرين الملازم على صحبته ، فإن المقصود من المولى والعشير ، حصول النفع ، ودفع الضرر ، فإذا لم يحصل شيء من هذا ، فإنه مذموم ملوم

" إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار إن الله يفعل ما يريد "

لما ذكر تعالى المجادل بالباطل ، وأنه على قسمين ، مقلد ، وداع ، ذكر أن المتسمي بالإيمان أيضا على قسمين ، قسم لم يدخل الإيمان قلبه كما تقدم . والقسم الثاني : المؤمن حقيقة ، صدق ما معه من الإيمان بالأعمال الصالحة فأخبر تعالى أنه يدخلهم جنات تجري من تحتها الأنهار . وسميت الجنة جنة ، لاشتمالها على المنازل والقصور والأشجار والنباتات التي تجن من فيها ، ويستتر بها ، من كثرتها .

" إن الله يفعل ما يريد "

فمهما أراده تعالى ، فعله من غير ممانع ولا معارض ، ومن ذلك ، إيصال أهل الجنة إليها ، جعلنا الله منهم بمنه وكرمه

" من كان يظن أن لن ينصره الله في الدنيا والآخرة فليمدد بسبب إلى السماء ثم ليقطع فلينظر هل يذهبن كيده ما يغيظ "

أي : من كان يظن ، أن الله لا ينصر رسوله ، وأن دينه سيضمحل ، فإن النصر ، من الله ينزل من السماء

" فليمدد بسبب إلى السماء ثم ليقطع "

النصر عن الرسول .

" فلينظر هل يذهبن كيده "

أي : ما يكيد به الرسول ، ويعمله من محاربته ، والحرص على إبطال دينه ، ما يغيظه من ظهور دينه ، وهذا استفهام بمعنى النفي ، أي : إنه لا يقدر على شفاء غيظه ، بما يعمله من الأسباب . ومعنى هذه الآية الكريمة : يا أيها المعادي للرسول محمد صلى الله عليه وسلم ، الساعي في إطفاء دينه ، الذي يظن بجهله ، أن سعيه سيفيده شيئا ، اعلم أنك ، مهما فعلت من الأسباب ، وسعيت في كيد الرسول ، فإن ذلك لا يذهب غيظك ، ولا يشفي كمدك ، فليس لك قدرة في ذلك ، ولكن سنشير عليك برأي ، تتمكن به من شفاء غيظك ، ومن قطع النصر عن الرسول ، إن كان ممكنا . ائت الأمر من بابه ، وارتق إليه بأسبابه ، اعمد إلى حبل من ليف أو غيره ، ثم علقه في السماء ، ثم اصعد به ، حتى تصل إلى الأبواب التي ينزل منها النصر ، فسدها ، وأغلقها ، واقطعها ، فبهذه الحال تشفي غيظك . فهذا هو الرأي والمكيدة ، وما سوى هذه الحال فلا يخطر ببالك أنك تشفي بها غيظك ولو ساعدك من ساعدك من الخلق . وهذه الآية الكريمة ، فيها من الوعد والبشارة بنصر الله لدينه ، ولرسوله ، وعباده المؤمنين ، ما لا يخفى ، ومن تأييس الكافرين ، الذين يريدون أن يطفؤوا نور الله بأفواههم ، والله متم نوره ، ولو كره الكافرون ، أي : وسعوا مهما أمكنهم .


تفسير السعدي - صفحة القرآن رقم 334

تفسير السعدي - صفحة قرآن رقم 334

" وكذلك أنزلناه آيات بينات وأن الله يهدي من يريد "

أي : وكذلك لما فصلنا في هذا القرآن ما فصلنا ، جعلناه آيات بينات ، واضحات ، دالات على جميع المطالب والمسائل النافعة ، ولكن الهداية بيد الله ، فمن أراد الله هدايته ، اهتدى بهذا القرآن ، وجعله إماما له وقدوة ، واستضاء بنوره ، ومن لم يرد الله هدايته ، فلو جاءته كل آية ، ما آمن ، ولم ينفعه القرآن شيئا ، بل يكون حجة عليه .

" إن الذين آمنوا والذين هادوا والصابئين والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة إن الله على كل شيء شهيد ألم تر أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب وكثير من الناس وكثير حق عليه العذاب ومن يهن الله فما له من مكرم إن الله يفعل ما يشاء هذان خصمان اختصموا في ربهم فالذين كفروا قطعت لهم ثياب من نار يصب من فوق رؤوسهم الحميم يصهر به ما في بطونهم والجلود ولهم مقامع من حديد كلما أرادوا أن يخرجوا منها من غم أعيدوا فيها وذوقوا عذاب الحريق إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير وهدوا إلى الطيب من القول وهدوا إلى صراط الحميد "

يخبر تعالى عن طوائف أهل الأرض ، من الذين أوتوا الكتاب ، من المؤمنين واليهود والنصاى والصابئين ، ومن المجوس ، ومن المشركين أن الله سيجمعهم جميعهم ليوم القيامة ويفصل بينهم بحكمه العدل ، ويجازيهم بأعمالهم ، التي حفظها وكتبها ، وشهدها ، ولهذا قال :

" إن الله على كل شيء شهيد "

. ثم فصل هذا الفصل بينهم بقوله :

" هذان خصمان اختصموا في ربهم "

كل يدعي أنه المحق .

" فالذين كفروا "

يشمل كل كافر ، من اليهود ، والنصارى ، والمجوس ، والصابئين ، والمشركين .

" قطعت لهم ثياب من نار "

أي : يجعل لهم ثياب من قطران ، وتشعل فيها النار ، ليعمهم العذاب ، من جميع جوانبهم .

" يصب من فوق رؤوسهم الحميم "

الماء الحار جدا ، يصهر ما في بطونهم من اللحم والشحم والأمعاء ، من شدة حره ، وعظيم أمره .

" ولهم مقامع من حديد "

بيد الملائكة الغلاظ الشداد ، تضربهم فيها وتقمعهم .

" كلما أرادوا أن يخرجوا منها من غم أعيدوا فيها "

فلا يفتر عنهم العذاب ، ولا هم ينظرون ، ويقال لهم توبيخا :

" وذوقوا عذاب الحريق "

أي : المحرق للقلوب والأبدان .

" إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار "

، ومعلوم أن هذا الوصف لا يصدق على غير المسلمين ، الذين آمنوا بجميع الكتب ، وجميع الرسل .

" يحلون فيها من أساور من ذهب "

أي : يسورون في أيديهم ، رجالهم ونساؤهم أساور الذهب .

" ولباسهم فيها حرير "

فتم نعيمهم بذلك ، من أنواع المأكولات اللذيذات المشتمل عليها ، لفظ الجنات ، وذكر الأنهار السارحات ، أنهار الماء واللبن والعسل والخمر ، وأنواع اللباس ، والحلي الفاخر . وذلك بسبب أنهم

" وهدوا إلى الطيب من القول "

الذي أفضله وأطيبه كلمة الإخلاص ، ثم سائر الأقوال الطيبة ، التي فيها ، ذكر الله ، أو إحسان إلى عبادة الله .

" وهدوا إلى صراط الحميد "

أي : الصراط المحمود . وذلك ، لأن جميع الشرع كله ، محتو على الحكمة والحمد ، وحسن المأمور به ، وقبح المنهي عنه ، وهو الدين الذي ، لا إفراط فيه ولا تفريط ، المشتمل على العلم النافع ، والعمل الصالح . أو ، وهدوا إلى صراط الله الحميد ، لأن الله ، كثيرا ما يضيف الصراط إليه ، لأنه يوصل صاحبه إلى الله . وفي ذكر

" الحميد "

هنا ، ليبين أنهم نالوا الهداية ، بحمد ربهم ، ومنته عليهم ، ولهذا يقولون في الجنة

" الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله "

. واعترض تعالى بين هذه الآيات ، بذكر سجود المخلوقات له ، جميع من في السموات والأرض ، والشمس ، والقمر ، والنجوم ، والجبال ، والشجر ، والدواب ، الذي يشمل الحيوانات كلها ، وكثير من الناس ، وهم المؤمنون .

" وكثير حق عليه العذاب "

أي : وجب وكتب ، لكفره ، وعدم إيمانه ، فلم يوفقه للإيمان ، لأن الله أهانه .

" ومن يهن الله فما له من مكرم "

ولا راد لما أراد ، ولا معارض لمشيئته ، فإذا كانت المخلوقات كلها ، ساجدة لربها ، خاضعة لعظمته ، مستكينة لعزته ، عانية لسلطانه ، دل على أنه وحده ، الرب المعبود ، والملك المحمود ، وأن من عدل عنه إلى عبادة سواه ، فقد ضل ضلالا بعيدا ، وخسر خسرانا مبينا .


تفسير السعدي - صفحة القرآن رقم 335

تفسير السعدي - صفحة قرآن رقم 335

" إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والباد ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم "

يخبر تعالى عن شناعة ما عليه المشركون الكافرون بربهم ، وأنهم جمعوا بين الكفر بالله ورسوله ، وبين الصد عن سبيل الله ، ومنع الناس من الإيمان ، والصد أيضا ، عن المسجد الحرام ، الذي ليس ملكا لهم ولا لآبائهم ، بل الناس فيه سواء ، المقيم فيه ، والطارىء إليه . بل صدوا عنه أفضل الخلق محمدا وأصحابه ، والحال أن المسجد الحرام ، من حرمته واحترامه وعظمته ، أن من يرد فيه بإلحاد بظلم ، نذقه من عذاب أليم . فمجرد الإرادة للظلم والإلحاد في الحرم ، موجب للعذاب ، وإن كان غيره لا يعاقب العبد عليه إلا بعمل الظلم ، فكيف بمن أتى فيه أعظم الظلم ، من الكفر والشرك ، والصد عن سبيله ومنع من يريده بزيارة ، فما ظنكم أن يفعل الله بهم ؟ وفي هذه الآية الكريمة ، وجوب احترام الحرم ، وشدة تعظيمه ، والتحذير من إرادة المعاصي فيه ، وفعلها .

" وإذ بوأنا لإبراهيم مكان البيت أن لا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق "

يذكر تعالى عظمة البيت الحرام وجلالته وعظمة بانيه وهو خليل الرحمن فقال :

" وإذ بوأنا لإبراهيم مكان البيت "

أي : هيأناه له ، وأنزلناه إياه ، وجعل قسما من ذريته من سكانه ، وأمره الله ببنيانه ، فبناه على تقوى الله ، وأسسه على طاعة الله ، وبناه هو وابنه إسماعيل ، وأمره أن لا يشرك به شيئا ، بأن يخلص لله أعماله ، ويبنيه على اسم الله .

" وطهر بيتي "

أي : من الشرك والمعاصي ، ومن الأنجاس والأدناس وإضافة الرحمن إلى نفسه ، لشرفه ، وفضله ، ولتعظم محبته في القلوب ، وتنصب إليه الأفئدة من كل جانب ، وليكون أعظم لتطهيره وتعظيمه ، لكونه بيت الرب للطائفين به والعاكفين عنده ، المقيمين لعبادة من العبادات من ذكر ، وقراءة وتعلم علم وتعليمه ، وغير ذلك من أنواع القرب .

" والركع السجود "

أي : المصلين ، أي : طهره لهؤلاء الفضلاء ، الذين همهم ، طاعة مولاهم ، وخدمته والتقرب إليه عند بيته ، فهؤلاء ، لهم الحق ولهم الإكرام ، ومن إكرامهم تطهير البيت لأجلهم ، ويدخل في تطهيره ، تطهيره من الأصوات اللاغية والمرتفعة التي تشوش المتعبدين ، بالصلاة والطواف ، وقدم الطواف على الاعتكاف والصلاة ، لاختصاصه بهذا البيت ثم الاعتكاف ، لاختصاصه بجنس المساجد .

" وأذن في الناس بالحج "

أي : أعلمهم به ، وادعهم إليه ، وبلغ دانيهم وقاصيهم ، فرضه وفضيلته ، فإنك إذا دعوتهم ، أتوك حجاجا : وعمارا ، رجالا ، أي : مشاة على أرجلهم من الشوق .

" وعلى كل ضامر "

أي : ناقة ضامر ، تقطع المهامه والمفاوز . وتواصل السير ، حتى تأتي إلى أشرف الأماكن .

" من كل فج عميق "

أي : من كل بلد بعيد ، وقد فعل الخليل عليه السلام ، ثم من بعده ابنه محمد صلى الله عليه وسلم ، فدعيا إلى حج هذا البيت ، وأبديا في ذلك وأعادا ، وقد حصل ما وعد الله به ، أتاه الناس ، رجالا وركبانا من مشارق الأرض ، ومغاربها ، ثم ذكر فوائد زيارة بيت الله الحرام ، مرغبا فيه فقال :

" ليشهدوا منافع لهم "

أي : لينالوا ببيت الله ، منافع دينية ، من العبادات الفاضلة ، والعبادات التي لا تكون إلا فيه ، ومنافع دنيوية ، من التكسب ، وحصول الأرباح الدنيوية ، ولك هذا أمر مشاهد كل يعرفه .

" ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام "

وهذا من المنافع الدينية والدنيوية أي : ليذكروا اسم الله ، عند ذبح الهدايا ، شكرا لله على ما رزقهم منها ، ويسرها لهم ، فإذا ذبحتموها

" فكلوا منها وأطعموا البائس الفقير "

، أي : شديد الفقر .

" ثم ليقضوا تفثهم "

أي : يقضوا نسكهم ، ويزيلوا الوسخ والأذى ، الذي لحقهم في حال الإحرام .

" وليوفوا نذورهم "

التي أوجبوها على أنفسهم ، من الحج ، والعمرة والهدايا .

" وليطوفوا بالبيت العتيق "

أي : القديم ، أفضل المساجد على الإطلاق . والمعتق : من تسلط الجبابرة عليه . وهذا أمر بالطواف ، خصوصا بعد الأمر بالمناسك له عموما ، لفضله ، وشرفه ، ولكونه المقصود ، وما قبله وسائل إليه . ولعله ـ والله أعلم أيضا ـ لفائدة أخرى ، وهو : أن الطواف مشروع كل وقت ، وسواء كان تابعا لنسك ، أم مستقلا بنفسه .

" ذلك ومن يعظم حرمات الله فهو خير له عند ربه وأحلت لكم الأنعام إلا ما يتلى عليكم فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق "

" ذلك "

أي : ما ذكرنا لكم من تلكم الأحكام ، وما فيها من تعظيم حرمات الله وإجلالها ، وتكريمها ، لأن تعظيم حرمات الله ، من الأمور المحبوبة لله ، المقربة إليه ، التي من عظمها وأجلها ، أثابه الله ثوابا جزيلا ، وكانت خيرا له ، في دينه ، ودنياه وأخراه ، عند ربه . وحرمات الله : كل ماله حرمة ، وأمر باحترامه ، من عبادة أو غيرها ، كالمناسك كلها ، وكالحرم والإحرام ، وكالهدايا ، وكالعبادات التي أمر الله العباد بالقيام بها . فتعظيمها يكون إجلالا بالقلب ، ومحبتها ، تكميل العبودية فيها ، غير متهاون ، ولا متكاسل ، ولا متثاقل ، ثم ذكر منته وإحسانه ، بما أحله لعباده ، من بهيمة الأنعام ، من إبل وبقر ، وغنم ، وشرعها من جملة المناسك ، التي يتقرب بها إليه ، فعظمت منته فيها من الوجهين .

" إلا ما يتلى عليكم "

في القرآن تحريمه من قوله :

" حرمت عليكم الميتة والدم ولحم الخنزير "

الآية . ولكن الذي من رحمته بعباده ، أن حرمه عليهم ، ومنعهم منه ، تزكية لهم ، وتطهيرا من الشرك به ، وقول الزور ، ولهذا قال :

" فاجتنبوا الرجس "

أي : الخبث القذر

" من الأوثان "

أي : الأنداد ، التي جعلتموها آلهة مع الله ، فإنها أكبر أنواع الرجس . والظاهر أن

" من "

هنا ليست لبيان الجنس ، كما قاله كثير من المفسرين ، وإنما هي للتبعيض ، وأن الرجس عام في جميع المنهيات المحرمات ، فيكون منهيا عنها عموما ، وعن الأوثان التي هي بعضها خصوصا .

" واجتنبوا قول الزور "

أي : جميع الأقوال المحرمات ، فإنها من قول الزور . أمرهم أن يكونوا

" حنفاء لله "

مقبلين عليه ، وعلى عبادته ، معرضين عما سواه .

" غير مشركين به ومن يشرك بالله "

فمثله

" فكأنما خر من السماء "

أي : سقط منها

" فتخطفه الطير "

بسرعة

" أو تهوي به الريح في مكان سحيق "

أي : بعيد ، كذلك المشركون ، فالإيمان بمنزلة السماء ، محفوظة مرفوعة . ومن ترك الإيمان ، بمنزلة الساقط من السماء ، عرضة للآفات والبليات ، فإما أن تخطفه الطير فتقطعه أعضاء ، كذلك المشرك إذا ترك الاعتصام بالإيمان تخطفته الشياطين من كل جانب ، ومزقوه ، وأذهبوا عليه دينه ودنياه . وإما أن تأخذه عاصفة شديدة من الريح فتعلوا به في طبقات الجو فتقذفه بعد أن تنقطع أعضاؤه في مكان بعيد جدا .


تفسير السعدي - صفحة القرآن رقم 336

تفسير السعدي - صفحة قرآن رقم 336

" ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب لكم فيها منافع إلى أجل مسمى ثم محلها إلى البيت العتيق "

أي : ذلك الذي ذكرناه لكم ، من تعظيم حرماته وشعائره ، والمراد بالشعائر : أعلام الدين الظاهرة ، ومنها المناسك كلها ، كما قال تعالى :

" إن الصفا والمروة من شعائر الله "

ومنها الهدايا والقربان للبيت . وتقدم أن معنى تعظيمها ، إجلالها ، والقيام بها ، وتكميلها على أكمل ما يقدر عليه العبد ، ومنها الهدايا ، فتعظيمها ، باستحسانها واستسمانها ، وأن تكون مكملة من كل وجه ، فتعظيم شعائر الله ، صادر من تقوى القلوب ، فالمعظم لها ، يبرهن على تقواه ، وصحة إيمانه ، لأن تعظيمها ، تابع لتعظيم الله وإجلاله .

" لكم فيها "

أي : في الهدايا

" منافع إلى أجل مسمى "

هذا في الهدايا المسوقة ، من البدن ونحوها ، ينتفع بها أربابها ، بالركوب ، والحلب ونحو ذلك ، مما لا يضرها

" إلى أجل مسمى "

مقدر ، موقت وهو ذبحها ، إذا وصلت

" محلها "

وهو

" البيت العتيق "

أي : الحرم كله « منى » وغيرها ، فإذا ذبحت ، أكلوا منها ، وأهدوا ، وأطعموا البائس الفقير .

" ولكل أمة جعلنا منسكا ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام فإلهكم إله واحد فله أسلموا وبشر المخبتين الذين إذا ذكر الله وجلت قلوبهم والصابرين على ما أصابهم والمقيمي الصلاة ومما رزقناهم ينفقون "

أي : ولكل أمة من الأمم السالفة ، جعلنا منسكا ، أي : فاستبقوا إلى الخيرات وسارعوا إليها ، ولننظر أيكم أحسن عملا ، والحكمة في جعل الله لكل أمة منسكا ، إقامة ذكره ، والالتفات لشكره . ولهذا قال :

" ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام فإلهكم إله واحد "

، وإن اختلفت أجناس الشرائع ، فكلها متفقة على هذا الأصل ، وهو : ألوهية الله ، وإفراده بالعبودية ، وترك الشرك به . ولهذا قال :

" فله أسلموا "

أي : انقادوا واستسلموا له لا لغيره ، فإن الإسلام له ، طريق الوصول إلى دار السلام .

" وبشر المخبتين "

بخير الدنيا والآخرة ، والمخبت : الخاضع لربه ، المستسلم لأمره ، المتواضع لعباده . ثم ذكر صفات المخبتين فقال :

" الذين إذا ذكر الله وجلت قلوبهم "

أي : خوفا وتعظيما ، فتركوا لذلك ، المحرمات ، لخوفهم ووجلهم من الله وحده .

" والصابرين على ما أصابهم "

من البأساء والضراء ، وأنواع الأذى فلا يجري منهم التسخط لشيء من ذلك ، بل صبروا ابتغاء وجه ربهم ، محتسبين ثوابه ، مرتقبين أجره .

" والمقيمي الصلاة "

أي : الذين جعلوها قائمة مستقيمة كاملة ، بأن أدوا اللازم فيها والمستحب ، وعبوديتها الظاهرة والباطنة .

" ومما رزقناهم ينفقون "

وهذا يشمل جميع النفقات الواجبة ، كالزكاة ، والكفارة ، والنفقة على الزوجات والمماليك ، والأقارب . والنفقات المستحبة ، كالصدقات بجميع وجوهها . وأتى ب ـ

" من "

المفيدة للتبعيض ، ليعلم سهولة ما أمر الله به ، ورغب فيه ، وأنه جزء يسير مما رزق الله ، ليس للعبد في تحصيله قدرة ، لولا تيسير الله ، ورزقه إياه . فيا أيها المرزوق من فضل الله ، أنفق مما رزقك الله ينفق الله عليك ، ويزدك من فضله .

" والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هداكم وبشر المحسنين "

هذا دليل على أن الشعائر عام ، في جميع أعلام الدين الظاهرة . وتقدم أن الله أخبر أن من عظم شعائره ، فإن ذلك من تقوى القلوب وهنا أخبر ، أن من جملة شعائره ، والبدن ، أي : الإبل ، والبقر ، على أحد القولين ، فتعظم وتسمن ، وتستحسن .

" لكم فيها خير "

أي : للمهدي وغيره ، من الأكل ، والصدقة ، والانتفاع ، والثواب ، والأجر .

" فاذكروا اسم الله عليها "

أي : عند ذبحها قولوا « بسم الله » واذبحوها .

" صواف "

أي : قائمات ، بأن تقام على قوائمها الأربع ، ثم تعقل يدها اليسرى ، ثم تنحر .

" فإذا وجبت جنوبها "

أي : سقطت على الأرض جنوبها ، حين تسلخ ، ثم يسقط الجزار جنوبها على الأرض ، فحينئذ قد استعدت ، لأن يؤكل منها .

" فكلوا منها "

وهذا خطاب للمهدي ، فيجوز له الأكل من هديه .

" وأطعموا القانع والمعتر "

أي : الفقير الذي لا يسأل ، تقنعا ، وتعففا ، والفقير الذي يسأل ، فكل منهما ، له حق فيهما .

" كذلك سخرناها لكم "

أي : البدن

" لعلكم تشكرون "

الله على تسخيرها ، فإنه ، لولا تسخيره لها ، لم يكن لكم بها طاقة ، ولكنه ذللها لكم ، وسخرها ، رحمة بكم وإحسانا إليكم ، فاحمدوه . وقوله :

" لن ينال الله لحومها ولا دماؤها "

أي : ليس المقصود منها ، ذبحها فقط . ولا ينال الله من لحومها ، ولا دمائها شيء ، لكونه الغني الحميد ، وإنما يناله الإخلاص فيها ، والاحتساب ، والنية الصالحة ، ولهذا قال :

" ولكن يناله التقوى منكم "

. ففي هذا ، حث وترغيب على الإخلاص في النحر ، وأن يكون القصد وجه الله وحده ، لا فخرا ، ولا رياء ، ولا سمعة ، ولا مجرد عادة ، وهكذا سائر العبادات ، إن لم يقترن بها الإخلاص ، وتقوى الله ، كان كالقشر الذي لا لب فيه ، والجسد ، الذي لا روح فيه .

" كذلك سخرها لكم لتكبروا الله "

أي : تعظموه وتجلوه .

" على ما هداكم "

أي : مقابلة لهدايته إياكم ، فإنه يستحق أكمل الثناء وأجل الحمد ، وأعلى التعظيم .

" وبشر المحسنين "

بعبادة الله بأن يعبدوا الله ، كأنهم يرونه ، فإن لم يصلوا إلى هذه الدرجة ، فليعبدوه ، معتقدين وقت عبادتهم ، اطلاعه عليهم ، ورؤيته إياهم . والمحسنين لعباد الله ، بجميع وجوه الإحسان من نفع مال ، أو علم ، أو جاه ، أو نصح ، أو أمر بمعروف ، أو نهي عن منكر ، أو كلمة طيبة ونحو ذلك . فالمحسنون ، لهم البشارة من الله ، بسعادة الدنيا والآخرة وسيحسن الله إليهم ، كما أحسنوا في عبادته ولعباده

" هل جزاء الإحسان إلا الإحسان "

" للذين أحسنوا الحسنى وزيادة "

" إن الله يدافع عن الذين آمنوا إن الله لا يحب كل خوان كفور "

هذا إخبار ، ووعد ، وبشارة من الله ، للذين آمنوا ، أن الله يدفع عنهم كل مكروه . ويدفع عنهم ـ بسبب إيمانهم ـ كل شر من شرور الكفار ، وشرور وسوسة الشيطان ، وشرور أنفسهم ، وسيئات أعمالهم ويحمل عنهم عند نزول المكاره ، ما لا يتحملون ، فيخفف عنهم غاية التخفيف . كل مؤمن ، له من هذه المدافعة والفضيلة ، بحسب إيمانه ، فمستقل ، ومستكثر .

" إن الله لا يحب كل خوان "

أي : خائن في أمانته ، التي حمله الله إياها ، فيبخس حقوق الله عليها ، ويخونها ، ويخون الخلق .

" كفور "

لنعم الله ، يوالي الله عليه الإحسان ، ويتوالى منه الكفر والعصيان . فهذا لا يحبه الله ، بل يبغضه ويمقته ، وسيجازيه على كفره وخيانته ، ومفهوم الآية ، أن الله يحب كل أمين قائم بأمانته ، شكور لمولاه .


تفسير السعدي - صفحة القرآن رقم 337

تفسير السعدي - صفحة قرآن رقم 337

" أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور "

كان المسلمون في أول الإسلام ، ممنوعين من قتال الكفار ، ومأمورين بالصبر عليهم ، لحكمة إلهية . فلما هاجروا إلى المدينة ، وأوذوا ، وحصل لهم منعة وقوة ، أذن لهم بالقتال ، كما قال تعالى :

" أذن للذين يقاتلون "

يفهم منه أنهم كانوا قبل ممنوعين ، فأذن الله لهم بقتال الذين يقاتلونهم ، وإنما أذن لهم ، لأنهم ظلموا ، بمنعهم من دينهم ، وأذيتهم عليه ، وإخراجهم من ديارهم .

" وإن الله على نصرهم لقدير "

فليستنصروه ، وليستعينوا به . ثم ذكر صفة ظلمهم فقال :

" الذين أخرجوا من ديارهم "

أي : ألجؤوا إلى الخروج ، بالأذية والفتنة

" بغير حق إلا "

أن ذنبهم الذي نقم منهم أعداؤهم

" أن يقولوا ربنا الله "

أي : إلا لأنهم وحدوا الله ، وعبدوه مخلصين له الدين ، فإن كان هذا ذنبا ، فهو ذنبهم كقوله تعالى :

" وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد "

. وهذا يدل على حكمة الجهاد ، فإن المقصود منه ، إقامة دين الله ، أو ذب الكفار المؤذين للمؤمنين ، البادئين لهم بالاعتداء ، عن ظلمهم ، واعتدائهم ، والتمكن من عبادة الله ، وإقامة الشرائع الظاهرة . ولهذا قال :

" ولولا دفع الله الناس بعضهم ببعض "

فيدفع الله بالمجاهدين في سبيله ، ضرر الكافرين .

" لهدمت صوامع وبيع وصلوات ومساجد "

أي : لهدمت هذه المعابد الكبار ، لطوائف أهل الكتاب ، معابد اليهود ، والنصارى ، والمساجد للمسلمين .

" يذكر فيها "

أي : في هذه المعابد

" اسم الله كثيرا "

تقام فيها الصلوات ، وتتلى فيها كتب الله ، ويذكر فيها ، اسم الله ، بأنواع الذكر ، فلولا دفع الله الناس بعضهم ببعض ، لاستولى الكفار على المسلمين ، فخربوا معابدهم ، وفتنوهم عن دينهم ، فدل هذا ، أن الجهاد مشروع ، لأجل دفع الصائل والمؤذي ، ومقصود لغيره . ودل ذلك ، على أن البلدان ، التي حصلت فيها الطمأنينة بعبادة الله ، وعمرت مساجدها ، وأقيمت فيها شعائر الدين كلها ، من فضائل المجاهدين وبركتهم ، فبذلك دفع الله عنها الكافرين قال الله تعالى :

" ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولكن الله ذو فضل على العالمين "

. . فإن قلت نرى الآن مساجد المسلمين عامرة لم تخرب ، مع أنها كثير منها إمارة صغيرة ، وحكومة غير منظمة ، مع أنهم لا بد لهم بقتال من جاورهم من الإفرنج . بل نرى المساجد التي تحت ولايتهم وسيطرتهم ، عامرة ، وأهلها آمنون مطمئنون ، مع قدرة ولاتهم ، من الكفار على هدمها والله أخبر أنه لولا دفع الله الناس بعضهم ببعض ، لهدمت هذه المعابد ، ونحن لا نشاهد دفعا . أجيب ، بأن جواب هذا السؤال والاستشكال ، داخل في عموم هذه الآية ، وفرد من أفرادها . فإن من عرف أحوال الدول الآن ونظامها ، وأنها تعتبر كل أمة وجنس ، تحت ولايتها ، وداخل في حكمها ، تعتبره عضوا من أعضاء المملكة ، وجزء من أجزاء الحكومة ، سواء كانت تلك الأمة مقتدرة بعددها أو عددها ، أو مالها ، أو علمها ، أو خدمتها . فتراعي الحكومات ، مصالح ذلك الشعب ، الدينية والدنيوية ، وتخشى إن لم تفعل ذلك ، أن يختل نظامها ، وتفقد بعض أركانها ، فيقوم من أمر الدين بهذا السبب ما يقوم ، خصوصا المساجد ، فإنها ـ ولله الحمد ـ في غاية الانتظام ، حتى في عواصم الدول الكبار . وتراعي تلك الدول ، الحكومات المستقلة ، نظرا لخواطر رعاياهم المسلمين مع وجود التحاسد والتباغض بين دول النصارى ، الذي أخبر الله أنه لا يزال إلى يوم القيامة ، فتبقى الحكومة المسلمة ، التي لا تقدر على أن تدافع عن نفسها ، سالمة من كثير ضررهم ، لقيام الحسد عندهم ، وفيما بينهم . فلا يقدر أحدهم ، أن يمد يده عليها ، خوفا من احتمائها بالآخر مع أن الله تعالى ، لا بد أن يري عباده من نصر الإسلام والمسلمين ، ما قد وعد به في كتابه . وقد ظهرت ولله الحمد ، أسبابه ، بشعور المسلمين بضرورة رجوعهم إلى دينهم ، والشعور مبدأ العمل فنحمده ، ونسأله أن يتم نعمته . ولهذا قال في وعده الصادق المطابق للواقع :

" ولينصرن الله من ينصره "

، أي : يقوم بنصر دينه ، مخلصا له في ذلك ، يقاتل في سبيله ، لتكون كلمة الله هي العليا .

" إن الله لقوي عزيز "

أي : كامل القوة ، عزيز لا يرام ، قد قهر الخلائق ، وأخذ بنواصيهم . فأبشروا ، يا معشر المسلمين ، فإنكم ، وإن ضعف عددكم ، وعددكم وقوي عدد عدوكم ، فإن ركنكم ، القوي العزيز ، ومعتمدكم على من خلقكم وخلق ما تعملون ، فاعملوا بالأسباب المأمور بها ، ثم اطلبوا منه نصركم ، فلا بد أن ينصركم .

" يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم "

وقوموا ، أيها المسلمون ، بحق الإيمان والعمل الصالح ، فقد

" وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا "

. ثم ذكر علامة من ينصره ، وبها يعرف ، أن من ادعى أنه ينصر الله ، وينصر دينه ، ولم يتصف بهذا الوصف ، فهو كاذب فقال :

" الذين إن مكناهم في الأرض "

أي : ملكناهم إياها ، وجعلناهم المتسلطين عليها ، من غير منازع ينازعهم ، ولا معارض .

" أقاموا الصلاة "

في أوقاتها ، وحدودها ، وأركانها ، وشروطها ، في الجمعة والجماعات .

" وآتوا الزكاة "

التي عليهم ، خصوصا ، وعلى رعيتهم عموما ، آتوها أهلها ، الذين هم أهلها .

" وأمروا بالمعروف "

وهذا يشمل كل معروف حسنه شرعا وعقلا ، من حقوق الله ، وحقوق الآدميين .

" ونهوا عن المنكر "

كل منكر شرعا وعقلا ، معروف قبحه ، والأمر بالشيء والنهي عنه ، يدخل فيه ، ما لا يتم إلا به ، فإذا كان المعروف والمنكر ، يتوقف على تعلم وتعليم ، أجبروا الناس على التعلم والتعليم ، وإذا كان يتوقف ، على تأديب مقدر شرعا ، أو غير مقدر ، كأنواع التعزير ، قاموا بذلك ، وإذا كان يتوقف على جعل أناس ، متصدين له ، لزم ذلك ، ونحو ذلك مما لا يتم الأمر بالمعروف ، والنهي عن المنكر ، إلا به .

" ولله عاقبة الأمور "

أي : جميع الأمور ، ترجع إلى الله ، وقد أخبر أن العاقبة للتقوى . فمن سلطه أي : على العباد ، من الملوك ، وقام بأمر الله ، كانت له العاقبة الحميدة ، والحالة الرشيدة . ومن تسلط عليهم ، بالجبروت ، وأقام فيهم هوى نفسه ، فإنه ، وإن حصل له ملك موقت ، فإن عاقبته غير حميدة ، فولايته مسؤومة ، وعاقبته مذمومة .

" وإن يكذبوك فقد كذبت قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وقوم لوط وأصحاب مدين وكذب موسى فأمليت للكافرين ثم أخذتهم فكيف كان نكير فكأين من قرية أهلكناها وهي ظالمة فهي خاوية على عروشها وبئر معطلة وقصر مشيد أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور "

يقول تعالى لنبيه محمد صلى الله عليه وسلم : وإن يكذبك هؤلاء المشركون فلست بأول رسول كذب ، وليسوا بأول أمة ، كذبت رسولها .

" فقد كذبت قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وقوم لوط وأصحاب مدين "

أي : قوم شعيب .

" وكذب موسى فأمليت للكافرين "

المكذبين ، فلم أعاجلهم بالعقوبة بل أمهلتهم ، حتى استمروا في طغيانهم يعمهون ، وفي كفرهم وشرهم يزدادون .

" ثم أخذتهم "

بالعذاب أخذ عزيز مقتدر

" فكيف كان نكير "

، أي : إنكاري عليهم كفرهم ، وتكذيبهم كيف حاله ، كان أشد العقوبات ، وأفظع المثلات . فمنهم من أغرقه ، ومنهم من أخذته الصيحة ، ومنهم من أهلك بالريح العقيم . ومنهم من خسف به الأرض ، ومنهم من أرسل عليه عذاب يوم الظلة ، فليعتبر بهم ، هؤلاء المكذبون ، أن يصيبهم ما أصابهم ، فإنهم ليسوا خيرا منهم ، ولا كتب لهم براءة في الكتب المنزلة من الله ، وكم من المعذبين المهلكين أمثال هؤلاء كثير ، ولهذا قال :

" فكأين من قرية "

أي : وكم من قرية

" أهلكناها "

بالعذاب الشديد ، والخزي الدنيوي .

" وهي ظالمة "

بكفرها بالله وتكذيبها لرسله ، لم يكن عقوبتنا لها ، ظلما منا .

" فهي خاوية على عروشها "

أي : فديارهم متهدمة ، قصورها ، وجدرانها ، قد سقطت على عروشها ، فأصبحت خرابا ، بعد أن كانت عامرة ، وموحشة بعد أن كانت آهلة بأهلها آنسة .

" وبئر معطلة وقصر مشيد "

أي : وكم من بئر ، قد كان يزدحم عليها الخلق ، لشربهم ، وشرب مواشيهم ، ففقد أهلها ، وعدم منها الوارد والصادر . وكم من قصر ، تعب عليه أهله ، فشيدوه ، ورفعوه ، وحصنوه ، وزخرفوه ، فحين جاءهم أمر الله ، لم يغن عنهم شيئا ، وأصبح خاليا من أهله ، قد صاروا عبرة لمن اعتبر ، ومثالا لمن فكر ونظر . ولهذا دعا الله عباده إلى السير في الأرض ، لينظروا ، ويعتبروا فقال :

" أفلم يسيروا في الأرض "

بأبدانهم وقلوبهم

" فتكون لهم قلوب يعقلون بها "

آيات الله ويتأملون بها من مواقع عبره .

" أو آذان يسمعون بها "

أخبار الأمم الماضين ، وأنباء القرون المعذبين ، وإلا فمجرد نظر العين ، وسماع الأذن ، وسير البدن الخالي من التفكر والاعتبار ، غير مفيد ، ولا موصل إلى المطلوب . ولهذا قال :

" فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور "

، أي : هذا العمى الضار في الدين ، عمى القلب عن الحق ، حتى لا يشاهده كما لا يشاهد الأعمى المرئيات ، وأما عمى البصر ، فغايته بلغة ، ومنفعة دنيوية .


تفسير السعدي - صفحة القرآن رقم 338

تفسير السعدي - صفحة قرآن رقم 338

" ويستعجلونك بالعذاب ولن يخلف الله وعده وإن يوما عند ربك كألف سنة مما تعدون وكأين من قرية أمليت لها وهي ظالمة ثم أخذتها وإلي المصير "

أي : يتعجلك هؤلاء المكذبون بالعذاب ، لجهلهم ، وظلمهم ، وعنادهم وتعجيزا لله ، وتكذيبا لرسله ، ولن يخلف الله وعده ، فما وعدهم به من العذاب ، لا بد من وقوعه ، ولا يمنعهم منه مانع . وأما عجلته ، والمبادرة فيه ، فليس ذلك إليك يا محمد ، ولا يستفزنك عجلتهم وتعجيزهم إيانا . فإن أمامهم ، يوم القيامة ، الذي يجمع فيه أولهم وآخرهم ، ويجازون بأعمالهم ، ويقع بهم العذاب الدائم الأليم ، ولهذا قال :

" وإن يوما عند ربك كألف سنة مما تعدون "

من طوله ، وشدته ، وهوله ، فسواء أصابهم عذاب في الدنيا ، أم تأخر عنهم العذاب ، فإن هذا اليوم ، لا بد أن يدركهم . ويحتمل أن المراد : أن الله حليم ، ولو استعجلوا العذاب ، فإن يوما عنده ، كألف سنة مما تعدون . فالمدة ، وإن تطاولتموها ، واستبطأتم فيها نزول العذاب ، فإن الله يمهل المدد الطويلة ، ولا يهمل ، حتى إذا أخذ الظالمين بعذابه ، لم يفلتهم .

" وكأين من قرية أمليت لها "

أي : أمهلتها مدة طويلة

" وهي ظالمة "

أي : مع ظلمهم ، فلم يكن مبادرتهم بالظلم ، موجبا لمبادرتنا بالعقوبة .

" ثم أخذتها "

بالعذاب

" وإلي المصير "

أي : مع عذابها في الدنيا ، سترجع إلى الله ، فيعذبها بذنوبها . فليحذر هؤلاء الظالمون ، من حلول عقاب الله ، ولا يغتروا بالإمهال .

" قل يا أيها الناس إنما أنا لكم نذير مبين فالذين آمنوا وعملوا الصالحات لهم مغفرة ورزق كريم والذين سعوا في آياتنا معاجزين أولئك أصحاب الجحيم "

يأمر تعالى عبده ورسوله محمدا صلى الله عليه وسلم أن يخاطب الناس جميعا ، بأنه رسول الله حقا ، مبشرا للمؤمنين بثواب الله ، منذرا للكافرين والظالمين ، من عقابه . وقوله :

" مبين "

أي : بين الإنذار ، وهو التخويف ، مع الإعلام بالمخوف ، وذلك لأنه أقام البراهين الساطعة ، على صدق ما أنذرهم به . ثم ذكر تفصيل النذارة ، والبشارة فقال :

" الذين آمنوا وعملوا الصالحات لهم مغفرة "

لما حصل منهم من الذنوب .

" ورزق كريم "

هي الجنة . والكريم من كل نوع : ما يجمع فضائله ويجوز كمالاته . وحاصل معنى الآية . فالذين آمنوا بالله ورسوله واستقر ذلك الإيمان بقلوبهم حتى أصبح إيمانا صاقا وعملوا الأعمال الصالحة لهم مغفرة من الله لذنوبهم التي وقعوا فيها ، كما أن لهم رزقا كريما في الجنة ، جمع هذا الرزق جميع الفضائل والكمالات .

" والذين سعوا في آياتنا معاجزين "

أي : سابقين أو مسابقين في زعمهم وتقديرهم طامعين أن كيدهم للإسلام يتم لهم

" أولئك "

الموصوفون بما ذكر من السعي والمعاجزة

" أصحاب الجحيم "

أي : ملازمون للنار الموقدة ، المصاحبون لها في كل أوقاتهم ، فلا يخفف عنهم من عذابها ولا يفتر عنهم لحظة من أليم عقابها . وحاصل المعنى . والذين أجهدوا أنفسهم في محاربة القرآن ، مسابقين المؤمنين في زعمهم ، معارضين لهم ، شاقين ، زاعمين ـ خطأ ـ أنهم بذلك يبلغون ما يريدون ، أولئك يخلدون في عذاب الجحيم .

" وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم وإن الظالمين لفي شقاق بعيد وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم وإن الله لهاد الذين آمنوا إلى صراط مستقيم "

يخبر تعالى بحكمته البالغة ، واختياره لعباده ، وأن الله ما أرسل قبل محمد

" من رسول ولا نبي إلا إذا تمنى "

أي : قرأ قراءته ، التي يذكر بها الناس ، ويأمرهم وينهاهم .

" ألقى الشيطان في أمنيته "

أي : في قراءته ، من طرقه ، ومكايده ، ما هو مناقض لتلك القراءة ، مع أن الله تعالى ، قد عصم الرسل ، بما يبلغون عن الله ، وحفظ وحيه ، أن يشتبه ، أو يختلط بغيره . ولكن هذا إلقاء من الشيطان ، غير مستقر ، ولا مستمر ، وإنما هو عارض ، يعرض ، ثم يزول ، وللعوارض أحكام ، ولهذا قال :

" فينسخ الله ما يلقي الشيطان "

أي : يزيله ويذهبه ، ويبطله ، ويبين أنه ليس من آياته .

" ثم يحكم الله آياته "

أي : يتقنها ، ويحررها ، ويحفظها ، فتبقى خالصة من مخالطة إلقاء الشيطان .

" والله عزيز "

أي : كامل القوة والاقتدار . فبكمال قوته ، يحفظ وحيه ، ويزيل ما تلقيه الشياطين .

" حكيم "

يضع الأشياء مواضعها ، فمن كمال حكمته ، مكن الشياطين من الإلقاء المذكور ، ليحصل ما ذكره بقوله :

" ليجعل ما يلقي الشيطان فتنة "

لطائفتين من الناس ، لا يبالي الله بهم .

" للذين في قلوبهم مرض "

أي : ضعف وعدم إيمان تام ، وتصديق جازم ، فيؤثر في قلوبهم ، أدنى شبهة تطرأ عليها ، فإذا سمعوا ما ألقاه الشيطان ، داخلهم الريب والشك ، فصار فتنة لهم .

" والقاسية قلوبهم "

أي : الغليظة ، التي لا يؤثر فيها زجر ولا تذكير ، ولا تفهم عن الله وعن رسوله لقسوتها ، فإذا سمعوا ما ألقاه الشيطان ، جعلوه حجة لهم على باطلهم ، وجادلوا به وشاقوا الله ورسوله ، ولهذا قال :

" وإن الظالمين لفي شقاق بعيد "

أي : مشاقة لله ، ومعاندة للحق ، ومخالفة له ، بعيد من الصواب ، فما يلقيه الشيطان ، يكون فتنة لهؤلاء الطائفتين ، فيظهر به ما في قلوبهم ، من الخبث الكامن فيها ، وأما الطائفة الثالثة ، فإنه يكون رحمة في حقها ، وهم المذكورون بقوله :

" وليعلم الذين أوتوا العلم أنه الحق من ربك "

وأن الله منحهم من العلم ، ما به يعرفون الحق من الباطل ، والرشد من الغي ، فيفرقون بين الأمرين ، الحق المستقر ، الذي يحكمه الله ، والباطل العارض الذي ينسخه الله ، بما على كل منهما من الشواهد ، وليعلموا أن الله حكيم ، يقيض بعض أنواع الابتلاء ، ليظهر بذلك كمائن النفوس الخيرة والشريرة .

" فيؤمنوا به "

بسبب ذلك ، ويزداد إيمانهم ، عند دفع المعارض والشبهة .

" فتخبت له قلوبهم "

أي : تخشع وتخضع ، وتسلم لحكمته ، وهذا من هدايته إياهم .

" وإن الله لهاد الذين آمنوا "

بسبب إيمانهم

" إلى صراط مستقيم "

علم بالحق ، وعمل بمقتضاه ، فيثبت الله الذين آمنوا ، بالقول الثابت في الحياة الدنيا وفي الآخرة ، وهذا النوع ، من تثبيت الله لعبده . وهذه الآيات ، فيها بيان أن للرسول صلى الله عليه وسلم ، أسوة بإخوانه المرسلين ، لما وقع منه عند قراءته صلى الله عليه وسلم

" والنجم "

فلما بلغ

" أفرأيتم اللات والعزى ومناة الثالثة الأخرى "

ألقى الشيطان في قراءته /< ( تلك الغرانيق العلى وإن شفاعتهن لترتجى ) >/ فحصل بذلك للرسول حزن وللناس فتنة ، كما ذكر الله ، فأنزل الله هذه الآيات .

" ولا يزال الذين كفروا في مرية منه حتى تأتيهم الساعة بغتة أو يأتيهم عذاب يوم عقيم الملك يومئذ لله يحكم بينهم فالذين آمنوا وعملوا الصالحات في جنات النعيم والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين "

يخبر تعالى عن حالة الكفار ، وأنهم لا يزالون في شك ، مما جئتهم به ، يا محمد ، لعنادهم ، وإعراضهم ، وأنهم لا يبرحون مستمرين على هذه الحال

" حتى تأتيهم الساعة بغتة "

أي : مفاجأة

" أو يأتيهم عذاب يوم عقيم "

أي : لا خير فيه ، وهو يوم القيامة . فإذا جاءتهم الساعة ، أو أتاهم ذلك اليوم ، علم الذين كفروا أنهم كانوا كاذبين ، وندموا ، حيث لا ينفعهم الندم ، وأبلسوا ، وأيسوا من كل خير ، وودوا ، لو آمنوا بالرسول ، واتخذوا معه سبيلا . ففي هذا ، تحذيرهم من إقامتهم على مريتهم وفريتهم .

" الملك يومئذ "

أي : يوم القيامة

" لله "

تعالى ، لا لغيره .

" يحكم بينهم "

بحكمه العدل ، وقضائه الفصل .

" فالذين آمنوا "

بالله ورسوله ، وما جاؤوا به

" وعملوا الصالحات "

ليصدقوا بذلك إيمانهم

" في جنات النعيم "

نعيم القلب ، والروح ، والبدن ، مما لا يصفه الواصفون ، ولا تدركه العقول .

" والذين كفروا "

بالله ورسله

" وكذبوا بآياتنا "

الهادية للحق والصواب فأعرضوا عنها ، أو عاندوها .

" فأولئك لهم عذاب مهين "

لهم ، من شدته ، وألمه ، وبلوغه للأفئدة كما استهانوا برسله وآياته ، أهانهم الله بالعذاب .


تفسير السعدي - صفحة القرآن رقم 339

تفسير السعدي - صفحة قرآن رقم 339

" والذين هاجروا في سبيل الله ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا وإن الله لهو خير الرازقين ليدخلنهم مدخلا يرضونه وإن الله لعليم حليم "

هذه بشارة كبرى ، لمن هاجر في سبيل الله ، فخرج من داره ، ووطنه ، وأولاده ، وماله ابتغاء وجه الله ، ونصرة لدين الله ، فهذا قد وجب أجره على الله ، سواء مات على فراشه ، أو قتل مجاهدا في سبيل الله .

" ليرزقنهم الله رزقا حسنا "

في البرزخ ، وفي يوم القيامة بدخول الجنة الجامعة ، للروح والريحان ، والحسن والإحسان ، ونعيم القلب والبدن ، أو يحتمل أن المراد : أن المهاجر في سبيل الله ، قد تكفل الله برزقه في الدنيا ، رزقا واسعا حسنا ، سواء علم الله منه أنه يموت على فراشه ، أو يقتل شهيدا ، فكلهم مضمون له الرزق . فلا يتوهم أنه إذا خرج من دياره وأمواله ، سيفتقر ويحتاج ، فإن رازقه هو خير الرازقين ، وقد وقع كما أخبر ، فإن المهاجرين السابقين ، تركوا ديارهم ، وأبناءهم وأموالهم ، نصرة لدين الله ، فلم يلبثوا إلا يسيرا ، حتى فتح الله عليهم البلاد ، ومكنهم من العباد فاجتبوا من أموالها ، ما كانوا به من أغنى الناس . ويكون على هذا القول ، قوله :

" ليدخلنهم مدخلا يرضونه "

، إما ما يفتح الله عليهم من البلدان ، خصوصا فتح مكة المشرفة ، فإنهم دخلوها في حالة الرضا والسرور ، وإما المراد به ، رزق الآخرة ، وأن ذلك ، دخول الجنة . فتكون الآية جمعت بين الرزقين ، رزق الدنيا ، ورزق الآخرة ، واللفظ صالح لذلك كله ، والمعنى صحيح ، فلا مانع ، من إرادة الجميع .

" وإن الله لعليم "

بالأمور ، ظاهرها ، وباطنها ، متقدمها ، ومتأخرها .

" حليم "

يعصيه الخلائق ، ويبارزونه بالعظائم ، وهو لا يعاجلهم بالعقوبة مع كمال اقتداره ، بل يواصل لهم رزقه ، ويسدي إليهم ، فضله .

" ذلك ومن عاقب بمثل ما عوقب به ثم بغي عليه لينصرنه الله إن الله لعفو غفور "

ذلك بأن من جني عليه وظلم ، فإنه يجوز له مقابلة الجاني ، بمثل جنايته ، فإن فعل ذلك ، فليس عليه سبيل ، وليس بملوم ، فإن بغي عليه بعد هذا ، فإن الله ينصره ، لأنه مظلوم ، فلا يجوز أن يبغى عليه ، بسبب أنه استوفى حقه . وإذا كان المجازي غيره ، بإساءته إذا ظلم بعد ذلك ، نصره الله ، فالذي بالأصل لم يعاقب أحدا إذا ظلم ، وجنى عليه ، فالنصر إليه أقرب .

" إن الله لعفو غفور "

أي : يعفو عن المذنبين ، فلا يعاجلهم بالعقوبة ، ويغفر ذنوبهم ، فيزيلها ، ويزيل آثارها عنهم . فالله هذا وصفه المستقر اللازم الذاتي ، ومعاملته لعباده في جميع الأوقات بالعفو ، والمغفرة . فينبغي لكم أيها المظلومون المجني عليهم ، أن تعفوا ، وتصفحوا ، وتغفروا ليعاملكم الله ، كما تعاملون عباده

" فمن عفا وأصلح فأجره على الله "

" ذلك بأن الله يولج الليل في النهار ويولج النهار في الليل وأن الله سميع بصير ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير "

ذلك الذي شرع لكم تلك الأحكام الحسنة العادلة ، هو حسن التصرف ، في تقديره ، وتدبيره ، الذي

" يولج الليل في النهار "

أي : يدخل هذا على هذا ، وهذا على هذا . فيأتي بالليل بعد النهار ، وبالنهار بعد الليل ، ويزيد في أحدهما ، ما ينقصه ، من الآخر ، ثم بالعكس ، فيترتب على ذلك ، قيام الفصول ، ومصالح الليل والنهار ، والشمس والقمر ، التي هي من أجل نعمه على العباد ، وهي من الضروريات لهم .

" وأن الله سميع "

يسمع ضجيج الأصوات ، باختلاف اللغات ، على تفنن الحاجات .

" بصير "

يرى دبيب النملة السوداء ، تحت الصخرة الصماء ، في الليلة الظلماء

" سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار "

" ذلك "

صاحب الحكم والأحكام ،

" بأن الله هو الحق "

أي : الثابت ، الذي لا يزال ولا يزول ، الأول ، الذي ليس قبله شيء ، الآخر ، الذي ليس بعده شيء ، كامل الأسماء والصفات ، صادق الوعد ، الذي وعده حق ولقاؤه حق ، ودينه حق ، وعبادته هي الحق النافعة الباقية على الدوام .

" وأن ما يدعون من دونه "

من الأصنام والأنداد ، من الحيوانات والجمادات .

" هو الباطل "

الذي ، هو باطل في نفسه ، وعبادته باطلة ، لأنها متعلقة بمضمحل فان ، فتبطل تبعا لغايتها ومقصودها .

" وأن الله هو العلي الكبير "

العلي في ذاته ، فهو عال على جميع المخلوقات وفي قدره ، فهو كامل الصفات ، وفي قهره لجميع المخلوقات ، الكبير في ذاته ، وفي أسمائه ، وفي صفاته ، الذي من عظمته وكبريائه ، أن الأرض قبضته يوم القيامة ، والسموات مطويات بيمينه . ومن كبريائه ، أن كرسيه ، وسع السموات والأرض ، ومن عظمته وكبريائه ، أن نواصي العباد بيده ، فلا يتصرفون إلا بمشيئته ، ولا يتحركون ويسكنون ، إلا بإرادته . وحقيقة الكبرياء ، التي لا يعلمها إلا هو ، لا ملك مقرب ، ولا نبي مرسل ، أنها كل صفة كمال وجلال ، وكبرياء ، وعظمة ، فهي ثابتة له ، وله من تلك الصفة ، أجلها وأكملها ، ومن كبريائه ، أن العبادات كلها ، الصادرة من أهل السموات والأرض ، كلها المقصود منها ، تكبيره وتعظيمه ، وإجلاله وإكرامه . ولهذا كان التكبير ، شعارا للعبادات الكبار ، كالصلاة وغيرها .

" ألم تر أن الله أنزل من السماء ماء فتصبح الأرض مخضرة إن الله لطيف خبير له ما في السماوات وما في الأرض وإن الله لهو الغني الحميد "

هذا ، حث منه تعالى ، وترغيب في النظر بآياته الدالة على وحدانيته ، وكماله فقال :

" ألم تر "

أي : ألم تشاهد ببصرك وبصيرتك

" أن الله أنزل من السماء ماء "

وهو : المطر ، فينزل على أرض خاشعة مجدبة ، قد اغبرت أرجاؤها ، ويبس ما فيها ، من شجر ، ونبات .

" فتصبح الأرض مخضرة "

قد اكتست من كل زوج كريم ، وصار لها بذلك ، منظر بهيج ، إن الذي أحياها بعد موتها وهمودها ، لمحيي الموتى ، بعد أن كانوا رميما .

" إن الله لطيف خبير "

اللطيف الذي يدرك بواطن الأشياء ، وخفياتها ، وسرائرها ، الذي يسوق إلى عباده الخير ، ويدفع عنهم الشر ، بطرق لطيفة تخفى على العباد ، ومن لطفه ، أنه يرى عبده ، عزته في انتقامه وكمال اقتداره ، ثم يظهر لطفه بعد أن أشرف العبد على الهلاك . ومن لطفه ، أنه يعلم مواقع القطر من الأرض ، وبذور الأرض في بواطنها ، فيسوق ذلك الماء ، إلى ذلك البذر ، الذي خفي على علم الخلائق فينبت منه أنواع النبات .

" خبير "

بسرائر الأمور ، وخبايا الصدور ، وخفايا الأمور .

" له ما في السماوات وما في الأرض "

خلقا وعبيدا ، يتصرف فيهم بملكه وحكمته ، وكمال اقتداره ، ليس لأحد غيره من الأمر شيء .

" وإن الله لهو الغني "

بذاته الذي له الغنى المطلق التام ، من جميع الوجوه . ومن غناه ، أنه لا يحتاج إلى أحد من خلقه ، ولا يواليهم من ذلة ، و يتكثر بهم من قلة . ومن غناه ، أنه ما اتخذ صاحبة ولا ولدا ، ومن غناه ، أنه صمد ، لا يأكل ولا يشرب ، ولا يحتاج إلى ما يحتاج إليه الخلق ، بوجه من الوجوه ، فهو يطعم ولا يطعم ، ومن غناه ، أن الخلق كلهم ، مفتقرون إليه ، في إيجادهم ، وإعدادهم ، وإمدادهم ، وفي دينهم ، ودنياهم ، ومن غناه ، أنه لو اجتمع من في السموات ومن في الأرض ، الأحياء منهم والأموات ، في صعيد واحد ، فسأل كل منهم ما بلغت أمنيته ، فأعطاهم فوق أمانيهم ، ما نقص ذلك من ملكه شيئا ، ومن غناه أن يده سحاء بالخير والبركات ، الليل والنهار ، لم يزل إفضاله على الأنفاس . ومن غناه وكرمه ، ما أودعه في دار كرامته ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر .

" الحميد "

أي : المحمود في ذاته ، وفي أسمائه ، لكونها حسنى ، وفي صفاته ، لكونها كلها صفات كمال ، وفي أفعاله ، لكونها دائرة بين العدل والإحسان ، والرحمة ، والحكمة . وفي شرعه ، لكونه لا يأمر إلا بما فيه مصلحة خالصة ، أو راجحة ، ولا ينهى إلا عما فيه ، مفسدة خالصة أو راجحة ، الذي له الحمد ، الذي يملأ ما في السموات والأرض ، وما بينهما ، وما شاء بعدهما ، الذي لا يحصي العباد ثناء على حمده ، بل هو كما أثنى على نفسه ، وفوق ما يثني عليه عباده ، وهو المحمود على توفيق من يوفقه ، وخذلان من يخذله ، وهو الغني في حمده ، الحميد في غناه .


تفسير السعدي - صفحة القرآن رقم 340

تفسير السعدي - صفحة قرآن رقم 340

" ألم تر أن الله سخر لكم ما في الأرض والفلك تجري في البحر بأمره ويمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرؤوف رحيم وهو الذي أحياكم ثم يميتكم ثم يحييكم إن الإنسان لكفور "

أي : ألم تشاهد ببصرك وقلبك ، نعمة ربك السابغة ، وأياديه الواسعة .

" أن الله سخر لكم ما في الأرض "

من حيوانات ، ونبات ، وجمادات ، فجميع ما في الأرض ، مسخر لبني آدم ، حيواناتها ، لركوبه ، وحمله ، وأعماله ، وأكله ، وأنواع انتفاعه ، وأشجارها ، وثمارها ، يقتاتها ، وقد سلط على غرسها واستغلالها ، ومعادنها ، يستخرجها ، وينتفع بها .

" والفلك "

أي : وسخر لكم الفلك ، وهي السفن

" تجري في البحر بأمره "

تحملكم ، وتحمل تجاراتكم ، وتوصلكم من محل إلى محل ، وتستخرجون من البحر ، حلية تلبسونها . ومن رحمته بكم أنه

" ويمسك السماء أن تقع على الأرض "

فلولا رحمته وقدرته ، لسقطت السماء على الأرض ، فتلف ما عليها ، وهلك من فيها

" إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا "

" إن الله بالناس لرؤوف رحيم "

أرحم بهم من والديهم ، ومن أنفسهم ، ولهذا يريد لهم الخير ، ويريدون لأنفسهم الشر والضر . ومن رحمته ، أن سخر لهم ، ما سخر من هذه الأشياء .

" وهو الذي أحياكم "

وأوجدكم من العدم

" ثم يميتكم "

بعد أن أحياكم .

" ثم يحييكم "

بعد موتكم ، ليجازي المحسن بإحسانه ، والمسيء بإساءته .

" إن الإنسان "

أي : جنسه ، إلا من عصمه الله

" لكفور "

لنعم الله ، كفور بالله ، لا يعترف بإحسانه ، بل ربما كفر بالبعث وقدرة ربه .

" لكل أمة جعلنا منسكا هم ناسكوه فلا ينازعنك في الأمر وادع إلى ربك إنك لعلى هدى مستقيم وإن جادلوك فقل الله أعلم بما تعملون الله يحكم بينكم يوم القيامة فيما كنتم فيه تختلفون ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير "

يخبر تعالى أنه جعل لكل أمة

" منسكا "

أي : معبدا وعبادة ، قد تختلف في بعض الأمور ، مع اتفاقها على العدل والحكمة ، كما قال تعالى :

" لكل جعلنا منكم شرعة ومنهاجا ولو شاء الله لجعلكم أمة واحدة ولكن ليبلوكم في ما آتاكم "

الآية .

" هم ناسكوه "

أي : عاملون عليه ، بحسب أحوالهم ، فلا اعتراض على شريعة من الشرائع ، خصوصا من الأميين ، أهل الشرك ، والجهل المبين . فإنه إذا ثبت رسالة الرسول بأدلتها ، وجب أن يتلقى جميع ما جاء به بالقبول والتسليم ، وترك الاعتراض ، ولهذا قال :

" فلا ينازعنك في الأمر "

أي : لا ينازعك المكذبون لك ، ويعترضوا على بعض ما جئتهم به ، بعقولهم الفاسدة ، مثل منازعتهم في حل الميتة ، بقياسهم الفاسد يقولون : « تأكلون ما قتلتم ، ولا تأكلون ما قتل الله » . وكقولهم :

" إنما البيع مثل الربا "

ونحو ذلك من اعتراضاتهم ، التي لا يلزم الجواب عن أعيانها ، وهم منكرون لأصل الرسالة ، وليس فيها مجادلة ومحاجة بانفرادها ، بل لكل مقام مقال . فصاحب هذا الاعتراض ، المنكر لرسالة الرسول ، إذا زعم أنه يجادل ليسترشد ، يقال له : الكلام معك في إثبات الرسالة وعدمها ، وإلا ، فالاقتصار على هذه ، دليل على أن مقصوده ، العنت والتعجيز ، ولهذا أمر الله رسوله ، أن يدعو إلى ربه بالحكمة والموعظة الحسنة ، ويمضي على ذلك ، سواء اعترض المعترضون أم لا ، وأنه لا ينبغي أن يثنيك ، عن الدعوة شيء لأنك

" لعلى هدى مستقيم "

أي : معتدل موصل للمقصود ، متضمن علم الحق والعمل به ، فأنت على ثقة من أمرك ، ويقين من دينك ، فيوجب ذلك لك الصلابة والمضي لما أمرك به ربك ، ولست على أمر مشكوك فيه ، أو حديث مفترى ، فتقف مع الناس ، ومع أهوائهم ، وآرائهم ، ويوقفك اعتراضهم . ونظير هذا قوله تعالى :

" فتوكل على الله إنك على الحق المبين "

. مع أن في قوله :

" إنك لعلى هدى مستقيم "

إرشادا لأجوبة المعترضين ، على جزئيات الشرع ، بالعقل الصحيح ، فإن الهدى ، وصف لكل ما جاء به الرسول . والهدى : ما تحصل به الهداية ، في مسائل الأصول والفروع ، وهي المسائل التي يعرف حسنها ، وعدلها ، وحكمتها ، بالعقل ، والفطرة السليمة ، وهذا يعرف بتدبر تفاصيل المأمورات والمنهيات . ولهذه أمره الله بالعدول عن جدالهم في هذه الحالة فقال :

" وإن جادلوك فقل الله أعلم بما تعملون "

أي : هو عالم بمقاصدكم ، ونياتكم ، فمجازيكم عليها وهو

" يحكم بينكم يوم القيامة فيما كنتم فيه تختلفون "

. فمن وافق الصراط المستقيم ، فهو من أهل النعيم ، ومن زاغ عنه ، فهو من أهل الجحيم ، ومن تمام حكمه ، أن يكون حكما بعلم ، فلذلك ذكر إحاطة علمه ، وإحاطة كتابه فقال :

" ألم تعلم أن الله يعلم ما في السماء والأرض "

لا يخفى عليه منها خافية ، من ظواهر الأمور ، وبواطنها ، خفيها ، وجليها ، متقدمها ، ومتأخرها ، ذلك العلم المحيط بما في السماء والأرض قد أثبته الله في كتاب ، وهو اللوح المحفوظ ، حين خلق الله القلم قال له : ( اكتب ) قال : ما أكتب ؟ قال : « اكتب ما هو كائن إلى يوم القيامة » .

" إن ذلك على الله يسير "

وإن كان تصوره عندكم لا يحاط به ، فالله تعالى يسير عليه أن يحيط علما بجميع الأشياء ، وأن يكتب ذلك في كتاب مطابق للواقع .

" ويعبدون من دون الله ما لم ينزل به سلطانا وما ليس لهم به علم وما للظالمين من نصير وإذا تتلى عليهم آياتنا بينات تعرف في وجوه الذين كفروا المنكر يكادون يسطون بالذين يتلون عليهم آياتنا قل أفأنبئكم بشر من ذلكم النار وعدها الله الذين كفروا وبئس المصير "

يذكر تعالى حالة المشركين به ، العادلين به غيره ، وأن حالهم أقبح الحالات ، وأنه لا مستند لهم على ما فعلوه ، فليس لهم به علم ، وإنما هو تقليد ، تلقوه عن آبائهم الضالين ، وقد يكون الإنسان لا علم عنده بما فعله ، وهو ـ في نفس الأمر ـ له حجة ما علمها . فأخبر هنا ، أن الله لم ينزل في ذلك سلطانا ، أي : حجة تدل عليه ، ويجوزه ، بل قد أنزل البراهين القاطعة ، على فساده ، وبطلانه ، ثم توعد الظالمين منهم المعاندين للحق فقال :

" وما للظالمين من نصير "

ينصرهم من عذاب الله ، إذا نزل بهم وحل . وهل لهؤلاء ، الذين لا علم لهم بما هم عليه ، قصد في اتباع الآيات والهدى إذا جاءهم ؟ أم هم راضون بما هم عليه من الباطل ؟ ذكر ذلك بقوله :

" وإذا تتلى عليهم آياتنا بينات "

التي هي آيات الله الجليلة المستلزمة لبيان الحق من الباطل ، لم يلتفتوا إليها ، ولم يرفعوا بها رأسا . بل

" تعرف في وجوه الذين كفروا المنكر "

من بغضها وكراهتها ، ترى وجوههم معبسة ، وأبشارهم مكفهرة .

" يكادون يسطون بالذين يتلون عليهم آياتنا "

أي : يكادون يوقعون بهم القتل والضرب البليغ ، من شدة بغضهم ، وبغض الحق وعداوته ، فهذه الحالة من الكفار بئست الحالة ، وشرها بئس الشر ، ولكن ثم ما هو شر منها ، حالتهم التي يؤولون إليها ، فلهذا قال :

" قل أفأنبئكم بشر من ذلكم النار وعدها الله الذين كفروا وبئس المصير "

فهذه شرها طويل عريض ، ومكروهها وآلامها ، تزداد على الدوام .


تفسير السعدي - صفحة القرآن رقم 341

تفسير السعدي - صفحة قرآن رقم 341

" يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب ما قدروا الله حق قدره إن الله لقوي عزيز "

هذا مثل ضربه الله ، لقبح عبادة الأوثان ، وبيان نقصان عقول من عبدها ، وضعف الجميع فقال :

" يا أيها الناس "

هذا خطاب للمؤمنين والكفار ، المؤمنون يزدادون علما وبصيرة ، والكافرون ، تقوم عليهم الحجة .

" ضرب مثل فاستمعوا له "

أي : ألقوا إليه أسماعكم وافهموا ما احتوى عليه ، ولا يصادف منكم قلوبا لاهية ، وأسماعا معرضة ، بل ألقوا إليه القلوب والأسماع ، وهو هذا .

" إن الذين تدعون من دون الله "

شمل ما يدعى من دون الله .

" لن يخلقوا ذبابا "

الذي هو من أحقر المخلوقات وأخسها ، فليس في قدرتهم ، خلق هذا المخلوق الضعيف ، فما فوقه من باب أولى .

" ولو اجتمعوا له "

بل أبلغ من ذلك

" وإن يسلبهم الذباب شيئا لا يستنقذوه منه "

وهذا غاية ما يصير من العجز .

" ضعف الطالب "

الذي هو المعبود من دون الله

" والمطلوب "

الذي هو الذباب ، فكل منهما ضعيف . وأضعف منهما ، من يتعلقون بهذا الضعيف ، وينزلونه منزلة رب العالمين . فهؤلاء

" ما قدروا الله حق قدره "

حيث سووا الفقير العاجز من جميع الوجوه ، بالغني القوي من جميع الوجوه . سووا من لا يملك لنفسه ، ولا لغيره نفعا ولا ضرا ، ولا موتا ولا حياة ولا نشورا ، بمن هو النافع الضار ، المعطي المانع ، مالك الملك ، والمتصرف فيه بجميع أنواع التصريف .

" إن الله لقوي عزيز "

أي : كامل القوة ، كامل العزة ، ومن كمال قوته وعزته ، أن نواصي الخلق بيديه ، وأنه لا يتحرك متحرك ، ولا يسكن ساكن ، إلا بإرادته ومشيئته ، فما شاء الله كان ، وما لم يشأ لم يكن . ومن كمال قوته ، أن يمسك السموات والأرض أن تزولا ، ومن كمال قوته ، أنه يبعث الخلق كلهم ، أولهم وآخرهم ، بصيحة واحدة . ومن كمال قوته ، أنه أهلك الجبابرة ، والأمم العاتية ، بشيء يسير ، وسوط من عذابه .

" الله يصطفي من الملائكة رسلا ومن الناس إن الله سميع بصير يعلم ما بين أيديهم وما خلفهم وإلى الله ترجع الأمور "

لما بين تعالى كماله وضعف الأصنام ، وأنه المعبود حقا ، بين حالة الرسل ، وتميزهم عن الخلق ، بما تميزوا به ، من الفضائل فقال :

" الله يصطفي من الملائكة رسلا ومن الناس "

أي : يختار ويجتبي من الملائكة رسلا ، ومن الناس رسلا ، يكونون أزكى ذلك النوع ، وأجمعه لصفات المجد ، وأحقه بالاصطفاء . فالرسل ، لايكونون إلا صفوة الخلق على الإطلاق ، والذي اختارهم ، واجتباهم ، ليس جاهلا بحقائق الأشياء ، أو يعلم شيئا دون شيء وأن المصطفي لهم ، السميع ، البصير ، الذي قد أحاط علمه وسمعه وبصره بجميع الأشياء . فاختياره إياهم ، عن علم منه ، أنهم أهل لذلك ، وأن الوحي يصلح فيهم كما قال تعالى :

" الله أعلم حيث يجعل رسالته "

" وإلى الله ترجع الأمور "

أي : هو يرسل الرسل ، يدعون الناس إلى الله ، فمنهم المجيب ، ومنهم الراد لدعوتهم ، ومنهم العامل ، ومنهم الناكل فهذا وظيفة الرسل ، وأما الجزاء على تلك الأعمال ، فمصيرها إلى الله ، فلا تعدم منه ، فضلا وعدلا .

" يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير "

يأمر تعالى ، عباده المؤمنين بالصلاة ، وخص منها الركوع والسجود ، لفضلهما وركنيتهما ، وعبادته التي هي قرة العيون ، وسلوة القلب المحزون ، وأن ربوبيته وإحسانه على العباد ، يقتضي منهم أن يخلصوا له العبادة ، ويأمرهم بفعل الخير عموما . وعلق تعالى ، الفلاح على هذه الأمور فقال :

" لعلكم تفلحون "

. أي : تفوزون بالمطلوب المرغوب ، وتنجون من المكروه المرهوب ، فلا طريق للفلاح ، سوى الإخلاص في عبادة الخالق ، والسعي في نفع عبيده ، فمن وفق لذلك ، فله القدح المعلى ، من السعادة ، والنجاح والفلاح .

" وجاهدوا في الله حق جهاده "

والجهاد بذل الوسع ، في حصول الغرض المطلوب . فالجهاد في الله حق جهاده ، هو القيام التام بأمر الله ، ودعوة الخلق إلى سبيله بكل طريق موصل إلى ذلك ، من نصيحة وتعليم وقتال وأدب وزجر ، ووعظ ، وغير ذلك .

" هو اجتباكم "

أي : اختاركم ـ يا معشر المسلمين ـ من بين الناس ، واختار لكم الدين ، ورضيه لكم ، واختار لكم أفضل الكتب ، وأفضل الرسل . فقابلوا هذه المنحة العظيمة ، بالقيام بالجهاد فيه حق القيام . ولما كان قوله :

" وجاهدوا في الله حق جهاده "

ربما توهم متوهم أن هذا ، من باب تكليف ما لا يطاق ، أو تكليف ما يشق ، احترز منه بقوله :

" وما جعل عليكم في الدين من حرج "

أي : مشقة وعسر ، بل يسره غاية التيسير ، وسهله بغاية السهولة ، فأولا ما أمر وألزم إلا بما هو سهل على النفوس ، لا يثقلها ، ولا يؤودها ، ثم إذا عرض بعض الأسباب الموجبة للتخفيف ، خفف ما أمر به . إما بإسقاطه ، أو إسقاط بعضه . ويؤخذ من هذه الآية ، قاعدة شرعية وهي أن « المشقة تجلب التيسير » و « الضرورات تبيح المحظورات » ، فيدخل في ذلك من الأحكام الفرعية ، شيء كثير معروف في كتب الأحكام .

" ملة أبيكم إبراهيم "

أي : هذه الملة المذكورة ، والأوامر المزبورة ، ملة أبيكم إبراهيم ، التي ما زال عليها ، فالزموها واستمسكوا بها .

" هو سماكم المسلمين من قبل "

أي : في الكتب السابقة ، أنتم مذكورون ومشهورون أي : بأن إبراهيم سماكم : مسلمين .

" وفي هذا "

أي : هذا الكتاب ، وهذا الشرع . أي : ما زال هذا الاسم لكم قديما وحديثا .

" ليكون الرسول شهيدا عليكم "

بأعمالكم خيرها وشرها

" وتكونوا شهداء على الناس "

لكونكم خير أمة أخرجت للناس ، أمة وسطا عدلا خيارا . تشهدون للرسل أنهم بلغوا أممهم ، وتشهدون على الأمم أن رسلهم بلغتهم بما أخبركم الله به في كتابه .

" فأقيموا الصلاة "

بأركانها وشروطها ، وحدودها ، وجميع لوازمها .

" وآتوا الزكاة "

المفروضة لمستحقيها شكرا لله ، على ما أولاكم .

" واعتصموا بالله "

أي : امتنعوا به وتوكلوا عليه في ذلك ، ولا تتكلوا على حولكم وقوتكم .

" هو مولاكم "

الذي يتولى أموركم ، فيدبركم بحسن تدبيره ، ويصرفكم على أحسن تقديره .

" فنعم المولى ونعم النصير "

أي : نعم المولى لمن تولاه ، فحصل له مطلوبه

" ونعم النصير "

لمن استنصره فدفع عنه المكروه .

ثم تفسير سورة الحج ، والحمد لله رب العالمين .


تفسير السعدي - صفحة القرآن رقم 342

تفسير السعدي - صفحة قرآن رقم 342

سورة المؤمنون

" قد أفلح المؤمنون الذين هم في صلاتهم خاشعون والذين هم عن اللغو معرضون والذين هم للزكاة فاعلون والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون والذين هم لأماناتهم وعهدهم راعون والذين هم على صلواتهم يحافظون أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون "

هذا تنويه من الله ، يذكر عباده المؤمنين ، وذكر فلاحهم وسعادتهم ، وبأي شيء وصلوا إلى ذلك ، وفي ضمن ذلك ، الحث على الاتصاف بصفاتهم ، والترغيب فيها . فليزن العبد نفسه ، وغيره ، على هذه الآيات ، يعرف بذلك ، ما معه ، وما مع غيره ، من الإيمان ، زيادة ونقصا ، كثرة وقلة . فقوله :

" قد أفلح المؤمنون "

أي : قد فازوا وسعدوا ونجحوا ، وأدركوا كل ما يروم المؤمنون الذين آمنوا بالله وصدقوا المرسلين الذين من صفاتهم الكاملة أنهم

" في صلاتهم خاشعون "

. والخشوع في الصلاة هو : حضور القلب بين يدي الله تعالى ، مستحضرا لقربه ، فيسكن لذلك قلبه ، وتطمئن نفسه ، وتسكن حركاته ويقل التفاته ، متأدبا بين يدي ربه ، مستحضرا جميع ما يقوله ويفعله في صلاته ، من أول صلاته إلى آخرها ، فتنتفي بذلك ، الوساوس والأفكار الردية . وهذا روح الصلاة ، والمقصود منها ، وهو الذي يكتب للعبد . فالصلاة التي لا خشوع فيها ولا حضور قلب ، وإن كانت مجزية مثابا عليها ، فإن الثواب على حسب ما يعقل القلب منها .

" والذين هم عن اللغو "

وهو الكلام الذي لا خير فيه ، ولا فائدة .

" معرضون "

رغبة عنه ، وتنزيها لأنفسهم ، وترفعا عنه ، وإذا مروا باللغو ، مروا كراما ، وإذا كانوا معرضين عن اللغو ، فإعراضهم عن المحرم ، من باب أولى ، وأحرى . وإذا ملك العبد لسانه وخزنه ـ إلا في الخير ـ كان مالكا لأمره ، كما قال النبي صلى الله عليه وسلم ، لمعاذ بن جبل حين وصاه بوصايا قال : « ألا أخبرك بملاك ذلك كله ؟ قلت : بلى يا رسول الله ، فأخذ بلسان نفسه وقال : كف عليك هذا » . فالمؤمنون من صفاتهم الحميدة ، كف ألسنتهم ، عن اللغو والمحرمات .

" والذين هم للزكاة فاعلون "

أي : مؤدون لزكاة أموالهم ، على اختلاف أجناس الأموال ، مزكين لأنفسهم من أدناس الأخلاق ومساوىء الأعمال التي تزكو النفوس بتركها وتجنبها ، فأحسنوا في عبادة الخالق ، في الخشوع في الصلاة ، وأحسنوا إلى خلقه بأداء الزكاة .

" والذين هم لفروجهم حافظون "

عن الزنا ، ومن تمام حفظها تجنب ما يدعو إلى ذلك كالنظر واللمس ونحوهما . فحفظوا فروجهم عن كل أحد

" إلا على أزواجهم أو ما ملكت أيمانهم "

من الإماء المملوكات

" فإنهم غير ملومين "

بقربهما ، لأن الله تعالى أحلهما .

" فمن ابتغى وراء ذلك "

غير الزوجة والسرية

" فأولئك هم العادون "

الذين تعدوا ما أحل الله إلى ما حرمه ، المتجرؤون على محارم الله . وعموم هذه الآية ، يدل على تحريم المتعة ، فإنها ليست زوجة حقيقة مقصودا بقاؤها ، ولا مملوكة ، وتحريم نكاح المحلل لذلك . ويدل قوله :

" أو ما ملكت أيمانهم "

أنه يشترط في حل المملوكة ، أن تكون كلها في ملكه ، فلو كان له بعضها لم تحل ، لأنها ليست مما ملكت يمينه ، بل هي ملك له ولغيره ، فكما أنه لا يجوز أن يشترك في المرأة الحرة زوجان ، فلا يجوز أن يشترك في الأمة المملوكة سيدان .

" والذين هم لأماناتهم وعهدهم راعون "

، أي : مراعون لها ، ضابطون ، حافظون ، حريصون على القيام بها وتنفيذها . وهذا عام في جميع الأمانات ، التي هي حق لله ، والتي هي حق للعباد . قال تعالى :

" إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان "

، فجميع ما أوجبه الله على عبده ، أمانة ، على العبد حفظها بالقيام التام بها ، وكذلك يدخل في ذلك ، أمانات الآدميين ، كأمانات الأموال ، والأسرار ، ونحوهما . فعلى العبد ، مراعاة الأمرين ، وأداء الأمانتين

" إن الله يأمركم أن تؤدوا الأمانات إلى أهلها "

، وكذلك العهد ، يشمل العهد الذي بينهم وبين العباد ، وهي الالتزامات والعقود ، التي يعقدها العبد ، فعليه مراعاتها والوفاء بها ، ويحرم عليه ، التفريط فيها ، وإهمالها .

" والذين هم على صلواتهم يحافظون "

أي : يداومون عليها في أوقاتها وحدودها وأشراطها وأركانها ، فمدحهم بالخشوع في الصلاة ، وبالمحافظة عليها ، لأنه لا يتم أمرهم إلا بالأمرين : فمن يداوم على الصلاة من غير خشوع ، أو على الخشوع من دون محافظة عليها ، فإنه مذموم ناقص .

" أولئك "

الموصوفون بتلك الصفات

" هم الوارثون الذين يرثون الفردوس "

الذي هو أعلى الجنة ووسطها وأفضلها ، لأنهم حلوا من صفات الخير أعلاها وذروتها ، أو المراد بذلك ، جميع الجنة ، ليدخل بذلك ، عموم المؤمنين ، على درجاتهم في مراتبهم ، كل بحسب حاله .

" هم فيها خالدون "

لا يظعنون عنها ، ولا يبغون عنها حولا ، لاشتمالها على أكمل النعيم وأفضله ، وأتمه ، من غير مكدر ولا منغص .

" ولقد خلقنا الإنسان من سلالة من طين ثم جعلناه نطفة في قرار مكين ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثم أنشأناه خلقا آخر فتبارك الله أحسن الخالقين ثم إنكم بعد ذلك لميتون ثم إنكم يوم القيامة تبعثون "

ذكر الله في هذه الآيات أطوار الآدمي وتنقلاته ، من ابتداء خلقه إلى آخر ما يصير إليه ، فذكر ابتداء خلق أبي النوع البشري آدم عليه السلام ، وأنه

" من سلالة من طين "

أي : قد سلت ، وأخذت من جميع الأرض ، ولذلك جاء بنوه على قدر الأرض : منهم الطيب والخبيث ، وبين ذلك ، والسهل ، والحزن ، وبين ذلك .

" ثم جعلناه "

أي : جنس الآدميين

" نطفة "

تخرج من بين الصلب والترائب ، فتستقر

" في قرار مكين "

وهو : الرحم محفوظة من الفساد والريح وغير ذلك .

" ثم خلقنا النطفة "

التي قد استقرت قبل

" علقة "

أي : دما أحمر ، بعد مضي أربعين يوما من النطفة .

" فخلقنا العلقة "

بعد أربعين يوما

" مضغة "

أي : قطعة لحم صغيرة ، بقدر ما يمضغ من صغرها .

" فخلقنا المضغة "

اللينة

" عظاما "

صلبة ، قد تخللت اللحم ، بحسب حاجة البدن إليها .

" فكسونا العظام لحما "

أي : جعلنا اللحم ، كسوة للعظام ، كما جعلنا العظام ، عمادا للحم ، وذلك في الأربعين الثالثة .

" ثم أنشأناه خلقا آخر "

نفخ فيه الروح ، فانتقل من كونه جمادا ، إلى أن صار حيوانا .

" فتبارك الله "

أي : تعالى ، وتعاظم ، وكثر خيره

" أحسن الخالقين "

" الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ثم جعل نسله من سلالة من ماء مهين ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون "

فخلقه كله حسن ، والإنسان من أحسن مخلوقاته ، بل هو أحسنها على الإطلاق كما قال تعالى :

" لقد خلقنا الإنسان في أحسن تقويم "

ولهذا كان خواصه ، أفضل المخلوقات وأكملها .

" ثم إنكم بعد ذلك "

الخلق ، ونفخ الروح

" لميتون "

في أحد أطواركم وتنقلاتكم .

" ثم إنكم يوم القيامة تبعثون "

فتجازون بأعمالكم ، حسنها وسيئها . قال تعالى :

" أيحسب الإنسان أن يترك سدى ألم يك نطفة من مني يمنى ثم كان علقة فخلق فسوى فجعل منه الزوجين الذكر والأنثى أليس ذلك بقادر على أن يحيي الموتى "

" ولقد خلقنا فوقكم سبع طرائق وما كنا عن الخلق غافلين وأنزلنا من السماء ماء بقدر فأسكناه في الأرض وإنا على ذهاب به لقادرون فأنشأنا لكم به جنات من نخيل وأعناب لكم فيها فواكه كثيرة ومنها تأكلون وشجرة تخرج من طور سيناء تنبت بالدهن وصبغ للآكلين "

لما ذكر تعالى خلق الآدمي ، ذكر مسكنه ، وتوفر النعم عليه ، من كل وجه فقال :

" ولقد خلقنا فوقكم "

سقفا للبلاد ، ومصلحة للعباد

" سبع طرائق "

أي : سبع سموات طباقا ، كل طبقة فوق الأخرى ، قد زينت بالنجوم ، والشمس ، والقمر ، وأودع فيها من مصالح الخلق ، ما أودع .

" وما كنا عن الخلق غافلين "

فكما أن خلقنا عام لكل مخلوق ، فعلمنا أيضا ، محيط بما خلقنا ، فلا نغفل مخلوقا ، ولا ننساه ، ولا نخلق خلقا فنضيعه ، ولا نغفل عن السماء فتقع على الأرض ، ولا ننسى ذرة في لجج البحار ، وجوانب الفلوات ، ولا دابة إلا سقنا إليها رزقا

" وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها "

. وكثير ما يقرن تعالى بين خلقه وعلمه كقوله :

" ألا يعلم من خلق وهو اللطيف الخبير "

" بلى وهو الخلاق العليم "

لأن خلق المخلوقات ، من أقوى الأدلة العقلية ، على علم خالقها وحكمته .


تفسير السعدي - صفحة القرآن رقم 343

تفسير السعدي - صفحة قرآن رقم 343

" وأنزلنا من السماء ماء "

يكون رزقا لكم ولأنعامكم ، بقدر ما يكفيكم ، فلا ينقصه ، بحيث يتلف المساكن ، ولا تعيش منه النباتات والأشجار ، بل أنزله وقت الحاجة لنزوله ، ثم صرفه ، عند التضرر من دوامه .

" فأسكناه في الأرض "

أي : أنزلناه عليها ، فسكن واستقر ، وأخرج بقدرة منزله ، جميع الأزواج النباتية ، وأسكنه أيضا معدا ، في خزائن الأرض ، بحيث لم يذهب نازلا ، حتى لا يوصل إليه ، ولا يبلغ قعره .

" وإنا على ذهاب به لقادرون "

، إما بأن لا ننزله ، أو ننزله ، فيذهب نازلا ، لا يوصل إليه ، أو لا يوجد منه المقصود منه ، وهذا تنبيه منه لعباده ، أن يشكروه على نعمته ، ويقدروا عدمها ، ماذا يحصل به من الضرر ، كقوله تعالى :

" قل أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين "

" فأنشأنا لكم به "

أي : بذلك الماء

" جنات "

أي : بساتين

" من نخيل وأعناب "

. خص تعالى ، هذين النوعين ، مع أنه ينشر منه غيرهما من الأشجار ، لفضلهما ، ومنافعهما ، التي فاقت بها الأشجار ، ولهذا ذكر العام في قوله :

" لكم "

أي : في تلك الجنات

" فواكه كثيرة ومنها تأكلون "

من تين ، وأترج ، ورمان ، وتفاح وغيرها .

" وشجرة تخرج من طور سيناء "

وهي شجرة الزيتون ، أي : جنسها . خصت بالذكر ، لأن مكانها خاص ، في أرض الشام ، ولمنافعها ، التي ذكر بعضها في قوله :

" تنبت بالدهن وصبغ للآكلين "

أي : فيها الزيت ، الذي هو دهن ، يكثر استعماله من الاستصباح به ، واصطباغ للآكلين ، أي : يجعل إداما للآكلين ، وغير ذلك من المنافع .

" وإن لكم في الأنعام لعبرة نسقيكم مما في بطونها ولكم فيها منافع كثيرة ومنها تأكلون وعليها وعلى الفلك تحملون "

أي : ومن نعمه عليكم ، أن سخر لكم الأنعام من الإبل ، والبقر ، والغنم ، فيها عبرة للمعتبرين ، ومنافع ، للمنتفعين .

" نسقيكم مما في بطونها "

من لبن ، يخرج من بين فرث ودم ، لبن ، خالص ، سائغ للشاربين .

" ولكم فيها منافع كثيرة "

من أصوافها ، وأوبارها ، وأشعارها ، وجعل لكم من جلود الأنعام بيوتا ، تستخفونها يوم ظعنكم ، ويوم إقامتكم

" ومنها تأكلون "

أفضل المآكل من لحم وشحم .

" وعليها وعلى الفلك تحملون "

أي : جعلها لكم في البر ، تحملون عليها أثقالكم إلى بلد ، لم تكونوا بالغيه ، إلا بشق الأنفس ، كما جعل لكم السفن في البحر ، تحملكم ، وتحمل متاعكم ، قليلا كان ، أو كثيرا . فالذي أنعم بهذه النعم ، وصنف أنواع الإحسان ، وأدر علينا من خيره المدرار ، هو الذي يستحق كمال الشكر ، وكمال الثناء ، والاجتهاد في عبوديته وأن لا يستعان بنعمه على معاصيه .

" ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون "

الى آخر القصة وهي قوله

" إن في ذلك لآيات وإن كنا لمبتلين "

يذكر تعالى رسالة عبده ورسوله ، نوح عليه السلام ، أول رسول أرسله لأهل الأرض فأرسله إلى قومه ، وهم يعبدون الأصنام ، فأمرهم بعبادة الله وحده فقال :

" يا قوم اعبدوا الله "

أي : أخلصوا له العبادة ، لأن العبادة ، لا تصح إلا بإخلاصها .

" ما لكم من إله غيره "

فيه إبطال ألوهية غير الله ، وإثبات الإلهية لله تعالى ، لأنه الخالق الرازق ، الذي له الكمال كله ، وغيره بخلاف ذلك .

" أفلا تتقون "

ما أنتم عليه من عبادة الأوثان ، والأصنام ، التي صورت على صور قوم صالحين ، فعبدوها مع الله ، فاستمر على ذلك ، يدعوهم سرا وجهارا ، وليلا ونهارا ، ألف سنة إلا خمسين عاما ، وهم لا يزدادون إلا عتوا ونفورا .

" فقال الملأ "

من قومه الأشراف والسادة المتبوعون ـ على وجه المعارضة لنبيهم نوح ، والتحذير من اتباعه ـ :

" ما هذا إلا بشر مثلكم يريد أن يتفضل عليكم "

أي : ما هذا إلا بشر مثلكم ، قصده حين ادعى النبوة أن يزيد عليكم فضيلة ، ليكون متبوعا ، وإلا فما الذي يفضله عليكم ، وهو من جنسكم ؟ وهذه المعارضة ، لا زالت موجودة ، في مكذبي الرسل . وقد أجاب الله عنها بجواب شاف ، على ألسنة رسله كما في

" قالوا "

أي : لرسلهم

" إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا فأتونا بسلطان مبين قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده "

، فأخبروا أن هذا فضل الله ومنته ، فليس لكم أن تحجروا على الله ، وتمنعوه من إيصال فضله علينا . وقالوا أيضا : ولو شاء الله لأنزل ملائكة ، وهذه أيضا معارضة بالمشيئة باطلة ، فإنه وإن كان لو شاء لأنزل ملائكة ، فإنه حكيم رحيم ، حكمته ورحمته ، تقتضي أن يكون الرسول من جنس الآدميين لأن الملائكة ، لا قدرة للناس على مخاطبته ، ولا يمكن أن يكون إلا بصورة رجل ثم يعود اللبس عليهم كما كان . وقولهم :

" ما سمعنا بهذا "

أي : بإرسال الرسول

" في آبائنا الأولين "

، وأي حجة في عدم سماعهم إرسال رسول في آبائهم الأولين ؟ لأنهم لم يحيطوا علما ، بما تقدم ، فلا يجعلوا جهلهم حجة لهم . وعلى تقدير أنه لم يرسل منهم رسولا ، فإما أن يكونوا على الهدى ، فلا حاجة لإرسال الرسول إذ ذاك ، وإما أن يكونوا على غيره ، فليحمدوا ربهم ، ويشكروه أن خصهم بنعمة ، لم تأت آباءهم ، ولا شعروا بها ، ولا يجعلوا عدم الإحسان على غيرهم ، سببا لكفرهم للإحسان إليهم .

" إن هو إلا رجل به جنة "

أي : مجنون

" فتربصوا "

أي : انتظروا به

" حتى حين "

إلى أن يأتيه الموت . وهذه الشبه التي أوردوها ، معارضة لنبوة نبيهم ، دالة على شدة كفرهم وعنادهم ، وعلى أنهم في غاية الجهل والضلال ، فإنها لا تصلح للمعارضة ، بوجه من الوجوه ، كما ذكرنا ، بل هي في نفسها متناقضة متعارضة . فقولهم :

" ما هذا إلا بشر مثلكم يريد أن يتفضل عليكم "

أثبتوا أن له عقلا يكيدهم ، به ، ليعلوهم ، ويسودهم ، ويحتاج ـ مع هذا ـ أن يحذر منه لئلا يغتر به . فكيف يلتئم مع قولهم :

" إن هو إلا رجل به جنة "

وهل هذا إلا من مشبه ضال ، منقلب عليه الأمر ، قصده : الدفع بأي طريق اتفق له ، غير عالم بما يقول ؟ ويأبى الله إلا أن يظهر خزي من عاداه وعادى رسله . فلما رأى نوح أنه لا يفيدهم دعاؤه إلا فرارا

" قال رب انصرني بما كذبون "

فاستنصر ربه عليهم ، غضبا ، حيث ضيعوا أمره ، وكذبوا رسله وقال :

" رب لا تذر على الأرض من الكافرين ديارا إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا "

. قال تعالى :

" ولقد نادانا نوح فلنعم المجيبون "

" فأوحينا إليه "

عند استجابتنا له ، سببا ، ووسيلة للنجاة ، قبل وقوع أسبابه .

" أن اصنع الفلك "

أي : السفينة

" بأعيننا ووحينا "

أي : بأمرنا لك ، ومعونتنا ، وأنت في حفظنا وكلاءتنا بحيث نراك ونسمعك .

" فإذا جاء أمرنا "

بإرسال الطوفان الذي عذبوا به

" وفار التنور "

، أي : فارت الأرض ، وتفجرت عيونا ، حتى محل النار ، الذي لم تجر العادة إلا ببعده من الماء .

" فاسلك فيها من كل زوجين اثنين "

أي : أدخل في الفلك من كل جنس من الحيوانات ، ذكرا وأنثى ، تبقى مادة النسل لسائر الحيوانات ، التي اقتضت الحكمة الربانية إيجادها في الأرض .

" وأهلك "

أي : أدخلهم

" إلا من سبق عليه القول "

كابنه .

" ولا تخاطبني في الذين ظلموا "

أي : لا تدعني أن أنجيهم ، فإن القضاء والقدر ، قد حتم أنهم مغرقون .


تفسير السعدي - صفحة القرآن رقم 344

تفسير السعدي - صفحة قرآن رقم 344

" فإذا استويت أنت ومن معك على الفلك "

أي : علوتم عليها ، واستقلت بكم في تيار الأمواج ، ولجج اليم ، فاحمدوا الله على النجاة والسلامة . فقل الحمد لله الذي نجانا من القوم الظالمين ، وهذا تعليم منه له ، ولمن معه ، أن يقولوا هذا شكرا له ، وحمدا على نجاتهم ، من القوم الظالمين في عملهم وعذابهم .

" وقل رب أنزلني منزلا مباركا وأنت خير المنزلين "

أي : وبقيت عليكم نعمة أخرى ، فادعوا الله فيها ، وهي أن ييسر الله لكم منزلا مباركا ، فاستجاب الله دعاءه ، قال الله :

" وقضي الأمر واستوت على الجودي وقيل بعدا للقوم الظالمين "

إلى أن قال :

" قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك "

الآية .

" إن في ذلك "

أي : في هذه القصة

" لآيات "

تدل على أن الله وحده المعبود ، وعلى أن رسوله نوحا ، صادق ، وأن قومه كاذبون ، وعلى رحمة الله بعباده ، حيث حملهم في صلب أبيهم نوح ، في الفلك لما غرق أهل الأرض . والفلك أيضا من آيات الله قال تعالى :

" ولقد تركناها آية فهل من مدكر "

ولهذا جمعها هنا لأنها تدل على عدة آيات ومطالب .

" وإن كنا لمبتلين "

" ثم أنشأنا من بعدهم قرنا آخرين فأرسلنا فيهم رسولا منهم أن اعبدوا الله ما لكم من إله غيره أفلا تتقون وقال الملأ من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون هيهات هيهات لما توعدون إن هي إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين قال رب انصرني بما كذبون قال عما قليل ليصبحن نادمين فأخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين "

لما ذكر نوحا وقومه ، وكيف أهلكهم قال :

" ثم أنشأنا من بعدهم قرنا آخرين "

، الظاهر أنهم « ثمود » قوم صالح ، عليه السلام لأن هذه القصة ، تشبه قصتهم .

" فأرسلنا فيهم رسولا منهم "

من جنسهم ، يعرفون نسبه وحسبه ، وصدقه ، ليكون ذلك أسرع لانقيادهم ، إذا كان منهم ، وأبعد عن اشمئزازهم ، فدعا إلى ما دعت إليه الرسل أممهم

" أن اعبدوا الله ما لكم من إله غيره "

، فكلهم اتفقوا على هذه الدعوة ، وهي أول دعوة يدعون بها أممهم ، الأمر بعبادة الله ، والإخبار أنه المستحق لذلك ، والنهي عن عبادة ما سواه ، والإخبار ببطلان ذلك وفساده . ولهذا قال :

" أفلا تتقون "

ربكم ، فتجتنبوا هذه الأوثان والأصنام .

" وقال الملأ من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا "

أي : قال الرؤوساء الذين جمعوا بين الكفر والمعاندة ، وإنكار البعث والجزاء ، وأطغاهم ترفهم في الحياة الدنيا ، معارضة لنبيهم ، وتكذيبا ، وتحذيرا منه :

" ما هذا إلا بشر مثلكم "

أي : من جنسكم

" يأكل مما تأكلون منه ويشرب مما تشربون "

، فما الذي يفضله عليكم ؟ فهلا كان ملكا ، لا يأكل الطعام ، ولا يشرب الشراب .

" ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون "

أي : إن تبعتموه وجعلتموه لكم رئيسا ، وهو مثلكم إنكم لمسلوبو العقل ، نادمون على ما فعلتم . وهذا من العجب ، فإن الخسارة والندامة حقيقة ، لمن لم يتابعه ، ولم ينقد له . والجهل والسفه العظيم ، لمن تكبر عن الانقياد لبشر ، خصه الله بوحيه ، وفضله برسالته ، وابتلي بعبادة الشجر والحجر . وهذا نظير قولهم :

" فقالوا أبشرا منا واحدا نتبعه إنا إذا لفي ضلال وسعر أؤلقي الذكر عليه من بيننا بل هو كذاب أشر "

، فلما أنكروا رسالته وردوها ، أنكروا ما جاء به من البعث بعد الموت ، والمجازاة على الأعمال فقالوا :

" أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون هيهات هيهات لما توعدون "

أي : بعيد بعيد ما يعدكم به ، من البعث ، بعد أن تمزقتم ، وكنتم ترابا وعظاما ، فنظروا نظرا قاصرا ، ورأوا هذا ، بالنسبة إلى قدرهم غير ممكن ، فقاسوا قدرة الخالق بقدرتهم . تعالى الله عن ذلك . فأنكروا قدرته على إحياء الموتى وعجزوه غاية التعجيز ، ونسوا خلقهم أول مرة ، وأن الذي أنشأهم من العدم ، فإعادته لهم بعد البلى ، أهون عليه وكلاهما هين لديه ، فلم لا ينكرون أول خلقهم ، ويكابرون المحسوسات ، ويقولون : إننا ، لم نزل موجودين ، حتى يسلم لهم إنكارهم البعث ، وينتقلوا معهم إلى الاحتجاج على إثبات وجود الخالق العظيم ؟ وهنا دليل آخر ، وهو : أن الذي أحيا الأرض بعد موتها ، إن ذلك لمحيي الموتى ، إنه على كل شيء قدير ، وثم دليل آخر ، وهو ما أجاب به المنكرين للبعث في قوله :

" بل عجبوا أن جاءهم منذر منهم فقال الكافرون هذا شيء عجيب أئذا متنا وكنا ترابا ذلك رجع بعيد "

فقال في جوابهم :

" قد علمنا ما تنقص الأرض منهم "

أي : في البلى ،

" وعندنا كتاب حفيظ "

" إن هي إلا حياتنا الدنيا نموت ونحيا "

أي : يموت أناس ، ويحيا أناس

" وما نحن بمبعوثين "

.

" إن هو إلا رجل به جنة "

فلهذا أتى بما أتى به ، من توحيد الله ، وإثبات المعاد

" فتربصوا به حتى حين "

أي : ارفعوا عنه العقوبة بالقتل وغيره ، احتراما له ، ولأنه مجنون غير مؤاخذ بما يتكلم به . أي : فلم يبق بزعمهم الباطل ، مجادلة معه ، لصحة ما جاء به ، فإنهم قد زعموا بطلانه ، وإنما بقي الكلام ، هل يوقعون به أم لا ؟ فبزعمهم أن عقولهم الرزينة ، اقتضت الإبقاء عليه ، وترك الإيقاع به ، مع قيام الموجب ، فهل فوق هذا العناد والكفر غاية ؟ ولهذا لما اشتد كفرهم ، ولم ينفع فيهم الإنذار ، دعا عليهم نبيهم فقال :

" رب انصرني بما كذبون "

أي : بإهلاكهم ، وخزيهم الدنيوي ، قبل الآخرة . ف ـ ( قال ) الله مجيبا لدعوته :

" عما قليل ليصبحن نادمين فأخذتهم الصيحة بالحق "

لا بالظلم والجور ، بل بالعدل وظلمهم ، أخذتهم الصيحة ، فأهلكتهم عن آخرهم .

" فجعلناهم غثاء "

أي : هشيما يبسا بمنزلة غثاء السبيل الملقى في جنبات الوادي ، وقال في الآية الأخرى :

" إنا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر "

" فبعدا للقوم الظالمين "

أي : أتبعوا مع عذابهم ، البعد واللعنة والذم من العالمين .

" فما بكت عليهم السماء والأرض وما كانوا منظرين "

، هذا التعبير مجاز عن عدم الاكتراث بهلاكهم والاعتداد بوجودهم ، وفيه تهكم بهم ، وبحالهم المنافية لحال من يعظم فقده ، فيقال عنه : « بكت عليه السماء والأرض » . ومنه ما روي : « أن المؤمن إذا مات ، ليبكي عليه مصلاه ، ومحل عبادته ، ومصاعد عمله ، ومهابط رزقه ، وآثاره في الأرض » ، وعن الحسن « يبكي عليه أهل السماء والأرض » .

" وما كانوا "

لما جاءهم وقت هلاكهم

" منظرين "

أي : ممهلين إلى وقت آخر ، بل عجل لهم العذاب في الدنيا ، والمعنى الإجمالي : فما حزنت عليهم السماء والأرض عندما أخذهم العذاب ، لهوان شأنهم ، لأنهم ماتوا كفارا ، ولم ينظروا لتوبة ، ولم يمهلوا لتدارك تقصيرهم احتقارا لهم .


تفسير السعدي - صفحة القرآن رقم 345

تفسير السعدي - صفحة قرآن رقم 345

" ثم أنشأنا من بعدهم قرونا آخرين ما تسبق من أمة أجلها وما يستأخرون ثم أرسلنا رسلنا تترا كل ما جاء أمة رسولها كذبوه فأتبعنا بعضهم بعضا وجعلناهم أحاديث فبعدا لقوم لا يؤمنون "

أي : ثم أنشأنا من بعد هؤلاء المكذبين المعاندين ، قرونا آخرين ، كل أمة في وقت مسمى ، وأجل محدود ، لا تتقدم عنه ولا تتأخر . وأرسلنا إليهم رسلا متتابعة ، لعلهم يؤمنون ويبينون . فلم يزل الكفر والتكذيب ، دأب الأمم العصاة ، والكفرة البغاة كلما جاء أمة رسولها ، كذبوه ، مع أن كل رسول يأتي من الآيات ، ما يؤمن على مثله البشر ، بل مجرد دعوة الرسل وشرعهم ، يدل على حقية ما جاؤوا به .

" فأتبعنا بعضهم بعضا "

بالهلاك ، فلم يبق منهم باقية ، وتعطلت مساكنهم من بعدهم

" وجعلناهم أحاديث "

يتحدث بهم من بعدهم ، ويكونون عبرة للمتقين ، ونكالا للمكذبين ، وخزيا عليهم مقرونا بعذابهم .

" فبعدا لقوم لا يؤمنون "

ما أشقاهم وتعسا لهم ، ما أخسر صفقتهم مر علي منذ زمان طويل ، كلام لبعض العلماء لا يحضرني الآن اسمه ، وهو أنه بعد موسى ونزول التوراة ، رفع الله العذاب عن الأمم ، أي : عذاب الاستئصال ، وشرع للمكذبين المعاندين بالجهاد ، ولم أدر من أين أخذه ، فلما تدبرت هذه الآيات ، مع الآيات التي في سورة القصص ، تبين لي وجهه . أما هذه الآيات ، فلأن الله ، ذكر الأمم المهلكة المتتابعة على الهلاك ، ثم أخبر أنه أرسل موسى بعدهم ، وأنزل عليه التوراة . فيها الهداية للناس ، ولا يرد على هذا ، إهلاك فرعون ، فإنه قبل نزول التوراة ، وأما الآيات التي في سورة القصص ، فهي صريحة جدا ، فإنه لما ذكر هلاك فرعون قال :

" ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى بصائر للناس وهدى ورحمة لعلهم يتذكرون "

فهذا صريح أنه آتاه الكتاب بعد هلاك الأمم الباغية . وأخبر أنه أنزل بصائر للناس ، وهدى ورحمة . ولعل من هذا ، ما ذكر الله في سورة « يونس » من قوله :

" ثم بعثنا من بعده "

أي : من بعد نوح

" رسلا إلى قومهم فجاؤوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين ثم بعثنا من بعدهم موسى وهارون "

الآيات والله أعلم .

" ثم أرسلنا موسى وأخاه هارون بآياتنا وسلطان مبين إلى فرعون وملئه فاستكبروا وكانوا قوما عالين فقالوا أنؤمن لبشرين مثلنا وقومهما لنا عابدون فكذبوهما فكانوا من المهلكين ولقد آتينا موسى الكتاب لعلهم يهتدون "

فقوله :

" ثم أرسلنا موسى "

بن عمران ، كليم الرحمن

" وأخاه هارون "

حين سأل ربه أن يشركه في أمره فأجاب سؤله .

" بآياتنا "

الدالة على صدقهما وصحه ما جاءا به

" وسلطان مبين "

أي : حجة بينة ، من قوتها ، أن تقهر القلوب ، وتتسلط عليها لقوتها فتنقاد لها قلوب المؤمنين ، وتقوم الحجة البينة على المعاندين . وهذا كقوله :

" ولقد آتينا موسى تسع آيات بينات "

ولهذا رئيس المعاندين عرف الحق وعاند

" فاسأل بني إسرائيل إذ جاءهم "

بتلك الآيات البينات ( فقال ) له

" فرعون إني لأظنك يا موسى مسحورا قال لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبورا "

. وقال تعالى :

" وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا "

. وقال هنا :

" ثم أرسلنا موسى وأخاه هارون بآياتنا وسلطان مبين إلى فرعون وملئه "

ك ـ « هامان » وغيره من رؤوسائهم .

" فاستكبروا "

أي : تكبروا عن الإيمان بالله ، واستكبروا على أنبيائه .

" وكانوا قوما عالين "

أي : وصفهم العلو ، والقهر ، والفساد في الأرض ، فلهذا صدر منهم الاستكبار ، ذلك غير مستكثر منهم .

" فقالوا "

كبرا وتيها ، وتحذيرا لضعفاء العقول ، وتمويها :

" أنؤمن لبشرين مثلنا "

كما قاله من قبلهم سواء بسواء ، وتشابهت قلوبهم في الكفر ، فتشابهت أقوالهم وأفعالهم ، وجحدوا منة الله عليهما بالرسالة .

" وقومهما "

أي : بنو إسرائيل

" لنا عابدون "

أي : معبدون بالأعمال والأشغال الشاقة كما قال تعالى :

" وإذ نجيناكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم "

، فكيف نكون تابعين بعد أن كنا متبوعين ؟ وكيف يكون هؤلاء رؤوساء علينا ؟ ونظير قولهم ، قول قوم نوح :

" أنؤمن لك واتبعك الأرذلون "

" وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي "

. من المعلوم أن هذا ، لا يصلح لدفع الحق ، وأنه تكذيب ومعاندة . ولهذا قال :

" فكذبوهما فكانوا من المهلكين "

في الغرق في البحر ، وبنو إسرائيل ينظرون .

" ولقد آتينا موسى "

بعدما أهلك الله فرعون وخلص الشعب الإسرائيلي مع موسى ، وتمكن حينئذ ، من إقامة أمر الله فيهم ، وإظهار شعائره ، وعده الله أن ينزل عليه التوراة ، أربعين ليلة ، ذهب لميقات ربه ، قال الله تعالى :

" وكتبنا له في الألواح من كل شيء موعظة وتفصيلا لكل شيء "

ولهذا قال هنا :

" لعلهم يهتدون "

أي : بمعرفة تفاصيل الأمر والنهي ، والثواب والعقاب ، ويعرفون ربهم ، بأسمائه وصفاته .

" وجعلنا ابن مريم وأمه آية وآويناهما إلى ربوة ذات قرار ومعين "

أي : وامتننا على عيسى ابن مريم ، وجعلناه وأمه ، من آيات الله العجيبة ، حيث حملته ، وولدته ، من غير أب ، وتكلم في المهد صبيا ، وأجرى الله على يديه من الآيات ، ما أجرى .

" وآويناهما إلى ربوة "

أي : مكان مرتفع ، وهذا ـ والله أعلم ـ وقت وضعها .

" ذات قرار "

أي : مستقر وراحة

" ومعين "

أي : ماء جار ، بدليل قوله :

" قد جعل ربك تحتك "

أي : تحت المكان الذي أنت فيه ، لارتفاعه ،

" سريا "

أي : نهرا وهو الماء المعين

" وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا فكلي واشربي وقري عينا "

" يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون فذرهم في غمرتهم حتى حين أيحسبون أنما نمدهم به من مال وبنين نسارع لهم في الخيرات بل لا يشعرون "

هذا أمر منه تعالى لرسله بأكل الطيبات ، التي هي الرزق ، والطيب الحلال ، والشكر لله ، بالعمل الصالح ، الذي به يصلح القلب والبدن ، والدنيا والآخرة . ويخبرهم أنه بما يعملون عليم ، فكل عمل عملوه ، وكل سعي اكتسبوه ، فإن الله يعلمه ، وسيجازيهم عليه ، أتم الجزاء وأفضله . فدل هذا على أن الرسل كلهم ، متفقون على إباحة الطيبات ، من المآكل وتحريم الخبائث منها ، وأنهم متفقون على كل عمل صالح ، وإن تنوعت بعض أجناس المأمورات ، واختلفت بها الشرائع ، فإنها كلها عمل صالح ولكن تتفاوت بتفاوت الأزمنة . ولهذا ، الأعمال الصالحة ، التي هي صلاح في جميع الأزمنة ، قد اتفقت عليها الأنبياء والشرائع ، كالأمر بتوحيد الله ، وإخلاص الدين له ، ومحبته ، وخوفه ، ورجائه ، والبر ، والصدق ، والوفاء بالعهد ، وصلة الأرحام ، وبر الوالدين والإحسان إلى الضعفاء والمساكين ، واليتامى ، والحنو والإحسان إلى الخلق ، ونحو ذلك من الأعمال الصالحة ، ولهذا كان أهل العلم ، والكتب السابقة ، والعقل ، حين بعث الله محمدا صلى الله عليه وسلم ، يستدلون على نبوته بأجناس ما يأمر به ، وينهى عنه . كما جرى لهرقل وغيره ، فإنه إذا أمر بما أمر به الأنبياء ، الذين من قبله ، ونهى عما نهوا عنه ، دل على أنه من جنسهم ، بخلاف الكذاب ، فلا بد أن يأمر بالشر ، وينهى عن الخير . ولهذا قال تعالى للرسل :

" وإن هذه أمتكم "

أي : جماعتكم ـ يا معشر الرسل ـ

" أمة واحدة "

متفقة على دين واحد ، وربكم واحد .

" فاتقون "

بامتثال أوامري ، واجتناب زواجري ، وقد أمر الله المؤمنين ، بما أمر به المرسلين ، لأنهم بهم يقتدون ، وخلفهم يسلكون ، فقال :

" يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون "

فالواجب على كل المنتسبين إلى الأنبياء وغيرهم ، أن يمتثلوا هذا ، ويعملوا به ، ولكن أبى الظالمون الجاحدون ، إلا عصيانا ، ولهذا قال :

" فتقطعوا أمرهم بينهم زبرا "

أي : تقطع المنتسبون إلى اتباع الأنبياء

" أمرهم "

أي : دينهم

" بينهم زبرا "

أي : قطعا

" كل حزب بما لديهم "

أي : بما عندهم من العلم والدين .

" فرحون "

يزعمون أنهم المحقون ، وغيرهم على غير الحق ، مع أن المحق منهم ، من كان على طريق الرسل ، من أكل الطيبات ، والعمل الصالح ، وما عداهم ، فإنهم مبطلون .

" فذرهم في غمرتهم "

أي : في وسط جهلهم بالحق ، ودعواهم : أنهم ، هم المحقون .

" حتى حين "

أي : إلى أن ينزل العذاب بهم ، فإنهم لا ينفع فيهم وعظ ، ولا يفيدهم زجر ، فكيف يفيد بمن يزعم أنه على الحق ، ويطمع في دعوة غيره إلى ما هو عليه ؟

" أيحسبون أنما نمدهم به من مال وبنين نسارع لهم في الخيرات "

، أي : أيظنون أن زيادتنا إياهم بالأموال والأولاد ، دليل على أنهم من أهل الخير والسعادة ، وأن لهم خير الدنيا والآخرة ؟ وهذا مقدم لهم ، ليس الأمر كذلك .

" بل لا يشعرون "

أنما نملي لهم ، ونمهلهم ، ونمدهم بالنعم ، ليزدادوا إثما ، وليتوفر عقابهم في الآخرة ، وليغتبطوا بما أوتوا

" حتى إذا فرحوا بما أوتوا أخذناهم بغتة "

" إن الذين هم من خشية ربهم مشفقون والذين هم بآيات ربهم يؤمنون والذين هم بربهم لا يشركون والذين يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون أولئك يسارعون في الخيرات وهم لها سابقون ولا نكلف نفسا إلا وسعها ولدينا كتاب ينطق بالحق وهم لا يظلمون "

لما ذكر تعالى ، الذين جمعوا بين الإساءة والأمن ، الذين يزعمون أن عطاء الله إياهم في الدنيا ، دليل على خيرهم وفضلهم ، ذكر الذين جمعوا بين الإحسان والخوف فقال :

" إن الذين هم من خشية ربهم مشفقون "

أي : وجلون ، مشفقة قلوبهم كل ذلك ، من خشية ربهم ، خوفا أن يضع عليهم عدله ، فلا يبقي له حسنة ، وسوء ظن بأنفسهم أن لا يكونوا قد قاموا بحق الله تعالى ، وخوفا على إيمانهم من الزوال ، ومعرفة منهم بربهم ، وما يستحقه من الإجلال والإكرام ، وخوفهم وإشفاقهم يوجب لهم الكف عما يوجب الأمر المخوف من الذنوب ، والتقصير في الواجبات .

" والذين هم بآيات ربهم يؤمنون "

أي : إذا تليت عليهم آياته ، زادتهم إيمانا ، ويتفكرون أيضا في الآيات القرآنية ، ويتدبرونها ، فيبين لهم من معاني القرآن وجلالته واتفاقه ، وعدم اختلافه ، وتناقضه ، وما يدعو إليه من معرفة الله ، وخوفه ، ورجائه وأحوال الجزاء ، فيحدث لهم بذلك ، من تفاصيل الإيمان ، ما لا يعبر عنه اللسان . ويتفكرون أيضا في الآيات الأفقية ، كما في قوله :

" إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب "

إلى آخر الآيات .

" والذين هم بربهم لا يشركون "

أي : لا شركا جليا ، كاتخاذ غير الله معبودا ، يدعونه ، ويرجونه ، ولا شركا خفيا كالرياء ونحوه ، بل هم مخلصون لله ، في أقوالهم ، وأعمالهم ، وسائر أحوالهم .

" والذين يؤتون ما آتوا "

أي : يعطون من أنفسهم ، مما أمروا به ، ما آتوا من كل ما يقدرون عليه ، من صلاة ، وزكاة ، وحج ، وصدقة ، وغير ذلك . ( و ) مع هذا

" وقلوبهم وجلة "

أي : خائفة

" أنهم إلى ربهم راجعون "

. أي : خائفة عند عرض أعمالها عليه ، والوقوف بين يديه ، أن تكون أعمالهم غير منجية من عذاب الله ، لعلمهم بربهم ، وما يستحقه من أصناف العبادات .

" أولئك يسارعون في الخيرات "

أي : في ميدان التسارع في أفعال الخير ، همهم ما يقربهم إلى الله ، وإرادتهم مصروفة فيما ينجي من عذابه ، فكل خير سمعوا به ، أو سنحت لهم الفرصة ، انتهزوه وبادروه . قد نظروا إلى أولياء الله وأصفيائه ، أمامهم ، ويمنة ، ويسرة ، يسارعون في كل خير ، وينافسون في الزلفى عند ربهم ، فنافسوهم . ولما كان المسابق لغيره المسارع ، قد يسبق لجده وتشميره ، وقد لا يسبق لتقصيره ، أخبر تعالى أن هؤلاء من اقسم السابقين فقال :

" وهم لها "

أي : للخيرات

" سابقون "

قد بلغوا ذروتها ، وتباروا ، هم والرعيل الأول ، ومع هذا ، قد سبقت لهم من الله ، سابقة السعادة ، أنهم سابقون . ولما ذكر مسارعتهم إلى الخيرات ، وسبقهم إليها ، ربما وهم واهم ، أن المطلوب منهم ومن غيرهم ، أمر غير مقدور ، أو متعسر ، قال تعالى :

" ولا نكلف نفسا إلا وسعها "

أي : بقدر ما تسعه ، ويفضل من قوتها عنه ، ليس مما يستوعب قوتها ، رحمة منه وحكمة ، لتيسير طريق الوصول إليه ، ولتعمر جادة السالكين في كل وقت إليه .

" ولدينا كتاب ينطق بالحق "

وهو الكتاب الأول ، الذي فيه كل شيء ، وهو يطابق كل واقع يكون ، فلذلك كان حقا .

" وهم لا يظلمون "

أي : لا ينقص من إحسانهم ، ولا يزداد في عقوبتهم وعصيانهم .


تفسير السعدي - صفحة القرآن رقم 346

تفسير السعدي - صفحة قرآن رقم 346

" بل قلوبهم في غمرة من هذا ولهم أعمال من دون ذلك هم لها عاملون حتى إذا أخذنا مترفيهم بالعذاب إذا هم يجأرون لا تجأروا اليوم إنكم منا لا تنصرون قد كانت آياتي تتلى عليكم فكنتم على أعقابكم تنكصون مستكبرين به سامرا تهجرون أفلم يدبروا القول أم جاءهم ما لم يأت آباءهم الأولين أم لم يعرفوا رسولهم فهم له منكرون أم يقولون به جنة بل جاءهم بالحق وأكثرهم للحق كارهون ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن بل أتيناهم بذكرهم فهم عن ذكرهم معرضون "

يخبر تعالى أن هؤلاء المكذبين ، في غمرة من هذا ، أي : وسط غمرة من الجهل والظلم ، والغفلة والإعراض ، تمنعهم من الوصول إلى هذا القرآن ، فلا يهتدون به ، ولا يصل إلى قلوبهم منه شيء .

" وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا "

، فلما كانت قلوبهم في غمرة منه ، عملوا بحسب هذا الحال ، من الأعمال الكفرية ، والمعاندة للشرع ، ما هو موجب لعقابهم . ( و ) لكن

" ولهم أعمال من دون ذلك "

هذه الأعمال

" هم لها عاملون "

، أي : فلا يستغربوا عدم وقوع العذاب فيهم ، فإن الله يمهلهم ، ليعملوا هذه الأعمال ، التي بقيت عليهم ، مما كتب عليهم ، فإذا عملوها ، واستوفوها انتقلوا بشر حالة ، إلى غضب الله وعقابه .

" حتى إذا أخذنا مترفيهم "

أي : متنعميهم ، الذين ما اعتادوا إلا الترف ، والرفاهية ، والنعيم ، ولم تحصل لهم المكاره ، فإذا أخذناهم

" بالعذاب "

ووجدوا مسه

" إذا هم يجأرون "

يصرخون ، ويتوجعون ، لأنه أصابهم أمر ، خالف ما هم عليه . ويستغيثون ، فيقال لهم :

" لا تجأروا اليوم إنكم منا لا تنصرون "

، وإذا لم تأتهم النصرة من الله ، وانقطع عنهم الغوث ، من جانبه ، لم يستطيعوا نصر أنفسهم ، ولم ينصرهم أحد . فكأنه قيل : ما السبب الذي أوصلهم إلى هذه الحال ؟ قال :

" قد كانت آياتي تتلى عليكم "

لتؤمنوا بها وتقبلوا عليها ، فلم تفعلوا ذلك ، بل

" فكنتم على أعقابكم تنكصون "

أي : راجعين القهقرى إلى الخلف ، وذلك لأن باتباعهم القرآن ، يتقدمون ، وبالإعراض عنه ، يستأخرون وينزلون إلى أسفل سافلين .

" مستكبرين به سامرا تهجرون "

قال المفسرون معناه : مستكبرين به ، الضمير يعود إلى البيت ، المعهود عند المخاطبين ، أو الحرم ، أي : متكبرين على الناس بسببه ، تقولون : نحن أهل الحرم ، فنحن أفضل من غيرنا ، وأعلى

" سامرا "

أي : جماعة يتحدثون بالليل حول البيت

" تهجرون "

أي : تقولون الكلام الهجر ، الذي هو القبيح في هذا القرآن . فالمكذبون كانت طريقتهم في القرآن ، الإعراض عنه ، ويوصي بعضهم بعضا بذلك

" وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون "

وقال الله عنهم :

" أفمن هذا الحديث تعجبون وتضحكون ولا تبكون وأنتم سامدون "

" أم يقولون تقوله "

. فلما كانوا جامعين لهذه الرذائل ، لا جرم حقت عليهم العقوبة ، ولما وقعوا فيها ، لم يكن لهم ناصر ينصرهم ، ولا مغيث ينقذهم ، ويوبخون عند ذلك بهذه الأعمال الساقطة

" أفلم يدبروا القول "

، أي : أفلا يتفكرون في القرآن ، ويتأملونه ويتدبرونه ، أي : فإنهم لو تدبروه ، لأوجب لهم الإيمان ، ولمنعهم من الكفر ، ولكن المصيبة ، التي أصابتهم ، بسبب إعراضهم عنه ، ودل هذا ، على أن تدبر القرآن ، يدعو إلى كل خير ، ويعصم من كل شر ، والذي منعهم ، من تدبره أن على قلوبهم أقفالها .

" أم جاءهم ما لم يأت آباءهم الأولين "

أي : أو منعهم من الإيمان ، أنه جاءهم رسول ، وكتاب ، ما جاء آباءهم الأولين ، فرضوا بسلوك طريق آبائهم الضالين ، وعارضوا كل ما خالف ذلك ، ولهذا قالوا ، هم ومن أشبههم من الكفار ، ما أخبر الله عنهم :

" وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون "

، فأجابهم بقوله :

" قال أولو جئتكم بأهدى مما وجدتم عليه آباءكم "

، فهل تتبعون إن كان قصدكم الحق . فأجابوا بحقيقة أمرهم

" قالوا إنا بما أرسلتم به كافرون "

. وقوله :

" أم لم يعرفوا رسولهم فهم له منكرون "

أي : أو منعهم من اتباع الحق ، أن رسولهم محمدا صلى الله عليه وسلم ، غير معروف عندهم ، فهم منكرون له ؟ يقولون : لا نعرفه ، ولا نعرف صدقه ، دعونا ننظر حاله ، ونسأل عنه ، من لديه خبره ، أي : لم يكن الأمر كذلك ، فإنهم يعرفون الرسول صلى الله عليه وسلم ، معرفة تامة ، صغيرهم ، وكبيرهم يعرفون منه كل خلق جميل ، ويعرفون صدقه ، وأمانته ، حتى كانوا يسمونه قبل البعثة « الأمين » فلم لا يصدقونه ، حين جاءهم بالحق العظيم ، والصدق المبين ؟

" أم يقولون به جنة "

أي : جنون ، فلهذا قال ما قال ، والمجنون ، غير مسموع عنه ، ولا عبرة بكلامه ، لأنه يهذي بالباطل ، والكلام السخيف . قال الله في الرد عليهم في هذه المقالة :

" بل جاءهم بالحق "

أي : بالأمر الثابت ، الذي هو صدق وعدل ، لا اختلاف فيه ، ولا تناقض ، فكيف يكون من جاء به ، به جنة ؟ ! وهلا يكون إلا في أعلى درجات الكمال ، من العلم والعقل ، ومكارم الأخلاق . وأيضا ، فإن في هذا ، الانتقال ، مما تقدم . أي : بل الحقيقة التي منعتهم من الإيمان ، أنه

" جاءهم بالحق وأكثرهم للحق كارهون "

. وأعظم الحق الذي جاءهم به ، إخلاص العبادة لله وحده ، وترك ما يعبد من دون الله . وقد علم كراهتهم لهذا الأمر ، وتعجبهم منه . فكون الرسول أتى بالحق ، وكونهم كارهين للحق بالأصل ، هو الذي أوجب لهم التكذيب بالحق ، لا شكا ولا تكذيبا للرسول ، كما قال تعالى :

" فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون "

. فإن قيل : لم لم يكن الحق موافقا لأهوائهم لأجل أن يؤمنوا أو يسرعوا الانقياد ؟ أجاب تعالى بقوله :

" ولو اتبع الحق أهواءهم لفسدت السماوات والأرض "

. ووجه ذلك ، أن أهواءهم ، متعلقة بالظلم ، والكفر ، والفساد ، من الأخلاق ، والأعمال . فلو اتبع الحق أهوائهم ، لفسدت السموات والأرض ، لفساد التصرف والتدبير ، المبني على الظلم وعدم العدل . فالسموات والأرض ، ما استقامتا إلا بالحق والعدل .

" بل أتيناهم بذكرهم "

أي : بهذا القرآن المذكر لهم ، بكل خير ، الذي به فخرهم ، وشرفهم ، حين يقومون به ، ويكونون به سادة الناس .

" فهم عن ذكرهم معرضون "

شقاوة منهم ، وعدم توفيق

" نسوا الله فنسيهم "

" نسوا الله فأنساهم أنفسهم "

. فالقرآن ومن جاء به ، أعظم نعمة ساقها الله إليهم ، فلم يقابلوها إلا بالرد والإعراض ، فهل بعد هذا الإيمان حرمان ؟ وهل يكون وراءه إلا نهاية الخسران ؟

" أم تسألهم خرجا فخراج ربك خير وهو خير الرازقين "

أي : أو منعهم من اتباعك يا محمد ، أنك تسألهم على الإجابة أجرا

" فهم من مغرم مثقلون "

يتكلفون من اتباعك ، بسبب ما تأخذ منهم من الأجر والخراج ، ليس الأمر كذلك

" فخراج ربك خير وهو خير الرازقين "

، وهذا كما قال الأنبياء لأممهم

" ويا قوم لا أسألكم عليه مالا إن أجري إلا على الله "

، أي : ليسوا يدعون الخلق ، طمعا فيما يصيبهم منهم ، من الأموال ، وإنما يدعونهم ، نصحا لهم ، وتحصيلا لمصالحهم ، بل كان الرسل ، أنصح للخلق من أنفسهم ، فجزاهم الله عن أممهم ، خير الجزاء ، ورزقنا الاقتداء بهم ، في جميع الأحوال .

" وإنك لتدعوهم إلى صراط مستقيم وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون "

ذكر الله تعالى في هذه الآيات الكريمات ، كل سبب موجب للإيمان ، وذكر الموانع ، وبين فسادها ، واحدا بعد واحد ، فذكر من الموانع أن قلوبهم في غمرة ، وأنهم لم يدبروا القول ، وأنهم اقتدوا بآبائهم ، وأنهم قالوا : برسولهم جنة ، كما تقدم الكلام عليها . وذكر من الأمور الموجبة لإيمانهم ، تدبر القرآن ، وتلقي نعمة الله بالقبول ، ومعرفة حال محمد صلى الله عليه وسلم ، وكمال صدقه وأمانته ، وأنه لا يسألهم عليه أجرا ، وإنما سعيه لنفعهم ومصلحتهم ، وأن الذي يدعوهم إليه ، صراط مستقيم ، وسهل على العاملين لاستقامته ، موصل إلى المقصود ، من قرب ، حنيفية سمحة ، حنيفية في التوحيد ، سمحة في العمل ، فدعوتك إياهم إلى الصراط المستقيم ، توجب لمن يريد الحق أن يتبعك ، لأنه مما تشهد العقول والفطر بحسنه ، وموافقته للمصالح ، فأين يذهبون إن لم يتابعوك ؟ فإنهم ليس عندهم ، ما يغنيهم ويكفيهم عن متابعتك ، لأنهم

" عن الصراط لناكبون "

متجنبون منحرفون ، عن الطريق الموصل إلى الله ، وإلى دار كرامته ، ليس في أيديهم إلا ضلالات وجهالات . وهكذا كل من خالف الحق ، لا بد أن يكون منحرفا في جميع أموره ، قال تعالى :

" فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هواه بغير هدى من الله "


تفسير السعدي - صفحة القرآن رقم 347

تفسير السعدي - صفحة قرآن رقم 347

" ولو رحمناهم وكشفنا ما بهم من ضر للجوا في طغيانهم يعمهون ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون حتى إذا فتحنا عليهم بابا ذا عذاب شديد إذا هم فيه مبلسون "

هذا بيان لشدة تمردهم ، وأنهم إذا أصابهم الضر ، دعوا الله أن يكشف عنهم ، ليؤمنوا ، أو ابتلاهم بذلك ، ليرجعوا إليه . إن الله إذا كشف الضر عنهم ، لجوا ، أي : استمروا في طغيانهم يعمهون ، أي : يجولون في كفرهم ، حائرين مترددين . كما ذكر الله حالهم عند ركوب الفلك ، وأنهم يدعون مخلصين له الدين ، وينسون ما يشركون به ، فلما أنجاهم إذا هم يبغون في الأرض بالشرك وغيره .

" ولقد أخذناهم بالعذاب "

قال المفسرون : المراد بذلك : الجوع الذي أصابهم سبع سنين ، وأن الله ابتلاهم بذلك ، ليرجعوا إليه ، بالذل والاستسلام ، فلم ينجع فيهم ، ولا نجح منهم أحد .

" فما استكانوا لربهم "

أي : خضعوا وذلوا

" وما يتضرعون "

إليه ويفتقرون ، بل مر عليهم ذلك ، ثم زال ، كأنه لم يصبهم ، لم يزالوا في غيهم وكفرههم ، ولكن وراءهم ، العذاب الذي لا يرد ، وهو قوله :

" حتى إذا فتحنا عليهم بابا ذا عذاب شديد "

كالقتل يوم بدر وغيره ،

" إذا هم فيه مبلسون "

آيسون من كل خير ، قد حضرهم الشر وأسبابه ، فليحذروا قبل نزول عذاب الله الشديد ، الذي لا يرد ، بخلاف مجرد العذاب ، فإنه ربما أقلع عنهم ، كالعقوبات الدنيوية ، التي يؤدب الله بها عباده . قال تعالى فيها :

" ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون "

" وهو الذي أنشأ لكم السمع والأبصار والأفئدة قليلا ما تشكرون وهو الذي ذرأكم في الأرض وإليه تحشرون وهو الذي يحيي ويميت وله اختلاف الليل والنهار أفلا تعقلون "

يخبر تعالى ، بمنته على عباده الداعية لهم إلى شكره ، والقيام بحقه فقال :

" وهو الذي أنشأ لكم السمع "

لتدركوا به المسموعات فتنتفعوا في دينكم ودنياكم .

" والأبصار "

لتدركوا بها المبصرات ، فتنتفعوا بها في مصالحكم .

" والأفئدة "

أي : العقول التي تدركون بها الأشياء ، وتتميزون بها عن البهائم . فلو عدمتم السمع ، والأبصار ، والعقول ، بأن كنتم صما عميا بكما ماذا تكون حالكم ؟ وماذا تفقدون من ضرورياتكم وكمالكم ؟ أفلا تشكرون الذي من عليكم بهذه النعم ، فتقومون بتوحيده وطاعته ؟ ولكنكم ، قليل شكركم ، مع توالي النعم عليكم .

" وهو "

تعالى

" الذي ذرأكم في الأرض "

أي : بثكم في أقطارها ، وجهاتها ، وسلطكم على استخراج مصالحها ومنافعها ، وجعلها كافية لمعايشكم ، ومساكنكم .

" وإليه تحشرون "

بعد موتكم ، فيجازيكم بما عملتم في الأرض ، من خير وشر ، وتحدث الأرض التي كنتم فيها بأخبارها .

" وهو "

تعالى وحده

" الذي يحيي ويميت "

أي : المتصرف في الحياة والموت ، هو الله وحده .

" وله اختلاف الليل والنهار "

أي : تعاقبهما وتناوبهما ، فلو شاء أن يجعل النهار سرمدا ، من إله غير الله يأتيكم بليل تسكنون فيه ؟ ولو شاء أن يجعل الليل سرمدا ، من إله غير الله ، يأتيكم بضياء أفلا تبصرون ؟ ومن رحمته ، جعل لكم الليل والنهار لتسكنوا فيه ، ولتبتغوا من فضله ، ولعلكم تشكرون . ولهذا قال هنا :

" أفلا تعقلون "

فتعرفون أن الذي وهب لكم ، من النعم ، السمع ، والأبصار ، والأفئدة ، والذي نشركم في الأرض ، وحده ، والذي يحيي ويميت ، وحده ، والذي يتصرف بالليل والنهار ، وحده ، أن ذلك موجب لكم ، أن تخلصوا له العبادة ، وحده لا شريك له ، وتتركوا عبادة من لا ينفع ولا يضر ، ولا يتصرف بشيء ، بل هو عاجز من كل وجه ، فلو كان لكم عقل ، لم تفعلوا ذلك .

" بل قالوا مثل ما قال الأولون قالوا أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون لقد وعدنا نحن وآباؤنا هذا من قبل إن هذا إلا أساطير الأولين "

أي : بل سلك هؤلاء المكذبون ، مسلك الأولين ، من المكذبين بالبعث ، واستبعدوه غاية الاستبعاد وقالوا :

" أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون "

أي : هذا لا يتصور ، ولا يدخل العقل ، بزعمهم .

" لقد وعدنا نحن وآباؤنا هذا من قبل "

أي : ما زلنا نوعد بأن البعث كائن ، نحن وآباؤنا ، ولم نره ، ولم يأت بعد .

" إن هذا إلا أساطير الأولين "

أي : قصصهم وأسمارهم ، التي يتحدث بها وتلهى ، وإلا فليس لها حقيقة ، وكذبوا ـ قبحهم الله ـ فإن الله أراهم ، من آياته أكبر من البعث ، ومثله ، ما قاله الله تعالى :

" لخلق السماوات والأرض أكبر من خلق الناس "

" وضرب لنا مثلا ونسي خلقه قال من يحيي العظام وهي رميم "

الآيات

" وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت "

الآيات .

" قل لمن الأرض ومن فيها إن كنتم تعلمون سيقولون لله قل أفلا تذكرون قل من رب السماوات السبع ورب العرش العظيم سيقولون لله قل أفلا تتقون قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون سيقولون لله قل فأنى تسحرون "

أي : قل لهؤلاء المكذبين بالبعث ، العادلين بالله غيره ، محتجا عليهم بما أثبتوه ، وأقروا به ، من توحيد الربوبية ، وانفراد الله بها ـ على ما أنكروه ، من توحيد الإلهية والعبادة ، وبما أثبتوه من خلق المخلوقات العظيمة ، على ما أنكروه من إعادة الموتى ، الذي هو أسهل من ذلك :

" لمن الأرض ومن فيها "

أي : من هو الخالق للأرض ، ومن عليها ، من حيوان ، ونبات ، وجماد ، وبحار ، وأنهار ، وجبال ، ومن المالك لذلك ، المدبر له ؟ فإنك إذا سألتهم عن ذلك ، لا بد أن يقولوا : الله وحده ، فقل لهم إذا أقروا بذلك :

" أفلا تذكرون "

أي : أفلا ترجعون إلى ما ذكركم الله به ، مما هو معلوم عندكم ، مستقر في فطركم ، قد يغيبه الإعراض في بعض الأوقات . الحقيقة أنكم إن رجعتم إلى ذاكرتكم ، بمجرد التأمل ، علمتم أن مالك ذلك ، هو المعبود وحده ، وأن إلهية من هو مملوك ، أبطل الباطل ، ثم انتقل إلى ما هو أعظم من ذلك ، فقال :

" قل من رب السماوات السبع "

وما فيها من النيرات ، والكواكب السيارات ، والثوابت

" ورب العرش العظيم "

الذي هو أعلى المخلوقات وأوسعها وأعظمها ؟ فمن الذي خلق ذلك ، ودبره ، وصرفه بأنواع التدبير ؟

" سيقولون لله "

أي : سيقرون بأن الله رب ذلك كله . قل لهم حين يقرون بذلك :

" أفلا تتقون "

عبادة المخلوقات العاجزة ، وتتقون الرب العظيم ، كامل القدرة ، عظيم السلطان ؟ وفي هذا من لطف الخطاب ، من قوله :

" أفلا تتقون "

والوعظ بأداة العرض الجاذبة للقلوب ، ما لا يخفى . ثم انتقل إلى إقرارهم بما هو أعم من ذلك كله فقال :

" قل من بيده ملكوت كل شيء "

أي : ملك كل شيء ، من العالم العلوي ، والعالم السفلي ، ما نبصره ، وما لا نبصره ؟ ( الملكوت ) صيغة مبالغة ، بمعنى الملك .

" وهو يجير "

عباده من الشر ، ويدفع ، عنهم المكاره ، ويحفظهم مما يضرهم .

" ولا يجار عليه "

أي : لا يقدر أحد أن يجير على الله ، ولا يدفع الشر الذي قدره الله . بل ولا يشفع أحد عنده إلا بإذنه .

" سيقولون لله "

أي : سيقرون أن الله المالك لكل شيء ، المجير ، الذي لا يجار عليه .

" قل "

لهم حين يقرون بذلك ، ملزما لهم ،

" فأنى تسحرون "

أي : فأين تذهب عقولكم ، حيث عبدتم من علمتم أنهم لا ملك لهم ، ولا قسط من الملك ، وأنهم عاجزون من جميع الوجوه ، وتركتم الإخلاص للمالك العظيم القادر المدبر لجميع الأمور ، فالعقول التي دلتكم على هذا ، لا تكون إلا مسحورة ، وهي ـ بلا شك ـ قد سحرها الشيطان ، بما زين لهم ، وحسن لهم ، وقلب الحقائق لهم ، فسحر عقولهم ، كما سحرت السحرة ، أعين الناس .


تفسير السعدي - صفحة القرآن رقم 348

تفسير السعدي - صفحة قرآن رقم 348

" بل أتيناهم بالحق وإنهم لكاذبون ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون عالم الغيب والشهادة فتعالى عما يشركون "

يقول تعالى : بل أتينا هؤلاء المكذبين بالحق ، المتضمن للصدق في الأخبار ، العدل في الأمر والنهي ، فما بالهم لا يعترفون به ، وهو أحق أن يتبع ؟ وليس عندهم ، ما يعوضهم عنه ، إلا الكذب والظلم ولهذا قال :

" وإنهم لكاذبون "

" ما اتخذ الله من ولد وما كان معه من إله "

كذب يعرف بخبر الله ، وخبر رسله ، ويعرف بالعقل الصحيح ، ولهذا نبه تعالى على الدليل العقلي ، على امتناع إلهين فقال :

" إذا "

أي : لو كان معه آلهة كما يقولون

" لذهب كل إله بما خلق "

أي : لانفرد كل واحد من الإلهين ، بمخلوقاته واستقل بها ، ولحرص على ممانعة الآخر ومغالبته .

" ولعلا بعضهم على بعض "

فالغالب ، يكون هو الإله ، فمن التمانع ، لا يمكن وجود العالم ، ولا يتصور أن ينتظم هذا الانتظام المدهش للعقول ، واعتبر ذلك بالشمس والقمر ، والكواكب الثابتة ، والسيارة ، فإنها منذ خلقت ، وهي تجري على نظام واحد ، وترتيب واحد ، كلها مسخرة بالقدرة ، مدبرة بالحكمة لمصالح الخلق كلهم ، ليست مقصورة على أحد دون أحد ، ولن ترى فيها خللا ، ولا تناقضا ، ولا معارضة في أدنى تصرف ، فهل يتصور أن يكون ذلك ، تقدير إلهين ربين ؟

" سبحان الله عما يصفون "

قد نطقت بلسان حالها ، وأفهمت ببديع أشكالها ، أن المدبر لها ، إله واحد ، كامل الأسماء والصفات ، قد افتقرت إليه جميع المخلوقات ، في ربوبيته لها ، وفي إلهيته لها . فكما لا وجود لها ولا دوام ، إلا بربوبيته ، كذلك ، لا صلاح لها ولا قوام إلا بعبادته وإفراده بالطاعة . ولهذا نبه على عظمة صفاته بأنموذج من ذلك ، وهو علمه المحيط . فقال :

" عالم الغيب "

أي : الذي غاب عن أبصارنا ، وعلمنا ، من الواجبات ، والمستحيلات ، والممكنات .

" والشهادة "

وهو ما نشاهد من ذلك

" فتعالى "

أي : ارتفع وعظم .

" عما يشركون "

به ، ولا علم عندهم ، إلا ما علمه الله .

" قل رب إما تريني ما يوعدون رب فلا تجعلني في القوم الظالمين وإنا على أن نريك ما نعدهم لقادرون "

لما أقام تعالى على المكذبين أدلته العظيمة ، فلم يلتفتوا إليها ، ولم يذعنوا لها ، حق عليهم العذاب ، ووعدوا بنزوله ، وأرشد الله رسوله أن يقول :

" قل رب إما تريني ما يوعدون "

أي : أي وقت أريتني عذابهم ، وأحضرتني ذلك .

" رب فلا تجعلني في القوم الظالمين "

أي : اعصمني وارحمني ، مما ابتليتهم به من الذنوب الموجبة للنعم ، وارحمني أيضا من العذاب الذي ينزل بهم ، لأن العقوبة العامة ، تعم ـ عند نزولها ـ العاصي وغيره . قال الله في تقريب عذابهم :

" وإنا على أن نريك ما نعدهم لقادرون "

ولكن إن أخرناه فلحكمة ، وإلا ، فقدرتنا صالحة لإيقاعه .

" ادفع بالتي هي أحسن السيئة نحن أعلم بما يصفون وقل رب أعوذ بك من همزات الشياطين وأعوذ بك رب أن يحضرون "

هذا من مكارم الأخلاق ، التي أمر الله رسوله بها فقال :

" ادفع بالتي هي أحسن السيئة "

أي : إذا أساء إليك أعداؤك ، بالقول والفعل ، فلا تقابلهم بالإساءة ، مع أنه يجوز معاقبة المسيء بمثل إساءته ، ولكن ادفع إساءتهم إليك ، بالإحسان منك إليهم ، فإن ذلك فضل منك على المسيء . ومن مصالح ذلك ، أنه تخف الإساءة عنك ، في الحال ، وفي المستقبل ، وأنه أدعى لجلب المسيء إلى الحق ، وأقرب إلى ندمه وأسفه ، ورجوعه بالتوبة عما فعل . ويتصف العافي بصفة الإحسان ، ويقهر بذلك عدوه الشيطان ، ويستوجب الثواب من الرب قال تعالى :

" فمن عفا وأصلح فأجره على الله "

وقال تعالى :

" ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وما يلقاها "

أي : ما يوفق لهذا الخلق الجميل

" إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم "

. وقوله :

" نحن أعلم بما يصفون "

أي : بما يقولون من الأقوال المتضمنة ، للكفر ، والتكذيب بالحق ، قد أحاط علمنا بذلك ، وقد حلمنا عنهم ، وأمهلناهم ، وصبرنا عليهم ، والحق لنا ، وتكذيبهم لنا . فأنت ـ يا محمد ـ ينبغي لك أن تصبر على ما يقولون ، وتقابلهم بالإحسان ، هذه وظيفة العبد في مقابلة المسيء من البشر . وأما المسيء من الشياطين ، فإنه لا يفيد فيه الإحسان . ولا يدعو حزبه ، إلا ليكونوا من أصحاب السعير . فالوظيفة في مقابلته ، أن يسترشد بما أرشد الله إليه رسوله فقال :

" وقل رب أعوذ بك من همزات الشياطين وأعوذ بك رب أن يحضرون "

، أي : أعوذ بك من الشر ، الذي يصيبني بسبب مباشرتهم ، وهمزهم ومسهم ، ومن الشر ، الذي بسبب حضورهم ، ووسوستهم ، وهذه استعاذة من مادة الشر كله وأصله ، ويدخل فيها ، الاستعاذة من جميع نزغات الشيطان ، ومن مسه ووسوسته ، فإذا أعاذ الله عبده من هذا الشر ، وأجاب دعاءه ، سلم من كل شر ، ووفق لكل خير .

" حتى إذا جاء أحدهم الموت قال رب ارجعون لعلي أعمل صالحا فيما تركت كلا إنها كلمة هو قائلها ومن ورائهم برزخ إلى يوم يبعثون "

يخبر تعالى عن حال من حضره الموت ، من المفرطين الظالمين ، أنه يندم في تلك الحال ، إذا رأى مآله ، وشاهد قبح أعماله . فيطلب الرجعة إلى الدنيا ، لا للتمتع بلذاتها واقتطاف شهواتها وإنما ذلك ليقول :

" لعلي أعمل صالحا فيما تركت "

من العمل ، وفرطت في جنب الله .

" كلا "

أي : لا رجعة له ولا إمهال ، قد قضى الله أنهم إليها لا يرجعون ،

" إنها "

أي : مقالته التي تمنى فيها الرجوع إلى الدنيا

" كلمة هو قائلها "

أي : مجرد قول اللسان ، لا يفيد صاحبه إلا الحسرة والندم ، وهو أيضا غير صادق في ذلك ، فإنه لو رد لعاد لما نهي عنه .

" ومن ورائهم برزخ إلى يوم يبعثون "

أي : من أمامهم وبين أيديهم ، برزخ ، وهو الحاجز بين الشيئين ، فهو هنا : الحاجز بين الدنيا والآخرة . وفي هذا البرزخ ، يتنعم المطيعون ، ويعذب العاصون ، من ابتداء موتهم ، واستقرارهم في قبورهم ، إلى يوم يبعثون ، أي : فليعدوا له عدته ، وليأخذوا له أهبته .

" فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتساءلون فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون تلفح وجوههم النار وهم فيها كالحون ألم تكن آياتي تتلى عليكم فكنتم بها تكذبون قالوا ربنا غلبت علينا شقوتنا وكنا قوما ضالين ربنا أخرجنا منها فإن عدنا فإنا ظالمون قال اخسؤوا فيها ولا تكلمون إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين فاتخذتموهم سخريا حتى أنسوكم ذكري وكنتم منهم تضحكون إني جزيتهم اليوم بما صبروا أنهم هم الفائزون قال كم لبثتم في الأرض عدد سنين قالوا لبثنا يوما أو بعض يوم فاسأل العادين قال إن لبثتم إلا قليلا لو أنكم كنتم تعلمون "

يخبر تعالى عن هول يوم القيامة ، وما في ذلك ، من المزعجات والمقلقات ، وأنه إذا نفخ في الصور ، نفخة البعث ، فحشر الناس أجمعون ، لميقات يوم معلوم ، أنه يصيبهم من الهول ، ما ينسيهم أنسابهم ، التي هي أقوى الأسباب ، فغير الأنساب ، من باب أولى ، وأنه لا يسأل أحد أحدا ، عن حاله ، لاشتغاله بنفسه ، فلا يدري هل ينجو نجاة لا شقاوة بعدها ؟ أو يشقى شقاوة لا سعادة بعدها ؟ قال تعالى :

" فإذا جاءت الصاخة يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل امرئ منهم يومئذ شأن يغنيه "

. وفي القيامة مواضع ، يشتد كربها ، ويعظم وقعها ، كالميزان الذي يميز به أعمال العبد ، وينظر فيه بالعدل ، ما له ، وما عليه ، وتبين فيه مثاقيل الذر ، من الخير والشر .

" فمن ثقلت موازينه "

بأن رجحت حسناته على سيئاته

" فأولئك هم المفلحون "

لنجاتهم من النار ، واستحقاقهم الجنة ، وفوزهم بالثناء الجميل .

" ومن خفت موازينه "

بأن رجحت سيئاته على حسناته ، وأحاطت بها خطيئاته

" فأولئك الذين خسروا أنفسهم "

كل خسارة ، غير هذه الخسارة ، فإنها ـ بالنسبة إليها ـ سهلة . ولكن هذه خسارة صعبة ، لا يجبر مصابها ، ولا يستدرك فائتها . خسارة أبدية ، وشقاوة سرمدية ، قد خسر نفسه الشريفة ، التي يتمكن بها من السعادة الأبدية ففوتها هذا النعيم المقيم ، في جوار الرب الكريم .

" في جهنم خالدون "

لا يخرجون منها أبد الآبدين ، وهذا الوعيد ، إنما هو كما ذكرنا ، لمن أحاطت خطيئاته بحسناته ، ولا يكون ذلك ، إلا كافرا ، فعلى هذا ، لا يحاسب محاسبة من توزن حسناته وسيئاته ، فإنهم لا حسنات لهم ، ولكن تعد أعمالهم ، وتحصى ، فيقفون عليها ، ويقررون بها ، ويخزون بها ، وأما من معه أصل الإيمان ، ولكن عظمت سيئاته ، فرجحت على حسناته ، فإنه وإن دخل النار ، لا يخلد فيها ، كما دلت على ذلك نصوص الكتاب والسنة . ثم ذكر تعالى ، سوء مصير الكافرين فقال :

" تلفح وجوههم النار "

أي : تغشاهم من جميع جوانبهم ، حتى تصيب أعضاءهم الشريفة ، ويتقطع لهبها عن وجوههم .

" وهم فيها كالحون "

قد عبست وجوههم ، وقلصت شفاههم ، من شدة ما هم فيه ، وعظيم ما يلقونه .


تفسير السعدي - صفحة القرآن رقم 349

تفسير السعدي - صفحة قرآن رقم 349

فيقال لهم ـ توبيخا ولوما ـ :

" ألم تكن آياتي تتلى عليكم "

تدعون بها ، لتؤمنوا ، وتعرض عليكم لتنظروا ،

" فكنتم بها تكذبون "

ظلما منكم ، وعنادا ، وهي آيات بينات ، دالات على الحق والباطل ، مبينات للمحق والمبطل . فحينئذ أقروا بظلمهم ، حيث لا ينفع الإقرار و

" قالوا ربنا غلبت علينا شقوتنا "

أي : غلبت علينا الشقاوة الناشئة عن الظلم والإعراض عن الحق ، والإقبال على ما يضر ، وترك ما ينفع .

" وكنا قوما ضالين "

في عملهم ، وإن كانوا يدرون أنهم ظالمون ، أي : فعلنا في الدنيا ، فعل التائه ، الضال السفيه ، كما قالوا في الآية الأخرى .

" وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير "

" ربنا أخرجنا منها فإن عدنا فإنا ظالمون "

وهم كاذبون في وعدهم هذا ، فإنهم كما قال تعالى :

" ولو ردوا لعادوا لما نهوا عنه "

، ولم يبق الله لهم حجة ، بل قطع أعذارهم ، وغرهم في الدنيا ، ما يتذكر فيه من تذكر ، ويرتدع فيه المجرم ، فقال الله جوابا لسؤالهم .

" اخسؤوا فيها ولا تكلمون "

وهذا القول ـ نسأله تعالى العافية ـ أعظم قول على الإطلاق يسمعه المجرمون في التخييب ، والتوبيخ ، والذل ، والخسار ، والتأبيس من كل خير ، والبشرى بكل شر . وهذا الكلام والغضب من الرب الرحيم ، أشد عليهم وأبلغ في نكايتهم من عذاب الجحيم . ثم ذكر الحال التي أوصلتهم إلى العذاب ، وقطعت عنهم الرحمة فقال :

" إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين "

فجمعوا بين الإيمان المقتضي لأعماله الصالحة ، والدعاء لربهم بالمغفرة والرحمة ، والتوسل إليه بربوبيته ، ومنته عليهم بالإيمان ، والإخبار بسعة رحمته ، وعموم إحسانه . وفي ضمنه ، ما يدل على خضوعهم ، وخشوعهم ، وانكسارهم لربهم ، وخوفهم ورجائهم . فهؤلاء سادات الناس وفضلائهم

" فاتخذتموهم "

أيها الكفرة الأنذال ناقصو العقول والأحلام

" سخريا "

تهزؤون بهم ، وتحتقرونهم ، حتى اشتغلتم بذكر السفه .

" حتى أنسوكم ذكري وكنتم منهم تضحكون "

وهذا الذي أوجب لهم نسيان الذكر ، اشتغالهم بالاستهزاء بهم ، كما أن نسيانهم للذكر ، يحثهم على الاستهزاء . فكل من الأمرين يمد الآخر ، فهل فوق هذه الجرأة جرأة ؟ !

" إني جزيتهم اليوم بما صبروا "

على طاعتي ، وعلى أذاكم ، حتى وصلوا إلي .

" أنهم هم الفائزون "

بالنعيم المقيم ، والنجاة من الجحيم ، كما قال في الآية الأخرى :

" فاليوم الذين آمنوا من الكفار يضحكون "

الآيات . ( قال ) لهم على وجه اللوم ، وأنهم سفهاء الأحلام ، حيث اكتسبوا في هذه المدة اليسيرة ، كل شر أوصلهم إلى غضبه وعقوبته ، ولم يكتسبوا ، ما اكتسبه المؤمنون من الخير ، الذي يوصلهم إلى السعادة الدائمة ، ورضوان ربهم .

" كم لبثتم في الأرض عدد سنين قالوا لبثنا يوما أو بعض يوم "

، كلامهم هذا ، مبني على استقصارهم جدا ، لمدة مكثهم في الدنيا وأفاد ذلك ، لكنه لا يفيد مقداره ، ولا يعينه ، فلهذا قالوا :

" فاسأل العادين "

أي : الضابطين لعدده . وأما هم ، ففي شغل شاغل ، وعذاب مذهل عن معرفة عدده ، فقال لهم :

" إن لبثتم إلا قليلا "

سواء عينتم عدده ، أم لا

" أفحسبتم أنما خلقناكم عبثا وأنكم إلينا لا ترجعون فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم "

أي :

" أفحسبتم "

أيها الخلق

" أنما خلقناكم عبثا "

أي : سدى وباطلا ، تأكلون وتشربون ، وتمرحون ، وتتمتعون بلذات الدنيا ، ونترككم ، لا نأمركم ، ولا ننهاكم ، ولا نثيبكم ، ولا نعاقبكم ؟ ولهذا قال :

" وأنكم إلينا لا ترجعون "

لا يخطر هذا ببالكم .

" فتعالى الله "

أي : تعاظم ، وارتفع عن هذا الظن الباطل ، الذي يرجع إلى القدح في حكمته .

" الملك الحق لا إله إلا هو رب العرش الكريم "

فكونه ملكا للخلق كلهم حقا ، في صدقه ، ووعده ، ووعيده ، مألوفا معبودا ، لما له من الكمال

" رب العرش العظيم "

فما دونه من باب أولى ، يمنع أن يخلقكم عبثا .

" ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون وقل رب اغفر وارحم وأنت خير الراحمين "

أي : ومن دعا مع الله آلهة غيره ، بلا بينة من أمره ، ولا برهان على ذلك ، يدل على ما ذهب إليه ، وهذا قيد ملازم ، فكل من دعا غير الله ، فليس له برهان على ذلك ، بل دلت البراهين على بطلان ما ذهب إليه ، فأعرض عنها ظلما وعنادا ، فهذا سيقدم على ربه ، فيجازيه بأعماله ، ولا ينيله من الفلاح شيئا ، لأنه كافر .

" إنه لا يفلح الكافرون "

فكفرهم ، منعهم من الفلاح .

" وقل "

داعيا لربك مخلصا له الدين

" رب اغفر "

لنا حتى تنجينا من المكروه ، وارحمنا ، لتوصلنا برحمتك إلى كل خير .

" وأنت خير الراحمين "

فكل راحم للعبد ، فالله خير له منه ، أرحم بعبده من الوالدة بولدها ، وأرحم به من نفسه .

تم تفسير سورة المؤمنون ، بفضل الله وإحسانه .


تفسير السعدي - صفحة القرآن رقم 350

تفسير السعدي - صفحة قرآن رقم 350

سورة النور

" سورة أنزلناها وفرضناها وأنزلنا فيها آيات بينات لعلكم تذكرون "

أي : هذه

" سورة "

عظيمة القدر

" أنزلناها "

رحمة منا بالعباد ، وحفظناها من كل شيطان

" وفرضناها "

أي : قدرنا فيها ما قدرنا ، من الحدود والشهادات وغيرها .

" وأنزلنا فيها آيات بينات "

أي : أحكاما جليلة ، وأوامر ، وزواجر وحكما عظيمة

" لعلكم تذكرون "

حين نبين لكم ، ونعلمكم ما لم تكونوا تعلمون .

" الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين "

ثم شرع في بيان تلك الأحكام ، المشار إليها ، فقال :

" الزانية والزاني "

إلى

" من المؤمنين "

. هذا الحكم ، في الزاني والزانية البكرين ، أنهما يجلد كل منهما مائة جلدة ، وأما الثيب ، فقد دلت السنة الصحيحة المشهورة ، أن حده الرجم . ونهانا تعالى أن تأخذنا رأفة بهما ، في دين الله ، تمنعنا من إقامة الحد عليهما ، سواء رأفة طبيعية أو لأجل قرابة أو صداقة أو غير ذلك ، وأن الإيمان ، موجب لانتفاء هذه الرأفة المانعة ، من إقامة أمر الله . فرحمته حقيقة ، بإقامة الحد عليه . فنحن وإن رحمناه ، لجريان القدر عليه ، فلا نرحمه من هذا الجانب . وأمر تعالى أن يحضر عذاب الزانيين ، طائفة ، أو جماعة من المؤمنين ليشتهر ، ويحصل بذلك ، الخزي والارتداع ، وليشاهدوا الحد فعلا ، فإن مشاهدة أحكام الشرع بالفعل ، مما يقوى به العلم ، ويستقر به الفهم ، ويكون أقرب لإصابة الصواب ، فلا يزاد فيه ، ولا ينقص . والله أعلم .

" الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين "

هذا بيان لرذيلة الزنا ، وأنه يدنس عرض صاحبه ، وعرض من قارنه ومازجه ، ما لا يفعله بقية الذنوب . فأخبر أن الزاني لا يقدم على نكاحه من النساء ، إلا أنثى زانية ، تناسب حاله حالها ، أو مشركة بالله ، لا تؤمن ببعث ولا جزاء ، ولا تلتزم أمر الله . والزانية كذلك ، لا ينكحها إلا زان أو مشرك

" وحرم ذلك على المؤمنين "

أي : حرم عليهم أن ينكحوا زانيا ، أو ينكحوا زانية . ومعنى الآية : أن من اتصف بالزنا ، من رجل أو امرأة ، ولم يتب من ذلك ، أن المقدم على نكاحه ، مع تحريم الله لذلك ، لا يخلو إما أن لا يكون ملتزما لحكم الله ورسوله ، فذاك لا يكون إلا مشركا . وإما أن يكون ملتزما لحكم الله ورسوله ، فأقدم على نكاحه مع علمه بزناه ، فإن هذا النكاح زنا ، والناكح زان مسافح ، فلو كان مؤمنا بالله حقا ، لم يقدم على ذلك ، وهذا دليل صريح على تحريم نكاح الزانية ، حتى تتوب ، وكذلك نكاح الزاني حتى يتوب ، فإن مقارنة الزوج لزوجته ، والزوجة لزوجها ، أشد الاقترانات ، والازدواجات . وقد قال تعالى :

" احشروا الذين ظلموا وأزواجهم "

أي : قرناءهم . فحرم الله ذلك ، لما فيه من الشر العظيم . وفيه من قلة الغيرة ، وإلحاق الأولاد ، الذين ليسوا من الزوج ، وكون الزاني لا يعفها بسبب اشتغاله بغيرها ، مما بعضه كاف في التحريم ، وفي هذا دليل ، على أن الزاني ليس مؤمنا ، كما قال النبي صلى الله عليه وسلم : « لا يزني الزاني حين يزني وهو مؤمن » فهو وإن لم يكن مشركا ، فلا يطلق عليه اسم المدح ، الذي هو الإيمان المطلق .

" والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم "

لما عظم تعالى أمر الزاني بوجوب جلده وكذا رجمه ، إن كان محصنا ، وأنه لا تجوز مقارنته ، ولا مخالطته على وجه لا يسلم فيه العبد من الشر ، بين تعالى ، تعظيم الإقدام على الأعراض بالرمي بالزنا فقال :

" والذين يرمون المحصنات "

أي : النساء الحرائر العفائف ، وكذلك الرجال ، لا فرق بين الأمرين ، والمراد بالرمي الرمي بالزنا ، بدليل السياق .

" ثم لم يأتوا "

على ما رموا به

" بأربعة شهداء "

أي : رجال عدول ، يشهدون بذلك صريحا .

" فاجلدوهم ثمانين جلدة "

بسوط متوسط ، يؤلم فيه ، ولا يبالغ بذلك ، حتى يتلفه ، لأن القصد ، التأديب ، لا الإتلاف ، وفي هذا تقرير حد القذف ، ولكن بشرط ، أن يكون المقذوف كما قال تعالى محصنا مؤمنا . وأما قذف غير المحصن ، فإنه يوجب التعزير .

" ولا تقبلوا لهم شهادة أبدا "

أي : لهم عقوبة أخرى ، وهو أن شهادة القاذف ، غير مقبولة ، ولو حد على القذف ، حتى يتوب كما يأتي .

" وأولئك هم الفاسقون "

أي : الخارجون عن طاعة الله ، الذين قد كثر شرهم ، وذلك لانتهاك ما حرم الله ، وانتهاك عرض أخيه ، وتسليط الناس على الكلام بما تكلم به وإزالة الأخوة التي عقدها الله بين أهل الإيمان ، ومحبة أن تشيع الفاحشة ، في الذين آمنوا ، وهذا دليل ، على أن القذف من كبائر الذنوب . وقوله :

" إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم "

، فالتوبة في هذا الموضع ، أن يكذب القاذف نفسه ، ويقر أنه كاذب فيما قال ، وهو واجب عليه ، أن يكذب نفسه ولو تيقن وقوعه ، حيث لم يأت بأربعة شهداء . فإذا تاب القاذف وأصلح عمله ، وبدل إساءته إحسانا ، زال عنه الفسق ، وكذلك تقبل شهادته على الصحيح ، فإن الله غفور رحيم يغفر الذنوب جميعا ، لمن تاب وأناب ، وإنما يجلد القاذف ، إذا لم يأت بأربعة شهداء إذا لم يكن زوجا ، فإن كان زوجا .

" والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم "

فقد ذكر بقوله :

" والذين يرمون أزواجهم "

إلى :

" تواب حكيم "

. وإنما كانت شهادات الزوج على زوجته ، دارئة عنه الحد ، لأن الغالب ، أن الزوج لا يقدم على رمي زوجته ، التي يدنسه ما يدنسها إلا إذا كان صادقا . ولأن له في ذلك حقا ، وخوفا من إلحاق أولاد ، ليسوا منه به ، ولغير ذلك من الحكم المفقودة في غيره فقال :

" والذين يرمون أزواجهم "

أي : الحرائر لا المملوكات .

" ولم يكن لهم "

على رميهم بذلك

" شهداء إلا أنفسهم "

بأن لم يقيموا شهداء ، على ما رموهن به

" فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين "

. سماها شهادة ، لأنها نائبة مناب الشهود ، بأن يقول : « أشهد بالله ، إني لمن الصادقين ، فيما رميتها به » .

" والخامسة أن لعنة الله عليه إن كان من الكاذبين "

أي : يزيد في الخامسة مع الشهادة المذكورة ، مؤكدا تلك الشهادات ، بأن يدعو على نفسه ، باللعنة إن كان كاذبا ، فإذا تم لعانه ، سقط عنه حد القذف . وظاهر الآيات ، ولو سمى الرجل الذي رماها به ، فإنه يسقط حقه ، تبعا لها . وهل يقام عليها الحد ، بمجرد لعان الرجل ونكولها أم تحبس ؟ فيه قولان للعلماء . الذي يدل عليه الدليل ، أنه يقام عليه الحد بدليل قوله :

" ويدرأ عنها العذاب أن تشهد "

إلى آخره . فلولا أن العذاب وهو الحد قد وجب بلعانه ، لم يكن لعانها دارئا له . ويدرأ عنها ، أي : يدفع عنها العذاب ، إذ قابلت شهادات الزوج ، بشهادات من جنسها .

" أن تشهد أربع شهادات بالله إنه لمن الكاذبين "

وتزيد في الخامسة ، مؤكدة لذلك ، أن تدعو على نفسها بالغضب ، فإذا تم اللعان بينهما ، فرق بينهما إلى الأبد ، وانتفى الولد الملاعن عنه . وظاهر الآيات يدل على اشتراط هذه الألفاظ عند اللعان ، منه ومنها ، واشتراط الترتيب فيها ، وأن لا ينقص منها شيء ، ولا يبدل شيء بشيء . وأن اللعان مختص بالزوج إذا رمى امرأته ، لا بالعكس وأن الشبه في الولد مع اللعان لا عبرة به ، كما لا يعتبر مع الفراش ، وإنما يعتبر الشبه حيث لا مرجح ، إلا هو .

" ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم "

وجواب الشرط محذوف ، يدل عليه سياق الكلام أي : لأحل بأحد المتلاعنين الكاذب منهما ، ما دعا به على نفسه ، ومن رحمته وفضله ، ثبوت هذا الحكم الخاص بالزوجين ، لشدة الحاجة إليه ، وأن بين لكم شدة الزنا وفظاعته ، وفظاعة القذف به ، وأن شرع التوبة من هذه الكبائر وغيرها .


تفسير السعدي - صفحة القرآن رقم 351

تفسير السعدي - صفحة قرآن رقم 351

" إن الذين جاؤوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم "

الى آخر الآيت وهو قوله

" لهم مغفرة ورزق كريم "

لما ذكر فيما تقدم تعظيم ، الرمي بالزنا عموما ، صار ذلك كأنه مقدمة لهذه القصة ، التي وقعت على أشرف النساء ، أم المؤمنين رضي الله عنها ، وهذه الآيات ، نزلت في قصة الإفك المشهورة ، الثابتة في الصحاح والسنن والمسانيد . وحاصلها أن النبي صلى الله عليه وسلم ، في بعض غزواته ، ومعه زوجته عائشة الصديقة ، بنت الصديق . فانقطع عقدها فانحبست في طلبه ورحلوا جملها وهودجها ، فلم يفقدوها ثم استقل الجيش راحلا ، وجاءت مكانهم ، وعلمت أنهم إذا فقدوها ، رجعوا إليها فاستمروا في مسيرهم . وكان صفوان بن المعطل السلمي ، من أفاضل الصحابة رضي الله عنه ، قد عرس في أخريات القوم ، ونام ، فرأى عائشة رضي الله عنها ، فعرفها ، فأناخ راحلته ، فركبتها من دون أن يكلمها أو تكلمه ، ثم جاء يقود بها ، بعد ما نزل الجيش في الظهيرة . فلما رأى بعض المنافقين ، الذين في صحبة النبي صلى الله عليه وسلم ، في ذلك السفر ، مجيء ، صفوان بها في هذه الحال أشاع ما أشاع ، وفشا الحديث ، وتلقفته الألسن ، حتى اغتر بذلك بعض المؤمنين ، وصاروا يتناقلون هذا الكلام ، وانحبس الوحي مدة طويلة عن الرسول صلى الله عليه وسلم . وبلغ الخبر عائشة بعد ذلك بمدة ، فحزنت حزنا شديدا ، فأنزل الله براءتها في هذه الآيات . ووعظ الله المؤمنين ، وأعظم ذلك ، ووصاهم بالوصايا النافعة . فقوله تعالى :

" إن الذين جاؤوا بالإفك "

أي : الكذب الشنيع ، وهو رمي أم المؤمنين

" عصبة منكم "

أي : جماعة منتسبون إليكم يا معشر المؤمنين ، منهم المؤمن الصادق في إيمانه ، لكنه اغتر بترويج المنافقين ، ومنهم المنافق .

" لا تحسبوه شرا لكم بل هو خير لكم "

لما تضمن ذلك من تبرئة أم المؤمنين ونزاهتها ، والتنويه بذكرها ، حتى تناول عموم المدح سائر زوجات النبي صلى الله عليه وسلم . ولما تضمن من بيان الآيات المضطر إليها العباد ، التي ما زال العمل بها إلى يوم القيامة فكل هذا خير عظيم ، لولا مقالة أهل الإفك لم يحصل ذلك . وإذا أراد الله أمرا جعل له سببا ، ولذلك جعل الخطاب عاما مع المؤمنين كلهم . وأخبر أن قدح بعضهم ببعض ، كقدح في أنفسهم . ففيه أن المؤمنين في توادهم وتراحمهم وتعاطفهم ، واجتماعهم على مصالحهم ، كالجسد الواحد ، والمؤمن للمؤمن ، كالبنيان يشد بعضه بعضا . فكما أنه يكره أن يقدح أحد في عرضه ، فليكره من كل أحد ، أن يقدح في أخيه المؤمن ، الذي بمنزلة نفسه ، وما لم يصل العبد إلى هذه الحالة ، فإنه من نقص إيمانه ، وعدم نصحه .

" لكل امرئ منهم ما اكتسب من الإثم "

وهذا وعيد للذين جاؤوا بالإفك ، وأنهم سيعاقبون على ما قالوا من ذلك ، وقد حد النبي صلى الله عليه وسلم منهم جماعة .

" والذي تولى كبره "

أي : معظم الإفك ، وهو المنافق الخبيث ، عبد الله بن أبي ابن سلول ، لعنه الله

" له عذاب عظيم "

ألا وهو الخلود في الدرك الأسفل من النار . ثم أرشد الله عباده عند سماع مثل هذا الكلام فقال :

" لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا "

أي : ظن المؤمنون بعضهم ببعض خيرا ، وهو السلام مما رموا به ، وأن ما معهم من الإيمان المعلوم ، يدفع ما قيل فيهم من الإفك الباطل .

" وقالوا "

بسبب ذلك الظن

" سبحانك "

أي : تنزيها لك من كل سوء ، وعن أن تبتلي أصفياءك بالأمور الشنيعة .

" هذا إفك مبين "

أي : كذب وبهت ، من أعظم الأشياء ، وأبينها . فهذا من الظن الواجب ، حين سماع المؤمن عن أخيه المؤمن ، مثل هذا الكلام ، أن يبرئه بلسانه ، ويكذب القائل لذلك .

" لولا جاؤوا عليه بأربعة شهداء "

أي : هلا جاء الرامون على ما رموا به ، بأربعة شهداء أي : عدول مرضيين .

" فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون "

وإن كانوا في أنفسهم قد تيقنوا ذلك ، فإنهم كاذبون في حكم الله ، لأنه حرم عليهم التكلم بذلك ، من دون أربعة شهود ، ولهذا قال :

" فأولئك عند الله هم الكاذبون "

، ولم يقل « فأولئك هم الكاذبون » . وهذا كله ، من تعظيم حرمة عرض المسلم ، بحيث لا يجوز الإقدام على رميه ، من دون نصاب الشهادة بالصدق .

" ولولا فضل الله عليكم ورحمته في الدنيا والآخرة "

بحيث شملكم إحسانه فيهما ، في أمر دينكم ودنياكم .

" لمسكم فيما أفضتم "

أي : خضتم

" فيه "

من شأن الإفك

" عذاب عظيم "

لاستحقاقكم ذلك بما قلتم . ولكن من فضل الله عليكم ورحمته ، أن شرع لكم التوبة ، وجعل العقوبة مطهرة للذنوب .

" إذ تلقونه بألسنتكم "

أي : تتلقفونه ، ويلقيه بعضكم إلى بعض وتستوشون حديثه ، وهو قول باطل .

" وتقولون بأفواهكم ما ليس لكم به علم "

والأمران محظوران ، التكلم بالباطل ، والقول بلا علم .

" وتحسبونه هينا "

فلذلك أقدم عليه ، من أقدم ، من المؤمنين ، الذين تابوا منه ، وتطهروا بعد ذلك .

" وهو عند الله عظيم "

وهذا فيه الزجر البليغ ، عن تعاطي بعض الذنوب على وجه التهاون بها ، فإن العبد لا يفيده حسبانه شيئا ، ولا يخفف من عقوبته ، الذنب ، بل يضاعف الذنب ، ويسهل عليه مواقعته ، مرة أخرى .

" لولا إذ سمعتموه "

أي : وهلا إذ سمعتم ـ أيها المؤمنون ـ كلام أهل الإفك .

" قلتم "

منكرين لذلك ، معظمين لأمره :

" ما يكون لنا أن نتكلم بهذا "

أي : ما ينبغي لنا ، وما يليق بنا الكلام ، بهذا الإفك المبين ، لأن المؤمن يمنعه إيمانه من ارتكاب القبائح

" هذا بهتان "

أي : كذب عظيم .

" يعظكم الله أن تعودوا لمثله "

أي : لنظيره ، من رمي المؤمنين بالفجور ، فالله يعظكم ، وينصحكم عن ذلك ، ونعم المواعظ والنصائح ، من ربنا فيجب علينا مقابلتها ، بالقبول والإذعان ، والتسليم والشكر له ، على ما بين لنا

" إن الله نعما يعظكم به "

" إن كنتم مؤمنين "

دل ذلك على أن الإيمان الصادق ، يمنع صاحبه من الإقدام على المحرمات .

" ويبين الله لكم الآيات "

المشتملة ، على بيان الأحكام ، والوعظ ، والزجر ، والترغيب ، والترهيب ، يوضحها لكم توضيحا جليا .

" والله عليم "

أي : كامل العلم

" حكيم "

عام الحكمة . فمن علمه وحكمته ، أن علمكم من علمه ، وإن كان ذلك ، راجعا لمصالحكم في كل وقت .

" إن الذين يحبون أن تشيع الفاحشة "

أي : الأمور الشنيعة المستقبحة ، فيحبون أن تشتهر الفاحشة

" في الذين آمنوا لهم عذاب أليم "

أي : موجع للقلب والبدن ، وذلك لغشه لإخوانه المسلمين ، ومحبة الشر لهم ، وجراءته على أعراضهم ، فإذا كان هذا الوعيد ، لمجرد محبة أن تشيع الفاحشة ، واستحلاء ذلك بالقلب ، فكيف بما هو أعظم من ذلك ، من إظهاره ، ونقله ؟ وسواء كانت الفاحشة ، صادرة ، أو غير صادرة . وكل هذا ، من رحمة الله لعباده المؤمنين ، وصيانة أعراضهم ، كما صان دماءهم وأموالهم ، وأمرهم بما يقتضي المصافاة ، وأن يحب أحدهم لأخيه ما يحب لنفسه ، ويكره له ، ما يكره لنفسه .

" والله يعلم وأنتم لا تعلمون "

فلذلك علمكم ، وبين لكم ما تجهلونه .

" ولولا فضل الله عليكم "

قد أحاط بكم من كل جانب

" ورحمته وأن الله رؤوف رحيم "

لما بين لكم هذه الأحكام والمواعظ ، والحكم الجليلة ، ولما أمهل من خالف أمره ، ولكن فضله ورحمته ، وأن ذلك وصفه اللازم آثر لكم من الخير الدنيوي والأخروي ، ما لن تحصوه ، أو تعدوه .


تفسير السعدي - صفحة القرآن رقم 352

تفسير السعدي - صفحة قرآن رقم 352

ولما نهى عن هذا الذنب بخصوصه ، نهى عن الذنوب عموما فقال :

" يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان "

أي : طرقه ووساوسه . وخطوات الشيطان ، يدخل فيها سائر المعاصي المتعلقة بالقلب ، واللسان والبدن . ومن حكمته تعالى ، أن بين الحكم ، وهو : النهي عن اتباع خطوات الشيطان . والحكمة وهو بيان ما في المنهي عنه ، من الشر المقتضى ، والداعي لتركه فقال :

" ومن يتبع خطوات الشيطان فإنه "

أي : الشيطان

" يأمر بالفحشاء "

أي : ما تستفحشه العقول والشرائع ، من الذنوب العظيمة ، مع ميل بعض النفوس إليه .

" والمنكر "

وهو : ما تنكره العقول ولا تعرفه . فالمعاصي التي هي خطوات الشيطان ، لا تخرج عن ذلك . فنهى الله عنها العباد ، نعمة منه عليهم ، أن يشكروه ويذكروه ، لأن ذلك ، صيانة لهم عن التدنس بالرذائل ، والقبائح . فمن إحسانه عليهم ، أن نهاهم عنها ، كما نهاهم عن أكل السموم القاتلة ونحوها .

" ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا "

أي : ما تطهر من اتباع خطوات الشيطان ، لأن الشيطان يسعى ، هو وجنده ، في الدعوة إليها وتحسينها ، والنفس ميالة إلى السوء ، أمارة به ، والنقص مستول على العبد ، من جميع جهاته ، والإيمان غير قوي . فلو خلي وهذه الدواعي ، ما زكى أحد بالتطهر من الذنوب ، والسيئات ، والنماء بفعل الحسنات ، فإن الزكاء يتضمن الطهارة والنماء . ولكن فضله ورحمته أوجبا ، أن يتزكى منكم ، من تزكى . وكان من دعاء النبي صلى الله عليه وسلم : « اللهم آت نفسي تقواها ، وزكها أنت خير من زكاها ، أنت وليها ومولاها » ولهذا قال :

" ولكن الله يزكي من يشاء "

من يعلم منه أن يتزكى بالتزكية ، ولهذا قال :

" والله سميع عليم "

" ولا يأتل "

أي : لا يحلف

" أولوا الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا "

. كان من جملة الخائضين في الإفك « مسطح بن أثاثة » وهو قريب لأبي بكر الصديق رضي الله عنه . وكان مسطح فقيرا من المهاجرين في سبيل الله . فحلف أبو بكر أن لا ينفق عليه ، لقوله الذي قال . فنزلت هذه الآية ، ينهاهم عن هذا الحلف المتضمن لقطع النفقة عنه ، ويحثه على العفو والصفح ، ويعده بمغفرة الله ، إن غفره له فقال :

" ألا تحبون أن يغفر الله لكم والله غفور رحيم "

إذا عاملتم عبيده ، بالعفو والصفح ، عاملكم بذلك ، فقال أبو بكر ـ لما سمع هذه الآية ـ : بلى ، والله إني لأحب أن يغفر الله لي ، فرجع النفقة إلى مسطح . وفي هذه الآية دليل على النفقة على القريب ، وأنه لا تترك النفقة والإحسان بمعصية الإنسان ، والحث على العفو والصفح ، ولو جرى منه ما جرى من أهل الجرائم . ثم ذكر الوعيد الشديد على رمي المحصنات فقال :

" إن الذين يرمون المحصنات "

أي : العفائف عن الفجور

" الغافلات "

اللاتي لم يخطر ذلك بقلوبهن

" المؤمنات لعنوا في الدنيا والآخرة "

واللعنة ، لا تكون إلا على ذنب كبير . وأكد اللعنة بأنها متواصلة عليهم في الدارين .

" ولهم عذاب عظيم "

وهذا زيادة على اللعنة ، أبعدهم عن رحمته ، وأحل بهم شدة نقمته . وذلك العذاب يوم القيامة

" يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون "

فكل جارحة تشهد عليهم بما عملته ، ينطقها الذي أنطق كل شيء ، فلا يمكنه الإنكار . ولقد عدل في العباد ، من جعل شهودهم من أنفسهم .

" يومئذ يوفيهم الله دينهم الحق "

أي : جزاءهم على أعمالهم ، الجزاء الحق ، الذي بالعدل والقسط ، يجدون جزاءها موفرا ، لم يفقدوا منها شيئا .

" ويقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا "

، ويعلمون في ذلك الموقف العظيم ، أن الله هو الحق المبين فيعلمون انحصار الحق المبين في الله تعالى . فأوصافه العظيمة حق ، وأفعاله هي الحق ، وعبادته هي الحق ، ولقاؤه حق ، ووعيده حق ، وحكمه الديني والجزائي حق ، ورسله حق ، فلا ثم حق ، إلا في الله ، وما من الله .

" الخبيثات للخبيثين والخبيثون للخبيثات "

أي : كل خبيث من الرجال والنساء ، والكلمات والأفعال ، مناسب للخبيث ، وموافق له ، ومقترن به ، ومشاكل له ، وكل طيب من الرجال والنساء ، والكلمات ، والأفعال ، مناسب للطيب ، وموافق له ، ومقترن به ، ومشاكل له . فهذه كلمة عامة وحصر ، لا يخرج منه شيء ، من أعظم مفرداته ، أن الأنبياء خصوصا أولي العزم منهم ، خصوصا سيدهم محمد صلى الله عليه وسلم ، الذي هو أفضل الطيبين من الخلق ، على الإطلاق ، لا يناسبهم إلا كل طيب من النساء . فالقدح في عائشة رضي الله عنها بهذا الأمر قدح في النبي صلى الله عليه وسلم ، وهو المقصود بهذا الإفك ، من قصد المنافقين . فمجرد كونها زوجة للرسول صلى الله عليه وسلم ، يعلم أنها لا تكون إلا طيبة طاهرة ، من هذا الأمر القبيح . فكيف وهي ما هي ؟ صديقة النساء ، وأفضلهن ، وأعلمهن ، وأطيبهن ، حبيبة رسول رب العالمين ، التي لم ينزل الوحي عليه ، وهو في لحاف زوجة من زوجاته غيرها ؟ !! ثم صرح بذلك ، بحيث لا يبقى لمبطل مقالا ، ولا لشك وشبهة مجالا فقال :

" أولئك مبرؤون مما يقولون "

والإشارة إلى عائشة رضي الله عنها أصلا ، وللمؤمنات المحصنات الغافلات ، تبعا لها .

" لهم مغفرة "

تستغرق الذنوب

" ورزق كريم "

في الجنة صادر من الرب الكريم .


تفسير السعدي - صفحة القرآن رقم 353

تفسير السعدي - صفحة قرآن رقم 353

" يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون "

يرشد الباري عباده المؤمنين ، أن لا يدخلوا بيوتا غير بيوتهم بغير استئذان . فإن في ذلك عدة مفاسد : منها ما ذكره الرسول صلى الله عليه وسلم ، حيث قال : « إنما جعل الاستئذان من أجل البصر » . فبسبب الإخلال به ، يقع البصر على العورات ، التي داخل البيوت ، فإن البيت للإنسان ، في ستر عورة ما وراءه ، بمنزلة الثوب في ستر عورة جسده . ومنها : أن ذلك ، يوجب الريبة من الداخل ، ويتهم بالشر ، سرقة أو غيرها ، لأن الدخول خفية ، يدل على الشر . ومنع الله المؤمنين من دخول غير بيوتهم

" حتى تستأنسوا "

أي : تستأذنوا . سمي الاستئذان استئناسا ، لأن به يحصل الاستئناس ، وبعدمه تحصل الوحشة .

" وتسلموا على أهلها "

. وصفة ذلك ، ما جاء في الحديث « السلام عليكم ، أأدخل » ؟

" ذلكم "

أي : الاستئذان المذكور

" خير لكم لعلكم تذكرون "

لاشتماله على عدة مصالح ، وهو من مكارم الأخلاق الواجبة ، فإن أذن ، دخل المستأذن .

" فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا "

أي : فلا تمتنعوا من الرجوع ، ولا تغضبوا منه . فإن صاحب المنزل ، لم يمنعكم حقا واجبا لكم ، وإنما هو متبرع ، فإن شاء أذن ، أو منع ، فأنتم لا يأخذ أحدكم الكبر والاشمئزاز ، من هذه الحال .

" هو أزكى لكم "

أي : أشد لتطهيركم من السيئات ، وتنميتكم بالحسنات .

" والله بما تعملون عليم "

فيجازي كل عامل بعمله ، من كثرة وقلة ، وحسن ، وعدمه . هذا الحكم ، في البيوت المكسونة ، سواء كان فيها متاع للإنسان ، أم لا ، وفي البيوت غير المسكونة ، التي لا متاع فيها للإنسان . وأما البيوت التي ليس فيها أهلها ، وفيها متاع الإنسان المحتاج للدخول إليه ، وليس فيها أحد يتمكن من استئذانه ، وذلك كبيوت الكراء وغيرها ، فقد ذكرها بقوله :

" ليس عليكم جناح "

أي : حرج وإثم ، دل على أن الدخول من غير استئذان في البيوت السابقة ، أنه محرم ، وفيه حرج

" أن تدخلوا بيوتا غير مسكونة فيها متاع لكم "

وهذا من احترازات القرآن العجيبة ، فإن قوله :

" لا تدخلوا بيوتا غير بيوتكم "

لفظ عام في كل بيت ليس ملكا للإنسان ، أخرج منه تعالى البيوت التي ليست ملكه ، وفيها متاعه ، وليس فيها ساكن ، فأسقط الحرج في الدخول إليها .

" والله يعلم ما تبدون وما تكتمون "

أحوالكم الظاهرة والخفية ، وعلم مصالحكم ، فلذلك شرع لكم ما تحتاجون إليه وتضطرون ، من الأحكام الشرعية .

" قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون "

أي : أرشد المؤمنين ، وقل لهم ، الذين معهم إيمان ، يمنعهم من وقوع ما يخل بالإيمان :

" يغضوا من أبصارهم "

عن النظر إلى العورات وإلى النساء الأجنبيات ، وإلى المردان ، الذين يخاف بالنظر إليهم الفتنة ، وإلى زينة الدنيا التي تفتن ، وتوقع في المحذور .

" ويحفظوا فروجهم "

عن الوطء الحرام ، في قبل أو دبر ، أو ما دون ذلك ، وعن التمكين من مسها ، والنظر إليها .

" ذلك "

الحفظ للأبصار والفروج

" أزكى لهم "

أطهر ، وأطيب ، وأنمى لأعمالهم ، فإن من حفظ فرجه وبصره ، طهر من الخبث الذي يتدنس به أهل الفواحش ، وزكت أعماله ، بسبب ترك المحرم ، الذي تطمع إليه النفس وتدعو إليه . فمن ترك شيئا لله ، عوضه الله خيرا منه ، ومن غض بصره ، أنار الله بصيرته ، ولأن العبد إذا حفظ فرجه وبصره عن الحرام ومقدماته ، مع دواعي الشهوة ، كان حفظه لغيره أبلغ ، ولهذا سماه الله حفظا . فالشيء المحفوظ إن لم يجتهد حافظه في مراقبته وحفظه ، وعمل الأسباب الموجبة لحفظه ، لم ينحفظ . كذلك البصر والفرج ، إن لم يجتهد العبد في حفظهما ، أوقعاه في بلايا ومحن . وتأمل كيف أمر بحفظ الفرج مطلقا ، لأنه لا يباح في حالة من الأحوال وأما البصر فقال :

" يغضوا من أبصارهم "

بأداة « من » الدالة على التبعيض . فإنه يجوز النظر في بعض الأحوال ، لحاجة كنظر الشاهد والعامل والخاطب ، ونحو ذلك . ثم ذكرهم بعلمه بأعمالهم ، ليجتهدوا في حفظ أنفسهم من المحرمات .

" وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال أو الطفل الذين لم يظهروا على عورات النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون "

لما أمر المؤمنين بغض الأبصار ، وحفظ الفروج ، أمر المؤمنات بذلك فقال :

" وقل للمؤمنات يغضضن من أبصارهن "

عن النظر إلى العورات والرجال ، بشهوة ونحو ذلك من النظر الممنوع .

" ويحفظن فروجهن "

من التمكين من جماعهن ، أو مسهن ، أو النظر المحرم إليهن .

" ولا يبدين زينتهن "

كالثياب الجميلة والحلي ، وجميع البدن كله من الزينة . ولما كانت الثياب الظاهرة ، لا بد لها منها قال :

" إلا ما ظهر منها "

أي : الثياب الظاهرة ، التي جرت العادة بلبسها إذا لم يكن في ذلك ، ما يدعو إلى الفتنة بها .

" وليضربن بخمرهن على جيوبهن "

وهذا لكمال الاستتار . ويدل ذلك ، على أن الزينة التي يحرم إبداؤها ، يدخل فيها جميع البدن ، كما ذكرنا . ثم كرر النهي عن إبداء زينتهن ، ليستثني منه قوله :

" إلا لبعولتهن "

أي : أزواجهن

" أو آبائهن أو آباء بعولتهن "

يشمل الأب بنفسه ، والجد ، وإن علا .

" أو إخوانهن أو بني إخوانهن "

أشقاء ، أو لأب ، أو لأم .

" أو بني أخواتهن أو نسائهن "

أي : يجوز للنساء أن ينظر بعضهن إلى بعض مطلقا . ويحتمل أن الإضافة ، تقتضي الجنسية ، أي : النساء المسلمات ، اللاتي من جنسكن . ففيه دليل لمن قال : إن المسلمة ، لا يجوز أن تنظر إليها الذمية .

" أو ما ملكت أيمانهن "

فيجوز للمملوك ، إذا كان كله للأنثى ، أن ينظر لسيدته ، ما دامت مالكة له كله ، فإذا زال الملك أو بعضه ، لم يجز النظر .

" أو التابعين غير أولي الإربة من الرجال "

أي : والذين يتبعونكم ، ويتعلقون بكم ، من الرجال ، الذين لا إربة لهم ، في هذه الشهوة كالمعتوه الذي لا يدري ما هنالك ، وكالعنين الذي لم يبق له شهوة ، لا في فرجه ، ولا في قلبه ، فإن هذا ، لا محذور من نظره .

" أو الطفل الذين لم يظهروا على عورات النساء "

أي : الأطفال الذين دون التمييز ، فإنه يجوز نظرهم للنساء الأجانب . وعلل تعالى ذلك ، بأنهم لم يظهروا على عورات النساء ، أي : ليس لهم علم بذلك ، ولا وجدت فيهم الشهوة بعد . ودل هذا ، أن المميز تستتر منه المرأة لأنه يظهر على عورات النساء .

" ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن "

أي : لا يضربن الأرض بأرجلهن ، ليصوت ما عليهن من حلي ، كخلاخل وغيرها ، فتعلم زينتها بسببه ، فيكون وسيلة إلى الفتنة . ويؤخذ من هذا ونحوه ، قاعدة سد الوسائل وأن الأمر إذا كان مباحا ، ولكنه يفضي إلى محرم ، أو يخاف من وقوعه ، فإنه يمنع منه . فالضرب بالرجل في الأرض ، الأصل أنه مباح ، ولكن لما كان وسيلة لعلم الزينة ، منع منه . ولما أمر تعالى بهذه الأوامر الحسنة ، ووصى بالوصايا المستحسنة وكان لا بد من وقوع تقصير من المؤمن بذلك ـ أمر الله تعالى بالتوبة فقال :

" وتوبوا إلى الله جميعا أيها المؤمنون "

ثم علق على ذلك ، الفلاح فقال :

" لعلكم تفلحون "

فلا سبيل إلى الفلاح إلا بالتوبة ، وهي الرجوع مما يكرهه الله ، ظاهرا وباطنا ، إلى : ما يحبه ظاهرا وباطنا . ودل هذا ، أن كل مؤمن ، محتاج إلى التوبة ، لأن الله خاطب المؤمنين جميعا . وفيه الحث على الإخلاص بالتوبة ، في قوله :

" وتوبوا إلى الله "

أي : لا لمقصد غير وجهه ، من سلامة ، من آفات الدنيا ، أو رياء ، وسمعة ، أو نحو ذلك ، من المقاصد الفاسدة .


تفسير السعدي - صفحة القرآن رقم 354

تفسير السعدي - صفحة قرآن رقم 354

" وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا وآتوهم من مال الله الذي آتاكم ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرههن فإن الله من بعد إكراههن غفور رحيم "

يأمر تعالى الأولياء والأسياد ، بإنكاح من تحت ولايتهم من الأيامى وهم : من لا أزواج لهم ، من رجال ، ونساء ثيبات ، وأبكار . فيجب على القريب ، وولي اليتيم ، أن يزوج من يحتاج للزواج ، ممن تجب نفقته عليه ، وإذا كانوا مأمورين بإنكاح من تحت أيديهم ، كان أمرهم بالنكاح بأنفسهم ، من باب أولى .

" والصالحين من عبادكم وإمائكم "

يحتمل أن المراد بالصالحين ، صلاح الدين ، وأن الصالح من العبيد والإماء ، وهو الذي لا يكون فاجرا زانيا ، مأمور سيده بإنكاحه ، جزاء له على صلاحه ، وترغيبا له فيه . ولأن الفاسد بالزنا ، منهي عن تزوجه ، فيكون مؤيدا للمذكور في أول السورة ، أن نكاح الزاني والزانية ، محرم ، حتى يتوب . ويكون التخصيص بالصلاح في العبيد والإماء ، دون الأحرار ، لكثرة وجود ذلك في العبيد عادة . ويحتمل أن المراد بالصالحين ، الصالحون للتزوج المحتاجون إليه ، من العبيد والإماء . يؤيد هذا المعنى ، أن السيد غير مأمور بتزويج مملوكه ، قبل حاجته إلى الزواج . ولا يبعد إرادة المعنيين كليهما ، والله أعلم . وقوله :

" إن يكونوا فقراء "

أي : الأزواج والمتزوجين

" يغنهم الله من فضله "

فلا يمنعكم ما تتوهمون ، من أنه إذا تزوج ، افتقر بسبب كثرة العائلة ونحوه . وفيه حث على التزوج ، ووعد للمتزوج بالغنى بعد الفقر .

" والله واسع "

كثير الخير عظيم الفضل

" عليم "

بمن يستحق فضله الديني والدنيوي ، أو أحدهما ، ممن لا يستحق ، فيعطي كلا ، ما علمه واقتضاه حكمه .

" وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله "

هذا حكم العاجز عن النكاح ، أمره الله أن يستعفف ، أي : أن يكف عن المحرم ، ويفعل الأسباب التي تكفه عنه ، من صرف دواعي قلبه ، بالأفكار التي تخطر بإيقاعه فيه . ويفعل أيضا ، كما قال النبي صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء » . وقوله :

" الذين لا يجدون نكاحا "

أي : لا يقدرون نكاحا إما لفقرهم أو فقر أوليائهم وأسيادهم ، أو امتناعهم من تزويجهم ، وليس لهم قدرة على إجبارهم على ذلك . وهذا التقدير ، أحسن من تقدير من قدر « لا يجدون مهر نكاح » . وجعلوا المضاف إليه نائبا مناب المضاف ، فإن في ذلك محذورين . أحدهما : الحذف في الكلام ، والأصل ، عدم الحذف . والثاني : كون المعنى قاصرا على من له حالتان ، حالة غنى بماله ، وحالة عدم . فيخرج العبيد والإماء ، ومن إنكاحه على وليه ، كما ذكرنا .

" حتى يغنيهم الله من فضله "

وعد للمستعفف أن الله سيغنيه ، وييسر له أمره ، وأمر له بانتظار الفرج ، لئلا يشق عليه ما هو فيه . وقوله :

" والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا "

، أي : من ابتغى وطلب منكم الكتابة ، وأن يشتري نفسه ، من عبيد وإماء ، فأجيبوه إلى ما طلب ، وكاتبوه .

" إن علمتم فيهم "

أي : في الطالبين للكتابة

" خيرا "

أي : قدرة على التكسب ، وصلاحا في دينه . لأن في الكتابة ، تحصيل المصلحتين ، مصلحة العتق والحرية ، ومصلحة العوض ، الذي يبذله في فداء نفسه ، وربما جد واجتهد ، وأدرك لسيده في مدة الكتابة من المال ، ما لا يحصل عليه في رقه . فلا يكون ضرر على السيد في كتابته ، مع حصول عظيم المنفعة للعبد ، فلذلك أمر الله بالكتابة ، على هذا الوجه ، أمر إيجاب ، كما هو الظاهر ، أو أمر استحباب على القول الآخر ، وأمر بمعاونتهم على كتابتهم ، لكونهم محتاجين لذلك ، بسبب أنهم لا مال لهم فقال :

" وآتوهم من مال الله الذي آتاكم "

يدخل في ذلك أمر سيده ، الذي كاتبه ، أن يعطيه من كتابته ، أو يسقط عنه منها ، وأمر الناس بمعونتهم . ولهذا جعل الله للمكاتبين قسطا من الزكاة ، ورغب في إعطائه بقوله :

" من مال الله الذي آتاكم "

أي : فكما أن المال مال الله ، وإنما الذي بأيديكم عطية من الله لكم ومحض منه ، فأحسنوا لعباد الله ، كما أحسن الله إليكم . ومفهوم الآية الكريمة ، أن العبد إذا لم يطلب الكتابة ، لا يؤمر سيده ، أن يبتدىء بكتابته ، وأنه إذا لم يعلم منه خيرا ، بأن علم منه عكسه ، إما أنه يعلم أنه لا كسب له ، فيكون بسبب ذلك كلا على الناس ، ضائعا . وإما أن يخاف إذا أعتق ، وصار في حرية نفسه ، أن يتمكن من الفساد ، فهذا لا يؤمر بكتابته ، بل ينهى عن ذلك لما فيه من المحذور المذكور . ثم قال تعالى :

" ولا تكرهوا فتياتكم "

أي : إماءكم

" على البغاء "

أي : أن تكون زانية

" إن أردن تحصنا "

لأنه لا يتصور إكراهها إلا بهذه الحال . وأما إذا لم ترد تحصنا فإنها تكون بغيا ، يجب على سيدها ، منعها من ذلك . وإنما نهى عن هذا لما كانوا يستعملونه في الجاهلية ، من كون السيد يجبر أمته على البغاء ، ليأخذ منها أجرة ذلك ، ولهذا قال :

" لتبتغوا عرض الحياة الدنيا "

فلا يليق بكم أن تكون إماؤكم ، خيرا منكم ، وأعف عن الزنا ، وأنتم تفعلون بهن ذلك ، لأجل عرض الحياة ، متاع قليل يعرض ، ثم يزول . فكسبكم النزاهة ، والنظافة ، والمروءة ـ بقطع النظر عن ثواب الآخرة وعقابها ـ أفضل من كسبكم العرض القليل ، الذي يكسبكم الرذالة والخسة . ثم دعا من جرى منه الإكراه إلى التوبة فقال :

" ومن يكرههن فإن الله من بعد إكراههن غفور رحيم "

فليتب إلى الله وليقلع عما صدر منه ، مما يغضبه ، فإذا فعل ذلك ، غفر الله ذنوبه ، ورحمه كما رحم نفسه بفكاكها من العذاب ، وكما رحم أمته بعدم إكراهها على ما يضرها .

" ولقد أنزلنا إليكم آيات مبينات ومثلا من الذين خلوا من قبلكم وموعظة للمتقين "

هذا تعظيم وتفخيم لهذه الآيات ، تلاها على عباده ، ليعرفوا قدرها ، ويقوموا بحقها فقال :

" ولقد أنزلنا إليكم آيات مبينات "

، أي : واضحات الدلالة ، على كل أمر تحتاجون إليه ، من الأصول والفروع ، بحيث لا يبقى فيها إشكال ولا شبهة . ( و ) أنزلنا إليكم أيضا

" ومثلا من الذين خلوا من قبلكم "

من أخبار الأولين ، الصالح منهم والطالح ، وصفة أعمالهم ، وما جرى لهم ، وجرى عليهم تعتبرونه مثالا ومعتبرا ، لمن فعل مثل أعمالهم أن يجازى مثل ما جوزوا .

" وموعظة للمتقين "

أي : وأنزلنا إليكم موعظة للمتقين ، من الوعد والوعيد ، والترغيب والترهيب ، يتعظ بها المتقون ، فيكفون عما يكره الله إلى ما يحبه الله .

" الله نور السماوات والأرض مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس والله بكل شيء عليم "

" الله نور السماوات والأرض "

الحسي والمعنوي ، وذلك أنه تعالى بذاته ، نور ، وحجابه نور ، الذي لو كشفه ، لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه ، وبه استنار العرش ، والكرسي ، والشمس ، والقمر والنور ، وبه استنارت الجنة . وكذلك المعنوي ، يرجع إلى الله ، فكتابه نور ، وشرعه نور ، والإيمان والمعرفة في قلوب رسله وعباده المؤمنين ، نور . فلولا نوره تعالى ، لتراكمت الظلمات ، ولهذا ، كل محل ، يفقد نوره فثم الظلمة والحصر .

" مثل نوره "

الذي يهدي إليه ، وهو نور الإيمان والقرآن في قلوب المؤمنين .

" كمشكاة "

أي : كوة

" فيها مصباح "

لأن الكوة ، تجمع نور المصباح حيث لا يتفرق . ذلك

" المصباح في زجاجة الزجاجة "

من صفائها وبهائها

" كأنها كوكب دري "

أي : مضيء إضاءة الدر .

" يوقد "

ذلك المصباح ، الذي في تلك الزجاجة الدرية

" من شجرة مباركة زيتونة "

أي : يوقد من زيت الزيتون الذي ناره ، من أنور ما يكون .

" لا شرقية "

فقط ، فلا تصيبها الشمس ، آخر النهار .

" ولا غربية "

فقط ، فلا تصيبها الشمس ، أول النهار . وإذا انتفى عنها الأمران ، كانت متوسطة من الأرض . كزيتون الشام ، تصيبه الشمس أول النهار وآخره ، فيحسن ويطيب ، ويكون أصفى لزيتها ، ولهذا قال :

" يكاد زيتها "

من صفائه

" يضيء ولو لم تمسسه نار "

فإذا مسته النار ، أضاء إضاءة بليغة

" نور على نور "

أي : نور النار ، ونور الزيت . ووجه هذا المثل ، الذي ضربه الله ، وتطبيقه على حالة المؤمن ، ونور الله في قلبه ، أن فطرته التي فطر عليها ، بمنزلة الزيت الصافي . ففطرته صافية ، مستعدة للتعاليم الإلهية ، والعمل المشروع ، فإذا وصل إليه العلم والإيمان ، اشتعل ذلك النور في قلبه ، بمنزلة إشعال النار ، فتيلة ذلك المصباح ، وهو صافي القلب ، من سوء القصد ، وسوء الفهم عن الله . إذا وصل إليه الإيمان ، أضاء إضاءة عظيمة ، لصفائه من الكدورات . وذلك بمنزلة صفاء الزجاجة الدرية ، فيجتمع له ، نور الفطرة ، ونور الإيمان ، ونور العلم ، وصفاء المعرفة ، نور على نوره . ولما كان هذا من نور الله تعالى ، وليس كل أحد يصلح له ذلك قال :

" يهدي الله لنوره من يشاء "

ممن يعلم زكاءه وطهارته ، وأنه يزكي معه ، وينمي .

" ويضرب الله الأمثال للناس "

ليعقلوا عنه ، ويفهموا ، لطفا منه بهم ، وإحسانا إليهم وليتضح الحق من الباطل ، فإن الأمثال تقرب المعاني المعقولة من المحسوسة ، فيعلمها العباد علما واضحا .

" والله بكل شيء عليم "

فعلمه محيط بجميع الأشياء . فلتعلموا أن ضربه الأمثال ، ضرب من يعلم حقائق الأشياء وتفاصيلها وأنها مصلحة للعباد . فليكن اشتغالكم بتدبرها وتعقلها ، لا بالاعتراض عليها ، ولا بمعارضتها ، فإنه يعلم ، وأنتم لا تعلمون . ولما كان نور الإيمان والقرآن أكثر وقوع أسبابه في المساجد ، ذكرها منوها بها فقال :

" في بيوت أذن الله "

إلى

" بغير حساب "

" في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوما تتقلب فيه القلوب والأبصار ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب "

أي : يتعبد لله

" في بيوت "

عظيمة فاضلة ، هي أحب البقاع إليه ، وهي : المساجد .

" أذن الله "

أي : أمر ووصى

" أن ترفع ويذكر فيها اسمه "

هذان مجموع أحكام المساجد . فيدخل في رفعها ، بناؤها ، وكنسها وتنظيفها من النجاسات والأذى وصونها من المجانين والصبيان ، الذين لا يتحرزون عن النجاسات ، وعن الكافر ، وأن تصان عن اللغو فيها ، ورفع الأصوات بغير ذكر الله .

" ويذكر فيها اسمه "

يدخل في ذلك ، الصلاة كلها ، فرضها ، ونفلها ، وقراءة القرآن ، والتسبيح ، والتهليل ، وغيره من أنواع الذكر ، وتعلم العلم وتعليمه ، والمذاكرة فيها ، والاعتكاف ، وغير ذلك من العبادات ، التي تفعل في المساجد ، ولهذا كانت عمارة المساجد على قسمين : عمارة بنيان ، وصيانة لها ، وعمارة بذكر اسم الله ، من الصلاة وغيرها وهذا أشرف القسمين . ولهذا شرعت الصلوات الخمس ، والجمعة ، في المساجد ، وجوبا عند أكثر العلماء ، واستحبابا عند آخرين . ثم مدح تعالى ، عمارها بالعبادة فقال :

" يسبح له فيها "

إخلاصا

" بالغدو "

أول النهار

" والآصال "

آخره


تفسير السعدي - صفحة القرآن رقم 355

تفسير السعدي - صفحة قرآن رقم 355

" رجال "

. خص هذين الوقتين ، لشرفهما ولتيسر السير فيهما إلى الله ، وسهولته . ويدخل في ذلك ، التسبيح في الصلاة وغيرها ، ولهذا شرعت أذكار الصباح والمساء ، وأورادهما عند الصباح والمساء . أي : يسبح فيها الله ، رجال ، وأي رجال ، ليسوا ممن يؤثر على ربه دنيا ، ذات لذات ، ولا تجارة ومكاسب ، مشغلة عنه .

" لا تلهيهم تجارة "

وهذا يشمل كل تكسب يقصد به العوض ، فيكون قوله :

" ولا بيع "

من باب عطف الخاص على العام ، لكثرة الاشتغال بالبيع على غيره ، فهؤلاء الرجال ، وإن اتجروا ، وباعوا ، واشتروا ، فإن ذلك ، لا محذور فيه . لكنه لا تلهيهم تلك ، بأن يقدموها ويؤثروها على

" ذكر الله وإقام الصلاة وإيتاء الزكاة "

بل جعلوا طاعة الله وعبادته ، غاية مرادهم ، ونهاية مقصدهم ، فما حال بينهم وبينها ، رفضوه . ولما كان ترك الدنيا ، شديدا على أكثر النفوس ، وحب المكاسب بأنواع التجارات ، محبوبا لها ، ويشق عليها تركه في الغالب ، وتتكلف من تقديم حق الله على ذلك ، ذكر ما يدعوها إلى ذلك ، ترغيبا وترهيبا ـ فقال :

" يخافون يوما تتقلب فيه القلوب والأبصار "

من شدة هوله وإزعاجه القلوب والأبدان ، فلذلك خافوا ذلك اليوم ، فسهل عليهم العمل ، وترك ما يشغل عنه .

" ليجزيهم الله أحسن ما عملوا "

والمراد بأحسن ما عملوا : أعمالهم الحسنة الصالحة ، لأنه أحسن ما عملوا ، لأنهم يعملون المباحات وغيرها . فالثواب لا يكون إلا على العمل الحسن كقوله تعالى :

" ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون "

" ويزيدهم من فضله "

زيادة كثيرة عن الجزاء المقابل لأعمالهم .

" والله يرزق من يشاء بغير حساب "

بل يعطيه ، من الأجر ، ما لا يبلغه عمله ، بل ولا تبلغه أمنيته ، ويعطيه من الأجر بلا عد ، ولا كيل ، وهذا كناية عن كثرته جدا .

" والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور "

هذان مثلان ، ضربهما الله لأعمال الكفار؛ في بطلانها وذهابها سدى؛ وتحسر عامليها منها فقال :

" والذين كفروا "

بربهم وكذبوا رسله

" أعمالهم كسراب بقيعة "

أي : بقاع؛ لا شجر فيه ولا نبات .

" يحسبه الظمآن ماء "

شديد العطش ، الذي يتوهم ، ما لا يتوهم غيره ، بسبب ما معه من العطش ، وهذا حسبان باطل ، فيقصده ليزيل ظمأه .

" حتى إذا جاءه لم يجده شيئا "

فندم ندما شديدا ، وازداد ما به من الظمأ ، بسبب انقطاع رجائه . كذلك أعمال الكفار ، بمنزلة السراب ، ترى ويظنها الجاهل الذي لا يدري الأمور ، أعمالا نافعة ، فتغره صورتها ، ويخلبه خيالها ، ويحسبها هو أيضا أعمالا نافعة لهواه ، وهو أيضا محتاج إليها ، كاحتياج الظمآن للماء . حتى إذ قدم على أعماله ، يوم الجزاء ، وجدها ضائعة ، ولم يجدها شيئا ، والحال إنه لم يذهب ، لا له ولا عليه ، بل

" ووجد الله عنده فوفاه حسابه "

. لم يخف عليه من عمله ، نقير ولا قطمير ولن يعدم منه قليلا ولا كثيرا .

" الله سريع الحساب "

فلا يستبطىء الجاهلون ذلك الوعد ، فإنه لا بد من إتيانه ، ومثلها الله بالسراب ، الذي بقيعة ، أي : لا شجر فيه ولا نبات ، وهذا مثال لقلوبهم ، لا خير فيها ولا بر ، فتزكو فيها الأعمال وذلك للسبب المانع ، وهو الكفر . والمثل الثاني ، لبطلان أعمال الكفار

" كظلمات في بحر لجي "

بعيد قعره ، طويل مداه

" يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض "

ظلمة البحر اللجي ، ثم فوقه ظلمة الأمواج المتراكمة ، ثم فوق ذلك ، ظلمة السحب المدلهمة ، ثم فوق ذلك ظلمة الليل البهيم . فاشتدت الظلمة جدا ، بحيث أن الكائن في تلك الحال

" إذا أخرج يده لم يكد يراها "

مع قربها إليه ، فكيف بغيرها . كذلك الكفار ، تراكمت على قلوبهم الظلمات ، ظلمة الطبيعة ، التي لا خير فيها ، وفوقها ظلمة الكفر ، وفوق ذلك ، ظلمة الجهل ، وفوق ذلك ، ظلمة الأعمال الصادرة عما ذكر ، فبقوا في الظلمة متحيرين ، وفي غمرتهم يعمهون ، وعن الصراط المستقيم مدبرون ، وفي طرق الغي والضلال ، يترددون ، وهذا لأن الله خذلهم ، فلم يعطهم من نوره .

" ومن لم يجعل الله له نورا فما له من نور "

لأن نفسه ظالمة جاهلة ، فليس فيه من الخير والنور ، إلا ما أعطاها مولاها ، ومنحها ربها . يحتمل أن هذين المثالين ، لأعمال جميع الكفار ، كل منهما ، منطبق عليها ، وعددهما لتعدد الأوصاف ، ويحتمل أن كل مثال ، لطائفة وفرقة . فالأول ، للمتبوعين ، والثاني ، للتابعين ، والله أعلم .

" ألم تر أن الله يسبح له من في السماوات والأرض والطير صافات كل قد علم صلاته وتسبيحه والله عليم بما يفعلون ولله ملك السماوات والأرض وإلى الله المصير "

نبه تعالى عباده على عظمته ، وكمال سلطانه ، وافتقار جميع المخلوقات إليه ، في ربوبيتها ، وعبادتها فقال :

" ألم تر أن الله يسبح له من في السماوات والأرض "

من حيوان وجماد

" والطير صافات "

أي : صافات أجنحتها ، في السماء ، تسبح ربها .

" كل "

من هذه المخلوقات

" قد علم صلاته وتسبيحه "

أي : كل له صلاة وعبادة بحسب حاله اللائقة به ، وقد ألهمه الله تلك الصلاة والتسبيح ، إما بواسطة الرسل ، كالجن والإنس ، والملائكة ، وإما بإلهام منه تعالى ، كسائر المخلوقات غير ذلك ، وهذا الاحتمال ، أرجح ، بدليل قوله :

" والله عليم بما يفعلون "

، أي : علم جميع أفعالهم ، فلم يخف عليه منها شيء ، وسيجازيهم بذلك ، فيكون على هذا ، قد جمع بين علمه بأعمالهم ، وذلك بتعليمه ، وبين علمه بمقاصدهم المتضمن للجزاء . ويحتمل أن الضمير في قوله :

" قد علم صلاته وتسبيحه "

يعود إلى الله ، وأن الله تعالى ، قد علم عبادتهم ، وإن لم تعلموا ـ أيها العباد ـ منها ، إلا ما أطلعكم الله عليه . وهذه الآية كقوله تعالى :

" تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم إنه كان حليما غفورا "

. فلما بين عبوديتهم وافتقارهم إليه ـ من جهة العبادة والتوحيد ـ بين افتقارهم إليه ، من جهة الملك والتربية والتدبير فقال :

" ولله ملك السماوات والأرض "

خالقهما ، ورازقهما ، والمتصرف فيهما ، في حكمه الشرعي والقدري ، في هذه الدار ، وفي حكمه الجزائي ، بدار القرار ، بدليل قوله :

" وإلى الله المصير "

أي : مرجع الخلق ومآلهم ، ليجازيهم بأعمالهم .

" ألم تر أن الله يزجي سحابا ثم يؤلف بينه ثم يجعله ركاما فترى الودق يخرج من خلاله وينزل من السماء من جبال فيها من برد فيصيب به من يشاء ويصرفه عن من يشاء يكاد سنا برقه يذهب بالأبصار يقلب الله الليل والنهار إن في ذلك لعبرة لأولي الأبصار "

أي : ألم تشاهد ببصرك ، عظيم قدرة الله ، وكيف

" يزجي "

، أي : يسوق

" سحابا "

قطعا متفرقة

" ثم يؤلف "

بين تلك القطع ، فيجعله سحابا متراكما ، مثل الجبال .

" فترى الودق "

أي : الوابل والمطر ، يخرج من خلال السحابة ، نقطا متفرقة ، ليحصل بها الانتفاع ، من دون ضرر ، فتمتلىء بذلك ، الغدران ، وتتدفق الخلجان ، وتسيل الأودية ، وتنبت الأرض من كل زوج كريم ، وتارة ينزل الله من ذلك السحاب ، بردا يتلف ما يصيبه .

" فيصيب به من يشاء ويصرفه عن من يشاء "

أي : بحسب اقتضاء حكمه القدري ، وحكمته التي يحمد عليها .

" يكاد سنا برقه "

أي : يكاد ضوء برق ذلك السحاب ، من شدته

" يذهب بالأبصار "

، أليس الذي أنشأها وساقها لعباده المفتقرين ، وأنزلها على وجه يحصل به النفع وينتفي به الضرر ، كامل القدرة ، نافذ المشيئة ، واسع الرحمة ؟


تفسير السعدي - صفحة القرآن رقم 356

تفسير السعدي - صفحة قرآن رقم 356

" يقلب الله الليل والنهار "

من حر إلى برد ، ومن برد إلى حر ، ومن ليل إلى نهار ، ومن نهار إلى ليل ، ويديل الأيام بين عباده .

" إن في ذلك لعبرة لأولي الأبصار "

أي : لذوي البصائر ، والعقول النافذة للأمور المطلوبة منها ، كما تنفذ الأبصار إلى الأمور المشاهدة الحسية . فالبصير ، ينظر إلى هذه المخلوقات نظر اعتبار وتفكير ، وتدبر لما أريد بها ومنها ، والمعرض الجاهل ، نظره إليها نظر غفلة ، بمنزلة نظر البهائم .

" والله خلق كل دابة من ماء فمنهم من يمشي على بطنه ومنهم من يمشي على رجلين ومنهم من يمشي على أربع يخلق الله ما يشاء إن الله على كل شيء قدير "

ينبه عباده على ما يشاهدونه ، أنه خلق جميع الدواب ، التي على وجه الأرض ،

" من ماء "

أي : مادتها كلها ، الماء ، كما قال تعالى :

" وجعلنا من الماء كل شيء حي "

. فالحيوانات التي تتوالد ، مادتها ، ماء النطفة ، حين يلقح الذكر الأنثى . والحيوانات التي تتولد من الأرض ، لا تتولد إلا من الرطوبات المائية ، كالحشرات لا يوجد منها شيء ، يتولد من غير ماء أبدا . فالمادة واحدة ، ولكن الخلقة مختلفة ، من وجوه كثيرة ،

" فمنهم من يمشي على بطنه "

كالحية ونحوها ،

" ومنهم من يمشي على رجلين "

كالآدميين ، وكثير من الطيور ،

" ومنهم من يمشي على أربع "

كبهيمة الأنعام ونحوها . فاختلافها ـ مع أن الأصل واحد ـ يدل على نفود مشيئة الله ، وعموم قدرته ، ولهذا قال :

" يخلق الله ما يشاء "

أي : من المخلوقات ، على ما يشاؤه من الصفات .

" إن الله على كل شيء قدير "

كما أنزل المطر على الأرض ، وهو لقاح واحد ، والأم واحدة ، وهي الأرض ، والأولاد مختلفو الأصناف والأوصاف

" وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون "

" لقد أنزلنا آيات مبينات والله يهدي من يشاء إلى صراط مستقيم "

أي : لقد رحمنا عبادنا ، وأنزلنا إليهم آيات بينات ، أي : واضحات الدلالة ، على جميع المقاصد الشرعية ، والآداب المحمودة ، والمعارف الرشيدة . فاتضحت بذلك السبيل ، وتبين الرشد من الغي ، والهدى من الضلال ، فلم يبق أدنى شبهة لمبطل ، يتعلق بها ، ولا أدنى إشكال ، لمريد الصواب ، لأنها تنزيل من كمل علمه ، وكملت رحمته ، وكمل بيانه ، فليس بعد بيانه بيان « ليهلك » بعد ذلك « من هلك عن بينة ويحيا من حي عن بينة » .

" والله يهدي من يشاء "

ممن سبقت لهم سابقة الحسنى ، وقدم الصدق .

" إلى صراط مستقيم "

أي : طريق واضح مختصر ، موصل إليه ، وإلى دار كرامته ، متضمن العلم بالحق وإيثاره ، والعمل به . عمم البيان التام لجميع الخلق ، وخصص بالهداية من يشاء ، فهذا فضله وإحسانه ، وما فضل الكريم بممنون وذاك عدله ، وقطع الحجة للمحتج والله أعلم حيث يجعل مع مواقع إحسانه .

" ويقولون آمنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون وإن يكن لهم الحق يأتوا إليه مذعنين أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون "

يخبر تعالى عن حالة الظالمين ، ممن في قلبه مرض وضعف إيمان ، أو نفاق ، وريب ، وضعف علم ، أنهم يقولون بألسنتهم ، ويلتزمون الإيمان بالله والطاعة ، ثم لا يقومون بما قالوا ، ويتولى فريق منهم عن الطاعة ، توليا عظيما ، بدليل قوله :

" وهم معرضون "

فإن المتولي ، قد يكون له نية عود ورجوع إلى ما تولى عنه . وهذا المتولي ، معرض ، لا التفات له ، ولا نظر لما تولى عنه ، وتجد هذه الحالة مطابقة لحال كثير ممن يدعي الإيمان والطاعة لله وهو ضعيف الإيمان . وتجده لا يقوم بكثير من العبادات ، خصوصا : العبادات ، التي تشق على كثير من النفوس ، كالزكاة ، والنفقات الواجبة والمستحبة ، والجهاد في سبيل الله ونحو ذلك .

" وإذا دعوا إلى الله ورسوله ليحكم بينهم "

أي : إذا صار بينهم ، وبين أحد ، حكومة ، ودعوا إلى الله ورسوله

" إذا فريق منهم معرضون "

يريدون أحكام الجاهلية ، ويفضلون أحكام القوانين غير الشرعية على الأحكام الشرعية ، لعلمهم أن الحق عليهم ، وأن الشرع لا يحكم إلا بما يطابق الواقع .

" وإن يكن لهم الحق يأتوا إليه "

أي : إلى حكم الشرع

" مذعنين "

وليس ذلك لأجل أنه حكم شرعي ، وإنما ذلك ، لأجل موافقة أهوائهم . فليسوا ممدوحين في هذه الحال ، ولو أتوا إليه مذعنين ، لأن العبد حقيقة ، من يتبع الحق ، فيما يحب ويكره ، وفيما يسره ويحزنه ، وأما الذي يتبع الشرع ، عند موافقة هواه ، وينبذه عند مخالفته ، ويقدم الهوى على الشرع ، فليس بعبد لله على الحقيقة . قال الله في لومهم على الإعراض عن الحكم الشرعي :

" أفي قلوبهم مرض "

أي : علة ، أخرجت القلب عن صحته وأزالت حاسته ، فصار بمنزلة المريض ، الذي يعرض عما ينفعه ، ويقبل على ما يضره .

" أم ارتابوا "

أي : شكوا ، أو قلقت قلوبهم من حكم الله ورسوله ، واتهموه أنه لا يحكم بالحق .

" أم يخافون أن يحيف الله عليهم ورسوله "

أي : يحكم عليهم حكما ظالما جائرا ، وإنما هذا وصفهم

" بل أولئك هم الظالمون "

. وأما حكم الله ورسوله ، ففي غاية العدالة والقسط ، وموافقة الحكمة .

" ومن أحسن من الله حكما لقوم يوقنون "

. وفي هذه الآيات ، دليل على أن الإيمان ، ليس هو مجرد القول ، حتى يقترن به العمل ، ولهذا نفى الإيمان عمن تولى عن الطاعة ، ووجوب الانقياد لحكم الله ، ورسوله في كل حال ، وإن لم ينقد له ، دل على مرض في قلبه ، وريب في إيمانه ، وأنه يحرم إساءة الظن بأحكام الشريعة ، وأن يظن بها ، خلاف العدل والحكمة .

" إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون "

ولما ذكر حالة المعرضين عن الحكم الشرعي ، ذكر حالة المؤمنين الممدوحين ، فقال :

" إنما كان قول المؤمنين "

إلى

" الفائزون "

أي :

" إنما كان قول المؤمنين "

حقيقة الذين صدقوا إيمانهم بأعمالهم

" إذا دعوا إلى الله ورسوله ليحكم بينهم "

سواء وافق أهواءهم ، أو خالفها ،

" أن يقولوا سمعنا وأطعنا "

أي : سمعنا حكم الله ورسوله ، وأجبنا من دعانا إليه وأطعنا طاعة تامة ، سالمة من الحرج .

" وأولئك هم المفلحون "

، حصر الفلاح فيهم ، لأن الفلاح : الفوز بالمطلوب ، والنجاة من المكروه ، ولا يفلح إلا من حكم الله ورسوله ، وأطاع الله ورسوله . ولما ذكر فضل الطاعة في الحكم خصوصا ، ذكر فضلها عموما ، في جميع الأحوال ، فقال :

" ومن يطع الله ورسوله "

فيصدق خبرهما ويمتثل أمرهما .

" ويخش الله "

أي : يخافه ، خوفا مقرونا ، بمعرفة ، فيترك ما نهى عنه ، ويكف نفسه عما تهوى . ولهذا قال :

" ويتقه "

بترك المحظور ، لأن التقوى ـ عند الإطلاق ـ يدخل فيها ، فعل المأمور به ، وترك المنهي عنه ، وعند اقترانها بالبر أو الطاعة ـ كما في هذا الموضع ـ تفسر بتوقي عذاب الله ، بترك معاصيه .

" فأولئك "

الذين جمعوا ، بين طاعة الله ، وطاعة رسوله ، وخشية الله وتقواه ،

" هم الفائزون "

بنجاتهم من العذاب ، لتركهم أسبابه ، ووصولهم إلى الثواب ، لفعلهم أسبابه ، فالفوز محصور فيهم ، وأما من لم يتصف بوصفهم ، فإنه يفوته من الفوز ، بحسب ما قصر عنه من هذه الأوصاف الحميدة . واشتملت هذه الآية ، على الحق المشترك ، بين الله وبين رسوله ، وهو : الطاعة المستلزمة للإيمان ، والحق المختص بالله ، وهو : الخشية والتقوى ، وبقي الحق الثالث المختص بالرسول ، وهو التعزير والتوقير . كما جمع بين الحقوق الثلاثة في سورة الفتح في قوله :

" لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا "

" وأقسموا بالله جهد أيمانهم لئن أمرتهم ليخرجن قل لا تقسموا طاعة معروفة إن الله خبير بما تعملون قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين "

يخبر تعالى ، عن حالة المتخلفين عن الرسول صلى الله عليه وسلم ، في الجهاد من المنافقين ، ومن في قلوبهم مرض وضعف إيمان أنهم يقسمون بالله .

" لئن أمرتهم "

فيما يستقبل ، أو لئن نصصت عليهم ، حين خرجت

" ليخرجن "

والمعنى الأول ، أولى . قال الله ـ رادا عليهم ـ :

" قل لا تقسموا "

أي : لا نحتاج إلى إقسامكم ولا إلى أعذاركم ، فإن الله قد نبأنا من أخباركم ، وطاعتكم معروفة ، لا تخفى علينا ، قد كنا نعرف منكم التثاقل والكسل ، من غير عذر ، فلا وجه لعذركم وقسمكم ، إنما يحتاج إلى ذلك ، من كان أمره محتملا ، وحاله مشتبهة ، فهذا ربما يفيده العذر براءة ، وأما أنتم ، فكلا ولما ، وإنما ينتظر بكم ويخاف عليكم ، حلول بأس الله ونقمته ، ولهذا توعدهم بقوله :

" إن الله خبير بما تعملون "

فيجازيكم عليها أتم الجزاء ، هذه حالهم في نفس الأمر . وأما الرسول عليه الصلاة والسلام ، فوظيفته ، أن يأمركم وينهاكم


تفسير السعدي - صفحة القرآن رقم 357

تفسير السعدي - صفحة قرآن رقم 357

" قل أطيعوا الله والرسول فإن "

امتثلوا ، كان حظهم وسعادتهم ، وإن

" تولوا فإنما عليه ما حمل "

من الرسالة ، وقد أداها .

" وعليكم ما حملتم "

من الطاعة ، وقد بانت حالكم ، وظهرت ، فبان ضلالكم وغيكم واستحقاقكم العذاب .

" وإن تطيعوه تهتدوا "

إلى الصراط المستقيم ، قولا وعملا ، فلا سبيل لكم إلى الهداية إلا بطاعته ، وبدون ذلك ، لا يمكن ، بل هو محال .

" وما على الرسول إلا البلاغ المبين "

أي : تبليغكم البين الذي لا يبقي لأحد ، شكا ولا شبهة ، وقد فعل صلى الله عليه وسلم ، بلغ البلاغ المبين ، وإنما الذي يحاسبكم ، ويجازيكم ، هو الله تعالى ، فالرسول ، ليس له من الأمر شيء ، وقد قام بوظيفته .

" وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون "

هذا من وعوده الصادقة ، التي شوهد تأويلها ومخبرها ، فإنه وعد من قام ، بالإيمان والعمل الصالح ، من هذه الأمة ، أن يستخلفهم في الأرض ، فيكونون هم الخلفاء فيها ، المتصرفين في تدبيرها ، وأن يمكن لهم دينهم ، الذي ارتضى لهم ، وهو دين الإسلام ، الذي فاق الأديان كلها . ارتضاه لهذه الأمة ، لفضلها وشرفها ونعمته عليها ، بأن يتمكنوا من إقامته ، وإقامة شرائعه الظاهرة والباطنة ، في أنفسهم وفي غيرهم ، لكون غيرهم من أهل الأديان وسائر الكفار ، مغلوبين ذليلين ، وأنه يبدلهم أمنا من بعد خوفهم ، حيث كان الواحد منهم ، لا يتمكن من إظهار دينه ، وما هو عليه إلا بأذى كثير من الكفار ، وكون جماعة المسلمين قليلين جدا ، بالنسبة إلى غيرهم ، وقد رماهم أهل الأرض ، عن قوس واحدة ، وبغوا لهم الغوائل . فوعدهم الله هذه الأمور ، وقت نزول الآية ، وهي لم تشاهد الاستخلاف في الأرض ، والتمكين فيها ، والتمكين من إقامة الدين الإسلامي ، والأمن التام ، بحيث يعبدون الله ، ولا يشركون به شيئا ، ولا يخافون أحدا إلا الله ، فقام صدر هذه الأمة ، من الإيمان والعمل الصالح بما يفوق على غيرهم . فمكنهم من البلاد والعباد ، وفتحت مشارق الأرض ومغاربها ، وحصل الأمن التام ، والتمكين التام ، فهذا من آيات الله العجيبة الباهرة . ولا يزال الأمر إلى قيام الساعة ، مهما قاموا بالإيمان ، والعمل الصالح فلا بد أن يوجد ما وعدهم الله ، وإنما يسلط الله عليهم الكفار والمنافقين ، ويديلهم في بعض الأحيان ، بسبب إخلال المسلمين ، بالإيمان والعمل الصالح .

" ومن كفر بعد ذلك "

التمكين والسلطنة التامة لكم ، يا معشر المسلمين .

" فأولئك هم الفاسقون "

الذين خرجوا عن طاعة الله ، وفسدوا ، فلم يصلحوا لصالح ، ولم يكن فيهم أهلية للخير ، لأن الذي يترك الإيمان في حال عزه وقهره ، وعدم وجود الأسباب المانعة منه ، يدل على فساد نيته ، وخبث طويته ، لأنه لا داعي له لترك الدين ، إلا ذلك . ودلت هذه الآية ، أن الله قد مكن من قبلنا ، واستخلفهم في الأرض ، كما قال موسى لقومه :

" ويستخلفكم في الأرض فينظر كيف تعملون "

وقال تعالى :

" ونريد أن نمن على الذين استضعفوا في "

" وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون لا تحسبن الذين كفروا معجزين في الأرض ومأواهم النار ولبئس المصير "

يأمر تعالى بإقامة الصلاة ، بأركانها ، وشروطها ، وآدابها ، ظاهرا وباطنا ، وبإيتاء الزكاة من الأموال ، التي استخلف الله عليها العباد ، وأعطاهم إياها ، بأن يؤتوها الفقراء وغيرهم ، ممن ذكرهم الله ، لمصرف الزكاة . فهذان أكبر الطاعات وأجلها ، جامعتان لحقه ، وحق خلقه للإخلاص للمعبود ، وللإحسان إلى العبيد ، ثم عطف عليهما الأمر العام ، فقال :

" وأطيعوا الرسول "

وذلك بامتثال أوامره ، واجتناب نواهيه

" من يطع الرسول فقد أطاع الله "

" لعلكم "

حين تقومون بذلك

" ترحمون "

فمن أراد الرحمة ، فهذا طريقها ، ومن رجاها من دون إقامة الصلاة ، وإيتاء الزكاة ، وإطاعة الرسول ، فهو متمن كاذب ، وقد منته نفسه الأماني الكاذبة .

" لا تحسبن الذين كفروا معجزين في الأرض "

فلا يغررك ما متعوا به في الحياة الدنيا ، فإن الله ، وإن أمهلهم فإنه لا يهملهم

" نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ "

. ولهذا قال هنا :

" ومأواهم النار ولبئس المصير "

أي : بئس المآل ، مآل الكافرين ، مآل الشر والحسرة ، والعقوبة الأبدية .

" يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ثلاث مرات من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة ومن بعد صلاة العشاء ثلاث عورات لكم ليس عليكم ولا عليهم جناح بعدهن طوافون عليكم بعضكم على بعض كذلك يبين الله لكم الآيات والله عليم حكيم وإذا بلغ الأطفال منكم الحلم فليستأذنوا كما استأذن الذين من قبلهم كذلك يبين الله لكم آياته والله عليم حكيم "

أمر المؤمنين أن يستأذنهم مماليكهم ، والذين لم يبلغوا الحلم منهم . قد ذكر الله حكمته وأنه ثلاث عورات للمستأذن عليهم ، وقت نومهم باليل بعد العشاء ، وعند انتباههم قبل صلاة الفجر ، فهذا ـ في الغالب ـ أن النائم يستعمل للنوم في الليل ، ثوبا غير ثوبه المعتاد ، وأما نوم النهار ، فلوكان في الغالب قليلا ، قد ينام فيه العبد بثيابه المعتادة ، قيده بقوله :

" وحين تضعون ثيابكم من الظهيرة "

أي : للقائلة ، وسط النهار . ففي هذه الأحوال الثلاثة ، يكون المماليك والأولاد الصغار ، كغيرهم ، لا يمكنون من الدخول إلا بإذن ، وأما ما عدا هذه الأحوال الثلاثة فقال :

" ليس عليكم ولا عليهم جناح بعدهن "

، أي : ليسوا كغيرهم : فإنهم يحتاج إليهم دائما ، فيشق الاستئذان منهم في كل وقت ، ولهذا قال :

" طوافون عليكم بعضكم على بعض "

أي : يترددون عليكم في قضاء أشغالكم وحوائجكم .

" كذلك يبين الله لكم الآيات "

بيانا مقرونا بحكمته ، ليتأكد ويتقوى ويعرف به رحمة شارعه وحكمته . ولهذا قال :

" والله عليم حكيم "

له العلم ، المحيط ، بالواجبات ، والمستحبات ، والممكنات ، والحكمة التي وضعت كل شيء موضعه ، فأعطى كل مخلوق خلقه اللائق به ، وأعطى كل حكم شرعي حكمه اللائق به ومنه هذه الأحكام ، التي بينها وبين مآخذها وحسنها .

" وإذا بلغ الأطفال منكم الحلم "

وهو إنزال المني يقظة أو مناما ،

" فليستأذنوا كما استأذن الذين من قبلهم "

أي : في سائر الأوقات ، والذين من قبلهم ، هم الذين ذكرهم الله بقوله :

" يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا "

الآية .

" كذلك يبين الله لكم آياته "

ويوضحها ، ويفصل أحكامها

" والله عليم حكيم "

. وفي هاتين الآيتين فوائد . منها : أن السيد ، وولي الصغير ، مخاطبان بتعليم عبيدهم ، ومن تحت ولايتهم من الأولاد ، العلم والآداب الشرعية ، لأن الله وجه الخطاب إليهم بقوله :

" يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم "

الآية ، فلا يمكن ذلك ، إلا بالتعليم والتأديب ، ولقوله :

" ليس عليكم ولا عليهم جناح بعدهن "

. ومنها : الأمر بحفظ العورات ، والاحتياط لذلك من كل وجه ، وأن المحل والمكان ، الذي هو مظنة لرؤية عورة الإنسان فيه ، أنه منهي عن الاغتسال فيه ، والاستنجاء ، ونحو ذلك . ومنها : جواز كشف العورة لحاجة ، كالحاجة عند النوم ، وعند البول والغائط ، ونحو ذلك . ومنها : أن المسلمين كانوا معتادين القيلولة وسط النهار ، كما اعتادوا نوم الليل ، لأن الله خاطبهم ، ببيان حالهم الموجودة . ومنها : أن الصغير الذي دون البلوغ ، لا يجوز أن يمكن من رؤية العورة ، ولا يجوز أن ترى عورته ، لأن الله لم يأمر باستئذانهم ، إلا عن أمر ما يجوز . ومنها : أن المملوك أيضا ، لا يجوز أن يرى عورة سيده ، كما أن سيده ، لا يجوز أن يرى عورته ، كما ذكرنا في الصغير . ومنها أنه ينبغي للواعظ والمعلم ونحوهما ، ممن يتكلم في مسائل العلم الشرعي ، أن يقرن بالحكم ، ببيان مأخذه ووجهه ، ولا يلقيه مجردا عن الدليل والتعليل ، لأن الله ـ لما بين الحكم المذكور ـ علله بقوله :

" ثلاث عورات لكم "

. ومنها : أن الصغير والعبد ، مخاطبان ، كما أن وليهما مخاطب لقوله :

" ليس عليكم ولا عليهم جناح بعدهن "

. ومنها : أن ريق الصبي طاهر ، ولو كان بعد نجاسة ، كالقيء لقوله تعالى :

" طوافون عليكم "

مع قول النبي صلى الله عليه وسلم ، حين سئل عن الهرة « إنها ليست بنجس ، إنها من الطوافين عليكم والطوافات » . ومنها : جواز استخدام الإنسان من تحت يده ، من الأطفال على وجه معتاد ، لا يشق على الطفل قوله :

" طوافون عليكم "

. ومنها : أن الحكم المذكور المفصل ، إنما هو لما دون البلوغ ، وأما ما بعد البلوغ ، فليس إلا الاستئذان . ومنها : أن البلوغ يحصل بالإنزال ، فكل حكم شرعي رتب على البلوغ ، حصل بالإنزال ، وهذا مجمع عليه ، وإنما الخلاف ، هل يحصل البلوغ بالسن ، أو الإنبات للعانة ، والله أعلم .


تفسير السعدي - صفحة القرآن رقم 358

تفسير السعدي - صفحة قرآن رقم 358

" والقواعد من النساء اللاتي لا يرجون نكاحا فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة وأن يستعففن خير لهن والله سميع عليم "

" والقواعد من النساء "

اللاتي قعدن عن الاستمتاع والشهوة

" اللاتي لا يرجون نكاحا "

أي : لا يطمعن في النكاح ، ولا يطمع فيهن ، وذلك لكونها عجوزا لا تشتهى ولا تشتهي ، أو دميمة الخلقة ، لا تشتهى ،

" فليس عليهن جناح "

أي : حرج وإثم

" أن يضعن ثيابهن "

أي : الثياب الظاهرة ، كالخمار ونحوه ، الذي قال الله فيه للنساء :

" وليضربن بخمرهن على جيوبهن "

. فهؤلاء ، يجوز لهن ، أن يكشفن وجوههن ، لأمن المحذور منها وعليها ، ولما كان نفي الحرج عنهن ، في وضع الثياب ، ربما توهم منه جواز استعمالها لكل شيء ، دفع هذا الاحتراز بقوله :

" غير متبرجات بزينة "

أي : غير مظهرات للناس ، زينة من تجمل بثياب ظاهرة ، وتستر وجهها ، ومن ضرب الأرض ، ليعلم ما تخفي من زينتها ، لأن مجرد الزينة على الأنثى ، ولو مع تسترها ، ولو كانت لا تشتهى ـ يفتتن فيها ، ويوقع الناظر إليها في الحرج .

" وأن يستعففن خير لهن "

. والاستعفاف : طلب العفة ، يفعل الأسباب المقتضية لذلك ، من تزوج وترك لما يخشى منه الفتنة .

" والله سميع "

لجميع الأصوات

" عليم "

بالنيات والمقاصد ، فليحذرن من كل قول وقصد فاسد وليعلمن أن الله يجازي على ذلك .

" ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ولا على أنفسكم أن تأكلوا من بيوتكم أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه أو صديقكم ليس عليكم جناح أن تأكلوا جميعا أو أشتاتا فإذا دخلتم بيوتا فسلموا على أنفسكم تحية من عند الله مباركة طيبة كذلك يبين الله لكم الآيات لعلكم تعقلون "

يخبر تعالى ، عن منته على عباده ، وأنه لم يجعل عليم في الدين من حرج بل يسره غاية التيسير فقال :

" ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج "

، أي : ليس على هؤلاء جناح ، في ترك الأمور الواجبة ، التي تتوقف على واحد منها . وذلك كالجهاد ونحوه ، مما يتوقف على بصر الأعمى ، أو سلامة الأعرج أو صحة المريض ، ولهذا المعنى العام ، الذي ذكرناه ، أطلق الكلام في ذلك ، ولم يقيد ، كما قيد قوله .

" ولا على أنفسكم "

أي : حرج

" أن تأكلوا من بيوتكم "

أي : بيوت أولادكم ، وهذا موافق للحديث الثابت « أنت ومالك لأبيك » والحديث الآخر « إن أطيب ما أكلتم من كسبكم ، وإن أولادكم من كسبكم » . وليس المراد من قوله :

" من بيوتكم "

بيت الإنسان نفسه ، فإن هذا من باب تحصيل الحاصل ، الذي ينزه عنه كلام الله ، ولأنه نفى الحرج عما يظن أو يتوهم فيه الإثم ، من هؤلاء المذكورين ، وأما بيت الإنسان نفسه ، ليس فيه أدنى توهم .

" أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم "

وهؤلاء معروفون .

" أو ما ملكتم مفاتحه "

أي : البيوت التي أنتم متصرفون فيها بوكالة ، أو ولاية ونحو ذلك ، وأما تفسيرها بالمملوك ، فليس بوجيه ، لوجهين : أحدهما : أن المملوك ، لا يقال فيه « ملكت مفاتحه » ، بل يقال : « ما ملكتموه » أو « ما ملكت أيمانكم » لأنهم مالكون له جملة ، لا لمفاتحه فقط . والثاني : أن بيوت المماليك ، غير خارجة عن بيت الإنسان نفسه ، لأن المملوك ، وما ملكه ، لسيده فلا وجه لنفي الحرج عنه .

" أو صديقكم "

وهذا الحرج المنفي من الأكل ، من هذه البيوت كل ذلك ، إذا كان بدون إذن ، والحكمة فيه ، معلومة من السياق ، فبيوت هؤلاء المسمين ، قد جرت العادة والعرف ، بالمسامحة في الأكل منها ، لأجل القرابة القريبة ، أو التصرف التام ، أو الصداقة ، فلو قدر في أحد من هؤلاء عدم المسامحة والشح في الأكل المذكور ، لم يجز الأكل ، ولم يرتفع الحرج ، نظرا للحكمة والمعنى . وقوله :

" ليس عليكم جناح أن تأكلوا جميعا أو أشتاتا "

فكل ذلك جائز . أكل أهل البيت الواحد جميعا ، أو أكل كل واحد منهم وحده . وهذا نفي للحرج ، لا نفي للفضيلة ، وإلا ، فالأفضل ، الاجتماع على الطعام .

" فإذا دخلتم بيوتا "

نكرة في سياق الشرط ، يشمل بيت الإنسان ، وبيت غيره ، سواء كان في البيت ، ساكن أم لا ، فإن دخلها الإنسان

" فسلموا على أنفسكم "

أي : فليسلم بعضكم على بعض ، لأن المسلمين ، كأنهم شخص واحد ، من توادهم ، وتراحمهم ، وتعاطفهم . فالسلام مشروع ، لدخول سائر البيوت ، من غير فرق ، بين بيت وبيت ، والاستئذان تقدم أن فيه تفصيلا في أحكامه ، ثم مدح هذا السلام فقال :

" تحية من عند الله مباركة طيبة "

أي : سلامكم بقولكم : « السلام عليكم ورحمة الله وبركاته » أو « السلام علينا وعلى عباد الله الصالحين » إذ تدخلون البيوت .

" تحية من عند الله "

أي : قد شرعها لكم ، وجعلها تحيتكم ،

" مباركة "

لاشتمالها على السلامة من النقص ، وحصول الرحمة ، والبركة ، والنماء ، والزيادة ،

" طيبة "

لأنها من الكلم الطيب المحبوب عند الله ، الذي فيه طيب نفس للمحيا ، ومحبة ، وجلب مودة . لما بين لنا هذه الأحكام الجليلة قال :

" كذلك يبين الله لكم الآيات "

الدالات على أحكامه الشرعية وحكمها .

" لعلكم تعقلون "

عنه ، فتفهمونها ، وتعقلونها بقلوبكم ، ولتكونوا من أهل العقول والألباب الرزينة ، فإن معرفة أحكامه الشرعية ، على وجهها ، يزيد في العقل ، وينمو به اللب ، لكون معانيها ، أجل المعاني ، وآدابها أجل الأداب ، ولأن الجزاء ، من جنس العمل ، فكما استعمل عقله ، للعقل عن ربه ، وللتفكر في آياته ، التي دعاه إليها ، زاده من ذلك . وفي هذه الآيات دليل على قاعدة عامة كلية وهي : أن « العرف والعادة مخصص للألفاظ ، كتخصيص اللفظ للفظ » . فإن الأصل ، أن الإنسان ، ممنوع من تناول طعام غيره ، مع أن الله أباح الأكل من بيوت هؤلاء ، للعرف والعادة . فكل مسألة ، تتوقف على الإذن من مالك الشيء ، إذا علم إذنه بالقول ، أو العرف ، جاز الإقدام عليه . وفيها دليل ، على أن الأب ، يجوز له أن يأخذ ويتملك ، من مال ولده ، ما لا يضره ، لأن الله سمى بيته ، بيتا للإنسان . وفيها دليل على أن المتصرف في بيت الإنسان ، كزوجته ، وأخته ونحوهما ، يجوز لهما ، الأكل عادة ، وإطعام السائل المعتاد . وفيها دليل ، على جواز المشاركة في الطعام ، سواء أكانوا مجتمعين ، أو متفرقين ، ولو أفضى ذلك إلى أن يأكل بعضهم أكثر من بعض .


تفسير السعدي - صفحة القرآن رقم 359

تفسير السعدي - صفحة قرآن رقم 359

" إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم واستغفر لهم الله إن الله غفور رحيم لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ألا إن لله ما في السماوات والأرض قد يعلم ما أنتم عليه ويوم يرجعون إليه فينبئهم بما عملوا والله بكل شيء عليم "

هذا إرشاد من الله ، لعباده المؤمنين ، أنهم إذا كانوا مع الرسول صلى الله عليه وسلم ، على أمر جامع ، أي : من ضرورته أو مصلحته ، أن يكونوا فيه جميعا ، كالجهاد ، والمشاورة ، ونحو ذلك من الأمور التي يشترك فيها المؤمنون ، فإن المصلحة ، تقتضي اجتماعهم عليه ، وعدم تفرقهم . فالمؤمن بالله ورسوله حقا ، لا يذهب لأمر من الأمور ، ولا يرجع لأهله ، ولا يذهب لبعض الحوائج ، التي يشذ بها عنهم ، إلا بإذن من الرسول ، أو نائبه من بعده . فجعل موجب الإيمان ، عدم الذهاب إلا بإذن ، ومدحهم على فعلهم هذا ، وأدبهم مع رسوله ، وولي الأمر منهم فقال :

" إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله "

، ولكن هل يأذن لهم أم لا ؟ ذكر لإذنه شرطين : أحدهما : أن يكون لشأن من شؤونهم ، وشغل من أشغالهم ، فأما من يستأذن من غير عذر ، فلا يؤذن له . والثاني : أن يشاء الإذن فتقتضيه المصلحة ، من دون مضرة بالآذان فلذلك قال :

" فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم "

، فإذا كان له عذر واستأذن ، فإن كان في قعوده وعدم ذهابه ، مصلحة برأيه ، أو شجاعته ، ونحو ذلك ، لم يأذن له . ومع هذا إذا استأذن ، وأذن له بشرطيه ، أمر الله رسوله ، أن يستغفر له ، لما عسى أن يكون مقصرا في الاستئذان ، ولهذا قال :

" واستغفر لهم الله إن الله غفور رحيم "

يغفر لهم الذنوب ، ويرحمهم ، بأن جوز لهم الاستئذان مع العذر .

" لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا "

فإذا دعاكم فأجيبوه وجوبا ، حتى إنه تجب إجابة الرسول صلى الله عليه وسلم ، في حال الصلاة ، وليس أحد إذا قال قولا ، يجب على الأمة قبول قوله ، والعمل به ، إلا الرسول ، لعصمته ، وكوننا مخاطبين باتباعه ، قال تعالى :

" يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم "

، وكذلك لا تجعلوا دعاءكم للرسول كدعاء بعضكم بعضا ، فلا تقولوا : « يا محمد » عند ندائكم ، أو « يا محمد بن عبد الله » كما يقول ذلك بعضكم لبعض ، بل من شرفه وفضله وتميزه صلى الله عليه وسلم عن غيره ، أن يقال : يا رسول الله ، يا نبي الله .

" قد يعلم الله الذين يتسللون منكم لواذا "

لما مدح المؤمنين بالله ورسوله ، الذين إذا كانوا معه على أمر جامع ، لم يذهبوا حتى يستأذنوه ، توعد من لم يفعل ذلك ، وذهب من غير استئذان . فهو وإن خفي عليكم بذهابه على وجه خفي وهو المراد بقوله

" يتسللون منكم لواذا "

أي : يلوذون وقت تسللهم وانطلاقهم ، بشيء يحجبهم عن العيون ، فالله يعلمهم وسيجازيهم على ذلك ، أتم الجزاء ، ولهذا توعدهم بقوله :

" فليحذر الذين يخالفون عن أمره "

أي : يذهبون إلى بعض شؤونهم عن أمر الله ورسوله ، فكيف بمن لم يذهب إلى شأن من شؤونه ؟ وإنما ترك أمر الله ، من دون شغل له .

" أن تصيبهم فتنة "

أي : شرك وشر

" أو يصيبهم عذاب أليم "

" ألا إن لله ما في السماوات والأرض "

ملكا وعبيدا ، يتصرف فيهم بحكمه القدري ، وحكمه الشرعي .

" قد يعلم ما أنتم عليه "

أي : قد أحاط علمه ، بما أنتم عليه ، من خير ، وشر ، وعلم جميع أعمالكم ، أحصاها علمه ، وجرى بها قلمه ، وكتبتها عليكم الحفظة الكرام الكاتبون .

" ويوم يرجعون إليه "

أي : يوم القيامة

" فينبئهم بما عملوا "

يخبرهم بجميع أعمالهم ، دقيقها ، وجليلها ، إخبارا مطابقا ، لما وقع منهم ويستشهد عليهم ، أعضاءهم ، فلا يعدمون منه فضلا ، أو عدلا . ولما قيد علمه بأعمالهم ، ذكر العموم بعد الخصوص ، فقال :

" والله بكل شيء عليم "

تم تفسير سورة النور ولله الحمد والشكر .

سورة الفرقان

" تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء فقدره تقديرا "

هذا بيان لعظمته الكاملة ، وتفرده بالوحدانية من كل وجه ، وكثرة خيراته وإحسانه ، فقال :

" تبارك "

أي : تعاظم ، وكملت أوصافه ، وكثرت خيراته ، الذي من أعظم خيراته ونعمه ، أن

" نزل هذا القرآن "

الفارق بين الحلال والحرام ، والهدى والضلال ، وأهل السعادة من أهل الشقاوة .

" على عبده "

محمد صلى الله عليه وسلم الذي كمل مراتب العبودية ، وفاق جميع المرسلين .

" ليكون "

ذلك الإنزال للفرقان على عبده

" للعالمين نذيرا "

، ينذرهم بأس الله ونقمه ، ويبين لهم ، مواقع رضا الله من سخطه ، حتى إن من قبل نذارته ، وعمل بها ، كان من الناجين في الدنيا والآخرة ، الذين حصلت لهم السعادة الأبدية ، والملك السرمدي . فهل فوق هذه النعمة ، وهذا الفضل والإحسان ، شيء ؟ فتبارك الذي هذا بعض إحسانه وبركاته .

" الذي له ملك السماوات والأرض "

أي : له التصرف فيهما وحده ، وجميع من فيهما ، مماليك وعبيد له ، مذعنون لعظمته ، خاضعون لربوبيته ، فقراء إلى رحمته ، الذي

" لم يتخذ ولدا ولم يكن له شريك في الملك "

. وكيف يكون له ولد ، أو شريك ، وهو المالك ، وغيره مملوك ، وهو القاهر ، وغيره مقهور ، وهو الغني بذاته ، من جميع الوجوه ، والمخلوقون ، مفتقرون إليه ، فقراء من جميع الوجوه ؟ وكيف يكون له شريك في الملك ، ونواصي العباد كلهم بيديه ، فلا يتحركون أو يسكنون ، ولا يتصرفون ، إلا بإذنه ، فتعالى الله عن ذلك ، علوا كبيرا ، فلم يقدره حق قدره ، من قال فيه ذلك ، ولهذا قال :

" وخلق كل شيء "

شمل العالم العلوي ، والعالم السفلي ، من حيواناته ، ونباتاته ، وجماداته .

" فقدره تقديرا "

أي : أعطى كل مخلوق منها ، ما يليق به ، ويناسبه من الخلق ، وما تقتضيه حكمته ، من ذلك ، بحيث صار كل مخلوق ، لا يتصور العقل الصحيح ، أن يكون بخلاف شكله ، وصورته المشاهدة ، بل كل جزء وعضو من المخلوق الواحد ، لا يناسبه غير محله ، الذي هو فيه . قال تعالى :

" سبح اسم ربك الأعلى الذي خلق فسوى والذي قدر فهدى "

، وقال تعالى :

" ربنا الذي أعطى كل شيء خلقه ثم هدى "


تفسير السعدي - صفحة القرآن رقم 360

تفسير السعدي - صفحة قرآن رقم 360

" واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولا حياة ولا نشورا "

ولما بين كماله وعظمته ، وكثرة إحسانه ، كان ذلك مقتضيا لأن يكون وحده ، المحبوب المألوه ، المعظم ، المفرد بالإخلاص وحده ، لا شريك له ـ ناسب أن يذكر بطلان عبادة ما سواه فقال :

" واتخذوا "

إلى قوله :

" ولا نشورا "

. أي : من أعجب العجائب ، وأول الدليل على سفههم ، ونقص عقولهم ، بل أدل على ظلمهم ، وجراءتهم على ربهم ، أن اتخذوا آلهة بهذه الصفة وبلغ من عجزها ، أنها لا تقدر على خلق شيء ، بل هم مخلوقون ، بل بعضهم مما عملته أيديهم .

" لا يملكون لأنفسهم نفعا ولا ضرا "

أي : لا قليلا ولا كثيرا ، لأنه نكرة في سياق النفي فتعم .

" ولا يملكون موتا ولا حياة ولا نشورا "

أي : بعثا بعد الموت ، فأعظم أحكام العقل ، بطلان إلهيتها ، وفسادها ، وفساد عقل من اتخذها آلهة ، وشركاء للخالق لسائر المخلوقات ، من غير مشاركة له ، في ذلك الذي بيده النفع والضر ، والعطاء والمنع ، الذي يحيي ويميت ، ويبعث من في القبور ، ويجمعهم يوم النشور ، وقد جعل لهم دارين ، دار الشقاء ، والخزي ، والنكال ، لمن اتخذ معه آلهة أخرى ، ودار الفوز والسعادة ، والنعيم المقيم ، لمن اتخذه وحده ، معبودا .

" وقال الذين كفروا إن هذا إلا إفك افتراه وأعانه عليه قوم آخرون فقد جاؤوا ظلما وزورا وقالوا أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا قل أنزله الذي يعلم السر في السماوات والأرض إنه كان غفورا رحيما "

ولما قرر بالدليل القاطع الواضح ، صحة التوحيد وبطلان ضده ، قرر صحة الرسالة ، وبطلان قول من عارضها واعترضها فقال :

" وقال الذين كفروا "

إلى

" إنه كان غفورا رحيما "

. أي : وقال الكافرون بالله ، الذي أوجب لهم كفرهم ، أن قالوا في القرآن والرسول : إن هذا القرآن كذب ، كذبه محمد ، وإفك ، افتراه على الله ، وأعانه على ذلك قوم آخرون . فرد الله عليهم ذلك ، بأن هذا مكابرة منهم ، وإقدام على الظلم والزور ، الذي لا يمكن ، أن يدخل عقل أحد ، وهم أشد الناس معرفة بحالة الرسول صلى الله عليه وسلم ، وكمال صدقه ، وأمانته ، وبره التام ، وأنه لا يمكنه ، لا هو ، ولا سائر الخلق ، أن يأتوا بهذا القرآن ، الذي هو أجل الكلام وأعلاه ، وأنه لم يجتمع بأحد بعينه ، على ذلك ، فقد جاؤوا بهذا القول ظلما وزورا . ومن جملة أقاويلهم فيه ، أن قالوا : هذا الذي جاء به محمد

" أساطير الأولين اكتتبها "

أي : هذا قصص الأولين وأساطيرهم ، التي تتلقاها الأفواه ، وينقلها كل أحد ، استنسخها محمد

" فهي تملى عليه بكرة وأصيلا "

وهذا القول منهم ، فيه عدة عظائم : منها : رميهم الرسول ، الذي هو أبر الناس وأصدقهم ، بالكذب ، والجرأة العظيمة . ومنها : إخبارهم عن هذا القرآن ، الذي هو أصدق الكلام وأعظمه ، وأجله ، بأنه كذب وافتراء . ومنها : أن في ضمن ذلك ، أنهم قادرون أن يأتوا بمثله ، وأن يضاهي المخلوق الناقص من كل وجه ، للخالق الكامل من كل وجه ، بصفة من صفاته ، وهي الكلام . ومنها : أن الرسول ، قد علمت حاله ، وهم أشد الناس علما بها ، أنه لا يكتب ، ولا يجتمع بمن يكتب له ، وهم قد زعموا ذلك . فلذلك رد عليهم ذلك بقوله :

" قل أنزله الذي يعلم السر في السماوات والأرض "

أي : أنزله من أحاط علمه بما في السموات ، وما في الأرض ، من الغيب والشهادة ، والجهر والسر ، لقوله :

" وإنه لتنزيل رب العالمين نزل به الروح الأمين على قلبك لتكون من المنذرين "

. ووجه إقامة الحجة عليهم ، أن الذي أنزله ، هو المحيط علمه بكل شيء فيستحيل ويمتنع ، أن يقول مخلوق ، ويتقول عليه ، هذا القرآن ، ويقول : هو من عند الله ، وما هو من عنده ، ويستحل دماء من خالفه ، وأموالهم ، ويزعم أن الله قال له ذلك . والله يعلم كل شيء ، ومع ذلك فهو يؤيده وينصره على أعدائه ، ويمكنه من رقابهم وبلادهم ، فلا يمكن أحدا أن ينكر هذا القرآن ، إلا بعد إنكار علم الله . وهذا لا تقول به طائفة من بني آدم ، سوى الفلاسفة الدهرية . وأيضا ، فإن ذكر علمه تعالى العام ، ينبههم ، ويحضهم على تدبر القرآن ، وأنهم لو تدبروا ، لرأوا فيه ، من علمه وأحكامه ، ما يدل دلالة قاطعة ، على أنه لا يكون إلا من عالم الغيب والشهادة . ومع إنكارهم للتوحيد والرسالة من لطف الله بهم ، أنه لم يدعهم وظلمهم ، بل دعاهم إلى التوبة والإنابة إليه ، ووعدهم بالمغفرة والرحمة ، إن هم تابوا ، ورجعوا فقال :

" إنه كان غفورا "

أي : وصفه المغفرة ، لأهل الجرائم والذنوب ، إذا فعلوا أسباب المغفرة ، وهي : الرجوع عن معاصيه ، والتوبة منها .

" رحيما "

بهم ، حيث لم يعاجلهم بالعقوبة ، وقد فعلوا مقتضاها ، وحيث قبل توبتهم بعد المعاصي ، وحيث محا ، ما سلف من سيئاتهم ، وحيث قبل حسناتهم ، وحيث أعاد الراجع إليه بعد شروده ، والمقبل عليه بعد إعراضه ، إلى حالة المطيعين المنيبين إليه .

" وقالوا ما لهذا الرسول يأكل الطعام ويمشي في الأسواق لولا أنزل إليه ملك فيكون معه نذيرا أو يلقى إليه كنز أو تكون له جنة يأكل منها وقال الظالمون إن تتبعون إلا رجلا مسحورا انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا تبارك الذي إن شاء جعل لك خيرا من ذلك جنات تجري من تحتها الأنهار ويجعل لك قصورا بل كذبوا بالساعة وأعتدنا لمن كذب بالساعة سعيرا إذا رأتهم من مكان بعيد سمعوا لها تغيظا وزفيرا وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا "

هذا من مقالة المكذبين للرسول ، الذين قدحوا في رسالته ، وهو : أنهم اعترضوا بأنه ، هلا كان ملكا أو ملكا ، أو يساعده ملك ، فقالوا :

" ما لهذا الرسول "

أي : ما لهذا الذي ادعى الرسالة ؟ تهكما منهم واستهزاء .

" يأكل الطعام "

وهذا من خصائص البشر ، فهلا كان ملكا ، لا يأكل الطعام ، ولا يحتاج إلى ما يحتاج إليه البشر .

" ويمشي في الأسواق "

للبيع والشراء ، وهذا ـ بزعمهم ـ لا يليق بمن يكون رسولا ، مع أن الله قال :

" وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون في الأسواق "

" لولا أنزل إليه ملك "

أي : هلا أنزل معه ملك يساعده ويعاونه .

" فيكون معه نذيرا "

وبزعمهم أنه غير كاف للرسالة ، ولا بطوقه وقدرته القيام بها .

" أو يلقى إليه كنز "

أي : ما مجموع من غير تعب .

" أو تكون له جنة يأكل منها "

فيستغني بذلك عن مشيه في الأسواق لطلب الرزق .

" وقال الظالمون "

حملهم على القول ، ظلمهم لا اشتباه منهمه .

" إن تتبعون إلا رجلا مسحورا "

هذا ، وقد علموا كمال عقله ، وحسن حديثه ، وسلامته من جميع المطاعن . ولما كانت هذه الأقوال منهم ، عجيبة جدا ، قال تعالى :

" انظر كيف ضربوا لك الأمثال "

وهي : هل كان ملكا ، وزالت عنه خصائص البشر ؟ أو معه ملك ، لأنه غير قادر على ما قال ، أو أنزل عليه كنز ، أو جعلت له جنة تغنيه عن المشي في الأسواق ، أو أنه كان مسحورا .

" فضلوا فلا يستطيعون سبيلا "

قالوا : أقوالا متناقضة ، كلها جهل ، وضلال ، وسفه ، ليس في شيء منها هداية ، بل ولا في شيء منها أدنى شبهة ، تقدح في الرسالة . فبمجرد النظر إليها وتصورها ، يجزم العاقل ببطلانها ، ويكفيه عن ردها . ولهذا أمر تعالى بالنظر إليها ، وتدبرها ، والنظر : هل توجب التوقف عن الجزم للرسول بالرسالة والصدق ؟ ولهذا أخبر أنه قادر على أن يعطيه خيرا كثيرا في الدنيا فقال :

" تبارك الذي إن شاء جعل لك خيرا من ذلك "

أي : خيرا مما قالوا ، ثم فسره بقوله :

" جنات تجري من تحتها الأنهار ويجعل لك قصورا "

مرتفعة مزخرفة ، فقدرته ومشيئته ، لا تقصر عن ذلك ، ولكنه تعالى ـ لما كانت الدنيا عنده في غاية البعد والحقارة ـ أعطى منها أولياءه ورسله ، ما اقتضته حكمته منها . واقتراح أعدائهم بأنهم ، هلا رزقوا منها رزقا كثيرا جدا ، ظلم وجراءة . ولما كانت تلك الأقوال ، التي قالوها ، معلومة الفساد ، وأخبر تعالى أنها لم تصدر منهم لطلب الحق ، ولا لاتباع البرهان ، وإنما صدرت منهم تعنتا وظلما ، وتكذيبا بالحق ، قالوا ما في قلوبهم من ذلك ، ولهذا قال :

" بل كذبوا بالساعة "

، والمكذب المتعنت ، الذي ليس له قصد في اتباع الحق ، لا سبيل إلى هدايته ، ولا حيلة في مجادلته وإنما له حيلة واحدة ، وهي نزول العذاب به ، فلهذا قال :

" وأعتدنا لمن كذب بالساعة سعيرا "

أي : نارا عظيمة ، قد اشتد سعيرها ، وتغيظت على أهلها ، واشتد زفيرها .

" إذا رأتهم من مكان بعيد "

أي : قبل وصولهم ، ووصولها إليهم

" سمعوا لها تغيظا "

عليهم

" وزفيرا "

تقلق منهم الأفئدة ، وتتصدع القلوب ، ويكاد الواحد منهم ، يموت خوفا منها ، وذعرا ، قد غضبت عليهم ، لغضب خالقها ، وقد زاد لهبها ، لزيادة كفرهم وشرهم .

" وإذا ألقوا منها مكانا ضيقا مقرنين "

أي : وقت عذابهم ، وهم في وسطها ، جمع في مكان بين ضيق المكان ، وتزاحم السكان وتقرينهم بالسلاسل والأغلال . فإذا وصلوا لذلك المكان النحس ، وحبسوا في أشر حبس

" دعوا هنالك ثبورا "

دعوا على أنفسهم بالثبور ، والخزي والفضيحة ، وعلموا أنهم ظالمون معتدون ، قد عدل فيهم الخالق ، حيث أنزلهم بأعمالهم هذا المنزل ، وليس ذلك الدعاء والاستغاثة بنافعة لهم ، ولا مغنية من عذاب الله . بل يقال لهم :

" لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا "

أي : لو زاد ما قلتم أضعاف أضعافه ، ما أفادكم إلا الهم ، والغم ، والحزن .


تفسير السعدي - صفحة القرآن رقم 361

تفسير السعدي - صفحة قرآن رقم 361

" قل أذلك خير أم جنة الخلد التي وعد المتقون كانت لهم جزاء ومصيرا لهم فيها ما يشاؤون خالدين كان على ربك وعدا مسؤولا "

لما بين جزاء الظالمين ، ناسب أن يذكر جزاء المتقين فقال :

" قل أذلك خير "

إلى

" وعدا مسؤولا "

. أي : قل لهم ـ مبينا لسفاهة رأيهم ، واختيارهم الضار على النافع ـ

" أذلك "

الذي وضعت لكم من العذاب

" خير أم جنة الخلد التي وعد المتقون "

التي زادها تقوى الله ، فمن قام بالتقوى ، فالله قد وعده إياها .

" كانت لهم جزاء "

على تقواهم

" ومصيرا "

موئلا يرجعون إليها ، ويستقرون فيها ، ويخلدون دائما أبدا .

" لهم فيها ما يشاؤون "

أي : ما يطلبون وتتعلق بهم أمانيهم ومشيئتهم ، من المطاعم ، والمشارب اللذيذة ، والملابس الفاخرة ، والنساء الجميلات ، والقصور العاليات ، والجنات ، والحدائق المرجحنة والفواكه ، التي تسر ناظريها وآكليها ، من حسنها ، وتنوعها ، وكثرة أصنافها ، والأنهار التي تجري في رياض الجنة ، وبساتينها ، حيث شاؤوا يصرفونها ، ويفجرونها أنهارا من ماء غير آسن ، وأنهارا من لبن لم يتغير طعمه ، وأنهارا من خمر لذة للشاربين وأنهارا من عسل مصفى ، وروائح طيبة ، ومساكن ، مزخرفة ، وأصوات شجية ، تأخذ من حسنها ، بالقلوب ، ومزاورة الإخوان ، والتمتع بلقاء الأحباب . وأعلى من ذلك كله ، التمتع بالنظر إلى وجه الرب الرحيم ، وسماع كلامه ، والحظوة بقربه ، والسعادة برضاه ، والأمن من سخطه ، واستمرار هذا النعيم ودوامه ، وزيادته على ممر الأوقات ، وتعاقب الآنات

" كان "

دخولها والوصول إليها

" على ربك وعدا مسؤولا "

يسأله إياها ، عباده المتقون بلسان حالهم ، ولسان مقالهم ، فأي الدارين المذكورتين ، خير وأولى بالإيثار ؟ وأي العاملين ، عمال دار الشقاء ، أو عمال دار السعادة ، أولى بالفضل والعقل ، والفخر ، يا أولي الألباب ؟ لقد وضح الحق ، واستنار السبيل ، فلم يبق للمفرط عذر ، في تركه الدليل ، فنرجوك يا من قضيت على أقوام بالشقاء ، وأقوام بالسعادة ، أن تجعلنا ممن كتبت لهم الحسنى وزيادة . ونستعيذ بك اللهم ، من حالة الأشقياء ، ونسألك المعافاة منها .

" ويوم يحشرهم وما يعبدون من دون الله فيقول أأنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل قالوا سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا فقد كذبوكم بما تقولون فما تستطيعون صرفا ولا نصرا ومن يظلم منكم نذقه عذابا كبيرا وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون في الأسواق وجعلنا بعضكم لبعض فتنة أتصبرون وكان ربك بصيرا "

يخبر تعالى عن حالة المشركين وشركائهم يوم القيامة ، وتبريهم منهم ، وبطلان سعيهم فقال :

" ويوم يحشرهم "

أي : المكذبين المشركين

" وما يعبدون من دون الله فيقول "

الله مخاطبا للمعبودين على وجه التقريع لمن عبدهم :

" أأنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل "

هل أمرتموهم بعبادتكم ، وزينتم لهم ذلك ، أم ذلك من تلقاء أنفسهم ؟

" قالوا سبحانك "

نزهوا الله عن شرك المشركين به ، وبرؤوا أنفسهم من ذلك .

" ما كان ينبغي لنا "

أي : لا يليق بنا ، ولا يحسن منا ، أن نتخذ من دونك من أولياء ، نتولاهم ، ونعبدهم ، وندعوهم ، فإذا كنا محتاجين ومفتقرين إلى عبادتك ، ومتبرين من عبادة غيرك ، فكيف نأمر أحدا بعبادتنا ؟ هذا لا يكون . أو ، سبحانك

" أن نتخذ من دونك من أولياء "

وهذا كقول المسيح عيسى بن مريم عليه السلام :

" وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم "

الآية . وقال تعالى :

" ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون "

" وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين "

. فلما نزهوا أنفسهم ، أن يدعوا لعبادة غير الله ، أو يكونوا أضلوهم ، ذكروا السبب الموجب لإضلال المشركين فقالوا :

" ولكن متعتهم وآباءهم "

في لذات الدنيا وشهواتها ، ومطالبها النفسية .

" حتى نسوا الذكر "

اشتغالا في لذات الدنيا ، وانكبابا على شهواتها ، فحافظوا على دنياهم ، وضيعوا دينهم

" وكانوا قوما بورا "

أي : بائرين لا خير فيهم ، ولا يصلحون لصالح ، لا يصلحون إلا للهلاك والبوار ، فذكروا المانع من اتباعهم الهدى ، وهو التمتع في الدنيا ، الذي صرفهم عن الهدى . وعدم المقتضى للهدى ، وهو : أنهم لا خير فيهم ، فإذا عدموا المقتضى ، ووجد المانع ، فلا نشاء من شر وهلاك ، إلا وجدته فيهم ، فلما تبرؤوا منهم ، قال الله توبيخا وتقريعا للمعاندين :

" فقد كذبوكم بما تقولون "

إنهم أمروكم بعبادتهم ، ورضوا فعلكم وأنهم شفعاء لكم عند ربكم ، كذبوكم في ذلك الزعم ، وصاروا من أكبر أعدائكم ، فحق عليكم العذاب .

" فما تستطيعون صرفا "

للعذاب عنكم بفعلكم ، أو بفداء ، أو غير ذلك ،

" ولا نصرا "

لعجزكم ، وعدم ناصركم . هذا حكم الضالين المقلدين الجاهلين ، كما رأيت ، أسوأ حكم ، وشر مصير . وأما المعاند منهم ، الذي عرف الحق وصدف عنه ، فقال في حقه :

" ومن يظلم منكم "

بترك الحق ظلما وعنادا

" نذقه عذابا كبيرا "

لا يقادر قدره ، ولا يبلغ أمره . ثم قال تعالى جوابا لقول المكذبين :

" ما لهذا الرسول يأكل الطعام ويمشي في الأسواق "

فما جعلناهم جسدا لا يأكلون الطعام ، وما جعلناهم ملائكة ، فلك فيهم أسوة . وأما الغنى والفقر ، فهو فتنة ، وحكمة من الله تعالى ، كما قال :

" وجعلنا بعضكم لبعض فتنة "

الرسول فتنة للمرسل إليهم ، واختبار للمطيعين من العاصين ، والرسل فتناهم بدعوة الخلق ، والغني فتنة للفقير ، والفقر فتنة للغني ، وهكذا سائر أصناف الخلق في هذه الدار ، دار الفتن والابتلاء والاختبار . والقصد من تلك الفتنة

" أتصبرون "

فتقومون بما هو وظيفتكم اللازمة الراتبة ، فيثيبكم مولاكم ، أم لا تصبرون فتستحقون المعاقبة ؟

" وكان ربك بصيرا "

يرى ويعلم أحوالكم ويصطفي من يعلمه يصلح لرسالته ، ويختصه بتفضيله ، ويعلم أعمالكم فيجازيكم عليها ، إن خيرا فخير ، وإن شرا فشر .


تفسير السعدي - صفحة القرآن رقم 362

تفسير السعدي - صفحة قرآن رقم 362

" وقال الذين لا يرجون لقاءنا لولا أنزل علينا الملائكة أو نرى ربنا لقد استكبروا في أنفسهم وعتوا عتوا كبيرا يوم يرون الملائكة لا بشرى يومئذ للمجرمين ويقولون حجرا محجورا وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا "

أي : قال المكذبون للرسول ، المكذبون بوعد الله ووعيده ، الذين ليس في قلوبهم خوف الوعيد ، ولا رجاء لقاء الخالق .

" لولا أنزل علينا الملائكة أو نرى ربنا "

أي : هلا نزلت الملائكة ، تشهد لك بالرسالة ، وتؤيدك عليها ، أو تنزل رسلا مستقلين ، أو نرى ربنا ، فيكلمنا ، ويقول : هذا رسولي فاتبعوه ؟ وهذا معارضة للرسول ، بما ليس بمعارض ، بل بالتكبر والعلو والعتو .

" لقد استكبروا في أنفسهم "

حيث اقترحوا هذا الاقتراح ، وتجرؤوا هذه الجرأة ، فمن أنتم يا فقراء ، ويا مساكين . حتى تطلبوا رؤية الله ، وتزعموا أن الرسالة ، متوقف ثبوتها على ذلك ؟ وأي كبر أعظم من هذا ؟

" وعتوا عتوا كبيرا "

أي : قسوا وصلبوا عن الحق ، قساوة عظيمة ، فقلوبهم أشد من الأحجار ، وأصلب من الحديد ، لا تلين للحق ، ولا تصغي للناصحين ، فلذلك لم ينجح فيهم وعظ ولا تذكير ، ولا اتبعوا الحق ، حين جاءهم النذير ، بل قابلوا أصدق الخلق وأنصحهم ، وآيات الله البينات ، بالإعراض والتكذيب ، فأي عتو أكبر من هذا العتو ؟ ولذلك ، بطلت أعمالهم ، واضمحلت ، وخسروا أشد الخسران .

" يوم يرون الملائكة لا بشرى يومئذ للمجرمين "

وذلك أنهم لا يرونها ، مع استمرارهم ، على جرمهم وعنادهم ، إلا لعقوبتهم ، وحلول البأس بهم . فأول ذلك عند الموت ، إذا تنزلت عليهم الملائكة ، قال الله تعالى :

" ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون "

. ثم في القبر ، حيث يأتيهم منكر ونكير ، فيسألانهم ، عن ربهم ، ونبيهم ، ودينهم ، فلا يجيبون جوابا ينجيهم ، فيحلون بهم النقمة ، وتزول عنهم بهم الرحمة ، ثم يوم القيامة ، حين تسوقهم الملائكة إلى النار ، ثم يسلمونهم لخزنة جهنم ، الذين يتولون عذابهم ، ويباشرون عقابهم . فهذا الذي اقترحوه ، وهذا الذي طلبوه ، إن استمروا على إجرامهم لا بد أن يروه ويلقوه . وحينئذ يتعوذون من الملائكة ، ويفرون ، ولكن لا مفر لهم .

" ويقولون حجرا محجورا "

" يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان "

" وقدمنا إلى ما عملوا من عمل "

أي : أعمالهم التي رجوا أن تكون خيرا لهم ، وتعبوا فيها .

" فجعلناه هباء منثورا "

أي : باطلا مضمحلا ، قد خسروه ، وحرموا أجره ، وعوقبوا عليه ، وذلك لفقده الإيمان ، وصدروه عن مكذب لله ورسله ، فالعمل الذي يقبله الله ، هو ما صدر من المؤمن المخلص ، المصدق للرسل المتبع ، لهم فيه .

" أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا "

أي : في ذلك اليوم الهائل ، كثير البلابل

" أصحاب الجنة "

الذين آمنوا بالله ، وعملوا صالحا ، واتقوا ربهم

" خير مستقرا "

من أهل النار

" وأحسن مقيلا "

أي : مستقرهم في الجنة ، وراحتهم التي هي القيلولة ، هو المستقر النافع ، والراحة التامة ، لاشتمال ذلك ، على تمام النعيم ، الذي لا يشوبه كدر . بخلاف أصحاب النار ، فإن جهنم مستقرهم

" ساءت مستقرا ومقاما "

وهذا من باب استعمال أفعل التفضيل ، فيما ليس في الطرف الآخر منه شيء ، لأنه لا خير في مقيل أهل النار ومستقرهم ، كقوله :

" آلله خير أما يشركون "

" ويوم تشقق السماء بالغمام ونزل الملائكة تنزيلا الملك يومئذ الحق للرحمن وكان يوما على الكافرين عسيرا ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتى ليتني لم أتخذ فلانا خليلا لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا "

يخبر تعالى عن عظمة يوم القيامة ، وما فيه من الشدة والكروب ، ومزعجات القلوب فقال :

" ويوم تشقق السماء بالغمام "

وذلك الغمام الذي ينزل الله فيه ، من فوق السموات ، فتنفطر له السموات ، وتشقق ، وتنزل الملائكة كل سماء ، فيقفون صفا صفا ، إما صفا واحدا محيطا بالخلائق ، وإما كل سماء ، يكونون صفا ، ثم السماء التي تليها صفا وهكذا . القصد أن الملائكة ـ على كثرتهم وقوتهم ـ ينزلون محيطين بالخلق ، مذعنين لأمر ربهم ، لا يتكلم منهم أحد إلا بإذن من الله ، فما ظنك بالآدمي الضعيف ، خصوصا ، الذي بارز مالكه بالعظائم ، وأقدم على مساخطه ، ثم قدم عليه بذنوب وخطايا ، لم يتب منها ، فيحكم فيه الملك الخلاق ، بالحكم الذي لا يجور ، ولا يظلم مثقال ذرة ، ولهذا قال :

" وكان يوما على الكافرين عسيرا "

لصعوبته الشديدة ، وتعسر أموره عليه ، بخلاف المؤمن ، فإنه يسير عليه ، خفيف الحمل .

" يوم نحشر المتقين إلى الرحمن وفدا ونسوق المجرمين إلى جهنم وردا "

. وقوله :

" الملك يومئذ "

أي : يوم القيامة

" الحق للرحمن "

لا يبقى لأحد من المخلوقين ، ملك ولا صورة ملك ، كما كانوا في الدنيا ، بل قد تساوت الملوك ورعاياهم ، والأحرار ، والعبيد ، والأشراف وغيرهم . ومما يرتاح له القلب ، وتطمئن به النفس ، وينشرح له الصدر ، أنه أضاف الملك في يوم القيامة ، لاسمه

" الرحمن "

الذي وسعت رحمته كل شيء ، وعمت كل حي ، وملأت الكائنات ، وعمرت بها الدنيا والآخرة ، وتم بها كل ناقص ، وزال بها كل نقص ، وغلبت الأسماء الدالة عليه ، الأسماء الدالة على الغضب ، وسبقت رحمته غضبه وغلبته ، فلها السبق والغلبة . وخلق هذا الآدمي الضعيف ، وشرفه ، وكرمه ، ليتم عليه نعمته ، وليتغمده برحمته . وقد حضروا في موقف الذل ، والخضوع ، والاستكانة بين يديه ، ينتظرون ما يحكم فيهم ، وما يجري عليهم ، وهو أرحم بهم من أنفسهم ، ووالديهم ، فما ظنك بما يعاملهم به ولا يهلك على الله ، إلا هالك ، ولا يخرج من رحمته ، إلا من غلبت عليه الشقاوة ، وحقت عليه كلمة العذاب .

" ويوم يعض الظالم "

بشركه وكفره ، وتكذيبه للرسل

" على يديه "

تأسفا ، وتحسرا ، وحزنا ، وأسفا .

" يقول يا ليتني اتخذت مع الرسول سبيلا "

أي : طريقا بالإيمان به ، وتصديقه واتباعه .

" يا ويلتى ليتني لم أتخذ فلانا "

وهو الشيطان الإنسي ، أو الجني ،

" خليلا "

أي : حبيبا مصافيا ، عاديت أنصح الناس لي ، وأبرهم بي ، وأرفقهم بي . وواليت أعدى عدو لي ، الذي لم تفدني ولايته ، إلا الشقاء والخسار والخزي ، والبوار .

" لقد أضلني عن الذكر بعد إذ جاءني "

حيث زين له ، ما هو عليه من الضلال ، بخدعه وتسويله .

" وكان الشيطان للإنسان خذولا "

يزين له الباطل ، ويقبح له الحق ، ويعده الأماني ، ثم يتخلى عنه ، ويتبرأ منه ، كما قال لجميع أتباعه ، حين قضي الأمر ، وفرغ الله من حساب الخلق

" وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتمون من قبل "

الآية . فلينظر العبد لنفسه وقت الإمكان ، وليتدارك الممكن قبل أن لا يمكن ، وليوال من ولايته ، فيها سعادته ، وليعاد من تنفعه عداوته ، وتضره صداقته . والله الموفق .

" وقال الرسول يا رب إن قومي اتخذوا هذا القرآن مهجورا وكذلك جعلنا لكل نبي عدوا من المجرمين وكفى بربك هاديا ونصيرا "

" وقال الرسول "

مناديا لربه ، وشاكيا له إعراض قومه عما جاء به ، ومتأسفا على ذلك منهم :

" يا رب إن قومي "

الذي أرسلتني لهدايتهم وتبغليهم ،

" اتخذوا هذا القرآن مهجورا "

أي : قد أعرضوا عنه ، وهجروه ، وتركوه ، مع أن الواجب عليهم ، الانقياد لحكمه ، والإقبال على أحكامه ، والمشي خلفه . قال الله مسليا لرسوله ، ومخبرا ، أن هؤلاء الخلق ، لهم سلف ، صنعوا كصنيعهم ، فقال :

" وكذلك جعلنا لكل نبي عدوا من المجرمين "

أي : من الذين لا يصلحون للخير ، ولا يزكون عليه ، يعارضونهم ، ويردون عليهم ، ويجادلونهم بالباطل . من بعض فوائد ذلك ، أن يعلو الحق على الباطل ، وأن يتبين الحق ، ويتضح اتضاحا عظيما لأن معارضة الباطل للحق ، مما تزيده وضوحا وبيانا ، وكمال استدلال ، وأن نتبين ما يفعل الله بأهل الحق من الكرامة ، وبأهل الباطل من العقوبة . فلا تحزن عليهم ، ولا تذهب نفسك عليهم حسرات .

" وكفى بربك هاديا "

يهديك ، فيحصل لك المطلوب ، ومصالح دينك ودنياك .

" ونصيرا "

ينصرك على أعدائك ، ويدفع عنك كل مكروه ، في أمر الدين والدنيا ، فاكتف به ، وتوكل عليه .

" وقال الذين كفروا لولا نزل عليه القرآن جملة واحدة كذلك لنثبت به فؤادك ورتلناه ترتيلا ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا "

هذا من جملة مقترحات الكفار ، الذي توحيه إليهم أنفسهم فقالوا :

" لولا نزل عليه القرآن جملة واحدة "

وأي محذور من نزوله على هذا الوجه ؟ بل نزوله على هذا الوجه أكمل وأحسن . ولهذا قال :

" كذلك "

أنزلناه متفرقا

" لنثبت به فؤادك "

لأنه كلما نزل عليه شيء من القرآن ، ازداد طمأنينة وثباتا ، وخصوصا عند ورود أسباب القلق ، فإن نزول القرآن عند حدوث السبب ، يكون له موقع عظيم ، وتثبيت كثير ، أبلغ مما لو كان نازلا قبل ذلك ، ثم تذكره عند حلول سببه .

" ورتلناه ترتيلا "

أي : مهلناه ، ودرجناك فيه تدريجا . وهذا كله يدل على اعتناء الله بكتابه القرآن ، وبرسوله محمد صلى الله عليه وسلم ، حيث جعل إنزال كتابه ، جاريا على أحوال الرسول ومصالحه الدينية . ولهذا قال :

" ولا يأتونك بمثل "

يعارضون به الحق ، ويدفعون به رسالتك .

" إلا جئناك بالحق وأحسن تفسيرا "

أي : أنزلنا عليك قرآنا جامعا للحق في معانيه ، والوضوح ، والبيان التام في ألفاظه ، فمعانيه كلها ، حق وصدق ، لا يشوبها باطل ولا شبهة ، بوجه من الوجوه . وألفاظه وحدوده للأشياء ، أوضح ألفاظا ، وأحسن تفسيرا ، مبين للمعاني بيانا كاملا . وفي هذه الآية ، دليل على أنه ينبغي للمتكلم في العلم ، من محدث ، ومعلم ، وواعظ ، أن يقتدي بربه ، في تدبيره ، حال رسوله . كذلك العالم ، يدبر أمر الخلق ، وكلما حدث موجب ، أو حصل موسم ، أتى بما يناسب ذلك ، من الآيات القرآنية ، والأحاديث النبوية ، والمواعظ الموافقة لذلك . وفيه رد على المتكلفين ، من الجهمية ونحوهم ، ممن يرى أن كثيرا من نصوص القرآن محمولة على غير ظاهرها ، ولها معان غير ما يفهم منها . فإذا ـ على قولهم ـ لا يكون القرآن أحسن تفسيرا من غيره ، وإنما التفسير الأحسن ـ على زعمهم ـ تفسيرهم الذي حرفوا له المعاني تحريفا .


تفسير السعدي - صفحة القرآن رقم 363

تفسير السعدي - صفحة قرآن رقم 363

" الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا وأضل سبيلا "

يخبر تعالى ، عن حال المشركين الذين كذبوا رسوله ، وسوء مآلهم وأنهم

" يحشرون على وجوههم "

في أشنع مرأى ، وأفظع منظر ، تسحبهم ملائكة العذاب ، ويجرونهم

" إلى جهنم "

الجامعة لكل عذاب وعقوبة .

" أولئك "

الذين بهذه الحال

" شر مكانا "

ممن آمن بالله وصدق رسله .

" وأضل سبيلا "

وهذا من باب استعمال أفعل التفضيل ، فيما ليس في الطرف الآخر منه شيء ، فإن المؤمنين ، حسن مكانهم ، ومستقرهم ، واهتدوا في الدنيا إلى الصراط المستقيم ، وفي الآخرة إلى الوصول ، إلى جنات النعيم .

" ولقد آتينا موسى الكتاب وجعلنا معه أخاه هارون وزيرا فقلنا اذهبا إلى القوم الذين كذبوا بآياتنا فدمرناهم تدميرا وقوم نوح لما كذبوا الرسل أغرقناهم وجعلناهم للناس آية وأعتدنا للظالمين عذابا أليما وعادا وثمود وأصحاب الرس وقرونا بين ذلك كثيرا وكلا ضربنا له الأمثال وكلا تبرنا تتبيرا ولقد أتوا على القرية التي أمطرت مطر السوء أفلم يكونوا يرونها بل كانوا لا يرجون نشورا "

أشار تعالى إلى هذه القصص ، وقد بسطها في آيات أخر ، ليحذر المخاطبين ، من استمرارهم على تكذيب رسولهم ، فيصيبهم ما أصاب هؤلاء الأمم ، الذين كانوا قريبا منهم ، ويعرفون قصصهم ، بما استفاض واشتهر عنهم . ومنهم من يرون آثارهم ، عيانا ، كقوم صالح في الحجر ، وكالقرية التي أمطرت مطر السوء ، بحجارة من سجيل ، يمرون عليهم ، مصبحين ، وبالليل في أسفارهم . فإن أولئك الأمم ، ليسوا شرا منهم ، ورسلهم ، ليسوا خيرا من رسول هؤلاء .

" أكفاركم خير من أولئكم أم لكم براءة في الزبر "

. ولكن الذي منع هؤلاء من الإيمان ـ مع ما شاهدوا من الآيات ـ أنهم كانوا لا يرجون بعثا ولا نشورا ، فلا يرجون لقاء ربهم ، ولا يخشون نكاله ، فلذلك استمروا على عنادهم ، وإلا ، فقد جاءهم من الآيات ، ما لا يبقى معه شك ولا شبهة ، ولا إشكال ، ولا ارتياب .

" وإذا رأوك إن يتخذونك إلا هزوا أهذا الذي بعث الله رسولا إن كاد ليضلنا عن آلهتنا لولا أن صبرنا عليها وسوف يعلمون حين يرون العذاب من أضل سبيلا أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلا "

" وإذا رأوك "

يا محمد ، أي : هؤلاء المكذبون لك ، المعاندون لآيات الله ، المستكبرون في الأرض ، استهزؤوا بك ، واحتقروك ، وقالوا ـ على وجه الاحتقار والاستصغار ـ :

" أهذا الذي بعث الله رسولا "

أي : غير مناسب ، ولا لائق ، أن يبعث الله هذا الرجل ، وهذا من شدة ظلمهم وعنادهم ، وقلبهم الحقائق ، فإن كلامهم هذا يفهم أن الرسول ـ حاشاه ـ في غاية الخسة والحقارة ، وأنه لو كنت الرسالة لغيره ، لكان أنسب .

" وقالوا لولا نزل هذا القرآن على رجل من القريتين عظيم "

، فهذا الكلام ، لا يصدر إلا من أجهل الناس وأضلهم ، أو من أعظمهم عنادا ، وهو متجاهل ، قصده ، ترويج ما معه من الباطل ، بالقدح بالحق ، وبمن جاء به ، وإلا ، فمن تدبر أحوال محمد بن عبد الله صلى الله عليه وسلم ، وجده رجل العالم ، وهمامهم ، ومقدمهم في العقل ، والعلم ، واللب ، والرزانة ، ومكارم الأخلاق ، ومحاسن الشيم ، والعفة ، والشجاعة ، وكل خلق فاضل ، وأن المحتقر له ، والشانىء له ، قد جمع من السفه والجهل ، والضلال ، والتناقض ، والظلم ، والعدوان ، ما لا يجمعه غيره . وحسبه جهلا وضلالا ، أن يقدح بهذا الرسول العظيم ، والهمام الكريم . والقصد من قدحهم فيه واستهزائهم به ، تصلبهم على باطلهم ، وتغرير ضعفاء العقول ، ولهذا قالوا :

" إن كاد ليضلنا عن آلهتنا "

بأن يجعل الآلهة إلها واحدا

" لولا أن صبرنا عليها "

لأضلنا ، فزعموا ـ قبحهم الله ـ أن الضلال هو التوحيد ، وأن الهدى ، ما هم عليه من الشرك ، فلهذا تواصوا بالصبر عليه .

" وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم "

. وهنا قالوا :

" لولا أن صبرنا عليها "

والصبر يحمد في المواضع كلها ، إلا في هذا الموضع ، فإنه صبر على أسباب الغضب ، وعلى الاستكثار من حطب جهنم . وأما المؤمنون ، فهم كما قال الله عنهم :

" وتواصوا بالحق وتواصوا بالصبر "

. ولما كان هذا ، حكما منهم ، بأنهم المهتدون ، والرسول ضال ، وقد تقرر أنهم لا حيلة فيهم ، توعدهم بالعذاب ، وأخبر أنهم في ذلك الوقت

" حين يرون العذاب "

يعلمون علما حقيقيا

" من أضل سبيلا "

" ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا "

الآيات . وهل فوق ضلال من جعل إلهه هواه ، فما هويه ، فعله ، فلهذا قال :

" أرأيت من اتخذ إلهه هواه "

ألا تعجب من حاله ، وتنظر ما هو فيه من الضلال ؟ وهو يحكم لنفسه بالمنازل الرفيعة ؟

" أفأنت تكون عليه وكيلا "

أي : لست عليه بمسيطر مسلط ، بل إنما أنت منذر . قد قمت بوظيفتك ، وحسابه على الله . ثم سجل تعالى على ضلالهم البليغ ، بأن سلبهم العقول والأسماع ، وشبههم في ضلالهم بالأنعام السائمة ، التي لا تسمع ، إلا دعاء ونداء ، صم ، بكم ، عمي فهم لا يعقلون ، بل هم أضل من الأنعام ، فإن الأنعام يهديها راعيها فتهتدي ، وتعرف طريق هلاكها ، فتجتنبه ، وهي أيضا أسلم عاقبة من هؤلاء . فتبين بهذا ، أن الرامي للرسول بالضلال ، أحق بهذا الوصف ، وأن كل حيوان بهيم ، فهو أهدى منه .


تفسير السعدي - صفحة القرآن رقم 364

تفسير السعدي - صفحة قرآن رقم 364

" ألم تر إلى ربك كيف مد الظل ولو شاء لجعله ساكنا ثم جعلنا الشمس عليه دليلا ثم قبضناه إلينا قبضا يسيرا "

أي : ألم تشاهد ببصرك وبصيرتك ، كمال قدرة ربك ، وسعة رحمته ، أنه مد على العباد ، الظل ، وذلك قبل طلوع الشمس

" ثم جعلنا الشمس عليه "

أي : على الظل

" دليلا "

، فلولا وجود الشمس ، لما عرف الظل ، فإن الضد يعرف بضده .

" ثم قبضناه إلينا قبضا يسيرا "

فكلما ارتفعت الشمس ، تقلص الظل ، شيئا فشيئا ، حتى يذهب بالكلية ، فتوالي الظل والشمس على الخلق ، الذي يشاهدونه عيانا ، وما يترتب على ذلك ، من اختلاف الليل والنهار وتعاقبهما ، وتعاقب الفصول ، وحصول المصالح الكثيرة ، بسبب ذلك ـ من أدل دليل ، على قدرة الله وعظمته ، وكمال رحمته ، وعنايته بعباده ، وأنه وحده ، المعبود المحمود ، المحبوب المعظم ، ذو الجلال والإكرام .

" وهو الذي جعل لكم الليل لباسا والنوم سباتا وجعل النهار نشورا "

أي : من رحمته بكم ولطفه ، أن جعل الليل لكم بمنزلة اللباس ، الذي يغشاكم ، حتى تستقروا فيه ، وتهدؤوا بالنوم ، وتسبت حركاتكم ، أي : تنقطع عند النوم . فلولا الليل ، لما سكن العباد ، ولا استمروا في تصرفهم ، فضرهم ذلك غاية الضرر ، ولو استمر أيضا الظلام لتعطلت عليهم ، معايشهم ، ومصالحهم ، ولكنه جعل النهار نشورا ينتشرون فيه ، لتجاراتهم ، وأسفارهم ، وأعمالهم ، فيقوم بذلك ، ما يقوم من المصالح .

" وهو الذي أرسل الرياح بشرا بين يدي رحمته وأنزلنا من السماء ماء طهورا لنحيي به بلدة ميتا ونسقيه مما خلقنا أنعاما وأناسي كثيرا ولقد صرفناه بينهم ليذكروا فأبى أكثر الناس إلا كفورا "

أي : هو وحد ، الذي رحم عباده ، وأدر عليهم رزقه ، بأن أرسل الرياح مبشرات ، بين يدي رحمته ، وهو : المطر ، فثار بها السحاب ، وتألف ، وصار كسفا ، وألحقته ، وأدرته بإذن ربها ، والمتصرف فيها ، ليقع استبشار العباد بالمطر ، قبل نزوله ، وليستعدوا له ، قبل أن يفاجئهم دفعة واحدة .

" وأنزلنا من السماء ماء طهورا "

يطهر من الحدث ، والخبث ، ويطهر من الغش والأدناس ، وفيه بركة من بركته ، أنه أنزله ليحيي به ، بلدة ميتا ، فتختلف أصناف النباتات ، والأشجار فيها ، مما يأكل الناس والأنعام .

" ونسقيه مما خلقنا أنعاما وأناسي كثيرا "

أي : نسقيكموه ، أنتم وأنعامكم ، أليس الذي أرسل الرياح المبشرات ، وجعلها ، في عملها متنوعات ، وأنزل من السماء ، ماء طهورا مباركا ، فيه رزق العباد ، ورزق بهائمهم ، هو الذي يستحق أن يعبد ، وحده ، ولا يشرك معه غيره ؟ ولما ذكر تعالى هذه الآيات العيانية المشاهدة ، وصرفها للعباد ، ليعرفوه ، ويشكروه ، ويذكروه مع ذلك

" فأبى أكثر الناس إلا كفورا "

لفساد أخلاقهم وطبائعهم .

" ولو شئنا لبعثنا في كل قرية نذيرا فلا تطع الكافرين وجاهدهم به جهادا كبيرا "

يخبر تعالى ، عن نفوذ مشيئته ، وأنه لو شاء ، لبعث في كل قرية نذيرا ، أي : رسولا ، ينذرهم ، ويحذرهم فمشيئته ، غير قاصرة على ذلك . ولكن اقتضت حكمته ، ورحمته بك ، وبالعباد ، يا محمد ـ أن أرسلك إلى جميعهم ، أحمرهم ، أسودهم ، عربيهم ، وعجميهم ، إنسهم وجنهم .

" فلا تطع الكافرين "

في ترك شيء مما أرسلت به ، بل ابذل جهدك ، في تبليغ ما أرسلت به .

" وجاهدهم "

بالقرآن

" جهادا كبيرا "

أي : لا تبق من مجهودك في نصر الحق ، وقمع الباطل ، إلا بذلته ، ولو رأيت منهم ، من التكذيب والجراءة ، ما رأيت ، فابذل جهدك ، واستفرغ وسعك ، ولا تيأس من هدايتهم ، ولا تترك إبلاغهم ، لأهوائهم .

" وهو الذي مرج البحرين هذا عذب فرات وهذا ملح أجاج وجعل بينهما برزخا وحجرا محجورا "

أي : وهو وحده الذي مرج البحرين يلتقيان ، البحر العذب ، وهي الأنهار السارحة على وجه الأرض ، والبحر الملح ، وجعل منفعة كل واحد منهما مصلحة للعباد .

" وجعل بينهما برزخا "

أي : حاجزا يحجز من اختلاط أحدهما بالآخر ، فتذهب المنفعة المقصودة منها

" وحجرا محجورا "

أي : حاجزا حصينا .

" وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا "

أي : وهو الله وحده لا شريك له ، الذي خلق الآدمي ، من ماء مهين ثم نشر منه ذرية كثيرة ، وجعلهم أنسابا وأصهارا ، متفرقين ومجتمعين ، والمادة كلها من ذلك الماء المهين ، فهذا يدل على كمال اقتداره ، لقوله :

" وكان ربك قديرا "

" ويعبدون من دون الله ما لا ينفعهم ولا يضرهم وكان الكافر على ربه ظهيرا "

ويدل على أن عبادته ، هي الحق ، وعبادة غيره ، باطلة لقوله :

" ويعبدون من دون الله "

إلى

" ظهيرا "

. أي : يعبدون أصناما ، وأمواتا لا تضر ولا تنفع ، ويجعلونها أندادا لمالك النفع والضرر ، والعطاء والمنع مع أن الواجب عليهم ، أن يكونوا مقتدين بإرشادات ربهم ، ذابين عن دينه ، ولكنهم عكسوا القضية .

" وكان الكافر على ربه ظهيرا "

فالباطل الذي هو الأوثان والأنداد ، أعداء لله . فالكافر عاونها ، وظاهرها على ربها ، وصار عدوا لربه ، مبارزا له في العداوة والحرب . وهذا وهو الذي خلقه ورزقه ، وأنعم عليه بالنعم الظاهرة والباطنة ، وليس يخرج عن ملكه ، وسلطانه ، وقبضته . والله لم يقطع عنه إحسانه وبره ، وهو ـ بجهله ـ مستمر على هذه المعاداة والمبارزة .


تفسير السعدي - صفحة القرآن رقم 365

تفسير السعدي - صفحة قرآن رقم 365

" وما أرسلناك إلا مبشرا ونذيرا قل ما أسألكم عليه من أجر إلا من شاء أن يتخذ إلى ربه سبيلا وتوكل على الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش الرحمن فاسأل به خبيرا وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا وزادهم نفورا "

يخبر تعالى : أنه ما أرسل رسوله محمدا صلى الله عليه وسلم ، مسيطرا على الخلق ، ولا جعله ملكا ، ولا عنده خزائن الأشياء ، وأنما أرسله

" مبشرا "

يبشر من أطاع الله ، بالثواب العاجل ، والآجل ،

" ونذيرا "

ينذر من عصى الله ، بالعقاب العاجل ، والآجل ، وذلك مستلزم ، لتبيين ما به البشارة ، وما تحصل به النذارة ، من الأوامر والنواهي . وإنك ، يا محمد ، لا تسألهم على إبلاغهم القرآن والهدى ، أجرا ، حتى يمنعهم ذلك ، من اتباعك ، ويتكلفون من الغرامة .

" إلا من شاء أن يتخذ إلى ربه سبيلا "

أي : إلا من شاء ، أن ينفق نفقة في مرضاة ربه وسبيله ، فهذا وإن رغبتكم فيه ، فلست أجبركم عليه ، وليس أيضا أجرا لي عليكم وإنما هو راجع لمصلحتكم ، وسلوككم للسبيل الموصلة إلى ربكم . ثم أمره أن يتوكل عليه ، ويستعين به فقال :

" وتوكل على الحي "

الذي له الحياة الكاملة المطلقة

" الذي لا يموت وسبح بحمده "

أي : اعبده ، وتوكل عليه في الأمور المتعلقة بك ، والمتعلقة بالخلق .

" وكفى به بذنوب عباده خبيرا "

يعلمها ، ويجازي عليها ، فأنت ، ليس عليك من هداهم شيء ، وليس عليك حفظ أعمالهم . وإنما ذلك كله ، بيد الله

" الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى "

بعد ذلك

" على العرش "

الذي هو سقف المخلوقات ، وأعلاها ، وأوسعها ، وأجملها

" الرحمن "

استوى على عرشه ، الذي وسع السموات والأرض ، باسمه الرحمن ، الذي وسعت رحمته كل شيء فاستوى على أوسع المخلوقات ، بأوسع الصفات . وأثبت بهذه الآية ، خلقه للمخلوقات ، واطلاعه على ظاهرهم وباطنهم ، وعلوه فوق العرش ، ومباينته إياهم .

" فاسأل به خبيرا "

يعني بذلك ، نفسه الكريمة ، فهو الذي يعلم أوصافه ، وعظمته ، وجلاله ، وقد أخبركم بذلك ، وأبان لكم من عظمته ، ما تستعدون به من معرفته ، فعرفه العارفون ، وخضعوا لجلاله . واستكبر عن عبادته الكافرون ، واستنكفوا عن ذلك ، ولهذا قال :

" وإذا قيل لهم اسجدوا للرحمن "

أي : وحده ، الذي أنعم عليكم بسائر النعم ، ودفع عنكم جميع النقم .

" قالوا "

جحدا وكفرا

" وما الرحمن "

بزعمهم الفاسد ، أنهم لا يعرفون الرحمن . وجعلوا من جملة قوادحهم في الرسول ، أن قالوا : ينهانا عن اتخاذ آلهة مع الله ، وهو يدعو معه إلها آخر ، يقول : « يا رحمن » ونحو ذلك ، كما قال تعالى :

" قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا فله الأسماء الحسنى "

، فأسماؤه تعالى كثيرة ، لكثرة أوصافه ، وتعدد كماله ، فكل واحد منها ، دل على صفة كمال .

" أنسجد لما تأمرنا "

أي : لمجرد أمرك إيانا . وهذا مبني منهم على التكذيب بالرسول ، واستكبارهم عن طاعته ،

" وزادهم "

دعوتهم إلى السجود للرحمن

" نفورا "

هربا من الحق إلى الباطل ، وزيادة كفر وشقاء .

" تبارك الذي جعل في السماء بروجا وجعل فيها سراجا وقمرا منيرا وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا "

كرر تعالى في هذه السورة الكريمة قوله :

" تبارك "

ثلاث مرات ، لأن معناها كما تقدم ، أنها تدل على عظمة الباري ، وكثرة أوصافه ، وكثرة خيراته وإحسانه . وهذه السورة ، فيها من الاستدلال على عظمته ، وسعة سلطانه ، ونفوذ مشيئته ، وعموم علمه وقدرته ، وإحاطة ملكه في الأحكام الأمرية الجزائية وكمال حكمته . وفيها ، ما يدل على سعة رحمته ، وواسع جوده ، وكثرة خيراته ، الدينية والدنيوية ، ما هو مقتض لتكرار هذا الوصف الحسن فقال :

" تبارك الذي جعل في السماء بروجا "

وهي : النجوم ، عمومها أو منازل الشمس والقمر التي تنزل منزلة منزلة ، وهي بمنزلة البروج ، والقلاع للمدن في حفظها . كذلك النجوم بمنزلة البروج المجعولة للحراسة فإنها رجوم للشياطين .

" وجعل فيها سراجا "

فيه النور والحرارة ، وهي : الشمس .

" وقمرا منيرا "

فيه النور ، لا الحرارة ، وهذا من أدلة عظمته ، وكثرة إحسانه ، فإن ما فيها من الخلق الباهر ، والتدبير المنتظم ، والجمال العظيم ، دال على عظمة خالقها في أوصافه كلها ، وما فيها من المصالح للخلق ، والمنافع ، دليل على كثرة خيراته .

" وهو الذي جعل الليل والنهار خلفة "

أي : يذهب أحدهما ، فيخلفه الآخر ، وهكذا أبدا ، لا يجتمعان ، ولا يرتفعان .

" لمن أراد أن يذكر أو أراد شكورا "

أي : لمن أراد أن يتذكر بهما ويعتبر ، ويستدل بهما على كثير من المطالب الإلهية ، ويشكر الله على ذلك ، ولمن أراد أن يذكر الله ويشكره ، ورد من الليل أو النهار ، فمن فاته ورده من أحدهما ، أدركه في الآخر ، وأيضا فإن القلوب تتقلب وتنتقل ، في ساعات الليل والنهار ، فيحدث لها النشاط والكسل ، والذكر والغفلة ، والقبض والبسط ، والإقبال والإعراض ، فجعل الله الليل والنهار ، يتوالى كل منهما على العباد ، ويتكرران ، ليحدث لهم الذكر والنشاط ، والشكر لله في وقت آخر ، ولأن أوقات العبادات ، تتكرر بتكرر الليل والنهار ، فكلما تكررت الأوقات ، أحدث للعبد همة غير همته ، التي كسلت عنه ، في الوقت المتقدم ، فزاد في تذكرها وشكرها ، فوظائف الطاعات ، بمنزلة سقي الإيمان ، الذي يمده ، فلولا ذلك ، لذوي غرس الإيمان ويبس . فلله أتم حمد ، وأجمله على ذلك . ثم ذكر من جملة كثرة خيره ، منته على عباده الصالحين ، وتوفيقهم للأعمال الصالحات ، التي أكسبتهم المنازل العاليات ، في غرف الجنات فقال :

" وعباد الرحمن "

إلى

" فسوف يكون لزاما "

. العبودية لله نوعان : عبودية لربوبيته ، فهذه يشترك فيها سائر الخلق ، مسلمهم وكافرهم ، برهم وفاجرهم ، فكلهم عبيد لله مربوبون مدبرون

" إن كل من في السماوات والأرض إلا آتي الرحمن عبدا "

وعبودية لألوهيته ، وعبادته ، ورحمته ، وهي : عبودية أنبيائه ، وأوليائه ، وهي المراد هنا ، ولهذا أضافها إلى اسمه « الرحمن » إشارة إلى أنهم إنما وصلوا إلى هذه الحال ، بسبب رحمته ، فذكر أن صفاتهم أكمل الصفات ، ونعوتهم أفضل النعوت ، فوصفهم بأنهم

" يمشون على الأرض هونا "

أي : ساكنين متواضعين لله ، وللخلق ، فهذا وصف لهم ، بالوقار ، والسكينة ، والتواضع لله ، ولعباده .

" وإذا خاطبهم الجاهلون "

أي : خطاب جهل ، بدليل إضافة الفعل ، وإسناده لهذا الوصف ،

" قالوا سلاما "

أي : خاطبوهم خطابا يسلمون فيه ، من الإثم ، ويسلمون من مقابلة الجاهل بجهله . وهذا مدح لهم ، بالحلم الكثير ، ومقابلة المسيء بالإحسان ، والعفو عن الجاهل ، ورزانة العقل الذي أوصلهم إلى هذه الحال .

" والذين يبيتون لربهم سجدا وقياما "

أي : يكثرون من صلاة الليل ، مخلصين فيها لربهم ، متذللين له ، كما قال تعالى :

" تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون "

" والذين يقولون ربنا اصرف عنا عذاب جهنم "

أي : ادفعه عنا ، بالعصمة من أسبابه ، ومغفرة ما وقع منا ، مما هو مقتض للعذاب .

" إن عذابها كان غراما "

أي : ملازما لأهلها ، بمنزلة ملازمة الغريم لغريمه .

" إنها ساءت مستقرا ومقاما "

وهذا منهم ، على وجه التضرع لربهم ، وبيان شدة حاجتهم إليه ، وأنهم ليس في طاقتهم احتمال هذا العذاب ، وليتذكروا منة الله عليهم ، فإن صرف الشدة ، بحسب شدتها وفظاعتها ، يعظم وقعها ويشتد الفرح بصرفها .

" والذين إذا أنفقوا "

النفقات الواجبة والمستحبة

" لم يسرفوا "

بأن يزيدوا على الحد ، فيدخلوا في قسم التبذير ، وإهمال الحقوق الواجبة ،

" ولم يقتروا "

فيدخلوا في باب البخل والشح

" وكان "

إنفاقهم

" بين ذلك "

بين الإسراف والتقتير

" قواما "

يبذلون في الواجبات من الزكوات ، والكفارات ، والنفقات الواجبة ، وفيما ينبغي ، على الوجه الذي ينبغي ، من غير ضرر ولا ضرار ، وهذا من عدلهم واقتصادهم .


تفسير السعدي - صفحة القرآن رقم 366

تفسير السعدي - صفحة قرآن رقم 366

" والذين لا يدعون مع الله إلها آخر "

بل يعبدونه وحده ، مخلصين له الدين ، حنفاء ، مقبلين عليه ، معرضين عما سواه .

" ولا يقتلون النفس التي حرم الله "

وهو نفس المسلم ، الكافر المعاهد ،

" إلا بالحق "

كقتل النفس بالنفس ، وقتل الزاني المحصن ، والكافر الذي يحل قتله .

" ولا يزنون "

بل يحفظون فروجهم

" إلا على أزواجهم أو ما ملكت أيمانهم "

" ومن يفعل ذلك "

أي : الشرك بالله ، أو قتل النفس ، التي حرم الله بغير حق ، أو الزنا ، فسوف

" يلق أثاما "

. ثم فسره بقوله :

" يضاعف له العذاب يوم القيامة ويخلد فيه "

أي : في العذاب

" مهانا "

. فالوعيد بالخلود ، لمن فعلها كلها ، ثابت لا شك فيه ، وكذا لمن أشرك بالله . وكذلك الوعيد بالعذاب الشديد على كل واحد من هذه الثلاثة ، لكونها ، إما شرك ، وإما من أكبر الكبائر . وأما خلود القاتل والزاني في العذاب ، فإنه لا يتناوله الخلود ، لأنه قد دلت النصوص القرآنية ، والسنة النبوية ، أن جميع المؤمنين سيخرجون من النار ، ولا يخلد فيها مؤمن ، ولو فعل من المعاصي ما فعل . ونص تعالى على هذه الثلاثة ، لأنها أكبر الكبائر : فالشرك ، فيه فساد الأديان ، والقتل ، فيه فساد الأبدان ، والزنا ، فيه فساد الأعراض .

" إلا من تاب "

عن هذه المعاصي وغيرها ، بأن أقلع عنها في الحال ، وندم على ما مضى له من فعلها ، وعزم عزما جازما أن لا يعود .

" وآمن "

بالله إيمانا صحيحا ، يقتضي ترك المعاصي ، وفعل الطاعات .

" وعمل عملا صالحا "

مما أمر به الشارع ، إذا قصد به وجه الله .

" فأولئك يبدل الله سيئاتهم حسنات "

أي : تتبدل أفعالهم ، التي كانت مستعدة لعمل السيئات ، تتبدل حسنات . فيتبدل شركهم إيمانا ، ومعصيتهم طاعة ، وتتبدل نفس السيئات ، التي عملوها ، ثم أحدثوا عن كل ذنب منها توبة ، وإنابة ، وطاعة ، تبدل حسنات ، كما هو ظاهر الآية . وورد في ذلك ، حديث الرجل الذي حاسبه الله ببعض ذنوبه ، فعددها عليه ، ثم أبدل مكان كل سيئة حسنة فقال : « يا رب إن لي سيئات لا أراها ههنا » والله أعلم .

" وكان الله غفورا "

لمن تاب ، يغفر الذنوب العظيمة

" رحيما "

بعباده ، حيث دعاهم إلى التوبة بعد مبارزته بالعظائم ، ثم وفقهم لها ، ثم قبلها منهم .

" ومن تاب وعمل صالحا فإنه يتوب إلى الله متابا "

أي : فليعلم أن توبته ، في غاية الكمال ، لأنها رجوع إلى الطريق الموصل إلى الله ، الذي هو عين سعادة العبد وفلاحه ، فليخلص فيها ، وليخلصها من شوائب الأغراض الفاسدة . فالمقصود من هذا ، الحث على تكميل التوبة ، واتباعها على أفضل الوجوه وأجلها ، ليقدم على من تاب إليه ، فيوفيه أجره ، بحسب كمالها .

" والذين لا يشهدون الزور "

أي : لا يحضرون الزور ، أي : القول والفعل المحرم ، فيجتنبون جميع المجالس ، المشتملة على الأقوال المحرمة ، أو الأفعال المحرمة ، كالخوض في آيات الله ، والجدال الباطل ، والغيبة ، والنميمة ، والسب ، والقذف ، والاستهزاء ، والغناء المحرم ، وشرب الخمر ، وفرش الحرير ، والصور ، ونحو ذلك . وإذا كانوا لا يشهدون الزور ، فمن باب أولى وأحرى ، أن لا يقولوه ويفعلوه . وشهادة الزور داخلة في قول الزور ، تدخل في هذه الآية بالأولوية ،

" وإذا مروا باللغو "

وهو الكلام الذي لا خير فيه ، ولا فيه فائدة دينية ، ولا دنيوية ، ككلام السفهاء ونحوهم

" مروا كراما "

أي : نزهوا أنفسهم ، وأكرموها عن الخوض فيه ، ورأوا أن الخوض فيه ، وإن كان لا إثم فيه ، فإنه سفه ونقص للإنسانية والمروءة ، فربؤوا بأنفسهم عنه . وفي قوله :

" وإذا مروا باللغو "

إشارة إلى أنهم لا يقصدون حضوره ، ولا سماعه ، ولكن عند المصادفة ، التي من غير قصد ، يكرمون أنفهسم عنه .

" والذين إذا ذكروا بآيات ربهم "

التي أمرهم باستماعها ، والاهتداء بها ،

" لم يخروا عليها صما وعميانا "

أي : لم يقابلوها بالإعراض عنها ، والصمم عن سماعها ، وصرف النظر والقلوب عنها ، كما يفعله ، من لم يؤمن بها ولم يصدق . وإنما حالهم فيها ، وعند سماعها ، كما قال تعالى :

" إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون "

، يقابلونها بالقبول والافتقار إليها ، والانقياد ، والتسليم لها . وتجد عندهم آذانا سامعة ، وقلوبا واعية ، فيزداد بها إيمانهم ، ويتم بها ، إيقانهم ، وتحدث لهم نشاطا ، ويفرحون بها سرورا واغتباطا .

" والذين يقولون ربنا هب لنا من أزواجنا "

أي : قرنائنا من أصحاب وأقران ، وزوجات .

" وذرياتنا قرة أعين "

أي : تقر بهم أعيننا . وإذا استقرأنا حالهم وصفاتهم ، عرفنا من هممهم ، وعلو مرتبتهم ، أن دعاءهم لذرياتهم ، في صلاحهم ، فإنه دعاء لأنفسهم ، لأن نفعه يعود عليهم ، ولهذا جعلوا ذلك ، هبة لهم فقالوا :

" هب لنا "

بل دعاؤهم يعود إلى نفع عموم المسلمين ، لأن صلاح من ذكر ، يكون سببا لصلاح كثير ممن يتعلق بهم ، وينتفع بهم .

" واجعلنا للمتقين إماما "

أي : أوصلنا يا ربنا ، إلى هذه الدرجة العالية ، درجة الصديقين ، والكمل من عباد الله الصالحين ، وهي درجة الإمامة في الدين ، وأن يكونوا قدوة للمتقين ، في أقوالهم ، وأفعالهم ، يقتدى بأفعالهم ويطمئن لأقوالهم ، ويسير أهل الخير خلفهم ، فيهدون ، ويهتدون . ومن المعلوم ، أن الدعاء ببلوغ شيء ، دعاء بما لا يتم إلا به . وهذه الدرجة ـ درجة الإمامة في الدين ـ لا تتم إلا بالصبر واليقين ، كما قال تعالى :

" وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون "

. فهذا الدعاء ، يستلزم من الأعمال ، والصبر على طاعة الله ، وعن معصيته ، وأقداره المؤلمة ، ومن العلم التام ، الذي يوصل صاحبه إلى درجة اليقين ـ خيرا كثيرا ، وعطاء جزيلا ، وأن يكونوا في أعلى ، ما يمكن من درجات الخلق بعد الرسل . ولهذا ـ لما كانت هممهم ومطالبهم عالية ـ كان الجزاء من جنس العمل ، فجازاهم بالمنازل العاليات فقال :

" أولئك يجزون الغرفة بما صبروا "

أي : المنازل الرفيعة ، والمساكن الأنيقة الجامعة لكل ما يشتهى ، وتلذه الأعين ، وذلك بسبب صبرهم ، نالوا ما نالوا ، كما قال تعالى :

" والملائكة يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار "

ـ ولهذا قال هنا :

" ويلقون فيها تحية وسلاما "

من ربهم ، ومن ملائكته الكرام ، ومن بعض على بعض ، ويسلمون من جميع المنغصات والمكدرات . والحاصل : أن الله وصفهم بالوقار والسكينة ، والتواضع له ولعباده ، وحسن الأدب ، والحلم ، وسعة الخلق ، والعفو عن الجاهلين ، والإعراض عنهم ، ومقابلة إساءتهم بالإحسان ، وقيام الليل ، والإخلاص فيها ، والخوف من النار ، والتضرع لربهم ، أن ينجيهم منها ، وإخراج الواجب والمستحب في النفقات ، والاقتصاد في ذلك . وإذا كانوا مقتصدين في الإنفاق ، الذي جرت العادة ، بالتفريط فيه ، أو الإفراط ، فاقتصادهم ، وتوسطهم في غيره ، من باب أولى . والسلامة من كبائر الذنوب والاتصاف بالإخلاص لله في عبادته ، والعفة عن الدماء والأعراض ، والتوبة عند صدور شيء من ذلك ، وأنهم لا يحضرون مجالس المنكر ، والفسوق القولية والفعلية ، ولا يفعلونها بأنفسهم ، وأنهم يتنزهون من اللغو والأفعال الردية ، التي لا خير فيها ، وذلك يستلزم مروءتهم وإنسانيتهم ، وكمالهم ، ورفعة أنفسهم عن كل خسيس ، قولي وفعلي ، وأنهم يقابلون بآيات الله بالقبول لها ، والتفهم لمعانيها ، والعمل بها ، والاجتهاد في تنفيذ أحكامها ، وأنهم يدعون الله تعالى ، بأكمل الدعاء في الدعاء ، الذي ينتفعون به وينتفع به من يتعلق بهم ، وينتفع به المسلمون ، من صلاح أزواجهم ، وذريتهم . ومن لوازم ذلك ، سعيهم في تعليمهم ، ووعظهم ، ونصحهم ، لأن من حرص على شيء ودعا الله فيه ، لا بد أن يكون متسببا فيه ، وأنهم دعوا الله ببلوغ أعلى الدرجات الممكنة لهم ، وهي : درجة الإمامة والصديقية . فلله ، ما أعلى هذه الصفات ، وأرفع هذه الهمم ، وأجل هذه المطالب ، وأزكى تلك النفوس ، وأطهر تلك القلوب ، وأصفى هؤلاء الصفوة وأتقى هؤلاء السادة ولله ، فضل الله عليهم ، ونعمته ، ورحمته ، التي جللتهم ولطفه الذي أوصلهم إلى هذه المنازل . ولله ، منة الله على عباده ، أن بين لهم أوصافهم ، ونعت لهم هيئاتهم ، وبين لهم هممهم ، وأوضح لهم أجورهم ، ليشتاقوا إلى الاتصاف بأوصافهم ، ويبذلوا جهدهم في ذلك ، ويسألوا الذي من عليهم ، وأكرمهم ، الذي ، فضله في كل زمان ومكان ، وفي كل وقت وأوان ، أن يهديهم كما هداهم ، ويتولاهم بتربيته الخاصة ، كما تولاهم . فاللهم ، لك الحمد ، وإليك المشتكى ، وأنت المستعان ، وبك المستغاث ، ولا حول ولا قوة ، إلا بك ، لا نملك لأنفسنا ، نفعا ولا ضرا ، ولا نقدر على مثقال ذرة من الخير ، إن لم تيسر ذلك لنا ، فإنا ضعفاء ، عاجزون من كل وجه . نشهد أنك إن وكلتنا إلى أنفسنا طرفة عين ، وكلتنا إلى ضعف ، وعجز وخطية ، فلا نثق ، يا ربنا ، إلا برحمتك التي بها خلقتنا ورزقتنا ، وأنعمت علينا ، بما أنعمت ، من النعم الظاهرة والباطنة ، وصرفت عنا من النقم ، فارحمنا رحمة ، تغنينا بها عن رحمة من سواك ، فلا خاب من سألك ورجاك . ولما كان الله تعالى ، قد أضاف هؤلاء العباد ، إلى رحمته ، واختصهم بعبوديته ، لشرفهم وفضلهم ، ربما توهم متوهم ، أنه ، وأيضا غيرهم ، فلم لا يدخل في العبودية ؟ فأخبر تعالى ، أنه لا يبالي ، ولا يعبأ بغير هؤلاء ، وأنه لولا دعاؤكم إياه ، دعاء العبادة ، ودعاء المسألة ، ما عبأ بكم ولا أحبكم فقال :

" قل ما يعبأ بكم ربي لولا دعاؤكم فقد كذبتم فسوف يكون لزاما "

أي : عذابا يلزمكم ، لزوم الغريم لغريمه ، وسوف يحكم الله بينكم وبين عباده المؤمنين .

تم تفسير سورة الفرقان ، فلله الحمد والثناء والشكر أبدا .


تفسير السعدي - صفحة القرآن رقم 367

تفسير السعدي - صفحة قرآن رقم 367

سورة الشعراء

" طسم تلك آيات الكتاب المبين لعلك باخع نفسك ألا يكونوا مؤمنين إن نشأ ننزل عليهم من السماء آية فظلت أعناقهم لها خاضعين وما يأتيهم من ذكر من الرحمن محدث إلا كانوا عنه معرضين فقد كذبوا فسيأتيهم أنباء ما كانوا به يستهزؤون أو لم يروا إلى الأرض كم أنبتنا فيها من كل زوج كريم إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم "

يشير الباري تعالى إشارة ، تدل على التعظيم لآيات الكتاب المبين البين الواضح ، الدال على جميع المطالب الإلهية ، والمقاصد الشرعية ، بحيث لا يبقى عند الناظر فيه ، شك ولا شبهة فيما أخبر به ، أو حكم به ، لوضوحه ، ودلالته على أشرف المعاني ، وارتباط الأحكام بحكمها ، وتعليقها بمناسبها . فكان رسول الله صلى الله عليه وسلم ، ينذر به الناس ، ويهدي به الصراط المستقيم . فيهتدي بذلك عباد الله المتقون ، ويعرض عنه من كتب عليه الشقاء ، فكان يحزن حزنا شديدا ، على عدم إيمانهم ، حرصا منه على الخير ، ونصحا لهم . فلهذا قال تعالى لنبيه :

" لعلك باخع نفسك "

أي : مهلكها وشاقا عليها ،

" ألا يكونوا مؤمنين "

أي : فلا تفعل ، ولا تذهب نفسك عليهم حسرات ، فإن الهداية بيد الله ، وقد أديت ما عليك من التبليغ ، وليس فوق هذا القرآن المبين ، آية ، حتى ننزلها ، ليؤمنوا بها ، فإنه كاف شاف ، لمن يريد الهداية ، ولهذا قال :

" إن نشأ ننزل عليهم من السماء آية "

أي : من آيات الاقتراح ،

" فظلت أعناقهم "

أي : أعناق المكذبن

" لها خاضعين "

ولكن لا حاجة إلى ذلك ، ولا مصلحة فيه ، فإنه إذ ذاك الوقت ، يكون الإيمان غير نافع . وإنما الإيمان النافع ، هو الإيمان بالغيب ، كما قال تعالى :

" هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها "

الآية .

" وما يأتيهم من ذكر من الرحمن محدث "

يأمرهم وينهاهم ، ويذكرهم ما ينفعهم ويضرهم .

" إلا كانوا عنه معرضين "

بقلوبهم وأبدانهم . هذا إعراضهم عن الذكر المحدث ، الذي جرت العادة ، أنه يكون موقعه ، أبلغ من غيره ، فكيف بإعراضهم عن غيره . وهذا ، لأنهم لا خير فيهم ، ولا تنجع فيهم المواعظ ، ولهذا قال :

" فقد كذبوا "

أي : بالحق ، وصار التكذيب لهم سجية ، لا تتغير ولا تتبدل ،

" فسيأتيهم أنباء ما كانوا به يستهزؤون "

أي : سيقع بهم العذاب ، ويحل بهم ، ما كذبوا به ، فإنهم قد حقت عليهم ، كلمة العذاب . قال الله منبها على التفكر ، الذي ينفع صاحبه :

" أو لم يروا إلى الأرض كم أنبتنا فيها من كل زوج كريم "

من جميع أصناف النباتات ، حسنة المنظر ، كريمة في نفعها .

" إن في ذلك لآية "

على إحياء الله الموتى بعد موتهم ، كما أحيا الأرض بعد موتها

" وما كان أكثرهم مؤمنين "

كما قال تعالى :

" وما أكثر الناس ولو حرصت بمؤمنين "

" وإن ربك لهو العزيز "

الذي قد قهر كل مخلوق ، ودان له العالم العلوي والسفلي ،

" الرحيم "

، الذي وسعت رحمته كل شيء ، ووصل جوده إلى كل حي ، العزيز الذي أهلك الأشقياء بأنواع العقوبات ، الرحيم بالسعداء ، حيث أنجاهم من كل شر وبلاء .

" وإذ نادى ربك موسى أن ائت القوم الظالمين "

الى آخر القصة قوله

" وإن ربك لهو العزيز الرحيم "

أعاد الباري تعالى ، قصة موسى وثناها في القرآن ، ما لم يثن غيرها ، لكونها مشتملة على حكم عظيمة ، وعبر ، وفيها نبأه مع الظالمين ، والمؤمنين . وهو صاحب الشريعة الكبرى ، وصاحب التوراة ، أفضل الكتب بعد القرآن فقال : واذكر حالة موسى الفاضلة ، وقت نداء الله إياه ، حين كلمه ، ونبأه وأرسله فقال :

" أن ائت القوم الظالمين "

الذين تكبروا في الأرض ، وعلوا على أهلها وادعى كبيرهم الربوبية .

" قوم فرعون ألا يتقون "

أي : قل لهم ، بلين قول ، ولطف عبارة

" ألا تتقون "

الله الذي خلقكم ورزقكم ، فتتركون ما أنتم عليه من الكفر . فقال موسى عليه السلام ، معتذرا من ربه ، ومبينا لعذره ، وسائلا له المعونة على هذا الحمل الثقيل :

" قال رب إني أخاف أن يكذبون ويضيق صدري ولا ينطلق لساني "

. وقال :

" رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي واجعل لي وزيرا من أهلي هارون أخي "

" فأرسل إلى هارون "

، فأجاب الله طلبته ، ونبأ أخاه ، كما نبأه

" فأرسله معي ردءا "

أي : معاونا لي على أمري .

" ولهم علي ذنب "

أي : في قتل القبطي

" فأخاف أن يقتلون "

" قال كلا "

أي : لا يتمكنون من قتلك ، فإنا سنجعل لكما سلطانا ، فلا يصلون إليكما أنتما ، ومن اتبعكما الغالبون . ولهذا لم يتمكن فرعون ، من قتل موسى ، مع منابذته له غاية المنابذة ، وتسفيه رأيه ، وتضليله وقومه .

" فاذهبا بآياتنا "

الدالة على صدقكما ، وصحة ما جتئما به ،

" إنا معكم مستمعون "

أحفظكما وأكلؤكما .

" فأتيا فرعون فقولا إنا رسول رب العالمين "

أي : أرسلنا إليك ، لتؤمن به وبنا ، وتنقاد لعبادته ، وتذعن لتوحيده .

" أن أرسل معنا بني إسرائيل "

فكف عنهم عذابك ، وارفع عنهم يدك ليعبدوا ربهم ، ويقيموا أمر دينهم . فلما جاءا فرعون ، وقالا له ، ما قال الله لهما ، لم يؤمن فرعون ، ولم يلن ، وجعل يعارض موسى بقوله :

" قال ألم نربك فينا وليدا "

أي : ألم ننعم عليك ، ونقم بتربيتك ، منذ كنت وليدا في مهدك ، ولم تزل كذلك .

" ولبثت فينا من عمرك سنين وفعلت فعلتك التي فعلت "

وهي قتل موسى للقبطي ، حين استغاثه الذي من شيعته ، على الذي من عدوه

" فوكزه موسى فقضى عليه "

الآية .

" وأنت من الكافرين "

أي : وأنت ، إذ ذاك طريقك طريقنا ، وسبيلك سبيلنا ، في الكفر ، فأقر على نفسه بالكفر ، من حيث لا يدري .


تفسير السعدي - صفحة القرآن رقم 368

تفسير السعدي - صفحة قرآن رقم 368

فقال : موسى

" فعلتها إذا وأنا من الضالين "

أي : عن غير كفر ، وإنما كان عن ضلال وسفه ، فاستغفرت ربي فغفر لي .

" ففررت منكم لما خفتكم "

حين تراجعتم بقتلي ، فهربت إلى مدين ، ومكثت سنين ، ثم جئتكم .

" فوهب لي ربي حكما وجعلني من المرسلين "

. فالحاصل أن اعتراض فرعون على موسى ، اعتراض جاهل أو متجاهل ، فإنه جعل المانع من كونه رسولا ، أن جرى منه القتل ، فبين له موسى ، أن قتله كان على وجه الضلال والخطأ ، الذي لم يقصد نفس القتل ، وأن فضل الله تعالى غير ممنوع منه أحد ، فلم منعتم ما منحني الله ، من الحكم والرسالة ؟ بقي عليك يا فرعون ، إدلاؤك بقولك :

" ألم نربك فينا وليدا "

وعند التحقيق ، يتبين أن لا منة لك فيها ، ولهذا قال موسى :

" وتلك نعمة تمنها علي أن عبدت بني إسرائيل "

أي : تدلي علي بهذه المنة لأنك سخرت بني إسرائيل ، وجعلتهم لك بمنزلة العبيد ، وأنا قد أسلمتني من تعبيدك وتسخيرك ، وجعلتها علي نعمة . فعند التصور ، يتبين أن الحقيقة ، أنك ظلمت هذا الشعب الفاضل ، وعذبتهم ، وسخرتهم بأعمالك . وأنا ، قد سلمني الله من أذاك ، مع وصول أذاك لقومي ، فما هذه المنة ، التي تمن بها ، وتدلي بها ؟

" قال فرعون وما رب العالمين "

وهذا إنكار منه لربه ، ظلما وعلوا مع تيقن صحة ما دعاه إليه موسى فقال :

" رب السماوات والأرض وما بينهما "

أي : الذي خلق العالم العلوي والسفلي ، ودبره بأنواع التدبير ، ورباه بأنواع التربية . ومن جملة ذلك ، أنتم أيها الخاطبون ، فكيف تنكرون خالق المخلوقات ، وفاطر الأرض والسموات

" إن كنتم موقنين "

. فقال فرعون متجهما ، ومعجبا بقوله :

" ألا تستمعون "

ما يقول هذا الرجل . فقال موسى :

" ربكم ورب آبائكم الأولين "

تعجبتم أم لا ، استكبرتم ، أم أذعنتم . )27) فقال فرعون معاندا للحق ، قادحا ، بمن جاء به :

" إن رسولكم الذي أرسل إليكم لمجنون "

حيث قال خلاف ما نحن عليه ، وخالفنا فيما ذهبنا إليه ، فالعقل عنده وأهل العقل ، من زعموا أنهم لم يخلقوا ، أو أن السموات الأرض ، ما زالتا موجودتين من غير موجد وأنهم ، بأنفسهم ، خلقوا من غير خالق . والعقل عنده ، أن يعبد المخلوق الناقص ، من جميع الوجوه ، والجنون عنده ، أن يثبت الرب الخالق للعالم العلوي والسفلي ، المنعم بالنعم الظاهرة والباطنة ، ويدعى إلى عبادته . وزين لقومه هذا القول ، وكانوا سفهاء الأحلام ، خفيفي العقول

" فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين "

. فقال موسى عليه السلام ، مجيبا لإنكار فرعون وتعطيله لرب العالمين :

" رب المشرق والمغرب وما بينهما "

من سائر المخلوقات

" إن كنتم تعقلون "

، فقد أديت لكم من البيان والتبيين ، ما يفهمه كل من له أدنى مسكة من عقل ، فما بالكم تتجاهلون فيما أخاطبكم به ؟ وفيه إيماء وتنبيه إلى أن الذي رميتم به موسى من الجنون ، أنه داؤكم فرميتم أزكى الخلق عقلا ، وأكملهم علما ، والحال أنكم ، أنتم المجانين ، حيث ذهبت عقولكم إلى إنكار أظهر الموجودات ، خالق الأرض والسموات وما بينهما ، فإذا جحدتموه ، فأي شيء تثبتون ؟ وإذا جهلتموه ، فأي شيء تعلمون ؟ وإذا لم تؤمنوا به وبآياته ، فبأي شيء ـ بعد الله وآياته ـ تؤمنون ؟ تالله ، إن المجانين الذين بمنزلة البهائم ، أعقل منكم ، وإن الأنعام السارحة ، أهدى منكم . فلما خنقت فرعون الحجة ، وعجزت قدرته وبيانه عن المعارضة ( قال ) متوعدا لموسى بسلطانه

" لئن اتخذت إلها غيري لأجعلنك من المسجونين "

، زعم ـ قبحه الله ـ أنه قد طمع في إضلال موسى ، وأن لا يتخذ إلها غيره ، وإلا فقد تقرر أنه ، هو ومن معه ، على بصيرة من أمرهم . فقال له موسى :

" أولو جئتك بشيء مبين "

أي : آية ظاهرة جلية ، على صحة ما جئت به ، من خوارق العادات .

" قال فأت به إن كنت من الصادقين فألقى عصاه فإذا هي ثعبان "

أي : ذكر الحيات ،

" مبين "

ظاهر لكل أحد ، لا خيال ، ولا تشبيه .

" ونزع يده "

من جيبه

" فإذا هي بيضاء للناظرين "

أي : له نور عظيم ، لا نقص فيه لمن نظر إليها . ( قال ) فرعون

" للملإ حوله "

معارضا للحق ، ومن جاء به .

" إن هذا لساحر عليم يريد أن يخرجكم من أرضكم "

موه عليهم لعلمه بضعف عقولهم ، أن هذا من جنس ما يأتي به السحرة ، لأنه من المتقرر عندهم ، أن السحرة يأتون من العجائب ، بما لا يقدر عليه الناس ، وخوفهم أن قصده بهذا السحر ، التوصل إلى إخراجهم من وطنهم ، ليجدوا ويجتهدوا في معاداة من يريد إجلاءهم عن أولادهم وديارهم ،

" فماذا تأمرون "

أن نفعل به ؟

" قالوا أرجه وأخاه "

أي : أخرهما

" وابعث في المدائن حاشرين "

جامعين للناس .

" يأتوك بكل سحار عليم "

أي : ابعث في جميع مدنك ، التي هي مقر العلم ، ومعدن السحر ، من يجمع لك كل ساحر ماهر ، عليم في سحره فإن الساحر يقاتل بسحر من جنس سحره . وهذا من لطف الله أن يرى العباد ، بطلان ما موه به فرعون الجاهل ، الضال ، المضل أن ما جاء به موسى سحر ، قيضهم أن جمعوا أهل المهارة بالسحر ، لينعقد المجلس عن حضرة الخلق العظيم ، فيظهر الحق على الباطل ، ويقر أهل العلم وأهل الصناعة ، بصحة ما جاء به موسى ، وأنه ليس بسحر . فعمل فرعون برأيهم ، فأرسل في المدائن ، من يجمع السحرة ، واجتهد في ذلك ، وجد .

" فجمع السحرة لميقات يوم معلوم "

قد واعدهم إياه موسى ، وهو يوم الزينة ، الذي يتفرغون فيه من أشغالهم .

" وقيل للناس هل أنتم مجتمعون "

أي : نودي بعموم الناس بالاجتماع في ذلك اليوم الموعود .


تفسير السعدي - صفحة القرآن رقم 369

تفسير السعدي - صفحة قرآن رقم 369

" لعلنا نتبع السحرة إن كانوا هم الغالبين "

أي : قالوا للناس : اجتمعوا لتنظروا غلبة السحرة لموسى ، وأنهم ماهرون في صناعتهم ، فنتبعهم ، ونعظمهم ، ونعرف فضيلة علم السحر ، فلو وفقوا للحق ، لقالوا ، لعلنا نتبع المحق منهم ، ولنعرف الصواب ، فلذلك ما أفاد فيهم ذلك ، إلا قيام الحجة عليهم .

" فلما جاء السحرة "

ووصلوا لفرعون قالوا له :

" أئن لنا لأجرا إن كنا نحن الغالبين "

لموسى ؟

" قال نعم "

لكم أجر ، وثواب

" وإنكم إذا لمن المقربين "

عندي ، وعدهم الأجر والقربة منه ، ليزداد نشاطهم ، ويأتوا بكل مقدورهم ، في معارضة ما جاء به موسى . فلما اجتمعوا للموعد ، هم وموسى ، وأهل مصر ، وعظهم موسى وذكرهم وقال :

" ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى "

فتنازعوا وتخاصموا ثم شجعهم فرعون ، وشجع بعضهم بعضا .

" قال لهم موسى ألقوا ما أنتم ملقون "

أي : ألقوا كل ما في خواطركم إلقاؤه ، ولم يقيدهم بشيء دون شيء ، لجزمه ببطلان ما جاؤوا به من معارضة الحق .

" فألقوا حبالهم وعصيهم "

فإذا هي حيات تسعى ، وسحروا بذلك أعين الناس .

" وقالوا بعزة فرعون إنا لنحن الغالبون "

فاستعانوا بعزة عبد ضعيف ، عاجز من كل وجه ، إلا أنه قد تجبر ، وحل على صورة ملك وجنود ، فغرتهم تلك الأبهة ، ولم تنفذ بصائرهم إلى حقيقة الأمر ، أو أن هذا قسم منهم بعزة فرعون والمقسم عليه ، أنهم غالبون .

" فألقى موسى عصاه فإذا هي تلقف "

تبتلع وتأخذ

" ما يأفكون "

فالتقفت ، جميع ما ألقوا ، من الحبال والعصي ، لأنها إفك ، وكذب ، وزور وذلك كله ، باطل لا يقوم للحق ، ولا يقاومه . فلما رأى السحرة هذه الآية العظيمة ، تيقنوا ـ لعلمهم ـ أن هذا ليس بسحر ، وإنما هو آية من آيات الله ، ومعجزة تنبىء بصدق موسى ، وصحة ما جاء به .

" فألقي السحرة ساجدين "

لربهم .

" قالوا آمنا برب العالمين رب موسى وهارون "

. وانقمع الباطل ، في ذلك المجمع ، وأقر رؤساؤه ببطلانه ، ووضح الحق ، وظهر حتى رأى ذلك الناظرون بأبصارهم . ولكن أبى فرعون ، إلا عتوا وضلالا ، وتماديا في غيه وعنادا . فقال للسحرة :

" آمنتم له قبل أن آذن لكم "

يتعجب ، ويعجب قومه من جراءتهم عليه ، وإقدامهم على الإيمان من غير إذنه ومؤامرته .

" إنه لكبيركم الذي علمكم السحر "

. هذا ، وهو الذي جمع السحرة ، وملأه ، الذين أشاروا عليه بجمعهم من مدائنهم . وقد علموا أنهم ما اجتمعوا بموسى ، ولا رأوه قبل ذلك ، وأنهم جاؤوا من السحر ، بما يحير الناظرين ، ويهيلهم ، ومع ذلك ، فراج عليهم هذا القول ، الذي هم بأنفسهم ، وقفوا على بطلانه ، فلا يستنكر على أهل هذه العقول ، أن لا يؤمنوا بالحق الواضح ، والآيات الباهرة ، لأنهم لو قال لهم فرعون عن أي شيء كان ، إنه على خلاف حقيقته ، صدقوه . ثم توعد السحرة فقال :

" لأقطعن أيديكم وأرجلكم من خلاف "

أي : اليد اليمنى ، والرجل اليسرى ، كما يفعل بالمفسد في الأرض .

" ولأصلبنكم أجمعين "

لتختزوا ، وتذلوا . فقال السحرة ـ حين وجدوا حلاوة الإيمان ، وذاقوا لذته ـ :

" لا ضير "

أي : لا نبالي بما توعدتنا به

" إنا إلى ربنا منقلبون إنا نطمع أن يغفر لنا ربنا خطايانا "

من الكفر والسحر ، وغيرهما

" أن كنا أول المؤمنين "

بموسى ، من هؤلاء الجنود . فثبتهم الله وصبرهم . فيحتمل أن فرعون ، فعل ما توعدهم به ، لسلطانه ، واقتداره إذ ذاك ويحتمل ، أن الله منعه منهم ، ثم لم يزل فرعون وقومه ، مستمرين على كفرهم ، يأتيهم موسى بالآيات البينات ، وكلما جاءتهم آية ، وبلغت منهم كل مبلغ ، وعدوا موسى ، وعاهدوه لئن كشف الله عنهم ، ليؤمنن به ، وليرسلن معه بني إسرائيل ، فيكشفه الله ، ثم ينكثون . فلما يئس موسى من إيمانهم ، وحقت عليهم كلمة العذاب ، وآن لبني إسرائيل أن ينجيهم الله من أسرهم ، ويمكن لهم في الأرض ، أوحى الله إلى موسى :

" أن أسر بعبادي "

أي : اخرج ببني إسرائيل أول الليل ، ليتمادوا ، ويتمهلوا في ذهابهم .

" إنكم متبعون "

أي : سيتبعكم فرعون وجنوده . ووقع كما أخبر ، فإنهم لما أصبحوا ، إذا بنو إسرائيل ، قد سروا كلهم مع موسى .

" فأرسل فرعون في المدائن حاشرين "

يجمعون الناس ، ليوقع ببني إسرائيل ، ويقول مشجعا لقومه

" إن هؤلاء "

أي : بني إسرائيل

" لشرذمة قليلون "

" وإنهم لنا لغائظون "

فلا بد أن ننفذ غيظنا في هؤلاء العبيد ، الذين أبقوا منا .

" وإنا لجميع حاذرون "

أي : الحذر على الجميع منهم ، وهم أعداء للجميع ، والمصلحة مشتركة . فخرج فرعون وجنوده ، في جيش عظيم ، ونفير عام ، لم يتخلف منهم ، سوى أهل الأعذار ، الذين منعهم العجز . قال الله تعالى :

" فأخرجناهم من جنات وعيون "

أي : بساتين مصر وجناتها الفائقة ، وعيونها المتدفقة ، وزروع ، قد ملأت أراضيهم ، وعمرت بها حاضرتهم وبواديهم .

" وكنوز ومقام كريم "

يعجب الناظرين ، ويلهي المتأملين ، تمتعوا به دهرا طويلا ، وقضوا بلذته وشهواته ، عمرا مديدا ، على الكفر والفساد ، والتكبر على العباد والتيه العظيم .

" كذلك وأورثناها "

أي : هذه البساتين والعيون ، والزروع ، والمقام الكريم .

" بني إسرائيل "

الذين جعلوهم من قبل عبيدهم ، وسخروا في أعمالهم الشاقة . فسبحان من يؤتي الملك من يشاء ، وينزعه عمن يشاء ، ويعز من يشاء بطاعته ، ويذل من يشاء بمعصيته .

" فأتبعوهم مشرقين "

أي : اتبع قوم فرعون ، قوم موسى ، وقت شروق الشمس ، وساقوا خلفهم محثين ، على غيظ وحنق قادرين .


تفسير السعدي - صفحة القرآن رقم 370

تفسير السعدي - صفحة قرآن رقم 370

" فلما تراءى الجمعان "

أي : رأى كل منهما صاحبه ،

" قال أصحاب موسى "

شاكين لموسى وحزنين

" إنا لمدركون "

، ف ـ ( قال ) موسى ، مثبتا لهم ، ومخبرا لهم بوعد ربه الصادق :

" كلا "

أي : ليس الأمر كما ذكرتم ، أنكم مدركون .

" إن معي ربي سيهدين "

لما فيه نجاتي ونجاتكم .

" فأوحينا إلى موسى أن اضرب بعصاك البحر "

فضربه

" فانفلق "

اثنى عشر طريقا

" فكان كل فرق كالطود "

أي : الجبل

" العظيم "

فدخله موسى وقومه .

" وأزلفنا ثم "

في ذلك المكان

" الآخرين "

أي : فرعون وقومه ، وقربناهم ، وأدخلناهم في ذلك الطريق ، الذي سلك منه موسى وقومه .

" وأنجينا موسى ومن معه أجمعين "

استكملوا خارجين ، لم يتخلف منهم أحد .

" ثم أغرقنا الآخرين "

لم يتخلف منهم عن الغرق أحد .

" إن في ذلك لآية "

عظيمة ، على صدق ما جاء به موسى عليه السلام ، وبطلان ما عليه فرعون وقومه .

" وما كان أكثرهم مؤمنين "

مع هذه الآيات ، المقتضية للإيمان ، لفساد قلوبهم .

" وإن ربك لهو العزيز الرحيم "

بعزته أهلك الكافرين المكذبين ، وبرحمته نجى موسى ، ومن معه أجمعين .

" واتل عليهم نبأ إبراهيم إذ قال لأبيه وقومه ما تعبدون قالوا نعبد أصناما فنظل لها عاكفين قال هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون قالوا بل وجدنا آباءنا كذلك يفعلون قال أفرأيتم ما كنتم تعبدون أنتم وآباؤكم الأقدمون فإنهم عدو لي إلا رب العالمين الذي خلقني فهو يهدين والذي هو يطعمني ويسقين وإذا مرضت فهو يشفين والذي يميتني ثم يحيين والذي أطمع أن يغفر لي خطيئتي يوم الدين رب هب لي حكما وألحقني بالصالحين واجعل لي لسان صدق في الآخرين واجعلني من ورثة جنة النعيم واغفر لأبي إنه كان من الضالين ولا تخزني يوم يبعثون يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم وأزلفت الجنة للمتقين وبرزت الجحيم للغاوين وقيل لهم أين ما كنتم تعبدون من دون الله هل ينصرونكم أو ينتصرون فكبكبوا فيها هم والغاوون وجنود إبليس أجمعون قالوا وهم فيها يختصمون تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين وما أضلنا إلا المجرمون فما لنا من شافعين ولا صديق حميم فلو أن لنا كرة فنكون من المؤمنين إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم "

أي : واتل يا محمد على الناس ، نبأ إبراهيم الخليل ، وخبره الجليل ، في هذه الحالة بخصوصها ، وإلا ، فله أنباء كثيرة ، ولكن من أعجب أنبائه ، وأفضلها ، هذا النبأ المتضمن لرسالته ، ودعوته قومه ، ومحاجته إياهم ، وإبطاله ما هم عليه ، ولذلك قيده بالظرف فقال :

" إذ قال لأبيه وقومه ما تعبدون قالوا "

متبجحين بعبادتهم .

" نعبد أصناما "

ننحتها ونعملها بأيدينا .

" فنظل لها عاكفين "

أي : مقيمين على عبادتها في كثير من أوقاتنا . فقال لهم إبراهيم ، مبينا عدم استحقاقهم للعبادة :

" هل يسمعونكم إذ تدعون "

، فيستجيبون دعاءكم ، ويفرجون كربكم ، ويزيلون عنكم كل مكروه ؟

" أو ينفعونكم أو يضرون "

فأقروا أن ذلك كله ، غير موجود فيها ، فلا تسمع دعاء ، ولا تنفع ، ولا تضر . ولهذا لما كسرها قال :

" بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون "

. قالوا له :

" لقد علمت ما هؤلاء ينطقون "

أي : هذا أمر متقرر من حالها ، لا يقبل الإشكال والشك . فلجؤوا إلى تقليد آبائهم الضالين ، فقالوا :

" بل وجدنا آباءنا كذلك يفعلون "

، فتبعناهم على ذلك ، وسلكنا سبيلهم ، وحافظنا على عاداتهم . فقال لهم إبراهيم : أنتم وآباؤكم ، كلكم خصوم في الأمر ، والكلام مع الجميع واحد .

" أفرأيتم ما كنتم تعبدون أنتم وآباؤكم الأقدمون فإنهم عدو لي "

فليضروني بأدنى شيء من الضرر ، وليكيدوني ، فلا يقدرون .

" إلا رب العالمين الذي خلقني فهو يهدين "

هو المتفرد بنعمة الخلق ، ونعمة الهداية للمصالح الدينية والدنيوية . ثم خصص منها بعض الضروريات فقال :

" والذي هو يطعمني ويسقين وإذا مرضت فهو يشفين والذي يميتني ثم يحيين والذي أطمع أن يغفر لي خطيئتي يوم الدين "

. فهذا هو وحده المنفرد بذلك ، فيجب أن يفرد بالعبادة والطاعة ، وتترك هذه الأصنام ، التي لا تخلق ، ولا تهدي ، ولا تمرض ، ولا تشفي ، ولا تطعم ولا تسقي ، ولا تميت ، ولا تحيي ، ولا تنفع عابديها ، بكشف الكروب ، ولا مغفرة الذنوب . فهذا دليل قاطع ، وحجة باهرة ، لا تقدرون أنتم وآباؤكم على معارضتها ، فدل على اشتراككم في الضلال ، وترككم طريق الهدى والرشد . قال الله تعالى :

" وحاجه قومه قال أتحاجوني في الله وقد هدان "

الآيات . ثم دعا عليه السلام ربه فقال :

" رب هب لي حكما "

أي : علما كثيرا ، أعرف به الأحكام ، والحلال والحرام ، وأحكم به بين الأنام .

" وألحقني بالصالحين "

من إخوانه الأنبياء ، والمرسلين .


تفسير السعدي - صفحة القرآن رقم 371

تفسير السعدي - صفحة قرآن رقم 371

" واجعل لي لسان صدق في الآخرين "

أي : اجعل لي ثناء صدق ، مستمر إلى آخر الدهر . فاستجاب الله دعاءه ، فوهب له من العلم والحكم ، ما كان به من أفضل المرسلين ، وألحق بإخوانه المرسلين ، وجعله محبوبا مقبولا ، معظما مثنيا عليه ، في جميع الملل ، في كل الأوقات . قال تعالى :

" وتركنا عليه في الآخرين سلام على إبراهيم كذلك نجزي المحسنين إنه من عبادنا المؤمنين "

" واجعلني من ورثة جنة النعيم "

أي : من أهل الجنة ، التي يورثهم الله إياها ، فأجاب الله دعاءه ، فرفع منزلته في جنات النعيم .

" واغفر لأبي إنه كان من الضالين "

وهذا الدعاء ، بسبب الوعد الذي قال لأبيه :

" سأستغفر لك ربي إنه كان بي حفيا "

. قال تعالى :

" وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لأواه حليم "

" ولا تخزني يوم يبعثون "

أي : بالتوبيخ على بعض الذنوب ، والعقوبة عليها ، والفضيحة . بل أسعدني في ذلك اليوم الذي فيه

" لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم "

فهذا الذي ينفعه عندك ، وهذا الذي ينجو به من العقاب ، ويستحق جزيل الثواب . والقلب السليم ، معناه ، الذي سلم من الشرك والشك ، ومحبة الشر ، والإصرار على البدعة ، والذنوب ، ويلزم من سلامته مما ذكر ، اتصافه بأضدادها ، من الإخلاص ، والعلم ، واليقين ، ومحبة الخير ، وتزيينه في قلبه . وأن تكون إرادته ومحبته ، تابعة لمحبة الله ، وهواه ، تابعا لما جاء عن الله . ثم ذكر من صفات ذلك اليوم العظيم ، وما فيه من الثواب والعقاب فقال :

" وأزلفت الجنة "

أي : قربت

" للمتقين "

ربهم ، الذين امتثلوا أوامره ، واجتنبوا زواجره ، واتقوا سخطه وعقابه .

" وبرزت الجحيم "

أي : برزت ، واستعدت بجميع ما فيها من العذاب ،

" للغاوين "

الذين أوضعوا في معاصي الله ، وتجرؤوا على محارمه ، وكذبوا رسله ، وردوا ما جاؤوهم به من الحق .

" وقيل لهم أين ما كنتم تعبدون من دون الله هل ينصرونكم أو ينتصرون "

بأنفسهم أي : فلم يكن من ذلك من شيء . وظهر كذبهم وخزيهم ، ولاحت خسارتهم وفضيحتهم ، وبان ندمهم ، وضل سعيهم .

" فكبكبوا فيها "

أي : ألقوا في النار

" هم "

أي : ما كانوا يعبدون .

" والغاوون "

العابدون لها .

" وجنود إبليس أجمعون "

من الإنس والجن ، الذين أزهم إلى المعاصي أزا ، وتسلط عليهم بشركهم وعدم إيمانهم ، فصاروا من دعاته ، والساعين في مرضاته ، وهم ما بين داع لطاعته ، ومجيب لهم ، ومقلد لهم على شركهم .

" قالوا "

أي : جنود إبليس الغاوون ، لأصنامهم ، وأوثانهم التي عبدوها :

" تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين "

في العبادة والمحبة ، والخوف ، والرجاء ، وندعوكم كما ندعوه ، فتبين لهم حينئذ ، ضلالهم ، وأقروا بعدل الله في عقوبتهم ، وأنها في محلها ، وهم لم يسووهم برب العالمين ، إلا في العبادة ، لا في الخلق بدليل قولهم

" برب العالمين "

إنهم مقرون أن الله رب العالمين كلهم ، الذين من جملتهم أصنامهم وأوثانهم .

" وما أضلنا "

عن طريق الهدى والرشد ، ودعانا إلى طريق الغي والفسق ،

" إلا المجرمون "

وهم الأئمة الذين يدعون إلى النار .

" فما لنا "

حينئذ

" من شافعين "

يشفعون لنا ، لينقذونا من عذابه .

" ولا صديق حميم "

أي : قريب مصاف ، ينفعنا بأدنى نفع ، كما جرت العادة بذلك في الدنيا . فأيسوا من كل خير ، وأبلوا بما كسبوا ، وتمنوا العودة إلى الدنيا ، ليعملوا صالحا .

" فلو أن لنا كرة "

أي : رجعة إلى الدنيا ، وإعادة إليها

" فنكون من المؤمنين "

لنسلم من العقاب ، ونستحق الثواب . هيهات هيهات ، قد حيل بينهم وبين ما يشتهون ، وقد غلقت منهم الرهون .

" إن في ذلك "

الذي ذكرنا لكم ووصفنا

" لآية "

لكم

" وما كان أكثرهم مؤمنين "

مع نزول الآيات .

" كذبت قوم نوح المرسلين "

الى آخر القصة يذكر تعالى ، تكذيب قوم نوح لرسولهم نوح ، وما رد عليهم وردوا عليه ، وعاقبة الجميع فقال :

" كذبت قوم نوح المرسلين "

جميعهم ، لأن تكذيب نوح ، كتكذيب جميع المرسلين ، لأنهم كلهم ، اتفقوا على دعوة واحدة ، وأخبار واحدة ، فتكذيب أحدهم ، كتكذيب ، بجميع ما جاؤوا به من الحق . كذبوه

" إذ قال لهم أخوهم "

في النسب

" نوح "

. وإنما ابتعث الله الرسل ، من نسب من أرسل إليهم ، لئلا يشمئزوا من الانقياد له ، ولأنهم يعرفون حقيقته ، فلا يحتاجون أن يبحثوا عنه ، فقال لهم مخاطبا ، بألطف خطاب ، كما هي طريقة الرسل ، صلوات الله وسلامه عليهم .

" ألا تتقون "

الله تعالى ، فتتركون ما أنتم مقيمون عليه ، من عبادة الأوثان ، وتخلصون العبادة لله وحده .

" إني لكم رسول أمين "

فكونه رسولا إليهم بالخصوص ، يوجب لهم تلقي ما أرسل به إليهم ، والإيمان به ، وأن يشكروا الله تعالى ، على أن خصهم بهذا الرسول الكريم . وكونه أمينا ، يقتضي أنه لا يقول على الله ، ولا يزيد في وحيه ، ولا ينقص . وهذا يوجب لهم التصديق بخبره والطاعة لأمره .

" فاتقوا الله وأطيعون "

فيما أمركم به ، ونهاكم عنه ، فإن هذا ، هو الذي يترتب على كونه رسولا إليهم ، أمينا ، فلذلك رتبه بالفاء ، الدالة على السبب . فذكر السبب الموجب ، ثم ذكر انتفاء المانع فقال :

" وما أسألكم عليه من أجر "

فتتكلفون من المغرم الثقيل .

" إن أجري إلا على رب العالمين "

أرجو بذلك ، القرب منه ، والثواب الجزيل . وأما أنتم فمنيتي ، ومنتهى إرادتي منكم ، النصح لكم ، وسلوككم الصراط المستقيم .

" فاتقوا الله وأطيعون "

كرر ذلك عليه السلام ، لتكريره دعوة قومه ، وطول مكثه في ذلك ، كما قال تعالى :

" فلبث فيهم ألف سنة إلا خمسين عاما "

، وقال :

" رب إني دعوت قومي ليلا ونهارا فلم يزدهم دعائي إلا فرارا "

الآيات . فقالوا ردا لدعوته ، ومعارضة له بما ليس يصلح للمعارضة .

" أنؤمن لك واتبعك الأرذلون "

أي : كيف نتبعك ونحن لا نرى أتباعك إلا أسافل الناس ، وأراذلهم وسقطهم . بهذا يعرف عن تكبرهم عن الحق ، وجهلهم بالحقائق ، فإنهم لو كان قصدهم الحق ، لقالوا ـ إن كان عندهم إشكال وشك في دعوته ـ بين لنا صحة ما جئت به بالطرق الموصلة إلى ذلك . ولو تأملوا حق التأمل ، لعلموا أن أتباعه ، هم الأعلون ، خيار الخلق ، أهل العقول الرزينة ، والأخلاق الفاضلة ، وأن الأرذل ، من سلب خاصية عقله ، فاستحسن عبادة الأحجار ، ورضي أن يسجد لها ، ويدعوها ، وأبى الانقياد لدعوة الرسل الكمل . وبمجرد ما يتكلم أحد الخصمين في الكلام الباطل ، يعرف فساد ما عنده بقطع النظر عن صحة دعوى خصمه . فقوم نوح ، لما سمعنا عنهم ، أنهم قالوا في ردهم دعوة نوح :

" أنؤمن لك واتبعك الأرذلون "

فبنوا على هذا الأصل ، الذي كل أحد يعرف فساده ، رد دعوته ، ـ عرفنا أنهم ضالون مخطؤون ، ولو لم نشاهد من آيات نوح ودعوته العظيمة ، ما يفيد الجزم واليقين ، بصدقه وصحة ما جاء به .


تفسير السعدي - صفحة القرآن رقم 372

تفسير السعدي - صفحة قرآن رقم 372

فقال نوح عليه السلام :

" وما علمي بما كانوا يعملون إن حسابهم إلا على ربي لو تشعرون "

أي : أعمالهم وحسابهم على الله ، إنما علي التبليغ ، وأنتم دعوهم عنكم ، إن كان ما جئتكم به الحق ، فانقادوا له ، وكل له عمله .

" وما أنا بطارد المؤمنين "

كأنهم ـ قبحهم الله ـ طلبوا منه أن يطردهم عنه ، تكبرا ، وتجبرا ، ليؤمنوا . فقال :

" وما أنا بطارد المؤمنين "

فإنهم لا يستحقون الطرد والإهانة ، إنما يستحقون الإكرام القولي ، والفعلي ، كما قال تعالى :

" وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة "

" إن أنا إلا نذير مبين "

أي : ما أنا إلا منذر ، ومبلغ عن الله ، ومجتهد في نصح العباد ، وليس لي من الأمر شيء ، إن الأمر إلا لله . فاستمر نوح ، عليه الصلاة والسلام ، على دعوتهم ليلا ونهارا ، سرا وجهارا ، فلم يزدادوا إلا نفورا ،

" قالوا لئن لم تنته يا نوح "

من دعوتك إيانا ، إلى الله وحده

" لتكونن من المرجومين "

أي : لنقتلك شر قتلة ، بالرمي بالحجارة ، كما يقتل الكلب . فتبا لهم ، ما أقبح هذه المقابلة ، يقابلون الناصح الأمين الذي هو أشفق عليهم من أنفسهم ، بشر مقابلة . لا جرم لما انتهى ظلمهم ، واشتد كفرهم ، دعا عليهم نبيهم ، بدعوة أحاطت بهم فقال :

" رب لا تذر على الأرض من الكافرين ديارا "

الآيات . وهنا

" قال رب إن قومي كذبون فافتح بيني وبينهم فتحا "

أي : أهلك الباغي منا ، وهو يعلم أنهم البغاة الظلمة ، ولهذا قال :

" ونجني ومن معي من المؤمنين "

" فأنجيناه ومن معه في الفلك "

أي : السفينة

" المشحون "

من الخلق والحيوانات .

" ثم أغرقنا بعد "

أي : بعد نوح ، ومن معه من المؤمنين

" الباقين "

أي : جميع قومه .

" إن في ذلك "

أي : نجاة نوح وأتباعه ، وإهلاك من كذبه

" لآية "

دالة على صدق رسلنا ، وصحة ما جاؤوا به ، وبطلان ما عليه أعداؤهم المكذبون بهم .

" وإن ربك لهو العزيز "

الذي قهر بعزه أعداءه ، فأغرقهم بالطوفان

" الرحيم "

بأوليائه ، حيث نجى نوحا ومن معه ، من أهل الإيمان .

" كذبت عاد المرسلين "

الى آخر القصة أي : كذبت القبيلة المسماة عادا ، رسولهم هودا ، وتكذيبهم له ، تكذيب لغيره ، لاتفاق الدعوة .

" إذ قال لهم أخوهم "

في النسب

" هود "

بلطف وحسن خطاب :

" ألا تتقون "

الله ، فتتركون الشرك وعبادة غيره .

" إني لكم رسول أمين "

أي : أرسلني الله إليكم ، رحمة بكم ، واعتناء بكم ، وأنا أمين ، تعرفون ذلك مني ، رتب على ذلك قوله :

" فاتقوا الله وأطيعون "

أي : أدوا حق الله تعالى ، وهو : التقوى ، وأدوا حقي ، بطاعتي فيما آمركم به ، وأنهاكم عنه ، فهذا موجب ، لأن تتبعوني وتطيعوني وليس ثم مانع يمنعكم من الإيمان . فلست أسألكم على تبليغي إياكم ، ونصحي لكم ، أجرا ، حتى تستثقلوا ذلك المغرم .

" إن أجري إلا على رب العالمين "

الذي رباهم بنعمه ، وأدر عليهم فضله وكرمه ، خصوصا ما ربى به أولياءه وأنبياءه .

" أتبنون بكل ريع "

أي : مدخل بين الجبال

" آية "

أي : علامة

" تعبثون "

أي : تفعلون ذلك عبثا لغير فائدة تعود بمصالح دينكم ودنياكم .

" وتتخذون مصانع "

أي : بركا ومجابي للحياة

" لعلكم تخلدون "

والحال أنه لا سبيل إلى الخلود لأحد .

" وإذا بطشتم "

بالخلق

" بطشتم جبارين "

قتلا وضربا ، وأخذ أموال . وكان الله تعالى قد أعطاهم قوة عظيمة ، وكان الواجب عليهم أن يستعينوا بقوتهم على طاعة الله ، ولكنهم فخروا ، واستكبروا ، وقالوا :

" من أشد منا قوة "

واستعملوا قوتهم في معاصي الله ، وفي العبث والسفه ، فلذلك نهاهم نبيهم عن ذلك .

" فاتقوا الله "

واتركوا شرككم وبطركم

" وأطيعون "

حيث علمتم أني رسول الله إليكم ، أمين ناصح .

" واتقوا الذي أمدكم "

أي : أعطاكم

" بما تعلمون "

أي : أمدكم بما لا يجهل ولا ينكر من الإنعام .

" أمدكم بأنعام "

من إبل ، وبقر ، وغنم

" وبنين "

أي : وكثرة نسل . كثر أموالكم ، وكثر أولادكم ، خصوصا الذكور ، أفضل القسمين . هذا تذكيرهم بالنعم ، ثم ذكرهم حلول عذاب الله فقال :

" إني أخاف عليكم عذاب يوم عظيم "

أي : أي إني ـ من شفقتي عليكم وبري بكم ـ أخاف أن ينزل بكم عذاب يوم عظيم ، إذا نزل لا يرد ، إن استمررتم على كفركم وبغيكم . فقالوا معاندين للحق مكذبين لنبيهم :

" سواء علينا أوعظت أم لم تكن من الواعظين "

أي : الجميع على حد سواء . وهذا غاية العتو ، فإن أقواما بلغت بهم الحال إلى أن صارت مواعظ الله ، التي تذيب الجبال الصم الصلاب ، وتتصدع لها أفئدة أولي الألباب ، وجودها وعدمها ـ عندهم ـ على حد سواء ـ لقوم انتهى ظلمهم ، واشتد شقاؤهم ، وانقطع الرجاء من هدايتهم .


تفسير السعدي - صفحة القرآن رقم 373

تفسير السعدي - صفحة قرآن رقم 373

" إن هذا إلا خلق الأولين "

أي : هذه الأحوال والنعم ، ونحو ذلك ، عادة الأولين ، تارة يستغنون ، وتارة يفتقرون . وهذه أحوال الدهر ، لأن هذه محن ومنح من الله تعالى ، وابتلاء لعباده .

" وما نحن بمعذبين "

وهذا إنكار منهم للبعث أو تنزل مع نبيهم وتهكم به . إننا على فرض أننا نبعث ، فإننا كما أدرت علينا النعم في الدنيا ، كذلك لا تزال مستمرة علينا إذا بعثنا .

" فكذبوه "

أي : صار التكذيب سجية لهم وخلقا ، لا يردعهم عنه رادع .

" فأهلكناهم "

" بريح صرصر عاتية سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية "

" إن في ذلك لآية "

على صدق نبينا ، هود عليه السلام ، وصحة ماجاء به ، وبطلان ما عليه قومه ، من الشرك والجبروت .

" وما كان أكثرهم مؤمنين "

مع وجود الآيات المقتضية للإيمان .

" وإن ربك لهو العزيز "

الذي أهلك بقدرته قوم هود ، على قوتهم وبطشهم .

" الرحيم "

بنبيه هود ، حيث نجاه ومن معه من المؤمنين .

" كذبت ثمود المرسلين "

الى آخر القصة

" كذبت ثمود "

القبيلة المعروفة في مدائن الحجر

" المرسلين "

كذبوا صالحا عليه السلام ، الذي جاء بالتوحيد ، الذي دعت إليه المرسلون ، فكان تكذيبهم له ، تكذيبا للجميع .

" إذ قال لهم أخوهم صالح "

في النسب ، برفق ولين :

" ألا تتقون "

الله تعالى ، وتدعون الشرك والمعاصي .

" إني لكم رسول "

، من الله ربكم أرسلني إليكم ، لطفا بكم ورحمة ، فتلقوا رحمته بالقبول ، وقابلوها بالإذعان .

" آمين "

تعرفون ذلك مني ، وذلك يوجب عليكم أن تؤمنوا بي ، وبما جئت به .

" وما أسألكم عليه من أجر "

فتقولون : يمنعنا من اتباعك ، أنك تريد أخذ أموالنا .

" إن أجري إلا على رب العالمين "

أي : لا أطلب الثواب إلا منه .

" أتتركون في ما ها هنا آمنين في جنات وعيون وزروع ونخل طلعها هضيم "

أي : نضيد كثير . أي : أتحسبون أنكم تتركون في هذه الخيرات ، والنعم سدى ، تنعمون وتتمتعون ، كما تتمتع الأنعام ، وتتركون سدى ، لا تؤمرون ، ولا تنهون وتستعينون بهذه النعم على معاصي الله .

" وتنحتون من الجبال بيوتا فارهين "

أي : بلغت بكم الفراهة والحذق إلى أن اتخذتم بيوتا من الجبال الصم الصلاب .

" فاتقوا الله وأطيعون ولا تطيعوا أمر المسرفين "

الذين تجاوزوا الحد .

" الذين يفسدون في الأرض ولا يصلحون "

أي : الذين وصفهم وداؤهم ، الإفساد في الأرض ، بعمل المعاصي ، والدعوة إليها ، إفسادا لا إصلاح فيه ، وهذا أضر ما يكون لأنه شر محض . وكان أناسا عندهم مستعدون لمعارضة نبيهم ، موضعون في الدعوة لسبيل الغي ، فنهاهم صالح ، عن الاغترار بهم . ولعلهم الذين قال الله فيهم :

" وكان في المدينة تسعة رهط يفسدون في الأرض ولا يصلحون "

فلم يفد فيهم هذا النهي والوعظ شيئا ، فقالوا لصالح :

" إنما أنت من المسحرين "

أي : قد سحرت ، فأنت تهذي ، بما لا معنى له .

" ما أنت إلا بشر مثلنا "

فأي : فضيلة فقتنا بها ، حتى تدعونا إلى اتباعك ؟

" فأت بآية إن كنت من الصادقين "

هذا ، مع أن مجرد اعتبار حالته وحالة ما دعا إليه ، من أكبر الآيات البينات على صحة ما جاء به وصدقه ، ولكنهم من قسوتهم ، سألوا آيات الاقتراح ، التي في الغالب ، لا يفلح من طلبها ، لكون طلبه مبنيا على التعنت ، لا على الاسترشاد . فقال صالح :

" هذه ناقة "

تخرج من صخرة صماء ملساء ـ تابعنا في هذا كثير من المفسرين ، ولا مانع في ذلك ـ ترونها وتشاهدونها بأجمعكم ،

" لها شرب ولكم شرب يوم معلوم "

أي : تشرب ماء البئر يوما ، وأنتم تشربون لبنها ، ثم تصدر عنكم اليوم الآخر ، وتشربون أنتم ماء البئر .

" ولا تمسوها بسوء "

بعقر أو غيره

" فيأخذكم عذاب يوم عظيم "

فخرجت واستمرت عندهم بتلك الحال ، فلم يؤمنوا ، واستمروا على طغيانهم .

" فعقروها فأصبحوا نادمين فأخذهم العذاب "

وهي صيحة نزلت عليهم ، فدمرتهم أجمعين .

" إن في ذلك لآية "

على صدق ما جاءت به رسلنا ، وبطلان قول معارضيهم .

" وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم "


تفسير السعدي - صفحة القرآن رقم 374

تفسير السعدي - صفحة قرآن رقم 374

" كذبت قوم لوط المرسلين إذ قال لهم أخوهم لوط ألا تتقون إني لكم رسول أمين فاتقوا الله وأطيعون وما أسألكم عليه من أجر إن أجري إلا على رب العالمين أتأتون الذكران من العالمين وتذرون ما خلق لكم ربكم من أزواجكم بل أنتم قوم عادون قالوا لئن لم تنته يا لوط لتكونن من المخرجين قال إني لعملكم من القالين رب نجني وأهلي مما يعملون فنجيناه وأهله أجمعين إلا عجوزا في الغابرين ثم دمرنا الآخرين وأمطرنا عليهم مطرا فساء مطر المنذرين إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم "

قال لهم وقالوا ، كما قال من قبلهم ، تشابهت قلوبهم في الكفر ، فتشابهت أقوالهم . وكانوا ـ مع شركهم ـ يأتون فاحشة ، لم يسبقهم إليها أحد من العالمين . يختارون نكاح الذكران ، المستقذر الخبيث ، ويرغبون عما خلق لهم من أزواجهم لإسرافهم وعدوانهم فلم يزل ينهاهم حتى

" قالوا لئن لم تنته يا لوط لتكونن من المخرجين "

أي : من البلد ، فلما رأى استمرارهم عليه

" قال إني لعملكم من القالين "

أي : المبغضين الناهين عن المحذرين منه . قال :

" رب نجني وأهلي مما يعملون "

من فعله وعقوبته فاستجاب الله له .

" فنجيناه وأهله أجمعين إلا عجوزا في الغابرين "

أي : الباقين في العذاب ، وهي امرأته .

" ثم دمرنا الآخرين وأمطرنا عليهم مطرا "

أي : حجارة من سجيل

" فساء مطر المنذرين "

أهلكهم الله عن آخرهم .

" إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم "

" كذب أصحاب الأيكة المرسلين إذ قال لهم شعيب ألا تتقون إني لكم رسول أمين فاتقوا الله وأطيعون وما أسألكم عليه من أجر إن أجري إلا على رب العالمين أوفوا الكيل ولا تكونوا من المخسرين وزنوا بالقسطاس المستقيم ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين واتقوا الذي خلقكم والجبلة الأولين قالوا إنما أنت من المسحرين وما أنت إلا بشر مثلنا وإن نظنك لمن الكاذبين فأسقط علينا كسفا من السماء إن كنت من الصادقين قال ربي أعلم بما تعملون فكذبوه فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم "

أصحاب الأيكة : أي : البساتين الملتفة الأشجار ، وهم أصحاب مدين ، فكذبوا نبيهم شعيبا ، الذي جاء بما جاء به المرسلون .

" إذ قال لهم شعيب ألا تتقون "

الله تعالى ، فتتركون ما يسخطه ويغضبه ، من الكفر والمعاصي .

" إني لكم رسول أمين "

يترتب على ذلك ، أن تتقوا الله تطيعونني . وكانوا ـ مع شركهم ـ يبخسون المكاييل والموازين ، فلذلك قال لهم :

" أوفوا الكيل "

أي : أتموه وأكملوه

" ولا تكونوا من المخسرين "

الذين ينقصون الناس أموالهم ويسلبونها ، ببخس المكيال والميزان .

" وزنوا بالقسطاس المستقيم "

أي : بالميزان العادل ، الذي لا يميل .

" واتقوا الذي خلقكم والجبلة الأولين "

أي : الخليقة الأولين ، فكما انفرد بخلقكم ، وخلق من قبلكم من غير مشاركة له في ذلك ، فأفردوه بالعبادة والتوحيد ، وكما أنعم عليكم بالإيجاد والإمداد بالنعم ، فقابلوه بشكره . قالوا له ، مكذبين له ، رادين لقوله :

" إنما أنت من المسحرين "

فأنت تهذي وتتكلم كلام المسحور ، الذي غايته ، أن لا يؤاخذ به .

" وما أنت إلا بشر مثلنا "

فليس فيك فضيلة ، اختصصت بها علينا ، حتى تدعونا إلى اتباعك . وهذا مثل قول من قبلهم ومن بعدهم ، ممن عارضوا الرسل بهذه الشبهة التي لم يزالوا ، يدلون بها ويصولون ، ويتفقون عليها ، لاتفاقهم على الكفر ، وتشابه قلوبهم . وقد أجابت عنها الرسل بقولهم :

" إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده "


تفسير السعدي - صفحة القرآن رقم 375

تفسير السعدي - صفحة قرآن رقم 375

" وإن نظنك لمن الكاذبين "

وهذا جراءة منهم وظلم ، وقول زور ، قد انطووا على خلافه . فإنه ما من رسول من الرسل ، واجه قومه ودعاهم ، وجادلهم وجادلوه ، إلا وقد أظهر الله على يديه من الآيات ، ما به يتيقنون صدقه وأمانته ، خصوصا شعيبا عليه السلام ، الذي يسمى خطيب الأنبياء ، لحسن مراجعته قومه ، ومجادلتهم بالتي هي أحسن . فإن قومه قد تيقنوا صدقه ، وأن ما جاء به حق ، ولكن إخبارهم عن ظن كذبه ، كذب منهم .

" فأسقط علينا كسفا من السماء "

أي : قطع عذاب تستأصلنا .

" إن كنت من الصادقين "

كقول إخوانهم

" وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم "

، أو أنهم طلبوا بعض آيات الاقتراح ، التي لا يلزم تتميم مطلوب من سألها . ( قال ) شعيب عليه السلام :

" ربي أعلم بما تعملون "

أي : نزول العذاب ، ووقوع آيات الاقتراح ، لست أنا الذي آتي بها وأنزلها بكم ، وليس علي إلا تبليغكم ونصحكم وقد فعلت ، وإنما الذي يأتي بها ، ربي العالم بأعمالكم وأحوالكم ، الذي يجازيكم ويحاسبكم .

" فكذبوه "

أي : صار التكذيب لهم ، وصفا والكفر لهم ديدنا ، بحيث لا تفيدهم الآيات ، وليس بهم حيلة إلا نزول العذاب .

" فأخذهم عذاب يوم الظلة "

أظلتهم سحابة فاجتمعوا تحتها مستلذين ، لظلها غير الظليل ، فأحرقهم بالعذاب ، فظلوا تحتها خامدين ، ولديارهم مفارقين ، وبدار الشقاء والعذاب نازلين .

" إنه كان عذاب يوم عظيم "

لا كرة لهم إلى الدنيا ، فيستأنفوا العمل ولا يفتر عنهم العذاب ساعة ، ولا هم ينظرون .

" إن في ذلك لآية "

دالة على صدق شعيب ، وصحة ما دعا إليه ، وبطلان رد قومه عليه .

" وما كان أكثرهم مؤمنين "

مع رؤيتهم الآيات ، لأنهم لا زكاء فيهم ، ولا خير لديهم

" وما أكثر الناس ولو حرصت بمؤمنين "

" وإن ربك لهو العزيز "

الذي امتنع بقدرته ، عن إدراك أحد ، وقهر كل مخلوق .

" الرحيم "

الذي ، الرحمة وصفه ومن آثارها ، جميع الخيرات في الدنيا والآخرة ، من حين أوجد الله العالم إلى ما لا نهاية له . ومن عزته ، أن أهلك أعداءه حين كذبوا رسله ، ومن رحمته ، أن نجى أولياء ومن معهم من المؤمنين .

" وإنه لتنزيل رب العالمين نزل به الروح الأمين على قلبك لتكون من المنذرين بلسان عربي مبين وإنه لفي زبر الأولين أو لم يكن لهم آية أن يعلمه علماء بني إسرائيل ولو نزلناه على بعض الأعجمين فقرأه عليهم ما كانوا به مؤمنين كذلك سلكناه في قلوب المجرمين لا يؤمنون به حتى يروا العذاب الأليم فيأتيهم بغتة وهم لا يشعرون فيقولوا هل نحن منظرون "

لما ذكر قصص الأنبياء مع أممهم ، وكيف دعوهم ، وما ردوا عليهم به ، وكيف أهلك الله أعداءهم ، وصارت لهم العاقبة . ذكر هذا الرسول الكريم ، والنبي المصطفى العظيم وما جاء به من الكتاب ، الذي فيه هداية لأولي الألباب فقال :

" وإنه لتنزيل رب العالمين "

فالذي أنزله ، فاطر الأرض والسموات ، المربي جميع العالم ، العلوي والسفلي ، وكما أنه رباهم بهدايتهم لمصالح دنياهم وأبدانهم ، فإنه يربيهم أيضا ، بهدايتهم لمصالح دينهم وأخراهم . ومن أعظم ما رباهم به ، إنزال هذا الكتاب الكريم ، الذي اشتمل على الخير الكثير ، والبر الغزير . وفيه من الهداية ، لمصالح الدارين ، والأخلاق الفاضلة ، ما ليس في غيره في قوله :

" وإنه لتنزيل رب العالمين "

من تعظيمه وشدة الإهتمام به ، من كونه نزل من الله ، لا من غيره ، مقصودا فيه نفعكم وهدايتكم .

" نزل به الروح الأمين "

وهو : جبريل عليه السلام ، الذي هو أفضل الملائكة وأقواهم ،

" الأمين "

الذي قد أمن أن يزيد فيه أو ينقص .

" على قلبك "

يا محمد

" لتكون من المنذرين "

تهدي به إلى طريق الرشاد ، وتنذر به عن طريق الغي .

" بلسان عربي "

وهو أفضل الألسنة ، بلغة من بعث إليهم ، وباشر دعوتهم أصلا ، اللسان البين الواضح . وتأمل كيف اجتمعت هذه الفضائل الفاخرة في هذا الكتاب الكريم ، فإنه أفضل الكتب ، نزل به أفضل الملائكة ، على أفضل الخلق ، على أفضل أمة أخرجت للناس ، بأفضل الألسنة وأفصحها ، وأوسعها ، وهو : اللسان العربي المبين .

" وإنه لفي زبر الأولين "

أي : قد بشرت به كتب الأولين وصدقته ، وهو لما نزل ، طبق ما أخبرت به ، صدقها ، بل جاء بالحق ، وصدق المرسلين .

" أو لم يكن لهم آية "

على صحته ، وأنه من الله

" أن يعلمه علماء بني إسرائيل "

الذين قد انتهى إليهم العلم ، وصاروا أعلم الناس ، وهم أهل الصنف . فإن كل شيء يحصل به اشتباه ، يرجع فيه إلى أهل الخبرة والدراية ، فيكون قولهم حجة على غيرهم . كما عرف السحرة الذين مهروا في علم السحر ، صدق معجزة موسى ، وأنه ليس بسحر . فقول الجاهلين بعد هذا ، لا يؤبه به .

" ولو نزلناه على بعض الأعجمين "

الذين لا يفقهون لسانهم ، ولا يقدرون على التعبير كما ينبغي

" فقرأه عليهم ما كانوا به مؤمنين "

يقولون : ما نفقه ما يقول ، ولا ندري ما يدعو إليه ، فليحمدوا ربهم ، أن جاءهم على لسان أفصح الخلق ، وأقدرهم على التعبير عن المقاصد ، بالعبارات الواضحة ، وأنصحهم . وليبادروا إلى التصديق به ، وتلقيه بالتسليم والقبول . ولكن تكذيبهم له من غير شبهة ، إن هو إلا محض الكفر والعناد ، وأمر قد توارثته الأمم المكذبة ، فلهذا قال :

" كذلك سلكناه في قلوب المجرمين "

أي : أدخلنا التكذيب ، ونظمناه في قلوب أهل الإجرام ، كما يدخل السلك في الإبرة ، فتشربته ، وصار وصفا لها . وذلك بسبب ظلمهم وجرمهم ، فلذلك

" لا يؤمنون به حتى يروا العذاب الأليم "

على تكذيبهم .

" فيأتيهم بغتة وهم لا يشعرون "

أي : يأتيهم على حين غفلة ، وعدم إحساس منهم ، ولا استشعار بنزوله ، ليكون أبلغ في عقوبتهم والنكال بهم .

" فيقولوا "

إذ ذاك :

" هل نحن منظرون "

أي : يطلبون أن ينظروا ويمهلوا ، والحال إنه قد فات الوقت ، وحل بهم العذاب ، الذي لا يرفع عنهم ، ولا يفتر ساعة .

" أفبعذابنا يستعجلون أفرأيت إن متعناهم سنين ثم جاءهم ما كانوا يوعدون ما أغنى عنهم ما كانوا يمتعون "

يقول تعالى :

" أفبعذابنا "

وهو العذاب الأليم العظيم ، الذي لا يستهان به ، ولا يحتقر ،

" يستعجلون "

فما الذي غرهم ؟ هل فيهم قوة وطاقة ، للصبر عليه ؟ ، أم عندهم قوة يقدرون بها على دفعه ، أو رفعه ، إذا نزل ؟ ، أم يعجزوننا ، ويظنون أننا ، لا نقدر على ذلك .

" أفرأيت إن متعناهم سنين "

أي : أفرأيت إذا لم نستعجل عليهم ، بإنزال العذاب ، وأمهلناهم عدة سنين ، يتمتعون في الدنيا

" ثم جاءهم ما كانوا يوعدون "

من العذاب .

" ما أغنى عنهم ما كانوا يمتعون "

من اللذات ، والشهوات ، أي : أي شيء يغني عنهم ، ويفيدهم ، وقد مضت اللذات ، وبطلت ، واضمحلت ، وأعقبت تبعا لها ، وضوعف لهم العذاب عند طول المدة . القصد أن الحذر ، من وقوع العذاب ، واستحقاقهم له . وأما تعجيله وتأخيره ، فلا أهمية تحته ، ولا جدوى عنده .


تفسير السعدي - صفحة القرآن رقم 376

تفسير السعدي - صفحة قرآن رقم 376

" وما أهلكنا من قرية إلا لها منذرون ذكرى وما كنا ظالمين وما تنزلت به الشياطين وما ينبغي لهم وما يستطيعون إنهم عن السمع لمعزولون "

يخبر تعالى عن كمال عدله ، في إهلاك المكذبين ، وأنه ما أوقع بقرية ، هلاكا وعذابا ، إلا بعد أن يعذر منهم ، ويبعث فيه النذر بالآيات البينات ، فيدعونهم إلى الهدى ، وينهونهم عن الردى ، ويذكرونهم بآيات الله ، وينبهونهم على أيامه في نعمه ونقمه .

" ذكرى "

لهم وإقامة حجة عليهم .

" وما كنا ظالمين "

فنهلك القرى ، قبل أن ننذرهم ، ونأخذهم ، وهم غافلون عن النذر ، كما قال تعالى :

" وما كنا معذبين حتى نبعث رسولا "

" رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل "

. ولما بين تعالى ، كمال القرآن وجلالته ، نزهه عن كل صفة نقص ، وحماه ـ وقت نزوله ، وبعد نزوله ـ من شياطين الجن والإنس فقال :

" وما تنزلت به الشياطين وما ينبغي لهم "

أي : لا يليق بحالهم ولا يناسبهم

" وما يستطيعون "

ذلك .

" إنهم عن السمع لمعزولون "

قد : أبعدوا عنه ، وأعدت لهم الرجوم لحفظه ، ونزل به جبريل ، أقوى الملائكة ، الذي لا يقدر شيطان أن يقربه ، أو يحوم حول ساحته ، وهذا كقوله :

" إنا نحن نزلنا الذكر وإنا له لحافظون "

" فلا تدع مع الله إلها آخر فتكون من المعذبين وأنذر عشيرتك الأقربين واخفض جناحك لمن اتبعك من المؤمنين فإن عصوك فقل إني بريء مما تعملون "

ينهى تعالى رسوله أصلا ، وأمته أسوة له في ذلك ، عن دعاء غير الله ، من جميع المخلوقين ، وأن ذلك موجب للعذاب الدائم ، والعقاب السرمدي ، لكونه شركا ،

" من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار "

، والنهي عن الشيء ، أمر بضده ، فالنهي عن الشرك ، أمر بإخلاص العبادة وحده لا شريك له ، محبة ، وخوفا ، ورجاء ، وذلا ، وإنابة إليه في جيمع الأوقات . ولما أمره بما فيه كمال نفسه ، أمره بتكميل غيره فقال :

" وأنذر عشيرتك الأقربين "

الذين هم أقرب الناس إليك ، وأحقهم بإحسانك الديني والدنيوي ، وهذا لا ينافي أمره بإنذار جميع الناس . كما إذا أمر الإنسان بعموم الإحسان ، ثم قيل له « أحسن إلى قرابتك » ، فيكون هذا الخصوص ، دالا على التأكيد ، وزيادة الحث . فامتثل صلى الله عليه وسلم ، هذا الأمر الإلهي ، فدعا سائر بطون قريش ، فعمم وخصص ، وذكرهم ووعظهم ، ولم يبق صلى الله عليه وسلم ، من مقدوره شيئا . من نصحهم ، وهدايتهم ، إلا فعله ، فاهتدى من اهتدى ، وأعرض من أعرض .

" واخفض جناحك لمن اتبعك من المؤمنين "

بلين جانبك ، ولطف خطابك لهم ، وتوددك ، وتحببك إليهم ، وحسن خلقك والإحسان التام بهم . وقد فعل صلى الله عليه وسلم ، ذلك كما قال تعالى :

" فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر "

، فهذه أخلاقه صلى الله عليه وسلم ، أكمل الأخلاق ، التي يحصل به من المصالح العظيمة ، ودفع المضار ، ما هو مشاهد . فهل يليق بمؤمن بالله ورسوله ، ويدعي اتباعه والاقتداء به ، أن يكون كلا على المسلمين ، شرس الأخلاق ، شديد الشكيمة ، غليظ القلب ، فظ القول ، فظيعه ؟ . وإن رأى منهم معصية ، أو سوء أدب ، هجرهم ، ومقتهم ، وأبغضهم ، لا لين عنده ، ولا أدب لديه ، ولا توفيق . قد حصل من هذه المعاملة ، من المفاسد ، وتعطيل المصالح ، ما حصل ، ومع ذلك تجده محتقرا ، لمن اتصف بصفات الرسول الكريم ، وقد رماه بالنفاق والمداهنة ، وذكر نفسه ورفعها ، وأعجب بعمله . فهل يعد هذا ، إلا من جهله ، وتزيين الشيطان ، وخدعه له ، ولهذا قال الله لرسوله :

" فإن عصوك "

في أمر من الأمور ، فلا تتبرأ منهم ، ولا تترك معاملتهم ، بخفض الجناح ، ولين الجانب ، بل تبرأ من عملهم ، فعظهم عليه ، وانصحهم ، وابذل قدرتك في ردهم عنه ، وتوبتهم منه . وهذا الدفع ، احتراز وهم من يتوهم ، أن قوله :

" واخفض جناحك "

للمؤمنين ، يقتضي الرضاء بجميع ما يصدر منهم ، ما داموا مؤمنين ، فدفع هذا ، والله أعلم .

" وتوكل على العزيز الرحيم الذي يراك حين تقوم وتقلبك في الساجدين إنه هو السميع العليم "

أعظم مساعد للعبد على القيام بما أمر به ، الاعتماد على ربه ، والاستعانة بمولاه ، على توفيقه للقيام بالمأمور ، فلذلك أمر الله تعالى بالتوكل عليه فقال :

" وتوكل على العزيز الرحيم "

والتوكل هو : اعتماد القلب على الله تعالى ، في جلب المنافع ، ودفع المضار ، مع ثقته به ، وحسن ظنه بحصول مطلوبه ، فإنه عزيز رحيم ، بعزته يقدر على إيصال الخير ، ودفع الشر عن عبده ، وبرحمته به ، يفعل ذلك . ثم نبهه على الاستعانة ، باستحضار قرب الله ، والنزول في منزل الإحسان فقال :

" الذي يراك حين تقوم وتقلبك في الساجدين "

أي : يراك في هذه العبادة العظيمة ، التي هي الصلاة ، وقت قيامك ، وتقلبك راكعا وساجدا . خصها بالذكر ، لفضلها وشرفها ، ولأن من استحضر فيها قرب ربه ، خشع وذل ، وأكملها ، وبتكميلها ، يكمل سائر عمله ، ويستعين بها على جميع أموره .

" إنه هو السميع "

لسائر الأصوات ، على اختلافها ، وتشتتها ، تنوعها ،

" العليم "

الذي أحاط بالظواهر والبواطن ، والغيب والشهادة . فاستحضار العبد برؤية الله له في جميع أحواله ، وسمعه لكل ما ينطق به ، وعلمه بما ينطوي عليه قلبه ، من الهم ، والعزم ، والنيات ، يعينه على منزلة الإحسان .

" هل أنبئكم على من تنزل الشياطين تنزل على كل أفاك أثيم يلقون السمع وأكثرهم كاذبون والشعراء يتبعهم الغاوون ألم تر أنهم في كل واد يهيمون وأنهم يقولون ما لا يفعلون إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيرا وانتصروا من بعد ما ظلموا وسيعلم الذين ظلموا أي منقلب ينقلبون "

هذا جواب لمن قال من مكذبي الرسول : إن محمدا ينزل عليه شيطان . وقول من قال : إنه شاعر فقال :

" هل أنبئكم "

أي : أخبركم الخبر الحقيقي ، الذي لا شك فيه ، ولا شبهة ، عن من تنزل الشياطين عليه ، أي : بصفة الأشخاص ، الذين تنزل عليهم الشياطين .

" تنزل على كل أفاك "

أي : كذاب ، كثير القول للزور ، والإفك بالباطل ،

" أثيم "

في فعله ، كثير المعاصي ، هذا الذي تنزل عليه الشياطين ، وتناسب حاله حالهم ؟ .

" ويلقون "

عليه

" السمع "

الذي يسترقونه من السماء ،

" وأكثرهم كاذبون "

أي : أكثر ما يلقون إليه ، كذب ، فيصدق واحدة ، ويكذب معها مائة ، فيختلط الحق بالباطل ، ويضمحل الحق بسبب قلته ، وعدم علمه . فهذه صفة الأشخاص ، الذين تنزل عليهم الشياطين ، وهذه صفة وحيهم له . وأما محمد صلى الله عليه وسلم ، فحاله مباينة لهذه الأحوال ، أعظم مباينة ، لأنه الصادق الأمين ، البار ، الراشد ، الذي جمع بين بر القلب ، وصدق اللهجة ، ونزاهة الأفعال ، من المحرم . والوحي الذي ينزل عليه من عند الله ، ينزل محروسا محفوظا ، مشتملا على الصدق العظيم ، الذي لا شك فيه ولا ريب . فهل يستوي ـ يا أهل العقول ـ هديه وإفكهم ؟ . وهل يشتبهان ، إلا على مجنون ، لا يميز ، ولا يفرق بين الأشياء ؟ فلما نزهه عن نزول الشياطين عليه ، برأه أيضا من الشعر فقال :

" والشعراء "

أي : هل أنبئكم أيضا عن حالة الشعراء ، ووصفهم الثابت ، فإنهم

" يتبعهم الغاوون "

عن طريق الهدى ، المقبلون على طريق الغي والردي . فهم في أنفسهم غاوون ، وتجد أتباعهم كل غاو ، ضال فاسد .

" ألم تر "

غوايتهم وشدة ضلالهم

" أنهم في كل واد "

من أودية الشعر ،

" يهيمون "

فتارة في مدح ، وتارة في قدح ، وتارة يتغزلون ، وأخرى يسخرون ، ومرة يمرحون ، وآونة يحزنون ، فلا يستقر لهم قرار ، ولا يثبتون على حال من الأحوال .

" وأنهم يقولون ما لا يفعلون "

أي : هذا وصف الشعراء ، أنهم تخالف أقوالهم أفعالهم . فإذا سمعت الشاعر يتغزل بالغزل الرقيق ، قلت هذا أشد الناس غراما ، وقلبه فارغ من ذاك ، وإذا سمعته يمدح أو يذم ، قلت : هذا صدق ، وهو كذب . وتارة يتمدح بأفعال لم يفعلها ، وتروك لم يتركها ، وكرم لم يحم حول ساحته ، وشجاعة يعلو بها على الفرسان ، وتراه أجبن من كل جبان ، هذا وصفهم . فانظر ، هل يطابق حالة الرسول محمد صلى الله عليه وسلم ، الراشد البار ، الذي يتبعه كل راشد ومهتد ، الذي قد استقام على الهدى ، وجانب الردى ، ولم تتناقض أفعاله ؟ ، فهو لا يأمر إلا بالخير ، ولا ينهي إلا عن الشر ، ولا أخبر بشيء إلا صدق ، ولا أمر بشيء إلا كان أول الفاعلين له ، ولا نهى عن شيء إلا كان أول التاركين له . فهل تناسب حاله ، حالة الشعراء ، ويقاربهم ؟ أم هو مخالف لهم من جميع الوجوه ؟ فصلوات الله وسلامه ، على هذا الرسول الأكمل ، والهمام الأفضل ، أبد الآبدين ، ودهر الداهرين ، الذي ليس بشاعر ، ولا ساحر ، ولا مجنون ، لا يليق به إلا كل الكمال . ولما وصف الشعراء بما وصفهم به ، استثنى منهم من آمن بالله ورسوله ، وعمل صالحا ، وأكثر من ذكر الله ، وانتصر من أعدائه المشركين ، من بعد ما ظلموهم . فصار شعرهم ، من أعمالهم الصالحة ، وآثار إيمانهم ، لاشتماله على مدح أهل الإيمان ، والانتصار من أهل الشرك والكفر ، والذب عن دين الله ، وتبيين العلوم النافعة ، والحث على الأخلاق الفاضلة فقال :

" إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيرا وانتصروا من بعد ما ظلموا وسيعلم الذين ظلموا أي منقلب ينقلبون "

إلى موقف وحساب ، لا يغادر صغيرة ولا كبيرة ، إلا أحصاها ، ولا حقا إلا استوفاه . والحمد الله رب العالمين .

تم تفسير سورة الشعراء .


تفسير السعدي - صفحة القرآن رقم 377

تفسير السعدي - صفحة قرآن رقم 377

سورة النمل

" طس تلك آيات القرآن وكتاب مبين هدى وبشرى للمؤمنين الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون إن الذين لا يؤمنون بالآخرة زينا لهم أعمالهم فهم يعمهون أولئك الذين لهم سوء العذاب وهم في الآخرة هم الأخسرون وإنك لتلقى القرآن من لدن حكيم عليم "

ينبه تعالى عباده على عظمة القرآن ، ويشير إليه إشارة دالة على التعظيم فقال :

" تلك آيات القرآن وكتاب مبين "

أي : هي أعلى الآيات ، وأقوى البينات ، وأوضح الدلالات ، وأبينها على أجل المطالب ، وأفضل المقاصد ، وخير الأعمال ، وأزكى الأخلاق . آيات تدل على الأخبار الصادقة ، والأوامر الحسنة ، والنهي عن كل عمل وخيم ، وخلق ذميم . آيات بلغت في وضوحها وبيانها البصائر النيرة ، مبلغ الشمس للأبصار . آيات دلت على الإيمان ، ودعت للوصول إلى الإيمان ، وأخبرت عن الغيوب الماضية والمستقبلة ، طبق ما كان ويكون . آيات دعت إلى معرفة الرب العظيم ، بأسمائه الحسنى ، وصفاته العليا ، وأفعاله الكاملة . آيات عرفتنا برسله وأوليائه ، ووصفتهم حتى كأننا ننظر إليهم بأبصارنا . ولكن مع هذا لم ينتفع بها كثير من العالمين ، ولم يهتد بها جميع المعاندين ، صونا لها ، عن من لا خير فيه ولا صلاح ، ولا زكاء في قلبه . وإنما اهتدى بها ، من خصهم الله بالإيمان ، واستنارت بذلك قلوبهم ، وصفت سرائرهم . فلهذا قال :

" هدى وبشرى للمؤمنين "

أي : تهديهم إلى سلوك الصراط المستقيم ، وتبين لهم ، ما ينبغي أن يسلكوه أو يتركوه ، وتبشرهم بثواب الله ، المرتب على الهداية لهذا الطريق . ربما قيل : لعله يكثر مدعو الإيمان فهل يقبل من كل أحد ادعى أنه مؤمن ذلك ؟ أم لا بد لذلك من دليل ؟ وهو الحق ، فلذلك بين تعالى صفة المؤمنين فقال :

" الذين يقيمون الصلاة "

فرضها ، ونفلها ، فيأتون بأفعالها الظاهرة ، من أركانها ، وشروطها ، وواجباتها ، ومستحباتها . وأفعالها الباطنة ، وهو : الخشوع الذي روحها ولبها ، باستحضار قرب الله ، وتدبر ما يقول المصلي ويفعله .

" ويؤتون الزكاة "

المفروضة لمستحقيها

" وهم بالآخرة هم يوقنون "

أي : قد بلغ معهم الإيمان إلى أن وصل إلى درجة اليقين ، وهو : العلم التام ، والواصل إلى القلب ، الداعي إلى العمل . ويقينهم بالآخرة ، يقتضي كمال سعيهم لها ، وحذرهم من أسباب العذاب وموجبات العقاب ، وهذا أصل كل خير .

" إن الذين لا يؤمنون بالآخرة "

ويكذبون بها ، ويكذبون من جاء بإثباتها .

" زينا لهم أعمالهم فهم يعمهون "

حائرين مترددين ، مؤثرين سخط الله على رضاه ، قد انقلبت عليهم الحقائق ، فرأوا الباطل حقا ، والحق باطلا .

" أولئك الذين لهم سوء العذاب "

أي : أشده ، وأسوأه ، وأعظمه ،

" وهم في الآخرة هم الأخسرون "

حصر الخسار فيهم ، بكونهم خسروا أنفسهم وأهليهم يوم القيامة ، وخسروا الإيمان الذي دعتهم إليه الرسل .

" وإنك لتلقى القرآن من لدن حكيم عليم "

أي : وإن هذا القرآن الذي ينزل عليك ، وتتلقنه ، ينزل من عند

" حكيم "

يضع الأشياء مواضعها ، وينزلها منازلها .

" عليم "

بأسرار الأحوال ، وبواطنها كظواهرها . وإذا كان من عند

" حكيم عليم "

علم أنه كله حكمة ومصالح للعباد ، من الذي هو أعلم بمصالحهم منهم ؟

" إذ قال موسى لأهله إني آنست نارا "

إلى آخر قصته ، يعني : اذكر هذه الحالة الفاضلة الشريفة من أحوال موسى بن عمران ، وابتداء الوحي إليه واصطفاءه برسالته ، وتكليم الله إياه . وذلك أنه لما مكث في مدين عدة سنين ، وسار أهله من مدين ، متوجها إلى مصر ، فلما كان في أثناء الطريق ، ضل ، وكان في ليلة مظلمة باردة ، فقال لهم :

" إني آنست نارا "

أي : أبصرت نارا من بعيد

" سآتيكم منها بخبر "

عن الطريق .

" أو آتيكم بشهاب قبس لعلكم تصطلون "

أي : تستدفؤون ، وهذا دليل على أنه تائه ، ومشتد برده ، هو وأهله .

" فلما جاءها نودي أن بورك من في النار ومن حولها "

أي : ناداه الله تعالى وأخبره ، أن هذا محل مقدس مبارك . ومن بركته ، أن جعله الله موضعا لتكليم الله لموسى وإرساله .

" وسبحان الله رب العالمين "

على أن يظن به نقص ، أو سوء ، بل هو الكامل ، في وصفه ، وفعله .

" يا موسى إنه أنا الله العزيز الحكيم "

أي : أخبره الله أنه الله المستحق للعبادة ، وحده لا شريك له ، كما في الآية الأخرى

" إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري "

" العزيز "

الذي قهر جميع الأشياء ، وأذعنت له كل المخلوقات ،

" الحكيم "

في أمره وخلقه . ومن حكمته ، أن أرسل عبده ، موسى بن عمران ، الذي علم الله منه ، أنه أهل لرسالته ووحيه وتكليمه . ومن عزته ، أن تعتمد عليه ، ولا تستوحش من انفرادك ، وكثرة أعدائك ، وجبروتهم . فإن نواصيهم ، بيد الله ، وحركاتهم وسكونهم ، بتدبيره .

" وألق عصاك "

فألقاها

" فلما رآها تهتز كأنها جان "

وهو ذكر الحيات ، سريع الحركة .

" ولى مدبرا ولم يعقب "

ذعرا من الحية التي رأى ، على مقتضى الطبائع البشرية . فقال الله له :

" يا موسى لا تخف "

وقال في الآية الأخرى :

" أقبل ولا تخف إنك من الآمنين "

" إني لا يخاف لدي المرسلون "

لأن جميع المخاوف مندرجة في قضائه وقدره ، وتصريفه ، وأمره . فالذين اختصهم الله برسالته ، واصطفاهم لوحيه ، لا ينبغي لهم أن يخافوا غير الله ، خصوصا عند زيادة القرب منه ، والحظوة بتكليمه .

" إلا من ظلم ثم بدل حسنا بعد سوء "

أي : فهذا الذي هو محل الخوف والوحشة بسبب ما أسدى من الظلم ، وما تقدم له من الجرم . وأما المرسلون ، فما لهم وللوحشة ، والخوف ؟ ومع هذا ، من ظلم نفسه بمعاصي الله ، وتاب وأناب ، فبدل سيئاته حسنات ، ومعاصيه طاعات ، فإن الله غفور رحيم . فلا ييأس أحد من رحمته ومغفرته ، فإنه يغفر الذنوب جيمعا ، وهو أرحم بعباده من الوالدة بولدها .

" وأدخل يدك في جيبك تخرج بيضاء من غير سوء "

لا برص ولا نقص ، بل بياض يبهر الناظرين شعاعه .

" في تسع آيات إلى فرعون وقومه "

أي : هاتان الآيتان ، انقلاب العصا حية تسعى ، وإخراج اليد من الجيب ، فتخرج بيضاء في جملة تسع آيات ، تذهب بها ، وتدعو فرعون وقومه

" إنهم كانوا قوما فاسقين "

، فسقوا بشركهم ، وعتوهم ، وعلوهم على عباد الله ، واستكبارهم في الأرض ، بغير الحق . فذهب موسى عليه السلام إلى فرعون وملإه ، ودعاهم إلى الله تعالى ، وأراهم الآيات .

" فلما جاءتهم آياتنا مبصرة "

مضيئة ، تدل على الحق ، ويبصر بها كما تبصر الأبصار بالشمس .

" قالوا هذا سحر مبين "

لم يكفهم مجرد القول بأنه سحر ، بل قالوا :

" مبين "

ظاهر لكل أحد . وهذا من أعجب العجائب ، الآيات المبصرات ، والأنوار الساطعات تجعل من بين الخزعبلات ، وأظهر السحر . هل هذا ، إلا من أعظم المكابرة ، وأوقح السفسطة .


تفسير السعدي - صفحة القرآن رقم 378

تفسير السعدي - صفحة قرآن رقم 378

" وجحدوا بها "

أي كفروا بآيات الله ، جاحدين لها .

" واستيقنتها أنفسهم "

أي : ليس جحدهم ، مستندا إلى الشك والريب . وإنما جحدهم مع علمهم ، وتيقنهم بصحتها

" ظلما "

منهم لحق ربهم ولأنفسهم .

" وعلوا "

على الحق وعلى العباد ، وعلى الانقياد للرسل .

" فانظر كيف كان عاقبة المفسدين "

أسوأ عاقبة ، دمرهم الله وأغرقهم في البحر ، وأخزاهم ، وأورث مساكنهم المستضعفين من عباده .

" ولقد آتينا داود وسليمان علما وقالا الحمد لله الذي فضلنا على كثير من عباده المؤمنين وورث سليمان داود "

الى آخر القصة يذكر في هذا القرآن ، وينوه بمنته على داود وسليمان ابنه ، بالعلم الواسع الكثير ، بدليل التنكير ، كما قال تعالى :

" وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين ففهمناها سليمان وكلا آتينا حكما وعلما "

الآية .

" وقالا "

شاكرين لربهما منته ، الكبرى بتعليمهما :

" الحمد لله الذي فضلنا على كثير من عباده المؤمنين "

فحمدا لله على جعلهما من المؤمنين ، أهل السعادة ، وأنهما كانا من خواصهم . ولا شك أن المؤمنين أربع درجات : الصالحون ، ثم فوقهم : الشهداء ، ثم فوقهم : الصديقون ، ثم فوقهم : الأنبياء . وداود وسليمان ، من خواص الرسل ، وإن كانا دون درجة أولي العزم الخمسة . لكنهما من جملة الرسل الفضلاء الكرام ، الذين نوه الله بذكرهم ، ومدحهم في كتابه ، مدحا عظيما ، فحمدا الله على بلوغ هذه المنزلة . وهذا عنوان سعادة العبد ، أن يكون شاكرا لله على نعمه ، الدينية والدنيوية ، وأن يرى جميع النعم من ربه . فلا يفخر بها ولا يعجب بها ، بل يرى أنها تستحق عليه شكرا كثيرا . فلما مدحهما مشتركين ، خص سليمان ، بما خصه به ، لكون الله أعطاه ملكا عظيما ، وصار له من المجريات ، ما لم يكن لأبيه ، صلى الله عليهما وسلم ، فقال :

" وورث سليمان داود "

أي : ورث علمه ونبوته ، فانضم علم أبيه إلى علمه ، فلعله ، تعلم من أبيه ما عنده ، من العلم ، مع ما كان عليه من العلم وقت أبيه ، كما تقدم من قوله ففهمناها سليمان . وقال : شكرا لله ، وتبجحا بإحسانه ، وتحدثا بنعمته :

" يا أيها الناس علمنا منطق الطير "

فكان عليه الصلاة والسلام ، يفقه ما تقول ، وتتكلم به ، كما راجع الهدهد ، وراجعه ، وكما فهم قول النملة للنمل ، كما يأتي ، وهذا ، لم يكن لأحد غير سليمان عليه السلام .

" وأوتينا من كل شيء "

أي : أعطانا الله من النعم ، ومن أسباب الملك ، ومن السلطنة والقهر ، ما لم يؤت أحدا من الآدميين . ولهذا دعا ربه فقال :

" رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي "

فسخر الله له الشياطين ، يعملون له كل ما شاء ، من الأعمال ، التي يعجز عنها غيرهم ، وسخر له الريح ، غدوها شهر ، ورواحها شهر .

" إن هذا "

الذي أعطانا الله ، وفضلنا ، واختصنا به

" لهو الفضل المبين "

الواضح الجلي ، فاعترف أكمل اعتراف بنعمة الله تعالى .

" وحشر لسليمان جنوده من الجن والإنس والطير فهم يوزعون "

أي : جمع له جنوده الكثيرة ، الهائلة ، المتنوعة ، من بني آدم ، ومن الجن ، والشياطين ، ومن الطيور فهم يوزعون ، يدبرون ، ويرد أولهم على آخرهم ، وينظمون غاية التنظيم ، في سيرهم ونزولهم ، وحلهم ، وترحالهم قد استعد لذلك ، وأعد له عدته . وكل هذه الجنود مؤتمرة بأمره ، لا تقدر على عصيانه ، ولا تتمرد عليه ، كما قال تعالى :

" هذا عطاؤنا فامنن أو أمسك "

أي : أعط بغير حساب ، فسار بهذه الجنود الضخمة في بعض أسفاره .

" حتى إذا أتوا على وادي النمل قالت نملة "

منبهة لرفقتها ، وبني جنسها :

" يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون "

. فنصحت هذه النملة ، وأسمعت النمل ، إما بنفسها ، ويكون الله قد أعطى النمل أسماعا خارقة للعادة ، لأن التنبيه للنمل ، الذي قد ملأ الوادي بصوت نملة واحدة ، من أعجب العجائب . وإما بأنها أخبرت من حولها من النمل ، ثم سرى الخبر من بعضهن لبعض ، حتى بلغ الجميع ، وأمرتهن بالحذر ، والطريق في ذلك ، وهو دخول مساكنهن . وعرفت حالة سليمان وجنوده ، وعظمة سلطانه ، واعتذرت عنهم ، أنهم إن حطموكم ، فليس عن قصد منهم ، ولا شعور ، فسمع سليمان عليه الصلاة والسلام قولها ، وفهمه .

" فتبسم ضاحكا من قولها "

إعجابا منه ، بنصح أمتها ، ونصحها ، وحسن تعبيرها . وهذا حال الأنبياء ، عليهم الصلاة والسلام ، الأدب الكامل ، والتعجب في موضعه ، وأن لا يبلغ بهم الضحك ، إلا إلى التبسم . كما كان الرسول صلى الله عليه وسلم جل ضحكه ، التبسم ، فإن القهقهة ، تدل على خفة العقل ، وسوء الأدب . وعدم التبسم والعجب ، مما يتعجب منه ، يدل على شراسة الخلق ، والجبروت . والرسل منزهون عن ذلك . وقال شاكرا لله ، الذي أوصله إلى هذه الحال :

" رب أوزعني "

أي : ألهمني ووفقني

" أن أشكر نعمتك التي أنعمت علي وعلى والدي "

. فإن النعمة على الوالدين ، نعمة على الولد . فسأل ربه ، التوفيق للقيام بشكر نعمته ، الدينية ، والدنيوية ، عليه وعلى والديه .

" وأن أعمل صالحا ترضاه "

أي : ووفقني أن أعمل صالحا ترضاه ، لكونه موافقا لأمرك ، مخلصا فيه ، سالما من المفسدات والمنقصات .

" وأدخلني برحمتك "

التي منها الجنة

" في "

جملة

" عبادك الصالحين "

فإن الرحمة مجعولة للصالحين ، على اختلاف درجاتهم ومنازلهم . فهذا نموذج ، ذكره الله من حالة سليمان ، عند سماعه خطاب النملة ونداءها . ثم ذكر نموذجا آخر من مخاطبته للطير فقال :

" وتفقد الطير "

دل هذا ، على كمال عزمه وحزمه ، وحسن تنظيمه لجنوده ، وتدبيره بنفسه ، للأمور الصغار والكبار . حتى إنه لم يهمل هذا الأمر ، وهو : تفقد الطيور ، والنظر ، هل هي موجودة كلها ، أم مفقود منها شيء ؟ وهذا هو المعنى للآية . ولم يصنع شيئا من قال : إنه تفقد الطير ، لينظر أين الهدهد منه ، ليدله على بعد الماء وقربه ، كما زعموا عن الهدهد ، أنه يبصر الماء تحت الأرض الكثيفة ، فإن هذا القول ، لا يدل عليه دليل ، بل الدليل العقلي واللفظي ، دال على بطلانه . أما العقلي : فإنه قد عرف بالعادة ، والتجارب ، والمشاهدات ، أن هذه الحيوانات كلها ، ليس منها شيء يبصر هذا البصر الخارق للعادة ، وينظر الماء تحت الأرض الكثيفة ، ولو كان كذلك ، لذكره الله ، لأنه من أكبر الآيات . وأما الدليل اللفظي : فلو أريد هذا المعنى ، لقال : « وطلب الهدهد لينظر له الماء ، فلما فقده قال ما قال » أو « فتش عن الهدهد ، أو بحث عنه » ونحو ذلك من العبارات . وإنما تفقد الطير ، لينظر الحاضر منها والغائب ، ولزومها للمراكز والمواضع ، التي عينها لها . وأيضا فإن سليمان عليه السلام ، لا يحتاج ، ولا يضطر إلى الماء ، بحيث يحتاج لهندسة الهدهد . فإن عنده من الشياطين ، والعفاريت ، ما يحفرون له الماء ، ولو بلغ في العمق ما بلغ . وسخر الله له الريح ، غدوها شهر ، ورواحها شهر ، فكيف ـ مع ذلك ـ يحتاج إلى الهدهد ؟ وهذه التفاسير ، التي توجد ، وتشتهر بها أقوال ، لا يعرف غيرها ، تنقل هذه الأقوال عن بني إسرائيل ، مجردة ، ويغفل الناقل عن مناقضتها للمعاني الصحيحة ، وتطبيقها على الأقوال ، ثم لا تزال تتناقل ، وينقلها المتأخر مسلما للمتقدم ، حتى يظن أنها الحق . فيقع من الأقوال الردية في التفاسير ، ما يقع . واللبيب الفطن ، يعرف أن هذا القرآن الكريم ، العربي المبين ، الذي خاطب الله به الخلق كلهم ، عالمهم ، وجاهلهم ، وأمرهم بالتفكر في معانيه ، وتطبيقها على ألفاظه العربية المعروفة المعاني ، التي لا تجهلها العرب العرباء ، وإذا وجد أقوالا منقولة عن غير رسول الله صلى الله عليه وسلم ، ردها إلى هذا الأصل . فإن وافقه ، قبلها ، لكون اللفظ دالا عليها ، وإن خالفته لفظا ومعنى ، أو لفظا أو معنى ، ردها ، وجزم ببطلانها ، لأن عنده أصلا معلوما ، مناقضا لها ، وهو ما يعرفه من معنى الكلام ودلالته . والشاهد أن تفقد سليمان عليه السلام للطير ، وفقده الهدهد ، يدل على كمال حزمه وتدبيره للملك بنفسه ، وكمال فطنته ، حتى تفقد هذا الطائر الصغير

" فقال ما لي لا أرى الهدهد أم كان من الغائبين "

أي : هل عدم رؤيتي إياه ، لقلة فطنتي به ، لكونه خفيا بين هذه الأمم الكثيرة ؟ . أم على بابها ، بأن كان غائبا من غير إذني ، ولا أمري ؟ . فحينئذ تغيظ عليه ، وتوعده فقال :

" لأعذبنه عذابا شديدا "

دون القتل ،

" أو لأذبحنه أو ليأتيني بسلطان مبين "

أي : حجة واضحة على تخلفه . وهذا من كمال ورعه وإنصافه ، أنه لم يقسم على مجرد عقوبته ، بالعذاب أو القتل ، لأن ذلك لا يكون إلا من ذنب . وغيبته ، قد تحتمل أنها لعذر واضح ، فلذلك استثناه ، لورعه وفطنته .

" فمكث غير بعيد "

ثم جاء ، وهذا يدل على هيبة جنوده منه ، وشدة أئتمارهم لأمره ، حتى إن هذا الهدهد ، الذي خلفه العذر الواضح ، لم يقدر على التخلف زمنا كثيرا . ( فقال ) لسليمان

" أحطت بما لم تحط به "

عندي من العلم ، علم ما أحطت به ، على علمك الواسع ، وعلو درجتك فيه .

" وجئتك من سبإ "

القبيلة ، المعروفة في اليمن

" بنبإ يقين "

أي : خبر متيقن .


تفسير السعدي - صفحة القرآن رقم 379

تفسير السعدي - صفحة قرآن رقم 379

ثم فسر هذا النبأ فقال :

" إني وجدت امرأة تملكهم "

أي : تملك قبيلة سبأ ، وهي امرأة

" وأوتيت من كل شيء "

يؤتاه الملوك ، من الأموال ، والسلاح ، والجنود ، والحصون ، والقلاع ونحو ذلك .

" ولها عرش عظيم "

أي : كرسي ملكها ، الذي تجلس عليه ، عرش هائل . وعظم العروش ، تدل على عظمة المملكة وقوة السلطان وكثرة رجال الشورى .

" وجدتها وقومها يسجدون للشمس من دون الله "

أي : هم مشركون يعبدون الشمس .

" وزين لهم الشيطان أعمالهم "

فرأوا ما هم عليه هو الحق .

" فصدهم عن السبيل فهم لا يهتدون "

لأن الذي يرى أن الذي هو عليه حق ، لا مطمع في هدايته حتى تتغير عقيدته . ثم قال :

" إلا "

أي : هلا

" يسجدوا لله الذي يخرج الخبء في السماوات والأرض "

أي : يعلم الخفي الخبيء ، في أقطار السموات ، وأنحاء الأرض ، من صغار المخلوقات ، وبذور النباتات ، وخفايا الصدور . ويخرج خبء الأرض والسماء ، بإنزال المطر ، وإنبات النباتات ، ويخرج خبء الأرض عند النفخ في الصور وإخراج الأموات من الأرض ، ليجازيهم بأعمالهم

" ويعلم ما تخفون وما تعلنون "

" الله لا إله إلا هو "

أي : لا تنبغي العبادة ، والإنابة ، والذل ، والحب ، إلا له ، لأنه المألوه ، لما له من الصفات الكاملة ، والنعم الموجبة لذلك .

" رب العرش العظيم "

الذي هو سقف المخلوقات ووسع الأرض والسموات . فهذا الملك ، عظيم السلطان ، كبير الشأن ، هو الذي يذل له ، ويخضع ، يسجد له ، ويركع . فسلم الهدهد ، حين ألقي إليه هذا النبأ العظيم ، وتعجب سليمان كيف خفي عليه . وقال مثبتا لكمال عقله ورزانته :

" سننظر أصدقت أم كنت من الكاذبين اذهب بكتابي هذا "

وسيأتي نصه

" فألقه إليهم ثم تول عنهم "

أي : استأخر غير بعيد

" فانظر ماذا يرجعون "

إليك وما يتراجعون به . فذهب به فألقاه عليها ، فقالت لقومها :

" إني ألقي إلي كتاب كريم "

أي : جليل المقدار ، من أكبر ملوك الأرض . ثم بينت مضمونه فقالت :

" إنه من سليمان وإنه بسم الله الرحمن الرحيم ألا تعلوا علي وأتوني مسلمين "

أي : لا تكونوا فوقي ، بل اخضعوا تحت سلطاني ، وانقادوا لأوامري ، وأقبلوا إلي مسلمين . وهذا في غاية الوجازة ، مع البيان التام ، فإنه تضمن نهيهم عن العلو عليه ، والبقاء على حالهم ، التي هم عليها والانقياد لأمره ، والدخول تحت طاعته ، ومجيئهم إليه ، ودعوتهم إلى الإسلام . وفيه استحباب ابتداء الكتب بالبسملة كاملة ، وتقديم الاسم في أول عنوان الكتاب . فمن حزمها وعقلها ، أن جمعت كبار دولتها ، ورجال مملكتها وقالت :

" يا أيها الملأ أفتوني في أمري "

أي : أخبروني ، ماذا نجيبه به ؟ وهل ندخل تحت طاعته ، وننقاد ؟ أم ماذا نفعل ؟

" ما كنت قاطعة أمرا حتى تشهدون "

أي : ما كنت مستبدة بأمر ، دون رأيكم ومشورتكم .

" قالوا نحن أولوا قوة وأولو بأس شديد "

أي : إن رددت عليه قوله ، ولم تدخلي في طاعته ، فإنا أقوياء على القتال . فكأنهم مالوا إلى هذا الرأي ، الذي لو تم ، لكان فيه دمارهم . ولكنهم أيضا لم يستقروا عليه ، بل قالوا :

" والأمر إليك "

أي : الرأي ما رأيت ، لعلمهم بعقلها ، وحزمها ، ونصحها لهم

" فانظري "

نظر فكر وتدبر

" ماذا تأمرين "

. فقالت لهم ـ مقنعة لهم بالعدول عن رأيهم ، ومبينة سوء مغبة القتال ـ

" إن الملوك إذا دخلوا قرية أفسدوها "

قتلا ، وأسرا ، ونهبا لأموالها ، وتخريبا لديارها .

" وجعلوا أعزة أهلها أذلة "

أي : جعل الرؤساء السادة ، أشراف الناس من الأرذلين ، أي : فهذا رأي غير سديد . وأيضا فلست بمطيعة له ، قبل الاحتيال ، وإرسال من يكشف عن أحواله ويتدبرها . وحينئذ نكون على بصيرة من أمرنا . فقالت :

" وإني مرسلة إليهم بهدية فناظرة بم يرجع المرسلون "

منه . هل يستمر على رأيه قوله ؟ أم تخدعه الهدية ، وتتبدل فكرته ، وكيف أحواله وجنوده ؟ فأرسلت إليه بهدية ، مع رسل من عقلاء قومها ، وذوي الرأي منهم .


تفسير السعدي - صفحة القرآن رقم 380

تفسير السعدي - صفحة قرآن رقم 380

" فلما جاء سليمان "

أي : جاءه الرسل بالهدية ( قال ) منكرا عليهم ومتغيظا على عدم إجابتهم :

" أتمدونن بمال فما آتاني الله خير مما آتاكم "

فليست تقع عندي موقعا ، ولا أفرح بها ، قد أغناني الله عنها ، وأكثر علي النعم .

" بل أنتم بهديتكم تفرحون "

لحبكم للدنيا ، وقلة ما بأيديكم ، بالنسبة لما أعطاني الله . ثم أوصى الرسول من غير كتاب ، لما رأى من عقله ، وأنه سينقل كلامه عى وجهه فقال :

" ارجع إليهم "

أي : بهديتك

" فلنأتينهم بجنود لا قبل لهم "

أي : لا طاقة لهم

" بها ولنخرجنهم منها أذلة وهم صاغرون "

، فرجع إليهم ، وأبلغهم ما قال سليمان ، وتجهزوا للمسير إلى سليمان . وعلم سليمان أنهم لا بد أن يسيروا إليه ، فقال لمن حضره من الجن والإنس :

" أيكم يأتيني بعرشها قبل أن يأتوني مسلمين "

أي : لأجل أن نتصرف فيه ، قبل أن يسلموا ، فتكون أموالهم محترمة

" قال عفريت من الجن "

والعفريت هو : القوي النشيط جدا :

" أنا آتيك به قبل أن تقوم من مقامك وإني عليه لقوي أمين "

، والظاهر أن سليمان إذ ذاك ، في الشام ، فيكون بينه وبين سبأ ، نحو مسيرة أربعة أشهر ، شهران ذهابا ، وشهران إيابا ، ومع ذلك ، يقول هذا العفريت : أنا ألتزم بالمجيء به ، على كبره وثقله . وبعده ، قبل أن تقوم من مجلسك ، الذي أنت فيه . والمعتاد من المجالس الطويلة ، أن تكون معظم الضحى ، نحو ثلث يوم ، هذا نهاية المعتاد ، وقد يكون دون ذلك ، أو أكثر . وهذا الملك العظيم ، الذي عند آحاد رعيته ، هذه القوة ، والقدرة ، وأبلغ من ذلك أن

" قال الذي عنده علم من الكتاب "

قال المفسرون : هو رجل عالم ، صالح ، عند سليمان يقال له : « آصف بن برخيا » كان يعرف اسم الله الأعظم ، الذي إذا دعا الله به أجاب ، وإذا سأل به أعطي .

" أنا آتيك به قبل أن يرتد إليك طرفك "

بأن يدعو الله بذلك الأسم ، فيحضر حالا ، وأنه دعا الله فحضر . فالله أعلم ، هل هذا هو المراد ، أم أن عنده علما من الكتاب ، يقتدر به على جلب البعيد ، وتحصيل الشديد ؟

" فلما رآه مستقرا عنده "

حمد الله تعالى على إقداره وملكه ، وتيسير الأمور له ،

" قال هذا من فضل ربي ليبلوني أأشكر أم أكفر "

أي : ليختبرني بذلك . فلم يغتر عليه السلام ، بملكه ، وسلطانه ، وقدرته ، كما هو دأب الملوك الجاهلين . بل علم أن ذلك اختبار من ربه فخاف أن لا يقوم بشكر هذه النعمة . ثم بين أن هذا الشكر ، لا ينتفع الله به ، وإنما يرجع نفعه إلى صاحبه ، فقال :

" ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربي غني كريم "

غني عن أعماله ، كريم ، كثير الخير ، يعم به الشاكر والكافر ، إلا أن شكر نعمه ، داع للمزيد منها ، وكفرها ، داع لزوالها . ثم قال لمن عنده

" نكروا لها عرشها "

أي : غيروه بزيادة ونقص ، ونحن في ذلك

" ننظر "

مختبرين لعقلها

" أتهتدي "

للصواب ، ويكون عندها ذكاء وفطنة تليق بملكها

" أم تكون من الذين لا يهتدون "

" فلما جاءت "

قادمة على سليمان ، عرض عليها عرشها ، وكان عهدها به ، قد خلفته في بلدها . و

" قيل أهكذا عرشك "

أي : أنه استقر عندنا ، أن لك عرشا عظيما ، فهل هو كهذا العرش ، الذي أحضرناه لك ؟

" قالت كأنه هو "

وهذا من ذكائها وفطنتها ، لم تقل « هو » لوجود التغيير فيه والتنكير ، ولم تنف أنه هو ، لأنها عرفته . فأتت بلفظ محتمل للأمرين ، صادق على الحالين . فقال سليمان متعجبا من هدايتها وعقلها ، وشاكرا لله ، أن أعطاه أعظم منها .

" وأوتينا العلم من قبلها "

أي : الهداية ، والعقل ، والحزم ، من قبل هذه الملكة .

" وكنا مسلمين "

وهي الهداية النافعة الأصلية . ويحتمل أن هذا من قول ملكة سبأ « وأوتينا العلم عن ملك سليمان وسلطانه ، فزيادة اقتداره ، من قبل هذه الحالة ، التي رأينا فيها قدرته ، على إحضار العرش ، من المسافة البعيدة ، فأذعنا له ، وجئنا مسلمين له خاضعين لسلطانه » . قال الله تعالى :

" وصدها ما كانت تعبد من دون الله "

أي : عن الإسلام وإلا فلها من الذكاء والفطنة ، ما به تعرف الحق من الباطل ، ولكن العقائد الباطلة ، تذهب بصيرة القلب

" إنها كانت من قوم كافرين "

فاستمرت على دينهم . وانفراد الواحد عن أهل الدين ، والعادة المستمرة بأمر ، يراه بعقله من ضلالهم وخطأهم ، من أندر ما يكون ، فلهذا لا يستغرب بقاؤها على الكفر . ثم إن سليمان أراد ، أن ترى من سلطانه ، ما يبهر العقول ، فأمرها أن تدخل الصرح ، وهو المجلس المرتفع المتسع ، وكان مجلسا من قوارير ، تجري تحته الأنهار .

" قيل لها ادخلي الصرح فلما رأته حسبته لجة "

ماء ، لأن القوارير شفافة ، يرى الماء الذي تحتها ، كأنه بذاته ، يجري ، ليس دونه شيء .

" وكشفت عن ساقيها "

لتخوضه ، وهذا أيضا من عقلها ، وأدبها ، فإنها لم تمتنع من الدخول للمحل ، الذي أمرت بدخوله ، لعلمها أنها لم تستدع إلا للإكرام وأن ملك سليمان وتنظيمه ، قد بناه على الحكمة ، ولم يكن في قلبها أدنى شك ، من حالة السوء بعد ما رأت ، ما رأت . فلما استعدت للخوض قيل لها

" إنه صرح ممرد "

أي : مجلس

" من قوارير "

فلا حاجة منك لكشف الساقين . فحينئذ لما وصلت إلى سليمان ، وشاهدت ما شاهدت ، وعلمت نبوته ورسالته ، ثابت ورجعت عن كفرها ، و

" قالت رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين "

. فهذا ما قصه الله علينا ، من قصة ملكة سبأ ، وما جرى لها مع سليمان ، وما عدا ذلك من الفروع المولدة ، والقصص الإسرائيلية ، فإنه لا يتعلق بالتفسير لكلام الله ، وهو من الأمور ، التي يتوقف الجزم بها ، على الدليل المعلوم عن المعصوم . والمنقولات في هذا الباب كلها ، أو أكثرها ، ليس كذلك . فالحزم كل الحزم ، الإعراض ، عنها ، وعدم إدخالها في التفاسير والله أعلم .


تفسير السعدي - صفحة القرآن رقم 381

تفسير السعدي - صفحة قرآن رقم 381

" ولقد أرسلنا إلى ثمود أخاهم صالحا أن اعبدوا الله فإذا هم فريقان يختصمون "

الى آخر القصة يخبر تعالى أنه أرسل إلى ثمود ، القبيلة المعروفة ، أخاهم في النسب ، صالحا ، وأنه أمرهم ، أن يعبدوا الله وحده ، ويتركوا الأنداد والأوثان .

" فإذا هم فريقان يختصمون "

منهم المؤمن ، ومنهم الكافر ، وهم معظمهم .

" قال يا قوم لم تستعجلون بالسيئة قبل الحسنة "

أي : لم تبادرون فعل السيئات ، وتحرصون عليها ، قبل فعل الحسنات ، التي بها تحسن أحوالكم وتصلح أموركم الدينية والدنيوية ؟ والحال أنه لا موجب لكم ، إلى الذهاب لفعل السيئات ؟

" لولا تستغفرون الله "

بأن تتوبوا من شرككم وعصيانكم ، وتدعوا أن يغفر لكم .

" لعلكم ترحمون "

فإن رحمة الله قريب من المحسنين ، والتائب من الذنوب ، هو من المحسنين .

" قالوا "

لنبيهم صالح ، مكذبين ومعارضين :

" اطيرنا بك وبمن معك "

، زعموا ـ قبحهم الله ـ أنهم لم يروا على وجه صالح خيرا ، وأنه ، هو ومن معه ، من المؤمنين ، صاروا سببا لمنع مطالبهم الدنيوية . فقال لهم صالح :

" طائركم عند الله "

أي : ما أصابكم الله ، بذنوبكم ،

" بل أنتم قوم تفتنون "

بالسراء والضراء ، والخير والشر ، لينظر هل تقلعون وتتوبون ، أم لا ؟ فهذا دأبهم في تكذيب نبيهم ، وما قابلوه به .

" وكان في المدينة "

التي فيها صالح ، الجامعة لمعظم قومه

" تسعة رهط يفسدون في الأرض ولا يصلحون "

أي : وصفهم الإفساد في الأرض ، ولا لهم قصد ، ولا فعل بالإصلاح ، قد استعدوا لمعاداة صالح ، والطعن في دينه ، ودعوة قومهم إلى ذلك ، كما قال تعالى :

" فاتقوا الله وأطيعون ولا تطيعوا أمر المسرفين الذين يفسدون في الأرض ولا يصلحون "

. فلم يزالوا بهذه الحال الشنيعة ، حتى إنهم من عداوتهم

" تقاسموا "

فيما بينهم ، كل واحد ، أقسم للآخر

" لنبيتنه وأهله "

أي : لنأتينهم ليلا ، هو وأهله ، فلنقتلنهم .

" ثم لنقولن لوليه "

إذا قام علينا ، وادعى علينا ، أنا قتلناهم ، ننكر ذلك ، وننفيه ونحلف .

" ما شهدنا مهلك أهله وإنا لصادقون "

فتواطؤوا على ذلك .

" ومكروا مكرا "

دبروا أمرهم ، على قتل صالح وأهله ، على وجه الخفية ، حتى من قومهم ، خوفا من أوليائه .

" ومكرنا مكرا "

بنصر نبينا صالح ، عليه السلام ، وتيسير أمره ، وإهلاك قومه المكذبين

" وهم لا يشعرون "

" فانظر كيف كان عاقبة مكرهم "

هل حصل مقصودهم ؟ وأدركوا بذلك المكر مطلوبهم ، أم انتقض عليهم الأمر . ولهذا قال :

" أنا دمرناهم وقومهم أجمعين "

أهلكناهم ، واستأصلنا شأفتهم . فجاءتهم صيحة عذاب ، فأهلكوا عن آخرهم .

" فتلك بيوتهم خاوية "

قد تهدمت جدرانها على سقوفها ، وأوحشت من ساكنيها ، وعطلت من نازليها .

" بما ظلموا "

أي : هذا عاقبة ظلمهم وشركهم بالله ، ويغيهم في الأرض .

" إن في ذلك لآية لقوم يعلمون "

الحقائق ، ويتدبرون وقائع الله ، في أوليائه وأعدائه فيعتبرون بذلك ، ويعلمون أن عاقبة الظلم ، الدمار والهلاك ، وأن عاقبة الإيمان والعدل ، النجاة والفوز . ولهذا قال :

" وأنجينا الذين آمنوا وكانوا يتقون "

أي : أنجينا المؤمنين بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر ، خيره ، وشره ، وكانوا يتقون الشرك بالله ، والمعاصي ، ويعملون بطاعته ، وطاعة رسله .

" ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون فأنجيناه وأهله إلا امرأته قدرناها من الغابرين وأمطرنا عليهم مطرا فساء مطر المنذرين "

أي : واذكر عبدنا ، ورسولنا ، لوطا ، ونبأه الفاضل ، حين قال لقومه ـ داعيا إلى الله ، وناصحا ـ :

" أتأتون الفاحشة "

أي : الفعلة الشنعاء ، التي تستفحشها العقول والفطر ، وتستقبحها الشرائع

" وأنتم تبصرون "

ذلك ، وتعلمون قبحه ، فعاندتم ، وارتكبتم ذلك ، ظلما منكم ، وجرأة على الله . ثم فسر تلك الفاحشة فقال :

" أئنكم لتأتون الرجال شهوة من دون النساء "

، أي : كيف توصلتم إلى هذه الحال ، فصارت شهوتكم للرجال ، وأدبارهم ، محل الغائط والنجو ، والخبث ، وتركتم ما خلق الله لكم ، من النساء ، من المحال الطيبة ، التي جبلت النفوس على الميل إليها . وأنتم انقلب عليكم الأمر ، فاستحسنتم القبيح ، واستقبحتم الحسن ،

" بل أنتم قوم تجهلون "

متجاوزون لحدود الله ، متجرؤون على محارمه .


تفسير السعدي - صفحة القرآن رقم 382

تفسير السعدي - صفحة قرآن رقم 382

" فما كان جواب قومه "

قبول ولا انزجار ، ولا تذكر ، وادكار . إنما كان جوابهم ، المعارضة ، والمناقضة ، والتوعد لنبيهم الناصح ، ورسولهم الأمين ، بالإجلاء عن وطنه ، والتشريد عن بلده . فما كان جواب قومه

" إلا أن قالوا أخرجوا آل لوط من قريتكم "

. فكأنه قيل : ما نقمتم منهم ، وما ذنبهم الذي أوجب له الإخراج . فقالوا :

" إنهم أناس يتطهرون "

أي : يتنزهون عن اللواط ، وأدبار الذكور . فقبحهم الله ، جعلوا أفضل الحسنات ، بمنزلة أقبح السيئات . ولم يكتفوا بمعصيتهم نبيهم ، وفيما وعظهم به ، حتى وصلوا إلى إخراجه والبلاء موكل بالمنطق ، فهم قالوا :

" أخرجوهم من قريتكم إنهم أناس يتطهرون "

. ومفهوم هذا الكلام « وأنتم متلوثون بالخبث والقذارة ، المقتضي لنزول العقوبة بقريتكم ، ونجاة من خرج منها » . ولهذا قال تعالى :

" فأنجيناه وأهله إلا امرأته قدرناها من الغابرين "

، وذلك لما جاءته الملائكة في صورة أضياف ، وسمع بهم قومه ، فجاؤوا إليه يريدونهم بالشر ، وأغلق الباب دونهم ، واشتد الأمر عليه . ثم أخبرته الملائكة عن جلية الحال ، وأنهم جاءوا لاستنقاذه ، من بين أظهرهم ، وأنهم يريدون إهلاكهم ، وأن موعدهم الصبح . وأمروه أن يسري بأهله ليلا ، إلا امرأته ، فإنه سيصيبها ما أصابهم فخرج بأهله ليلا ، فنجوا ، وصبحهم العذاب . فقلب الله عليهم ديارهم ، وجعل أعلاها أسفلها ، وأمطر عليهم حجارة من سجيل منضود ، مسومة عند ربك . ولهذا قال هنا :

" وأمطرنا عليهم مطرا فساء مطر المنذرين "

، أي : بئس المطر مطرهم ، وبئس العذاب عذابهم ، لأنهم أنذروا وخوفوا ، فلم ينزجروا ، ولم يرتدعوا ، فأحل الله بهم ، عقابه الشديد .

" قل الحمد لله وسلام على عباده الذين اصطفى آلله خير أما يشركون "

أي : قل

" الحمد لله "

الذي يستحق كمال الحمد ، والمدح والثناء ، لكمال أوصافه ، وجميل معروفه ، وهباته ، وعدله ، وحكمته في عقوبته المكذبين وتعذيب الظالمين . وسلم أيضا على عباده ، الذين تخيرهم واصطفاهم على العالمين ، من الأنبياء والمرسلين ، وصفوة الله رب العالمين . وذلك لرفع ذكرهم ، وتنويها بقدرهم ، وسلامتهم من الشر والأدناس وسلامة ما قالوه في ربهم ، من النقائص والعيوب .

" آلله خير أما يشركون "

وهذا استفهام قد تقرر وعرف . أي : الله الرب العظيم ، كامل الأوصاف ، عظيم الألطاف ، خير أم الأصنام والأوثان ، التي عبدوها معه ، وهي ناقصة من كل وجه ، لا تنفع ولا تضر ، ولا تملك لأنفسها ، ولا لعابديها ، مثقال ذرة من الخير فالله خير مما يشركون .

" أم من خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها أإله مع الله بل هم قوم يعدلون "

ثم ذكر تفاصيل ما به يعرف ، ويتبين أنه الإله المعبود ، أن عبادته هي الحق ، وعبادة ما سواه ، هي الباطل فقال :

" أم من خلق السماوات "

إلى

" يعدلون "

. أي : أمن خلق السموات ، وما فيها ، من الشمس والقمر ، والنجوم ، والملائكة ، والأرض ، وما فيها من جبال ، وبحار ، وأنهار ، وأشجار ، وغير ذلك .

" وأنزل لكم "

أي : لأجلكم

" من السماء ماء فأنبتنا به حدائق "

أي : بساتين

" ذات بهجة "

أي : حسن منظر ، من كثرة أشجارها ، وتنوعها ، وحسن ثمارها .

" ما كان لكم أن تنبتوا شجرها "

لولا منة الله عليكم ، بإنزال المطر .

" أإله مع الله "

فعل هذه الأفعال ، حتى يعبد معه ويشرك به ؟ .

" بل هم قوم يعدلون "

به غيره ، ويسوون به سواه ، مع علمهم أنه وحده ، خالق العالم العلوي والسفلي ، ومنزل الرزق .

" أم من جعل الأرض قرارا وجعل خلالها أنهارا وجعل لها رواسي وجعل بين البحرين حاجزا أإله مع الله بل أكثرهم لا يعلمون "

أي : هل الأصنام والأوثان ، الناقصة من كل وجه ، التي لا فعل منها ولا رزق ولا نفع ، خير ؟ أم الله الذي

" جعل الأرض قرارا "

يستقر عليها العباد ويتمكنون من السكنى ، والحرث ، والبناء ، والذهاب ، والإياب .

" وجعل خلالها أنهارا "

أي : جعل في خلال الأرض ، أنهارا ينتفع بها العباد ، في زروعهم وأشجارهم ، وشربهم ، وشرب مواشيهم .

" وجعل لها رواسي "

أي : جبالا ترسيها وتثبتها ، لئلا تميد ، وتكون أوتادا لها ، لئلا تضطرب .

" وجعل بين البحرين "

البحر المالح والبحر العذب

" حاجزا "

يمنع من اختلاطهما ، فتفوت المنفعة المقصودة من كل منهما ، بل جعل بينهما حاجزا من الأرض . جعل مجري الأنهار في الأرض مبعدة عن البحار ، فتحصل منها مقاصدها ومصالحها .

" أإله مع الله "

فعل ذلك ، حتى يعدل به الله ويشرك به معه .

" بل أكثرهم لا يعلمون "

فيشركون بالله ، تقليدا لرؤسائهم وإلا فلوا علموا حق العلم ، لم يشركوا به شيئا .

" أم من يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلا ما تذكرون "

أي : هل يجيب المضطرب ، الذي أقلقته الكروب ، وتعسر عليه المطلوب ، واضطر للخلاص ، مما هو فيه ، إلا الله وحده ؟ . ومن يكشف السوء ، أي : البلاء ، والشر ، والنقمة ، إلا الله وحده ؟ ومن يجعلكم خلفاء الأرض ، يمكنكم منها ، ويمد لكم بالرزق ، ويوصل إليكم نعمه ، وتكونون خلفاء من قبلكم كما أنه سيميتكم ، ويأتي بقوم بعدكم ، أإله مع الله ، يفعل هذه الأفعال ؟ لا أحد يفعل مع الله شيئا من ذلك ، حتى بإقراركم أيها المشركون ، ولهذا كانوا إذا مسهم الضر ، دعوا الله مخلصين له الدين لعلمهم أنه وحده ، المقتدر على دفعه وإزالته .

" قليلا ما تذكرون "

أي : قليل تذكركم وتدبركم للأمور ، التي إذا تذكرتموها ، ادكرتم ، ورجعتم إلى الهدى . ولكن الغفلة والإعراض ، شامل لكم ، فلذلك ما أرعويتم ، ولا اهتديتم .

" أم من يهديكم في ظلمات البر والبحر ومن يرسل الرياح بشرا بين يدي رحمته أإله مع الله تعالى الله عما يشركون "

أي : من هو الذي يهديكم ، حين تكونون في ظلمات البر والبحر ، حيث لا دليل ، ولا معلم يرى ، ولا وسيلة إلى النجاة إلا هدايته لكم ، وتيسيره الطريق ، وجعل ما جعل لكم من الأسباب ، التي تهتدون بها .

" ومن يرسل الرياح بشرا بين يدي رحمته "

أي : بين يدي المطر ، فيرسلها ، فتثير السحاب ، ثم تؤلفه ، ثم تجمعه ، ثم تلقحه ، ثم تدره ، فيستبشر بذلك العباد ، قبل نزول المطر .

" أإله مع الله "

فعل ذلك ؟ أم هو وحده ، الذي انفرد به ؟ فلم أشركتم معه غيره ، وعبدتم سواه ؟

" تعالى الله عما يشركون "

تعاظم ، وتنزه وتقدس عن شركهم ، وتسويتهم به غيره .


تفسير السعدي - صفحة القرآن رقم 383

تفسير السعدي - صفحة قرآن رقم 383

" أم من يبدأ الخلق ثم يعيده ومن يرزقكم من السماء والأرض أإله مع الله قل هاتوا برهانكم إن كنتم صادقين "

أي : من هو الذي يبدأ الخلق ، وينشىء المخلوقات ، ويبتدي خلقها ، ثم يعيد الخلق يوم البعث والنشور ؟ ومن يرزقكم من السماء والأرض ، بالمطر والنبات ؟

" أإله مع الله "

يفعل ذلك ، ويقدر عليه ؟

" قل هاتوا برهانكم "

أي : حجتكم ودليلكم على ما قلتم

" إن كنتم صادقين "

وإلا ، فبتقدير أنكم تقولون : إن الأصنام لها مشاركة له ، في شيء من ذلك ، فذلك مجرد دعوى ، صدقتموها بلا برهان ، وإلا ، فاعرفوا أنكم مبطلون ، لا حجة لكم . فارجعوا إلى الأدلة اليقينية والبراهين القطعية الدالة على أن الله ، هو المتفرد بجميع التصرفات وأنه المستحق أن يصرف له جميع أنواع العبادات .

" قل لا يعلم من في السماوات والأرض الغيب إلا الله وما يشعرون أيان يبعثون بل ادارك علمهم في الآخرة بل هم في شك منها بل هم منها عمون وقال الذين كفروا أئذا كنا ترابا وآباؤنا أئنا لمخرجون لقد وعدنا هذا نحن وآباؤنا من قبل إن هذا إلا أساطير الأولين قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين "

يخبر تعالى أنه المنفرد بعلم غيب السموات والأرض ، كقوله تعالى :

" وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين "

وكقوله :

" إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام "

إلى آخر السورة . فهذه الغيوب ونحوها ، اختص الله بعلمها ، فلم يعلمها ملك مقرب ، ولا نبي مرسل . وإذا كان هو المنفرد بعلم ذلك ، المحيط علمه بالسرائر ، والبواطن ، والخفايا ، فهو الذي لا تنبغي العبادة إلا له ، ثم أخبر تعالى عن ضعف علم المكذبين بالآخرة ، منتقلا من شيء إلى ما هو أبلغ منه فقال :

" وما يشعرون "

أي : وما يدرون

" أيان يبعثون "

أي : متى البعث والنشور ، والقيام من القبور ، أي : فلذلك لم يستعدوا .

" بل ادارك علمهم في الآخرة "

أي : بل ضعف ، ولم يكن يقينا ، ولا علما واصلا إلى القلب ، وهذا أقل ، وأدنى درجة للعلم ، ضعفه ووهاؤه ، بل ليس عندهم علم قوي ، ولا ضعيف ، وإنما

" هم في شك منها "

أي : من الآخرة ، والشك زال به العلم ، لأن العلم بجميع مراتبه ، لا يجامع الشك .

" بل هم منها "

أي : من الآخرة

" عمون "

قد عميت عنها بصائرهم . ولم يكن في قلوبهم علم من وقوعها ، ولا احتمال ، بل أنكروها واستبعدوها . ولهذا قال :

" وقال الذين كفروا أئذا كنا ترابا وآباؤنا أئنا لمخرجون "

أي : هذا بعيد ، غير ممكن ، قاسوا قدرة كامل القدرة ، بقدرتهم الضعيفة .

" لقد وعدنا هذا "

أي : البعث

" نحن وآباؤنا من قبل "

أي : فلم يجئنا ، ولا رأينا فيه شيئا .

" إن هذا إلا أساطير الأولين "

أي : قصصهم وأخبارهم ، التي تقطع بها الأوقات ، وليس لها أصل ، ولا صدق فيها . فانتقل في الإخبار عن أحوال المكذبين بالإخبار كأنهم لا يدرون متى وقت الآخرة ، ثم الإخبار بضعف علمهم فيها ، ثم الإخبار بأنه شك ، ثم الإخبار بأنهم عمي ، ثم الإخبار بإنكارهم لذلك ، واستبعادهم وقوعه . أي : وبسبب هذه الأحوال ترحل خوف الآخرة من قلوبهم ، فأقدموا على معاصي الله ، وسهل عليهم تكذيب الحق ، والتصديق بالباطل ، واستحلوا الشهوات على القيام بالعبادات ، فخسروا دنياهم وأخراهم . نبههم على صدق ما أخبرت به الرسل فقال :

" قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين "

فلا تجدون مجرما قد استمر على إجرامه . إلا وعاقبته شر عاقبة ، وقد أحل الله به من الشر والعقوبة ، ما يليق بحاله .

" ولا تحزن عليهم ولا تكن في ضيق مما يمكرون ويقولون متى هذا الوعد إن كنتم صادقين قل عسى أن يكون ردف لكم بعض الذي تستعجلون "

أي : لا تحزن يا محمد ، على هؤلاء المكذبين ، وعدم إيمانهم . فإنك لو علمت ما فيهم من الشر ، وأنهم لا يصلحون للخير ، لم تأس ولم تحزن ، ولا يضق صدرك ، ولا تقلق نفسك بمكرهم ، فإن مكرهم ستعود عاقبته عليهم .

" ويمكرون ويمكر الله والله خير الماكرين "

. ويقول المكذبون بالمعاد ، وبالحق الذي جاء به الرسول ، مستعجلين للعذاب :

" متى هذا الوعد إن كنتم صادقين "

وهذا من سفاهة رأيهم وجهلهم ، فإن وقوعه ووقته ، قد أجله الله بأجله ، وقدره بقدره ، فلا يدل عدم استعجاله ، على بعض مطلوبهم . ولكن ـ مع هذا ـ قال تعالى ، محذرا لهم وقوع ما يستعجلون :

" قل عسى أن يكون ردف لكم "

أي : قرب منكم ، وأوشك أن يقع بكم

" بعض الذي تستعجلون "

من العذاب .

" وإن ربك لذو فضل على الناس ولكن أكثرهم لا يشكرون وإن ربك ليعلم ما تكن صدورهم وما يعلنون وما من غائبة في السماء والأرض إلا في كتاب مبين "

ينبه عباده ، على سعة جوده ، وكثرة أفضاله ، ويحثهم على شكرها ، ومع هذا فأكثر الناس قد أعرضوا عن الشكر ، واشتغلوا بالنعم عن المنعم .

" وإن ربك ليعلم ما تكن "

أي : تنطوي عليه

" صدورهم وما يعلنون "

، فليحذروا من عالم السرائر والظواهر ، وليراقبوه .

" وما من غائبة في السماء والأرض "

أي : خفية ، وسر من أسرار العالم ، العلوي والسفلي .

" إلا في كتاب مبين "

قد أحاط ذلك الكتاب ، بجميع ما كان ويكون إلى أن تقوم الساعة . فكل حادث جلي أو خفي إلا وهو مطابق ، لما كتب في اللوح المحفوظ .

" إن هذا القرآن يقص على بني إسرائيل أكثر الذي هم فيه يختلفون وإنه لهدى ورحمة للمؤمنين "

وهذا خبر عن هيمنة القرآن ، على الكتب السابقة ، وتفصيله ، وتوضيحه : لما كان فيها قد وقع فيه اشتباه واختلاف عند بني إسرائيل ، قصه هذا القرآن قصا ، زال به الإشكال واستبان به الصواب من المسائل المختلف فيها . وإذا كان بهذه المثابة ، من الجلالة والوضوح ، وإزالة كلا خلاف ، وفصل كل مشكل ، كان أعظم نعم الله على العباد ، ولكن ما كل أحد ، يقابل النعمة بالشكر . ولهذا بين أن نفعه ، ونوره ، وهداه ، مختص بالمؤمنين فقال :

" وإنه لهدى "

من الضلالة والغي والشبه

" ورحمة "

تثلج له صدورهم ، وتستقيم به أمورهم الدينية والدنيوية

" للمؤمنين "

به المصدقين له ، المتلقين له بالقبول ، المقبلين على تدبره ، المتفكرين في معانيه . فهؤلاء ، تحصل لهم به ، الهداية إلى الصراط المستقيم ، والرحمة المتضمنة للسعادة ، والفوز والفلاح .

" إن ربك يقضي بينهم بحكمه وهو العزيز العليم "

أي : إن الله تعالى سيفصل بين المختصمين ، وسيحكم بين المختلفين ، بحكمه العدل ، وقضائه القسط . فالأمور وإن حصل فيها اشتباه في الدنيا بين المختلفين ، لخفاء الدليل ، ولبعض المقاصد ، فإنه سيبين فيها الحق المطابق للواقع ، حين يحكم الله فيها .

" وهو العزيز "

الذي قهر الخلائق ، فأذعنوا له .

" العليم "

بجميع الأشياء

" العليم "

بأقوال المختلفين ، وعن ماذا صدت ، وعن غاياتها ، ومقاصدها ، وسيجازي كلا بما علمه فيه .


تفسير السعدي - صفحة القرآن رقم 384

تفسير السعدي - صفحة قرآن رقم 384

" فتوكل على الله إنك على الحق المبين إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون "

أي : اعتمد على ربك ، في جلب المصالح ، ودفع المضار ، وفي تبليغ الرسالة ، وإقامة الدين ، وجهاد الأعداء .

" إنك على الحق المبين "

الواضح ، والذي على الحق ، يدعو إليه ، ويقوم بنصرته ، أحق من غيره بالتوكل ، فإنه يسعى إلى أمر مجزوم به ، معلوم صدقه ، لا شك فيه ، ولا مرية . وأيضا ، فهو حق ، في غاية البيان ، لا خفاء به ، ولا اشتباه . وإذا قمت بما حملت ، وتوكلت على الله في ذلك ، فلا يضرك ضلال من ضل ، وليس عليك هداهم ، فلهذا قال :

" إنك لا تسمع الموتى ولا تسمع الصم الدعاء "

أي : حين تدعوهم وتناديهم ، وخصوصا

" إذا ولوا مدبرين "

فإنه يكون أبلغ في عدم إسماعهم .

" وما أنت بهادي العمي عن ضلالتهم "

كما قال تعالى :

" إنك لا تهدي من أحببت ولكن الله يهدي من يشاء "

" إن تسمع إلا من يؤمن بآياتنا فهم مسلمون "

أي : هؤلاء الذين ينقادون لك ، هم الذين يؤمنون بآيات الله ، وينقادون لها بأعمالهم ، واستسلامهم كما قال تعالى :

" إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون "

" وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بآياتنا لا يوقنون "

أي : إذا وقع على الناس ، القول الذي حتمه الله ، وفرض وقته .

" أخرجنا لهم دابة "

خارجة

" من الأرض "

أو دابة من دواب الأرض ، ليست من السماء . وهذه الدابة

" تكلمهم "

أي : تكلم العباد أن الناس كانوا بآياتنا لا يوقنون ، أي : لأجل أن الناس ، ضعف علمهم ويقينهم بآيات الله . فإظهار الله هذه الدابة ، من آيات الله العجيبة ، ليبين للناس ، ما كانوا فيه يمترون . وهذا الدابة ، هي الدابة المشهورة ، التي تخرج في آخر الزمان ، وتكون من أشراط الساعة ، كما تكاثرت بذلك الأحاديث ، لم يذكر الله ورسوله ، كيفية هذه الدابة . وإنما ذكر أثرها والمقصود منها وأنها من آيات الله ، تكلم الناس كلاما خارقا للعادة ، حين يقع القول على الناس ، وحين يمترون بآيات الله ، فتكون حجة وبرهانا للمؤمنين ، وحجة على المعاندين .

" ويوم نحشر من كل أمة فوجا ممن يكذب بآياتنا فهم يوزعون حتى إذا جاؤوا قال أكذبتم بآياتي ولم تحيطوا بها علما أم ماذا كنتم تعملون ووقع القول عليهم بما ظلموا فهم لا ينطقون "

يخبر تعالى عن حالة المكذبين في موقف القيامة ، وأن الله يجمعهم ، ويحشر من كل أمة من الأمم فوجا وطائفة

" ممن يكذب بآياتنا فهم يوزعون "

، يجمع أولهم على آخرهم ، وآخرهم على أولهم ، ليعمهم السؤال والتوبيخ واللوم .

" حتى إذا جاؤوا "

وحضروا ، قال لهم ، موبخا ومقرعا :

" أكذبتم بآياتي ولم تحيطوا بها "

العلم ، أي : الواجب عليكم التوقف ، حتى ينكشف لكم الحق ، وأن لا تتكلموا إلا بعلم . فكيف كذبتم بأمر لم تحيطوا به علما ؟

" أم ماذا كنتم تعملون "

، أي : يسألهم عن علمهم ، وعن عملهم ، فيجد علمهم ، تكذيبا بالحق ، وعملهم لغير الله ، أو غير سنة رسولهم .

" ووقع القول عليهم بما ظلموا "

، أي : حقت عليهم كلمة العذاب بسبب ظلمهم ، الذي استمروا عليه ، وتوجهت عليهم الحجة .

" فهم لا ينطقون "

، لأنه لا حجة لهم .

" ألم يروا أنا جعلنا الليل ليسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يؤمنون "

أي : ألم يشاهدوا الآية العظيمة ، والنعمة الجسيمة ، وهو تسخير الله لهم الليل والنهار . هذا بظلمته ، ليسكنوا فيه ويستريحوا من التعب ، ويستعدوا للعمل ، وهذا بضيائه ، لينتشروا فيه في معاشهم وتصرفاتهم .

" إن في ذلك لآيات لقوم يؤمنون "

بكمال وحدانية الله وسبوغ نعمته .

" ويوم ينفخ في الصور ففزع من في السماوات ومن في الأرض إلا من شاء الله وكل أتوه داخرين وترى الجبال تحسبها جامدة وهي تمر مر السحاب صنع الله الذي أتقن كل شيء إنه خبير بما تفعلون من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون ومن جاء بالسيئة فكبت وجوههم في النار هل تجزون إلا ما كنتم تعملون "

يخوف الله عباده ، ما أمامهم من يوم القيامة ، وما فيه من المحن والكروب ، ومزعجات القلوب ، فقال :

" ويوم ينفخ في الصور ففزع "

بسبب النفخ فيه

" من في السماوات ومن في الأرض "

أي : انزعجوا وارتاعوا ، وماج بعضهم ببعض ، خوفا مما هو مقدمة له .

" إلا من شاء الله "

ممن أكرمه الله ، وثبته ، وحفظه من الفزع ،

" وكل "

من الخلق عند النفخ في الصور

" أتوه داخرين "

صاغرين ذليلين . كما قال تعالى :

" إن كل من في السماوات والأرض إلا آتي الرحمن عبدا "

. ففي ذلك اليوم ، يتساوي الرؤساء والمرؤوسون ، في الذل والخضوع ، لمالك الملك . ومن هوله أنك

" وترى الجبال تحسبها جامدة "

لا تفقد شيئا منها ، وتظنها باقية على الحال المعهودة ، وهي قد بلغت منها الشدائد والأهوال كل مبلغ ، وقد تفتت ، ثم تضمحل ، وتكون هباء منبثا . ولهذا قال :

" وهي تمر مر السحاب "

من خفتها ، وشدة ذلك الخوف وذلك

" صنع الله الذي أتقن كل شيء إنه خبير بما تفعلون "

فيجازيكم بأعمالكم . ثم بين كيفية جزائه فقال :

" من جاء بالحسنة "

يعم جنس الحسنات ، قولية ، أو فعلية ، أو قلبية

" فله خير منها "

هذا أقل التفضيل .

" وهم من فزع يومئذ آمنون "

أي : من الأمر الذي فزع الخلق لأجله . آمنون ، وإن كانوا يفزعون معهم .

" ومن جاء بالسيئة "

اسم جنس ، يشمل كل سيئة

" فكبت وجوههم في النار "

، أي : ألقوا في النار على وجوههم ، ويقال لهم :

" هل تجزون إلا ما كنتم تعملون "


تفسير السعدي - صفحة القرآن رقم 385

تفسير السعدي - صفحة قرآن رقم 385

" إنما أمرت أن أعبد رب هذه البلدة الذي حرمها وله كل شيء وأمرت أن أكون من المسلمين وأن أتلو القرآن فمن اهتدى فإنما يهتدي لنفسه ومن ضل فقل إنما أنا من المنذرين وقل الحمد لله سيريكم آياته فتعرفونها وما ربك بغافل عما تعملون "

أي : قل لهم يا محمد

" إنما أمرت أن أعبد رب هذه البلدة "

أي : مكة المكرمة

" الذي حرمها "

وأنعم على أهلها ، فيجب أن يقابلوا ذلك بالشكر والقبول .

" وله كل شيء "

من العلويات والسفليات ، أتى به ، لئلا يتوهم اختصاص ربوبيته بالبيت وحده .

" وأمرت أن أكون من المسلمين "

، أي : أبادر إلى الإسلام . وقد فعل صلى الله عليه وسلم ، فإنه أول هذه الأمة إسلاما ، وأعظمها استسلاما . ( و ) أمرت أيضا

" وأن أتلو "

عليكم

" القرآن "

لتهتدوا به ، وتقتدوا وتعلموا ألفاظه ومعانيه ، فهذا الذي علي ، وقد أديته .

" فمن اهتدى فإنما يهتدي لنفسه "

نفعه يعود عليه ، وثمرته عائدة إليه

" ومن ضل فقل إنما أنا من المنذرين "

، وليس بيدي من الهداية شيء .

" وقل الحمد لله "

الذي له الحمد في الأولى والآخرة ، ومن جميع الخلق . خصوصا أهل الاختصاص والصفوة من عباده ، فإن الذي وقع ، والذي ينبغي ، أن يقع منهم ، من الحمد والثناء على ربهم ، أعظم مما يقع من غيرهم لرفعة درجاتهم ، وكمال قربهم منه ، وكثرة خيراته عليهم .

" سيريكم آياته فتعرفونها "

معرفة ، تدلكم على الحق والباطل . فلا بد أن يريكم من آياته ما تستنيرون به في الظلمات .

" ليهلك من هلك عن بينة ويحيى من حي عن بينة "

" وما ربك بغافل عما تعملون "

قد علم ما أنتم عليه من الأعمال والأحوال وعلم مقدار جزاء تلك الأعمال وسيحكم بينكم حكما تحمدونه عليه ولا يكون لكم حجة بوجه من الوجوه عليه .

سورة القصص

" طسم تلك آيات الكتاب المبين نتلوا عليك من نبإ موسى وفرعون بالحق لقوم يؤمنون "

إلى آخر القصة

" تلك "

الآيات المستحقة للتعظيم والتفخيم

" آيات الكتاب المبين "

لكل أمر يحتاج إليه العباد ، من معرفة ربهم ، ومعرفة حقوقه ، ومعرفة أوليائه وأعدائه ، ومعرفة وقائعه وأيامه ، ومعرفة ثواب الأعمال ، وجزاء العمال . فهذا القرآن قد بينها غاية التبيين ، وجلاها للعباد ، ووضحها . ومن جملة ما أبان ، قصة موسى وفرعون ، فإنه أبداها ، وأعادها في عدة مواضع . وبسطها في هذا الموضع فقال :

" نتلوا عليك من نبإ موسى وفرعون بالحق "

. فإن نبأهما غريب ، وخبرهما عجيب .

" لقوم يؤمنون "

فإليهم يساق الخطاب ، ويوجه الكلام . حيث إن معهم من الإيمان ، ما يقبلون به ، على تدبر ذلك ، وتلقيه بالقبول والاهتداء ، بمواقع العبر ، ويزدادون به إيمانا ويقينا ، وخيرا إلى خيرهم . وأما من عداهم ، فلا يستفيدون منه ، إلا إقامة الحجة عليهم ، وصانه الله عنهم ، وجعل بينهم وبينه حجابا أن يفقهوه . فأول هذه القصة

" إن فرعون علا في الأرض "

في ملكه وسلطانه ، وجنوده ، وجبروته ، فصار من أهل العلو فيها ، لا من الأعلين فيها .

" وجعل أهلها شيعا "

أي : طوائف متفرقة ، يتصرف فيهم بشهوته ، وينفذ فيها ما أراد من قهره ، وسطوته .

" يستضعف طائفة منهم "

وتلك الطائفة ، هم : بنو إسرائيل ، الذين فضلهم الله على العالمين ، الذي ينبغي له أن يكرمهم ويجلهم . ولكنه استضعفهم ، بحيث إنه رأى أنهم لا منعة لهم تمنعهم مما أرداه فيهم . فصار لا يبالي بهم ولا يهتم بشأنهم ، وبلغت به الحال ، إلى أنه

" يذبح أبناءهم ويستحيي نساءهم "

خوفا من أن يكثروا ، فيغمروه في بلاده ، ويصير له الملك .

" إنه كان من المفسدين "

الذين لا قصد لهم في صلاح الدين ، ولا صلاح الدنيا ، وهذا من إفساده في الأرض .

" ونريد أن نمن على الذين استضعفوا في الأرض "

بأن نزيل عنهم مواد الاستضعاف ، ونهلك من قاومهم ، ونخذل من ناوأهم .

" ونجعلهم أئمة "

في الدين ، وذلك لا يحصل مع استضعاف ، بل لا بد من تمكين في الأرض ، وقدرة تامة .

" ونجعلهم الوارثين "

للأرض ، الذي لهم العاقبة في الدنيا قبل الآخرة .


تفسير السعدي - صفحة القرآن رقم 386

تفسير السعدي - صفحة قرآن رقم 386

" ونمكن لهم في الأرض "

فهذه الأمور كلها ، قد تعلقت بها إرادة الله ، وجرت بها مشيئته . كذلك نريد أن

" ونري فرعون وهامان "

وزيره

" وجنودهما "

الذين بهم صالوا وجالوا ، وعلوا وبغوا

" منهم "

أي : من هذه الطائفة المستضعفة .

" ما كانوا يحذرون "

من إخراجهم من ديارهم ، ولذلك كانوا يسعون في قمعهم ، وكسر شوكتهم ، وتقتيل أبنائهم ، الذين هم محل ذلك . فكل هذا قد أراده الله ، وإذا أراد أمرا ، سهل أسبابه ، ونهج طرقه . وهذا الأمر كذلك ، فإنه قدر وأجرى من الأسباب ـ التي لم يشعر بها لا أولياؤه ولا أعداؤه ـ ما هو سبب موصل إلى هذا المقصود . فأول ذلك ، لما أوجد الله رسوله موسى ، الذي جعل استنقاذ هذا الشعب الإسرائيلي على يديه وبسببه ، وكان في وقت تلك المخافة العظيمة ، التي يذبحون بها الأبناء ، أوحى إلى أمه ، أن ترضعه ، ويمكث عندها .

" فإذا خفت عليه "

بأن أحسست أحدا تخافين عليه منه أن يوصله إليهم .

" فألقيه في اليم "

أي : نيل مصر ، في وسط تابوت مغلق .

" ولا تخافي ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين "

. فبشرها بأنه سيرده إليها ، وأنه سيكبر ويسلم من كيدهم ، ويجعله الله رسولا . وهذا من أعظم البشائر الجليلة ، وتقديم هذه البشارة لأم موسى ، ليطمئن قلبها ، ويسكن روعها ، فكأنها خافت عليه ، وفعلت ما أمرت به ، ألقته في أليم ، وساقه الله تعالى .

" فالتقطه آل فرعون "

فصار من لقطهم ، وهم الذين باشروا وجدانه .

" ليكون لهم عدوا وحزنا "

أي : لتكون العاقبة والمآل من هذا الالتقاط ، أن يكون عدوا لهم وحزنا يحزنهم ، بسبب أن الحذر لا ينفع من القدر ، وأن الذي خافوا منه من بني إسرائيل ، قيض الله أن يكون زعيمهم ، يتربى تحت أيديهم ، وعلى نظرهم ، وبكفالتهم . وعند التدبر والتأمل ، تجد في طي ذلك من المصالح لبني إسرائيل ، ودفع كثير من الأمور الفادحة بهم ، ومنع كثير من التعديات قبل رسالته بحيث إنه صار من كبار المملكة . وبالطبع لا بد أن يحصل منه مدافعة عن حقوق شعبه هذا ، وهو هو ذو الهمة العالية والغيرة المتوقدة . ولهذا وصلت الحال بذلك الشعب المستضعف ـ الذي بلغ بهم الذل والإهانة ، إلى ما قص الله علينا بعضه ـ أن صار بعض أفراده ، ينازع ذلك الشعب القاهر العالي في الأرض : كما سيأتي بيانه . وهذا مقدمة للظهور ، فإن الله تعالى من سنته الجارية ، أن جعل الأمور تمشي على التدريج ، شيئا فشيئا ، ولا تأتي دفعة واحدة . وقوله :

" إن فرعون وهامان وجنودهما كانوا خاطئين "

أي : مجرمين ، فأردنا أن نعاقبهم على إخراجهم ، ونكيد لهم ، جزاء على مكرهم وكيدهم . فلما التقطه آل فرعون ، حنن الله عليه امرأة فرعون الفاضلة الجليلة ، المؤمنة « آسية » بنت مزاحم

" وقالت "

: هذا الولد

" قرة عين لي ولك لا تقتلوه "

أي : أبقه لنا ، لتقر به أعيننا ، ونسر به في حياتنا .

" عسى أن ينفعنا أو نتخذه ولدا "

أي : لا يخلو ، إما أن يكون بمنزلة الخدم ، الذي يسعون في نفعنا وخدمتنا أو نرقيه درجة أعلى من ذلك ، نجعله ولدا لنا ، ونكرمه ، ونجله . فقدر الله تعالى ، أنه نفع امرأة فرعون ، التي قالت تلك المقالة . فإنه لما صار قرة عين لها ، وأحبته حبا شديدا ، فلم يزل لها بمنزلة الولد الشقيق ، حتى كبر ، ونبأه الله وأرسله ، بادرت إلى الإسلام ، والإيمان به ، رضي الله عنها ، وأرضاها . قال الله تعالى هذه المراجعات والمقالات ، في شأن موسى :

" وهم لا يشعرون "

ما جرى به القلم ، ومضى به القدر ، من وصوله إلى ما وصل إليه . وهذا من لطفه تعالى ، فإنهم لو شعروا ، لكان لهم وله ، شأن آخر . ولما فقدت موسى أمه ، حزنت حزنا شديدا ، وأصبح فؤادها فارغا من القلق ، الذي أزعجها ، على مقتضى الحالة البشرية ، مع أن الله تعالى نهاها عن الحزن والخوف ، ووعدها برده .

" إن كادت لتبدي به "

أي : بما في قلبها

" لولا أن ربطنا على قلبها "

فثبتناها ، فصبرت ، ولم تبد به .

" لتكون "

بذلك الصبر والثبات

" من المؤمنين "

فإن العبد إذا أصابته مصيبة ، فصبر وثبت ، ازداد بذلك إيمانه ، ودل ذلك ، على أن استمرار الجزع مع العبد ، دليل على ضعف إيمانه .

" وقالت "

أم موسى :

" لأخته قصيه "

أي : اذهبي فقصي الأثر عن أخيك ، وابحثي عنه ، من غير أن يحس بك أحد ، أو يشعروا بمقصودك . فذهبت تقصه

" فبصرت به عن جنب وهم لا يشعرون "

أي : أبصرته على وجه ، كأنها مارة لا قصد لها فيه . وهذا من تمام الحزم والحذر ، فإنها لو أبصرته ، وجاءت إليهم قاصدة لظنوا بها ، أنها هي التي ألقته ، فربما عزموا على ذبحه ، عقوبة لأهله . ومن لطف الله بموسى وأمه ، أن منعه من قبول ثدي امرأة ، فأخرجوه إلى السوق ، رحمة به ، ولعل أحدا يطلبه . فجاءت أخته ، وهو بتلك الحال

" فقالت هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون "

. وهذا جل غرضهم ، فإنهم أحبوه حبا شديدا ، وقد منعه الله من المراضع فخافوا أن يموت . فلما قالت لهم أخته ، تلك المقالة المشتملة على الترغيب ، في أهل هذا البيت ، بتمام حفظه وكفالته ، والنصح له ، بادروا إلى إجابتها ، فأعلمتهم ، ودلتهم على أهل هذا البيت .

" فرددناه إلى أمه "

كما وعدناها بذلك

" كي تقر عينها ولا تحزن "

بحيث أنه تربى عندها ، على وجه تكون فيه آمنة مطمئنة ، تفرح به ، وتأخذ الأجرة الكثيرة على ذلك .

" ولتعلم أن وعد الله حق "

فأريناها بعض ما وعدناها به عيانا ، ليطمئن بذلك قلبها ، ويزداد إيمانها ، ولتعلم أنه سيحصل وعد الله ، في حفظه ، ورسالته . .

" ولكن أكثرهم لا يعلمون "

فإذا رأوا السبب متشوشا ، شوش ذلك إيمانهم ، لعدم علمهم الكامل ، أن الله تعالى يجعل المحن والعقبات الشاقة ، بين يدي الأمور العالية ، والمطالب الفاضلة . فاستمر موسى عليه الصلاة والسلام عند آل فرعون ، يتربى في سلطانهم ، ويركب مراكبهم ، ويلبس ملابسهم . وأمه بذلك مطمئنة ، قد استقر أنها أمه من الرضاع ، ولم يستنكر ملازمته إياها ، وحنوه عليها . وتأمل هذا اللطف من الله ، وصيانة نبيه موسى من الكذب في منطقه ، وتيسير الأمر ، الذي صار به التعلق ، بينه وبينها ، الذي بان للناس ، أنه هو الرضاع ، الذي بسببه يسميها أما ، فكان الكلام الكثير منه ومن غيره في ذلك كله ، صدقا وحقا .


تفسير السعدي - صفحة القرآن رقم 387

تفسير السعدي - صفحة قرآن رقم 387

" ولما بلغ أشده "

من القوة والعقل واللب ، وذلك نحو أربعين سنة في الغالب .

" واستوى "

فكملت فيه تلك الأمور

" آتيناه حكما وعلما "

أي : حكما يعرف به الأحكام الشرعية ، ويحكم به بين الناس ، وعلما كثيرا .

" وكذلك نجزي المحسنين "

في عبادة الله المحسنين ، لخلق الله ، يعطيهم علما وحكما ، بحسب إحسانهم ، ودل هذا على كمال إحسان موسى عليه السلام .

" ودخل المدينة على حين غفلة من أهلها "

إما وقت القائلة ، أو غير ذلك من الأوقات ، التي بها يغفلون عن الانتشار .

" فوجد فيها رجلين يقتتلان "

يتخاصمان ويتضاربان

" هذا من شيعته "

أي : من بني إسرائيل

" وهذا من عدوه "

كالقبط .

" فاستغاثه الذي من شيعته على الذي من عدوه "

لأنه قد اشتهر ، وعلم الناس أنه من بني إسرائيل ، واستغاثته لموسى ، دليل على أنه بلغ موسى عليه السلام مبلغا يخاف منه ، ويرجى من بيت المملكة والسلطان .

" فوكزه موسى "

أي : وكز الذي من عدوه ، استجابة لاستغاثة الإسرائيلي

" فقضى عليه "

أي : أماته من تلك الوكزة ، لشدتها ، وقوة موسى . فندم موسى على ما جرى منه ، و

" قال هذا من عمل الشيطان "

أي : من تزيينه ، ووسوسته

" إنه عدو مضل مبين "

فلذلك أجريت ما أجريت بسبب عداوته البينة ، وحرصه على الإضلال . ثم استغفر ربه

" قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم "

خصوصا للمخبتين إليه ، المبادرين للإنابة والتوبة ، كما جرى من موسى عليه السلام .

" قال "

موسى

" رب بما أنعمت علي "

بالتوبة والمغفرة ، والنعم الكثيرة .

" فلن أكون ظهيرا "

أي : معينا ومساعدا

" للمجرمين "

أي : لا أعين أحدا على معصية . وهذا وعد من موسى عليه السلام ، بسبب منة الله عليه ، أن لا يعين مجرما ، كما فعل في قتل القبطي . وهذا يفيد أن النعم ، تقتضي من العبد فعل الخير ، وترك الشر .

" ف "

لما جرى منه قتل الذي هو من عدوه

" فأصبح في المدينة خائفا يترقب "

هل يشعر به آل فرعون ، أم لا ؟ وإنما خاف ، لأنه قد علم ، أنه لا يتجرأ أحد على مثل هذه الحال ، سوى موسى ، من بني إسرائيل . فبينما هو على تلك الحال

" فإذا الذي استنصره بالأمس "

على عدوة

" يستصرخه "

على قبطي آخر .

" قال له موسى "

موبخا على حاله

" إنك لغوي مبين "

أي : بين الغواية ، ظاهر الجراءة .

" فلما أن أراد أن يبطش "

موسى

" بالذي هو عدو لهما "

أي : له وللمخاصم المستصرخ لموسى ، أي : لم يزل اللجاج بين القبطي والإسرائيلي ، وهو يستغيث بموسى ، فأخذته الحمية ، حتى هم أن يبطش بالقبطي .

" قال "

له القبطي زاجرا له عن قتله :

" يا موسى أتريد أن تقتلني كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا في الأرض "

لأن من أعظم آثار الجبار في الأرض ، قتل النفس بغير حق .

" وما تريد أن تكون من المصلحين "

وإلا ، فلو أردت الإصلاح ، لحلت بيني وبينه ، من غير قتل أحد . فانكف موسى عن قتله ، وارعوى ، لوعظه وزجره . وشاع الخبر بما جرى من موسى في هاتين القضيتين ، حتى تراود ملأ فرعون ، وفرعون على قتله ، وتشاوروا على ذلك . فقيض الله ، ذلك الرجل الناصح ، وبادر إلى الإخبار لموسى بما اجتمع عليه رأي ملأهم . فقال :

" وجاء رجل من أقصى المدينة يسعى "

أي : ركضا على قدميه ، من نصحه لموسى ، وخوفه أن يوقعوا به ، قبل أن يشعر .

" قال يا موسى إن الملأ يأتمرون بك "

أي : يتشاورون فيك

" ليقتلوك فاخرج "

عن المدينة

" إني لك من الناصحين "

. فامتثل نصحه

" فخرج منها خائفا يترقب "

أن يوقع به القتل ، ودعا الله .

" قال رب نجني من القوم الظالمين "

فإنه قد تاب من ذنبه وفعله غضبا ، من غير قصد منه للقتل ، فتوعدهم له ، ظلم منهم وجراءة .


تفسير السعدي - صفحة القرآن رقم 388

تفسير السعدي - صفحة قرآن رقم 388

" ولما توجه تلقاء مدين "

أي : قاصدا بوجهه مدين ، وهو جنوبي فلسطين ، حيث لا ملك فيه لفرعون .

" قال عسى ربي أن يهديني سواء السبيل "

أي : وسط الطريق المختصر ، الموصل إليها ، بسهولة ورفق ، فهداه الله سواء السبيل ، فوصل إلى مدين .

" ولما ورد ماء مدين وجد عليه أمة من الناس يسقون "

مواشيهم ، وكانوا أهل ماشية كثيرة

" ووجد من دونهم "

أي : دون تلك الأمة

" امرأتين تذودان "

غنمهما ، عن حياض الناس ، لعجزهما عن مزاحمة الرجال ، وبخلهم ، وعدم مروءتهم ، السقي لهما .

" قال "

لهما موسى

" ما خطبكما "

أي : ما شأنكما بهذه الحالة .

" قالتا لا نسقي حتى يصدر الرعاء "

أي : قد جرت العادة أنه لا يحصل لنا سقي حتى يصدر الرعاء مواشيهم ، فإذا خلا لنا الجو ، سقينا .

" وأبونا شيخ كبير "

أي : لا قوة له على السقي ، فليس فينا قوة ، نقتدر بها ، ولا لنا رجال ، يزاحمون الرعاء . فرق لهما موسى عليه السلام ورحمهما

" فسقى لهما "

غير طالب منهما الأجر ، ولا له قصد ، غير وجه الله تعالى . فلما سقى لهما ، وكان ذلك وقت شدة حر ، وسط النهار ، بدليل قوله :

" ثم تولى إلى الظل "

مستريحا لتلك الظلال بعد التعب .

" فقال "

في تلك الحالة ، مسترزقا ربه

" رب إني لما أنزلت إلي من خير فقير "

أي : إني مفتقر للخير ، الذي تسوقه إلي ، وتيسره لي ، وهذا سؤال منه بحاله ، والسؤال بالحال ، أبلغ من السؤال بلسان المقال . فلم يزل في هذه الحالة ، داعيا ربه متملقا . وأما المرأتان ، فذهبتا إلى أبيهما ، وأخبرتاه بما جرى . فأرسل أبوهما ، إحداهما إلى موسى ، فجاءته

" تمشي على استحياء "

. وهذا يدل على كرم عنصرها ، وخلقها الحسن ، فإن الحياء من الأخلاق الفاضلة ، وخصوصا في النساء . ويدل على أن موسى عليه السلام ، لم يكن فيما فعله من السقي ، بمنزلة الأجير والخادم ، الذي لا يستحى منه عادة ، وإنما هو عزيز النفس ، رأت من حسن خلقه ، ومكارم أخلاقه ، ما أوجب لها الحياء منه .

" قالت "

له :

" إن أبي يدعوك ليجزيك أجر ما سقيت لنا "

أي : لا لمن عليك ، بل أنت الذي ابتدأتنا بالإحسان ، وإنما قصده أن يكافئك على أحسانك . فأجابها موسى .

" فلما جاءه وقص عليه القصص "

من ابتداء السبب الموجب لهربه ، إلى أن وصل إليه

" قال "

مسكنا روعه ، جابرا قلبه :

" لا تخف نجوت من القوم الظالمين "

أي : ليذهب خوفك وروعك ، فإن الله نجاك منهم ، حيث وصلت إلى هذا المحل ، الذي ليس لهم عليه سلطان .

" قالت إحداهما "

أي : أحدى ابنتيه

" يا أبت استأجره "

أي : اجعله أجيرا عندك ، يرعى الغنم ويسقيها .

" إن خير من استأجرت القوي الأمين "

أي : إن موسى ، أولى من استؤجر ، فإنه جمع القوة والأمانة ، وخير أجير استؤجر ، من جمعهما ، القوة والقدرة ، على ما استؤجر عليه ، والأمانة فيه بعدم الخيانة . وهذان الوصفان ، ينبغي اعتبارهما في كل من يتولى للإنسان عملا ، بإجارة أو غيرها . فإن الخلل لا يكون إلا بفقدهما ، أو فقد إحداهما ، وأما باجتماعهما ، فإن العمل يتم ويكمل . وإنما قالت ذلك ، لأنها شاهدت من قوة موسى عند السقي لهما ، ونشاطه ، ما عرفت به قوته ، وشاهدت من أمانته وديانته ، وأنه رحمهما في حالة لا يرجى نفعهما ، وإنما قصده بذلك وجه الله تعالى .

" قال "

صاحب مدين لموسى

" إني أريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني "

أي : تصير أجيرا عندي

" ثماني حجج "

أي : ثماني سنين .

" فإن أتممت عشرا فمن عندك "

تبرع منك ، لا شيء واجب عليك .

" وما أريد أن أشق عليك "

فأحتم عشر السنين ، وما أريد أن أستأجرك ، لأكلفك أعمالا شاقة ، وإنما استأجرتك ، لعمل سهل يسير ، لا مشقة فيه

" ستجدني إن شاء الله من الصالحين "

فرغبه في سهولة العمل ، وفي حسن المعاملة . وهذا يدل على أن الرجل الصالح ، ينبغي أن يحسن خلقه ، مهما أمكنه ، وأن الذي يطلب منه ، أبلغ من غيره .

" قال "

موسى عليه السلام ـ مجيبا له فيما طلبه منه ـ :

" ذلك بيني وبينك "

أي : هذا الشرط ، الذي أنت ذكرت ، رضيت به ، وقد تم فيما بيني وبينك .

" أيما الأجلين قضيت فلا عدوان علي "

سواء قضيت الثماني الواجبة ، أم تبرعت بالزائد عليها

" والله على ما نقول وكيل "

حافظ يراقبنا ، ويعلم ما تعاقدنا عليه . وهذا الرجل ، أبو المرأتين ، صاحب مدين ، ليس بشعيب النبي المعروف ، كما اشتهر عن كثير من الناس ، فإن هذا قول لم يدل عليه دليل . وغاية ما يكون ، أن شعيبا عليه السلام ، قد كانت بلده مدين ، هذه القضية ، جرت في مدين ، فأين الملازمة بين الأمرين ؟ . وأيضا ، فإنه غير معلوم ، أن موسى أدرك زمان شعيب ، فكيف بشخصه ؟ ولو كان ذلك الرجل شعيبا ، لذكره الله تعالى ، ولسمته المرأتان ، أيضا فإن شعيبا ، عليه الصلاة والسلام ، قد أهلك الله قومه بتكذيبهم إياه . ولم يبق إلا من آمن به . وقد أعاذ الله المؤمنين به ، أن يرضوا لبنتي نبيهم ، وبمنعهما عن الماء ، وصد ماشيتهما ، حتى يأتيهما رجل غريب ، فيحسن إليهما ، ويسقي ماشيتهما . وما كان شعيب ، ليرضى أن يرعى موسى عنده ، ويكون خادما له ، وهو أفضل منه ، وأعلى درجة ، إلا أن يقال : هذا قبل نبوة موسى ، فلا منافاة . وعلى كل حال ، لا يعتمد على أنه شعيب النبي ، بغير نقل صحيح عن النبي صلى الله عليه وسلم ، والله أعلم .


تفسير السعدي - صفحة القرآن رقم 389

تفسير السعدي - صفحة قرآن رقم 389

" فلما قضى موسى الأجل "

يحتمل أنه قضى الأجل الواجب ، أو الزائد عليه ، كما هو الظن بموسى ، ووفائه ، اشتاق إلى الوصول إلى أهله ، ووالدته ، وعشيرته ، ووطنه ، وظن من طول المدة ، أنهم قد تناسوا ما صدر منه .

" وسار بأهله "

قاصدا مصر

" آنس "

أي : أبصر

" من جانب الطور نارا قال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون "

وكان قد أصابهم البرد ، وتاهوا الطريق .

" فلما أتاها نودي من شاطئ الوادي الأيمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين "

فأخبر بألوهيته ، وربوبيته . ويلزم من ذلك . أن يأمره بعبادته ، وتألهه ، كما صرح به في الآي الأخرى

" فاعبدني وأقم الصلاة لذكري "

" وأن ألق عصاك "

فألقاها

" فلما رآها تهتز "

تسعى سعيا شديدا ، ولها صورة مهيلة

" كأنها جان "

ذكر الحيات العظيم .

" ولى مدبرا ولم يعقب "

أي : يرجع ، لاستيلاء الروع على قلبه . فقال الله له :

" يا موسى أقبل ولا تخف إنك من الآمنين "

وهذا أبلغ ما يكون في التأمين ، وعدم الخوف . فإن قوله :

" أقبل "

يقتضي الأمر بإقباله ، ويجب عليه الامتثال . ولكن قد يكون إقباله ، وهو لم يزل في الأمر المخوف . فقال :

" ولا تخف "

أمر له بشيئين ، إقباله ، وأن لا يكون في قلبه خوف . ولكن يبقى احتمال ، وهو أنه ، قد يقبل وهو غير خائف ، ولك لا تحصل له الوقاية والأمن من المكروه ، فلذلك قال :

" إنك من الآمنين "

فحينئذ اندفع المحذور من جميع الوجوه . فأقبل موسى عليه السلام ، غير خائف ، ولا مرعوب ، بل مطمئنا ، واثقا بخبر ربه ، قد ازداد إيمانه ، وتم يقينه . فهذه آية ، أراه الله إياها ، قبل ذهابه إلى فرعون ، ليكون على يقين تام ، فيكون أجرأ له ، وأقوى وأصلب . ثم أراه الآية الأخرى فقال :

" اسلك يدك "

أي : أدخلها

" في جيبك تخرج بيضاء من غير سوء "

فسلكها وأخرجها ، كما ذكر الله تعالى .

" واضمم إليك جناحك من الرهب "

أي : ضم جناحك وهو عضدك إلى جنبك ليزول عنك الرهب والخوف .

" فذانك "

أي : انقلاب العصا حية ، وخروج اليد بيضاء من غير سوء .

" برهانان من ربك "

أي : حجتان قاطعتان من الله .

" إلى فرعون وملئه إنهم كانوا قوما فاسقين "

فلا يكفيهم مجرد الإنذار وأمر الرسول إياهم ، بل لا بد من الآيات الباهرة ، إن نفعت .

" قال "

موسى عليه السلام ، معتذرا من ربه ، وسائلا له المعونة على ما حمله ، وذاكرا له الموانع ، التي فيه ، ليزيل ربه ما يحذره منها .

" رب إني قتلت منهم نفسا "

أي :

" فأخاف أن يقتلون وأخي هارون هو أفصح مني لسانا فأرسله معي ردءا "

أي : معاونا ومساعدا

" يصدقني "

فإنه مع تضافر الأخبار ، يقوى الحق

" إني أخاف أن يكذبون "

. فأجابه الله سؤاله فقال :

" سنشد عضدك بأخيك "

أي : نعاونك به ونقويك . ثم أزال عنه محذور القتل ، فقال :

" ونجعل لكما سلطانا "

أي : تسلطا ، وتمكنا من الدعوة ، والحجة ، والهيبة الإلهية من عدوهما

" فلا يصلون إليكما "

. وذلك بسبب آياتنا ، وما دلت عليه من الحق ، وما أزعجت به من باشرها ونظر إليها . فهي التي بها حصل لكما السلطان ، واندفع بها عنكم ، كيد عدوكم ، وصارت لكم أبلغ من الجنود ، أولي العدد والعدد .

" أنتما ومن اتبعكما الغالبون "

وهذا وعد لموسى في ذلك الوقت ، وهو وحده فريد ، وقد رجع إلى بلده ، بعدما كان شريدا . فلم تزل الأحوال تتطور ، والأمور تنتقل ، حتى أنجز له موعوده ، ومكنه من العباد والبلاد ، ، وصار له ولأتباعه ، الغلبة والظهور .


تفسير السعدي - صفحة القرآن رقم 390

تفسير السعدي - صفحة قرآن رقم 390

فذهب موسى برسالة ربه

" فلما جاءهم موسى بآياتنا بينات "

واضحات الدلالة على ما قال لهم ، ليس فيها قصور ، ولا خفاء .

" قالوا "

على وجه الظلم ، والعلو ، والعناد

" ما هذا إلا سحر مفترى "

كما قال فرعون : في تلك الحال ، التي ظهر فيها الحق ، واستعلى على الباطل ، واضمحل الباطل ، وخضع له الرؤساء العارفون حقائق الأمور

" إنه لكبيركم الذي علمكم السحر "

هذا ، وهو الذكي غير الزكي الذي بلغ من المكر والخداع والكيد ، ما قصه الله علينا وقد علم « ما أنزل هؤلاء إلا رب السموات والأرض » ولكن الشفاء غالب .

" وما سمعنا بهذا في آبائنا الأولين "

وقد كذبوا في ذلك ، فإن الله أرسل يوسف ، قبل موسى كما قال تعالى :

" ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا كذلك يضل الله من هو مسرف مرتاب "

" وقال موسى "

حين زعموا أن الذي جاءهم به سحر وضلال ، وأن ما هم عليه هو الهدى :

" ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار "

أي : إذا لم تفد المقابلة معكم ، وتبيين الآيات البينات ، وأبيتم إلا المادي في غيكم ، واللجاج على كفركم ، فالله تعالى العالم بالمهتدي وغيره ، ومن تكون له عاقبة الدار ، نحن أم أنتم

" إنه لا يفلح الظالمون "

. فصار عاقبة الدار لموسى وأتباعه ، الفلاح ، عاقبة الدار لموسى وأتباعه ، والفلاح والفوز . وصار لأولئك ، الخسار ، وسوء العاقبة والهلاك .

" وقال فرعون "

متجرئا على ربه ، ومموها على قومه السفهاء ، وضعفاء العقول :

" يا أيها الملأ ما علمت لكم من إله غيري "

أي : أنا وحدي ، إلهكم ومعبودكم ، ولو كان ثم إله غيري لعلمته . فانظر إلى هذا الورع التام من فرعون ، حيث لم يقل « ما لكم من إله غيري » . وهذا ، لأنه عندهم العالم الفاضل ، الذي مهما قال : فهو الحق ، ومهما أمر أطاعوه . فلما قال هذه المقالة ، التي تحتمل أن ثم إلها غيره ، أراد أن يحقق النفي ، الذي جعل فيه ذلك الاحتمال ، فقال ل ـ « هامان » :

" فأوقد لي يا هامان على الطين "

ليجعل له لبنا من فخار .

" فاجعل لي صرحا "

أي : بناء عاليا

" لعلي أطلع إلى إله موسى وإني لأظنه من الكاذبين "

. ولكن سنحقق هذا الظن ، ونريكم كذب موسى . فانظر هذه الجراءة العظيمة ، على الله ، التي ما بلغها آدمي . كذب موسى ، وادعى أنه الله ، ونفى أن يكون له علم بالإله الحق ، وفعل الأسباب ، ليتوصل إلى إله موسى ، وكل هذا ترويج . ولكن العجب من هؤلاء الملأ ، الذين يزعمون أنهم كبار المملكة ، المدبرون لشؤونها ، كيف لعب هذا الرجل بعقولهم ، واستخف أحلامهم ، وهذا لفسقهم ، الذي صار صفة راسخة فيهم . فسد دينهم ، ثم تبع ذلك فساد عقولهم ، فنسألك اللهم الثبات على الإيمان ، وأن لا تزيغ قلوبنا بعد إذا هديتنا ، وأن تهب لنا من لدنك رحمة إنك أنت الوهاب . قال تعالى :

" واستكبر هو وجنوده في الأرض بغير الحق "

استكبروا على عباد الله ، وساموهم سوء العذاب ، واستكبرو على رسل الله ، وما جاءوهم به من الآيات . فكذبوها ، وزعموا أن ما هم عليه ، أعلى منها وأفضل .

" وظنوا أنهم إلينا لا يرجعون "

فلذلك تجرؤوا . وإلا فلو علموا ، وظنون أنهم يرجعون إلى الله ، لما كان منهم ما كان .

" فأخذناه وجنوده "

عندما استمر عنادهم وبغيهم

" فنبذناهم في اليم فانظر كيف كان عاقبة الظالمين "

كانت شر العواقب وأخسرها عاقبة أعقبتها العقوبة الدنيوية المستمرة ، المتصلة بالعقوبة الأخروية .

" وجعلناهم أئمة يدعون إلى النار "

أي : جعلنا فرعون وملأه ، من الأئمة ، الذين يقتدى بهم ، ويمشي خلفهم إلى دار الخزي والشقاء .

" ويوم القيامة لا ينصرون "

من عذاب الله ، فهم أضعف شيء ، عن دفعه عن أنفسهم ، وليس لهم من دون الله ، من ولي ولا نصير .

" وأتبعناهم في هذه الدنيا لعنة "

أي : وأتبعناهم ، زيادة في عقوبتهم وخزيهم ، في الدنيا لعنة ، يلعنون ، ولهم عند الخلق ، الثناء القبيح ، والمقت والذم . وهذا أمر مشاهد ، فهم أئمة الملعونين في الدنيا ، ومقدمتهم .

" ويوم القيامة هم من المقبوحين "

المبعدين ، المستقذرة أفعالهم . الذين اجتمع عليهم مقت الله ، ومقت خلقه ، ومقت أنفسهم .

" ولقد آتينا موسى الكتاب "

وهو التوراة

" من بعد ما أهلكنا القرون الأولى "

الذين خاتمتهم ، في الإهلاك العام ، فرعون وجنوده . وهذا دليل على أنه بعد نزول التوراة ، انقطع الهلاك العام ، وشرع جهاد الكفار بالسيف .

" بصائر للناس "

أي : كتاب الله الذي أنزله على موسى ، فيه بصائر للناس ، أي : أمور يبصرون بها ، ما ينفعهم ، وما يضرهم ، فتقوم الحجة على العاصي ، وينتفع بها المؤمن ، فتكون رحمة في حقه ، وهداية إلى الصراط المستقيم ، ولهذا قال :

" وهدى ورحمة لعلهم يتذكرون "

. ولما قص الله على رسوله ، ما قص من هذه الأخبار الغيبية ، نبه العباد ، على أن هذا خبر إلهي محض ، ليس للرسول ، طريق إلى علمه ، إلا من جهة الوحي ، ولهذا قال :

" وما كنت بجانب الغربي "

أي : بجانب الطور الغربي

" إذ قضينا إلى موسى الأمر وما كنت من الشاهدين "

على ذلك ، حتى يقال : إنه وصل إليك من هذا الطريق .

" ولكنا أنشأنا قرونا فتطاول عليهم العمر "

فاندرس العلم ، ونسيت آياته . فبعثناك في وقت اشتدت الحاجة إليك ، وإلى ما علمناك ، وأوحينا إليك .


تفسير السعدي - صفحة القرآن رقم 391

تفسير السعدي - صفحة قرآن رقم 391

" وما كنت ثاويا "

أي : مقيما

" في أهل مدين تتلو عليهم آياتنا "

أي : تعلمهم ، وتتعلم منهم ، حتى أخبرت ، من شأن موسى في مدين .

" ولكنا كنا مرسلين "

أي : ولكن ذلك الخبر ، الذي جئت به عن موسى ، أثر من آثار إرسالنا إياك ، ووحي لا سبيل لك إلى علمه ، بدون إرسالنا .

" وما كنت بجانب الطور إذ نادينا "

موسى ، وأمرناه أن يأتي القوم الظالمين ، ويبلغهم رسالتنا ، ويريهم من آياتنا وعجائبنا ، ما قصصنا عليك . والمقصود ، أن المجريات ، التي جرت لموسى ، عليه الصلاة والسلام ، في هذه الأماكن ، فقصصتها كما هي ، من غير زيادة ولا نقص ، لا يخلو من أحد أمرين : إما أن تكون حضرتها وشاهدتها ، ذهبت إلى محالها ، فتعلمتها من أهلها . فحينئذ قد لا يدل ذلك ، على أنك رسول الله ، إذ الأمور التي يخبر بها عن شهادة ودراسة ، من الأمور المشتركة ، غير المختصة بالأنبياء . ولكن هذا قد علم وتيقن أنه ما كان وما صار . فأولياؤك وأعداؤك يعلمون عدم ذلك . فتعين الأمر الثاني ، وهو : أن هذا جاءك من قبل الله ووحيه وإرساله . فثبت بالدليل القطعي ، صحة رسالتك ، ورحمة الله بك للعباد ، ولهذا قال :

" ولكن رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك "

أي : العرب ، وقريش ، فإن الرسالة عندهم ، لا تعرف وقت إرسال الرسول وقبله بأزمان متطاولة .

" لعلهم يتذكرون "

تفصيل الخير ، فيفعلونه ، والشر فيتركونه . فإذا كنت بهذه المنزلة ، كان الواجب عليهم ، المبادرة إلى الإيمان بك ، وشكر هذه النعمة ، التي لا يقادر قدرها ، ولا يدرك شكرها . وإنذاره للعرب لا ينفي ، أن يكون مرسلا لغيرهم ، فإنه عربي ، والقرآن الذي نزل عليه ، عربي ، وأول من باشر بدعوته ، العرب . فكانت رسالته لهم أصلا ، ولغيرهم تبعا ، كما قال تعالى :

" أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس "

" قل يا أيها الناس إني رسول الله إليكم جميعا "

" ولولا أن تصيبهم مصيبة بما قدمت أيديهم "

من الكفر والمعاصي

" فيقولوا ربنا لولا أرسلت إلينا رسولا فنتبع آياتك ونكون من المؤمنين "

أي : فأرسلناك يا محمد ، لدفع حجتهم ، وقطع مقالتهم .

" فلما جاءهم الحق "

الذي لا شك فيه

" من عندنا "

وهو القرآن ، الذي أوحيناه إليك

" قالوا "

مكذبين له ومعترضين بما ليس يعترض به :

" لولا أوتي مثل ما أوتي موسى "

أي : أنزل عليه كتاب من السماء جملة واحدة . أي : فأما ما دام ينزل متفرقا ، فإنه ليس من عند الله . وأي دليل في هذا ؟ وأي شبهة أنه ليس من عند الله ، حين نزل مفرقا ؟ بل من كمال هذا القرآن ، واعتناء الله بمن أنزل عليه ، أن نزل متفرقا ، ليثبت الله به فؤاد رسوله ، ويحصل زيادة الإيمان للمؤمنين .

" ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا "

. وأيضا ، فإن قياسهم على كتاب موسى ، قياس قد نقضوه ، فكيف يقيسونه على كتاب كفروا به ، ولم يؤمنوا ؟ ولهذا قال :

" أو لم يكفروا بما أوتي موسى من قبل قالوا سحران تظاهرا "

أي : القرآن والتوراة ، تعاونا في سحرهما ، وإضلال الناس

" وقالوا إنا بكل كافرون "

. فثبت بهذا ، أن القوم يريدون إبطال الحق ، بما ليس ببرهان ، وينقضونه بما لا ينقض ، ويقولون الأقوال المتناقضة المختلفة ، وهذا شأن كل كافر . ولهذا صرح أنهم كفروا بالكتابين والرسولين

" وقالوا إنا بكل كافرون "

. ولكن هل كفرهم بهما ، كان طلبا للحق ، واتباعا لأمر عندهم ، خير منهما ، أم مجرد هوى ؟ . قال تعالى ملزما لهم بذلك :

" قل فأتوا بكتاب من عند الله هو أهدى منهما "

أي : من التوراة والقرآن

" أتبعه إن كنتم صادقين "

ولا سبيل لهم ، ولا لغيرهم ، أن يأتوا بمثلهما ، فإنه ما طرق العالم ، منذ خلقه الله ، مثل هذين الكتابين ، علما ، وهدى ، وبيانا ، ورحمة للخلق . وهذا من كمال الإنصاف من الداعي أن قال : مقصودي ، الحق والهدى والرشد ، وقد جئتكم بهذا الكتاب ، المشتمل على ذلك ، الموافق لكتاب موسى . فيجب علينا جميعا الإذعان لهما ، واتباعهما ، من حيث كونهما هدى وحقا . فإن جئتموني بكتاب من عند الله ، هو أهدى منهما ، اتبعته . وإلا ، فلا أترك هدى وحقا قد علمته لغير هدى وحق .

" فإن لم يستجيبوا لك "

فلم يأتوا بكتاب أهدى منهما

" فاعلم أنما يتبعون أهواءهم "

أي : فاعلم أن تركهم اتباعك ، ليسوا ذاهبين إلى حق يعرفونه ، ولا إلى هدى ، وإنما ذلك مجرد اتباع لأهوائهم .

" ومن أضل ممن اتبع هواه بغير هدى من الله "

فهذا من أضل الناس ، حيث عرض عليه الهدى ، والصراط المستقيم ، الموصل إلى الله وإلى دار كرامته ، فلم يلتفت إليه ، ولم يقبل عليه . ودعاه هواه إلى سلوك الطرق الموصلة إلى الهلاك والشقاء ، فاتبعه ، وترك الهدى . فهل أحد أضل ممن هذا وصفه ؟ ولكن ظلمه وعدوانه ، وعدم محبته للحق ، هو الذي أوجب له : أن يبقى على ضلاله ولا يهديه الله ، فلهذا قال :

" إن الله لا يهدي القوم الظالمين "

أي : الذي صار الظالم لهم وصفا والعناد لهم نعتا ، جاءهم الهدى فرفضوه ، وعرض لهم الهوى ، فتبعوه . سدوا على أنفسهم أبواب الهداية وطرقها ، وفتحوا عليهم أبواب الغواية وسبلها . فهم في غيهم وظلمهم يعمهون ، وفي شقائهم وهلاكهم ، يترددون . وفي قوله :

" فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم "

دليل على أن كل من لم يستجب للرسول ، وذهب إلى قول مخالف لقول الرسول ، فإنه لم يذهب إلى هدى ، وإنما ذهب إلى هوى .


تفسير السعدي - صفحة القرآن رقم 392

تفسير السعدي - صفحة قرآن رقم 392

" ولقد وصلنا لهم القول "

أي : تابعناه وواصلناه ، وأنزلناه شيئا فشيئا ، رحمة بهم ولطفا

" لعلهم يتذكرون "

حين تتكرر عليهم آياته ، وتنزل عليهم بيناته وقت الحاجة إليها . فصار نزوله متفرقا ، رحمة بهم ، فلم اعترضوا على ما هو من مصالحهم ؟ فصل في ذكر بعض الفوائد والعبر في هذه القصة العجيبة فمنها : أن آيات الله وعبره ، وأيامه في الأمم السابقة ، إنما يستفيد بها ويستنير ، المؤمنون ، فعلى حسب إيمان العبد ، تكون عبرته . وإن الله تعالى إنما يسوق القصص لأجلهم ، وأما غيرهم ، فلا يعبأ الله بهم ، وليس لهم منها نور وهدى . ومنها : أن الله تعالى ، إذا أراد أمرا ، هيأ أسبابه ، وأتى بها شيئا فشيئا بالتدريج ، لا دفعة واحدة . ومنها : أن الأمة المستضعفة ، ولو بلغت في الضعف ما بلغت ، لا ينبغي لها أن يستولي عليها الكسل ، عن طلب حقها ، ولا الإياس من ارتقائها إلى أعلى الأمور ، خصوصا إذا كانوا مظلومين ، كما استنقذ الله أمة بني إسرائيل ، الأمة الضعيفة ، من أسر فرعون وملإه ، ومكنهم في الأرض ، وملكهم بلادهم . ومنها : أن الأمة ما دامت ذليلة مقهورة ، لا تأخذ حقها ، ولا تتكلم به ، لا يقوم لها أمر دينها ولا دنياها ، ولا يكون لها إمامة فيه . ومنها : لطف الله بأم موسى ، وتهوينه عليها المصيبة بالبشارة ، بأن الله سيرد إليها ابنها ، ويجعله من المرسلين . ومنها : أن الله يقدر على عبده بعض المشاق ، لينيله سرورا أعظم من ذلك ، أو يدفع عنه شرا أكثر منه . كما قدر على أم موسى ، ذلك الحزن الشديد ، والهم البليغ ، الذي هو وسيلة إلى أن يصل إليها ابنها ، على وجه تطمئن به نفسها ، وتقر به عينها ، وتزداد به غبطة وسرورا . ومنها : أن الخوف الطبيعي من الخلق ، لا ينافي الإيمان ولا يزيله ، كما جرى لأم موسى ، ولموسى من تلك المخاوف . ومنها : أن الإيمان يزيد وينقص . وأن من أعظم ما يزيد به الإيمان ، ويتم به اليقين ، الصبر عند المزعجات ، والتثبيت من الله ، عند المقلقات ، كما قال تعالى :

" لولا أن ربطنا على قلبها لتكون من المؤمنين "

أي : ليزداد إيمانها بذلك ، ويطمئن قلبها . ومنها أن من أعظم نعم الله على عبده وأعظم معونة للعبد على أموره ، تثبيت الله إياه ، وربط جأشه وقلبه عند المخاوف ، وعند الأمور المذهلة ، فإنه بذلك ، يتمكن من القول الصواب ، والفعل الصواب . بخلاف من استمر قلقه وروعه ، وانزعاجه ، فإنه يضيع فكره ، ويذهل عقله ، فلا ينتفع بنفسه في تلك الحال . ومنها : أن العبد ـ ولو عرف أن القضاء والقدر ووعد الله نافذ لا بد منه فإنه لا يهمل فعل الأسباب ، التي أمر بها ، ولا يكون ذلك منافيا لإيمانه بخبر الله . فإن الله قد وعد أم موسى أن يرده عليها ، ومع ذلك ، اجتهدت في رده ، وأرسلت أخته لتقصه وتطلبه . ومنها : جواز خروج المرأة في حوائجها ، وتكليمها للرجال ، من غير محذور ، كما جرى لأخت موسى ، وابنتي صاحب مدين . ومنها : جواز أخذ الأجرة على الكفالة والرضاع ، والدلالة على من يفعل ذلك . ومنها : أن الله من رحمته بعبده الضعيف ، الذي يريد إكرامه ، أن يريه من آياته ، ويشهده من بيناته ، ما يزيد به إيمانه ، كما رد الله موسى إلى أمه ، لتعلم أن وعد الله حق . ومنها : أن قتل الكافر ، الذي له عهد بعقد أو عرف ، لا يجوز . فإن موسى عليه السلام عد قتله القبطي الكافر ، ذنبا ، واستغفر الله منه . ومنها : أن الذي يقتل النفوس بغير حق ، يعد من الجبارين ، الذين يفسدون في الأرض . ومنها : أن من قتل النفوس بغير حق ، وزعم أنه يريد الإصلاح في الأرض ، وتهييب أهل المعاصي ، فإنه كاذب في ذلك ، وهو مفسد كما حكى الله قول القبطي :

" إن تريد إلا أن تكون جبارا في الأرض وما تريد أن تكون من المصلحين "

على وجه التقرير له ، لا الإنكار . ومنها : أن إخبار الرجل غيره بما قيل فيه ، على وجه التحذير له من شر يقع فيه ، لا يكون ذلك نميمة ـ بل قد يكون واجبا ـ كما أخبر ذلك الرجل موسى ، ناصحا له ومحذرا . ومنها : أنه إذا خاف القتل والتلف في الإقامة ، فإنه لا يلقي بيده إلى التهلكة ، ولا يستسلم لذلك ، بل يذهب عنه ، كما فعل موسى . ومنها : أنه عند تزاحم المفسدتين ، إذا كان لا بد من ارتكاب إحداهما فإنه يرتكب الأخف منهما والأسلم . كما أن موسى ، لما دار الأمر بين بقائه في مصر ، ولكنه يقتل ، أو يذهب إلى بعض البلدان البعيدة ، التي لا يعرف الطريق إليها ، وليس معه دليل يدله غير ربه ، ولكن هذه الحالة أرجى للسلامة من الأولى ، فتبعها موسى . ومنها : أن الناظر في العلم عند الحاجة إلى التكلم فيه ، إذا لم يترجح عنده أحد القولين ، فإنه يستهدي ربه ، ويسأله أن يهديه الصواب من القولين ، بعد أن يقصد بقلبه الحق ، ويبحث عنه ، فإن الله لا يخيب من هذه حاله . كما خرج موسى تلقاء مدين فقال :

" عسى ربي أن يهديني سواء السبيل "

. ومنها : أن الرحمة بالخلق ، والإحسان على من يعرف ومن لا يعرف ، من أخلاق الأنبياء ، وأن من الإحسان سقي الماشية الماء ، وإعانة العاجز . ومنها : استحباب الدعاء بتبيين الحال وشرحها ، ولو كان الله عالما لها؛ لأنه تعالى ، يحب تضرع عبده وإظهار ذله ومسكنته ، كما قال موسى :

" رب إني لما أنزلت إلي من خير فقير "

. ومنها أن الحياء ـ خصوصا من الكرام ـ من الأخلاق الممدوحة . ومنها : أن المكافأة على الإحسان ، لم يزل دأب الأمم السابقين . ومنها : أن العبد إذا عمل العمل لله تعالى ، ثم حصل له مكافأة عليه ، من غير قصد بالقصد الأول ، فإنه لا يلام على ذلك ، كما قبل موسى مجازاة صاحب مدين ، عن معروفه الذي لم يبتغ له ، ولم يستشرف بقلبه على عوض . ومنها : مشروعية الإجارة ، وأنها تجوز على رعاية الغنم ونحوها ، مما لا يقدر به العمل ، وإنما مرده ، العرف . ومنها : أن خطبة الرجل لابنته الذي يتخيره ، لا يلام عليه . ومنها : أن خير أجير وعامل يعمل للإنسان ، أن يكون قويا أمينا . ومنها : أن من مكارم الأخلاق ، أن يحسن خلقه لأجيره وخادمه ، ولا يشق عليه بالعمل لقوله :

" وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين "

. ومنها : جواز عقد الإجارة وغيرها من العقود ، من دون إشهاد لقوله :

" والله على ما نقول وكيل "

. ومنها : ما أجرى الله على يد موسى من الآيات البينات ، والمعجزات الظاهرة ، من الحية ، وانقلاب يده بيضاء من غير سوء ، ومن عصمة الله لموسى وهارون ، من فرعون ، ومن الغرق . ومنها : أن من أعظم العقوبات أن يكون الإنسان إماما في الشر ، وذلك بحسب معارضته لآيات الله وبيناته . كما أن أعظم نعمة أنعم الله بها على عبده ، أن يجعله إماما في الخير هاديا مهديا . ومنها : ما فيها من الدلالة على رسالة محمد صلى الله عليه وسلم ، حيث أخبر بذلك تفصيلا ، وتأصيلا موافقا ، قصه قصا ، صدق به المرسلين؛ وأيد به الحق المبين ، من غير حضور شيء من تلك الوقائع؛ ولا مشاهدة لموضع واحد من تلك المواضع؛ ولا تلاوة درس فيها شيئا من هذه الأمور؛ ولا مجالسة أحد من أهل العلم؛ إن هو إلا رسالة الرحمن الرحيم؛ ووحي أنزله عليه الكريم المنان؛ لينذر به قوما جاهلين؛ وعن النذر والرسل غافلين . فصلوات الله وسلامه؛ على من مجرد خبره ينبىء أنه رسول الله؛ ومجرد أمره ونهيه ينبه العقول النيرة؛ أنه من عند الله . كيف وقد تطابق على صحة ما جاء به وصدقه الأولين والآخرين . والشرع الذي جاء به من رب العاليمن ، وما جبل عليه من الأخلاق الفاضلة؛ التي لا تناسب؛ ولا تصلح إلا لأعلى الخلق درجة؛ والنصر المبين لدينه وأمته . حتى بلغ دينه؛ مبلغ الليل والنهار؛ وفتحت أمته معظم بلدان الأمصار؛ بالسيف والسنان ، وقلوبهم بالعلم والإيمان . ولم تزل الأمم المعاندة؛ والملوك الكفرة؛ ترميه بقوس واحدة؛ وتكيد له المكايد؛ وتمكر لإطفائه؛ وإخفائه؛ وإخماده من الأرض وهو قد بهرها وعلاها ، لا يزداد إلا نموا ، ولا آياته وبراهينه إلا ظهورا . وكل وقت من الأوقات ، يظهر من آياته ، ما هو عبرة للعالمين ، وهداية للعالمين ، ونور وبصيرة للمتوسمين . والحمد لله وحده .

" وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين أولئك يؤتون أجرهم مرتين بما صبروا ويدرؤون بالحسنة السيئة ومما رزقناهم ينفقون وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم لا نبتغي الجاهلين "

يذكر تعالى ، عظمة القرآن ، وصدقه ، وحقه ، وأن أهل العلم بالحقيقة يعرفونه ، ويؤمنون به ، ويقرون بأنه الحق :

" الذين آتيناهم الكتاب من قبله "

وهم أهل التوراة ، والإنجيل ، الذي لم يغيروا ولم يبدلوا

" هم به "

أي : بهذا القرآن ، ومن جاء به

" يؤمنون "

" وإذا يتلى عليهم "

استمعوا له ، وأذعنوا و

" قالوا آمنا به إنه الحق من ربنا "

لموافقته ما جاءت به الرسل ، ومطابقته لما ذكر في الكتب ، واشتماله على الأخبار الصادقة ، والأوامر والنواهي الموافقة لغاية الحكمة . وهؤلاء الذين تفيد شهادتهم ، وينفع قولهم ، لأنهم لا يقولون ما يقولون إلا عن علم وبصيرة ، لأنهم أهل الخبرة ، وأهل الكتب . وغيرهم لا يدل ردهم ومعارضتهم للحق ، على شبهة ، فضلا عن الحجة ، لأنهم ما بين جاهل فيه أو متجاهل معاند للحق . قال تعالى :

" قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا "

الآيات . وقوله :

" إنا كنا من قبله مسلمين "

فلذلك ثبتنا على ما من الله به علينا من الإيمان والإسلام ، فصدقنا بهذا القرآن ، آمنا بالكتاب الأول ، والكتاب الآخر . وغيرنا ينقض تكذيبه بهذا الكتاب ، إيمانه بالكتاب الأول .

" أولئك "

الذين آمنوا بالكتابين

" يؤتون أجرهم مرتين "

أجرا على الإيمان الأول ، وأجرا على الإيمان الثاني .

" بما صبروا "

على الإيمان ، وثبتوا على العمل ، فلم تزعزعهم عن ذلك ، شبهة ، ولا ثناهم عن الإيمان ، رياسة ولا شهوة . ( و ) من خصالهم الفاضلة ، التي هي من آثار إيمانهم الصحيح ، أنهم

" ويدرؤون بالحسنة السيئة "

أي : دأبهم وطريقتهم الإحسان لكل أحد ، حتى للمسيء إليهم ، بالقول والفعل ، يقابلونه بالقول الحميد والفعل الجميل ، لعلمهم بفضيلة هذا الخلق العظيم ، وأنه لا يوفق له ذو حظ عظيم .

" وإذا سمعوا اللغو "

من جاهل خاطبهم به ، أعرضوا عنه ، و

" قالوا "

مقالة عباد الرحمن أولي الألباب :

" لنا أعمالنا ولكم أعمالكم "

أي : كل سيجازى بعمله ، الذي عمله وحده ، وليس عليه من وزر غيره شيء . ولزم من ذلك ، أنهم يتبرؤن مما عليه الجاهلون ، من اللغو والباطل ، والكلام الذي لا فائدة فيه .

" سلام عليكم "

أي : لا تسمعون منا إلا الخير ، ولا نخاطبكم بمقتضى جهلكم . فإنكم ، وإن رضيتم لأنفسكم هذا المرتع اللئيم ، فإننا ننزه أنفسنا عنه ، ونصونها عن الخوض فيه .

" لا نبتغي الجاهلين "

من كل وجه .

" إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين "

يخبر تعالى أنك يا محمد ـ وغيرك من باب أولى ـ لا تقدر على هداية أحد ، ولو كان من أحب الناس إليك ، فإن هذا ، أمر غير مقدور للخلق هداية للتوفيق ، وخلق الإيمان في القلب ، وإنما ذلك بيد الله تعالى ، يهدي من يشاء ، وهو أعلم بمن يصلح لها ، فيبقيه على ضلاله . وأما إثبات الهداية للرسول في قوله تعالى :

" وإنك لتهدي إلى صراط مستقيم "

فتلك هداية البيان والإرشاد . فالرسول يبين الصراط المستقيم ، ويرغب فيه ، ويبذل جهده في سلوك الخلق له . وأما كونه يخلق في قلوبهم الإيمان ، ويوفقهم بالفعل ، فحاشا وكلا . ولهذا لو كان قادرا عليها ، لهدى من وصل إليه إحسانه ، ونصره ، ومنعه من قومه ، عمه أبا طالب ، ولكنه أوصل إليه من الإحسان بالدعوة له للدين والنصح التام ، ما هو أعظم مما فعله معه عمه ، ولكن الهداية بيد الله .

" وقالوا إن نتبع الهدى معك نتخطف من أرضنا أو لم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون وكم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلا قليلا وكنا نحن الوارثين وما كان ربك مهلك القرى حتى يبعث في أمها رسولا يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون "

يخبر تعالى أن المكذبين من قريش ، وأهل مكة ، يقولون للرسول صلى الله عليه وسلم :

" إن نتبع الهدى معك نتخطف من أرضنا "

بالقتل والأسر ، ونهب الأموال . فإن الناس قد عادوك وخالفوك ، فلو تابعناك ، لتعرضنا لمعاداة الناس كلهم ، ولم يكن لنا بهم طاقة . وهذا الكلام منهم ، يدل على سوء الظن بالله تعالى ، وأنه لا ينصر دينه ، ولا يعلي كلمته . بل يمكن الناس من أهل دينه ، فيسومونهم سواء العذاب ، وظنوا أن الباطل سيعلو على الحق . قال الله ـ مبينا لهم حالة اختصهم بها دون الناس ، فقال :

" أو لم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا "

أي : أو لم نجعلهم متمكنين ، ممكنين في حرم ، يكثر المنتابون إليه ، ويقصده الزائرون ، قد احترمه القريب والبعيد ، فلا يهاج أهله ، ولا ينتقصون بقليل ولا كثير . والحال أن كل ما حولهم من الأماكن ، قد حف بها الخوف من كل جانب ، وأهلها غير آمنين ولا مطمئنين ، فليحمدوا ربهم على هذا الأمن التام ، الذي ليس فيه غيرهم ، وعلى الرزق الكثير ، الذي يجيء إليهم من كل مكان ، من الثمرات ، والأطعمة ، والبضائع ، ما به يرتزقون ويتوسعون . وليتبعوا هذا الرسول الكريم ، ليتم لهم الأمن والرغد . وإياهم وتكذيبه ، والبطر بنعمته ، فيبدلوا من بعد أمنهم خوفا ، وبعد عزهم ذلا ، وبعد غناهم فقرا ولهذا توعدهم بما فعل بالأمم قبلهم ، فقال :

" وكم أهلكنا من قرية بطرت معيشتها "

أي : فخرت بها ، وألهتها ، واشتغلت بها عن الإيمان بالرسل ، فأهلكهم الله ، وأزال عنهم النعمة ، وأحل بهم النقمة .

" فتلك مساكنهم لم تسكن من بعدهم إلا قليلا "

لتوالي الهلاك والتلف عليهم ، وإيحاشها من بعدهم .

" وكنا نحن الوارثين "

للعباد ، نميتهم ، ثم يرجع إلينا جميع ما متعناهم به من النعم ، ثم نعيدهم إلينا فنجازيهم بأعمالهم . ومن حكمته ورحمته ، أن لا يعذب الأمم ، بمجرد كفرهم ، قبل إقامة الحجة عليهم ، بإرسال الرسل إليهم ، ولهذا قال :

" وما كان ربك مهلك القرى "

أي بكفرهم و ظلمهم

" حتى يبعث في أمها "

أي : في القرية والمدينة التي إليها يرجعون ، ونحوها يترددون ، وكل ما حولها ينتجعها ، ولا تخفى عليهم أخبارها .

" رسولا يتلو عليهم آياتنا "

الدالة على صحة ما جاء به ، وصدق ما دعاهم إليه . فيبلغ قوله قاصيهم ودانيهم . بخلاف بعث الرسل في القرى البعيدة ، والأطراف النائية ، فإن ذلك ، مظنة الخفاء والجفاء ، والمدن الأمهات ، مظنة الظهور والانتشار ، وفي الغالب أنهم أقل جفاء من غيرهم .

" وما كنا مهلكي القرى إلا وأهلها ظالمون "

بالكفر والمعاصي ، مستحقون للعقوبة . والحاصل ، أن الله لا يعذب أحدا إلا بظلمه ، وإقامة الحجة عليه .


تفسير السعدي - صفحة القرآن رقم 393

تفسير السعدي - صفحة قرآن رقم 393

" وما أوتيتم من شيء فمتاع الحياة الدنيا وزينتها وما عند الله خير وأبقى أفلا تعقلون أفمن وعدناه وعدا حسنا فهو لاقيه كمن متعناه متاع الحياة الدنيا ثم هو يوم القيامة من المحضرين "

هذا حض منه تعالى لعباده ، على الزهد في الدنيا ، وعدم الاغترار بها ، وعلى الرغبة في الأخرى ، وجعلها مقصود العبد ومطلوبه . ويخبرهم أن جميع ما أوتيه الخلق ، من الذهب ، والفضة ، والحيوانات والأمتعة ، والنساء ، والبنين ، والمآكل ، والمشارب ، واللذات ، كلها متاع الحياة الدنيا وزينتها ، أي : يتمتع به وقتا قصيرا ، متاعا قاصرا ، محشوا بالمنغصات ، ممزوجا بالغصص ، ويتزين به زمانا يسيرا ، للفخر والرياء ، ثم يزول ذلك سريعا ، وينقضي جميعا ، ولم يستفد صاحبه منه إلا الحسرة والندم ، والخيبة والحرمان .

" وما عند الله "

من النعيم المقيم ، والعيش السليم

" خير وأبقى "

أي : أفضل في وصفه وكميته ، وهو دائم أبدا ، ومستمر سرمدا .

" أفلا تعقلون "

أي : أفلا تكون لكم عقول ، بها تزنون أي الأمرين أولى بالإيثار ، وأي الدارين أحق للعمل لها . فدل ذلك أنه بحسب عقل العبد ، يؤثر الأخرى على الدنيا ، وأنه ما آثر أحد الدنيا ، إلا لنقص في عقله . ولهذا نبه العقول على الموازنة ، بين عاقبة مؤثر الدنيا ، ومؤثر الآخرة فقال :

" أفمن وعدناه وعدا حسنا فهو لاقيه "

أي : هل يستوي مؤمن ، ساع للآخرة سعيها قد عمل على وعد ربه له ، بالثواب الحسن ، الذي هو الجنة ، وما فيها من النعيم العظيم ، فهو لاقيه ، من غير شك ، ولا ارتياب لأنه وعد من كريم ، صادق الوعد ، لا يخلف الميعاد ، لعبد قام بمرضاته ، وجانب سخطه .

" كمن متعناه متاع الحياة الدنيا "

فهو يأخذ فيها ، ويعطي ، ويأكل ويشرب ، ويتمتع كما تتمتع البهائم ، قد اشتغل بدنياه عن آخرته ، ولم يرفع بهدى الله رأسا ، ولم ينقد للمرسلين . فهو لا يزال كذلك ، لا يتزود من دنياه إلا الخسار والهلاك .

" ثم هو يوم القيامة من المحضرين "

للحساب وقد علم أنه لم يقدم خيرا لنفسه ، وإنما قدم جميع ما يضره ، وانتقل إلى دار الجزاء على الأعمال . فما ظنكم بما يصير إليه ؟ وما تحسبون ما يصنع به ؟ فليختر العاقل لنفسه ، وما هو أولى بالاختيار ، وأحق الأمرين بالإيثار .

" ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون وقيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون ويوم يناديهم فيقول ماذا أجبتم المرسلين فعميت عليهم الأنباء يومئذ فهم لا يتساءلون "

هذا إخبار من الله تعالى ، عما يسأل عنه الخلائق يوم القيامة ، وأنه يسألهم عن أصول الأشياء ، عن عبادة الله ، وإجابة رسله فقال :

" ويوم يناديهم "

أي : ينادي من أشركوا به شركاء ، يعبدونهم ، ويرجون نفعهم ، ودفع الضرر عنهم ، فيناديهم ، ليبين لهم عجزها ، وضلالهم .

" فيقول أين شركائي "

، وليس لله شريك ، ولكن ذلك بحسب زعمهم وافترائهم . ولهذا قال :

" الذين كنتم تزعمون "

فأين هم ، بذواتهم ، أين نفعهم وأين دفعهم ؟ ومن المعلوم أنهم يتبين لهم في تلك الحال ، أن الذي عبدوه ، ورجوه باطل ، مضمحل في ذاته ، وما رجوا منه ، فيقولون : أي يحكمون على أنفسهم بالضلالة والغواية . ولهذا

" قال الذين حق عليهم القول "

من الرؤساء والقادة في الكفر والشر ، مقرين بغوايتهم وإغوئهم :

" ربنا هؤلاء "

التابعون

" الذين أغوينا أغويناهم كما غوينا "

أي : كلنا قد اشترك في الغواية ، وحق عليه كلمة العذاب .

" تبرأنا إليك "

من عبادتهم ، أي نحن برآء منهم ، ومن عملهم .

" ما كانوا إيانا يعبدون "

إنما كانوا يعبدون الشياطين .

" وقيل "

لهم :

" ادعوا شركاءكم "

على ما أملتم فيهم من النفع . فأمروا بدعائهم في ذلك الوقت الحرج ، الذي يضطر فيه العابد إلى من عبده .

" فدعوهم "

لينفعوهم ، أو يدفعوا عنهم من عذاب الله من شيء .

" فلم يستجيبوا لهم "

فعلم الذين كفروا أنهم كانوا كاذبين ، مستحقين للعقوبة .

" ورأوا العذاب "

الذي سيحل بهم عيانا ، بأبصارهم بعدما كانوا مكذبين به ، منكرين له .

" لو أنهم كانوا يهتدون "

أي : لما حصل لهم ما حصل ، ولهدوا إلى صراط الجنة ، كما اهتدوا في الدنيا ، ولكن لم يهتدوا ، فلم يهتدوا .

" ويوم يناديهم فيقول ماذا أجبتم المرسلين "

، هل صدقتموهم واتبعتموهم ، أم كذبتموهم وخالفتموهم ؟

" فعميت عليهم الأنباء يومئذ فهم لا يتساءلون "

أي : لم يحيروا عن هذا السؤال جوابا ، ولم يهتدوا إلى الصواب . ومن المعلوم أنه لا ينجي في هذا الموضع إلا التصريح بالجواب الصحيح ، المطابق لأحوالهم ، من أننا أجبناهم بالإيمان ، والانقياد . ولكن لما علموا تكذيبهم لهم وعنادهم لأمرهم ، لم ينطقوا بشيء . ولا يمكن أن يتساءلوا ، ويتراجعوا بينهم ، في ماذا يجيبون به ، ولو كان كذبا .

" فأما من تاب وآمن وعمل صالحا فعسى أن يكون من المفلحين "

لما ذكر تعالى سؤال الخلق عن معبودهم ، وعن رسلهم ، ذكر الطريق الذي ينجو به العبد ، من عقاب الله تعالى ، وأنه لا نجاة إلا لمن اتصف بالتوبة عن الشرك والمعاصي ، وآمن بالله فعبدوه ، وآمن برسله ، فصدقهم ، وعمل صالحا ، متبعا فيه للرسل .

" فعسى أن يكون "

من جمع هذه الخصال

" من المفلحين "

الناجحين بالمطلوب ، الناجين من المرهوب . فلا سبيل إلى الفلاح بدون هذه الأمور .

" وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون وربك يعلم ما تكن صدورهم وما يعلنون وهو الله لا إله إلا هو له الحمد في الأولى والآخرة وله الحكم وإليه ترجعون "

هذه الآيات ، فيها عموم خلفه لسائر المخلوقات ، ونفوز مشيئته بجميع البريات ، وانفراده باختيار من يختاره ويختصه ، من الأشخاص ، والأوامر والأزمان ، والأماكن . وأن أحدا ليس له من الأمر والاختيار شيء . وأنه تعالى ، منزه عن كل ما يشركون به ، من الشريك ، والظهير والعوين ، والولد ، والصاحبة ، ونحو ذلك ، مما أشرك به المشركون . وأنه العالم بما أكنته الصدور ، وما أعلنوه . وأنه وحده ، المعبود المحمود ، في الدنيا والآخرة ، على ما له من صفات الجلال والجمال ، وعلى ما أسداه إلى خلقه من الإحسان والإفضال . وأنه هو الحاكم في الدارين : في الدنيا ، بالحكم القدري ، الذي أثره جميع ما خلق وذرأ ، والحكم الديني ، الذي أثره جميع الشرائع ، والأوامر والنواهي . وفي الآخرة يحكم بحكمه القدري والجزائي ، ولهذا قال :

" وإليه ترجعون "

فيجازي كلا منكم بعمله ، من خير وشر .


تفسير السعدي - صفحة القرآن رقم 394

تفسير السعدي - صفحة قرآن رقم 394

" قل أرأيتم إن جعل الله عليكم الليل سرمدا إلى يوم القيامة من إله غير الله يأتيكم بضياء أفلا تسمعون قل أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله يأتيكم بليل تسكنون فيه أفلا تبصرون ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون "

هذا امتنان من الله على عباده ، يدعوهم به إلى شكره ، والقيام بعبوديته وحقه ، أن جعل لهم من رحمته النهار ليبتغوا من فضل الله ، وينتشروا لطلب أرزاقهم ومعايشهم في ضيائه . والليل ليهدؤوا فيه ويسكنوا ، وتستريح أبدانهم وأنفسهم ، من تعب التصرف في النهار ، فهذا من فضله ورحمته بعباده . فهل أحد يقدر على شيء من ذلك ؟

" إن جعل الله عليكم الليل سرمدا إلى يوم القيامة من إله غير الله يأتيكم بضياء أفلا تسمعون "

مواعظ الله وآياته ، سماع فهم وقبول ، وانقياد . و

" إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله يأتيكم بليل تسكنون فيه أفلا تبصرون "

مواقع العبر ، ومواضع الآيات فتستنير في بصائركم ، وتسلكوا الطريق المستقيم . وقال في الليل :

" أفلا تسمعون "

وفي النهار

" أفلا تبصرون "

. لأن سلطان السمع في الليل أبلغ من سلطان البصر ، وعكسه النهار . وفي هذه الآيات ، تنبيه إلى أن العبد ينبغي له أن يتدبر نعم الله عليه ، ويستبصر فيها ، ويقيسها بحال عدمها . فإنه إذا وازن بين حالة وجودها ، وبين حالة عدمها ، تنبه عقله لموضع المنة . بخلاف من جرى مع العوائد ، ورأى أن هذا أمر لم يزل مستمرا ، ولا يزال . وعمي قلبه عن الثناء على الله ، بنعمه ، ورؤية افتقاره إليه في كل وقت . فإن هذا ، لا يحدث له فكرة شكر ، ولا ذكر .

" ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون ونزعنا من كل أمة شهيدا فقلنا هاتوا برهانكم فعلموا أن الحق لله وضل عنهم ما كانوا يفترون "

أي : ويوم ينادي الله المشركين به ، العادلين به غيره ، الذين يزعمون أن له شركاء ، يستحقون أن يعبدوا ، وينفعون ويضرون . فإذا كان يوم القيامة وأراد الله أن يظهر جراءتهم وكذبهم في زعمهم وتكذيبهم لأنفسهم

" يناديهم فيقول أين شركائي الذين كنتم تزعمون "

أي : بزعمهم ، لا بنفس الأمر كما قال :

" وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن "

. فإن حضروا ، هم وإياهم ، نزع الله

" من كل أمة "

من الأمم الكاذبة

" شهيدا "

يشهد على ما جرى في الدنيا ، من شركهم واعتقادهم ، وهؤلاء بمنزلة المنتخبين . أي : انتخبنا من رؤساء المكذبين ، من يتصدى للخصومة عنهم ، والمجادلة عن إخوانهم ، وهم على طريق واحد . فإذا برزوا للمحاكمة

" فقلنا هاتوا برهانكم "

أي : حجتكم ودليلكم ، على صحة شرككم . هل أمرناكم بذلك ؟ هل أمرتكم رسلي ؟ هل وجدتم ذلك في شيء من كتبي ؟ هل فيهم أحد يستحق شيئا من الإلهية ؟ هل ينفعونكم ، أو يدفعون عنكم من عذاب الله ، أو يغنون عنكم ؟ فليفعلوا ، إذا كان فيهم أهلية ، وليروكم ، إن كان لهم قدرة .

" فعلموا "

حينئذ ، بطلان قولهم وفساده ، و

" أن الحق لله "

تعالى . قد توجهت عليهم الخصومة ، وانقطعت حجتهم ، وأفلجت حجة الله .

" وضل عنهم ما كانوا يفترون "

من الكذب ، والإفك ، واضمحل ، وتلاشى ، وعدم . وعلموا أن الله قد عدل فيهم ، حيث لم يضع العقوبة ، إلا بمن استحقها ، واستأهلها .

" إن قارون كان من قوم موسى فبغى عليهم "

الى آخر القصة يخبر تعالى عن حالة قارون ، وما فعل ، وفعل به ونصح ووعظ ، فقال :

" إن قارون كان من قوم موسى "

أي : من بني إسرائيل ، الذين فضلوا على العالمين ، وفاقوهم في زمانهم ، وامتن الله عليهم بما امتن به ، فكانت حالهم مناسبة للاستقامة . ولكن قارون هذا ، انحرف عن سبيل قومه

" فبغى عليهم "

وطغى ، بما أوتيه من الأمور العظيمة المطغية .

" وآتيناه من الكنوز "

أي : كنوز الأموال شيئا كثيرا .

" ما إن مفاتحه لتنوء بالعصبة أولي القوة "

والعصبة ، من العشرة إلى التسعة إلى السبعة ، ونحو ذلك . أي : حتى إن مفاتح خزائن أمواله ، تثقل الجماعة القوية عن حملها ، هذه المفاتيح ، فما ظنك بالخزائن ؟

" إذ قال له قومه "

ناصحين له محذرين له عن الطغيان :

" لا تفرح إن الله لا يحب الفرحين "

أي : لا تفرح بهذه الدنيا العظيمة ، وتفتخر بها ، وتلهيك عن الآخرة ، فإن الله لا يحب الفرحين بها ، المنكبين على محبتها .

" وابتغ فيما آتاك الله الدار الآخرة "

أي : قد حصل عندك من وسائل الآخرة ، ما ليس عند غيرك من الأموال فابتغ بها ما عند الله ، وتصدق ولا تقتصر على مجرد نيل الشهوات ، وتحصيل اللذات .

" ولا تنس نصيبك من الدنيا "

أي : لا نأمرك أن تتصدق بجميع مالك ، وتبقى ضائعا ، بل أنفق لآخرتك ، واستمتع بدنياك ، استمتاعا لا يثلم دينك ، ولا يضر بآخرتك .

" وأحسن "

إلى عباد الله

" كما أحسن الله إليك "

بهذه الأموال .

" ولا تبغ الفساد في الأرض "

بالتكبر ، والعمل بمعاصي الله والاشتغال بالنعم عن المنعم .

" إن الله لا يحب المفسدين "

بل يعاقبهم على ذلك ، أشد العقوبة .


تفسير السعدي - صفحة القرآن رقم 395

تفسير السعدي - صفحة قرآن رقم 395

( قال ) قارون ـ رادا لنصيحتهم ، كافرا بنعمة ربه ـ :

" إنما أوتيته على علم عندي "

أي : إنما أدركت هذه الأموال ، بكسبي ، ومعرفتي بوجوه المكاسب ، وحذقي . أو على علم من الله بحالي ، يعلم أني أهل لذلك ، فلم تنصحوني على ما أعطاني الله ؟ قال تعالى ـ مبينا أن عطاءه ، ليس دليلا على حسن حال المعطي :

" أو لم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا "

فما المانع من إهلاك قرون أخرى ، مع مضي عادتنا وسنتنا بإهلاك من هو مثله وأعظم منه ، إذا فعل ما يوجب الهلاك ؟

" ولا يسأل عن ذنوبهم المجرمون "

بل يعاقبهم الله ، ويعذبهم على ما يعلمه منهم . فهم ، وإن أثبتوا لأنفسهم حالة حسنة ، وشهدوا لها بالنجاة ، فليس قولهم مقبولا ، وليس ذلك رادا عنهم من العذاب شيئا ، لأن ذنوبهم غير خفية ، فإنكارهم لا محل له . فلم يزل قارون مستمرا على عناده وبغيه ، وعدم قبول نصيحة قومه ، فرحا بطرا قد أعجبته نفسه ، وغره ما أوتيه من الأموال .

" فخرج "

ذات يوم

" على قومه في زينته "

أي : بحالة أرفع ما يكون من أحوال دنياه ، قد كان له من الأموال ما كان ، وقد استعد وتجمل بأعظم ما يمكنه . وتلك الزينة في العادة ، من مثله ، تكون هائلة ، جمعت زينة الدنيا وزهرتها وبهجتها وغضارتها وفخرها . فرمقته في تلك الحالة العيون ، وملأت بزته القلوب ، واختلبت زينته النفوس . فانقسم فيه الناظرون قسمين ، كل تكلم بحسب ما عنده من الهمة والرغبة .

" قال الذين يريدون الحياة الدنيا "

أي : الذين تعلقت إرادتهم فيها ، وصارت منتهى رغبتهم ليس لهم إرادة في سواها :

" يا ليت لنا مثل ما أوتي قارون "

من الدنيا ومتاعها وزهرتها

" إنه لذو حظ عظيم "

. وصدقوا إنه لذو حظ عظيم ، لو كان الأمر منتهيا إلى رغباتهم ، وأنه ليس وراء الدنيا ، دار أخرى ، فإنه قد أعطي منها ما به غاية التنعم بنعيم الدنيا ، واقتدر بذلك على جميع مطالبه ، فصار هذا الحظ العظيم بحسب همتهم ، وإن همة جعلت هذا غاية مرادها ، ومنتهى مطلبها لمن أدنى الهمم ، وأسفلها ، وأدناها ، وليس لها أدنى صعود إلى المرادات العالية ، والمطالب الغالية .

" وقال الذين أوتوا العلم "

الذين عرفوا حقائق الأشياء ، ونظروا إلى باطن الدنيا ، حين نظر أولئك إلى ظاهرها :

" ويلكم "

متوجعين مما تمنوا لأنفسهم ، راثين لحالهم ، منكرين لمقالهم .

" ثواب الله "

العاجل ، من لذة العبادة ومجبته ، والإنابة إليه ، والإقبال عليه . والآجل من الجنة ، وما فيها ، مما تشتهيه الأنفس ، وتلذ الأعين

" خير لمن آمن وعمل صالحا "

من هذا الذي تمنيتم ورغبتم فيه ، فهذه حقيقة الأمر . ولكن ما كل من يعلم ذلك يقبل عليه ، فما يلقى ذلك ويوفق له

" إلا الصابرون "

الذين حبسوا أنفسهم على طاعة الله ، وعن معصيته ، وعلى أقداره المؤلمة ، وصبروا على جواذب الدنيا وشهواتها ، أن تشغلهم عن ربهم ، وأن تحول بينهم ، وبين ما خلقوا له . فهؤلاء الذين يؤثرون ثواب الله على الدنيا الفانية . فلما انتهت بقارون حالة البغي والفخر ، وازينت الدنيا عنده ، وكثر بها إعجابه ، بغته العذاب

" فخسفنا به وبداره الأرض "

جزاء من جنس عمله . فكما رفع نفسه على عباد الله ، أنزله الله أسفل سافلين ، هو ما اغتر به ، من داره ، وأثاثه ، ومتاعه .

" فما كان له من فئة "

أي : جماعة ، وعصبة ، وخدم ، وجنود

" ينصرونه من دون الله وما كان من المنتصرين "

أي : جاءه العذاب ، فما نصر ، ولا انتصر .

" وأصبح الذين تمنوا مكانه بالأمس "

أي : الذي يريدون الحياة الدنيا ، الذين قالوا :

" يا ليت لنا مثل ما أوتي قارون "

" يقولون "

متوجعين ومعتبرين ، وخائفين من وقوع العذاب بهم :

" ويكأن الله يبسط الرزق لمن يشاء من عباده ويقدر "

أي : يضيق الرزق على من يشاء ، فعلمنا حينئذ ، أن بسطه لقارون ، ليس دليلا على خير فيه ، وأننا غالطون في قولنا :

" إنه لذو حظ عظيم "

. و

" لولا أن من الله علينا "

فلم يعاقبنا على ما قلنا ، فلولا فضله ومنته

" لخسف بنا "

فصار هلاك قارون ، عقوبة له ، وعبرة وموعظة لغيره ، حتى إن الذين غبطوه ، سمعت كيف ندموا ، وتغير فكرهم الأول .

" ويكأنه لا يفلح الكافرون "

أي : لا في الدنيا ولا في الآخرة .

" تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين "

لما ذكر تعالى ، قارون وما أوتيه من الدنيا ، وما صارت إليه عاقبة أمره ، وأن أهل العلم قالوا :

" ثواب الله خير لمن آمن وعمل صالحا "

رغب تعالى في الدار الآخرة ، وأخبر بالسبب الموصل إليها فقال :

" تلك الدار الآخرة "

التي أخبر الله بها في كتبه وأخبرت بها رسله ، التي جمعت كل نعيم ، واندفع عنها كل مكدر ومنغص .

" نجعلها "

دارا وقرارا

" للذين لا يريدون علوا في الأرض ولا فسادا "

أي : ليس لهم إرادة فكيف العمل للعلو في الأرض ، على عباد الله ، والتكبر عليهم وعلى الحق

" ولا فسادا "

وهذا شامل لجميع المعاصي . فإذا كانوا لا إرادة لهم في العلو في الأرض ، ولا الفساد ، لزم من ذلك ، أن تكون إرادتهم مصروفة إلى الله ، وقصدهم الدار الآخرة ، وحالهم التواضع لعباد الله ، والانقياد للحق والعمل الصالح . وهؤلاء هم المتقون الذين لهم العاقبة الحسنى ، ولهذا قال :

" والعاقبة "

أي : حالة الفلاح والنجاح ، التي تستقر وتستمر ، لمن اتقى الله تعالى . وغيرهم ـ وإن حصل لهم بعض الظهور والراحة ـ فإنه لا يطول وقته ، ويزول عن قريب . وعلم من هذا الحصر في الآية الكريمة ، أن الذين يريدون العلو في الأرض ، أو الفساد ، ليس لهم في الدار الآخرة ، نصيب ، ولا لهم منها حظ .

" من جاء بالحسنة فله خير منها ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا ما كانوا يعملون "

يخبر تعالى عن مضاعفة فضله ، وتمام عدله فقال :

" من جاء بالحسنة "

شرط فيها أن يأتي بها العامل ، لأنه قد يعملها ، ولكن يقترن بها ما لا تقبل منه ، أو يبطلها ، فهذا لم يجىء بالحسنة . والحسنة ، اسم جنس يشمل جميع ما أمر الله به ورسوله ، من الأقوال والأعمال الظاهرة ، والباطنة ، المتعلقة بحقه تعالى ، وحقوق العباد

" فله خير منها "

أي : أعظم وأجل ، وفي الآية الأخرى

" فله عشر أمثالها "

. هذا التضعيف للحسنة ، لا بد منه ، وقد يقترن بذلك من الأسباب ، ما تزيد به المضاعفة كما قال تعالى :

" والله يضاعف لمن يشاء والله واسع عليم "

بحسب حال العامل وعمله ، ونفعه ، ومحله ، ومكانه .

" ومن جاء بالسيئة "

وهي كل ما نهى الشارع عنه ، نهي تحريم .

" فلا يجزى الذين عملوا السيئات إلا ما كانوا يعملون "

كقوله تعالى :

" ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون "


تفسير السعدي - صفحة القرآن رقم 396

تفسير السعدي - صفحة قرآن رقم 396

" إن الذي فرض عليك القرآن لرادك إلى معاد قل ربي أعلم من جاء بالهدى ومن هو في ضلال مبين وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك فلا تكونن ظهيرا للكافرين ولا يصدنك عن آيات الله بعد إذ أنزلت إليك وادع إلى ربك ولا تكونن من المشركين ولا تدع مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه له الحكم وإليه ترجعون "

يقول تعالى :

" إن الذي فرض عليك القرآن "

أي : نزله ، وفرض فيه الأحكام ، وبين فيه الحلال والحرام ، وأمرك بتبليغه للعالمين ، والدعوة لأحكامه ، جميع المكلفين ، لا يليق بحكمته ، أن تكون هي الحياة الدنيا فقط ، من غير أن يثاب العباد ويعاقبوا . بل لا بد أن يردك إلى معاد ، يجازى فيه المحسنون بإحسانهم ، والمسيئون بمعصيتهم . وقد بينت لهم الهدى ، وأوضحت لهم المنهج . فإن تبعوك ، فذلك حظهم وسعادتهم . وإن أبوا إلا عصيانك ، والقدح بما جئت به من الهدى ، وتفضيل ما معهم من الباطل على الحق ، فلم يبق للمجادلة محل ، ولم يبق إلا المجازاة على الأعمال من العالم بالغيب والشهادة ، والمحق والمبطل ، ولهذا قال :

" قل ربي أعلم من جاء بالهدى ومن هو في ضلال مبين "

وقد علم أن رسوله هو المهتدي الهادي ، وأن أعداءه هم الضالون المضلون .

" وما كنت ترجو أن يلقى إليك الكتاب "

أي : لم تكن متحريا لنزول هذا الكتاب عليك ، ولا مستعدا له ، ولا متصديا .

" إلا رحمة من ربك "

وبالعباد ، فأرسلك بهذا الكتاب ، الذي رحم به العالمين ، وعلمهم ما لم يكونوا يعلمون ، وزكاهم ، وعلمهم الكتاب والحكمة ، وإن كانو من قبل لفي ضلال مبين . فإذا علمت أنه أنزل إليك رحمة منه ، علمت ، أن جميع ما أمر به ، ونهى عنه ، رحمة ، وفضل من الله . فلا يكن في صدرك حرج من شيء منه ، وتظن أن مخالفته ، أصلح وأنفع .

" فلا تكونن ظهيرا للكافرين "

أي : معينا لهم على ما هو من شعب كفرهم . ومن جملة مظاهرتهم ، أن يقال في شيء منه ، إنه خلاف الحكمة والمصلحة والمنفعة .

" ولا يصدنك عن آيات الله بعد إذ أنزلت إليك "

بل أبلغها وأنفذها ، ولا تبال بمكرهم ولا يخدعنك عنها ، ولا تتبع أهواءهم .

" وادع إلى ربك "

أي : اجعل الدعوة إلى ربك ، منتهى قصدك وغاية عملك . فكل ما خالف ذلك ، فارفضه ، من رياء ، أو سمعة ، أو موافقة أغراض أهل الباطل ، فإن ذلك داع إلى الكون معهم ، ومساعدتهم على أمرهم ولهذا قال :

" ولا تكونن من المشركين "

لا في شركهم ، ولا في فروعه وشعبه ، التي هي جميع المعاصي .

" ولا تدع مع الله إلها آخر "

بل أخلص لله عبادتك ، فإنه

" لا إله إلا هو "

فلا أحد يستحق أن يؤله ، ويحب ، ويعبد ، إلا الله الكامل الباقي الذي

" كل شيء هالك إلا وجهه "

وإذا كان كل شيء سواه هالكا مضمحلا ، فعبادة الهالك الباطل باطلة ، ببطلان غايتها ، وفساد نهايتها .

" له الحكم "

في الدنيا والآخرة

" وإليه "

لا إلى غيره

" ترجعون "

. فإذا كان ما سوى الله باطلا هالكا ، والله هو الباقي ، الذي لا إله إلا هو ، وله الحكم في الدنيا والآخرة ، وإليه مرجع الخلائق كلهم ، ليجازيهم بأعمالهم ، تعين على من له عقل ، أن يعبد الله وحده لا شريك له ، ويعمل لما يقربه ويدنيه ، ويحذر من سخطه وعقابه ، وأن يقدم على ربه غير تائب ، ولا مقلع عن خطأه وذنوبه .

تم تفسير سورة القصص .

سورة العنكبوت

" الم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين "

يخبر تعالى ، عن تمام حكمته ، وأن حكمته لا تقتضي أن كل من قال : « إنه مؤمن » وادعى لنفسه الإيمان ، أن يبقوا في حالة ، يسلمون فيها من الفتن والمحن ، ولا يعرض لهم ما يشوش عليهم إيمانهم وفروعه . فإنه لو كان الأمر كذلك ، لم يتميز الصادق من الكاذب ، والمحق من المبطل . ولكن سنته تعالى وعادته في الأولين ، في هذه الأمة ، أن يبتليهم بالسراء والضراء ، والعسر واليسر ، والمنشط والمكره ، والغنى والفقر ، وإدالة الأعداء عليهم في بعض الأحيان ، ومجاهدة الأعداء بالقول والعمل ، ونحو ذلك من الفتن ، التي ترجع كلها ، إلى فتنة الشبهات المعارضة للعقيدة ، والشهوات المعارضة للإرادة . فمن كان عند ورود الشبهات ، يثبت إيمانه ولا يتزلزل ، ويدفعها بما معه من الحق وعند ورود الشهوات الموجبة والداعية إلى المعاصي والذنوب ، أو الصارفة عن ما أمر الله به ورسوله ، يعمل بمقتضى الإيمان ، ويجاهد شهوته ، دل على صدق إيمانه وصحته . ومن كان عند ورود الشبهات تؤثر في قلبه ، شكا وريبا ، وعند اعتراض الشهوات ، تصرفه إلى المعاصي أو تصدفه عن الواجبات ، دل ذلك على عدم صحة إيمانه وصدقه . والناس في هذا المقام : درجات ، لا يحصيها إلا الله ، فمستقل ومستكثر . فنسأل الله تعالى ، أن يثبتنا بالقول الثابت ، في الحياة الدنيا وفي الآخرة ، وأن يثبت قلوبنا على دينه ، فالابتلاء والامتحان للنفوس ، بمنزلة الكير ، يخرج خبثها ، وطيبها .

" أم حسب الذين يعملون السيئات أن يسبقونا ساء ما يحكمون "

أي : أحسب الذين همهم ، فعل السيئات ، وارتكاب الجنايات ، أن أعمالهم ستهمل ، وأن الله سيغفل عنهم ، أو يفوتونه ، فلذلك أقدموا عليها ، وسهل عليهم عملها ؟

" ساء ما يحكمون "

أي : ساء حكمهم ، فإنه حكم جائر ، لتضمنه إنكار قدرة الله وحكمته ، وأن لديهم قدرة ، يمتنعون بها من عقاب الله ، وهو أضعف شيء وأعجزه .

" من كان يرجو لقاء الله فإن أجل الله لآت وهو السميع العليم ومن جاهد فإنما يجاهد لنفسه إن الله لغني عن العالمين "

يعني : يا أيها المحب لربه المشتاق لقربه ولقائه ، المسارع في مرتضاته ، أبشر بقرب لقاء الحبيب ، فإنه آت ، وكل ما هو آت قريب . فتزود للقائه ، وسر نحوه ، مستصحبا الرجاء ، مؤملا الوصول إليه . ولكن ، ما كل من يدعي يعطى بدعواه ، ولا كل من تمنى ، يعطى ما تمناه ، فإن الله سميع للأصوات ، عليم بالنيات . فمن كان صادقا في ذلك ، أناله ما يرجو ، ومن كان كاذبا ، لم تنفعه دعواه . وهو العليم بمن يصلح لحبه ، ومن لا يصلح .

" ومن جاهد "

نفسه وشيطانه ، وعدوه الكافر ،

" فإنما يجاهد لنفسه "

لأن نفعه راجع إليه ، و

" إن الله لغني عن العالمين "

لم يأمرهم به لينتفع به ، ولا نهاهم عما نهاهم عنه بخلا منه عليهم . وقد علم أن الأوامر والنواهي ، يحتاج المكلف فيها إلى جهاد ، لأن نفسه ، تتثاقل بطبعها عن الخير ، وشيطانه ينهاه عنه ، وعدوه الكافر ، يمنعه من إقامة دينه ، كما ينبغي . وكل هذه معارضات ، تحتاج إلى مجاهدات وسعي شديد .


تفسير السعدي - صفحة القرآن رقم 397

تفسير السعدي - صفحة قرآن رقم 397

" والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم ولنجزينهم أحسن الذي كانوا يعملون "

يعني أن الذي من الله عليهم بالإيمان والعمل الصالح ، سيكفر الله عنهم سيئاتهم ، لأن الحسنات يذهبن السيئات .

" ولنجزينهم أحسن الذي كانوا يعملون "

وهي أعمال الخير ، من واجبات ، ومستحبات ، فهي أحسن ما يعمل العبد ، لأنه يعمل المباحات أيضا ، وغيرها .

" ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون "

أي : وأمرنا الإنسان ، ووصيناه ، بوالديه حسنا ، أي : ببرهما ، والإحسان إليهما ، بالقول والعمل ، وأن يحافظ على ذلك ، ولا يعقهما ، ويسيء إليها ، في قوله وعلمه .

" وإن جاهداك لتشرك بي ما ليس لك به علم "

، وليس لأحد علم بصحة الشرك بالله ، وهذا تعظيم لأمر الشرك .

" فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون "

فأجازيكم بأعمالكم . فبروا والديكم وقدموا طاعتهما ، إلا على طاعة الله ورسوله ، فإنها مقدمة على كل شيء .

" والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين "

أي : من آمن بالله ، وعمل صالحا ، فإن الله وعده ، أن يدخله الجنة في جملة عباد الله الصالحين ، من النبيين ، والصديقين ، والشهداء ، والصالحين ، كل على حسب درجته ، ومرتبته عند الله . فالإيمان الصحيح ، والعمل الصالح ، عنوان على سعادة صاحبه ، وأنه من أهل الرحمن ، ومن الصالحين من عباد الله .

" ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس كعذاب الله ولئن جاء نصر من ربك ليقولن إنا كنا معكم أو ليس الله بأعلم بما في صدور العالمين وليعلمن الله الذين آمنوا وليعلمن المنافقين "

لما ذكر تعالى ، أنه لا بد أن يمتحن من ادعى الإيمان ، ليظهر الصادق من الكاذب ، بين تعالى أن من الناس فريقا ، لا صبر لهم على المحن ، ولا ثبات لهم على بعض الزلازل فقال :

" ومن الناس من يقول آمنا بالله فإذا أوذي في الله "

بضرب ، أو أخذ مال ، أو تعيير ، ليرتد عن دينه ، وليراجع الباطل .

" جعل فتنة الناس كعذاب الله "

أي : يجعلها صادة له عن الإيمان ، والثبات عليه ، كما أن العذاب صاد عما هو سببه .

" ولئن جاء نصر من ربك ليقولن إنا كنا معكم "

، لأنه موافق للهوى ، فهذا الصنف من الناس من الذين قال الله فيهم :

" ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين "

" أو ليس الله بأعلم بما في صدور العالمين "

حيث أخبركم بهذا الفريق ، الذي حاله كما وصف لكم ، فتعرفون بذلك ، كما علمه ، وسعة حكمته .

" وليعلمن الله الذين آمنوا وليعلمن المنافقين "

أي : فلذلك قدر محنا وابتلاء ، ليظهر علمه فيهم ، فيجازيهم بما ظهر منهم ، لا بما يعلمه بمجرده ، لأنهم قد يحتجون على الله ، أنهم لو ابتلوا ، لثبتوا .

" وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا ولنحمل خطاياكم وما هم بحاملين من خطاياهم من شيء إنهم لكاذبون وليحملن أثقالهم وأثقالا مع أثقالهم وليسألن يوم القيامة عما كانوا يفترون "

يخبر تعالى عن افتراء الكفار ودعوتهم للمؤمنين إلى دينهم ، وفي ضمن ذلك ، تحذير المؤمنين ، من الاغترار بهم ، والوقوع في مكرهم فقال :

" وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا "

فاتركوا دينكم أو بعضه ، واتبعونا في ديننا ، فإننا نضمن لكم الأمر

" ولنحمل خطاياكم "

. وهذا الأمر ليس بأيديهم ، فلهذا قال :

" وما هم بحاملين من خطاياهم من شيء "

لا قليل ولا كثير . فهذا التحمل ، ولو رضي به قليل ولا كثير . فهذا التحمل ، ولو رضي به صاحبه ، فإنه لا يفيد شيئا ، فإن الحق لله والله تعالى لم يمكن العبد من التصرف في حقه ، إلا بأمره وحكمه ، وحكمه

" ألا تزر وازرة وزر أخرى "

. ولما كان قوله :

" وما هم بحاملين من خطاياهم من شيء "

قد يتوهم منه أيضا ، أن الكفار الداعين إلى كفرهم ـ ونحوهم ممن دعا إلى باطله ـ ليس عليهم إلا ذنبهم ، الذي ارتكبوه ، دون الذنب الذي فعله غيرهم ، ولو كانو متسببين فيه ، قال محترزا عن هذا الوهم :

" وليحملن أثقالهم "

أي : أثقال ذنوبهم التي عملوها

" وأثقالا مع أثقالهم "

وهي الذنوب التي حصلت بسببهم ، ومن جرائمهم . وفالذنب الذي فعله التابع ، لكل من التابع والمتبوع حصة منه حصلت ، هذا لأنه فعله وباشره ، والمتبوع؛ لأنه تسبب في فعله ودعا إليه . كما أن الحسنة إذا فعلها التابع ، له أجرها بالمباشرة ، وللداعي أجره بالتسبب .

" وليسألن يوم القيامة عما كانوا يفترون "

من الشر وتزيينه ، وقولهم « ولنحمل خطاياكم » .

" ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون فأنجيناه وأصحاب السفينة وجعلناها آية للعالمين "

يخبر تعالى ، عن حكمه وحكمته ، في عقوبات الأمم المكذبة ، وأن الله أرسل عبده ورسوله ، نوحا عليه السلام ، إلى قومه ، يدعوهم إلى التوحيد ، وإفراد الله بالعبادة ، والنهي عن الأنداد والأصنام .

" فلبث فيهم "

نبيا داعيا

" ألف سنة إلا خمسين عاما "

، وهو لا يني بدعوتهم ، ولا يفتر في نصحهم ، يدعوهم ليلا ونهارا وسرا وجهارا ، فلم يرشدوا ، ولا اهتدوا . بل استمروا على كفرهم وطغيانهم ، حتى دعا عليهم نبيهم نوح ، عليه الصلاة والسلام ، مع شدة صبره ، وحلمه ، واحتماله فقال :

" رب لا تذر على الأرض من الكافرين ديارا "

" فأخذهم الطوفان "

أي : الماء الذي نزل من السماء بكثرة ، ونبع من الأرض بشدة

" وهم ظالمون "

مستحقون للعذاب .

" فأنجيناه وأصحاب السفينة "

الذين ركبوا معه ، أهله ومن آمن به .

" وجعلناها "

أي : السفينة ، أو قصة نوح

" آية للعالمين "

يعتبرون بها ، على أن من كذب الرسل ، آخر أمره الهلاك ، وأن المؤمنين سيجعل الله لهم من كل هم فرجا ، ومن كل ضيق مخرجا . وجعل الله أيضا السفينة ، أي : جنسها آية للعالمين ، يعتبرون بها رحمة ربهم ، الذي قيض لهم أسبابها ، ويسر لهم أمرها ، وجعلها تحملهم ، وتحمل متاعهم ، من محل إلى محل ، ومن قطر إلى قطر .


تفسير السعدي - صفحة القرآن رقم 398

تفسير السعدي - صفحة قرآن رقم 398

" وإبراهيم إذ قال لقومه اعبدوا الله واتقوه ذلكم خير لكم إن كنتم تعلمون إنما تعبدون من دون الله أوثانا وتخلقون إفكا إن الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون وإن تكذبوا فقد كذب أمم من قبلكم وما على الرسول إلا البلاغ المبين أو لم يروا كيف يبدئ الله الخلق ثم يعيده إن ذلك على الله يسير قل سيروا في الأرض فانظروا كيف بدأ الخلق ثم الله ينشئ النشأة الآخرة إن الله على كل شيء قدير يعذب من يشاء ويرحم من يشاء وإليه تقلبون وما أنتم بمعجزين في الأرض ولا في السماء وما لكم من دون الله من ولي ولا نصير "

يذكر تعالى ، أن أرسل خليله ، إبراهيم عليه السلام إلى قومه ، يدعوهم إلى الله . فقال لهم :

" اعبدوا الله "

أي : وحدوه ، وأخلصوا له العبادة ، وامتثلوا ما أمركم به .

" واتقوه "

أن يغضب عليكم ، فيعذبكم ، وذلك بترك ما يغضبه من المعاصي .

" ذلكم "

أي : عبادة الله وتقواه

" خير لكم "

من ترك ذلك . وهذا من باب إطلاق « رد فعل التفضيل » بما ليس في الطرف الآخر منه شيء . فإن ترك عباده الله ، وترك تقواه ، لا خير فيه بوجه ، وإنما كانت عبادة الله وتقواه ، خيرا للناس ، لأنه لا سبيل إلى نيل كرامته ، في الدنيا والآخرة ، إلا بذلك . وكل خير يوجد في الدنيا والآخرة ، فإنه من آثار عبادة الله وتقواه .

" إن كنتم تعلمون "

ذلك ، فاعلموا الأمور ، وانظروا ، ما هو أولى بالإيثار . فلما أمرهم بعباده الله وتقواه ، نهاهم عن عبادة الأصنام ، وبين لهم نقصها ، وعدم استحقاقها للعبودية فقال :

" إنما تعبدون من دون الله أوثانا وتخلقون إفكا "

تنحتونها ، وتخلقونها بأيديكم ، وتخلقون لها أسماء الآلهة ، وتختلقون الكذب بالأمر بعبادتها والتمسك بذلك .

" إن الذين تعبدون من دون الله "

في نقصه ، وأنه ليس فيه ما يدعو إلى عبادته .

" لا يملكون لكم رزقا "

فكأنه قيل : قد بان لنا أن هذه الأوثان مخلوقة ناقصة ، لا تملك نفعا ولا ضرا ، ولا موتا ولا حياة ولا نشورا ، وأن من هذا وصفه ، لا يستحق أدنى أدنى أدنى مثقال مثقال مثقال ذرة ، من العبادة والتأله ، والقلوب لا بد أن تطلب معبودا تألهه ، وتسأله حوائجها . فقال ـ حاثا لهم على من يستحق العباد ـ

" فابتغوا عند الله الرزق "

فإنه هو الميسر له ، المقدر ، المجيب لدعوة من دعاه لمصالح دينه ودنياه .

" واعبدوه "

وحده لا شريك له ، لكونه الكامل النافع الضار ، المتفرد بالتدبير .

" واشكروا له "

وحده ، لكون جميع ما وصل ويصل إلى الخلق ، من النعم ، فمنه . وجميع ما اندفع ، ويندفع من النقم عنهم ، فهو الدافع لها .

" إليه ترجعون "

فيجازيكم على ما عملتم ، وينبئكم بما أسررتم وأعلنتم . فاحذروا القدوم عليه وأنتم على شرككم ، وارغبوا فيما يقربكم إليه ، ويثيبكم ـ عند القدوم ـ عليه .

" أو لم يروا كيف يبدئ الله الخلق ثم يعيده "

يوم القيامة

" إن ذلك على الله يسير "

. كما قال تعالى :

" وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه "

" قل "

لهم ، إن حصل معهم ريب وشك في الابتداء :

" سيروا في الأرض "

بأبدانكم وقلوبكم

" فانظروا كيف بدأ الخلق "

فإنكم ستجدون أمما من الآدميين ، لا تزال توجد شيئا فشيئا ، وتجدون النبات والأشجار ، كيف تحدث ، وقتا بعد وقت ، وتجدون السحاب والرياح ونحوها ، مستمرة في تجددها . بل الخلق دائما في بدء وإعادة . فانظروا إليهم وقت موتتهم الصغرى ـ النوم ـ وقد هجم عليهم الليل بظلامه ، فسكنت منهم الحركات ، وانقطعت منهم الأصوات ، وصاروا في فرشهم ومأواهم كالميتين . ثم إنهم لم يزالوا على ذلك ، طول ليلهم ، حتى تنفلق الأصباح ، فانتبهوا من رقدتهم ، وبعثوا من موتتهم ، قائلين : ( الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور ) ولهذا قال :

" ثم الله "

بعد الإعادة

" ينشئ النشأة الآخرة "

وهي النشأة لا تقبل موتا ، ولا نوما ، وإنما هو الخلود والدوام ، في إحدى الدارين .

" إن الله على كل شيء قدير "

فقدرته تعالى ، لا يعجزها شيء ، وكما قدر بها على ابتداء الخلق ، فقدرته على الإعادة ، من باب أولى وأخرى .

" يعذب من يشاء ويرحم من يشاء "

أي : هو المنفرد بالحكم الجزائي ، وهو : إثابة الطائعين ، ورحمتهم ، وتعذيب العاصين والتنكيل بهم .

" وإليه تقلبون "

أي : ترجعون إلى الدار ، التي بها تجري عليكم أحكام عذابه ورحمته . فاكتسبوا في هذه الدار ، ما هو من أسباب رحمته من الطاعات . وابتعدوا عن أسباب عذابه ، وهي المعاصي .

" وما أنتم بمعجزين في الأرض ولا في السماء "

أي : يا هؤلاء المكذبين ، المتجرئين على المعاصي ، لا تحسبوا أنه مغفول عنكم ، أو أنكم معجزون لله في الأرض ، ولا في السماء . فلا تغرنكم قدرتكم ، وما زينت لكم أنفسكم ، وخدعتكم ، من النجاة من عذاب الله فلستم بمعجزين الله ، في جميع أقطار العالم .

" وما لكم من دون الله من ولي "

يتولاكم ، فيحصل لكم مصالح دينكم ودنياكم .

" ولا نصير "

ينصركم ، فيدفع عنكم المكاره .

" والذين كفروا بآيات الله ولقائه أولئك يئسوا من رحمتي وأولئك لهم عذاب أليم "

يخبر تعالى ، من هم الذين زال عنهم الخير ، وحصل لهم الشر . وأنهم الذين كفروا به وبرسله ، وبما جاءوهم به ، وكذبوا بلقاء الله . فليس عندهم ، إلا الدنيا ، فلذلك أقدموا ، على ما أقدموا عليه ، من الشرك والمعاصي ، لأنه ليس في قلوبهم ، ما يخوفهم من عاقبة ذلك ولهذا قال :

" أولئك يئسوا من رحمتي "

أي : فلذلك لم يعلموا سببا واحدا ، يحصلون به الرحمة . وإلا ، فلو طمعوا في رحمته ، لعملوا لذلك أعمالا . والإياس من رحمة الله ، من أعظم المحاذير ، وهو نوعان : إياس الكفار منها ، وتركهم كل سبب يقربهم منها . وإياس العصاة ، بسبب كثرة جناياتهم ، أوحشتهم ، فملكت قلوبهم ، فأحدث لها الإياس .

" وأولئك لهم عذاب أليم "

أي : مؤلم مؤجع . وكأن هذه الآيات ، معترضات ، بين كلام إبراهيم لقومه ، وردهم عليه ، والله أعلم بذلك .


تفسير السعدي - صفحة القرآن رقم 399

تفسير السعدي - صفحة قرآن رقم 399

" فما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه فأنجاه الله من النار إن في ذلك لآيات لقوم يؤمنون وقال إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا ومأواكم النار وما لكم من ناصرين "

أي : فما كان مجاوبة قوم إبراهيم لإبرهيم ، حين دعاهم إلى ربه ، قبول دعوته ، والاهتداء بنصحه ، ورؤية نعمة الله عليهم بإرساله إليهم . وإنما كان مجاوبتهم له ، شر مجاوبة .

" قالوا اقتلوه أو حرقوه "

أشنع القتلات ، وهم أناس مقتدرون ، لهم السلطان ، فألقوه في النار

" فأنجاه الله "

منها .

" إن في ذلك لآيات لقوم يؤمنون "

فيعلمون صحة ما جاءت به الرسل ، وبرهم ونصحهم ، وبطلان قول من خالفهم ، وناقضهم وأن المعارضين للرسل ، كأنهم تواصوا وحث بعضهم بعضا على التكذيب . ( وقال ) لهم إبراهيم في جملة ما قاله من نصحه :

" إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا "

أي : غاية ذلك ، مودة في الدنيا ستنقطع وتضمحل .

" ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا "

أي : يتبرأ كل من العبابدين والمعبودين ، من الآخر

" وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين "

. فكيف تتعلقون بمن يعلم أنه سيتبرأ من عابديه ويلعنهم ؟ أن

" مأواكم "

جميعا ، العابدين والمعبودين

" النار "

. وليس أحد ، ينصرهم من عذاب الله ، ولا يدفع عنهم عقابه .

" فآمن له لوط وقال إني مهاجر إلى ربي إنه هو العزيز الحكيم ووهبنا له إسحاق ويعقوب وجعلنا في ذريته النبوة والكتاب وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين "

أي : لم يزل إبراهيم عليه الصلاة والسلام ، يدعو قومه ، وهو مستمرون على عنادهم ، إلا أنه آمن له بدعوته لوط ، الذي نبأه الله ، وأرسله إلى قومه كما سيأتي ذكره . ( وقال ) إبراهيم حين رأى أن دعوة قومه لا تفيد شيئا :

" إني مهاجر إلى ربي "

أي : هاجر أرض السوء ، ومهاجر إلى الأرض المباركة ، وهو الشام .

" إنه هو العزيز "

أي : الذي له القوة ، وهو يقدر على هدايتكم . ولكنه

" حكيم "

ما اقتضت حكمته ذلك . ولما اعتزلهم وفارقهم ، وهم بحالهم ، لم يذكر الله عنهم ، أنه أهلكهم بعذاب . بل ذكر اعتزاله إياهم ، وهجرته من بين أظهرهم . فأما ما يذكر في الإسرائيليات ، أن الله تعالى فتح على قومه باب البعوض ، فشرب دماءهم ، وأكل لحومهم ، وأتلفهم عن آخرهم ، فهذا يتوقف الجزم به ، على الدليل الشرعي ، ولم يوجد . فلو كان الله استأصلهم بالعذاب لذكره ، كما ذكر إهلاك الأمم المكذبة . ولكن هل من أسرار ذلك ، أن الخليل عليه السلام ، من أرحم الخلق ، وأفضلهم وأحلمهم ، وأجلهم ، فلم يدع على قومه ، كما دعا غيره ، ولم يكن الله ليجري عليه بسببه ، عذابا عاما ؟ ومما يدل على ذلك ، أنه راجع الملائكة في إهلاك قوم لوط ، وجادلهم ، ودافع عنهم ، وهم ليسوا قومه ، والله أعلم بالحال .

" ووهبنا له إسحاق ويعقوب "

أي : بعدما هاجر إلى الشام

" وجعلنا في ذريته النبوة والكتاب "

. فلم يأت بعده نبي إلا من ذريته ، ولا نزل كتاب إلا على ذريته ، حتى ختموا بابنه محمد صلى الله عليه وسلم ، وعليهم أجمعين . وهذا من أعظم المناقب والمفاخر ، أن تكون مواد الهداية والرحمة ، والسعادة ، والفلاح ، والفوز ، في ذريته ، وعلى أيديهم اهتدى المهتدون ، وآمن المؤمنون ، وصلح الصالحون :

" وآتيناه أجره في الدنيا "

من الزوجة الجميلة ، فائقة الجمال ، والرزق الواسع ، والأولاد ، الذين بهم قرت عينه ، ومعرفة الله ومحبته ، والإنابة إليه .

" وإنه في الآخرة لمن الصالحين "

بل وهو ، ومحمد صلى الله عليه وسلم ، أفضل الصالحين على الإطلاق ، وأعلاهم منزلة ، فجمع الله له بين سعادة الدنيا والآخرة .

" ولوطا إذ قال لقومه إنكم لتأتون الفاحشة ما سبقكم بها من أحد من العالمين أئنكم لتأتون الرجال وتقطعون السبيل وتأتون في ناديكم المنكر فما كان جواب قومه إلا أن قالوا ائتنا بعذاب الله إن كنت من الصادقين قال رب انصرني على القوم المفسدين "

الى آخر القصة تقدم أن لوطا عليه السلام ، آمن لإبراهيم ، وصار من المهتدين به . وقد ذكروا ، أنه ليس من ذرية إبراهيم ، وإنما هو ابن أخي إبراهيم . فقوله تعالى :

" وجعلنا في ذريته النبوة والكتاب "

وإن كان عاما ، فلا يناقض كون لوط ، نبيا رسولا وهو ليس من ذريته ، لأن الآية ، جيء بها ، لسياق المدح والثناء ، على الخليل . وقد أخبر أن لوطا ، اهتدى على يديه . ومن اهتدى على يديه أكمل ممن اهتدى من ذريته بالنسبة إلى فضيلة الهادي ، والله أعلم . فأرسل الله لوطا إلى قومه ، وكانوا مع شركهم ، قد جمعوا بين فعل الفاحشة في الذكور ، وقطع السبيل ، وفشو المنكرات في مجالسهم . فنصحهم لوط عن هذه الأمور ، وبين لهم قبائحها في نفسها ، وما تؤول إليه من العقوبة البليغة ، فلم يرعووا ، ولم يذكروا .

" فما كان جواب قومه إلا أن قالوا ائتنا بعذاب الله إن كنت من الصادقين "

. فأيس منهم نبيهم ، وعلم استحقاقهم العذاب ، وجزع من شدة تكذيبهم له ، فدعا عليهم و

" قال رب انصرني على القوم المفسدين "

فاستجاب الله دعاءه ، فأرسل الملائكة لإهلاكهم . فمروا بإبراهيم قبل ذلك ، وبشروه بإسحاق ، ومن وراء إسحاق يعقوب . ثم سألهم إبراهيم أين يريدون ؟ فأخبروه أنهم يريدون إهلاك قوم لوط فجعل يراجعهم ، ويقول :

" إن فيها لوطا "

فقالوا له :

" لننجينه وأهله إلا امرأته كانت من الغابرين "

ثم مضوا حتى أتوا لوطا . فساءه مجيئهم ، وضاق بهم ذرعا ، بحيث إنه لم يعرفهم ، وظن أنهم من جملة الضيوف أبناء السبيل ، فخاف عليهم من قومه ، فقالوا له :

" لا تخف ولا تحزن "

وأخبروه أنهم رسل الله .

" إنا منجوك وأهلك إلا امرأتك كانت من الغابرين إنا منزلون على أهل هذه القرية رجزا "

أي : عذابا

" من السماء بما كانوا يفسقون "

. فأمروه أن يسري بأهله ليلا . فلما أصبحوا ، قلب الله عليهم ديارهم ، فجعل عاليها سافلها ، وأمطر عليهم حجارة من سجيل متتابعة حتى أبادتهم وأهلكتهم ، فصاروا سمرا من الأسمار ، وعبرة من العبر .

" ولقد تركنا منها آية بينة لقوم يعقلون "

أي : تركنا من ديار قوم لوط ، آثارا بينة لقوم يعقلون العبر بقلوبهم ، فينتفعون بها . كما قال تعالى :

" وإنكم لتمرون عليهم مصبحين وبالليل أفلا تعقلون "


تفسير السعدي - صفحة القرآن رقم 400

تفسير السعدي - صفحة قرآن رقم 400

" وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا الله وارجوا اليوم الآخر ولا تعثوا في الأرض مفسدين فكذبوه فأخذتهم الرجفة فأصبحوا في دارهم جاثمين "

أي : ( و ) أرسلنا

" وإلى مدين "

القبيلة المعروفة المشهورة

" أخاهم شعيبا "

الذي أمرهم بعبادة الله وحده لا شريك له ، والإيمان بالبعث ورجائه ، والعمل له ، ونهاهم عن الإفساد في الأرض ، ببخس المكاييل والموازين والسعي بقطع الطرق .

" فكذبوه فأخذتهم الرجفة "

عذاب الله

" فأصبحوا في دارهم جاثمين "

. أي : وكذلك ما فعلنا بعاد وثمود ، وقد علمت قصتهم ، وتبين لكم بشيء تشاهدونه بأبصاركم من مساكنهم ، وآثارهم ، التي بانوا عنها . وقد جاءتهم رسلهم بالآيات البينات ، المفيدة للبصيرة فكذبوهم ، وجادلوهم .


تفسير السعدي - صفحة القرآن رقم 401

تفسير السعدي - صفحة قرآن رقم 401

" وعادا وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين وقارون وفرعون وهامان ولقد جاءهم موسى بالبينات فاستكبروا في الأرض وما كانوا سابقين فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون "

" وزين لهم الشيطان أعمالهم "

حتى ظنوا أنها أفضل مما جاءتهم به الرسل . وكذلك قارون ، وفرعون ، وهامان ، حين بعث الله إليهم موسى بن عمران ، بالآيات البينات ، والبراهين الساطعات ، فلم ينقادوا ، واستكبروا في الأرض ، على عباد الله ، فأذلوهم ، وعلى الحق فردوه ، فلم يقدروا على النجاء حين نزلت بهم العقوبة .

" وما كانوا سابقين "

الله ، ولا فائتين ، بل سلموا واستسلموا .

" فكلا "

من هؤلاء الأمم المكذبة

" أخذنا بذنبه "

على قدره ، وبعقوبة مناسبة له .

" فمنهم من أرسلنا عليه حاصبا "

أي : عذابا يحصبهم ، كقوم عاد ، حين أرسل الله عليهم الريح العقيم ، و

" سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية "

" ومنهم من أخذته الصيحة "

كقوم صالح ،

" ومنهم من خسفنا به الأرض "

كقوم صالح ،

" ومنهم من خسفنا به الأرض "

كقارون .

" ومنهم من أغرقنا "

كفرعون وهامان ، وجنودهما .

" وما كان الله "

أي : ما ينبغي ولا يليق به

" ليظلمهم "

لكمال عدله ، وغناه التام ، عن جميع الخلق .

" ولكن كانوا أنفسهم يظلمون "

منعوها حقها ، الذي هي بصدده ، فإنها مخلوقة لعبادة الله وحده . فهؤلاء وضعوها في غير موضعها ، وشغلوها بالشهوات والمعاصي ، فضروها غاية الضرر ، من حيث ظنوا أنهم ينفعونها .

" مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون إن الله يعلم ما يدعون من دونه من شيء وهو العزيز الحكيم وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون "

هذا مثل ضربه الله ، لمن عبد معه غيره ، يقصد به التعزز والتقوي ، والنفع ، وأن الأمر بخلاف مقصوده ، فإن مثله كمثل العنكبوت ، اتخذت بيتا يقيها من الحر والبرد والآفات .

" وإن أوهن البيوت "

أي : أضعفها وأوهاها

" لبيت العنكبوت "

. فالعنكبوت من الحيوانات الضعيفة ، وبيتها من أضعف البيوت ، فما ازدادت باتخاذه إلا ضعفا . كذلك هؤلاء ، الذين يتخذون من دونه أولياء ، فقراء ، عاجزون ، من جميع الوجوه ، وحين اتخذوا الأولياء من دونه ، يتعززون بهم ، ويستنصرونهم ، ازدادوا ضعفا إلى ضعفهم ، ووهنا إلى وهنهم فإن اتكلوا عليهم ، في كثير من مصالحهم ، وألقوها عليهم ، تخلوا هم عنها . على أن أولئك سيقومون بها . فخذلوهم ، فلم يحصلوا منهم على طائل ، ولا أنالوهم من معونتهم ، أقل نائل . فلو كانوا يعلمون حقيقة العلم حالهم ، وحال من اتخذوهم ، لم يتخذوهم ، ولتبرؤوا منهم ، ولتولوا الرب القادر الرحيم ، الذي إذا تولاه عبده ، وتوكل عليه ، كفاه مؤونة دينه ودنياه ، وازداد قوة إلى قوته ، في قلبه وبدنه وحاله وأعماله . ولما بين نهاية ضعف آلهة المشركين ارتقى من هذا ، إلى ما هو أبلغ منه ، وأنها ليست بشيء ، بل هي مجرد أسماء سموها ، وظنون اعتقدوها . وعند التحقيق ، يتبين للعاقل بطلانها وعدمها ، ولهذا قال :

" إن الله يعلم ما يدعون من دونه من شيء "

أي : إنه تعالى يعلم ـ وهو عالم الغيب والشهادة ـ أنهم ما يدعون من دون الله شيئا موجودا ، ولا إلها له حقيقة ، كقوله تعالى :

" إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان "

. وقوله :

" وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن "

" وهو العزيز "

الذي له القوة جميعا ، الذي قهر بها جميع الخلق .

" الحكيم "

الذي يضع الأشياء مواضعها ، الذي أحسن كل شيء خلقه ، وأتقن ما أمره .

" وتلك الأمثال نضربها للناس "

أي : لأجلهم ولانتفاعهم وتعليمهم لكونها من الطرق الموضحة للعلوم ، لأنها تقرب الأمور المعقولة ، بالأمور المحسوسة فيتضح المعنى المطلوب بسببها ، فهي مصلحة لعموم الناس . لكن

" وما يعقلها "

بفهمها وتدبرها ، وتطبيقها على ما ضربت له ، وعقلها في القلب .

" إلا العالمون "

أي : إلا أهل العلم الحقيقي ، الذين وصل العلم إلى قلوبهم . وهذا مدح للأمثال ، التي يضربها ، وحث على تدبرها وتعقلها ، ومدح لمن يعقلها . وأنه عنوان على أنه من أهل العلم ، فعلم أن من لم يعقلها ، ليس من العالمين . والسبب في ذلك ، أن الأمثال التي يضربها الله في القرآن ، إنما هي للأمور الكبار ، والمطالب العالية ، والمسائل الجليلة . فأهل العلم ، يعرفون أنها أهم من غيرها ، لاعتناء الله بها ، وحثه عباده على تعقلها وتدبرها . فيبذلون جهدهم في معرفتها . وأما من لم يعقلها ، مع أهميتها ، فإن ذلك دليل على أنه ليس من أهل العلم ، لأنه إذا لم يعرف المسائل المهمة ، فعدم معرفته غيرها ، من باب أولى وأحرى . ولهذا ، أكثر ما يضرب الله الأمثال في أصول الدين ، ونحوها .

" خلق الله السماوات والأرض بالحق إن في ذلك لآية للمؤمنين "

أي : هو تعالى ، المنفرد بخلق السموات ، على علوها وارتفاعها وسعتها وحسنها وما فيها من الشمس والقمر والكواكب والملائكة . والأرض وما فيها من الجبال والبحار والبراري والقفار ، والأشجاء ونحوها . وكل ذلك خلقه بالحق ، أي لم يخلقها عبثا ، ولا سدى ، ولا لغير فائدة . وإنما خلقها ، ليقوم أمره وشرعه ، ولتتم نعمته على عباده ، وليروا من حكمته ، وفهره وتدبيره ، ما يدلهم على أنه وحده ، معبودهم ، ومحبوبهم ، وإلههم .

" إن في ذلك لآية للمؤمنين "

على كثير من المطالب الإيمانية ، إذا تدبرها المؤمن رأى ذلك فيها عيانا .

" اتل ما أوحي إليك من الكتاب وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر ولذكر الله أكبر والله يعلم ما تصنعون "

يأمر تعالى بتلاوة وحيه وتنزيله ، وهو : هذا الكتاب العظيم . ومعنى تلاوته ، اتباعه ، بامتثال ما يأمر به ، واجتناب ما ينهى عنه ، والاهتداء بهداه ، وتصديق أخباره ، وتدبر معانيه ، وتلاوة ألفاظه ، فصار تلاوة لفظه جزء المعنى وبعضه . وإذا كان هذا معنى تلاوة الكتاب ، علم أن إقامة الدين كلها ، داخلة في تلاوة الكتاب . فيكون قوله :

" وأقم الصلاة "

من باب عطف الخاص على العام ، لفضل الصلاة وشرفها ، وآثارها الجميلة ، وهي

" إن الصلاة تنهى عن الفحشاء والمنكر "

. فالفحشاء ، كل ما استعظم ، واستفحش من المعاصي ، التي تشتهيها النفوس . والمنكر : كل معصية تنكرها العقول والفطر . ووجه كون الصلاة تنهى عن الفحشاء والمنكر ، أن العبد المقيم لها ، المتمم لأركانها وشروطها ، وخشوعها ، يستنير قلبه ، ويتطهر فؤاده ، ويزداد إيمانه ، وتقوى رغبته في الخير ، وتقل أو تنعدم رغبته في الشر . فبالضرورة ، مداومتها والمحافظة عليها على هذا الوجه ، تنهى عن الفحشاء والمنكر . فهذا من أعظم مقاصد الصلاة وثمراتها . وثم في الصلاة ، مقصود أعظم من هذا وأكبر ، وهو : ما اشتملت عليه من ذكر الله ، بالقلب ، واللسان ، والبدن . فإن الله تعالى ، إنما خلق العباد لعبادته ، وأفضل عبادة تقع منهم الصلاة . وفيها من عبوديات الجوارح كلها ، ما ليس في غيرها ، ولهذا قال :

" ولذكر الله أكبر "

. ويحتمل أنه لما أمر بالصلاة ومدحها ، أخبر أن ذكره تعالى ، خارج الصلاة ، أكبر من الصلاة كما هو قول جمهور المفسرين . لكن الأول ، أولى ، لأن الصلاة ، أفضل من الذكر خارجها ، ولأنها ـ كما تقدم ـ بنفسها من أكبر الذكر .

" والله يعلم ما تصنعون "

من خير وشر ، فيجازيكم على ذلك ، أكمل الجزاء ، وأوفاه .


تفسير السعدي - صفحة القرآن رقم 402

تفسير السعدي - صفحة قرآن رقم 402

" ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم وقولوا آمنا بالذي أنزل إلينا وأنزل إليكم وإلهنا وإلهكم واحد ونحن له مسلمون "

ينهى تعالى عن مجادلة أهل الكتاب ، إذا كانت عن غير بصير من المجادل ، أو بغير قاعدة مرضية ، وأن لا يجادلوا ، إلا بالتي هي أحسن ، بحسن خلق ولطف ولين كلام ، ودعوة إلى الحق وتحسينه ، ورد الباطل وتهجينه ، بأقرب طريق موصل لذلك . وأن لا يكون القصد منها ، مجرد المجادلة والمغالبة ، وحب العلو ، بل يكون القصد بيان الحق ، وهداية الخلق .

" إلا الذين ظلموا "

من أهل الكتاب ، بأن ظهر من قصد المجادل منهم وحاله ، أنه لا إرادة له في الحق ، وإنما يجادل ، على وجه المشاغبة والمغالبة . فهذا لا فائدة في جداله ، لأن المقصود منها ضائع .

" وقولوا آمنا بالذي أنزل إلينا وأنزل إليكم وإلهنا وإلهكم واحد "

أي : ولتكن مجادلتكم لأهل الكتاب مبنية على الإيمان بما أنزل إليكم وأنزل إليهم ، وعلى الإيمان برسولكم ورسولهم ، وعلى أن الإله واحد . ولا تكن مناظرتكم إياهم ، على وجه يحصل به القدح ، في شيء من الكتب الإلهية ، أو بأحد من الرسل ، كما يفعله الجاهل عند مناظرة الخصوم ، يقدح بجميع ما معهم ، من حق وباطل ، فهذا ظلم ، وخروج عن الواجب وآداب النظر . فإن الواجب ، أن يرد ما مع الخصم من الباطل ، ويقبل ما معه من الحق . ولا يرد الحق لأجل قوله ، ولو كان كافرا . وأيضا فإن بناء مناظرة أهل الكتاب ، على هذا الطريق ، فيه إلزام لهم بالإقرار بالقرآن ، وبالرسول الذي جاء به . فإنه إذا تكلم في الأصول الدينية ، والتي اتفقت عليها الأنبياء والكتب وتقررت عند المتناظرين ، وثبتت حقائقها عندهما ، وكانت الكتب السابقة والمرسلون ، مع القرآن ومحمد صلى الله عليه وسلم ، قد بينتها ، ودلت وأخبرت بها ، فإنه يلزم التصديق بالكتب كلها ، والرسل كلهم ، وهذا من خصائص الإسلام . فأما أن يقال : نؤمن بما دل عليه الكتاب الفلاني ، دون الكتاب الفلاني ، وهو الحق الذي صدق ما قلبه ، فهذا ظلم وهوى . وهو يرجع إلى قومه بالتكذيب؛ لأنه إذا كذب القرآن الدال عليها ، المصدق لما بين يديه ، فإنه مكذب لما زعم أنه به مؤمن . وأيضا فإن كل طريق تثبت بها نبوة أي نبي كان ، فإن مثلها وأعظم منها ، دالة على نبوة محمد صلى الله عليه وسلم . وكل شبهة يقدح بها في نبوة محمد صلى الله عليه وسلم ، فإن مثلها ، أو أعظم منها ، يمكن توجيهها إلى نبوة غيره . فإذا ثبت بطلانها في غيره ، فثبوت بطلانها في حقه صلى الله عليه وسلم ، أظهر وأظهر . وقوله :

" ونحن له مسلمون "

أي : منقادون مستسلمون لأمره . ومن آمن به ، واتخذه إلها ، وآمن بجميع كتبه ، ورسله ، وانقاد لله واتبع رسله ، فهو السعيد . ومن انحرف عن هذا الطريق ، فهو الشقي .

" وكذلك أنزلنا إليك الكتاب فالذين آتيناهم الكتاب يؤمنون به ومن هؤلاء من يؤمن به وما يجحد بآياتنا إلا الكافرون وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون "

أي :

" وكذلك أنزلنا إليك "

يا محمد ، هذا

" الكتاب "

الكريم ، المبين كل نبأ عظيم . الداعي إلى كل خلق فاضل ، وأمر كامل ، المصدق للكتب السابقة ، المخبر به الأنبياء الأقدمون .

" فالذين آتيناهم الكتاب "

فعرفوه حق معرفته ، ولم يداخلهم حسد وهوى .

" يؤمنون به "

لأنهم تيقنوا صدقه ، بما لديهم من الموافقات ، وبما عندهم من البشارات ، وبما تميزوا به ، من معرفة الحسن والقبيح ، والصدق والكذب .

" ومن هؤلاء "

الموجودين

" من يؤمن به "

إيمانا عن بصيرة ، لا عن رغبة ولا رهبة .

" وما يجحد بآياتنا إلا الكافرون "

الذين دأبهم الجحود للحق ، والعناد له . وهذا حصر لمن كفر به ، لا يكون من أحد ، قصده متابعة الحق . وإلا فكل من له قصد صحيح ، فإنه لا بد أن يؤمن به ، لما اشتمل عليه من البينات ، لكل من له عقل ، أو ألقى السمع وهو شهيد . ومما يدل على صحته ، أنه جاء به هذا النبي الأمين ، الذي عرف قومه صدقه ، وأمانته ، ومدخله ومخرجه ، وسائر أحواله ، وهو لا يكتب بيده خطا ، بل ولا يقرأ خطا مكتوبا . فإتيانه به في هذه الحال ، من أظهر البينات القاطعة ، التي لا تقبل الارتياب ، أنه من عند الله العزيز الحميد ، ولهذا قال :

" وما كنت تتلو "

أي : تقرأ

" من قبله من كتاب ولا تخطه بيمينك إذا "

لو كنت بهذه الحال

" لارتاب المبطلون "

فقالوا : تعلمه من الكتب السابقة ، أو استنسخه منها .

" بل هو آيات بينات في صدور الذين أوتوا العلم وما يجحد بآياتنا إلا الظالمون "

فأما وقد نزل على قلبك ، كتابا جليلا تحديت به الفصحاء البلغاء ، الأعداء الألداء أن يأتوا بمثله ، أو بسورة من مثله ، فعجزوا غاية العجز ، بل ولا حدثتهم أنفسهم بالمعارضة ، لعلمهم ببلاغته وفصاحته ، وأن كلام أحد من البشر ، لا يبلغ أن يكون مجاريا له أو على منواله ، ولهذا قال :

" بل هو آيات بينات "

إلى

" الظالمون "

" بل هو "

أي : هذا القرآن

" آيات بينات "

لا خفيات .

" في صدور الذين أوتوا العلم "

وهم : سادة الخلق ، وعقلاؤهم ، وأولو الألباب منهم ، والكمل منهم . فإن كان آيات بينات ، في صدور أمثال هؤلاء ، كانوا حجة على غيرهم . وإنكار غيرهم ، لا يضر ، ولا يكون ذلك إلا ظلما ، ولهذا قال :

" وما يجحد بآياتنا إلا الظالمون "

لأنه لا يجحدها إلا جاهل ، تكلم بغير علم ، ولم يقتد بأهل العلم ، ومن هو متمكن من معرفته على حقيقته ، أو متجاهل ، عرف أنه حق فعانده ، وعرف صدقه ، فخالفه .

" وقالوا لولا أنزل عليه آيات من ربه قل إنما الآيات عند الله وإنما أنا نذير مبين أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون قل كفى بالله بيني وبينكم شهيدا يعلم ما في السماوات والأرض والذين آمنوا بالباطل وكفروا بالله أولئك هم الخاسرون "

أي : واعترض هؤلاء الظالمون المكذبون للرسول ، ولما جاء به ، واقترحوا عليه ، نزول آيات ، عينوها كما قال الله عنهم :

" وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا "

الآيات . فتعيين الآيات ، ليس عندهم ، ولا عند الرسول صلى الله عليه وسلم ، فإن في ذلك تدابير ، مع الله ، وأنه لو كان كذا ، وينبغي أن يكون كذا ، وليس لأحد من الأمر شيء . ولهذا قال :

" قل إنما الآيات عند الله "

إن شاء أنزلها ، أو منعها

" وإنما أنا نذير مبين "

وليس لي مرتبة ، فوق هذه المرتبة . وإذا كان القصد بيان الحق من الباطل ، فإذا حصل المقصود ـ بأي طريق ـ كان اقتراح الآيات المعينات على ذلك ، ظلما وجورا ، وتكبرا على الله ، وعلى الحق . بل لو قدر أن تنزل تلك الآيات ، ويكون في قلوبهم أنهم لا يؤمنون بالحق إلا بها ، كان ذلك ليس بإيمان ، وإنما ذلك ، شيء وافق أهواءهم ، فآمنوا ، لا لأنه حق ، بل لتلك الآيات . فإي فائدة حصلت ، في إنزالها على التقدير الفرضي ؟ ولما كان المقصود بيان الحق ، ذكر تعالى طريقه فقال :

" أو لم يكفهم "

في علمهم بصدقك ، وصدق ما جئت به

" أنا أنزلنا عليك الكتاب يتلى عليهم "

. وهذا كلام مختصر جامع ، فيه من الآيات البينات ، والدلالات الباهرات ، شيء كثير ، فإنه كما تقدم إتيان الرسول به بمجرده ، وهو أمي ، من أكبر الآيات على صدقه . ثم عجزهم عن معارضته ، وتحديهم إياه ، آية أخرى . ثم ظهوره ، وبروزه جهرا علانية ، يتلى عليهم ، ويقال : هو من عند الله ، قد أظهره الرسول ، وهو في وقت قل فيه أنصاره ، وكثر مخالفوا وأعداؤه ، فلم يخفه ، ولم يثن ذلك عزمه . بل خرج به على رؤوس الأشهاد ، ونادى به بين الحاضر والباد ، بأن هذا كلام ربي . فهل أحد يقدر على معارضته ، أو ينطق بمباراته أو يستطيع مجاراته ؟ ثم هيمنته على الكتب المتقدمة ، وتصحيحه للصحيح ، ونفي ما أدخل فيها من التحريف ، والتبديل . ثم هدايته لسواء السبيل ، في أمره ونهيه . فما أمر بشيء فقال العقل « ليته لم يأمر به » ، ولا نهى عن شيء قال العقل : « ليته لم ينه عنه » . بل هو مطابق للعدل والميزان ، والحكمة المعقولة لذوي البصائر والعقول . ثم مسايرة إرشاداته ، وهدايته ، وأحكامه ، لكل حال وكل زمان ، بحيث لا تصلح الأمور إلا به . فجميع ذلك ، يكفي من أراد تصديق الحق ، وعمل على طلب الحق . فلا كفى الله من لم يكفه القرآن ، ولا شفى الله من لم يشفه الفرقان ، ومن اهتدى به واكتفى ، فإنه رحمة له وخير ، فلذلك قال :

" إن في ذلك لرحمة وذكرى لقوم يؤمنون "

وذلك لما يحصل فيه من العلم الكثير ، والخير الغزير وتزكية القلوب والأرواح ، وتطهير العقائد ، وتكميل الأخلاق ، والفتوحات الإلهية ، والأسرار الربانية .

" قل كفى بالله بيني وبينكم شهيدا "

فأنا قد استشهدته . فإن كنت كاذبا ، أحل بي ما به تعتبرون . وإن كان إنما يؤيدني ، وينصرني ، وييسر لي الأمور ، فلتكفكم هذه الشهادة الجليلة من الله . فإن وقع في قلوبكم أن شهادته ـ وأنتم لم تسمعوه ، ولم تروه ـ لا تكفي دليلا ، فإنه

" يعلم ما في السماوات والأرض "

. ومن جملة معلوماته حالي وحالكم ، ومقالي لكم . فلم كنت متقولا عليه ، مع علمه بذلك ، وقدرته على عقوبتي ـ لكان قدحا ، في علمه ، وقدرته ، وحكمته كما قال تعالى :

" ولو تقول علينا بعض الأقاويل لأخذنا منه باليمين ثم لقطعنا منه الوتين "

" والذين آمنوا بالباطل وكفروا بالله أولئك هم الخاسرون "

حيث خسروا الإيمان بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وحيث فاتهم النعيم المقيم ، وحيث حصل لهم في مقابلة الحق الصحيح ، كل باطل قبيح ، وفي مقابلة النعيم ، كل عذاب أليم ، فخسروا أنفسهم وأهليهم يوم القيامة .


تفسير السعدي - صفحة القرآن رقم 403

تفسير السعدي - صفحة قرآن رقم 403

" ويستعجلونك بالعذاب ولولا أجل مسمى لجاءهم العذاب وليأتينهم بغتة وهم لا يشعرون يستعجلونك بالعذاب وإن جهنم لمحيطة بالكافرين يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ويقول ذوقوا ما كنتم تعملون "

يخبر تعالى ، عن جهل المكذبين للرسول ، وما جاء به ، وأنهم يقولون ـ استعجالا للعذاب ، وزيادة تكذيب :

" متى هذا الوعد إن كنتم صادقين "

؟ يقول تعالى :

" ولولا أجل مسمى "

مضروب لنزوله ، ولم يأت بعد

" لجاءهم العذاب "

بسبب تعجيزهم لنا ، وتكذيبهم الحق ، فلو آخذناهم بجهلهم ، لكان كلامهم ، أسراع لبلائهم وعقوبتهم . ولكن ـ مع ذلك ـ فلا يستبطؤوا نزوله

" وليأتينهم بغتة وهم لا يشعرون "

. فوقع كما أخبر الله تعالى ، لما قدموا ل ـ « بدر » بطرين مفاخرين ، ظانين أنهم قادرون على مقصودهم . فأذلهم الله ، وقتل كبارهم ، واستوعب جملة أشرارهم ، ولم يبق فيهم بيت ، إلا أصابته تلك المصيبة . فأتاهم العذاب من حيث لم يحتسبوا ، ونزل بهم ، وهم لا يشعرون . هذا ، وإن لم ينزل عليهم العذاب الدنيوي ، فإن أمامهم العذاب الأخروي ، الذي لا يخلص منهم أحد منه ، سواء عوجل بعذاب الدنيا ، أو أمهل .

" وإن جهنم لمحيطة بالكافرين "

ليس لهم عنها ، معدل ولا منصرف . وقد أحاطت بهم من كل جانب ، كما أحاطت بهم ذنوبهم ، وسيئاتهم ، وكفرهم . وذلك العذاب ، هو العذاب الشديد .

" يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ويقول ذوقوا ما كنتم تعملون "

فإن أعمالكم انقلبت عليكم عذابا ، وشملكم العذاب ، كما شملكم الكفر والذنوب .

" يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون كل نفس ذائقة الموت ثم إلينا ترجعون والذين آمنوا وعملوا الصالحات لنبوئنهم من الجنة غرفا تجري من تحتها الأنهار خالدين فيها نعم أجر العاملين الذين صبروا وعلى ربهم يتوكلون "

يقول تعالى :

" يا عبادي الذين آمنوا "

وصدقوا رسولي

" إن أرضي واسعة فإياي فاعبدون "

فإذا تعذرت عليكم عبادة ربكم في أرض ، فارتحلوا منها إلى أرض أخرى ، حيث كانت العبادة لله وحده . فأماكن العبادة ، ومواضعها ، واسعة ، والمعبود واحد ، والموت لا بد أن ينزل بكم ثم ترجعون إلى ربكم ، فيجازى من أحسن عبادته وجمع بين الإيمان والعمل الصالح بإنزاله الغرف العالية ، والمنازل الأنيقة الجامعة لما تشتهيه الأنفس ، وتلذ الأعين ، وأنتم فيها خالدون . ف ـ

" نعم "

تلك المنازل ، في جنات النعيم

" أجر العاملين "

الله .

" الذين صبروا "

على عبادة الله

" وعلى ربهم يتوكلون "

في ذلك . فصبرهم على عباده الله ، يقتضي بذل الجهد والطاقة في ذلك ، والمحاربة العظيمة للشيطان ، الذي يدعوهم إلى الإخلال بشيء من ذلك . وتوكلهم ، يقتضي شدة اعتمادهم على الله ، وحسن ظنهم به ، أن يحقق ما عزموا عليه من الأعمال ، ويكملها . ونص على التوكل ، وإن كان داخلا في الصبر؛ لأنه يحتاج إليه في كل فعل وترك مأمور به ، ولا يتم إلا به .

" وكأين من دابة لا تحمل رزقها الله يرزقها وإياكم وهو السميع العليم "

أي : الباري تبارك وتعالى ، قد تكفل بأرزاق الخلائق كلهم ، قويهم ، وعاجزهم . فكم

" من دابة "

في الأرض ضعيفة القوى ، ضعيفة العقل .

" لا تحمل رزقها "

ولا تدخره ، بل لم تزل ، لا شيء معها من الرزق ، ولا يزال الله يسخر لها الرزق ، في كل وقت بوقته .

" الله يرزقها وإياكم "

فكلكم عيال الله القائم برزقكم ، كما قام بخلقكم وتدبيركم .

" وهو السميع العليم "

فلا تخقى عليه خافية ، ولا تهلك دابة من عدم الرزق ، بسبب أنها خافية عليه . كما قال تعالى :

" وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين "

" ولئن سألتهم من خلق السماوات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شيء عليم ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون "

هذا استدلال على المشركين ، المكذبين بتوحيد الإلهية والعبادة ، وإلزام لهم ، بما أثبتوه من توحيد الربوبية . فأنت لو سألتهم من خلق السموات والأرض ، ومن نزل من السماء ماء ، فأحيا به الأرض بعد موتها ، ومن بيده تدبير جميع الأشياء ؟

" ليقولن الله "

وحده ولاعترفوا بعجز الأوثان ، ومن عبده مع الله ، عن شيء من ذلك . . فاعجب لإفكهم ، وكذبهم ، وعدولهم إلى من أقروا بعجزه ، وأنه لا يستحق أن يدبر شيئا . وسجل عليهم عدم العقل ، وأنهم السفهاء ، ضعفاء الأحلام . فهل تجد أضعف عقلا ، وأقل بصيرة ، ممن أتى إلى حجر ، أو قبر ونحوه وهو يدري أنه لا ينفع ولا يضر ، ولا يخلق ولا يرزق ـ ثم صرف له خالص الإخلاص ، وصافي العبادية ، وأشركه مع الرب ، الخالق الرازق ، النافع الضار . وقل : الحمد لله الذي بين الهدى من الضلال ، وأوضح بطلان ما عليه المشركون ، ليحذره الموفقون . وقل : الحمد لله ، الذي خلق العالم العلوي والسفلي ، وقام بتدبيرهم ، ورزقهم ، وبسط الرزق على من يشاء ، وضيقه عمن يشاء ، حكمة منه ، ولعلمه بما يصلح عباده ، وما ينبغي لهم .


تفسير السعدي - صفحة القرآن رقم 404

تفسير السعدي - صفحة قرآن رقم 404

" وما هذه الحياة الدنيا إلا لهو ولعب وإن الدار الآخرة لهي الحيوان لو كانوا يعلمون فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون ليكفروا بما آتيناهم وليتمتعوا فسوف يعلمون أو لم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم أفبالباطل يؤمنون وبنعمة الله يكفرون ومن أظلم ممن افترى على الله كذبا أو كذب بالحق لما جاءه أليس في جهنم مثوى للكافرين والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين "

يخبر تعالى عن حالة الدنيا والآخرة ، وفي ضمن ذلك ، التزهيد في الدنيا والتشويق للأخرى فقال :

" وما هذه الحياة الدنيا "

في الحقيقة

" إلا لهو ولعب "

تلهو بها القلوب ، وتلعب بها الأبدان ، بسبب ما جعل الله فيها من الزينة واللذات ، والشهوات الخالبة للقلوب المعرضة ، الباهجة للعيون الغافلة ، المفرحة للنفوس المبطلة الباطلة . ثم تزول سريعا ، وتنقضي جميعا ، ولم يحصل منها محبها ، إلا على الندم والخسران .

" وإن الدار الآخرة لهي الحيوان "

أي : الحياة الكاملة ، التي من لوازمها ، أن تكون أبدان أهلها ، في غاية القوة ، وقواهم في غاية الشدة ، لأنها أبدان وقوى خلقت للحياة ، وأن يكون موجودا فيها ، كل ما تكمل به الحياة ، وتتم به اللذة ، من مفرحات القلوب ، وشهوات الأبدان ، من المآكل ، والمشارب ، والمناكح ، وغير ذلك ، مما لا عين رأت . ولا أذن سمعت ، ولا خطر على قلب بشر .

" لو كانوا يعلمون "

لما آثروا الدنيا على الآخرة ، ولو كانوا يعقلون لما رغبوا عن دار الحيوان ، ورغبوا في دار اللهو واللعب ، تدل ذلك إن الذين يعلمون لا بد أن يؤثروا الآخرة على الدنيا ، لما يعلمونه من حالة الدارين . ثم ألزم تعالى ، المشركين بإخلاصهم لله ، في حال الشدة ، عند ركوب البحر ، وتلاطم أمواجه ، وخوفهم الهلاك ، يتركون وقتذاك أندادهم ، ويخلصون الدعاء لله وحده لا شريك له . فلما زالت عنهم الشدة ، ونجى من أخلصوا له الدعاء إلى البر ، أشركوا به ، من لا نجاهم من شدة ، ولا أزال عنهم مشقة . فهلا أخلصوا لله الدعاء ، في حال الرخاء والشدة ، واليسر والعسر ، ليكونوا مؤمنين حقا ، مستحقين ثوابه ، مندفعا عنهم عقابه . ولكن شركهم هذا بعد نعمتنا عليهم ، بالنجاة من البحر ، ليكون عاقبته الكفر بما رتيناهم ، ومقابلة النعمة بالإساءة ، وليكملوا تمتعهم في الدنيا ، الذي هو كتمتع الأنعام ، ليس لهم هم إلا بطونهم وفروجهم .

" فسوف يعلمون "

حين ينتقلون من الدنيا إلى الآخرة ، شدة الأسف ، وأليم العقوبة . ثم امتن عليهم بحرمه الآمن ، وأنهم أهله في أمن ، وسعة وزرق ، والناس من حولهم ، يتخطفون ويخافون . فلا يعبدون الذي أطعمهم من جوع ، وآمنهم من خوف .

" أفبالباطل يؤمنون "

وهو ما هم عليه من الشرك ، والأقوال ، والأفعال الباطلة .

" وبنعمة الله "

هم

" يكفرون "

فأين ذهبت عقولهم ، وانسلخت أحلامهم حيث آثروا الضلال على الهدى ، والباطل على الحق ، والشقاء على السعادة ، وحيث كانوا أظلم الخلق .

" ومن أظلم ممن افترى على الله كذبا "

فنسب ما هو عليه من الضلال والباطل ، إلى الله .

" أو كذب بالحق لما جاءه "

على يد رسوله محمد صلى الله عليه وسلم . ولكن هذا الظالم العنيد ، أمامه جهنم

" أليس في جهنم مثوى للكافرين "

يؤخذ بها منهم الحق ، ويخزون بها ، وتكون منزلهم الدائم ، الذي لا يخرجون منه .

" والذين جاهدوا فينا "

وهم الذين هاجروا في سبيل الله ، وجاهدوا أعداءهم ، وبذلوا مجهودهم في اتباع مرضاته .

" لنهدينهم سبلنا "

أي : الطرق الموصلة إلينا ، وذلك ، لأنهم محسنون .

" وإن الله لمع المحسنين "

بالعون ، والنصر ، والهداية . دل هذا ، على أن أحرى الناس بموافقة الصواب ، أهل الجهاد . وعلى أن من أحسن فيما أمر به ، أعانه الله ، ويسر له أسباب الهداية . وعلى أن من جد واجتهد في طلب العلم الشرعي ، فإنه يحصل له من الهداية ، والمعونة على تحصيل مطلوبه ، أمور إلهية ، خارجة عن مدرك اجتهاده ، وتيسر له أمر العلم . فإن طلب العالم الشرعي ، من الجهاد في سبيل الله ، بل هو أحد نوعي الجهاد ، الذي لا يقوم به إلا خواص الخلق ، وهو الجهاد بالقول واللسان ، للكفار والمنافقين . والجهاد على تعليم أمور الدين ، وعلى رد نزاع المخالفين للحق ، ولو كانوا من المسلمين .

تم تفسير سورة العنكبوت .

" الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين لله الأمر من قبل ومن بعد ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم وعد الله لا يخلف الله وعده ولكن أكثر الناس لا يعلمون يعلمون ظاهرا من الحياة الدنيا وهم عن الآخرة هم غافلون "

كانت الفرس والروم ، في ذلك الوقت ، من أقوى دول الأرض . وكان يكون بينهما من الحروب والقتال ، ما يكون بين الدول المتوازنة . وكانت الفرس مشركين ، يعبدون النار . وكانت الروم أهل كتاب ، ينتسبون إلى التوراة والإنجيل ، وهم أقرب إلى المسلمين من الفرس ، فكان المسلمون يحبون غلبتهم ، وظهورهم على الفرس . وكان المشركون ، لاشتراكهم والفرس في الشرك ، يحبون ظهورالفرس على الروم . فظهر الفرس على الروم ، وغلبوهم غلبا لم يحط بملكهم ، بل أدنى أرضهم . ففرح بذلك مشركو مكة ، وحزن المسلمون ، فأخبرهم الله ووعدهم أن الروم ستغلب الفرس .

" في بضع سنين "

تسع ، أو ثمان ، ونحو ذلك ، مما لا يزيد في العشر ، ولا ينقص عن الثلاث ، وأن غلبة الفرس للروم ، ثم غلبة الروم للفرس ، كل ذلك بمشيئته وقدره ولهذا قال :

" لله الأمر من قبل ومن بعد "

فليس الغلبة والنصر لمجرد وجود الأسباب . وإنما هي لا بد أن يقترن بها القضاء والقدر .

" ويومئذ "

أي : يوم يغلب الروم الفرس ويقهرونهم

" يفرح المؤمنون بنصر الله ينصر من يشاء "

أي : يفرحون بانتصارهم على الفرس ، وإن كان الجميع كفارا ، ولكن بعض الشر أهون من بعض ، ويحزن يومئذ المشركون .

" وهو العزيز "

الذي له العزة ، التي قهر بها الخلائق أجمعين

" تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء "

" الرحيم "

بعباده المؤمنين ، حيث قيض لهم من الأسباب التي تسعدهم وتنصرهم ، ما لا يدخل في الحساب .

" وعد الله لا يخلف الله وعده "

فتيقنوا ذلك ، واجزموا به ، واعلموا أنه لا بد من وقوعه . فلما نزلت هذه الآيات ، التي فيها هذا الوعد ، صدق بها المسلمون ، وكفر بها المشركون ، حتى تراهن بعض المسلمين وبعض المشركين ، على مدة سنين عينوها . فلما جاء الأجل ، الذي ضربه الله ، انتصر الروم على الفرس ، وأجلوهم عن البلاد التي أخذوها منهم ، وتحقق وعد الله . وهذا من الأمور الغيبية ، التي أخبر بها الله قبل وقوعها ، ووجدت في زمان من أخبرهم الله بها ، من المسلمين والمشركين .

" ولكن أكثر الناس لا يعلمون "

أن ما وعد الله به حق ، فلذلك يوجد فريق منهم يكذبون بوعده ، ويكذبون آياته . وهؤلاء الذي لا يعلمون ، أي : لا يعلمون بواطن الأشياء وعواقبها . وإنما

" يعلمون ظاهرا من الحياة الدنيا "

فينظرون إلى الأسباب ، ويجزمون بوقوع الأمر ، الذي في رأيهم ، انعقدت أسباب وجوده ، ويتيقنون عدم الأمر الذي لم يشاهدوا له من الأسباب المقتضية لوجوده ، شيئا فهم واقفون مع الأسباب ، غير ناظرين إلى مسببها ، المتصرف فيها .

" وهم عن الآخرة هم غافلون "

قد توجهت قلوبهم ، وأهواؤهم ، وإراداتهم ، إلى الدنيا وشهواتها ، وحطامها ، فعملت لها ، وسعت ، وأقبلت بها وأدبرت ، وغفلت عن الآخرة . فلا الجنة تشتاق إليها ، ولا النار تخافها ونخشاها ، ولا المقام بين يدي الله ولقائه ، ويروعها ويزعجها ، وهذا علامة الشقاء ، وعنوان الغفلة عن الآخرة . ومن العجب أن هذا القسم من الناس ، قد بلغت بكثير منهم ، الفطنة والذكاء في ظاهر الدنيا ، إلى أمر يحير العقول ، ويدهش الألباب . وأظهروا من العجائب الذرية ، والكهربائية ، والمراكب البرية والبحرية ، والهوائية ، ما فاقوا به وبرزوا ، وأعجبوا بعقولهم ، ورأوا غيرهم عاجزا عما أقدرهم الله عليه . فنظروا إليهم بعين الاحتقار والازدراء ، وهم مع ذلك ، أبلد الناس في أمر دينهم ، وأشدهم غفلة عن آخرتهم ، وأقلهم معرفة بالعواقب . قد رآهم أهل البصائر النافذة ، في جهلهم يتخبطون ، وفي ضلالهم يعمهون ، وفي باطلهم يترددون . نسوا الله ، فأساهم أنفسهم ، أولئك هم الفاسقون . ولو نظروا إلى ما أعطاهم الله وأقدرهم عليه ، من الأفكار الدقيقة في الدنيا وظاهرها ، وما حرموا من العقل العالي ، لعرفوا أن الأمر لله ، والحكم له في عباده ، وإن هو إلا توفيقه أو خذلانه ، ولخافوا ربهم وسألوه أن يتم لهم ما وهبهم ، من نور العقول والإيمان ، حتى يصلوا إليه ، ويحلوا بساحته . وهذه الأمور لو قارنها الإيمان ، وبنيت عليه ، لأثمرت الرقي العالي ، والحياة الطيبة . ولكنها لما بنى كثير منها على الإلحاد ، لم تثمر إلا هبوط الأخلاق ، وأسباب الفناء والتدبير .


تفسير السعدي - صفحة القرآن رقم 405

تفسير السعدي - صفحة قرآن رقم 405

" أو لم يتفكروا في أنفسهم ما خلق الله السماوات والأرض وما بينهما إلا بالحق وأجل مسمى وإن كثيرا من الناس بلقاء ربهم لكافرون أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أشد منهم قوة وأثاروا الأرض وعمروها أكثر مما عمروها وجاءتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون ثم كان عاقبة الذين أساؤوا السوأى أن كذبوا بآيات الله وكانوا بها يستهزؤون "

أي : أفلم يتفكر هؤلاء المكذبون لرسل الله ولقائه

" في أنفسهم "

. فإن في أنفسهم ، آيات يعرفون بها ، أن الذي أوجدهم من العدم ، سيعيدهم بعد ذلك ، وأن الذي نقلهم أطوارا من نطفة إلى علقة ، إلى مضغة ، إلى آدمي ، قد نفخ فيه الروح ، إلى طفل ، إلى شاب ، إلى شيخ ، إلى هرم ، غير لائق أن يتركهم سدى مهملين ، لا ينهون ولا يؤمرون ، ولا يثابون ولا يعاقبون .

" ما خلق الله السماوات والأرض وما بينهما إلا بالحق "

أي : ليبلوكم أيكم أحسن عملا .

" وأجل مسمى "

أي : مؤقت بقاؤهما إلى أجل تنقضي به الدنيا ، وتقوم القيامة ، وتبدل الأرض غير الأرض والسموات .

" وإن كثيرا من الناس بلقاء ربهم لكافرون "

فلذلك لم يستعدوا للقائه ، ولم يصدقوا رسله التي أخبرت به ، وهذا الكفر عن غير دليل . بل الأدلة القاطعة ، دلت على البعث والجزاء . ولهذا نبههم على السير في الأرض ، والنظر في عاقبة الذين كذبوا رسلهم ، وخالفوا أمرهم ، ممن هم أشد من هؤلاء قوة ، وأكثر آثارا في الأرض ، من بناء قصور ، ومصانع ، ومن غرس أشجار ، ومن زرع ، وإجراء أنهار . فلم تغن عنهم قوتهم ، ولا نفعتهم آثارهم ، حين كذبوا رسلهم ، الذين جاءوهم بالبينات الدالات على الحق ، وصحة ما جاءوهم به . فإنهم حين ينظرون في آثار أولئك ، لم يجدوا إلا أمما بائدة ، وخلقا مهلكين ، ومنازل بعدهم موحشة ، وذم من الخلق عليهم متتابع . وهذا جزاء معجل ، توطئة للجزاء الأخروي ، ومبتدأ له . وكل هذه الأمم المهلكة ، لم يظلمهم الله بذلك الإهلاك ، وإنما ظلموا أنفسهم ، وتسببوا في هلاكها .

" ثم كان عاقبة الذين أساؤوا "

أي : المسيئين

" السوأى "

أي : الحالة السيئة الشنيعة . وصار ذلك داعيا لهم إلى

" أن كذبوا بآيات الله وكانوا بها يستهزؤون "

. فهذا عقوبة إساءتهم وذنوبهم . ثم ذلك الاستهزاء والتكذيب ، يكون سببا لأعظم العقوبات ، وأعضل المثلاث .

" الله يبدأ الخلق ثم يعيده ثم إليه ترجعون ويوم تقوم الساعة يبلس المجرمون ولم يكن لهم من شركائهم شفعاء وكانوا بشركائهم كافرين ويوم تقوم الساعة يومئذ يتفرقون فأما الذين آمنوا وعملوا الصالحات فهم في روضة يحبرون وأما الذين كفروا وكذبوا بآياتنا ولقاء الآخرة فأولئك في العذاب محضرون "

يخبر تعالى ، أنه المتفرد بإبداء المخلوقات ، ثم يعيدهم ، ثم إليه يرجعون بعد إعادتهم ، ليجازيهم بأعمالهم . ولهذا ذكر جزاء أهل الشر ، ثم جزاء أهل الخير ، فقال :

" ويوم تقوم الساعة "

ويقوم الناس لرب العالمين ، ويردون القيامة عيانا . يومئذ

" يبلس المجرمون "

أي : ييأسون من كل خير . وذلك لأنهم ما قدموا لذلك اليوم إلا الإجرام ، وهو الذنوب ، من كفر ، وشرك ، ومعاصي . فلما قدموا أسباب العقاب ، ولم يخلطوها بشيء من أسباب الثواب ، أيسوا ، وأبلسوا ، وأفلسوا ، وضل عنهم ما كانوا يفترونه ، من نفع شركائهم ، وأنهم يشفعون لهم . ولهذا قال :

" ولم يكن لهم من شركائهم "

التي عبدوها مع الله

" شفعاء وكانوا بشركائهم كافرين "

. تبرأ المشركون ممن أشركوهم مع الله ، وتبرأ المعبودون ، وقالوا :

" تبرأنا إليك ما كانوا إيانا يعبدون "

، والتعنوا ، وابتعدوا . وفي ذلك اليوم يفترق أهل الخير والشر ، كما افترقت أعمالهم في الدنيا .

" فأما الذين آمنوا وعملوا الصالحات "

وآمنوا بقلوبهم ، وصدقوا ذلك بالأعمال الصالحة

" فهم في روضة "

فيها سائر أنواع النبات وأصناف المشتهيات .

" يحبرون "

أي : يسرون ، وينعمون بالمآكل اللذيذة ، والأشربة ، والحور الحسان ، والخدم ، والولدان ، والأصوات المطربات ، والسماع المبهج ، والمناظر العجيبة ، والروائح الطيبة ، والفرح والسرور واللذة والحبور ، مما لا يقدر أحد أن يصفه .

" وأما الذين كفروا "

وجحدوا نعمه ، وقابلوها بالكفر

" وكذبوا بآياتنا "

التي جاءتهم بها رسلنا

" فأولئك في العذاب محضرون "

فيه . قد أحاطت بهم جهنم من جميع جهاتهم ، واطلع العذاب الأليم على أفئدتهم ، وشوى الحميم وجوههم ، وقطع أمعاءهم . فأين الفرق بين الفريقين ، وأين التساوي بين المنعمين والمعذبين ؟


تفسير السعدي - صفحة القرآن رقم 406

تفسير السعدي - صفحة قرآن رقم 406

" فسبحان الله حين تمسون وحين تصبحون وله الحمد في السماوات والأرض وعشيا وحين تظهرون يخرج الحي من الميت ويخرج الميت من الحي ويحيي الأرض بعد موتها وكذلك تخرجون "

هذا إخبار عن تنزهه عن السوء والنقص ، وتقدسه عن أن يماثله أحد من الخلق ، وأمر للعباد أن يسبحوه ، حين يمسون ، وحين يصبحون ، ووقت العشي ، ووقت الظهيرة . فهذه الأوقات الخمسة ، أوقات الصلوات الخمس ، أمر الله عباده بالتسبيح فيها والحمد . ويدخل في ذلك ، الواجب منه ، كالمشتملة عليه الصلوات الخمس . والمستحب كأذكار الصباح والمساء ، وأدبار الصلوات ، وما يقترن بها من النوافل؛ لأن هذه الأوقات التي اختارها الله لأوقات المفروضات ، هي أفضل الأوقات . فالتسبيح والتحميد فيها ، والعبادة فيها ، أفضل من غيرها ، بل العبادة ، وإن لم تشتمل على قوله : « سبحان الله » فإن الإخلاص فيها ، تنزيه لله بالفعل ، أن يكون له شريك في العبادة ، أو أن يستحق أحد من الخلق ، ما يستحقه من الإخلاص والإنابة .

" يخرج الحي من الميت "

كما يخرج النبات من الأرض الميتة ، والسنبلة من الحبة ، والشجرة من النواة ، والفرخ من البيضة ، والمؤمن من الكافر ، ونحو ذلك .

" ويخرج الميت من الحي "

بعكس المذكور

" ويحيي الأرض بعد موتها "

. فينزل عليها المطر ، وهي ميتة هامدة ، فإذا أنزل عليها الماء ، اهتزت ، وربت ، وأنبتت من كل زوج بهيج

" وكذلك تخرجون "

من قبوركم . فهذا دليل قاطع ، وبرهان ساطع ، أن الذي أحيا الأرض بعد موتها ، يحيي الأموات . فلا فرق في نظر العقل بين الأمرين ، ولا موجب لاستبعاد أحدهما مع مشاهدة الآخر .

" ومن آياته أن خلقكم من تراب ثم إذا أنتم بشر تنتشرون ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون "

هذا شروع في تعداد آياته الدالة على انفراده بالإلهية ، وكمال عظمته . ونفوذ مشيئته ، وقوة اقتداره ، وجميل صنعه ، وسعة رحمته وإحسانه فقال :

" ومن آياته أن خلقكم من تراب "

وذلك بخلق أصل النسل ، آدم عليه السلام

" ثم إذا أنتم بشر تنتشرون "

وبثكم في أقطار الأرض وأرجائها . ففي ذلك إيات على أن الذي أنشأكم من هذا الأصل ، وبثكم في أقطار الأرض ، هو الرب المعبود ، الملك المحمود ، والرحيم الودود ، الذي سيعيدكم بالبعث بعد الموت .

" ومن آياته "

الدالة على رحمته ، وعنايته بعباده ، وحكمته العظيمة ، وعلمه المحيط .

" أن خلق لكم من أنفسكم أزواجا "

تناسبكم وتناسبونهن ، وتشاكلكم وتشاكلونهن .

" لتسكنوا إليها وجعل بينكم مودة ورحمة "

بما رتب على الزواج ، من الأسباب الجالبة للمودة والرحمة . فحصل بالزوجة الاستمتاع واللذة ، والمنفعة بوجود الأولاد وتربيتهم ، والسكون إليها . فلا تجد بين اثنين في الغالب ، مثل ما بين الزوجين ، من المودة والرحمة .

" إن في ذلك لآيات لقوم يتفكرون "

يعملون أفكارهم ، ويتدبرون آيات الله ، وينتقلون من شيء إلى شي .

" ومن آياته خلق السماوات والأرض واختلاف ألسنتكم وألوانكم إن في ذلك لآيات للعالمين "

والعالمون ، هم أهل العلم ، الذين يفهمون العبر ، ويتدبرون الآيات ، وآيات الله في ذلك كثيرة :

" ومن آياته خلق السماوات والأرض "

وما فيهما ، فإن ذلك ، دال على عظمة سلطان الله ، وكمال اقتداره ، الذي أوجد هذه المخلوقات العظيمة وكمال حكمته ، لما فيها من الإتقان ، وسعة علمه ـ لأن الخالق ، لا بد أن يعلم ما خلقه

" ألا يعلم من خلق "

ـ وعموم رحمته وفضله ، لما في ذلك من المنافع الجليلة . وأنه المريد ، الذي يختار ما يشاء ، لما فيها من التخصيصات والمزايا . وأنه وحده ، الذي يستحق أن يعبد ويوحد؛ لأنه المنفرد بالخلق ، فيجب أن يفرد بالعبادة . فكل هذه ، أدلة عقلية ، نبه الله العقول إليها ، وأمرها بالتفكر ، واستخراج العبرة منها . ( و ) كذلك في

" واختلاف ألسنتكم وألوانكم "

على كثرتكم وتباينكم مع أن الأصل واحد ، ومخارج الحروف واحدة . ومع ذلك لا تجد صوتين متفقين من كل وجه ، ولا لونين متشابهين من كل وجه ، إلا وتجد من الفرق بين ذلك ما به يحصل التمييز .

" إن في ذلك لآيات للعالمين "

أي : إن هذا دال على كمال قدرته ، ونفوذ مشيئته . ومن عنايته بعباده ، ورحمته بهم أن قدر ذلك الاختلاف لئلا يقع التشابه فيحصل الاضطراب ، ويفوت كثير من المقاصد والمطالب .

" ومن آياته منامكم بالليل والنهار وابتغاؤكم من فضله إن في ذلك لآيات لقوم يسمعون "

أي سماع تدبر ، وتعقل للمعاني والآيات في ذلك . إن ذلك دليل على رحمة الله تعالى ، كما قال :

" ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون "

. وعلى تمام حكمته ، إذ حكمته ، اقتضت سكون الخلق في وقت ، ليستريحوا ويستجموا . وانتشارهم في وقت ، لمصالحهم الدينية والدنيوية ، ولا يتم ذلك ، إلا بتعاقب الليل والنهار عليهم ، والمنفرد بذلك ، هو المستحق للعبادة .

" ومن آياته يريكم البرق خوفا وطمعا وينزل من السماء ماء فيحيي به الأرض بعد موتها إن في ذلك لآيات لقوم يعقلون "

أي : ومن آياته ، أن ينزل عليكم المطر ، الذي تحيا به البلاد والعبادة ، ويريكم قبل نزوله مقدماته ، من الرعد ، والبرق ، الذي يخاف ويطمع فيه .

" إن في ذلك لآيات "

دالة على عموم إحسانه ، وسعة علمه ، وكمال إتقانه ، وعظيم حكمته ، وأنه يحيي الموتى ، كما أحيا الأرض بعد موتها .

" لقوم يعقلون "

أي : لهم عقول ، تعقل بها ما تسمعه ، وتراه وتحفظه ، وتستدل به ، على ما جعل دليلا عليه .


تفسير السعدي - صفحة القرآن رقم 407

تفسير السعدي - صفحة قرآن رقم 407

" ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون وله من في السماوات والأرض كل له قانتون وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السماوات والأرض وهو العزيز الحكيم "

أي : ومن آياته العظيمة ، أن قامت السموات والأرض ، واستقرتا ، وثبتتا بأمره ، فلم تتزلزلا ، ولم تسقط السماء على الأرض . فقدرته العظيمة ، التي بها أمسك السموات والأرض ، أن تزولا ، يقدر بها ، على أنه إذا دعا الخلق دعوة من الأرض ، إذا هم يخرجون

" لخلق السماوات والأرض أكبر من خلق الناس "

" وله من في السماوات والأرض "

لكل خلقه ومماليكه ، والمتصرف فيهم من غير منازع ، ولا معاون ، ولا معارض ، وكلهم قانتون لجلاله ، خاضعون لكماله .

" وهو الذي يبدأ الخلق ثم يعيده وهو "

أي : إعادة الخلق بعد موتهم

" أهون عليه "

من ابتداء خلقهم ، وهذا بالنسبة إلى الأذهان والعقول . فإذا كان قادرا على الابتداء ، الذي تقرون به ، كانت قدرته على الإعادة ، التي هي أهون ، أولى وأولى . ولما ذكر من الآيات العظيمة ، ما به يعتبر المعتبرون ، ويتذكر المؤمنون ويستبصر المهتدون ، ذكر الأمر العظيم ، والمطلب الكبير فقال :

" وله المثل الأعلى في السماوات والأرض "

وهو كل صفة كمال . والكمال في تلك الصفة ، والمحبة ، والإنابة التامة الكاملة ، في قلوب عباده المخلصين ، والذكر الجليل ، والعبادة منهم . فالمثل الأعلى ، هو وصفه الأعلى ، وما ترتب عليه . ولهذا كان أهل العلم ، يستعملون في حق الباري ، قياس الأولى ، فيقولون : كل صفة كمال في المخلوقات ، فخالقها أحق بالاتصاف بها ، على وجه لا يشاركه فيها أحد . وكل نقص في المخلوق ، ينزه عنه ، فتنزيه الخالق عنه ، من باب أولى وأحرى .

" وهو العزيز الحكيم "

أي : له العزة الكاملة ، والحكمة الواسعة . فبعزته أوجد المخلوقات ، وأظهر المأمورات . وبحكمته ، أتقن ما صنعه ، وأحسن فيها ما شرعه .

" ضرب لكم مثلا من أنفسكم هل لكم من ما ملكت أيمانكم من شركاء في ما رزقناكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم كذلك نفصل الآيات لقوم يعقلون بل اتبع الذين ظلموا أهواءهم بغير علم فمن يهدي من أضل الله وما لهم من ناصرين "

هذا مثل ضربه الله ، لقبح الشرك وتهجينه ، مثلا من أنفسكم ، لا يحتاج إلى حل وترحال ، وإعمال الجمال .

" هل لكم من ما ملكت أيمانكم من شركاء في ما رزقناكم "

أي : هل أجد من عبيدكم وإبائكم الأرقاء ، يشارككم في رزقكم ، وترون أنكم وهم فيه على حد سواء .

" تخافونهم كخيفتكم أنفسكم "

أي : كالأحرار الشركاء في الحقيقة ، الذي يخاف من قسمه ، واختصاص كل شيء بماله ؟ ليس الأمر كذلك ، فإنه ليس أحد مما ملكت أيمانكم ، شريكا لكم فيما رزقكم الله تعالى . هذا ، ولستم الذين خلقتموهم ورزقتموهم ، وهم أيضا ، مماليك مثلكم ، فكيف ترضون أن تجعلوا لله شريكا من خلقه ، وتجعلونه بمنزلته ، وعديلا له في العبادة ، وأنتم لا ترضون مساواة مماليككم لكم ؟ وهذا من أعجب الأشياء ، ومن أدل شيء على سفه من اتخذ شريكا مع الله ، وأن ما اتخذه باطل مضمحل ، ليس مساويا لله ، ولا له من العبادة شيء .

" كذلك نفصل الآيات "

بتوضيحها بأمثلتها

" لقوم يعقلون "

الحقائق ويعرفون . وأما من لا يعقل ، فلو فصلت له الآيات ، وبينت له البينات ، لم يكن له عقل يبصر به ما تبين ، ولا لب يعقل به ما توضح . فأهل العقول والألباب ، هم الذين يساق إليهم الكلام ، ويوجه الخطاب . وإذا علم من هذا المثال ، أن من اتخذ من دون الله شريكا ، يعبده ويتوكل عليه في أموره ، ليس معه من الحق شيء ، فما الذي أوجب لهم الإقدام ، على أمر باطل ، توضح الله بطلانه ، وظهر برهانه ؟ لقد أوجب لهم ذلك ، اتباع الهوى ، فلهذا قال :

" بل اتبع الذين ظلموا أهواءهم بغير علم "

هويت أنفسهم الناقصة ، التي ظهر من نقصها ، ما تعلق به هواها ، أمرا يجزم العقل بفسادة ، والفطر برده ، بغير علم دلهم عليه ، ولا برهان قادهم إليه .

" فمن يهدي من أضل الله "

أي : لا تعجبوا من عدم هدايتهم ، فإن الله تعالى أضلهم بظلمهم ، ولا طريق لهداية من أضل الله؛ لأنه ليس أحد معارضا صلى الله عليه وسلم ، أو منازعا له في ملكه .

" وما لهم من ناصرين "

ينصرونهم حين تحق عليهم كلمة العذاب ، وتنقطع بهم الوصل والأسباب .

" فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين من الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون "

يأمر تعالى بالإخلاص له في جميع الأحوال ، وإقامة دينه فقال :

" فأقم وجهك "

أي : انصبه ووجهه

" للدين "

الذي هو الإسلام والإيمان ، والإحسان ، بأن تتوجه بقلبك ، وقصدك ، وبدنك إلى إقامة شرائع الدين الظاهرة ، كالصلاة ، والزكاة ، والصوم ، والحج ونحوها . وشرائعه الباطنة ، كالمحبة ، والخوف ، والرجاء ، والإنابة . والإحسان في الشرائع الظاهرة والباطنة ، بأن تعبد الله فيها كأنك تراه ، فإن لم تكن تراه ، فإنه يراك . وخص الله إقامة الوجه ، لأن إقبال الوجه ، تبع لإقبال القلب ، ويترتب على الأمرين ، سعي البدن ، ولهذا قال :

" حنيفا "

أي : مقبلا على الله في ذلك ، معرضا عما سواه . وهذا الأمر الذي أمرناك به ، هو

" فطرة الله التي فطر الناس عليها "

ووضع في عقولهم حسنها ، واستقباح غيرها . إن جميع أحكام الشرع ، الظاهرة والباطنة ، قد وضع الله في قلوب الخلق كلهم . الميل إليها . فوضع في قلوبهم ، محبة الحق ، وإيثار الحق ، وهذا حقيقة الفطر . ومن خرج عن هذا الأصل ، فلعارض عرض لفطرته ، أفسدها ، كما قال النبي صلى الله عليه وسلم : « كل مولود يولد على الفطرة ، فأبواه يهودانه أو ينصرانه أو يمجسانه » .

" لا تبديل لخلق الله "

أي : لا أحد يبدل خلق الله ، فيجعل المخلوق على غير الوضع ، الذي وضعه الله .

" ذلك "

الذي أمرناك به

" الدين القيم "

أي : الطريق المستقيم الموصل إلى الله ، وإلى دار كرامته ، فإن من أقام وجهه للدين حنيفا فإنه سالك الصراط المستقيم ، في جميع شرائعه وطرقه .

" ولكن أكثر الناس لا يعلمون "

فلا يتعرفون الدين القيم ، وإن عرفوه لم يسلكوه .

" منيبين إليه واتقوه "

وهذا تفسير لإقامة الوجه للدين . فإن الإنابة ، إنابة القلب ، وانجذاب دواعيه ، لمراضي الله تعالى . ويلزم من ذلك ، عمل البدن بمقتضى ما في القلب ، فشمل ذلك العبادات الظاهرة والباطنة ، ولا يتم ذلك إلا بترك المعاصي الظاهرة والباطنة ، فلذلك قال :

" واتقوه "

فهذا يشمل فعل المأمورات ، وترك المنهيات . وخص من المأمورات الصلاة بقوله :

" وأقيموا الصلاة "

لكونها تدعو إلى الإنابة والتقوى ، كما قال تعالى في سورة العنكبوت :

" وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر "

فهذا إعانتها على التقوى . ثم قال :

" ولذكر الله أكبر "

فهذا حثها على الإنابة . وخص من المنهيات أصلها ، والذي لا يقبل معه عمل ، وهو الشرك فقال :

" ولا تكونوا من المشركين "

لكون الشرك مضادا للإنابة ، التي روحها الإخلاص من كل وجه . ثم ذكر حالة المشركين مهجنا لها ومقبحا فقال :

" من الذين فرقوا دينهم "

مع أن الدين واحد ، وهو إخلاص العبادة لله وحده وهؤلاء المشركون ، فرقوه : ومنهم من يعبد الأوثان والأصنام . منهم من يعبد الشمس والقمر . ومنهم من يعبد الأولياء والصالحين ، ومنهم يهود ، ومنهم نصارى . ولهذا قال :

" وكانوا شيعا "

أي : كل فرقة تحزبت وتعصبت ، على نصر ما معها من الباطل ، ومنابذة غيرهم ومحاربتهم .

" كل حزب بما لديهم "

من العلوم المخالفة لعلوم الرسل

" فرحون "

به ، يحكمون لأنفسهم بأنه الحق ، وإن غيرهم على باطل . وفي هذا تحذير للمسلمين من تشتتهم وتفرقهم فرقا ، كل فريق يتعصب لما معه من حق وباطل ، فيكونون مشابهين بذلك للمشركين في التفرق ، بل الدين واحد ، والرسول واحد ، والإله واحد . وأكثر الأمور الدينية ، وقع فيها الإجماع بين العلماء والأئمة . والأخوة الإيمانية ، قد عقدها الله وربطها ، أتم ربط . فما بال ذلك كله يلغى ، ويبنى التفرق والشقاق بين المسلمين على مسائل خفية ، أو فروع خلافية ، يضلل بها بعضهم بعضا ، ويتميز بها بعضهم على بعض ؟ فهل هذا إلا من أكبر نزغات الشيطان ، وأعظم مقاصده ، التي كان بها المسلمين ؟ وهل السعي في جمع كلمتهم ، وإزالة ما بينهم من الشقاق ، المبني على ذلك الأصل الباطل ، إلا من أفضل الجهاد في سبيل الله ، وأفضل الأعمال المقربة إلى الله ؟


تفسير السعدي - صفحة القرآن رقم 408

تفسير السعدي - صفحة قرآن رقم 408

" وإذا مس الناس ضر دعوا ربهم منيبين إليه ثم إذا أذاقهم منه رحمة إذا فريق منهم بربهم يشركون ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون أم أنزلنا عليهم سلطانا فهو يتكلم بما كانوا به يشركون "

ولما أمر تعالى بالإنابة إليه ـ والإنابة المأمور بها ، هي الإنابة الاختيارية ، التي تكون في حالي العسر واليسر ، والسعة والضيق ـ ذكر الإنابة الاضطرارية ، التي لا تكون مع الإنسان إلا عند ضيقه وكربه ، فإذا زال عنه الضيق ، نبذها وراء ظهره ، وهذه غير نافعة فقال :

" وإذا مس الناس ضر "

إلى

" يشركون "

" وإذا مس الناس ضر "

مرض ، أو خوف من هلاك ونحوه .

" دعوا ربهم منيبين إليه "

ونسوا ما كانوا به يشركون في تلك الحال ، لعلمهم أنه لا يكشف الضر إلا الله .

" ثم إذا أذاقهم منه رحمة "

فشفاهم من مرضهم ، وآمنهم من خوفهم .

" إذا فريق منهم "

ينقضون تلك الإنابة ، التي صدرت منهم ، ويشركون به من لا أسعدهم ولا أشقى ، ولا أفقرهم ولا أغنى . وكل هذا ، كفر بما آتاهم الله ، ومن به عليهم ، حيث أنجاهم ، وأنقذهم من الشدة ، وأزال عنهم المشقة . فهلا قابلوا هذه النعمة الجليلة ، بالشكر والدوام على الإخلاص له ، في جميع الأحوال ؟

" أم أنزلنا عليهم سلطانا "

أي : حجة ظاهرة

" فهو "

أي : ذلك السلطان .

" يتكلم بما كانوا به يشركون "

ويقول لهم : اثبتوا على شرككم ، واستمروا على شككم ، فإن ما أنتم عليه هو الحق ، وما دعتكم الرسل إليه باطل . فهل ذلك السلطان ، موجود عندهم ، حتى يوجب لهم شدة التمسك بالشرك ؟ أم البراهين العقلية والسمعية ، والكتب السماوية ، والرسل الكرام ، وسادات الأنام ، قد نهوا أشد النهي عن ذلك ، وحذروا من سلوك طرقه الموصلة إليه ، وحكموا بفساد عقل ودين من ارتكبه ؟ فشرك هؤلاء بغير حجة ولا برهان ، وإنما هو أهواء النفوس ، ونزغات الشيطان .

" وإذا أذقنا الناس رحمة فرحوا بها وإن تصبهم سيئة بما قدمت أيديهم إذا هم يقنطون أو لم يروا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون "

يخبر تعالى ، عن طبيعة أكثر الناس ، في حالي الرخاء والشدة ، أنهم إذا أذاقهم الله منه رحمة ، من صحة ، وغنى ، ونصر ونحو ذلك ، فرحوا بذلك ، فرح بطر ، لا فرح شكر وتبجح بنعمة الله .

" وإن تصبهم سيئة "

أي : حال تسوؤهم وذلك

" بما قدمت أيديهم "

من المعاصي .

" إذا هم يقنطون "

ييأسون من زوال ذلك الفقر ، والمرض ، ونحوه . وهذا جهل منهم وعدم معرفة .

" أو لم يروا أن الله يبسط الرزق لمن يشاء ويقدر "

. فالقنوط بعدما علم أن الخير والشر من الله ، والرزق ، سعته وضيقه ، من تقديره ، ضائع ، ليس له محل . فلا تنظر أيها العاقل لمجرد الأسباب ، بل اجعل نظرك لمسببها ، ولهذا قال :

" إن في ذلك لآيات لقوم يؤمنون "

فهم الذين يعتبرون ببسط الله الرزق لمن يشاء ، وقبضه . ويعرفون بذلك ، حكمة الله ورحمته ، وجوده ، وجذب القلوب لسؤاله ، في جميع مطالب الرزق .

" فآت ذا القربى حقه والمسكين وابن السبيل ذلك خير للذين يريدون وجه الله وأولئك هم المفلحون وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله وما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون "

أي : فأعط القريب منك ـ على حسب قربه وحاجته ـ حقه الذي أوجبه الشارع ، أو حض عليه ، من النفقة الواجبة ، والصدقة ، والهداية ، والبر ، والسلام ، والإكرام ، والعفو عن زلته ، والمسامحة عن هفوته . وكذلك ، آت المسكين ، الذي أسكنه الفقر والحاجة ، ما تزيل حاجته ، وتدفع به ضرورته ، من إطعامه ، وسقيه وكسوته .

" وابن السبيل "

الغريب المنقطع ، في غير بلده ، الذي هو مظنة شدة الحاجة ، وأنه لا مال معه ، ولا كسب يدبر نفسه به في سفره . بخلاف الذي في بلده ، فإنه حتى لو لم يكن له مال ، فإنه لا بد ـ في الغالب ـ أن يكون في حرفة ، أو صناعة ونحوها تسد حاجته . ولهذا جعل الله في الزكاة ، حصة للمسكين ، وابن السبيل .

" ذلك "

أي : إيتاء ذي القربى والمسكين وابن السبيل

" خير للذين يريدون "

بذلك العمل

" وجه الله "

أي : خير غزير ، وثواب كثير؛ لأنه من أفضل الأعمال الصالحة ، والنفع المتعدي ، الذي وافق محله ، المقرون به الإخلاص . فإن لم يرد به وجه الله ، لم يكن خيرا للمعطي ، وإن كان خيرا ونفعا للمعطى كما قال تعالى :

" لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس "

. مفهومها ، أن هذه الأمور خير ، لنفعها المتعدي ، ولكن من يفعل ذلك ابتغاء مرضاة الله ، فسوف نؤتيه أجرا عظيما . وقوله :

" وأولئك "

الذين عملوا هذه الأعمال وغيرها لوجه الله

" هم المفلحون "

الفائزون بثواب الله ، الناجون من عقابه . ولما ذكر العمل ، الذي يقصد به وجهه ، من النفقات ، ذكر العمل الذي يقصد به مقصد دنيوي فقال :

" وما آتيتم من ربا ليربو في أموال الناس "

أي : ما أعطيتم من أموالكم الزائدة عن حوائجكم ، وقصدكم بذلك أن يربو أي : يزيد في أموالكم ، بأن تعطوها لمن تطمعون أن يعاوضكم عنها بأكثر منها ، فهذا العمل ، لا يربو أجره عند الله ، لكونه معدوم الشرط ، الذي هو الإخلاص . ومثل ذلك العمل ، الذي يراد به الزيادة ، في الجاه والرياء عند الناس ، فهذا كله لا يربو عند الله .

" وما آتيتم من زكاة "

أي : مال يطهركم من الأخلاق الرذيلة ، ويطهر أموالكم من البخل بها ، ويزيد في دفع حاجة المعطى .

" تريدون "

بذلك

" وجه الله فأولئك هم المضعفون "

أي : المضاعف لهم الأجر ، الذي تربو نفقاتهم عند الله ، ويربيها الله لهم ، حتى تكون شيئا كثيرا . ودل قوله :

" وما آتيتم من زكاة "

أن الصدقة مع اضطرار من يتعلق بالمنفق ، أو مع دين عليه ، لم يقضه ، ويقدم عليه الصدقة ، أن ذلك ليس بزكاة ، يؤجر عليه العبد ، ويرد تصرفه شرعا ، كما قال تعالى في الذي يمدح :

" الذي يؤتي ماله يتزكى "

. فليس مجرد إيتاء المال خيرا ، حتى يكون بهذه الصفة ، وهو : أن يكون على وجه ، يتزكى به صاحبه .

" الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم من يفعل من ذلكم من شيء سبحانه وتعالى عما يشركون "

يخبر تعالى أنه وحده ، المنفرد بخلفكم ورزقكم ، وإماتتكم وإحيائكم ، وأنه ليس أحد من الشركاء ، التي يدعوها المشركون ، من يشارك الله في شيء من هذه الأشياء . فكيف يشركون ، بمن انفرد بهذه الأمور ، من ليس له تصرف فيها ، بوجه من الوجوه ؟ فسبحانه وتعالى ، وتقدس ، وتنزه ، وعلا عن شركهم . فلا يضره ذلك ، وإنما وباله عليهم .

" ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون "

أي : استعلن الفساد في البر والبحر ، أي : فساد معايشهم ونقصها ، وحلول الآفات بها . وفي أنفسهم من الأمراض والوباء ، وغير ذلك . وذلك بسبب ما قدمت أيديهم ، من الأعمال الفاسدة ، المفسدة ، بطبعها . هذه المذكورة

" ليذيقهم بعض الذي عملوا "

أي : ليعلموا أنه المجازي على الأعمال ، فعجل لهم نموذجا ، من جزاء أعمالهم في الدنيا .

" لعلهم يرجعون "

عن أعمالهم ، التي أثرت لهم من الفساد ما أثرت . فتصلح أحوالهم ، ويستقيم أمرهم . فسبحان من أنعم ببلائه ، وتفضل بعقوبته ، وإلا فلو أذاقهم جميع ما كسبوا ، ما ترك على ظهرها من دابة .


تفسير السعدي - صفحة القرآن رقم 409

تفسير السعدي - صفحة قرآن رقم 409

" قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين "

والأمر بالسير في الأرض ، يدخل فيه السير بالأبدان ، والسير في القلوب ، للنظر والتأمل ، بعواقب المتقدمين .

" كان أكثرهم مشركين "

تجدون عاقبتهم شر العواقب ، ومآلهم شر مآل . عذاب استأصلهم ، وذم ولعن من خلق الله يتبعهم ، وخزي متواصل . فاحذروا أن تفعلوا أفعالهم ، لئلا يحذى بكم حذوهم ، فإن عدل الله وحكمته في كل زمان ومكان .

" فأقم وجهك للدين القيم من قبل أن يأتي يوم لا مرد له من الله يومئذ يصدعون من كفر فعليه كفره ومن عمل صالحا فلأنفسهم يمهدون ليجزي الذين آمنوا وعملوا الصالحات من فضله إنه لا يحب الكافرين "

أي : أقبل بقلبك ، وتوجه بوجهك ، واسع ببدنك ، لإقامة الدين القيم المستقيم . فنفذ أوامره ونواهيه ، بجد واجتهاد ، وقم بوظائفه الظاهرة والباطنة . وبادر زمانك ، وحياتك ، وشبابك ،

" من قبل أن يأتي يوم لا مرد له من الله "

وهو يوم القيامة ، الذي إذا جاء ، لا يمكن رده ، ولا يرجأ العاملون ليستأنفوا العمل ، بل فرغ من الأعمال ، لم يبق إلا جزاء العمال .

" يومئذ يصدعون "

أي : يتفرقون عن ذلك اليوم ، ويصدرون أشتاتا متفاوتين ، ليروا أعمالهم .

" من كفر "

منهم

" فعليه كفره "

ويعاقب هو بنفسه ، لا تزر وازرة وزر أخرى .

" ومن عمل صالحا "

من الحقوق ، التي لله ، والتي للعباد ، الواجبة والمستحبة .

" فلأنفسهم "

لا لغيرهم

" يمهدون "

أي : يهيئون ، ولأنفسهم يعمرون آخرتهم ، ويستعدون للفوز بمنازلها وغرفاتها . ومع ذلك ، جزاؤهم ليس مقصورا على أعمالهم ، بل يجزيهم الله من فضله الممدود ، وكرمه غير المحدود ، ما لا تبلغه أعمالهم . وذلك لأنه أحبهم ، وإذا أحب الله عبدا ، صب عليه الإحسان صبا ، وأجزل له العطايا الفاخرة ، وأنعم عليه بالنعم الظاهرة والباطنة . وهذا بخلاف الكافرين ، فإن الله لما أبغضهم ومقتهم ، عاقبهم وعذبهم ، ولم يزدهم كما زاد من قبلهم ، فلهذا قال :

" إنه لا يحب الكافرين "

" ومن آياته أن يرسل الرياح مبشرات وليذيقكم من رحمته ولتجري الفلك بأمره ولتبتغوا من فضله ولعلكم تشكرون "

أي : ومن الأدلة الدالة على رحمته وبعثه الموتى ، وأنه الإله المعبود ، والملك المحمود .

" أن يرسل الرياح "

أمام المطر

" مبشرات "

بإثارتها للسحاب ، ثم جمعها ، فتستبشر بذلك النفوس قبل نزوله .

" وليذيقكم من رحمته "

فينزل عليكم مطرا ، تحيا به البلاد والعباد ، وتذوقون من رحمته ما تعرفون أن رحمته ، هي المنقذة للعباد الجالبة لأرزاقهم . فتشتاقون إلى الإكثار من الأعمال الصالحة ، الفاتحة لخزائن الرحمة .

" ولتجري الفلك "

في البحر

" بأمره "

القدري

" ولتبتغوا من فضله "

بالتصرف في معايشكم ومصالحكم .

" ولعلكم تشكرون "

من سخر لكم الأسباب ، وسير لكم الأمور . فهذا المقصود من النعم ، أن تقابل بشكر الله تعالى ، ليزيدكم الله منها ، ويبقيها عليكم . وأما مقابلة النعم بالكفر والمعاصي ، فهذه حال من بدل نعمة الله كفرا ، ومنحته محنة ، وهو معرض لها للزوال ، والانتقال منه إلى غيره .

" ولقد أرسلنا من قبلك رسلا إلى قومهم فجاؤوهم بالبينات فانتقمنا من الذين أجرموا وكان حقا علينا نصر المؤمنين "

أي :

" ولقد أرسلنا من قبلك "

في الأمم السالفين

" رسلا إلى قومهم "

حين جحدوا توحيد الله ، وكذبوا بالحق ، فجاءتهم رسلهم يدعونهم إلى التوحيد والإخلاص ، والتصديق بالحق ، وبطلان ما هم عليه ، من الكفر والضلال . وجاؤوهم بالبينات والأدلة على ذلك ، فلم يؤمنوا ، ولم يزولوا عن غيهم .

" فانتقمنا من الذين أجرموا "

ونصرنا المؤمنين ، أتباع الرسل .

" وكان حقا علينا نصر المؤمنين "

أي : أوجبنا ذلك على أنفسنا ، وجعلنا من جملة الحقوق المتعينة ووعدنا به ، فلا بد من وقوعه . فأنتم أيها المكذبون لمحمد صلى الله عليه وسلم ، إن بقيتم على تكذيبكم ، حلت بكم العقوبة ، ونصرناه عليكم .

" الله الذي يرسل الرياح فتثير سحابا فيبسطه في السماء كيف يشاء ويجعله كسفا فترى الودق يخرج من خلاله فإذا أصاب به من يشاء من عباده إذا هم يستبشرون وإن كانوا من قبل أن ينزل عليهم من قبله لمبلسين فانظر إلى آثار رحمة الله كيف يحيي الأرض بعد موتها إن ذلك لمحيي الموتى وهو على كل شيء قدير "

يخبر تعالى عن كمال قدرته ، وتمام نعمته ، أنه

" يرسل الرياح فتثير سحابا "

من الأرض .

" فيبسطه في السماء "

أي : يمده ويوسعه

" كيف يشاء "

أي : على أي حالة أرادهم من ذلك .

" ويجعله "

أي : ذلك السحاب الواسع

" كسفا "

أي : سحابا ثخينا ، قد طبق بعضه فوق بعض .

" فترى الودق يخرج من خلاله "

أي : السحاب ، نقطا صغارا متفرقة ، لا تنزل جميعا ، فتفسد ما أتت عليه .

" فإذا أصاب به "

بذلك المطر

" من يشاء من عباده إذا هم يستبشرون "

يبشر بعضهم بعضا بنزوله ، وذلك لشدة حاجتهم ، واضطرارهم إليه ، فلهذا قال :

" وإن كانوا من قبل أن ينزل عليهم من قبله لمبلسين "

أي : آيسين قانطين ، لتأخر وقت مجيئه . أي : فلما نزل في تلك الحال ، صار له موقع عظيم عندهم ، وفرح واستبشار .

" فانظر إلى آثار رحمة الله كيف يحيي الأرض بعد موتها "

فاهتزت وربت ، وأنبتت من كل زوج كريم .

" إن ذلك "

الذي أحيا الأرض بعد موتها

" لمحيي الموتى وهو على كل شيء قدير "

فقدرته تعالى ، لا يتعاصى عليها شيء ، وإن تعاصى على قدر خلقه ، ودق عن أفهامهم ، وحارت فيه عقولهم .


تفسير السعدي - صفحة القرآن رقم 410

تفسير السعدي - صفحة قرآن رقم 410

" ولئن أرسلنا ريحا فرأوه مصفرا لظلوا من بعده يكفرون فإنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين وما أنت بهادي العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون "

يخبر تعالى عن حالة الخلق ، وأنهم مع هذه النعم عليهم بإحياء الأرض بعد موتها ، ونشر رحمة الله تعالى ، لو أرسلنا على هذا النبات الناشىء عن المطر ، وعلى زروعهم ، ريحا مضرة متلفة أو منقصة .

" فرأوه مصفرا "

قد تداعى إلى التلف

" لظلوا من بعده يكفرون "

. فينسون النعم الماضية ، ويبادرون إلى الكفر . وهؤلاء ، لا ينفع فيهم وعظ ولا زجر

" فإنك لا تسمع الموتى ولا تسمع الصم الدعاء "

بالأولى

" إذا ولوا مدبرين "

فإن الموانع قد توفرت فيهم عن الانقياد والسماع النافع كتوفر هذه الموانع المذكورة ، عن سماع الصوت الحسي .

" وما أنت بهادي العمي عن ضلالتهم "

لأنهم لا يقبلون الإبصار بسبب عماهم فليس فيهم قابلية له .

" إن تسمع إلا من يؤمن بآياتنا فهم مسلمون "

فهؤلاء الذين ينفع فيهم إسماع الهدى ، المؤمنون بآياتنا بقلوبهم ، المنقادون لأوامرنا ، المسلمون لنا؛ لأن معهم الداعي القوي لقبول النصائح والمواعظ ، وهو استعدادهم للإيمان بكل آية من آيات الله ، واستعدادهم لتنفيذ ما يقدرون عليه من أوامر الله .

" الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير "

يخبر تعالى ، عن سعة علمه ، وعظيم اقتداره ، وكمال حكمته ، أنه ابتدأ خلق الآدميين من ضعف ، وهو الأطوار الأولى من خلقه ، من نطفة إلى علقة ، إلى مضغة إلى أن صار حيوانا في الأرحام ، إلى أن ولد ، وهو في سن الطفولية ، وهو إذ ذلك في غاية الضعف ، وعدم القوة والقدرة . ثم ما زال الله يزيد في قوته ، شيئا فشيئا ، حتى بلغ الشباب ، واستوت قوته ، وكملت قواه الظاهرة والباطنة . ثم انتقل من هذا الطور ، ورجع إلى الضعف والشيبة والهرم .

" يخلق ما يشاء "

بحسب حكمته . ومن حكمته ، أن يرى العبد ضعفه ، وأن قوته محفوفة بضعفين ، وأنه ليس له من نفسه ، إلا النقص . ولولا تقوية الله له ، لما وصل إلى قوة وقدرة ، ولو استمرت قوته في الزيادة ، لطغى ، وبغى ، وعتا . وليعلم العباد ، كمال قدرة الله ، التي لا تزال مستمرة ، يخلق بها الأشياء ، ويدبر بها الأمور ولا يلحقها إعياء ، ولا ضعف ، ولا نقص ، بوجه من الوجوه .

" ويوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة كذلك كانوا يؤفكون وقال الذين أوتوا العلم والإيمان لقد لبثتم في كتاب الله إلى يوم البعث فهذا يوم البعث ولكنكم كنتم لا تعلمون فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون "

يخبر تعالى عن يوم القيامة ، وسرعة مجيئه ، وأنه إذا قامت الساعة

" يقسم المجرمون "

بالله أنهم

" ما لبثوا "

في الدنيا

" غير ساعة "

. وذلك اعتذار منهم لعله ينفعهم العذر ، واستقصار لمدة الدنيا . ولما كان قولهم كذبا لا حقيقة له ، قال تعالى :

" كذلك كانوا يؤفكون "

أي : ما زالوا ـ وهم في الدنيا ـ يؤفكون عن الحقائق ، ويأتفكون الكذب . ففي الدنيا ، كذبوا الحق الذي جاء به المرسلون . وفي الآخرة ، أنكروا الأمر المحسوس ، وهو اللبث الطويل في الدنيا . فهذا خلقهم القبيح ، والعبد يبعث على ما مات عليه .

" وقال الذين أوتوا العلم والإيمان "

أي : من الله عليهم بهما ، وصار وصفا لهم ، العلم بالحق ، والإيمان المستلزم إيثار الحق . وإذا كانوا عالمين بالحق ، مؤثرين له ، لزم أن يكون قولهم مطابقا للواقع ، مناسبا لأحوالهم . فلهذا قالوا الحق :

" لقد لبثتم في كتاب الله "

أي : في قضائه وقدره ، الذي كتبه الله عليكم ، وفي حكمه

" إلى يوم البعث "

أي : عمرا ، يتذكر فيه المتذكر ، ويتدبر فيه المتدبر ، ويعتبر فيه المعتبر ، حتى صار البعث ، ووصلتم إلى هذه الحال .

" فهذا يوم البعث ولكنكم كنتم لا تعلمون "

فلذلك أنكرتموه في الدنيا ، وأنكرتم إقامتكم في الدنيا وقتا ، تتمكنون فيه من الإنابة والتوبة . فلم يزل الجهل شعاركم ، وآثاره من التكذيب والخسار دثاركم .

" فيومئذ لا ينفع الذين ظلموا معذرتهم "

فإن كذبوا ، وزعموا أنهم ما قامت عليهم الحجة ، أو ما تمكنوا من الإيمان ، ظهر كذبهم ، بشهادة أهل العلم والإيمان ، وشهادة جلدهم ، وأيديهم ، وأرجلهم . وإن طلبوا الإعذار وإن يردوا فلا يعودوا لما نهوا عنه ، لم يمكنوا ، فإنه فات وقت الإعذار ، فلا تقبل معذرتهم .

" ولا هم يستعتبون "

أي : لا يزال عتبهم ، والعتاب عنهم .

" ولقد ضربنا للناس في هذا القرآن من كل مثل ولئن جئتهم بآية ليقولن الذين كفروا إن أنتم إلا مبطلون كذلك يطبع الله على قلوب الذين لا يعلمون فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون "

أي :

" ولقد ضربنا "

لأجل عنايتنا ، ورحمتنا ، ولطفنا ، وحسن تعليمنا .

" للناس في هذا القرآن من كل مثل "

تتضح به الحقائق ، وتعرف به الأمور ، وتنقطع به الحجة . وهذا عام في الأمثال ، التي يضربها الله ، في تقريب الأمور المعقولة بالمحسوسة . وفي الإخبار ، بما سيكون ، وجلاء حقيقته ، حتى كأنه وقع . ومنه في هذا الموضع ، ذكر الله تعالى ، ما يكون يوم القيامة وحالة المجرمين فيه وشدة أسفهم ، وأنه لا يقبل منهم عذر ولا عتاب . ولكن أبى الظالمون الكافرون ، إلا معاندة الحق الواضح ، ولهذا قال :

" ولئن جئتهم بآية "

أي : أي آية ، تدل على صحة ما جئت به

" ليقولن الذين كفروا إن أنتم إلا مبطلون "

أي : قالوا للحق : إنه باطل . وهذا من كفرهم وجراءتهم ، وطبع الله على قلوبهم ، وجهلهم المفرط ، ولهذا قال :

" كذلك يطبع الله على قلوب الذين لا يعلمون "

فلا يدخلها خير ، ولا تدرك الأشياء على حقيقتها ، بل ترى الحق باطلا ، والباطل حقا .

" فاصبر "

على ما أمرت به ، وعلى دعوتهم إلى الله . ولو رأيت منهم إعراضا ، فلا يصدنك ذلك .

" إن وعد الله حق "

أي : لا شك فيه ، وهذا مما يعين على الصبر ، فإن العبد إذا علم أن عمله غير ضائع ، بل سيجده كاملا ، هان عليه ما يلقاه من المكاره ، وتيسر عليه كل عسير ، واستقل من عمله كل كثير .

" ولا يستخفنك الذين لا يوقنون "

أي : قد ضعف إيمانهم ، وقل يقينهم ، فخفت لذلك أحلامهم ، وقل صبرهم . فإياك أن يستخفك هؤلاء ، فإنك إن تجعلهم منك على بال ، وتحذر منهم ، وإلا استخفوك ، وحملوك على عدم الثبات ، على الأوامر والنواهي . والنفس تساعدهم على هذا وتطلب التشبه والموافقة . وهذا مما يدل على أن كل مؤمن موقن ، رزين العقل ، يسهل عليه الصبر . وكل ضعيف اليقين ، ضعيف العقل خفيفه . فالأول ، بمنزلة اللب ، والآخر بمنزلة القشور . فالله المستعان .


تفسير السعدي - صفحة القرآن رقم 411

تفسير السعدي - صفحة قرآن رقم 411

سورة لقمان

" الم تلك آيات الكتاب الحكيم هدى ورحمة للمحسنين الذين يقيمون الصلاة ويؤتون الزكاة وهم بالآخرة هم يوقنون أولئك على هدى من ربهم وأولئك هم المفلحون "

يشير تعالى إشارة دالة على التعظيم إلى

" آيات الكتاب الحكيم "

أي : إن آياته محكمة ، صدرت من حكيم خبير . ومن إحكامها ، أنها جاءت بأجل الألفاظ وأفصحها ، وأبينها ، الدالة على أجل المعاني وأحسنها . ومن إحكامها ، أنها محفوظة من التغيير والتبديل ، والزيادة والنقص ، والتحريف . ومن إحكامها : أن جميع ما فيها من الأخبار السابقة واللاحقة ، والأمور الغيبية كلها ، مطابقة للواقع ، مطابق لها الواقع ، لم يخالفها كتاب من الكتب الإلهية ، ولم يخبر بخلافها نبي من الأنبياء ، ولم يأت ، ولن يأتي علم محسوس ولا معقول صحيح ، يناقض ما دلت عليه . ومن إحكامها : أنها ما أمرت بشيء ، إلا هو خالص المصلحة ، أو راجحها . ولا نهت عن شيء ، إلا وهو خالص المفسدة ، أو راجحها . وكثيرا ما يجمع بين الأمر بالشيء ، مع ذكر حكمته وفائدته ، والنهي عن الشيء ، مع ذكر مضرته . ومن إحكامها : أنها جمعت بين الترغيب والترهيب ، والوعظ البليغ ، الذي تعتدل به النفوس الخيرة ، وتحتكم ، فتعمل بالحزم . ومن إحكامها : أنك تجد آياتها المتكررة ، كالقصص ، والأحكام ونحوها ، قد اتفقت كلها وتواطأت ، فليس فيها تناقض ، ولا اختلاف . فكلما ازداد بها البصير تدبرا ، وأعمل فيها العقل تفكرا ، انبهر عقله ، وذهل لبه من التوافق والتواطؤ ، وجزم جزما لا يمترى فيه ، أنه تنزيل من حكيم حميد . ولكن ـ مع أنه حكيم ـ يدعو إلى كل خلق كريم ، وينهى عن كل خلق لئيم . أكثر الناس محرومون من الاهتداء به ، معرضون عن الإيمان والعمل به ، إلا من وفقه الله تعالى وعصمه ، وهم المحسنون في عبادة ربهم والمحسنون إلى الخلق . فإنه

" هدى "

لهم ، يهديهم إلى الصراط المستقيم ، ويحذرهم من طرق الجحيم .

" ورحمة "

لهم ، تحصل لهم به ، السعادة في الدنيا والآخرة ، والخير الكثير ، والثواب الجزيل ، والفرح ، ويندفع عنهم الضلال والشقاء . ثم وصف المحسنين ، بالعلم التام ، وهو اليقين الموجب للعمل والخوف من عقاب الله ، فيتركون معاصيه . ووصفهم بالعمل وخص من العمل ، عملين فاضلين .

" يقيمون الصلاة "

المشتملة على الإخلاص ، ومناجاة الله تعالى ، والتعبد العام للقلب واللسان ، والجوارح المعينة ، على سائر الأعمال .

" ويؤتون الزكاة "

التي تزكي صاحبها : من الصفات الرذيلة ، وتنفع أخاه المسلم ، وتسد حاجته ، ويبين بها أن العبد يؤثر محبة الله على محبته للمال ، فيخرج محبوبه من المال ، لما هو أحب إليه ، وهو طلب مرضاة الله .

" أولئك "

المحسنون ، الجامعون بين العلم التام والعمل

" على هدى "

أي : عظيم ، كما يفيده التنكير . وذلك الهدى حاصل لهم ، وواصل إليهم

" من ربهم "

الذي لم يزل يربيهم بالنعم ، ويدفع عنهم النقم . وهذا الهدى الذي أوصله إليهم ، من تربيته الخاصة بأوليائه ، وهو أفضل أنواع التربية .

" وأولئك هم المفلحون "

الذين أدركوا رضا ربهم ، وثوابه الدنيوي والأخروي ، وسلموا من سخطه وعقابه . وذلك لسلوكهم طريق الفلاح ، الذي لا طريق له غيرها .

" ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين وإذا تتلى عليه آياتنا ولى مستكبرا كأن لم يسمعها كأن في أذنيه وقرا فبشره بعذاب أليم إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم خالدين فيها وعد الله حقا وهو العزيز الحكيم "

ولما ذكر تعالى المهتدين بالقرآن ، المقبلين عليه ، ذكر من أعرض عنه ، ولم يرفع به رأسا ، وأنه عوقب على ذلك ، بأن تعوض عنه كل باطل من القول ، فترك أعلى الأقوال ، وأحسن الحديث ، واستبدل به أسفل قول وأقبحه ، فلذلك قال :

" ومن الناس "

إلى

" وهو العزيز الحكيم "

. أي

" ومن الناس من "

هو محروم مخذول

" يشتري "

أي : يختار ويرغب رغبة من يبذل الثمن في الشيء .

" لهو الحديث "

أي : الأحاديث الملهية للقلوب ، الصادة لها عن أجل مطلوب . فدخل في هذا ، كل كلام محرم ، وكل لغو ، وباطل ، وهذيان من الأقوال المرغبة في الكفر ، والفسوق ، والعصيان ، ومن أقوال الرادين على الحق ، المجادلين بالباطل ليدحضوا به الحق ، ومن غيبة ، ونميمة ، وكذب ، وشتم ، وسب ، ومن غناء ومزامير شيطان ، ومن الماجريات الملهية ، التي لا نفع فيها في دين ولا دنيا . فهذا الصنف من الناس ، يشتري لهو الحديث ، عن هدي الحديث

" ليضل "

الناس

" عن سبيل الله بغير علم "

أي : بعدما ضل هو في فعله ، أضل غيره ، لأن الإضلال ، ناشىء عن الضلال . وإضلاله في هذا الحديث ، صده عن الحديث النافع ، والعمل النافع ، والحق المبين ، والصراط المستقيم . ولا يتم له هذا ، حتى يقدح في الهدى والحق ، الذي جاءت به آيات الله .

" ويتخذها هزوا "

يسخر بها ، وبمن جاء بها . فإذا جمع بين مدح الباطل والترغيب فيه ، والقدح في الحق ، والاستهزاء به وبأهله ، أضل من لا علم عنده وخدعه بما يوحيه إليه ، من القول الذي لا يميزه ذلك الضال ، ولا يعرف حقيقته .

" أولئك لهم عذاب مهين "

بما ضلوا ، واستهزؤوا بآيات الله ، وكذبوا الحق الواضح . ولهذا قال :

" وإذا تتلى عليه آياتنا "

ليؤمن بها وينقاد لها .

" ولى مستكبرا "

أي : أدبر إدبار مستكبر عنها ، راد لها ، ولم تدخل قلبه ولا أثرت فيه ، بل أدبر عنها

" كأن لم يسمعها "

بل

" كأن في أذنيه وقرا "

أي : صمما لا تصل إليه الأصوات ، فهذا لا حيلة في هدايته .

" فبشره "

بشارة تؤثر في قلبه الحزن والغم ، وفي بشرته السوء ، والظلمة ، والغبرة .

" بعذاب أليم "

مؤلم لقلبه ، ولبدنه ، لا يقادر قدره ، ولا يدري بعظيم أمره . فهذه بشارة أهل الشر ، فلا نعمت البشارة . وأما بشارة أهل الخير فقال :

" إن الذين آمنوا وعملوا الصالحات "

جمعوا بين عبادة الباطن بالإيمان ، والظاهر بالإسلام ، والعمل الصالح .

" لهم جنات النعيم "

بشارة لهم بما قدموه ، وقرى لهم بما أسلفوه .

" خالدين فيها "

أي ، في جنات النعيم ، نعيم الروح ، والبدن .

" وعد الله حقا "

لا يمكن أن يخلف ، ولا يغير ، ولا يتبدل .

" وهو العزيز الحكيم "

كامل العزة ، كامل الحكمة . من عزته وحكمته ، أن وفق من وفق ، وخذل من خذل ، بحسب ما اقتضاه علمه فيهم ، وحكمته .

" خلق السماوات بغير عمد ترونها وألقى في الأرض رواسي أن تميد بكم وبث فيها من كل دابة وأنزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم هذا خلق الله فأروني ماذا خلق الذين من دونه بل الظالمون في ضلال مبين "

يتلو تعالى عباده ، آثارا من آثار قدرته ، وبدائع من بدائع حكمته ، ونعما من آثار رحمته ، فقال :

" خلق السماوات "

السبع ، على عظمها ، وسعتها ، وكثافتها ، وارتفاعها الهائل .

" بغير عمد ترونها "

أي : ليس لها عمد ، ولو كان لها عمد لرؤيت وإنما استقرت واستمسكت ، بقدرة الله تعالى .

" وألقى في الأرض رواسي "

أي : جبالا عظيمة ، ركزها في أرجائها وأنحائها ، لئلا

" تميد بكم "

فلولا الجبال الراسيات ، لمادت الأرض ، ولما استقرت بساكنها .

" وبث فيها من كل دابة "

أي : نشر في الأرض الواسعة ، من جميع أصناف الدواب ، التي هي مسخرة لبني آدم ، ولمصالحهم ، ومنافعهم . ولما بثها في الأرض ، علم تعالى أنه لا بد لها من رزق تعيش به ، فأنزل من السماء ماء مباركا .

" فأنبتنا فيها من كل زوج كريم "

المنظر ، نافع مبارك ، فرتعت فيه الدواب المنبثة ، وسكن إليه كل حيوان .

" هذا "

أي : خلق العالم العلوي والسفلي ، من جماد ، وحيوان ، وسوق أرزاق الخلق إليهم

" خلق الله "

وحده لا شريك له ، كل مقر بذلك حتى أنتم يا معشر المشركين .

" فأروني ماذا خلق الذين من دونه "

أي : الذين جعلتموهم له شركاء ، تدعونهم وتعبدونهم ، يلزم على هذا ، أن يكون لهم خلق كخلقه ، ورزق كرزقه . فإن كان لهم شيء من ذلك ، فأرونيه ، ليصح ما ادعيتم فيهم من استحقاق العبادة . ومن المعلوم أنهم لا يقدرون أن يروه شيئا من الخلق لها ، لأن جميع المذكورات ، قد أقروا أنها خلق الله وحده ، ولا ثم شيء يعلم غيرها . فثبت عجزهم عن إثبات شيء لها تستحق به أن تعبد . ولكن عبادتهم إياها ، عن غير علم وبصيرة ، بل عن جهل وضلال ، ولهذا قال :

" بل الظالمون في ضلال مبين "

أي : جلي واضح حيث عبدوا من لا يملك نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا ، وتركوا الإخلاص للخالق الرازق المالك لكل الأمور .


تفسير السعدي - صفحة القرآن رقم 412

تفسير السعدي - صفحة قرآن رقم 412

" ولقد آتينا لقمان الحكمة أن اشكر لله ومن يشكر فإنما يشكر لنفسه ومن كفر فإن الله غني حميد وإذ قال لقمان لابنه وهو يعظه يا بني لا تشرك بالله إن الشرك لظلم عظيم ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لي ولوالديك إلي المصير وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا واتبع سبيل من أناب إلي ثم إلي مرجعكم فأنبئكم بما كنتم تعملون يا بني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها الله إن الله لطيف خبير يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور ولا تصعر خدك للناس ولا تمش في الأرض مرحا إن الله لا يحب كل مختال فخور واقصد في مشيك واغضض من صوتك إن أنكر الأصوات لصوت الحمير "

يخبر تعالى عن امتنانه على عبده الفاضل لقمان ، بالحكمة ، وهي العلم بالحق على وجهه وحكمته ، فهي العلم بالأحكام ، ومعرفة ما فيها ، من الأسرار والإحكام . فقد يكون الإنسان عالما ، ولا يكون حكيما . وأما الحكمة ، فهي مستلزمة للعلم ، بل وللعمل ، ولهذا فسرت الحكمة بالعلم النافع ، والعمل الصالح . ولما أعطاه الله هذه المنة العظيمة ، أمره أن يشكره على ما أعطاه ، ليبارك له فيه ، وليزيده من فضله ، وأخبره أن شكر الشاكرين ، يعود نفعه عليهم ، وأن من كفر فلم يشكر الله ، عاد وبال ذلك عليه .

" والله غني "

عنه

" حميد "

فيما يقدره ويقضيه ، على من خالف أمره . فغناه تعالى ، من لوازم ذاته ، وكونه حميدا في صفات كماله ، حميدا في جميل صنعه ، ن لوازم ذاته ، وكل واحد من الوصفين ، صفة كمال ، واجتماع أحدهما إلى الآخر ، زيادة كمال إلى كمال . واختلف المفسرون ، هل كان لقمان نبيا ، أو عبدا صالحا ؟ والله تعالى لم يذكر عنه إلا أنه آتاه الحكمة ، وذكر بعض ما يدل على حكمته ، في وعظه لابنه . فذكر أصول الحكمة وقواعدها الكبار فقال :

" وإذ قال لقمان لابنه وهو يعظه "

. وقال له قولا يعظه به ، والوعظ : الأمر ، والنهي ، المقرون بالترغيب والترهيب . فأمره بالإخلاص ، ونهاه عن الشرك ، وبين له السبب في ذلك فقال :

" إن الشرك لظلم عظيم "

ووجه كونه ظلما عظيما ، أنه لا أفظع ولا أبشع ممن سوى المخلوق من تراب ، بمالك الرقاب . وسوى الذي لا يملك من الأمر شيئا ، بمالك الأمر كله . وسوى الناقص الفقير من جميع الوجوه ، بالرب الكامل الغني من جميع الوجوه . وسوى من لا يستطيع أن ينعم بمثقال ذرة من النعم ، بالذي ما بالخلق من نعمة في دينهم ، ودنياهم ، وأخراهم ، وقلوبهم ، وأبدانهم ، إلا منه ، ولا يصرف السوء إلا هو . فهل أعظم من هذا الظلم شيء ؟ وهل أعظم ظلما ، ممن خلقه الله لعبادته وتوحيده ، فذهب بنفسه الشريفة ، فجعلها في أخس المراتب ؟ جعلها عابدة لمن لا يسوى شيئا ، فظلم نفسه ظلما كبيرا . ولما أمر بالقيام بحقه ، بترك الشرك الذي من لوازمه القيام بالتوحيد ، أمر بالقيام بحق الوالدين فقال :

" ووصينا الإنسان "

أي : عهدنا إليه ، وجعلناه وصية عنده ، سنسأله عن القيام بها ، وهل حفظها أم لا ؟ فوصيناه

" بوالديه "

وقلنا له

" اشكر لي "

بالقيام بعبوديتي ، وأدار حقوقي ، وأن لا تستعين بنعمي على معصيتي .

" ولوالديك "

بالإحسان إليهما بالقول اللين ، والكلام اللطيف ، والفعل الجميل ، والتواضع لهما ، وإكرامهما ، وإجلالهما ، والقيام بمؤونتهما واجتناب الإساءة إليهما من كل وجه ، بالقول والفعل . فوصيناه بهذه الوصية ، وأخبرناه أن

" إلي المصير "

أي : سترجع أيها الإنسان إلى من وصاك ، وكلفك بهذه الحقوق ، فيسألك : هل قمت بها ، فيثيبك الثواب الجزيل ؟ أم ضيعتها ، فيعاقبك العقاب الوبيل ؟ وذلك السبب الموجب لبر الوالدين في الأم فقال :

" حملته أمه وهنا على وهن "

أي : مشقة على مشقة ، فلا تزال تلاقي المشاق ، من حين يكون نطفة ، من الوحم ، والمرض ، والضعف ، والثقل ، وتغير الحال ، وثم وجع الولادة ، ذلك الوجع الشديد .

" وفصاله في عامين "

وهو ملازم لحضانة أمه وكفالتها ، ورضاعها . أفما يحسن بمن تحمل على ولده هذه الشدائد ، مع شدة الحب ، أن يؤكد على ولده ، ويوصي إليه بتمام الإحسان إليه ؟

" وإن جاهداك "

أي : اجتهد والداك

" على أن تشرك بي ما ليس لك به علم فلا تطعهما "

ولا تظن أن هذا داخل في الإحسان إليهما ، لأن حق الله ، مقدم على حق كل أحد ، و « لا طاعة لمخلوق ، في معصية الخالق » . ولم يقل « وإن جاهداك على أن تشرك بي ما ليس لك به علم فعقهما » . بل قال :

" فلا تطعهما "

أي : في الشرك ، وأما برهما ، فاستمر عليه . ولهذا قال :

" وصاحبهما في الدنيا معروفا "

أي : صحبة إحسان إليهما بالمعروف . وأما اتباعهما ، وهما بحالة الكفر والمعاصي ، فلا تتبعهما .

" واتبع سبيل من أناب إلي "

وهم المؤمنون بالله ، وملائكته ، وكتبه ، ورسله ، المستسلمون لربهم ، المنيبون إليه . واتباع سبيلهم ، أن يسلك مسلكهم في الإنابة إلى الله ، التي هي انجذاب دواعي القلب وإرادته ، إلى الله ، ثم يتبعها سعي البدن ، فيما يرضي الله ، ويقرب منه .

" ثم إلي مرجعكم "

الطائع والعاصي ، والمنيب ، وغيره

" فأنبئكم بما كنتم تعملون "

، فأجازيك على إيمانك ، وأجازيهما على كفرهما ، ثم أجازي كلا منكم بما صدر عنه من الخير والشر . فلا يخفى على الله من أعمالهم خافية .

" يا بني إنها إن تك مثقال حبة من خردل "

التي هي أصغر الأشياء وأحقرها .

" فتكن في صخرة "

أي : في وسطها

" أو في السماوات أو في الأرض "

في أي : جهة من جهاتهما

" يأت بها الله "

سعة علمه ، وتمام خبرته وكمال قدرته . ولهذا قال :

" إن الله لطيف خبير "

أي : لطف في علمه وخبرته ، حتى اطلع على البواطن والأسرار ، وخفايا القفار والبحار . والمقصود من هذا ، الحث على مراقبة الله ، والعمل بطاعته ، مهما أمكن ، والترهيب من عمل القبيح ، قل أو كثر .

" يا بني أقم الصلاة "

حثه عليها ، وخصها لأنها أكبر العبادات البدنية .

" وأمر بالمعروف وانه عن المنكر "

وذلك يستلزم العلم بالمعروف ، ليأمر به ، والعلم بالمنكر ، لينهى عنه . والأمر بما لا يتم الأمر بالمعروف ، والنهي عن المنكر إلا به ، من الرفق ، والصبر ، وقد صرح به في قوله :

" واصبر على ما أصابك "

ومن كونه فاعلا لما يأمر به ، كافا لما ينهى عنه ، فتضمن هذا تكميل نفسه بفعل الخير وترك الشر ، وتكميل غيره بذلك ، بأمره ونهيه . ولما علم أنه لا بد أن يبتلى إذا أمر ونهى وأن في الأمر والنهي مشقة على النفوس ، أمره بالصبر على ذلك فقال

" واصبر على ما أصابك إن ذلك "

الذي وعظ به لقمان ابنه

" من عزم الأمور "

أي : من الأمور التي يعزم عليها ، ويهتم بها ، ولا يوفق لها إلا أهل العزائم .

" ولا تصعر خدك للناس "

أي : لا تمله وتعبس بوجهك للناس ، تكبرا عليهم ، وتعاظما .

" ولا تمش في الأرض مرحا "

أي : بطرا ، فخرا بالنعم ، ناسيا المنعم ، معجبا بنفسك .

" إن الله لا يحب كل مختال "

في نفسه وهيئته وتعاظمه

" فخور "

بقوله .

" واقصد في مشيك "

أي : امش متواضعا مستكينا ، لا مشي البطر والتكبر ، ولا مشي التماوت .

" واغضض من صوتك "

أدبا مع الناس ومع الله .

" إن أنكر الأصوات "

أي : أفظعها وأبشعها

" لصوت الحمير "

. فلو كان في رفع الصوت البليغ فائدة ومصلحة ، لما اختص بذلك الحمار ، الذي قد علمت خسته وبلادته . وهذه الوصايا ، التي وصى بها لقمان ابنه ، تجمع أمهات الحكم ، وتستلزم ما لم يذكر منها . وكل وصية يقرن بها ، ما يدعو إلى فعلها ، إن كانت أمرا ، وإلى تركها ، إن كانت نهيا . وهذا يدل على ما ذكرنا في تفسير الحكمة ، أنها العلم بالأحكام ، وحكمها ومناسباتها . فأمره بأصل الدين ، وهو التوحيد ، ونهاه عن الشرك ، وبين له الموجب لتركه . وأمره ببر الوالدين ، وبين له السبب الموجب لبرهما ، وأمره بشكره وشكرهما ، ثم احترز بأن محل برهما وامتثال أوامرهما ، ما لم يأمرا بمعصية ، ومع ذلك ، فلا يعقهما ، بل يحسن إليهما ، وإن كان لا يطيعهما إذا جاهداه على الشرك . وأمره بمراقبة الله ، وخوفه القدوم عليه . وأنه لا يغادر صغيرة ولا كبيرة من الخير والشر ، إلا أتى بها . ونهاه عن التكبر ، وأمره بالتواضع ، ونهاه عن البطر والأشر ، والمرح ، وأمره بالسكون في الحركات والأصوات ، ونهاه عن ضد ذلك . وأمره بالأمر بالمعروف ، والنهي عن المنكر ، وإقامة الصلاة وبالصبر اللذين يسهل بهما كل أمر ، كما قال تعالى :

" واستعينوا بالصبر والصلاة "

. فحقيق بمن أوصى بهذه الوصايا ، أن يكون مخصوصا بالحكمة ، مشهورا بها . ولهذا من منة الله على عباده ، أن قص عليهم من حكمته ، ما يكون لهم به أسوة حسنة .


تفسير السعدي - صفحة القرآن رقم 413

تفسير السعدي - صفحة قرآن رقم 413

" ألم تروا أن الله سخر لكم ما في السماوات وما في الأرض وأسبغ عليكم نعمه ظاهرة وباطنة ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا أولو كان الشيطان يدعوهم إلى عذاب السعير "

يمتن تعالى على عباده بنعمه ، ويدعوهم إلى شكرها ورؤيتها ، وعدم الغفلة عنها فقال :

" ألم تروا "

أي : تشاهدوا وتبصروا بأبصاركم ، وقلوبكم .

" أن الله سخر لكم ما في السماوات "

من الشمس والقمر والنجوم ، كلها مسخرات لنفع العباد .

" وما في الأرض "

من الحيوانات والأشجار والزروع ، والأنهار والمعادن ونحوها كما قال تعالى :

" هو الذي خلق لكم ما في الأرض جميعا "

" وأسبغ عليكم "

أي : عمكم وغمركم بوافر

" نعمه ظاهرة وباطنة "

التي نعلم بها ، والتي تخفى علينا ، نعم الدنيا ، ونعم الدين ، حصول المنافع ، ودفع المضار ، فوظيفتكم أن تقوموا بشكر هذه النعم ، بمحبة المنعم والخضوع له ، وصرفها في الاستعانة على طاعته ، وأن لا يستعان بشيء منها على معصيته . ( و ) لكن مع توالي هذه النعم ، فإن

" ومن الناس من "

لم يشكرها ، بل كفرها ، وكفر بمن أنعم بها ، وجحد الحق الذي أنزل به كتبه ، وأرسل به رسله . فجعل

" يجادل في الله "

أي : يجادل عن الباطل ، ليدحض به الحق ، ويدفع به ما جاء به الرسول ، من الأمر بعبادة الله وحده . وهذا المجادل يجادل

" بغير علم "

وعلى غير بصيرة . فليس جداله عن علم ، فيترك وشأنه ، ويسمح له في الكلام

" ولا هدى "

يقتدي به بالمهتدين

" ولا كتاب منير "

أي : نير مبين للحق ، فلا معقول ، ولا منقول ، ولا اقتداء بالمهتدين . وإنما جداله في الله ، مبني على تقليد آباء غير مهتدين ، بل ضالين مضلين . ولهذا قال :

" وإذا قيل لهم اتبعوا ما أنزل الله "

على أيدي رسله ، فإنه الحق ، وبينت لهم أدلته الظاهرة

" قالوا "

معارضين ذلك :

" بل نتبع ما وجدنا عليه آباءنا "

فلا نترك ما وجدنا عليه آباءنا لقول أحد ، كائنا من كان . قال تعالى في الرد عليهم وعلى آبائهم :

" أولو كان الشيطان يدعوهم إلى عذاب السعير "

. فاستجاب له آباؤهم ، ومشوا خلفه ، وصاروا من تلاميذ الشيطان ، واستولت عليهم الحيرة . فهل هذا ، موجب لاتباعهم ومشيهم على طريقتهم ، أم ذلك يرهبهم من سلوك سبيلهم ، وينادي على ضلالهم ، وضلال من تبعهم . وليس دعوة الشيطان لآبائهم ولهم ، محبة لهم ومودة ، وإنما ذلك عداوة لهم ومكر لهم ، وبالحقيقة أتباعه من أعدائه ، الذين تمكن منهم ، وظفر بهم ، وقرت عينه باستحاقهم عذاب السعير ، بقبول دعوته .

" ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى وإلى الله عاقبة الأمور ومن كفر فلا يحزنك كفره إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ "

" ومن يسلم وجهه إلى الله "

أي : يخضع له وينقاد له بفعل الشرائع مخلصا له دينه .

" وهو محسن "

في ذلك الإسلام بأن كان عمله مشروعا ، قد اتبع فيه الرسول . أو من يسلم وجهه إلى الله ، بفعل جميع العبادات ، وهو محسن فيها ، بأن يعبد الله كأنه يراه ، فإن لم يكن يراه ، فإنه يراك . أو من يسلم وجهه إلى الله ، بالقيام بحقوقه ، وهو محسن إلى عباد الله ، قائم بحقوقهم . والمعاني متلازمة ، لا فرق بينها إلا من جهة اختلاف مورد اللفظين . وإلا فكلها منفعة على القيام بجميع شرائع الدين ، على وجه تقبل به وتكمل . فمن فعل ذلك ،

" فقد استمسك بالعروة الوثقى "

أي : بالعروة التي من تمسك بها ، توثق ونجا ، وسلم من الهلاك ، وفاز بكل خير . ومن لم يسلم وجهه لله ، أو لم يحسن لم يستمسك بالعروة الوثقى ، وإذا لم يستمسك لم يكن ثم إلا الهلاك والبوار .

" وإلى الله عاقبة الأمور "

أي : رجوعها ، وموثلها ، ومنتهاها . فيحكم في عباده ، ويجازيهم بما آلت إليه أعمالهم ، ووصلت إليه عواقبهم ، فليستعدوا لذلك الأمر .

" ومن كفر فلا يحزنك كفره "

لأنك أديت ما عليك ، من الدعوة والبلاغ . فإذا لم يهتد ، فقد وجب أجرك على الله ، ولم يبق للحزن موضع على عدم اهتدائه ، لأنه لو كان فيه خير ، لهداه الله . ولا تحزن أيضا ، على كونهم تجرؤوا عليك بالعداوة ، ونابذوك المحاربة ، واستمروا على غيهم وكفرهم ، ولا تتحرق عليهم ، بسبب أنهم ما بودروا بالعذاب . إن

" إلينا مرجعهم فننبئهم بما عملوا "

من كفرهم وعداوتهم ، وسعيهم في إطفاء نور الله ، وأذى رسله .

" إن الله عليم بذات الصدور "

التي ما نطق بها الناطقون ، فكيف بما ظهر ، وكان شهادة ؟

" نمتعهم قليلا "

في الدنيا ، ليزداد إثمهم ، ويتوفر عذابهم .

" ثم نضطرهم "

أي : نلجئهم

" إلى عذاب غليظ "

أي : انتهى في عظمه ، وكبره ، وفظاعته ، وألمه ، وشدته .

" ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل الحمد لله بل أكثرهم لا يعلمون لله ما في السماوات والأرض إن الله هو الغني الحميد ولو أنما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم ما خلقكم ولا بعثكم إلا كنفس واحدة إن الله سميع بصير "

" ولئن سألتهم "

أي : سألت هؤلاء المشركين المكذبين بالحق .

" من خلق السماوات والأرض "

لعلموا أن أصنامهم ، ما خلقت شيئا من ذلك

" ليقولن الله "

الذي خلقهما وحده .

" قل "

لهم ، ملزما لهم ، ومحتجا عليهم بما أقروا به ، على ما أنكروا .

" الحمد لله "

الذي بين النور ، وأظهر الاستدلال عليكم من أنفسكم . فلو كانوا يعلمون ، لجزموا أن المنفرد بالخلق والتدبير ، هو الذي يفرد بالعبادة والتوحيد .

" بل أكثرهم لا يعلمون "

فلذلك أشركوا به غيره ، ورضوا بتناقض ما ذهبوا إليه ، على وجه الحيرة والشك ، لا على وجه البصيرة . ثم ذكر هاتين الآيتين ، نموذجا من سعة أوصاف الله سبحانه ، ليدعو عباده إلى معرفته ، ومحبته ، وإخلاص الدين له . فذكر عموم ملكه ، وأن جميع ما في السموات والأرض ـ وهذا شامل لجميع العالم العلوي والسفلي ـ أنه ملكه ، يتصرف فيهم بأحكام الملك القدرية ، وأحكامه الأمرية ، وأحكامه الجزائية . فكلهم عبيد مماليك ، مدبرون مسخرون ، ليس لهم من الملك شيء . وأنه واسع الغنى ، فلا يحتاج إلى ما يحتاج إليه أحد من الخلق .

" ما أريد منهم من رزق وما أريد أن يطعمون "

. وأن أعمال النبيين والصديقين ، والشهداء والصالحين ، لا تنفع الله شيئا وإنما تنفع عامليها ، والله غني عنهم ، وعن أعمالهم . ومن غناه ، أن أغناهم وأقناهم في دنياهم وأخراهم . ثم أخبر تعالى عن سعة حمده ، وأن حمده من لوازم ذاته ، فلا يكون إلا حميدا من جميع الوجوه ، فهو حميد في ذاته ، وهو حميد في صفاته . فكل صفة من صفاته ، يستحق عليها أكمل حمد وأتمه ، لكونها صفات عظمة وكمال . وجميع ما فعله وخلقه ، يحمد عليه ، وجميع ما أمر به ونهى عنه ، يحمد عليه . وجميع ما حكم به في العباد ، وبين العباد ، في هذه الحياة الدنيا ، وفي الآخرة ، يحمد عليه . ثم أخبر عن سعة كلامه عز وجل ، وعظمة قوله ، بشرح يبلغ من القلوب كل مبلغ ، وتنبهر له العقول ، وتتحير فيه الأفئدة ، وتسيح في معرفته أولو الألباب والبصائر ، فقال :

" ولو أنما في الأرض من شجرة أقلام "

يكتب بها

" والبحر يمده من بعده سبعة أبحر "

مدادا يستمد بها ، لتكسرت تلك الأقلام ولفني ذلك المداد ، و

" ما نفدت كلمات الله "

. وهذا ليس مبالغة لا حقيقة له . بل لما علم تبارك وتعالى ، أن العقول تتقاصر عن الإحاطة ببعض صفاته ، وعلم تعالى ، أن معرفته لعباده ، أفضل نعمة ، أنعم بها عليهم ، وأجل منقبة حصلوها ، وهي لا تمكن على وجهها ، ولكن ما لا يدرك كله ، لا يترك كله ، فنبههم تعالى على بعضها تنبيها تستنير به قلوبهم ، وتنشرح له صدورهم ، ويستدلون بما وصلوا إليه إلى ما لم يصلوا إليه ، ويقولون كما قال أفضلهم وأعلمهم بربه : « لا نحصي ثناء عليك ، أنت كما أثنيت على نفسك » . وإلا ، فالأمر أجل من ذلك ، وأعظم . وهذا التمثيل ، من باب تقريب المعنى ، الذي لا يطاق الوصول به إلى الأفهام والأذهان . وإلا ، فالأشجار ، وإن تضاعفت على ما ذكر ، أضعافا كثيرة ، والبحور لو امتدت بأضعاف مضاعفة ، فإنه يتصور نفادها وانقضاؤها ، لكونها مخلوقة . وأما كلام الله تعالى ، فلا يتصور نفاده ، بل دلنا الدليل الشرعي والعقلي ، على أنه لا نفاد له ولا منتهى ، فكل شيء ينتهى إلا الباري وصفاته

" وأن إلى ربك المنتهى "

. وإذا تصور العقل حقيقة أوليته تعالى وآخريته ، وأن كل ما فرضه الذهن من الأزمان السابقة ، مهما تسلسل الفرض والتقدير ، فهو تعالى قبل ذلك إلى غير نهاية . وأنه مهما فرض الذهن والعقل ، من الأزمان المتأخرة ، وتسلسل الفرض والتقدير ، وساعد على ذلك من ساعد ، بقلبه ولسانه ، فالله تعالى ، بعد ذلك إلى غير غاية ولا نهاية . والله من جميع الأوقات ، يحكم ، ويتكلم ، ويقول ، ويفعل كيف أراد ، وإذا أراد ، لا مانع له من شيء ، من أقواله وأفعاله . فإذا تصور العقل ذلك ، عرف أن المثل الذي ضربه الله لكلامه ، ليدرك العباد شيئا منه ، وإلا ، فالأمر أعظم وأجل . ثم ذكر جلالة عزته وكمال حكمته فقال :

" أن الله عزيز حكيم "

أي : له العزة جميعا ، الذي ما في العالم العلوي والسفلي من القوة ، إلا هي منه ، هو الذي أعطاها للخلق ، فلا حولا ولا قوة إلا به . وبعزته قهر الخلق كلهم ، وتصرف فيهم ، ودبرهم . وبحكمته خلق الخلق ، وابتدأه بالحكمة ، وجعل غايته والمقصود منه الحكمة . وكذلك الأمر والنهي ، وجد بالحكمة ، وكانت غايته المقصودة ، الحكمة فهو الحكيم في خلقه وأمره . ثم ذكر عظمة قدرته وكمالها وأنه لا يمكن أن يتصورها العقل فقال :

" ما خلقكم ولا بعثكم إلا كنفس واحدة "

وهذا شيء يحير العقول . إن خلق جميع الخلق ـ على كثرتهم وبعثهم بعد موتهم ، بعد تفرقهم في لمحة واحدة ـ كخلقه نفسا واحدة . فلا وجه لاستبعاد البعث والنشور ، والجزاء على الأعمال ، إلا الجهل بعظمة الله وقوة قدرته . ثم ذكر عموم سمعه لجميع المسموعات ، وبصره لجميع المبصرات فقال :

" إن الله سميع بصير "


تفسير السعدي - صفحة القرآن رقم 414

تفسير السعدي - صفحة قرآن رقم 414

" ألم تر أن الله يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري إلى أجل مسمى وأن الله بما تعملون خبير ذلك بأن الله هو الحق وأن ما يدعون من دونه الباطل وأن الله هو العلي الكبير "

وهذا فيه أيضا ، انفراده بالتصرف والتدبير ، وسعة تصرفه بإيلاج الليل في النهار ، وإيلاج النهار في الليل ، أي : إدخال أحدهما على الآخر ، فإذا دخل أحدهما ، ذهب الآخر . وتسخيره للشمس والقمر ، ويجريان بتدبير ونظام ، لم يختل منذ خلقهما ، ليقيم بذلك من مصالح العباد ومنافعهم ، في دينهم ودنياهم ، ما به يعتبرون وينتفعون . و

" كل "

منهما

" يجري إلى أجل مسمى "

إذا جاء ذلك الأجل ، انقطع جريانهما ، وتعطل سلطانهما ، وذلك في يوم القيامة ، حين تكور الشمس ، ويخسف القمر ، وتنتهي دار الدنيا ، وتبتدىء الدار الآخرة .

" وأن الله بما تعملون "

من خير وشر

" خبير "

لا يخفى عليه شيء من ذلك ، وسيجازيكم على تلك الأعمال ، بالثواب للمطيعين ، والعقاب للعاصين .

" ذلك "

الذي بين لكم من عظمته وصفاته ، ما بين

" بأن الله هو الحق "

في ذاته وفي صفاته ، ودينه حق ، ورسله حق ، ووعده حق ، ووعيده حق ، وعبادته هي الحق .

" وأن ما يدعون من دونه الباطل "

في ذاته وصفاته . فلولا إيجاد الله له ، لما وجد ، ولولا إمداده ، لما بقي . فإذا كان باطلا ، كانت عبادته أبطل وأبطل .

" وأن الله هو العلي "

بذاته ، فوق جميع مخلوقاته ، الذي علت صفاته عن أن يقاس بها صفات ، وعلا على الخلق فقهرهم

" الكبير "

الذي له الكبرياء في ذاته وصفاته ، وله الكبرياء في قلوب أهل السماء والأرض .

" ألم تر أن الفلك تجري في البحر بنعمة الله ليريكم من آياته إن في ذلك لآيات لكل صبار شكور وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجاهم إلى البر فمنهم مقتصد وما يجحد بآياتنا إلا كل ختار كفور "

أي : ألم تر من آثار قدرته ورحمته ، وعنايته بعباده ، أن سخر البحر ، تجري فيه الفلك ، بأمره القدري ، ولطفه وإحسانه .

" ليريكم من آياته "

ففيها الانتفاع والاعتبار .

" إن في ذلك لآيات لكل صبار شكور "

. المنتفعون بالآيات ، كل صبار على الضراء ، شكور على السراء ، صبار على طاعة الله وعن معصيته ، وعلى أقداره ، شكور لله ، على نعمه الدينية والدنيوية . وذكر تعالى حال الناس ، عند ركوبهم البحر ، وغشيان الأمواج كالظلل فوقهم ، أنهم يخلصون الدعاء لله والعبادة فقال :

" فلما نجاهم إلى البر "

وانقسموا فريقين :

" فمنهم "

فريق

" مقتصد "

أي : لم يقم بشكر الله على وجه الكمال ، بل هم مذنبون ظالمون لأنفسهم . وفريق كافر بنعمة الله ، جاحد لها ، ولهذا قال :

" وما يجحد بآياتنا إلا كل ختار "

أي : غدار ، ومن غدره أنه عاهد ربه ، لئن أنجيتنا من البحر وشدته ، لنكونن من الشاكرين . فغدر هذا الفريق ولم يف بذلك ، وهو ومع ذلك

" كفور "

بنعم الله . فهل يليق بمن نجاهم الله من هذه الشدة ، إلا القيام التام بشكر نعم الله ؟

" يا أيها الناس اتقوا ربكم واخشوا يوما لا يجزي والد عن ولده ولا مولود هو جاز عن والده شيئا إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور "

يأمر تعالى الناس بتقواه ، التي هي : امتثال أوامره ، وترك زواجره . ويستلفتهم لخشية يوم القيامة ، اليوم الشديد ، الذي فيه كل أحد ، لا يهمه إلا نفسه

" واخشوا يوما لا يجزي والد عن ولده ولا مولود هو جاز عن والده شيئا "

يزيد في حسناته ولا ينقص من سيئاته ، قد تم على كل عبد عمله ، وتحقق عليه جزاؤه . فلفت النظر لهذا اليوم المهول ، مما يقوي العبد ، ويسهل عليه تقوى الله . وهذا من رحمة الله بالعباد ، يأمرهم بتقواه التي فيها سعادتهم ، ويعدهم عليها الثواب ، ويحذرهم من العقاب ، ويزجرهم عنه بالمواعظ والمخوفات . فلك الحمد يا رب العالمين .

" إن وعد الله حق "

فلا تمتروا فيه ، ولا تعملوا عمل غير المصدق ، فلهذا قال :

" فلا تغرنكم الحياة الدنيا "

بزينتها وزخارفها ، وما فيها من الفتن والمحن .

" ولا يغرنكم بالله الغرور "

الذي هو الشيطان ، ما زال يخدع الإنسان ولا يغفل عنه في جميع الأوقات . فإن لله على عباده حقا ، وقد وعدهم موعدا يجازيهم فيه بأعمالهم ، وهل وفوا حقه ، أم قصروا فيه . وهذا أمر يجب الاهتمام به ، وأن يجعله العبد نصب عينيه ، ورأس مال تجارته التي يسعى إليها . ومن أعظم العوائق عنه والقواطع دونه ، الدنيا الفتانة ، والشيطان الموسوس المسول . فنهى تعالى عباده ، أن تغرهم الدنيا ، أو يغرهم بالله الغرور

" يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا "

" إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير "

قد تقرر أن الله تعالى ، أحاط علمه بالغيب والشهادة ، والظواهر والبواطن ، وقد يطلع الله عباده على كثير من الأمور الغيبية ، وهذه الأمور الخمسة ، من الأمور التي طوى علمها عن جميع الخلق ، فلا يعلمها نبي مرسل ، ولا ملك مقرب ، فضلا عن غيرهما ، فقال :

" إن الله عنده علم الساعة "

أي : يعلم متى مرساها ، كما قال تعالى :

" يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السماوات والأرض لا تأتيكم إلا بغتة "

الآية .

" وينزل الغيث "

أي : هو المنفرد بإنزاله ، وعلم وقت نزوله .

" ويعلم ما في الأرحام "

فهو الذي أنشأ ما فيها ، وعلم ما هو ، هل هو ذكر أم أنثى . ولهذا يسأل الملك الموكل بالأرحام ربه : هل هو ذكر أم أنثى ؟ فيقضي الله ما يشاء .

" وما تدري نفس ماذا تكسب غدا "

من كسب دينها ودنياها .

" وما تدري نفس بأي أرض تموت "

بل الله تعالى هو المختص بعلم ذلك جميعه . ولما خصص هذه الأشياء ، عمم علمه بجميع الأشياء فقال :

" إن الله عليم خبير "

محيط بالظواهر والبواطن ، والخفايا والخبايا ، والسرائر . ومن حكمته التامة ، أن أخفى علم هذه الخمسة عن العباد؛ لأن في ذلك من المصالح ، ما لا يخفى على من تدبر ذلك .

تم تفسير سورة لقمان .


تفسير السعدي - صفحة القرآن رقم 415

تفسير السعدي - صفحة قرآن رقم 415

سورة السجدة

" الم تنزيل الكتاب لا ريب فيه من رب العالمين أم يقولون افتراه بل هو الحق من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يهتدون "

يخبر تعالى أن هذا الكتاب الكريم ، تنزيل من رب العالمين ، الذي رباهم بنعمته . ومن أعظم ما رباهم به ، هذا الكتاب ، الذي فيه كل ما يصلح أحوالهم ، ويتمم أخلاقهم . وأنه لا ريب فيه ، ولا شك ، ولا امتراء ، ومع ذلك قال المكذبون للرسول الظالمون في ذلك : افتراه محمد ، واختلقه من عند نفسه . وهذا من أكبر الجراءة على إنكار كلام الله ، ورمي محمد صلى الله عليه وسلم ، بأعظم الكذب ، وقدرة الخلق على كلام مثل كلام الخالق . وكل واحد من هذه من الأمور العظائم . قال الله ـ رادا على من قال : افتراه :

" بل هو الحق "

الذي لا يأتيه الباطل من بين يديه ، ولا من خلفه تنزيل من حكيم حميد .

" من ربك "

أنزله رحمة للعباد

" لتنذر قوما ما أتاهم من نذير من قبلك "

أي : في حالة ضرورة وفاقة لإرسال الرسول ، وإنزال الكتاب ، لعدم النذير . بل هم في جهلهم يعمهون ، وفي ظلمة ضلالهم يترددون . فأنزلنا الكتاب عليك

" لعلهم يهتدون "

من ضلالهم ، فيعرفون الحق ويؤثرونه . وهذه الأشياء التي ذكرها الله ، كلها مناقضة لتكذيبهم له : وإنها تقتضي منهم الإيمان والتصديق التام به ، وهو كونه

" من رب العالمين "

وأنه

" الحق "

والحق مقبول على كل حال ، وأنه

" لا ريب فيه "

بوجه من الوجوه . فليس فيه ، ما يوجب الريبة ، لا يخبر غير مطابق للواقع ، ولا بخفاء واشتباه معانيه . وأنهم في ضرورة وحاجة إلى الرسالة ، وأن فيه الهداية لكل خير وإحسان .

" الله الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع أفلا تتذكرون يدبر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره ألف سنة مما تعدون ذلك عالم الغيب والشهادة العزيز الرحيم الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ثم جعل نسله من سلالة من ماء مهين ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون "

يخبر تعالى عن كمال قدرته بأنه

" الذي خلق السماوات والأرض وما بينهما في ستة أيام "

أولها ، يوم الأحد ، وآخرها الجمعة ، مع قدرته على خلقها بلحظة ، ولكنه تعالى رفيق حكيم .

" ثم استوى على العرش "

الذي هو سقف المخلوقات ، استواء يليق بجلاله .

" ما لكم من دونه من ولي "

يتولاكم في أموركم ، فينفعكم

" ولا شفيع "

يشفع لكم ، إن توجه عليكم العقاب .

" أفلا تتذكرون "

فتعلمون أن خالق الأرض والسموات ، المستوي على العرش العظيم ، الذي انفرد بتدبيركم ، وتوليكم ، وله الشفاعة كلها ، هو المستحق لجميع أنواع العبادة .

" يدبر الأمر "

القدري والأمر الشرعي ، الجميع هو المتفرد بتدبيره ، نازلة تلك التدابير من عند الملك القدير

" من السماء إلى الأرض "

فيسعد بها ويشقي ، ويغني ويفقر ، ويعز ، ويذل ، ويكرم ، ويهين ، ويرفع أقواما ، ويضع آخرين ، وينزل الأرزاق .

" ثم يعرج إليه "

أي : الأمر ينزل من عنده ، ويعرج إليه

" في يوم كان مقداره ألف سنة مما تعدون "

وهو يعرج إليه ، ويصله في لحظة .

" ذلك "

الذي خلق تلك المخلوقات العظيمة ، الذي استوى على العرش العظيم ، وانفرد بالتدابير في المملكة

" عالم الغيب والشهادة العزيز الرحيم "

. فبسعة علمه ، وكمال عزته ، وعموم رحمته ، أوجدها ، وأودع فيها من المنافع ما أودع ، ولم يعسر عليه تدبيرها .

" الذي أحسن كل شيء خلقه "

أي : كل مخلوق خلقه الله ، فإن الله أحسن خلقه ، وخلقه خلقا يليق به ، ويوافقه ـ فهذا عام . ثم خص الآدمي لشرفه وفضله فقال :

" وبدأ خلق الإنسان من طين "

وذلك بخلق آدم عليه السلام ، أبي البشر .

" ثم جعل نسله "

أي : ذرية آدم ناشئة

" من سلالة من ماء مهين "

وهو النطفة المستقذرة الضعيفة .

" ثم سواه "

بلحمه ، وأعضائه ، وأعصابه ، وعروقه ، وأحسن خلقته ، ووضع كل عضو منه ، بالمحل الذي لا يليق به غيره .

" ونفخ فيه من روحه "

بأن أرسل إليه الملك ، فينفخ فيه الروح ، فيعود بإذن الله ، حيوانا ، بعد أن كان جمادا .

" وجعل لكم السمع والأبصار "

أي : ما زال يعطيكم من المنافع شيئا فشيئا ، حتى أعطاكم السمع والأبصار

" والأفئدة قليلا ما تشكرون "

الذي خلقكم وصوركم .

" وقالوا أئذا ضللنا في الأرض أئنا لفي خلق جديد بل هم بلقاء ربهم كافرون قل يتوفاكم ملك الموت الذي وكل بكم ثم إلى ربكم ترجعون "

أي : قال المكذبون بالبعث على وجه الاستبعاد :

" أئذا ضللنا في الأرض "

أي : بلينا وتمزقنا ، وتفرقنا في المواضع التي لا تعلم .

" أئنا لفي خلق جديد "

أي : لمبعوثون بعثا جديدا . بزعمهم أن هذا من أبعد الأشياء ، وذلك بقياسهم قدرة الخالق ، على قدرهم . وكلامهم هذا ، ليس لطلب الحقيقة ، وإنما هو ظلم ، وعناد ، وكفر بلقاء ربهم وجحد ، ولهذا قال :

" بل هم بلقاء ربهم كافرون "

فكلامهم على مصدره وغايته . وإلا ، فلو كان قصدهم بيان الحق ، لبين لهم من الأدلة القاطعة على ذلك ، ما يجعله مشاهدا للبصيرة ، بمنزلة الشمس للبصر . ويكفيهم علمهم أنهم قد ابتدؤوا من العدم ، فالإعادة أسهل من الابتداء ، وكذلك الأرض الميتة ، ينزل الله عليها المطر ، فتحيا بعد موتها ، وينبت به متفرق بذورها .

" قل يتوفاكم ملك الموت الذي وكل بكم "

أي : جعله الله وكيلا على قبض الأرواح ، وله أعوان .

" ثم إلى ربكم ترجعون "

فيجازيكم بأعمالكم ، وقد أنكرتم البعث ، فانظروا ماذا يفعل الله بكم .


تفسير السعدي - صفحة القرآن رقم 416

تفسير السعدي - صفحة قرآن رقم 416

" ولو ترى إذ المجرمون ناكسو رؤوسهم عند ربهم ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون ولو شئنا لآتينا كل نفس هداها ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين فذوقوا بما نسيتم لقاء يومكم هذا إنا نسيناكم وذوقوا عذاب الخلد بما كنتم تعملون "

لما ذكر تعالى رجوعهم إليه يوم القيامة ، ذكر حالهم في مقاقمه بين يديه ، فقال :

" ولو ترى إذ المجرمون "

الذين أصروا على الذنوب العظيمة .

" ناكسو رؤوسهم عند ربهم "

خاشعين خاضعين أذلاء ، مقرين بجرمهم ، سائلين الرجعة قائلين :

" ربنا أبصرنا وسمعنا "

أي؛ بان لنا الأمر ، ورأيناه عيانا ، فصار عين يقين .

" فارجعنا نعمل صالحا إنا موقنون "

أي : صار عندنا الآن ، يقين بما كنا نكذب به . أي لرأيت أمرا فظيعا ، وحالا مزعجة ، أقواما خاسرين ، وسؤالا غير مجاب ، لأنه قد مضى وقت الإمهال . وكل هذا بقضاء الله وقدره ، حيث خلى بينهم وبين الكفر والمعاصي ، فلهذا قال :

" ولو شئنا لآتينا كل نفس هداها "

أي : لهدينا الناس كلهم ، وجمعناهم على الهدى . فمشيئتنا صالحة لذلك ، ولكن الحكمة ، تأبى أن يكونوا كلهم على الهدى ، ولهذا قال :

" ولكن حق القول مني "

أي : وجب ، وثبت ثبوتا لا تغير فيه .

" لأملأن جهنم من الجنة والناس أجمعين "

فهذا الوعد ، لا بد منه ، ولا محيد عنه . فلا بد من تقرير أسبابه من الكفر والمعاصي .

" فذوقوا بما نسيتم لقاء يومكم هذا "

أي : يقال للمجرمين ، الذين ملكهم الذل ، وسألوا الرجعة إلى الدنيا ، ليستدركوا ما فاتهم : قد فات وقت الرجوع ولم يبق إلا العذاب ، فذوقوا العذاب الأليم ، بما نسيتم لقاء يومكم هذا . وهذا النسيان نسيان ترك ، أي : بما أعرضتم عنه ، وتركتم العمل له ، وكأنكم غير قادمين عليه ، ولا ملاقيه .

" إنا نسيناكم "

أي : تركناكم بالعذاب ، جزاء من جنس عملكم ، فكما نسيتم نسيتم .

" وذوقوا عذاب الخلد "

أي : العذاب غير المنقطع . فإن العذاب إذا كان له أجل وغاية ، كان فيه بعض التنفيس والتخفيف . وأما عذاب جهنم ـ أعاذنا الله منه ـ فليس فيه روح راحة ، ولا انقطاع لعذابهم فيها .

" بما كنتم تعملون "

من الكفر والفسوق والمعاصي .

" إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون "

لما ذكر الكافرين بآياته ، وما أعد لهم من العذاب ، ذكر المؤمنون بها ، ووصفهم ، وما أعد لهم من الثواب فقال :

" إنما يؤمن بآياتنا "

أي : إيمانا حقيقيا ، من يوجد منه شواهد الإيمان . وهم :

" الذين إذا ذكروا بها "

فتليت عليهم آيات القرآن ، وأتتهم النصائح على أيدي رسل الله ، ودعوا إلى التذكر ، سمعوها فقبلوها ، وانقادوا ، و

" خروا سجدا "

أي : خاضعين لها ، خضوع ذكر لله ، وفرح بمعرفته .

" وسبحوا بحمد ربهم وهم لا يستكبرون "

لا بقلوبهم ، ولا بأبدانهم ، فيمتنعون من الانقياد لها بل متواضعون لها ، وقد تلقوها بالقبول ، وقابلوها بالانشراح والتسليم ، وتوصلوا ، بها إلى مرضاة الرب الرحيم ، واهتدوا بها إلى الصراط المستقيم .

" تتجافى جنوبهم عن المضاجع "

أي : ترتفع جنوبهم ، وتنزعج عن مضاجعها اللذيذة ، إلى ما هو ألذ عندهم منه وأحب إليهم ، وهو : الصلاة في الليل ، ومناجاة الله تعالى . ولهذا قال :

" يدعون ربهم "

أي : في جلب مصالحهم الدينية والدنيوية ، ودفع مضارهما .

" خوفا وطمعا "

أي : جامعين بين الوصفين ، خوفا أن ترد أعمالهم ، وطمعا في قبولها . خوفا من عذاب الله ، وطمعا في ثوابه .

" ومما رزقناهم "

من الرزق ، قليلا أو كثيرا

" ينفقون "

ولم يذكر قيد النفقة ، ولا المنفق عليه ، ليدل على العموم . فإنه يدخل فيه ، النفقة الواجبة ، كالزكوات ، والكفارات ، ونفقة الزوجات والأقارب ، والنفقة المستحبة في وجوه الخير ، والنفقة والإحسان المالي ، خير مطلقا ، سواء وافق فقيرا أو غنيا ، قريبا أو بعيدا ، ولكن الأجر يتفاوت ، بتفاوت النفع ، فهذا عملهم . وأما جزاؤهم ، فقال :

" فلا تعلم نفس "

يدخل فيه جميع نفوس الخلق ، لكونه نكرة في سياق النفي . أي : فلا يعلم أحد

" ما أخفي لهم من قرة أعين "

من الخير الكثير ، والنعيم الغزير ، والفرح والسرور ، واللذة والحبور . كما قال تعالى على لسان رسوله : « أعددت لعبادي الصاحلين ، ما لا عين رأت ولا أذن سمعت ، ولا خطر على قلب بشر » . فكما صلوا في الليل ، ودعوا ، وأخفوا العمل ، جازاهم من جنس عملهم ، فأخفى أجرهم ، ولهذا قال :

" جزاء بما كانوا يعملون "

" أفمن كان مؤمنا كمن كان فاسقا لا يستوون أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا بما كانوا يعملون وأما الذين فسقوا فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون "

ينبه تعالى ، العقول على ما تقرر فيها ، من عدم تساوي المتفاوتين المتباينين ، وأن حكمته تقضي عدم تساويهما فقال :

" أفمن كان مؤمنا "

قد عمر قلبه الإيمان ، وانقادت جوارحه لشرائعه ، واقتضى إيمانه آثاره وموجباته ، من ترك مساخط الله ، التي يضر وجودها بالإيمان .

" كمن كان فاسقا "

قد خرب قلبه ، وتعطل من الإيمان ، فلم يكن فيه وازع ديني ، فأسرعت عنه جوارحه بموجبات الجهل والظلم ، في كل إثم ومعصية ، وخرج بفسقه عن طاعة ربه . أفيستوي هذان الشخصان ؟

" لا يستوون "

عقلا وشرعا ، كما لا يستوي الليل والنهار ، والضياء ، والظلمة ، وكذلك لا يستوي ثوابهما في الآخرة .

" وأما الذين آمنوا وعملوا الصالحات "

من فروض ونوافل

" فلهم جنات المأوى "

أي : الجنات التي هي مأوى اللذات ، ومعدن الخيرات ، ومحل الأفراح ، ونعيم القلوب ، والنفوس ، والأرواح ، ومحل الخلود ، وجوار الملك المعبود ، والتمتع بقربه ، والنظر إلى وجهه ، وسماع خطابه .

" نزلا "

لهم أي : ضيافة ، وقرى

" بما كانوا يعملون "

. فأعمالهم التي تفضل الله بها عليهم ، هي التي أوصلتهم لتلك المنازل الغالية العالية ، التي لا يمكن التوصل إليها ببذل الأموال ، ولا بالجنود والخدم ، ولا بالأولاد ، بل ولا بالنفوس والأرواح ، ولا يتقرب إليها بشيء أصلا ، سوى الإيمان والعمل الصالح .

" وأما الذين فسقوا فمأواهم النار "

أي : مقرهم ومحل خلودهم ، النار التي جمعت كل عذاب وشقاء ، ولا يفتر عنهم العقاب ساعة .

" كلما أرادوا أن يخرجوا منها أعيدوا فيها "

فكلما حدثتهم إرادتهم بالخروج ، لبلوغ العذاب منهم كل مبلغ ، ردوا إليها ، فذهب عنهم روح ذلك الفرج ، واشتد عليهم الكرب .

" وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون "

فهذا عذاب النار ، الذي يكون فيه مقرهم ومأواهم . وأما العذاب الذي قبل ذلك ، ومقدمة له وهو عذاب البرزخ ، فقد ذكر بقوله :

" ولنذيقنهم "

إلى

" يرجعون "


تفسير السعدي - صفحة القرآن رقم 417

تفسير السعدي - صفحة قرآن رقم 417

" ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون "

أي : ولنذيقن الفاسقين المكذبين ، نموذجا من العذاب الأدنى ، وهو عذاب البرزخ ، فنذيقهم طرفا منه ، قبل أن يموتوا . إما بعذاب بالقتل ونحوه ، كما جرى لأهل بدر من المشركين . وإما عند الموت ، كما في قوله تعالى :

" ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون "

ثم يكمل لهم العذاب الأدنى في برزخهم . وهذه الآية من الأدلة على إثبات عذاب القبر ، ودلالتها ظاهرة ، فإنه قال :

" ولنذيقنهم من العذاب الأدنى "

أي : بعض وجزء منه ، فدل على أن ثم عذابا أدنى قبل العذاب الأكبر ، وهو عذاب النار . ولما كان الإذاقة من العذاب الأدنى في الدنيا ، قد لا يتصل بها الموت ، أخبر تعالى ، أنه يذيقهم ذلك لعلهم يرجعون إليه ويتوبون من ذنوبهم كما قال تعالى :

" ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون "

" ومن أظلم ممن ذكر بآيات ربه ثم أعرض عنها إنا من المجرمين منتقمون "

أي : لا أحد أظلم ، وأزيد تعديا ، ممن ذكر بآيات ربه ، التي أوصلها إليه ربه ، الذي يريد تربيته ، وتكميل نعمته على أيدي رسله ، تأمره ، وتذكره بمصالحه الدينية والدنيوية ، وتنهاه عن مضاره الدينية والدنيوية ، التي تقتضي أن تقابلها بالإيمان والتسليم ، والانقياد والشكر . فقابلها هذا الظالم بضد ما ينبغي ، فلم يؤمن بها ، ولا اتبعها ، بل أعرض عنها وتركها وراء ظهره ، فهذا من أكبر المجرمين ، الذين يستحقون شديد النقمة . ولهذا قال :

" إنا من المجرمين منتقمون "

" ولقد آتينا موسى الكتاب فلا تكن في مرية من لقائه وجعلناه هدى لبني إسرائيل وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون "

لما ذكر تعالى ، آياته التي ذكر بها عباده ، وهو : القرآن ، الذي أنزله على محمد صلى الله عليه وسلم ، ذكر أنه ليس ببدع من الكتب ، ولا من جاء به ، بغريب من الرسل .

" ولقد آتينا موسى الكتاب "

الذي هو التوراة المصدقة للقرآن ، والتي قد صدقها القرآن ، فتطابق حقهما ، وثبت برهانهما .

" فلا تكن في مرية من لقائه "

لأنه قد تواردت أدلة الحق وبيناته ، فلم يبق للشك والمرية محل .

" وجعلناه "

أي : الكتاب الذي آتيناه موسى

" هدى لبني إسرائيل "

يهتدون به في أصول دينهم ، وفروعه ، وشرائعه وموافقة لذلك الزمان ، في بني إسرائيل . وأما هذا القرآن الكريم ، فجعله الله هداية للناس كلهم ، لأنه هداية للخلق في أمر دينهم ودنياهم ، إلى يوم القيامة ، وذلك لكماله وعلوه

" وإنه في أم الكتاب لدينا لعلي حكيم "

" وجعلنا منهم "

أي : من بني إسرائيل

" أئمة يهدون بأمرنا "

أي : علماء بالشرع ، وطرق الهداية ، مهتدين في أنفسهم يهدون غيرهم بذلك الهدى . فالكتاب الذي أنزل إليهم هدى ، والمؤمنون به منهم على قسمين : أئمة يهدون بأمر الله ، وأتباع مهتدون بهم . والقسم الأول ، أرفع الدرجات بعد درجة النبوة والرسالة ، وهي درجة الصديقين . وإنما نالوا هذه الدرجة العالية

" لما صبروا "

على التعلم والتعليم ، والدعوة إلى الله ، والأذى في سبيله ، وكفوا نفوسهم عن جماحها في المعاصي ، واسترسالها في الشهوات .

" وكانوا بآياتنا يوقنون "

أي : وصلوا في الإيمان بآيات الله ، إلى درجة اليقين ، وهو العلم التام ، الموجب للعمل . وإنما وصلوا إلى درجة اليقين ، لأنهم تعلموا تعلما صحيحا ، وأخذوا المسائل عن أدلتها المفيدة لليقين . فما زالوا يتعلمون المسائل ، ويستدلون عليها بكثرة الدلائل ، حتى وصلوا لذلك . فبالصبر واليقين ، تنال الإمامة في الدين . وثم مسائل اختلف فيها بنو إسرائيل ، منهم من أصاب فيها الحق ، ومنهم من أخطأه خطأ ، أو عمدا ، والله تعالى

" يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون "

وهذا القرآن يقص على بني إسرائيل ، بعض الذي يختلفون فيه ، فكل خلاف وقع بينهم ، ووجد في القرآن تصديق لأحد القولين ، فهو الحق ، وما عداه مما خالفه ، باطل .

" أولم يهد لهم كم أهلكنا من قبلهم من القرون يمشون في مساكنهم إن في ذلك لآيات أفلا يسمعون أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون "

يعني : أو لم يتبين لهؤلاء المكذبين للرسول ، ويهدهم إلى الصواب .

" كم أهلكنا قبلهم من القرون "

الذين سلكوا مسلكهم .

" يمشون في مساكنهم "

فيشاهدونها عيانا ، كقوم هود ، وصالح ، وقوم لوط .

" إن في ذلك لآيات "

يستدل بها ، على صدق الرسل التي جاءتهم ، وبطلان ما هم عليه ، من الشرك والشر ، وعلى أن من فعل مثل فعلهم ، فعل به كما فعل بأشياعه من قبل . وعلى أن الله تعالى مجازي العباد ، وباعثهم للحشر والتناد .

" أفلا يسمعون "

آيات الله ، فيعونها ، فينتفعون بها . فلو كان لهم سمع صحيح ، وعقل رجيح ، لم يقيموا على حالة يجزم بها بالهلاك .

" أو لم يروا "

بأبصارهم نعمتنا ، وكمال حكمتنا

" أنا نسوق الماء إلى الأرض الجرز "

التي لا نبات فيها ، فيسوق الله المطر ، الذي لم يكن قبل موجودا فيها ، فيفرغه فيها ، من السحاب ، أو من الأنهار .

" فنخرج به زرعا "

أي : نباتا ، مختلف الأنواع

" تأكل منه أنعامهم "

وهو نبات البهائم

" وأنفسهم "

وهو طعام الآدميين .

" أفلا يبصرون "

تلك المنة ، التي أحيا الله بها البلاد والعباد ، فيستبصرون فيهتدون بذلك البصر ، وتلك البصيرة ، إلى الصراط المستقيم . ولكن غلب عليهم العمى ، واستولت عليهم الغفلة ، فلم يبصروا في ذلك بصر الرجال . وإنما نظروا إلى ذلك نظر الغفلة ، ومجرد العادة ، فلم يوفقوا للخير .

" ويقولون متى هذا الفتح إن كنتم صادقين قل يوم الفتح لا ينفع الذين كفروا إيمانهم ولا هم ينظرون فأعرض عنهم وانتظر إنهم منتظرون "

أي : يستعجل المجرمون بالعذاب ، الذي وعدوا به على التكذيب ، جهلا منهم ومعاندة .

" ويقولون متى هذا الفتح "

الذي يفتح بيننا وبينكم ، بتعذيبنا على زعمكم

" إن كنتم صادقين "

في دعواكم .

" قل يوم الفتح "

الذي يحصل به عقابكم ، لا يستفيدون به شيئا . فلو كان إذا حصل ، حصل إمهالكم ، لتستدركوا ما فاتكم ، حين صار الأمر عندكم يقينا ، لكان لذلك وجه . ولكن إذا جاء يوم الفتح ، انقضى الأمر ، ولم يبق للمحنة والابتلاء محل إذ

" لا ينفع الذين كفروا إيمانهم "

لأنه صار إيمان ضرورة .

" ولا هم ينظرون "

أي : يمهلون ، فيؤخر عنهم العذاب ، فيستدركون أمرهم .

" فأعرض عنهم "

لما وصل خطابهم لك وظلمهم إلى حالة الجهل ، واستعجال العذاب .

" وانتظروا "

الأمر الذي يحل بهم ، فإنه لا بد منه ، ولكن له أجل ، إذا جاء لا يتقدم ولا يتأخر .

" إنهم منتظرون "

بك ريب المنون ، ومتربصون بكم دوائر السوء ، والعاقبة للتقوى .

تم تفسير سورة السجدة .


تفسير السعدي - صفحة القرآن رقم 418

تفسير السعدي - صفحة قرآن رقم 418

سورة الأحزاب

" يا أيها النبي اتق الله ولا تطع الكافرين والمنافقين إن الله كان عليما حكيما واتبع ما يوحى إليك من ربك إن الله كان بما تعملون خبيرا وتوكل على الله وكفى بالله وكيلا "

أي : يا أيها الذي من الله عليه بالنبوة ، واختصه بوحيه ، وفضله على سائر الخلق . اشكر نعمة ربك عليك ، باستعمال تقواه ، التي أنت أولى بها من غيرك ، والتي يجب عليك منها ، أعظم من سواك ، فامتثل أوامره ونواهيه ، وبلغ رسالاته ، وأد إلى عباده وحيه ، وابذل النصيحة للخلق . ولا يصدنك عن هذا المقصود صاد ، ولا يردك عنه راد . فلا تطع كل كافر ، قد أظهر العداوة لله ولرسوله ، ولا منافق ، قد أبطن التكذيب والكفر ، وأظهر ضده . فهؤلاء هم الأعداء على الحقيقة ، فلا تطعهم في بعض الأمور ، التي تنقض التقوى ، وتناقضها ، ولا تتبع أهواءهم ، فيضلوك عن الصواب . ( و ) لكن

" واتبع ما يوحى إليك من ربك "

فإنه هو الهدى والرحمة . وارج بذلك ثواب ربك

" إن الله كان بما تعملون خبيرا "

يجازيكم بحسب ما يعلمه منكم ، من الخير والشر . فإن وقع في قلبك ، أنك إن لم تطعهم في أهوائهم المضلة ، حصل عليك منهم ضرر ، أو حصل نقص في هداية الخلق ، فادفع ذلك عن نفسك ، واستعمل ما يقاومه ويقاوم غيره ، وهو التوكل على الله ، بأن تعتمد على ربك ، اعتماد من لا يملك لنفسه ضرا ولا نفعا ، ولا موتا ولا حياة ، ولا نشورا ، في سلامتك من شرهم ، وفي إقامة الدين ، الذي أمرت به ، وثق بالله في حصول ذلك الأمر على أي حال كان .

" وكفى بالله وكيلا "

توكل إليه الأمور ، فيقوم بها ، وبما هو أصلح للعبد . وذلك لعلمه بمصالح عبده ، من حيث لا يعلم العبد ، وقدرته على إيصالها إليه ، من حيث لا يقدر عليها العبد ، وأنه أرحم بعبده من نفسه ، ومن والديه ، وأرأف به من كل أحد ، خصوصا خواص عبيده ، الذين لم يزل يربيهم ببره ، ويدر عليهم بركاته الظاهرة والباطنة . خصوصا وقد أمره بإلقاء أموره إليه ، ووعده أن يقوم بها . فهناك لا تسأل عن كل أمر يتيسر ، وصعب يتسهل ، وخطوب تهون وكروب تزول ، وأحوال وحوائج تقضى ، وبركات تنزل ، ونقم تدفع وشرور ترفع . وهناك ترى العبد الضعيف ، الذي يفوض أمره لسيده ، قد قام بأمور ، لا تقوم بها أمة من الناس ، وقد سهل الله عليه ، ما كان يصعب على فحول الرجال وبالله المستعان .

" ما جعل الله لرجل من قلبين في جوفه وما جعل أزواجكم اللائي تظاهرون منهن أمهاتكم وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفواهكم والله يقول الحق وهو يهدي السبيل ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورا رحيما "

يعاتب تعالى عباده ، عن التكلم بما لا حقيقة له من الأقوال ، ولم يجعله الله تعالى كما قالوا ، فإن ذلك القول منهم كذب وزور ، يترتب عليه منكرات من الشرع . وهذه قاعدة عامة في التكلم في كل شيء ، والإخبار بوقوع ووجود ما لم يجعله الله تعالى . ولكن خص هذه الأشياء المذكورة ، لوقوعها ، وشدة الحاجة إلى بيانها فقال :

" ما جعل الله لرجل من قلبين في جوفه "

هذا لا يوجد . فإياكم أن تقولوا عن أحد : إن له قلبين في جوفه ، فتكونوا كاذبين على الخلقة الإلهية .

" وما جعل أزواجكم اللائي تظاهرون منهن "

بأن يقول أحدكم لزوجته : « أنت علي كظهر أمي أو كأمي » فما جعلهن الله

" أمهاتكم "

، أمك من ولدتك ، وصارت أعظم النساء عليك ، حرمة وتحريما . وزوجتك أحل النساء لك ، فكيف تشبه أحد المتناقضين بالآخر ؟ هذا أمر لا يجوز ، كما قال تعالى :

" الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم وإنهم ليقولون منكرا من القول وزورا "

" وما جعل أدعياءكم أبناءكم "

والأدعياء ، جمع « دعي » وهو : الولد الذي كان الرجل يدعيه ، وهو ليس له ، أو يدعى إليه ، بسبب تبنيه إياه ، كما كان الأمر في الجاهلية ، وأول الإسلام . فأراد الله تعالى أن يبطله ويزيله ، فقدم بين يدي ذلك بيان قبحه ، وأنه باطل وكذب ، وكل باطل وكذب ، لا يوجد في شرع الله ، ولا يتصف به عباد الله . يقول تعالى؛ فالله لم يجعل الأدعياء الذين تدعونهم ، أو يدعون إليكم ، أبناءكم . فإن أبناءكم في الحقيقة ، من ولدتموهم ، وكانوا منكم . أما هؤلاء الأدعياء من غيركم ، فلا جعل الله هذا كهذا .

" ذلكم "

القول ، الذي تقولون في الدعى : إنه ابن فلان الذي ادعاه ، أو والده فلان

" قولكم بأفواهكم "

أي : قول لا حقيقة له ولا معنى له .

" والله يقول الحق "

أي : اليقين والصدق ، فلذلك أمركم باتباعه ، على قوله وشرعه . فقوله حق ، وشرعه حق ، والأقوال والأفعال الباطلة لا تنسب إليه بوجه من الوجوه وليست من هدايته؛ لأنه لا يهدي إلا إلى السبيل المستقيمة ، والطرق الصادقة . وإن كان ذلك واقعا بمشيئته ، فمشيئته عامة ، لكل ما وجد من خير وشر . ثم صرح لهم بترك الحالة الأولى ، المتضمنة للقول الباطل فقال :

" ادعوهم "

أي : الأدعياء

" لآبائهم "

الذين ولدوهم

" هو أقسط عند الله "

أي : أعدل ، وأقوم ، وأهدى .

" فإن لم تعلموا آباءهم "

الحقيقيين

" فإخوانكم في الدين ومواليكم "

أي : إخوتكم في دين الله ، ومواليكم في ذلك ، فادعوهم بالأخوة الإيمانية الصادقة ، والموالاة على ذلك ، فترك الدعوة إلى من تبناهم حتم ، لا يجوز فعلها . وأما دعاؤهم لآبائهم ، فإن علموا ، دعوا إليهم ، وإن لم يعلموا ، اقتصر على ما يعلم منهم ، وهو أخوة الدين والموالاة . فلا تظنوا أن حالة عدم علمكم بآبائهم ، عذر في دعوتهم إلى من تبناهم ، لأن المحذور لا يزول بذلك .

" وليس عليكم جناح فيما أخطأتم به "

بأن سبق على لسان أحدكم ، دعوته إلى من تبناه ، فهذا غير مؤاخذ به ، أو علم أبوه ظاهرا ، فدعوتموه إليه وهو في الباطن غير أبيه ، فليس في ذلك حرج ، إذا كان خطأ .

" ولكن "

يؤاخذكم في

" ما تعمدت قلوبكم "

من الكلام ، بما لا يجوز .

" وكان الله غفورا رحيما "

غفر لكم ، ورحمكم ، حيث لم يعاقبكم بما سلف ، وسمح لكم بما أخطأتم به ، ورحمكم حيث بين لكم أحكامه ، التي تصلح دينكم ودنياكم ، فله الحمد تعالى .

" النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم وأولو الأرحام بعضهم أولى ببعض في كتاب الله من المؤمنين والمهاجرين إلا أن تفعلوا إلى أوليائكم معروفا كان ذلك في الكتاب مسطورا "

يخبر تعالى المؤمنين ، خبرا يعرفون به حالة الرسول صلى الله عليه وسلم ومرتبته ، فيعاملونه بمقتضى تلك الحالة فقال :

" النبي أولى بالمؤمنين من أنفسهم "

أقرب ما للإنسان ، وأولى ما له نفسه . فالرسول أولى بالمؤمن من نفسه ، لأنه عليه الصلاة والسلام ، بذل لهم من النصح ، والشفقة ، والرأفة ، ما كان به أرحم الخلق ، وأرأفهم . فرسول الله ، أعظم الخلق منة عليهم ، من كل أحد ، فإنه لم يصل إليهم مثقال ذرة من الخير ، ولا اندفع عنهم مثقال ذرة من الشر ، إلا على يديه وبسببه . فلذلك وجب عليهم إذا تعارض مراد النفس ، أو مراد أحد من الناس ، مع مراد الرسول ، أن يقدم مراد الرسول ، وأن لا يعارض قول الرسول ، بقول أحد ، كائنا من كان ، وأن يفدوه بأنفسهم وأموالهم وأولادهم ، ويقدموا محبته على الخلق كلهم ، وألا يقولوا حتى يقول ، ولا يتقدموا بين يديه . وهو صلى الله عليه وسلم ، أب للمؤمنين ، كما في قراءة بعض الصحابة ، يربيهم كما يربي الوالد أولاده . فترتب على هذه الأبوة ، أن كان نساؤه أمهاتهم ، أي : في الحرمة والاحترام ، والإكرام ، لا في الخلوة والمحرمية ، وكأن هذا مقدمة ، لما سيأتي في قصة زيد بن حارثة ، الذي كان يدعى قبل « زيد بن محمد » حتى أنزل الله

" ما كان محمد أبا أحد من رجالكم "

فقطع نسبه وانتسابه منه . فأخبر في هذه الآية ، أن المؤمنين كلهم ، أولاد للرسول ، فلا مزيد لأحد عن أحد . وإن انقطع عن أحدهم انتساب الدعوة ، فإن النسب الإيماني لم ينقطع عنه ، فلا يحزن ولا يأسف . وترتب على أن زوجات الرسول أمهات المؤمنين ، أنهن لا يحللن لأحد من بعده ، كما صرح بذلك في قوله :

" ولا أن تنكحوا أزواجه من بعده أبدا "

" وأولو الأرحام "

أي : الأقارب ، قربوا أو بعدوا

" بعضهم أولى ببعض في كتاب الله "

أي : في حكمه ، فيرث بعضهم بعضا ، ويبر بعضهم بعضا ، فهم أولى من الحلف والنصرة . والأدعياء الذين كانوا من قبل ، يرثون بهذه الأسباب ، دون ذوي الأرحام . فقطع تعالى ، التوارث بذلك ، وجعله للأقارب ، لطفا منه وحكمة ، فإن الأمر لو استمر على العادة السابقة ، لحصل من الفساد والشر ، والتحيل لحرمان الأقارب من الميراث ، شيء كثير .

" من المؤمنين والمهاجرين "

أي : سواء كان الأقارب مؤمنين مهاجرين ، أو غير مهاجرين ، فإن ذوي الأرحام مقدمون في ذلك . وهذه الآية حجة على ولاية ذوي الأرحام ، في جميع الولايات ، كولاية النكاح والمال وغير ذلك .

" إلا أن تفعلوا إلى أوليائكم معروفا "

أي ليس لهم حق مفروض ، وإنما هو بإرادتكم . إن شئتم أن تتبرعوا لهم تبرعا ، وتعطوهم معروفا منكم ،

" كان "

ذلك الحكم المذكور

" في الكتاب مسطورا "

أي : قد سطر ، وكتب ، وقدره الله ، فلا بد من نفوذه .


تفسير السعدي - صفحة القرآن رقم 419

تفسير السعدي - صفحة قرآن رقم 419

" وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم وأخذنا منهم ميثاقا غليظا ليسأل الصادقين عن صدقهم وأعد للكافرين عذابا أليما "

يخبر تعالى أنه أخذ من النبيين عموما ، ومن أولي العزم ـ وهم هؤلاء الخمسة المذكورون ـ خصوصا ، ميثاقهم الغليظ وعهدهم الثقيل المؤكد ، على القيام بدين الله والجهاد في سبيله ، وأن هذا سبيل قد مشى عليه الأنبياء المتقدمون ، حتى ختموا بسيدهم وأفضلهم ، محمد صلى الله عليه وسلم ، وأمر الناس بالاقتداء بهم . وسيسأل الله الأنبياء وأتباعهم ، عن هذا العهد الغليظ هل وفوا فيه ، وصدقوا ؟ فيثيبهم جنات النعيم ؟ أم كفروا ، فيعذبهم العذاب الأليم ؟ قال تعالى :

" من المؤمنين رجال صدقوا ما عاهدوا الله عليه "

" يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا إذ جاؤوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنونا هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا "

يذكر تعالى عباده المؤمنين ، نعمته عليهم ، ويحثهم على شكرها ، حين جاءتهم جنود أهل مكة والحجاز ، من فوقهم ، وأهل نجد ، من أسفل منهم ، وتعاقدوا ، وتعاهدوا على استئصال الرسول والصحابه ، وذلك في وقعة الخندق . ومالأتهم طوائف اليهود ، الذي حوالي المدينة ، فجاءوا بجنود عظيمة وأمم كثيرة . وخندق رسول الله صلى الله عليه وسلم ، على المدينة ، فحصروا المدينة ، واشتد الأمر ، وبلغت القلوب الحناجر ، حتى بلغ الظن من كثير من الناس كل مبلغ ، لما رأوا من الأسباب المستحكمة ، والشدائد الشديدة ، فلم يزل الحصار على المدينة ، مدة طويلة ، والأمر كما وصف الله في قوله :

" وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنونا "

أي : الظنون السيئة ، أن الله لا ينصر دينه ، ولا يتم كلمته .

" هنالك ابتلي المؤمنون "

بهذه الفتنة العظيمة

" وزلزلوا زلزالا شديدا "

بالخوف والقلق ، والجوع ، ليتبين إيمانهم ، ويزيد إيقانهم . فظهر ـ ولله الحمد ـ من إيمانهم ، وشدة يقينهم ، ما فاقوا فيه الأولين والآخرين . وعندما اشتد الكرب ، وتفاقمت الشدائد ، صار إيمانهم عين اليقين .

" ولما رأى المؤمنون الأحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما "

. وهنالك تبين نفاق المنافقين ، وظهر ما كانوا يضمرون ، قال تعالى :

" وإذ يقول المنافقون "

إلى

" إلا غرورا "

. وهذه عادة المنافق عند الشدة والمحنة ، لا يثبت إيمانه ، وينظر بعقله القاصر ، إلى الحالة الحاضرة ، ويصدق ظنه .

" وإذ قالت طائفة منهم "

أي : من المنافقين ، بعدما جزعوا وقل صبرهم ، وصاروا أيضا من المخذولين ، فلا صبروا بأنفسهم ، ولا تركوا الناس من شرهم . فقالت هذه الطائفة :

" يا أهل يثرب "

يريدون « يا أهل المدينة » . فنادوهم باسم الوطن المنبىء عن التسمية فيه ، إشارة إلى أن الدين والأخوة الإيمانية ، ليس لهما في قلوبهم قدر ، وأن الذي حملهم على ذلك مجرد الخور الطبيعي .

" يا أهل يثرب لا مقام لكم "

أي : في موضعكم الذي خرجتم إليه خارج المدينة . وكانوا عسكروا دون الخندق ، وخارج المدينة

" فارجعوا "

إلى المدينة . فهذه الطائفة تخذل عن الجهاد ، وتبين أنهم لا قوة لهم بقتال عدوهم ، ويأمرونهم بترك القتال . فهذه الطائفة ، شر الطوائف وأضرها . وطائفة أخرى دونهم ، أصابهم الجبن والجزع ، وأحبوا أن يتخذلوا عن الصفوف . فجعلوا يعتذرون بالأعذار الباطلة ، وهم الذين قال الله فيهم :

" ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة "

أي : عليها الخطر ، ونخاف عليها أن يهجم عليها الأعداء ، ونحن غيب عنها ، فائذن لنا نرجع إليها ، فنحرسها ، وهم كذبة في ذلك .

" وما هي بعورة إن يريدون "

أي : ما قصدهم

" إلا فرارا "

ولكن جعلوا هذا الكلام ، وسيلة وعذرا لهم . فهؤلاء قل إيمانهم ، وليس لهم ثبوت عند اشتداد المحن .

" ولو دخلت عليهم "

المدينة

" من أقطارها "

أي : لو دخل الكفار إليها من نواحيها ، واستولوا عليها

" ثم "

سئل هؤلاء

" الفتنة "

أي : الانقلاب عن دينهم ، والرجوع إلى دين المستولين المتغلبين

" لآتوها "

أي : لأعطوها مبادرين .

" وما تلبثوا بها إلا يسيرا "

أي : ليس لهم منعة ولا تصلب على الدين ، بل بمجرد ما تكون الدولة للأعداء ، يعطونهم ما طلبوا ، ويوافقونهم على كفرهم ، هذه حالهم . والحال أنهم

" كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسؤولا "

سيسألهم عن ذلك العهد ، فيجدهم قد نقضوه ، فما ظنهم إذا بربهم ؟


تفسير السعدي - صفحة القرآن رقم 420

تفسير السعدي - صفحة قرآن رقم 420

" لن ينفعكم الفرار إن فررتم من الموت أو القتل "

فلو كنتم في بيوتكم ، لبرز الذين كتب عليهم القتل إلى مضاجعكم . والأسباب تنفع ، إذا لم يعارضها القضاء والقدر ، فإذا جاء القضاء والقدر ، تلاشى كل سبب ، وبطلت كل وسيلة ظنها الإنسان تنجيه .

" وإذا "

حين فررتم لتسلموا من الموت والقتل ، ولتنعموا في الدنيا فإنكم

" لا تمتعون إلا قليلا "

متاعا ، لا يسوي فراركم ، وترككم أمر الله ، وتفويتكم على أنفسكم ، التمتع الأبدي ، في النعيم السرمدي . ثم بين أن الأسباب كلها ، لا تغني عن العبد شيئا ، إذا أراده الله بسوء فقال :

" قل من ذا الذي يعصمكم "

أي : يمنعكم من

" الله إن أراد بكم سوءا "

أي : شرا .

" أو أراد بكم رحمة "

فإنه هو المعطي المانع ، الضار النافع ، الذي لا يأتي بالخير إلا هو ، ولا يدفع السوء إلا هو .

" ولا يجدون لهم من دون الله وليا "

يتولاهم ، فيجلب لهم المنافع

" ولا نصيرا "

ينصرهم ، فيدفع عنهم المضار . فليمتثلوا طاعة المنفرد بالأمور كلها ، الذي نفذت مشيئته ، ومضى قدره ، ولم ينفع مع ترك ولايته ونصرته ، ولي ولا ناصر . ثم توعد تعالى المخذلين المعوقين ، وتهددهم فقال :

" قد يعلم الله المعوقين منكم "

عن الخروج ، لمن لم يخرجوا

" والقائلين لإخوانهم "

الذين خرجوا

" هلم إلينا "

أي : ارجعوا ، كما تقدم من قولهم :

" يا أهل يثرب لا مقام لكم فارجعوا "

. وهم مع تعويقهم وتخذيلهم

" ولا يأتون البأس "

أي : القتال والجهاد ، بأنفسهم

" إلا قليلا "

فهم أشد الناس حرصا على التخلف ، لعدم الداعي لذلك ، من الإيمان والصبر . ولوجود المقتضي للجبن ، من النفاق ، وعدم الإيمان .

" أشحة عليكم "

بأبدانهم عن القتال ، وبأموالهم عند النفقة فيه ، فلا يجاهدون بأموالهم وأنفسهم .

" فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي يغشى عليه "

أي : نظر المغشي عليه

" من الموت "

من شدة الجبن ، الذي خلع قلوبهم ، والقلق الذي أذهلهم ، وخوفا من إجبارهم على ما يكرهون من القتال .

" فإذا ذهب الخوف "

وصاروا في حال الأمن والطمأنينة .

" سلقوكم بألسنة حداد "

أي : خاطبوكم ، وتكلموا معكم ، بكلام حديد ، ودعاوى غير صحيحة . وحين تسمعهم ، تظنهم أهل الشجاعة والإقدام ،

" أشحة على الخير "

الذي يراد منهم . وهذا شر ما في الإنسان ، أن يكون شحيحا بما أمر به ، شحيحا بماله أن ينفقه في وجهه ، شحيحا في بدنه أن يجاهد أعداء الله ، أو يدعو إلى سبيل الله ، شحيحا بجاهه ، شحيحا بعلمه ، ونصيحته ، ورأيه .

" أولئك "

الذين بتلك الحالة

" لم يؤمنوا فأحبط الله أعمالهم "

بسبب عدم إيمانهم ،

" وكان ذلك على الله يسيرا "

. وأما المؤمنون ، فقد وقاهم الله ، شح أنفسهم ، ووفقهم لبذل ما أمروا به ، من بذل أبدانهم في القتال في سبيله ، وإعلاء كلمته ، وأموالهم ، للنفقة في طرق الخير ، وجاههم وعلمهم .

" يحسبون الأحزاب لم يذهبوا "

أي : يظنون أن هؤلاء الأحزاب ، الذين تحزبوا على حرب رسول الله صلى الله عليه وسلم ، وأصحابه ، لم يذهبوا حتى يستأصلوهم ، فخاب ظنهم ، وبطل حسبانهم .

" وإن يأت الأحزاب "

مرة أخرى

" يودوا لو أنهم بادون في الأعراب يسألون عن أنبائكم "

أي : لو أتى الأحزاب مرة ثانية مثل هذه المرة ، ود هؤلاء المنافقون ، أنهم ليسوا في المدينة ، ولا في القرب منها ، وأنهم مع الأعراب في البادية ، يستخبرون عن أخباركم ، ويسألون عن أنبائكم ، ماذا حصل عليكم ؟ فتبا لهم ، وبعدا ، فليسوا ممن يغالى بحضورهم

" ولو كانوا فيكم ما قاتلوا إلا قليلا "

فلا تبالوهم ، ولا تأسوا عليهم .

" لقد كان لكم في رسول الله أسوة حسنة "

حيث حضر الهيجاء بنفسه الكريمة ، وباشر موقف الحرب ، وهو الشريف الكامل ، والبطل الباسل . فكيف تشحون بأنفسكم ، عن أمر جاد رسول الله صلى الله عليه وسلم ، بنفسه فيه ؟ فتأسوا به في هذا الأمر وغيره . واستدل الأصوليون في هذه الآية ، على الاحتجاج بأفعال الرسول صلى الله عليه وسلم ، وأن الأصل ، أن أمته أسوته في الأحكام ، إلا ما دل الدليل الشرعي على الاختصاص به . فالأسوة نوعان : أسوة حسنة ، وأسوة سيئة . فالأسوة الحسنة ، في الرسول صلى الله عليه وسلم . فإن المتأسي به ، سالك الطريق الموصل إلى كرامة الله ، وهو الصراط المستقيم . وأما الأسوة بغيره ، إذا خالفه ، فهو الأسوة السيئة ، كقول المشركين حين دعتهم الرسل للتأسي بهم :

" إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون "

. وهذه الأسوة الحسنة ، إنما يسلكها ويوفق لها ، من كان يرجو الله واليوم الآخر . فإن ما معه من الإيمان ، وخوف الله ، ورجاء ثوابه ، وخوف عقابه ، يحثه على التأسي بالرسول صلى الله عليه وسلم . لما ذكر حالة المنافقين عند الخوف ، ذكر حال المؤمنين فقال :

" ولما رأى المؤمنون الأحزاب "

الذين تحزبوا ، ونزلوا منازلهم ، وانتهى الخوف .

" قالوا هذا ما وعدنا الله ورسوله "

في قوله :

" أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب "

" وصدق الله ورسوله "

، فإنا رأينا ما أخبرنا به

" وما زادهم "

ذلك الأمر

" إلا إيمانا "

في قلوبهم

" وتسليما "

في جوارحهم ، وانقيادا لأمر الله .


تفسير السعدي - صفحة القرآن رقم 421

تفسير السعدي - صفحة قرآن رقم 421

" من المؤمنين رجال صدقوا ما عاهدوا الله عليه "

أي : وفوا به ، وأتموه ، وأكملوه . فبذلوا مهجهم في مرضاته ، وسبلوا نفوسهم في طاعته .

" فمنهم من قضى نحبه "

أي : إرادته ومطلوبه ، وما عليه من الحق ، فقتل في سبيل الله ، أو مات مؤديا لحقه ، لم ينقصه شيئا .

" ومنهم من ينتظر "

تكميل ما عليه ، فهو شارع في قضاء ما عليه ، ووفاء نحبه ولما يكمله ، وهو في رجاء تكميله ، ساع في ذلك ، مجد .

" وما بدلوا تبديلا "

كما بدل غيرهم ، بل لم يزالوا على العهد ، لا يلوون ، ولا يتغيرون . فهؤلاء ، هم الرجال على الحقيقة ، ومن عداهم ، فصورهم صور رجال ، وأما الصفات ، فقد قصرت عن صفات الرجال .

" ليجزي الله الصادقين بصدقهم "

أي : بسبب صدقهم ، في أقوالهم ، وأحوالهم ، ومعاملتهم مع الله ، واستواء ظاهرهم وباطنهم ، قال الله تعالى :

" هذا يوم ينفع الصادقين صدقهم لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا "

الآية . أي : قدرنا ما قدرنا ، من هذه الفتن ، والمحن ، والزلازل ، ليتبين الصادق من الكاذب . فيجزي الله الصادقين بصدقهم

" ويعذب المنافقين "

الذين تغيرت قلوبهم وأعمالهم ، عند حلول الفتن ، ولم يفوا بما عاهدوا الله عليه .

" إن شاء "

تعذيبهم ، بأن لم يشأ هدايتهم ، بل علم أنهم لا خير فيهم ، فلم يوفقهم .

" أو يتوب عليهم "

بأن يوفقهم للتوبة والإنابة . وهذا هو الغالب ، على كرم الكريم ، ولهذا ختم الآية باسمين دالين على المغفرة ، والفضل ، والإحسان فقال :

" إن الله كان غفورا "

لذنوب المسرفين على أنفسهم ، ولو أكثروا من العصيان ، إذا أتوا بالمتاب .

" رحيما "

بهم حيث وفقهم التوبة ، ثم قبلها منهم ، وستر عليهم ما اجترحوه .

" ورد الله الذين كفروا بغيظهم لم ينالوا خيرا "

أي : ردهم خائبين ، لم يحصل لهم الأمر الذي كانوا حريصين عليه ، مغتاظين قادرين عليه جازمين ، بأن لهم الدائرة ، قد غرتهم جموعهم ، وأعجبوا بتحزبهم ، وفرحوا بعددهم وعددهم . فأرسل الله عليهم ، ريحا عظيمة ، وهي ريح الصبا ، فزعزعت مراكزهم ، وقوضت خيامهم ، وكفأت قدورهم وأزعجتهم ، وضربهم الله بالرعب ، فانصرفوا بغيظهم ، وهذا من نصر الله لعباده المؤمنين .

" وكفى الله المؤمنين القتال "

بما صنع لهم من الأسباب العادية والقدرية .

" وكان الله قويا عزيزا "

لا يغالبه أحد ، إلا غلب ، ولا يستنصره أحد ، إلا غلب ، ولا يعجزه أمر أراده ، ولا ينفع أهل القوة والعزة ، قوتهم وعزتهم ، إن لم يعنهم الله بقوته وعزته .

" وأنزل الذين ظاهروهم "

أي : عاونوهم

" من أهل الكتاب "

أي : من اليهود

" من صياصيهم "

أي : أنزلهم من حصونهم ، نزولا مظفورا بهم ، مجعولين تحت حكم الإسلام .

" وقذف في قلوبهم الرعب "

فلم يقووا على القتال ، بل استسلموا وخضعوا وذلوا .

" فريقا تقتلون "

وهم الرجال المقاتلون

" وتأسرون فريقا "

من عداهم من النساء والصبيان .

" وأورثكم "

أي : غنمكم

" أرضهم وديارهم وأموالهم وأرضا لم تطؤوها "

أي : أرضا كانت من قبل ، من شرفها وعزتها عند أهلها ، لا تتمكنون من وطئها . فمكنكم الله منها ، ومن أهلها ، وخذلهم ، وغنمتم أموالهم ، وقتلتموهم ، وأسرتموهم .

" وكان الله على كل شيء قديرا "

لا يعجزه شيء ، ومن قدرته قدر لكم ما قدر . وكانت هذه الطائفة من أهل الكتاب ، هم بنو قريظة من اليهود ، في قرية خارج المدينة ، غير بعيدة . وكان النبي صلى الله عليه وسلم ، حين هاجر إلى المدينة ، وادعهم ، وهادنهم ، فلم يقاتلهم ولم يقاتلوه ، وهم باقون على دينهم ، لم يغير عليهم شيئا . فلما رأوا يوم الخندق ، الأحزاب الذين تحزبوا على رسول الله وكثرتهم ، وقلة المسلمين ، وظنوا أنهم سيستأصلون الرسول والمؤمنين ، وساعد على ذلك ، تدجيل بعض رؤسائهم عليهم ، نقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم ، ومالأوا المشركين على قتاله . فلما خذل الله المشركين ، تفرغ رسول الله صلى الله عليه وسلم لقتالهم ، فحاصرهم في حصنهم . فنزلوا على حكم سعد بن معاذ رضي الله عنه ، فحكم فيهم ، أن تقتل مقاتليهم ، وتسبى ذراريهم ، وتغنم أموالهم . فأتم الله لرسوله والمؤمنين المنة ، وأسبغ عليهم النعمة ، وأقر أعينهم ، بخذلان من انخذل من أعدائهم ، وقتل من قتلوا ، وأسر من أسروا ، ولم يزل لطف الله بعباده المؤمنين مستمرا .

" يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما "

لما اجتمع نساء رسول الله صلى الله عليه وسلم في الغيرة ، وطلبن منه أمرا لا يقدر عليه في كل وقت ، ولم يزلن في طلبهن متفقات ، وفي مرادهن متعنتات شق ذلك على الرسول ، حتى وصلت به الحال إلى أنه آلى منهن شهرا . فأراد الله أن يسهل الأمر على رسوله ، وأن يرفع درجة زوجاته ، ويذهب عنهن كل أمر ينقص أجرهن ، فأمر رسوله أن يخيرهن فقال :

" يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها "

أي : ليس لكن في غيرها مطلب ، وصرتن ترضين لوجودها ، وتغضبن لفقدها ، فليس لي فيكن إرب وحاجة ، وأنتن بهذه الحال .

" فتعالين أمتعكن "

شيئا مما عندي ، من الدنيا

" وأسرحكن "

أي : أفارقكن

" سراحا جميلا "

من دون مغاضبة ولا مشاتمة ، بل بسعة صدر ، وانشراح بال ، قبل أن تبلغ الحال إلى ما لا ينبغي .

" وإن كنتن تردن الله ورسوله والدار الآخرة "

أي : هذه الأشياء مرادكن ، وغاية مقصودكن ، وإذا حصل لكن الله ورسوله والجنة ، لما تبالين بسعة الدنيا وضيقها ، ويسرها وعسرها ، وقنعتن من رسول الله بما تيسر ، ولم تطلبن منه ما يشق عليه .

" فإن الله أعد للمحسنات منكن أجرا عظيما "

رتب الأجر على وصفهن بالإحسان ، لأنه السبب الموجب لذلك ، لا لكونهن زوجات الرسول فإن مجرد ذلك ، لا يكفي بل لا يفيد شيئا مع عدم الإحسان . فخيرهن رسول الله صلى الله عليه وسلم في ذلك ، فاخترن كلهن الله ورسوله ، والدار الآخرة ، لم يتخلف منهن واحدة ، رضي الله عنهن . وفي هذا التخيير فوائد عديدة : منها : الاعتناء برسوله ، والغيرة عليه ، أن يكون بحالة يشق عليه كثرة مطالب زوجاته الدنيوية . منها : سلامته صلى الله عليه وسلم ، بهذا التخيير من تبعة حقوق الزوجات ، وأنه يبقى في حرية نفسه ، إن شاء أعطى ، وإن شاء منع

" ما كان على النبي من حرج فيما فرض الله له "

. ومنها : تنزيهه عما لو كان فيهن من تؤثر الدنيا على الله ورسوله ، والدار الآخرة ، وعن مقارنتها . ومنها : سلامة زوجاته ، رضي الله عنهن ، عن الإثم ، والتعرض لسخط الله ورسوله . فحسم الله بهذا التخيير عنهن ، التسخط على الرسول ، الموجب لسخطه ، المسخط لربه ، الموجب لعقابه . ومنها : إظهار رفعتهن ، وعلو درجتهن ، وبيان علو هممهن ، أن كان الله ورسوله والدار الآخرة ، مرادهن ومقصودهن ، دون الدنيا وحطامها . ومنها : استعدادهن بهذا الاختيار ، للأمر المختار للوصول إلى خيار درجات الجنة ، وأن يكن زوجاته في الدنيا والآخرة . ومنها : ظهور المناسبة بينه وبينهن ، فإنه أكمل ، وأراد الله أن تكون نساؤه ، كاملات مكملات ، طيبات مطيبات

" والطيبات للطيبين والطيبون للطيبات "

. ومنها : أن هذا التخيير داع ، وموجب للقناعة ، التي يطمئن لها القلب ، وينشرح لها الصدر ، ويزول عنهن جشع الحرص ، وعدم الرضا الموجب لقلق القلب واضطرابه ، وهمه وغمه . ومنها : أن يكون اختيارهن هذا ، سببا لزيادة أجرهن ومضاعفته ، وأن يكن بمرتبة ليس فيها أحد من النساء ، ولهذا قال :

" يا نساء النبي "

إلى

" رزقا كريما "

" يا نساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين وكان ذلك على الله يسيرا ومن يقنت منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين وأعتدنا لها رزقا كريما "

لما اخترن الله ورسوله والدار الآخرة ، ذكر مضاعفة أجرهن ، ومضاعفة وزرهن وإثمهن لو جرى منهن ، ليزداد حذرهن ، وشكرهن الله تعالى ، فجعل لمن أتى منهن بفاحشة ظاهرة ، العذاب ضعفين .

" ومن يقنت منكن "

أي : تطيع

" لله ورسوله وتعمل صالحا "

قليلا أو كثيرا .

" نؤتها أجرها مرتين "

أي : مثل ما نعطي غيرها مرتين

" وأعتدنا لها رزقا كريما "

وهي الجنة . فقنتن لله ورسوله ، وعملن صالحا ، فعلم بذلك أجرهن .


تفسير السعدي - صفحة القرآن رقم 422

تفسير السعدي - صفحة قرآن رقم 422

" يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفا وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا "

يقول تعالى :

" يا نساء النبي "

خطاب لهن كلهن

" لستن كأحد من النساء إن اتقيتن "

الله ، فإنكن بذلك تفقن النساء ، ولا يلحقكن أحد من النساء ، فكملن التقوى بجميع وسائلها ومقاصدها . فلهذا أرشدهن إلى قطع وسائل المحرم فقال :

" فلا تخضعن بالقول "

أي : في مخاطبة الرجال ، أو بحيث يسمعون فتلن في ذلك ، وتتكلمن بكلام رقيق .

" فيطمع الذي في قلبه مرض "

أي : مرض شهوة الحرام ، فإنه مستعد ، ينتظر أدنى محرك يحركه ، لأن قلبه غير صحيح ، فإن القلب الصحيح ، ليس فيه شهوة لما حرم الله ، فإن ذلك لا تكاد تميله ولا تحركه الأسباب ، لصحة قلبه ، وسلامته من المرض . بخلاف مريض القلب ، الذي لا يتحمل ما يتحمل الصحيح ، ولا يصبر على ما يصبر عليه . فأدنى سبب يوجد ، ويدعوه إلى الحرام ، يجيب دعوته ، ولا يتعاصى عليه . فهذا دليل على أن الوسائل ، لها أحكام المقاصد . فإن الخضوع بالقول ، واللين فيه ، في الأصل مباح . ولكن لما كان وسيلة إلى المحرم ، منع منه . ولهذا ينبغي للمرأة في مخاطبة الرجال ، أن لا تلين لهم القول . ولما نهاهن عن الخضوع في القول ، فربما توهم أنهن مأمورات بإغلاظ القول ، دفع هذا بقوله :

" وقلن قولا معروفا "

أي : غير غليظ ، ولا جاف كما أنه ليس بلين خاضع . وتأمل كيف قال :

" فلا تخضعن بالقول "

ولم يقل : « فلا تلن بالقول » وذلك لأن المنهي عنه ، القول اللين ، الذي فيه خضوع المرأة للرجل ، وانكسارها عنده . والخاضع ، هو الذي يطمع فيه . بخلاف من تكلم كلاما لينا ، ليس فيه خضوع ، بل ربما صار فيه ترفع وقهر للخصم ، فإن هذا ، لا يطمع فيه خصمه . ولهذا مدح الله رسوله باللين فقال :

" فبما رحمة من الله لنت لهم "

وقال لموسى وهارون :

" اذهبا إلى فرعون إنه طغى فقولا له قولا لينا لعله يتذكر أو يخشى "

. ودل قوله :

" فيطمع الذي في قلبه مرض "

مع أمره بحفظ الفرج وثنائه على الحافظين لفروجهم والحافظات ، ونهيه عن قربان الزنا ، أنه ينبغي للعبد ، إذا رأى من نفسه هذه الحالة ، وأنه يهش لفعل المحرم عندما يرى ، أو يمسع كلام من يهواه ، ويجد دواعي طمعه قد انصرفت إلى الحرام . فليعرف أن ذلك مرض . فليجتهد في إضعاف هذا المرض وحسم الخواطر الردية ، ومجاهدة نفسه على سلامتها من هذا المرض الخطر ، وسؤال الله العصمة والتوفيق ، وأن ذلك من حفظ الفرج المأمور به .

" وقرن في بيوتكن "

أي : اقررن فيها ، لأنه أسلم وأحفظ لكن .

" ولا تبرجن تبرج الجاهلية الأولى "

أي : لا تكثرن الخروج متجملات أو متطيبات ، كعادة أهل الجاهلية الأولى ، الذين لا علم عندهم ولا دين ، فكل هذا دفع للشر وأسبابه . ولما أمرهن بالتقوى عموما ، وبجزئيات من التقوى ، نص عليها لحاجة النساء إليها كذلك ، أمرهن بالطاعة ، خصوصا الصلاة والزكاة ، اللتان يحتاجهما ، ويضطر إليهما كل أحد ، وهما أكبر العبادات ، وأجل الطاعات . وفي الصلاة ، الإخلاص للمعبود ، وفي الزكاة ، الإحسان إلى العبيد . ثم أمرهن بالطاعة عموما ، فقال :

" وأطعن الله ورسوله "

يدخل في طاعة الله ورسوله ، كل أمر ، أمرا به أمر إيجاب أو استحباب .

" أنما يريد الله "

بأمركن بما أمركن به ، ونهيكن عما نهاكن عنه .

" ليذهب عنكم الرجس "

أي : الأذى ، والشر ، والخبث ، يا

" أهل البيت ويطهركم تطهيرا "

حتى تكونوا طاهرين مطهرين . أي : فاحمدوا ربكم ، واشكروه على هذه الأوامر والنواهي ، التي أخبركم بمصلحتها ، وأنها محض مصلحتكم ، لم يرد الله أن يجعل عليكم بذلك حرجا ولا مشقة ، بل لتتزكى نفوسكم ، وتتطهر أخلاقكم ، وتحسن أعمالكم ويعظم بذلك أجركم . ولما أمرهن بالعمل ، الذي هو فعل وترك ، أمرهن بالعلم ، وبين لهن طريقه فقال :

" واذكرن ما يتلى في بيوتكن من آيات الله والحكمة "

والمراد بآيات الله ، القرآن ، والحكمة : أسراره ، وسنة رسوله . وأمرهن بذكره ، يشمل ذكر لفظه ، بتلاوته ، وذكر معناه ، بتدبره والتفكر فيه ، واستخراج أحكامه وحكمه ، وذكر العمل به وتأويله .

" إن الله كان لطيفا خبيرا "

يدرك سرائر الأمور ، وخفايا الصدور ، وخبايا السموات والأرض ، والأعمال التي تبين وتسر . فلطفه وخبرته ، يقتضي حثهن على الإخلاص وإسرار الأعمال ، ومجازاة الله على تلك الأعمال . ومن معاني « اللطيف » الذي يسوق عبده إلى الخير ، ويعصمه من الشر ، بطرق خفية لا يشعر بها ، ويسوق إليه من الرزق ، ما لا يدريه ، ويريه من الأسباب ، التي تكرهها النفوس : ما يكون ذلك طريقا له ، إلى أعلى الدرجات ، وأرفع المنازل .

" إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات والصادقين والصادقات والصابرين والصابرات والخاشعين والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة وأجرا عظيما "

لما ذكر تعالى ثواب زوجات الرسول صلى الله عليه وسلم ، وعقابهن لو قدر عدم الامتثال ، وأنه ليس مثلهن أحد من النساء ، وذكر بقية النساء غيرهن . ولما كان حكمهن وحكم الرجال واحد ، جعل الحكم مشتركا فقال :

" إن المسلمين والمسلمات "

وهذا في الشرائع الظاهرة ، إذا كانوا قائمين بها .

" والمؤمنين والمؤمنات "

وهذا في الأمور الباطنة ، من عقائد القلب وأعماله .

" والقانتين "

أي : المطيعين لله ولرسوله

" والقانتات والصادقين "

في مقالهم وفعالهم

" والصادقات "

" والصابرين "

على الشدائد والمصائب

" والصابرات والخاشعين "

في جميع أحوالهم ، خصوصا في عباداتهم ، ولا سيما في صلواتهم

" والخاشعات "

" والمتصدقين "

فرضا ونفلا

" والمتصدقات والصائمين والصائمات "

شمل ذلك ، الفرض والنفل .

" والحافظين فروجهم "

عن الزنا ومقدماته ،

" والحافظات "

" والذاكرين الله كثيرا "

أي : في أكثر الأوقات ، خصوصا أوقات الأوراد المقيدة ، كالصباح والمساء ، أو بالصلوات المكتوبات

" والذاكرات "

" أعد الله لهم "

أي : لهؤلاء الموصوفين بتلك الصفات الجميلة ، والمناقب الجليلة ، التي هي ما بين اعتقادات ، وأعمال قلوب ، وأعمال جوارح ، وأقوال لسان ، ونفع متعد وقاصر ، وما بين أفعال الخير ، وترك الشر ، الذي من قام بهن ، فقد قام بالدين كله ، ظاهره وباطنه ، بالإسلام والإيمان والإحسان . فجزاهم على عملهم

" مغفرة "

لذنوبهم؛ لأن الحسنات يذهبن السيئات .

" وأجرا عظيما "

لا يقدر قدره ، إلا الذي أعطاه ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ، نسأل الله أن يجعلنا منهم .


تفسير السعدي - صفحة القرآن رقم 423

تفسير السعدي - صفحة قرآن رقم 423

" وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا "

" وما كان لمؤمن ولا مؤمنة "

أي : لا ينبغي ولا يليق ، من اتصف بالإيمان ، إلا الإسراع في مرضاة الله ورسوله ، والهرب ، من سخط الله ورسوله ، وامتثال أمرهما ، واجتناب نهيهما . فلا يليق بمؤمن ولا مؤمنة

" إذا قضى الله ورسوله أمرا "

من الأمور ، وحتما به وألزما به

" أن يكون لهم الخيرة من أمرهم "

أي : الخيار ، هل يفعلونه أم لا ؟ بل يعلم المؤمن والمؤمنة ، أن الرسول أولى به من نفسه . فلا يجعل بعض أهواء نفسه حجابا بينه وبين أمر الله ورسوله .

" ومن يعص الله ورسوله فقد ضل ضلالا مبينا "

أي : بينا؛ لأنه ترك الصراط المستقيم الموصلة إلى كرامة الله ، إلى غيرها ، من الطرق الموصلة للعذاب الأليم . فذكر أولا ، السبب الموجب لعدم معارضة أمر الله ورسوله ، وهو الإيمان . ثم ذكر المانع من ذلك ، وهو التخويف بالضلال ، الدال على العقوبة والنكال .

" وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا "

وكان سبب نزول هذه الآيات ، أن الله تعالى ، أراد أن يشرع شرعا عاما للمؤمنين ، أن الأدعياء ليسوا في حكم الأبناء حقيقة ، من جميع الوجوه وأن أزواجهم ، لا جناح على من تبناهم ، في نكاحهن . وكان هذا من الأمور المعتادة ، التي لا تكاد تزول إلا بحادث كبير ، فأراد أن يكون هذا الشرع قولا من رسوله ، وفعلا ، وإذا أراد الله أمرا ، جعل له سببا . فكان زيد بن حارثة يدعى « زيد بن محمد » قد تبناه النبي صلى الله عليه وسلم ، فصار يدعى إليه حتى نزل :

" ادعوهم لآبائهم "

فقيل له : « زيد بن حارثة » . وكانت تحته ، زينب بنت جحش ، ابنة عمة رسول الله صلى الله عليه وسلم ، وكان قد وقع في قلب الرسول ، لو طلقها زيد ، لتزوجها . فقدر الله أن يكون بينها وبين زيد ، ما اقتضى أن جاء زيد بن حارثة ، يستأذن النبي صلى الله عليه وسلم في فراقها . قال الله :

" وإذ تقول للذي أنعم الله عليه "

أي : بالإسلام

" وأنعمت عليه "

بالعتق والإرشاد ، والتعليم ، حين جاءك مشاورا في فراقها : فقلت : له ـ ناصحا له ومخبرا بمصلحته ، مقدما لها على رغبتك ، مع وقوعها في قلبك :

" أمسك عليك زوجك "

أي : لا تفارقها ، واصبر على ما جاءك منها .

" واتق الله "

تعالى في أمورك عامة ، وفي أمر زوجك خاصة فإن التقوى تحث على الصبر ، وتأمر به .

" وتخفي في نفسك ما الله مبديه "

والذي أخفاه ، أنه لو طلقها زيد ، لتزوجها صلى الله عليه وسلم .

" وتخشى الناس "

في عدم إبداء ما في نفسك

" والله أحق أن تخشاه "

. فإن خشيته جالبة لكل خير ، مانعة من كل شر .

" فلما قضى زيد منها وطرا "

أي : طابت نفسه ، ورغب عنها ، وفارقها .

" زوجناكها "

وإنما فعلنا ذلك ، لفائدة عظيمة ، وهي :

" لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم "

حيث رأوك تزوجت ، زوج زيد بن حارثة ، الذي كان من قبل ، ينتسب إليك . ولما كان قوله :

" لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم "

عاما في جميع الأحوال ، وكان من الأحوال ، ما لا يجوز ذلك ، وهو قبل انقضاء وطره منها ، قيد ذلك بقوله :

" إذا قضوا منهن وطرا وكان أمر الله مفعولا "

أي : لا بد من فعله ، ولا عائق له ولا مانع . وفي هذه الآيات المشتملات على هذه القصة ، فوائد : منها : الثناء على زيد بن حارثة ، وذلك من وجهين : أحدهما : أن الله سماه في القرآن ، ولم يسم من الصحابة باسمه غيره . والثاني : أن الله أخبر أنه أنعم عليه ، أي : بنعمة الإسلام والإيمان ، وهذه شهادة من الله له أنه مسلم مؤمن ، ظاهرا وباطنا ، وإلا فلا وجه لتخصيصه بالنعمة ، إلا أن المراد بها ، النعمة الخاصة . ومنها : أن المعتق في نعمة المعتق . ومنها : جواز تزوج زوجة الدعي ، كما صرح به . ومنها : أن التعليم الفعلي ، أبلغ من القولي ، خصوصا إذا اقترن بالقول ، فإن ذلك نور على نور . ومنها : أن المحبة في قلب العبد ، لغير زوجته ومملوكته ، ومحارمه ، إذا لم يقترن بها محذور ، لا يأثم عليها العبد ، ولو اقترن بذلك أمنيته ، أن لو طلقها زوجها ، لتزوجها من غير أن يسعى في فرقة بينهما ، أو يتسبب بأي سبب كان . لأن الله أخبر ، الرسول صلى الله عليه وسلم أنه أخفى ذلك في نفسه . ومنها : أن الرسول صلى الله عليه وسلم ، قد بلغ البلاغ المبين ، فلم يدع شيئا مما أوحى إليه ، إلا وبلغه ، حتى هذا الأمر ، الذي فيه عتابه . وهذا يدل ، على أنه رسول الله ، ولا يقول إلا ما أوحي إليه ولا يريد تعظيم نفسه . ومنها : أن المستشار مؤتمن ، يجب عليه ـ إذا استشير في أمر من الأمور ـ أن يشير بما يعمله أصلح للمستشير ، ولم لم يكن للمستشار حظ نفس ، بتقدم مصلحة المستشير على هوى نفسه وغرضه . ومنها : أن الرأي الحسن لمن استشار في فراق زوجة أن يؤمر بإمساكها مهما أمكن صلاح الحال ، فهو أحسن من الفرقة . ومنها : أنه يتعين ، أن يقدم العبد خشية الله ، على خشية الناس ، وأنها أحق منها وأولى . ومنها : فضيلة أم المؤمنين ، زينب رضي الله عنها ، حيث تولى الله تزويجها ، من رسوله صلى الله عليه وسلم ، دون خطبة ولا شهود ، ولهذا كانت تفتخر بذلك على أزواج رسول الله صلى الله عليه وسلم ، وتقول : زوجكن أهاليكن ، وزوجني الله من فوق سبع سموات . ومنها : أن المرأة ، إذا كانت ذات زوج ، لا يجوز نكاحها ، ولا السعي فيه وفي أسبابه ، حتى يقضي زوجها وطره منها ، ولا يقضي وطره ، حتى تنقضي عدتها ، لأنها قبل انقضاء عدتها ، هي في عصمته ، أو في حقه الذي له وطر إليها ، ولو من بعض الوجوه .

" ما كان على النبي من حرج فيما فرض الله له سنة الله في الذين خلوا من قبل وكان أمر الله قدرا مقدورا الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله وكفى بالله حسيبا "

هذا دفع لطعن من طعن في الرسول صلى الله عليه وسلم ، في كثرة أزواجه ، وأنه طعن ، بما لا مطعن فيه فقال :

" ما كان على النبي من حرج "

أي : إثم وذنب .

" فيما فرض الله له "

أي : قدر له من الزوجات ، فإن هذا ، قد أباحه الله له ، كما أباحه للأنبياء قبله ، ولهذا قال :

" سنة الله في الذين خلوا من قبل وكان أمر الله قدرا مقدورا "

أي : لا بد من وقوعه .

" الذين يبلغون رسالات الله "

فيتلون على العباد آيات الله ، وحججه وبراهينه ، ويدعونهم إلى الله

" ويخشونه "

وحده لا شريك له

" ولا يخشون أحدا "

إلا الله . فإذا كان هذا سنة في الأنبياء المعصومين ، الذين وظيفتهم قد أدوها وقاموا بها ، أتم القيام ، وهو : دعوة الخلق إلى الله ، والخشية منه وحده التي تقتضي فعل كل مأمور ، وترك كل محظور .

" وكفى بالله حسيبا "

محاسبا عباده ، مراقبا أعمالهم . وعلم من هذا ، أن النكاح ، من سنن المرسلين .

" ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين وكان الله بكل شيء عليما "

أي :

" ما كان "

الرسول

" محمد "

صلى الله عليه وسلم

" أبا أحد من رجالكم "

أيها الأمة . فقطع انتساب زيد بن حارثة منه ، من هذا الباب . ولما كان هذا النفي عاما في جميع الأحوال ، إن ظاهر اللفظ على ظاهره ، أي؛ لا أبوة نسب ، ولا أبوة ادعاء ، وكان قد تقرر فيما تقدم أن الرسول صلى الله عليه وسلم ، أب للمؤمنين كلهم ، وأزواجه أمهاتهم احترز أن يدخل في هذا النوع ، بعموم النهي المذكور فقال :

" ولكن رسول الله وخاتم النبيين "

أي : هذه مرتبته مرتبة المطاع المتبوع ، المهتدى به ، المؤمن له الذي يجب تقديم محبته ، على محبة كل أحد ، الناصح الذي لهم ، أي : للمؤمنين ، من بره ونصحه ، كأنه أب لهم .

" وكان الله بكل شيء عليما "

أي : قد أحاط علمه بجميع الأشياء ، ويعلم حيث يجعل رسالاته . ومن يصلح لفضله ، ومن لا يصلح .

" يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا وسبحوه بكرة وأصيلا هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور وكان بالمؤمنين رحيما تحيتهم يوم يلقونه سلام وأعد لهم أجرا كريما "

يأمر تعالى المؤمنين ، بذكره ذكرا كثيرا ، من تهليل ، وتحميد ، وتسبيح ، وتكبير وغير ذلك ، من كل قول فيه قربة إلى الله . وأقل ذلك ، أن يلازم الإنسان أوراد الصباح ، والمساء ، وأدبار الصلوات الخمس ، وعند العوارض والأسباب . وينبغي مداومة ذلك ، في جميع الأوقات ، على جميع الأحوال . فإن ذلك ، عبادة يسبق بها العامل ، وهو مستريح ، وداع إلى محبة الله ومعرفته ، وعون على الخير ، وكف اللسان عن الكلام القبيح .

" وسبحوه بكرة وأصيلا "

أي : أول النهار وآخره ، لفضلهما ، وشرفهما ، وسهولة العمل فيهما .

" هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور وكان بالمؤمنين رحيما "

أي؛ من رحمته بالمؤمنين ولطفه بهم ، أن جعل من صلاته عليهم ، وثنائه ، وصلاة ملائكته ودعائهم ، ما يخرجهم من ظلمات الذنوب والجهل ، إلى نور الإيمان ، والتوفيق ، والعلم ، والعمل . فهذه أعظم نعمة ، أنعم بها على العباد الطائعين ، تستدعي منهم شكرها ، والإكثار من ذكر الله ، الذي لطف بهم ورحمهم ، وجعل حملة عرشه ، أفضل الملائكة ، ومن حوله ، يسبحون بحمد ربهم ويستغفرون للذين آمنوا فيقولون :

" ربنا وسعت كل شيء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم وقهم السيئات ومن تق السيئات يومئذ فقد رحمته وذلك هو الفوز العظيم "

. فهذه رحمته ونعمته عليهم في الدنيا . وأما رحمته بهم في الآخرة ، فأجل رحمة ، وأفضل ثواب ، وهو الفوز برضا ربهم ، وتحيته ، واستماع كلامه الجليل ، ورؤية وجهه الجميل ، وحصول الأجر الكبير ، الذي لا يدريه ولا يعرف كنهه ، إلا من أعطاهم إياه ، ولهذا قال :

" تحيتهم يوم يلقونه سلام وأعد لهم أجرا كريما "


تفسير السعدي - صفحة القرآن رقم 424

تفسير السعدي - صفحة قرآن رقم 424

" يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا وبشر المؤمنين بأن لهم من الله فضلا كبيرا ولا تطع الكافرين والمنافقين ودع أذاهم وتوكل على الله وكفى بالله وكيلا "

هذه الأشياء ، التي وصف بها رسوله محمدا صلى الله عليه وسلم ، هي المقصود من رسالته ، وزبدتها وأصولها ، التي اختص بها وهي خمسة أشياء : أحدها : كونه

" شاهدا "

أي : شاهدا على أمته بما عملوه ، من خير وشر ، كما قال تعالى :

" لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا "

" جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا "

. فهو صلى الله عليه وسلم شاهد عدل مقبول . الثاني ، والثالث : كونه

" مبشرا ونذيرا "

وهذا يستلزم ذكر المبشر والمنذر ، وما يبشر به وينذر ، والأعمال الموجبة لذلك . فالمبشرون : المؤمنون المتقون ، الذين جمعوا بين الإيمان والعمل الصالح ، ترك المعاصي . لهم البشرى في الحياة الدنيا ، بكل ثواب دنيوي وديني ، رتب على الإيمان والتقوى . وفي الأخرى بالنعيم المقيم . وذلك كله يستلزم ، ذكر تفصيل المذكور ، من تفاصيل الأعمال ، وخصال التقوى ، وأنواع الثواب . والمنذرون ، هم : المجرمون الظالمون ، أهل الظلم والجهل . لهم النذارة في الدنيا ، من العقوبات الدنيوية والدينية ، المترتبة على الجهل والظلم . وفي الأخرى ، بالعقاب الوبيل ، والعذاب الطويل . وهذه الجملة تفصيلها ، ما جاء به صلى الله عليه وسلم ، من الكتاب والسنة ، المشتمل على ذلك . الرابع : كونه

" وداعيا إلى الله "

أي : أرسله الله يدعو الخلق إلى ربهم ، ويشوقهم لكرامته ، ويأمرهم بعبادته ، التي خلقوا لها . وذلك يستلزم استقامته ، على ما يدعو إليه ، وذكر تفاصيل ما يدعو إليه ، بتعريفهم لربهم بصفاته المقدسة ، وتنزيهه عما لا يليق بجلاله ، وذكر أنواع العبودية ، والدعوة إلى الله بأقرب طريق موصل إليه ، وإعطاء كل ذي حق حقه ، وإخلاص الدعوة إلى الله ، لا إلى نفسه وتعظيمها ، كما قد يعرض ذلك لكثير من النفوس في هذا المقام . وذلك كله

" بإذنه "

تعالى له في الدعوة وأمره وإرادته وقدره . الخامس : كونه

" وسراجا منيرا "

، وذلك يقتضي أن الخلق في ظلمة عظيمة ، لا نور يهتدى به في ظلماتها ، ولا علم يستدل به في جهاتها . حتى جاء الله بهذا النبي الكريم ، فأضاء الله به تلك الظلمات ، وعلم به من الجهالات ، وهدى به ضلالا إلى الصراط المستقيم . فأصبح أهل الاستقامة ، قد وضح لهم الطريق ، فمشوا خلف هذا الإمام وعرفوا به الخير والشر ، وأهل السعادة من أهل الشقاوة ، واستناروا به ، لمعرفة معبودهم ، وعرفوه بأوصافه الحميدة ، وأفعاله السديدة ، وأحكامه الرشيدة . وقوله :

" وبشر المؤمنين بأن لهم من الله فضلا كبيرا "

ذكر في هذه الجملة ، المبشرين ، وهم المؤمنون ، وعند ذكر الإيمان بمفرده ، تدخل فيه الأعمال الصالحة . وذكر المبشر به ، وهو الفضل الكبير ، أي : العظيم الجليل ، الذي لا يقادر قدره ، من النصر في الدنيا ، وهداية القلوب ، وغفران الذنوب ، وكشف الكروب ، وكثرة الأرزاق الدارة ، وحصول النعم السارة ، والفوز برضا ربهم وثوابه ، والنجاة من سخطه وعقابه . وهذا مما ينشط العاملين ، أن يذكر لهم ، من ثواب الله على أعمالهم ، ما به يستعينون على سلوك الصراط المستقيم . وهذا من جملة حكم المشرع ، كما أن من حكمه ، أن يذكر في مقام الترهيب ، العقوبات المترتبة على ما يرهب منه ، ليكون عونا على الكف عما حرم الله . ولما كان ثم طائفة من الناس ، مستعدة للقيام بصد الداعين إلى الله ، من الرسل وأتباعهم ، وهم المنافقون ، الذين أظهروا الموافقة في الإيمان ، وهم كفرة فجرة في الباطن ، والكفار ظاهرا وباطنا ، نهى الله رسوله عن طاعتهم ، وحذره ذلك فقال :

" ولا تطع الكافرين والمنافقين "

أي : في كل أمر يصد عن سبيل الله . ولكن لا يقتضي هذا أذاهم ، بل لا تطعهم

" ودع أذاهم "

فإن ذلك ، جالب لهم ، وداع إلى قبول الإسلام ، وإلى كف كثير من أذيتهم له ، ولأهله .

" وتوكل على الله "

في إتمام أمرك ، وخذلان عدوك .

" وكفى بالله وكيلا "

توكل إليه الأمور المهمة ، فيقوم بها ، ويسهلها على عبده .

" يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فمتعوهن وسرحوهن سراحا جميلا يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها خالصة لك من دون المؤمنين قد علمنا ما فرضنا عليهم في أزواجهم وما ملكت أيمانهم لكيلا يكون عليك حرج وكان الله غفورا رحيما "

يخبر تعالى المؤمنين ، أنهم إذا نكحوا المؤمنات ، ثم طلقوهن من قبل أن يمسوهن ، فليس عليهن في ذلك عدة تعتدها أزواجهن عليهن . وأمرهم بتمتيعهن بهذه الحالة ، بشيء من متاع الدنيا ، الذي يكون فيه جبر لخواطرهن ، لأجل فراقهن ، وأن يفارقوهن فراقا جميلا ، من غير مخاصمة ، ولا مشاتمة ، ولا مطالبة ، ولا غير ذلك . ويستدل بهذه الآية ، على أن الطلاق ، لا يكون إلا بعد النكاح . فلو طلقها قبل أن ينكحها ، أو علق طلاقها على نكاحها ، لم يقع ، لقوله :

" إذا نكحتم المؤمنات ثم طلقتموهن "

فجعل الطلاق بعد النكاح . فدل على أنه قبل ذلك لا محل له . وإذا كان الطلاق الذي هو فرقة تامة ، وتحريم تام ، لا يقع قبل النكاح ، فالتحريم الناقص ، لظهار ، أو إيلاء ونحوه ، من باب أولى وأحرى ، أن لا يقع قبل النكاح ، كما هو أصح قولى العلماء . وعلى جواز الطلاق ، لأن الله أخبر به عن المؤمنين ، على وجه لم يلمهم عليه ، ولم يؤنبهم ، مع تصدير الآية بخطاب المؤمنين . وعلى جوازه قبل المسيس ، كما قال في الآية الآخرى :

" لا جناح عليكم إن طلقتم النساء ما لم تمسوهن "

. وعلى أن المطلقة قبل الدخول ، لا عدة لها ، بل بمجرد طلاقها يجوز لها التزوج ، حيث لا مانع ، وعلى أن عليها العدة ، بعد الدخول . وهل المراد بالدخول والمسيس الوطء ، كما هو مجمع عليه ؟ أو ، وكذلك الخلوة ، ولو لم يحصل معها وطء ، كما أفتى بذلك الخلفاء الراشدون ، وهو الصحيح . فمتى دخل عليها ، وطئها ، أم لا ، إذا خلا بها ، وجب عليها العدة . وعلى أن المطلقة قبل المسيس ، تمتع على الموسع قدره ، وعلى المقتر قدره ، ولكن هذا إذا لم يفرض لها مهر ، فإن كان لها مهر مفروض ، فإنه إذا طلق قبل الدخول ، تنصف المهر ، وكفى عن المتعة . وعلى أنه ينبغي لمن فارق زوجته قبل الدخول أو بعده ، أن يكون الفراق جميلا ، يحمد فيه كل منهما الآخر . ولا يكون غير جميل ، فإن في ذلك من الشر المترتب عليه ، من قدح كل منهما بالآخر ، شيء كثير . وعلى أن العدة حق للزوج . فقوله :

" فما لكم عليهن من عدة "

دل مفهومه ، أن لو طلقها بعد المسيس ، كان له عليها عدة . وعلى أن المفارقة بالوفاة ، تعتد مطلقا ، لقوله :

" ثم طلقتموهن "

الآية . وعلى أن من عدا غير المدخول بها ، من المفارقات من الزوجات ، بموت أو حياة ، عليهن العدة . يقول تعالى ، ممتنا على رسوله بإحلاله له ما أحل مما يشترك فيه هو والمؤمنون ، وما ينفرد به ويختص :

" يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن "

أي : أعطيتهن مهورهن ، من الزوجات . وهذا من الأمور المشترك بينه وبين المؤمنين ، فإن المؤمنين كذلك ، يباح لهم من آتوهن أجورهن من الأزواج . ( و ) كذلك أحللنا لك

" وما ملكت يمينك "

أي : الإماء التي ملك

" مما أفاء الله عليك "

من غنيمة الكفار من عبيدهم ، والأحرار من لهن زوج منهم ، ومن لا زوج لهن ، وهذا أيضا مشترك . وكذلك من المشترك ، قوله :

" وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك "

شمل العم والعمة ، والخال والخالة ، القريبين والبعيدين ، وهذا حصر المحللات . يؤخذ من مفهومه أن ما عداهن من الأقارب ، غير محلل ، كما تقدم في سورة النساء . فإنه لا يباح من الأقارب من النساء ، غير هؤلاء الأربع ، وما عداهن من الفروع مطلقا ، والأصول مطلقا ، إلا فروع الأب والأم ، وإن نزلوا ، وفروع من فوقهم لصلبه ، فإنه لا يباح . وقوله :

" اللاتي هاجرن "

قيد لحل هؤلاء للرسول ، كما هو الصواب من القولين ، في تفسير هذه الآية . وأما غيره عليه الصلاة والسلام ، فقد علم أن هذا قيد لغير الصحة . ( و ) أحللنا لك

" وامرأة مؤمنة إن وهبت نفسها للنبي "

بمجرد هبتها نفسها .

" إن أراد النبي أن يستنكحها "

أي : هذا تحت الإرادة والرغبة .

" خالصة لك من دون المؤمنين "

يعني : إباحة الموهوبة . وأما المؤمنون ، فلا يحل لهم أن يتزوجوا امرأة بمجرد هبتها نفسها لهم .

" قد علمنا ما فرضنا عليهم في أزواجهم وما ملكت أيمانهم "

أي : قد علمنا ما على المؤمنين ، وما يحل لهم ، وما لا يحل ، من الزوجات وملك اليمين . وقد أعلمناهم بذلك ، وبينا فرائضه . فما في هذه الآية ، مما يخالف ذلك ، فإنه خاص ، لكون الله جعله خطابا للرسول وحده بقوله :

" يا أيها النبي إنا أحللنا لك "

إلى آخر الآية . وقوله :

" خالصة لك من دون المؤمنين "

أي : وأبحنا لك يا أيها النبي ما لم نبح لهم ، ووسعنا عليك ما لم نوسع على غيرك .

" لكيلا يكون عليك حرج "

وهذا من زيادة اعتناء الله تعالى برسوله صلى الله عليه وسلم .

" وكان الله غفورا رحيما "

أي : لم يزل متصفا بالمغفرة والرحمة ، وينزل على عباده من مغفرته ورحمته ، وجوده وإحسانه ، ما اقتضته حكمته ، ووجدت منهم أسبابه .


تفسير السعدي - صفحة القرآن رقم 425

تفسير السعدي - صفحة قرآن رقم 425

" ترجي من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك ذلك أدنى أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن كلهن والله يعلم ما في قلوبكم وكان الله عليما حليما "

وهذا أيضا من توسعة الله على رسوله ورحمته به ، أن أباح له ترك القسم بين زوجاته ، على وجه الوجوب ، وأنه إن فعل ذلك ، فهو تبرع منه . ومع ذلك ، فقد كان صلى الله عليه وسلم يجتهد في القسم بينهن في كل شيء ، ويقول : « اللهم هذا قسمي فيما أملك ، فلا تلمني فيما لا أملك » . فقال هنا :

" ترجي من تشاء منهن "

أي : تؤخر من أردت من زوجاتك فلا تؤويها إليك ، ولا تبيت عندها .

" وتؤوي إليك من تشاء "

أي : تضمها وتبيت عندها . ( و ) مع ذلك لا يتعين هذا الأمر

" ومن ابتغيت "

أي : أن تؤويها

" ممن عزلت فلا جناح عليك "

. والمعنى أن الخيرة بيدك في ذلك كله . وقال كثير من المفسرين : إن هذا خاص بالواهبات ، له أن يرجي من يشاء ، ويؤوي من يشاء . أي : إن شاء قبل من وهبت نفسها له ، وإن شاء لم يقبلها ، والله أعلم . ثم بين الحكمة في ذلك فقال :

" ذلك "

أي : التوسعة عليك ، وكون الأمر راجعا إليك وبيدك ، وكون ما جاء منك إليهن تبرعا منك

" أدنى أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن كلهن "

لعلمهن أنك لم تترك واجبا ، ولم تفرط في حق لازم .

" والله يعلم ما في قلوبكم "

أي : ما يعرض لها عند أداء الحقوق الواجبة والمستحبة ، وعند المزاحمة في الحقوق ، فلذلك شرع لك التوسعة يا رسول الله ، لتطمئن قلوب زوجاتك .

" وكان الله عليما حليما "

أي : واسع العلم ، كثير الحلم . ومن علمه ، أن شرع لكم ما هو أصلح لأموركم ، وأكثر لأجوركم . ومن حلمه ، أن لم يعاقبكم بما صدر منكم ، وما أصرت عليهم قلوبكم من الشر .

" لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن إلا ما ملكت يمينك وكان الله على كل شيء رقيبا "

وهذا شكر من الله ، الذي لم يزل شكورا ، لزوجات رسوله ، رضي الله عنهن ، حيث اخترن الله ورسوله والدار الآخرة ، أن رحمهن ، وقصر رسوله عليهن فقال :

" لا يحل لك النساء من بعد "

زوجاتك الموجودات

" ولا أن تبدل بهن من أزواج "

أي : ولا أن تطلق بعضهن ، فتأخذ بدلها . فحصل بهذا ، أمنهن من الضرائر ، ومن الطلاق ، لأن الله قضى أنهن زوجاته في الدنيا والآخرة ، لا يكون بينه وبينهن فرقة .

" ولو أعجبك حسنهن "

أي : حسن غيرهن ، فلا يحللن لك

" إلا ما ملكت يمينك "

أي : السراري ، فذلك جائز لك ، لأن المملوكات ، في كراهة الزوجات ، لسن بمنزلة الزوجات ، في الإضرار للزوجات .

" وكان الله على كل شيء رقيبا "

أي : مراقبا للأمور ، وعالما بما إليه تؤول وقائما بتدبيرها على أكمل نظام ، وأحسن أحكام .

" يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما إن تبدوا شيئا أو تخفوه فإن الله كان بكل شيء عليما "

يأمر تعالى عباده المؤمنين ، بالتأدب مع رسول الله صلى الله عليه وسلم ، في دخول بيوته فقال :

" يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام "

أي : لا تدخلوها بغير إذن للدخول فيها ، لأجل الطعام . وأيضا

" غير ناظرين إناه "

أي : منتظرين استواءه ، ومتحينين نضجه ، أو سعة صدر بعد الفراغ منه . والمعنى : إنكم لا تدخلوا بيوت النبي إلا بشرطين : الإذن لكم بالدخول ، وأن يكون جلوسكم بمقدار الحاجة ، ولهذا قال :

" ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث "

أي : قبل الطعام وبعده . ثم بين حكمة النهي وفائدته فقال :

" إن ذلكم "

أي : انتظاركم الزائد على الحاجة .

" كان يؤذي النبي "

أي : يتكلف منه ويشق عليه حبسكم إياه عن شؤون بيته ، وإشغاله فيه

" فيستحيي منكم "

أن يقول لكم : « اخرجوا » كما هو جاري العادة ، أن الناس ـ وخصوصا أهل الكرم منهم ـ يستحيون أن يخرجوا الناس من مساكنهم . ( و ) لكن

" والله لا يستحيي من الحق "

. فالأمر الشرعي ، ولو كان يتوهم أن في تركه أدبا وحياء ، فإن الحزم كل الحزم ، اتباع الأمر الشرعي ، وأن يجزم أن ما خالفه ، ليس من الأدب في شيء . والله تعالى لا يستحي أن يأمركم ، بما فيه الخير لكم ، والرفق لرسوله كائنا ما كان . فهذا أدبهم في الدخول في بيوته . وأما أدبهم معه في خطاب زوجاته ، فإنه إما أن يحتاج إلى ذلك ، أو لا يحتاج إليه . فإن لم يحتج إليه ، فلا حاجة إليه ، والأدب تركه . وإن احتيج إليه ، كأن يسألهن متاعا ، أو غيره من أواني البيت أو نحوها ، فإنهن يسألن

" من وراء حجاب "

أي : يكون بينكم وبينهن ستر ، يستر عن النظر ، لعدم الحاجة إليه . فصار النظر إليهن ممنوعا بكل حال ، وكلامهن فيه التفصيل الذي ذكره الله . ثم ذكر حكمة ذلك بقوله :

" ذلكم أطهر لقلوبكم وقلوبهن "

أنه أبعد عن الريبة . وكلما بعد الإنسان عن الأسباب الداعية إلى الشر ، فإنه أسلم له ، وأطهر لقلبه . فلهذا ، من الأمور الشرعية التي بين الله كثيرا من تفاصيلها ، أن جميع وسائل الشر وأسبابه ومقدماته ، ممنوعة ، وأنه مشروع البعد عنها ، بكل طريق . ثم قال كلمة جامعة وقاعدة عامة :

" وما كان لكم "

يا معشر المؤمنين ، أي : غير لائق ولا مستحسن منكم ، بل هو أقبح شيء .

" أن تؤذوا رسول الله "

أي : أذية قولية أو فعلية ، بجميع ما يتعلق به .

" ولا أن تنكحوا أزواجه من بعده أبدا "

هذا من جملة ما يؤذيه ، فإنه صلى الله عليه وسلم ، له مقام التعظيم ، والرفعة والإكرام ، وتزوج زوجاته بعده ، مخل بهذا المقام . وأيضا ، فإنهن زوجاته في الدنيا والآخرة ، والزوجية باقية بعد موته ، فلذلك لا يحل نكاح زوجاته بعده ، لأحد من أمته .

" إن ذلكم كان عند الله عظيما "

وقد امتثلت هذه الأمة هذا الأمر ، واجتنبت ما نهى الله عنه منه ، ولله الحمد والشكر . ثم قال تعالى :

" إن تبدوا شيئا "

أي : تظهروه

" أو تخفوه فإن الله كان بكل شيء عليما "

يعلم ما في قلوبكم ، وما أظهرتموه ، فيجازيكم عليه .


تفسير السعدي - صفحة القرآن رقم 426

تفسير السعدي - صفحة قرآن رقم 426

" لا جناح عليهن في آبائهن ولا أبنائهن ولا إخوانهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن ولا ما ملكت أيمانهن واتقين الله إن الله كان على كل شيء شهيدا "

لما ذكر أنهن لا يسألن متاعا إلا من وراء حجاب ، وكان اللفظ عاما لكل أحد ، احتيج أن يستثنى منه هؤلاء المذكورون ، من المحارم ، وأنه

" لا جناح عليهن "

في عدم الاحتجاب عنهم . ولم يذكر فيها الأعمام ، والأخوال ، لأنهن ، إذا لم يحتجبن عمن هن عماته وخالاته ، من أبناء الإخوة والأخوات ، مع رفعتهن عليهم ، فعدم احتجابهن عن عمهن وخالهن ، من باب أولى ، ولأن منطوق الآية الأخرى ، المصرحة بذكر العم والخال مقدمة ، على ما يفهم من هذه الآية . وقوله :

" ولا نسائهن "

أي : اللاتي من جنسهن في الدين ، فيكون ذلك مخرجا لنساء الكفار . ويحتمل أن المراد جنس النساء ، فإن المرأة لا تحتجب عن المرأة .

" ولا ما ملكت أيمانهن "

ما دام العبد في ملكها جميعه . ولما رفع الجناح عن هؤلاء ، شرط فيه وفي غيره ، لزوم تقوى الله ، وأن لا يكون في ذلك محذور شرعي فقال :

" واتقين الله "

أي : استعملن تقواه في جميع الأحوال

" إن الله كان على كل شيء شهيدا "

يشهد أعمال العباد ، ظاهرها وباطنها ، ويسمع أقوالهم ، ويرى حركاتهم ، ثم يجازيهم على ذلك ، أتم الجزاء وأوفاه .

" إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما "

وهذا فيه تنبيه على كمال رسول الله صلى الله عليه وسلم ، ورفعة درجته ، وعلو منزلته عند الله وعند خلقه ، ورفع ذكره . و

" إن الله "

تعالى

" وملائكته يصلون على النبي "

أي : يثني الله عليه بين الملائكة ، وفي الملأ الأعلى ، لمحبته تعالى إياه . ويثني عليه الملائكة المقربون ، ويدعون له ويتضرعون .

" يا أيها الذين آمنوا صلوا عليه وسلموا تسليما "

اقتداء بالله وملائكته ، وجزاء له على بعض حقوقه عليكم ، وتكميلا لإيمانكم ، وتعظيما له صلى الله عليه وسلم ، ومحبة وإكراما ، وزيادة في حسناتكم ، وتكفيرا عن سيئاتكم . وأفضل هيئات الصلاة عليه عليه الصلاة والسلام ، ما علمه أصحابه « اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم إنك حميد مجيد » وهذا الأمر بالصلاة والسلام عليه مشروع في جميع الأوقات وأوجبه كثير من العلماء في المصلاة .

" إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعد لهم عذابا مهينا والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا "

لما أمر تعالى بتعظيم رسوله صلى الله عليه وسلم ، وبالصلاة والسلام عليه ، نهى عن أذيته ، وتوعد عليها فقال :

" إن الذين يؤذون الله ورسوله "

وهذا يشمل كل أذية ، قولية أو فعلية ، من سب وشتم ، أو تنقص له ، أو لدينه ، أو ما يعود إليه بالأذى .

" لعنهم الله في الدنيا "

أي : أبعدهم وطردهم ، ومن لعنهم في الدنيا ، أنه يتحتم قتل من شتم الرسول ، وآذاه .

" والآخرة وأعد لهم عذابا مهينا "

جزاء له على أذاه ، أن يؤذى بالعذاب المهين ، فأذية الرسول ليست كأذية غيره ، لأنه لا يؤمن العبد بالله ، حتى يؤمن برسوله صلى الله عليه وسلم . وله من التعظيم ، الذي هو من لوازم الإيمان ، ما يقتضي ذلك أن لا يكون مثل غيره . وإن كان أذية المؤمنين عظيمة ، وإثمها عظيما ، ولهذا قال فيها :

" والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا "

أي : بغير جناية منهم موجبة للأذى

" فقد احتملوا "

على ظهورهم

" بهتانا "

حيث آذوهم بغير سبب

" وإثما مبينا "

حيث تعدوا عليهم ، وانتهكوا حرمة أمر الله باحترامها . ولهذا كان سب آحاد المؤمنين ، موجبا للتعزير ، بحسب حالته وعلو مرتبته . فتعزير من سب الصحابة أبلغ ، وتعزير من سب العلماء وأهل الدين ، أعظم من غيرهم .

" يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلا ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا سنة الله في الذين خلوا من قبل ولن تجد لسنة الله تبديلا "

هذه الآية ، هي التي تسمى آية الحجاب ، فأمر الله نبيه ، أن يأمر النساء عموما ، ويبدأ بزوجاته وبناته ، لأنهن آكد من غيرهن ، ولأن الآمر لغيره ، ينبغي أن يبدأ بأهله ، قبل غيرهم كما قال تعالى :

" يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا "

أن

" يدنين عليهن من جلابيبهن "

وهن اللاتي يكن فوق الثياب من ملحفة وخمار ورداء ونحوه ، أي : يغطين بها ، وجوههن وصدورهن . ثم ذكر حكمة ذلك فقال :

" ذلك أدنى أن يعرفن فلا يؤذين "

دل على وجود أذية ، إن لم يحتجبن ، وذلك لأنهن إذا لم يحتجبن ، ربما ظن أنهن غير عفيفات ، فيتعرض لهن من في قلبه مرض ، فيؤذيهن . وربما استهين بهن ، وظن أنهن إماء ، فتهاون بهن من يريد الشر . فالاحتجاب حاسم لمطامع الطامعين فيهن .

" وكان الله غفورا رحيما "

حيث غفر لكم ما سلف ، ورحمكم ، بأن بين لكم الأحكام ، وأوضح الحلال والحرام ، فهذا سد للباب من جهتين . وأما من جهة أهل الشر فقد توعدهم بقوله :

" لئن لم ينته المنافقون والذين في قلوبهم مرض "

أي : مرض شك أو شهوة

" والمرجفون في المدينة "

أي : المخوفون المرهبون الأعداء ، المتحدثون بكثرتهم وقوتهم ، وضعف المسلمين . ولم يذكر المعمول الذي ينتهون عنه ، ليعم ذلك ، كل ما توحي به أنفسهم إليهم ، وتوسوس به ، وتدعو إليه من الشر ، من التعريض بسب الإسلام وأهله ، والإرجاف بالمسلمين ، وتوهين قواهم ، والتعرض للمؤمنات بالسوء والفاحشة ، وغير ذلك من المعاصي الصادرة ، من أمثال هؤلاء .

" لنغرينك بهم "

أي : نأمرك بعقوبتهم وقتالهم ، ونسلطك عليهم . ثم إذا فعلنا ذلك ، لا طاقة لهم بك ، وليس لهم قوة ولا امتناع . ولهذا قال :

" ثم لا يجاورونك فيها إلا قليلا "

أي : لا يجاورونك في المدينة إلا قليلا ، بأن تقتلهم أو تنفيهم . وهذا فيه دليل ، لنفي أهل الشر ، الذين يتضرر بإقامتهم بين أظهر المسلمين ، فإن ذلك أحسم للشر ، وأبعد منه ، ويكونون

" ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا "

أي : مبعدين ، حيث وجدوا ، لا يحصل لهم أمن ، ولا يقر لهم قرار ، يخشون أن يقتلوا ، أو يحبسوا ، أو يعاقبوا .

" سنة الله في الذين خلوا من قبل "

أن من تمادى في العصيان ، وتجرأ على الأذى ، ولم ينته منه ، فإنه يعاقب عقوبة بليغة .

" ولن تجد لسنة الله تبديلا "

أي : تغييرا ، بل سنته تعالى وعادته ، جارية مع الأسباب المقتضية لمسبباتها .


تفسير السعدي - صفحة القرآن رقم 427

تفسير السعدي - صفحة قرآن رقم 427

" يسألك الناس عن الساعة قل إنما علمها عند الله وما يدريك لعل الساعة تكون قريبا إن الله لعن الكافرين وأعد لهم سعيرا خالدين فيها أبدا لا يجدون وليا ولا نصيرا يوم تقلب وجوههم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسولا وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا "

أي يستخبرك الناس عن الساعة ، استعجالا لها ، وبعضهم تكذيبا لوقوعها ، وتعجيزا للذي أخبر بها .

" قل "

لهم :

" إنما علمها عند الله "

أي : لا يعلمها إلا الله ، فليس لي ، ولا لغيري بها علم . ومع هذا ، فلا تستبطئوها .

" وما يدريك لعل الساعة تكون قريبا "

ومجرد مجيء الساعة ، قربا وبعدا ، ليس نحته نتيجة ولا فائدة ، وإنما النتيجة والخسار ، والربح ، والشقاوة والسعادة ، هل يستحق العبد العذاب ، أو يستحق الثواب ؟ فهذه سأخبركم بها ، وأصف لكم مستحقها . فوصف مستحق العذاب ، ووصف العذاب ، لأن الوصف المذكور ، منطبق على هؤلاء المكذبين بالساعة فقال :

" إن الله لعن الكافرين "

أي : الذين صار الكفر دأبهم وطريقتهم ، الكفر بالله وبرسله ، وبما جاءوا به من عند الله ، فأبعدهم الله في الدنيا والآخرة من رحمته ، وكفى بذلك عقابا .

" وأعد لهم سعيرا "

أي : نارا موقدة ، تسعر في أجسامهم ، ويبلغ العذاب إلى أفئدتهم ، ويخلدون في ذلك العذاب الشديد ، فلا يخرجون منه ، ولا يفتر عنهم ساعة .

" لا يجدون وليا "

فيعطيهم ما طلبوه

" ولا نصيرا "

يدفع عنهم العذاب . بل قد تخلى عنهم النصير ، وأحاط بهم عذاب السعير ، وبلغ منهم مبلغا عظيما . ولهذا قال :

" يوم تقلب وجوههم في النار "

فيذوقون حرها ، ويشتد عليهم أمرها ، ويتحسرون على ما أسلفوا .

" يقولون يا ليتنا أطعنا الله وأطعنا الرسولا "

فسلمنا من هذا العذاب ، واستحققنا كالمطيعين جزيل الثواب . ولكن أمنية فات وقتها ، فلم تفدهم إلا حسرة وندما ، وهما ، وغما ، وألما .

" وقالوا ربنا إنا أطعنا سادتنا وكبراءنا "

وقلدناهم على ضلالهم .

" فأضلونا السبيلا "

. كقوله تعالى :

" ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتى ليتني لم أتخذ فلانا خليلا لقد أضلني عن الذكر "

الآية . ولما علموا أنهم ، وكبراءهم ، مستحقون للعقاب ، أرادوا أن يشتفوا ممن أضلوهم ، فقالوا :

" ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا "

فيقول الله لكل ضعف ، فكلكم اشتركتم في الكفر والمعاصي ، فتشتركون في العقاب ، وإن تفاوت عذاب بعضكم على بعض بحسب تفاوت الجرم .

" يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها "

يحذر تعالى عباده المؤمنين عن أذية رسولهم ، محمد صلى الله عليه وسلم ، النبي الكريم ، الرؤوف الرحيم ، لئلا يقابلوه بضد ما يجب له من الإكرام والاحترام ، وأن لا يتشبهوا بحال الذين آذوا موسى بن عمران ، كليم الرحمن ، فبرأه الله مما قالوا من الأذية ، أي أظهر الله لهم براءته . والحال أنه عليه الصلاة والسلام ، ليس محل التهمة والأذية ، فإنه كان وجيها عند الله ، مقربا لديه ، من خواص المرسلين ، ومن عباد الله المخلصين؛ فلم يزجرهم ما له من الفضائل ، عن أذيته ، والتعرض له بما يكره ، فاحذروا أيها المؤمنون ، أن تتشبهوا بهم في ذلك . والأذية المشار إليها هي قول بني إسرائيل عن موسى ، لما رأوا شدة حيائه وتستره عنهم : « إنه ما يمنعه من ذلك إلا أنه آدر » أي : كبير الخصيتين ، واشتهر ذلك عندهم . فأراد أن يبرئه منهم ، فاغتسل يوما ، ووضع ثوبه على حجر ، ففر الحجر بثوبه ، فأهوى موسى عليه السلام في طلبه ، فمر به على مجالس بني إسرائيل ، فرأوه أحسن خلق الله ، فزال عنه ما رموه به .

" يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "

يأمر تعالى المؤمنين بتقواه ، في جميع أحوالهم ، في السر والعلانية ، ويخص منها ، ويندب للقول السديد ، وهو القول الموافق للصواب ، أو المقارب له ، عند تعذر اليقين ، من قراءة ، وذكر ، وأمر بمعروف ، ونهي عن منكر ، وتعلم علم وتعليمه ، والحرص على إصابة الصواب ، في المسائل العلمية ، وسلوك كل طريق يوصل لذلك ، وكل وسيلة تعين عليه . ومن القول السديد ، لين الكلام ولطفه ، في مخاطبة الأنام ، والقول المتضمن للنصح ، والإشارة بما هو الأصلح . ثم ذكر ما يترتب على تقواه ، وقول القول السديد فقال :

" يصلح لكم أعمالكم "

أي : يكون ذلك سببا لصلاحها ، وطريقا لقبولها؛ لأن استعمال التقوى ، تتقبل به الأعمال كما قال تعالى :

" إنما يتقبل الله من المتقين "

. ويوفق فيه الإنسان للعمل الصالح ، ويصلح الله الأعمال أيضا ، بحفظها عما يفسدها ، وحفظ ثوابها ومضاعفته . كما أن الإخلال بالتقوى ، والقول السديد سبب لفساد الأعمال ، وعدم قبولها ، وعدم ترتب آثارها عليها .

" ويغفر لكم "

أيضا

" ذنوبكم "

التي هي السبب في هلاككم . فبالتقوى تستقيم الأمور ، ويندفع بها كل محذور ولهذا قال :

" ومن يطع الله ورسوله فقد فاز فوزا عظيما "

" إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وكان الله غفورا رحيما "

يعظم تعالى شأن الأمانة ، التي ائتمن الله عليها المكلفين ، التي هي امتثال الأوامر ، واجتناب المحارم ، في حال السر والخفية ، كحال العلانية . وأنه تعالى عرضها على المخلوقات العظيمة ، والسموات والأرض والجبال ، عرض تخيير لا تحتيم ، وأنك إن قمت بها وأديتها على وجهها ، فلك الثواب ، وإن لم تقومي بها ، ولم تؤديها ، فعليك العقاب .

" فأبين أن يحملنها وأشفقن منها "

أي خوفا أن لا يقمن بما حملن ، لا عصيانا لربهن ، ولا زهدا في ثوابه . وعرضها الله على الإنسان ، على ذلك الشرط المذكور ، فقبلها ، وحملها مع ظلمه وجهله ، وحمل هذا الحمل الثقيل . فانقسم الناس ـ بحسب قيامهم بها وعدمه ـ إلى ثلاثة أقسام : منافقون : قاموا بها ظاهرا لا باطنا ، ومشركون : تركوها ظاهرا وباطنا ، ومؤمنون : قائمون بها ظاهرا وباطنا . ومؤمنون ، قائمون بها ظاهرا وباطنا . فذكر الله تعالى أعمال هؤلاء الأقسام الثلاثة ، وما لهم من الثواب والعقاب فقال :

" ليعذب الله المنافقين والمنافقات والمشركين والمشركات ويتوب الله على المؤمنين والمؤمنات وكان الله غفورا رحيما "

. فله تعالى الحمد ، حيث ختم هذه الآية بهذين الاسمين الكريمين ، الدالين على تمام مغفرة الله ، وسعة رحمته ، وعموم جوده . مع أن المحكوم عليهم ، كثير منهم ، لم يستحق المغفرة والرحمة ، لنفاقه وشركه .

تم تفسير سورة الأحزاب .


تفسير السعدي - صفحة القرآن رقم 428

تفسير السعدي - صفحة قرآن رقم 428

سورة سبأ

" الحمد لله الذي له ما في السماوات وما في الأرض وله الحمد في الآخرة وهو الحكيم الخبير يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو الرحيم الغفور "

الحمد : الثناء بالصفات الحميدة ، والأفعال الحسنة ، فلله تعالى الحمد ، لأن جميع صفاته ، يحمد عليها ، لكونها صفات كمال ، وأفعاله ، يحمد عليها ، لأنها دائرة بين الفضل الذي يحمد عليه ويشكر ، والحمد الذي يحمد عليه ويعترف بحكمته فيه . وحمد نفسه هنا ، على أن

" له ما في السماوات وما في الأرض "

ملكا وعبيدا ، يتصرف فيهم بحمده .

" وله الحمد في الآخرة "

لأن في الآخرة ، يظهر من حمده ، والثناء عليه ، ما لا يكون في الدنيا . فإذا قضى الله تعالى بين الخلائق كلهم ، ورأى الناس والخلق كلهم ، ما حكم به ، وكمال عدله وقسطه ، وحكمته فيه ، حمدوه كلهم على ذلك . حتى أهل العقاب ما دخلوا النار ، إلا وقلوبهم ممتلئة من حمده ، وأن عذابهم من جراء أعمالهم ، وأنه عادل في حكمه بعقابهم . وأما ظهور حمده في دار النعيم والثواب ، فذلك شيء ، قد تواردت وتواترت به الأخبار ، وتوافق عليه الدليل السمعي والعقلي . فإنهم في الجنة ، يرون من توالي نعم الله ، وإدرار خيره ، وكثرة بركاته ، وسعة عطاياه ، التي لا يبقى في قلوب أهل الجنة أمنية ، ولا إرادة ، إلا وقد أعطى منها كل واحد منهم ، فوق ما تمنى وأراد . بل يعطون من الخير ما لم تتعلق به أمانيهم ، ولا يخطر بقلوبهم . فما ظنك بحمدهم لربهم في هذه الحال ، مع أن في الجنة ، تضمحل العوارض والقواطع ، التي تقطع عن معرفة الله ، ومحبته ، والثناء عليه ، ويكون ذلك أحب إلى أهلها من كل نعيم ، وألذ عليهم من كل لذة . ولهذا إذا رأوا الله تعالى ، وسمعوا كلامه عند خطابه لهم ، أذهلهم ذلك عن كل نعيم ، ويكون الذكر لهم في الجنة كالنفس ، متواصلا في جميع الأوقات . هذا إذا أضفت ذلك إلى أنه يظهر لأهل الجنة ، في الجنة ، كل وقت ، من عظمة ربهم ، وجلاله ، وجماله ، وسعة كماله ، ما يوجب لهم كمال الحمد ، والثناء عليه .

" وهو الحكيم "

في ملكه وتدبيره ، الحكيم في أمره ونهيه .

" الخبير "

المطلع على سرائر الأمور وخفاياها . ولهذا فصل علمه بقوله :

" يعلم ما يلج في الأرض "

أي : من مطر ، وبذر ، وحيوان

" وما يخرج منها "

من أنواع النباتات ، وأصناف الحيوانات

" وما ينزل من السماء "

من الأملاك والأرزاق ، والأقدار

" وما يعرج فيها "

من الملائكة والأرواح وغير ذلك . ولما ذكر مخلوقاته وحكمته فيها ، وعلمه بأحوالها ، ذكر مغفرته ورحمته لها ، فقال :

" وهو الرحيم الغفور "

أي : الذي ، الرحمة والمغفرة وصفه ، ولم تزل آثارهما تنزل على العباد كل وقت بحسب ما قاموا به من مقتضياتهما .

" وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم عالم الغيب لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين ليجزي الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم والذين سعوا في آياتنا معاجزين أولئك لهم عذاب من رجز أليم "

لما بين تعالى ، عظمته ، بما وصف به نفسه ، وكان هذا موجبا لتعظيمه وتقديسه ، والإيمان به ، ذكر أن من أصناف الناس ، طائفة لم تقدر ربها حق قدره ، ولم تعظمه حق عظمته ، بل كفروا به ، وأنكروا قدرته على إعادة الأموات ، وقيام الساعة ، وعارضوا بذلك رسله ، فقال :

" وقال الذين كفروا "

أي : بالله وبرسله ، وبما جاءوا به . فقالوا بسبب كفرهم :

" لا تأتينا الساعة "

أي : ما هي ، إلا هذه الحياة الدنيا ، نموت ونحيا . فأمر الله رسوله ، أن يرد قوله ويبطله ، ويقسم على البعث ، وأنه سيأتيهم فقال :

" قل بلى وربي لتأتينكم "

، واستدل على ذلك بدليل من أقر به ، لزمه أن يصدق بالبعث ضرورة ، وهو علمه تعالى الواسع العام فقال :

" عالم الغيب "

أي : الأمور الغائبة عن أبصارنا ، وعن علمنا ، فكيف بالشهادة ؟ ثم أكد علمه فقال :

" لا يعزب عنه "

أي : لا يغيب عن علمه

" مثقال ذرة في السماوات ولا في الأرض "

أي : جميع الأشياء بذواتها وأجزائها ، حتى أصغر ما يكون من الأجزاء ، وهي المثاقيل منها .

" ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين "

أي : قد أحاط به علمه ، وجرى به قلمه ، وتضمنه الكتاب المبين ، الذي هو اللوح المحفوظ . فالذي لا يخفى عن علمه مثقال الذرة فما دونه ، في جميع الأوقات ، ويعلم ما تنقص الأرض من الأموات ، وما يبقى من أجسادهم ، قادر على بعثهم ، من باب أولى ، وليس بعثهم بأعجب من هذا العلم المحيط . ثم ذكر المقصود من البعث فقال :

" ليجزي الذين آمنوا "

بقلوبهم ، وصدقوا الله ، وصدقوا رسله تصديقا جازما

" وعملوا الصالحات "

تصديقا لإيمانهم .

" أولئك لهم مغفرة "

لذنوبهم ، بسبب إيمانهم وعملهم ، يندفع بها كل شر وعقاب .

" ورزق كريم "

بإحسانهم ، يحصل لهم به كل مطلوب ومرغوب وأمنية .

" والذين سعوا في آياتنا معاجزين "

أي : سعوا فيها كفرا بها ، وتعجيزا لمن جاء بها ، وتعجيزا لمن أنزلها ، كما عجزوه في الإعادة بعد الموت .

" أولئك لهم عذاب من رجز أليم "

أي : مؤلم لأبدانهم ، وقلوبهم .

" ويرى الذين أوتوا العلم الذي أنزل إليك من ربك هو الحق ويهدي إلى صراط العزيز الحميد "

لما ذكر تعالى إنكار من أنكر البعث ، وأنهم يرون ما أنزل على رسوله ليس بحق ، ذكر حالة الموفقين من العباد ، وهم أهل العلم ، وأنهم يرون ما أنزل الله على رسوله ، من الكتاب ، وما اشتمل عليه من الأخبار ، هو الحق ، منحصر فيه ، وما خالفه وناقضه ، فإنه باطل ، لأنهم وصلوا من العلم إلى درجة اليقين . ويرون أيضا أنه في أوامره ونواهيه

" ويهدي إلى صراط العزيز الحميد "

وذلك لأنهم جزموا بصدق ما أخبر به من وجوه كثيرة . من جهة علمهم ، بصدق ما أخبر به . ومن جهة موافقته للأمور الواقعة ، والكتب السابقة . ومن جهة ما يشاهدون من أخبارها ، التي تقع عيانا . ومن جهة ما يشاهدون من الآيات العظيمة الدالة عليها في الآفاق ، وفي أنفسهم . ومن جهة موافقتها ، لما دلت عليه أسماؤه تعالى وأوصافه . ويرون في الأوامر والنواهي ، أنها تهدي إلى الصراط المستقيم ، وبر الوالدين ، وصلة الأرحام ، والإحسان إلى عموم الخلق ، ونحو ذلك . وتنهى عن كل صفة قبيحة ، تدنس النفس ، وتحبط الأجر ، وتوجب الإثم والوزر ، من الشرك ، والزنا ، والربا ، والظلم في الدماء والأموال ، والأعراض . وهذه منقبة لأهل العلم وفضيلة ، وعلامة لهم ، وأنه كلما كان العبد أعظم علما وتصديقا بأخبار ما جاء به الرسول ، وأعظم معرفة بحكم أوامره ونواهيه ، كان من أهل العلم الذين جعلهم الله حجة على ما جاء به الرسول ، احتج الله بهم على المكذبين المعاندين ، كما في هذه الآية وغيرها .


تفسير السعدي - صفحة القرآن رقم 429

تفسير السعدي - صفحة قرآن رقم 429

" وقال الذين كفروا هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفي خلق جديد أفترى على الله كذبا أم به جنة بل الذين لا يؤمنون بالآخرة في العذاب والضلال البعيد أفلم يروا إلى ما بين أيديهم وما خلفهم من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا من السماء إن في ذلك لآية لكل عبد منيب "

أي :

" وقال الذين كفروا "

على وجه التكذيب والاستهزاء والاستبعاد . أي : قال بعضهم لبعض :

" هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفي خلق جديد "

يعنون بذلك الرجل ، رسول الله صلى الله عليه وسلم ، وأنه رجل أتى بما يستغرب منه ، حتى صار ـ بزعمهم ـ فرجة يتفرجون عليه ، وأعجوبة يسخرون منه . وأنه كيف يقول :

" إنكم مبعوثون "

بعدما مزقكم البلى ، وتفرقت أوصالكم ، واضمحلت أعضاؤكم ؟ فهذا الرجل الذي أتى بذلك ، هل

" افترى على الله كذبا "

فتجرأ عليه وقال ما قال ،

" أم به جنة "

؟ فلا يستغرب منه ، فإن الجنون فنون . وكان هذا منهم ، على وجه العناد والظلم ، ولقد علموا ، أنه أصدق خلق الله وأعقلهم ، ومن علمهم ، أنهم أبدأوا وأعادوا في معاداتهم ، وبذلوا أنفسهم وأموالهم ، في صد الناس عنه؛ فلو كان كاذبا مجنونا ـ يا أهل العقول غير الزاكية ـ لم ينبغ أن تصغوا لما قال ، ولا أن تحتفلوا بدعوته . فإن المجنون ، لا ينبغي للعاقل أن يلفت إليه نظره ، أو يبلغ قوله منه ، كل مبلغ . ولولا عنادكم وظلمكم ، لبادرتم لإجابته ، ولبيتم دعوته ، ولكن

" وما تغني الآيات والنذر عن قوم لا يؤمنون "

ولهذا قال تعالى :

" بل الذين لا يؤمنون بالآخرة "

ومنهم الذين قالوا تلك المقالة .

" في العذاب والضلال البعيد "

أي : في الشقاء العظيم ، والضلال البعيد ، الذي ليس بقريب من الصواب . وأي شقاء وضلال ، أبلغ من إنكارهم لقدرة الله على البعث ، وتكذيبهم لرسوله ، الذي جاء به ، واستهزائهم به ، وجزمهم بأن ما جاءوا به هو الحق ، فرأوا الحق باطلا ، والباطل والضلال حقا وهدى . ثم نبههم على الدليل العقلي ، الدال على عدم استبعاد البعث ، الذي استبعدوه ، وأنهم لو نظروا إلى ما بين أيديهم وما خلفهم ، من السماء والأرض لرأوا من قدرة الله فيهما ، ما يبهر العقول ، ومن عظمته ما يذهل العلماء الفحول ، وأن خلقهما وعظمتهما ، وما فيهما من المخلوقات ، أعظم من إعادة الناس ـ بعد موتهم ـ من قبورهم . فما الحامل لهم ، على ذلك التكذيب ، مع التصديق بما هو أكبر منه ؟ نعم ذاك خبر غيبي إلى الآن ، ما££ شاهدوه ، فلذلك كذبوا به . قال الله :

" إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا من السماء "

أي : من العذاب ، لأن الأرض والسماء ، تحت تدبيرنا ، فإن أمرناهما ، لم يستعصيا . فاحذروا إصراركم على تكذيبكم ، فنعاقبكم أشد العقوبة .

" إن في ذلك "

أي : خلق السموات والأرض ، وما فيهما من المخلوقات

" لآية لكل عبد منيب "

راجع إلى ربه ، ومطيع له ، فيجزم بأن الله قادر على البعث . فكلما كان العبد أعظم إنابة إلى الله ، كان انتفاعه بالآيات أعظم ، لأن المنيب مقبل إلى ربه ، قد توجهت إرادته وهماته لربه ، ورجع إليه في كل أمر من أموره ، فصار قريبا من ربه ، ليس له هم إلا الاشتغال بمرضاته . فيكون نظره للمخلوقات ، نظر فكر وعبرة ، لا نظر غفلة غير نافعة .

" ولقد آتينا داود منا فضلا يا جبال أوبي معه والطير وألنا له الحديد أن اعمل سابغات وقدر في السرد واعملوا صالحا إني بما تعملون بصير "

أي : ولقد مننا على عبدنا ورسولنا ، داود عليه الصلاة والسلام ، وآيتناه فضلا من العلم النافع ، والعمل الصالح ، والنعم الدينية والدنيوية . ومن نعمه عليه ، ما خصه من أمره تعالى الجمادات ، كالجبال والحيوانات ، من الطيور ، أن تؤوب معه ، وترجع التسبيح بحمد ربها ، مجاوبة له . وفي هذا من النعمة عليه ، أن كان ذلك من خصائصه التي لم تكن لأحد قبله ولا بعده ، وأن ذلك يكون منهضا له ولغيره ، على التسبيح إذا رأوا هذه الجمادات والحيوانات ، تتجاوب بتسبيح ربها ، وتمجيده ، وتكبيره ، وتحميده ، كان ذلك مما يهيج على ذكر الله تعالى . ومنها : أن ذلك ـ كما قال كثير من العلماء ، أنه طرب لصوت داود . فإن الله تعالى ، قد أعطاه من حسن الصوت ، ما فاق به غيره ، وكان إذا رجع التسبيح والتهليل والتمجيد بذلك الصوت الرخيم الشجي المطرب ، طرب كل من سمعه ، من الإنس ، والجن ، حتى الطيور والجبال ، وسبحت بحمد ربها . ومنها : أنه لعله ليحصل له أجر تسبيحها ، لأنه سبب ذلك ، وتسبح تبعا له . ومن فضله عليه ، أن ألان له الحديد ، ليعمل الدروع السابغات ، وعلمه تعالى كيفية صنعته ، بأن يقدره في السرد ، أي : يقدره حلقا ، ويصنعه كذلك ، ثم يدخل بعضها ببعض . قال تعالى :

" وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون "

ولما ذكر ما امتن به عليه وعلى آله ، أمره بشكره ، وأن يعملوا صالحا ، ويراقبوا الله تعالى فيه ، بإصلاحه وحفظه من المفسدات ، فإنه بصير بأعمالهم ، مطلع عليهم ، لا يخفى عليه منها شيء .

" ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات اعملوا آل داود شكرا وقليل من عبادي الشكور فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين "

لما ذكر فضله على داود عليه السلام ، ذكر فضله على ابنه سليمان ، عليه الصلاة والسلام ، وأن الله سخر له الريح تجري بأمره ، وتحمله ، وتحمل جميع ما معه ، وتقطع المسافة البعيدة جدا ، في مدة يسيرة ، فتسير في اليوم ، مسيرة شهرين .

" غدوها شهر "

أي : أول النهار إلى الزوال

" ورواحها شهر "

أي الزوال ، إلى آخر النهار

" وأسلنا له عين القطر "

أي : سخرنا له عين النحاس ، وسهلنا له الأسباب ، في استخراج ما يستخرج منها من الأواني وغيرها . وسخر الله له أيضا ، الشياطين والجن ، لا يقدرون أن يستعصوا عن أمره ،

" ومن يزغ منهم عن أمرنا نذقه من عذاب السعير "

وأعمالهم ، كل ما شاء سليمان عملوه .

" من محاريب "

وهو : كل بناء يعقد ، وتحكم به الأبنية ، فهذا فيه ، ذكر الأبنية الفخمة .

" وتماثيل "

أي : صور الحيوانات والجمادات ، من إتقان صنعتهم ، وقدرتهم على ذلك .

" وجفان كالجواب "

أي : كالبرك الكبار ، يعملونها لسليمان للطعام ، لأنه يحتاج إلى ما لا يحتاج إليه غيره . ( و ) يعملون له من

" وقدور راسيات "

لا تزول عن أماكنها ، من عظمها . فلما ذكر منته عليهم ، أمرهم بشكرها فقال :

" اعملوا آل داود "

وهم داود ، وأولاده ، وأهله ، لأن المنة على الجميع ، وكثير من هذه المصالح عائد لكلهم .

" شكرا "

الله على ما أعطاهم ، ومقابلة لما أولاهم .

" وقليل من عبادي الشكور "

فأكثرهم ، لم يشكروا الله تعالى على ما أولاهم ، من النعم ، ودفع عنهم من النقم . والشكر : اعتراف القلب بمنة الله تعالى ، وتلقيها افتقارا إليها ، وصرفها في طاعة الله تعالى ، وصونها عن صرفها في المعصية . فلم يزل الشياطين يعملون لسليمان ، عليه الصلاة والسلام ، كل بناء . وكانوا قد موهوا على الإنس ، وأخبروهم أنهم يعلمون الغيب ، ويطلعون على المكنونات . فأراد الله تعالى أن يري العباد كذبهم في هذه الدعوى ، فمكثوا يعملون على عملهم . وقضى الله بالموت على سليمان عليه السلام ، واتكأ على عصاه ، وهي المنسأة . فصاروا إذا مروا به وهو متكىء عليها ، ظنوه حيا ، وهابوه . فغدوا على عملهم كذلك سنة كاملة على ما قيل ، حتى سلطت دابة الأرض على عصاه ، فلم تزل ترعاها ، حتى بادت ، وسقطت ، فيسقط سليمان وتفرقت الشياطين وتبينت الإنس أن الجن

" أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين "

وهو العمل الشاق عليهم . فلو علموا الغيب ، لعلموا موت سليمان ، الذي هم أحرص شيء عليه ، ليسلموا مما هم فيه .


تفسير السعدي - صفحة القرآن رقم 430

تفسير السعدي - صفحة قرآن رقم 430

" لقد كان لسبإ في مسكنهم آية جنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور فأعرضوا فأرسلنا عليهم سيل العرم وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل وشيء من سدر قليل ذلك جزيناهم بما كفروا وهل نجازي إلا الكفور وجعلنا بينهم وبين القرى التي باركنا فيها قرى ظاهرة وقدرنا فيها السير سيروا فيها ليالي وأياما آمنين فقالوا ربنا باعد بين أسفارنا وظلموا أنفسهم فجعلناهم أحاديث ومزقناهم كل ممزق إن في ذلك لآيات لكل صبار شكور ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين وما كان له عليهم من سلطان إلا لنعلم من يؤمن بالآخرة ممن هو منها في شك وربك على كل شيء حفيظ "

سبأ قبيلة معروفة في أداني اليمن ، ومسكنهم بلدة يقال لها « مأرب » . ومن نعم الله ولطفه بالناس عموما ، وبالعرب خصوصا ، أنه قص في القرآن أخبار المهلكين والمعاقبين ، ممن كان يجاور العرب ، ويشاهد آثارهم ، ويتناقل الناس أخبارهم ، ليكون ذلك أدعى إلى التصديق ، وأقرب للموعظة فقال :

" لقد كان لسبإ في مسكنهم "

أي : محلهم الذي يسكنون فيه

" آية "

. والآية هنا : ما أدر الله عليهم من النعم ، وصرف عنهم من النقم ، الذي يقتضي ذلك منهم ، أن يعبدوا الله ويشكروه . ثم فسر الآية بقوله :

" جنتان عن يمين وشمال "

وكان لهم واد عظيم ، تأتيه سيول كثيرة ، وكانوا بنوا سدا محكما ، يكون مجمعا للماء . فكانت السيول تأتيه ، فيجتمع هناك ماء عظيم ، فيفرقونه على بساتينهم ، التي عن يمين ذلك الوادي وشماله . وتغل لهم تلك الجنتان العظيمتان ، من الثمار ما يكفيهم ، ويحصل لهم الغبطة والسرور . فأمرهم الله بشكر نعمه ، التي أدرها عليهم من وجوه كثيرة : منها : أن الله جعل بلدهم ، بلدة طيبة ، لحسن هوائها ، وقلة وخمها ، وحصول الرزق الرغد فيها . ومنها : أن الله تعالى وعدهم ـ إن شكروه ـ أن يغفر لهم ويرحمهم ، ولهذا قال :

" بلدة طيبة ورب غفور "

. ومنها : أن الله لما علم احتياجهم في تجارتهم ومكاسبهم ، إلى الأرض المباركة ، الظاهر أنها : قرى صنعاء ، كما قاله غير واحد من السلف ، وقيل : إنها الشام ، هيأ لهم من الأسباب ، ما به يتيسر وصولهم إليها ، بغاية السهولة ، من الأمن ، وعدم الخوف ، وتواصل القرى بينهم وبينها ، بحيث لا يكون عليهم مشقة ، بحمل الزاد والمزاد . ولهذا قال :

" وجعلنا بينهم وبين القرى التي باركنا فيها قرى ظاهرة وقدرنا فيها السير "

أي : سيرا مقدرا يعرفونه ، ويحكمون عليه ، بحيث لا يتيهون عنه

" سيروا فيها ليالي وأياما آمنين "

أي : مطمئنين في السير ، في تلك الليالي والأيام ، غير خائفين . وهذا من تمام نعمة الله عليهم ، أن أمنهم من الخوف . فأعرضوا عن المنعم ، وعن عبادته ، وبطروا النعمة ، وملوها . حتى إنهم طلبوا وتمنوا ، أن تتباعد أسفارهم بين تلك القرى ، التي كان السير فيها متيسرا .

" وظلموا أنفسهم "

بكفرهم بالله وبنعمته ، فعاقبهم الله تعالى بهذه التعمة ، التي أطغتهم ، فأبادها عليهم ، فأرسل عليها سيل العرم ، أي : السيل المتوعر ، الذي خرب سدهم ، وأتلف جناتهم ، وخرب بساتينهم . فتبدلت تلك الجنات ذات الحدائق المعجبة ، والأشجار المثمرة ، وصار بدلها ، أشجار لا نفع فيها ، ولهذا قال :

" وبدلناهم بجنتيهم جنتين ذواتي أكل "

أي : شيء قليل من الأكل الذي لا يقع منهم موقعا

" خمط وأثل وشيء من سدر قليل "

وهذا كله شجر معروف ، وهذا من جنس عملهم . فكما بدلوا الشكر الحسن ، بالكفر القبيح ، بدلوا تلك النعمة بما ذكر ، ولهذا قال :

" ذلك جزيناهم بما كفروا وهل نجازي إلا الكفور "

أي : وهل نجازي جزاء العقوبة ـ بدليل السياق ـ إلا من كفر بالله وبطر النعمة ؟ فلما أصابهم ما أصابهم ، تفرقوا وتمزقوا ، بعدما كانوا مجتمعين ، وجعلهم الله أحاديث يتحدث بهم ، وأسمارا للناس ، وكان يضرب بهم المثل فيقال : « تفرقوا أيدي سبأ » فكل أحد يتحدث بما جرى لهم . ولكن لا ينتفع بالعبرة فيهم إلا من قال الله فيهم :

" إن في ذلك لآيات لكل صبار شكور "

صبار على المكاره والشدائد ، يتحملها لوجه الله ، ولا يتسخطها بل يصبر عليها . شكور لنعمة الله تعالى يقر بها ، ويعترف ، ويثني على من أولاها ، ويصرفها في طاعته . فهذا إذا سمع بقصتهم ، وما جرى منهم وعليهم ، عرف بذلك أن تلك العقوبة ، جزاء لكفرهم نعمة الله ، وأن من فعل مثلهم ، فعل به ، كما فعل بهم . وأن شكر الله تعالى ، حافظ للنعمة ، دافع للنقمة . وأن رسل الله ، صادقون فيما أخبروا به . وأن الجزاء حق ، كما رأى أنموذجه في دار الدنيا . ثم ذكر أن قوم سبأ من الذين صدق عليهم إبليس ظنه ، حيث قال لربه :

" فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين "

. وهذا ظن من إبليس ، لا يقين؛ لأنه لا يعلم الغيب ، ولم يأته خبر من الله أنه سيغويهم أجمعين ، إلا من استثنى . فهؤلاء وأمثالهم ، ممن صدق عليه إبليس ظنه ، ودعاهم وأغواهم

" فاتبعوه إلا فريقا من المؤمنين "

ممن لم يكفر بنعمة الله ، فإنه لم يدخل تحت ظن إبليس . ويحتمل أن قصة سبأ ، انتهت عند قوله :

" إن في ذلك لآيات لكل صبار شكور "

. ثم ابتدأ فقال :

" ولقد صدق عليهم "

أي : على جنس الناس ، فتكون الآية عامة ، في كل من اتبعه . ثم قال تعالى :

" وما كان له "

أي : لإبليس

" عليهم من سلطان "

أي : تسلط ، وقهر ، وقسر على ما يريده منهم ، ولكن حكمة الله تعالى ، اقتضت تسليطه ، وتسويله لبني آدم .

" لنعلم من يؤمن بالآخرة ممن هو منها في شك "

أي : ليقوم سوق الامتحان ، ويعلم به الصادق من الكاذب ، ويعرف من كان إيمانه صحيحا ، يثبت عند الامتحان والاختبار ، وإلقاء الشبه الشيطانية ، ممن إيمانه غير ثابت ، يتزلزل بأدنى شبهة ، ويزول بأقل داع يدعوه إلى ضده . فالله تعالى جعله امتحانا ، يمتحن به عباده ، ويظهر الخبيث من الطيب .

" وربك على كل شيء حفيظ "

يحفظ العباد ، ويحفظ عليهم أعمالهم ، ويحفظ تعالى جزاءها ، فيوفيهم إياها ، كاملة موفرة .

" قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السماوات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير "

أي :

" قل "

يا أيها الرسول ، للمشركين بالله غيره من المخلوقات ، التي لا تنفع ولا تضر ، ملزما لهم بعجزها ، ومبينا بطلان عبادتها :

" ادعوا الذين زعمتم من دون الله "

أي : زعمتموهم شركاء لله ، إن كان دعاؤكم ينفع ، فإنهم قد توفرت فيهم أسباب العجز ، وعدم إجابة الدعاء من كل وجه . فإنهم ليس لهم أدنى ملك

" لا يملكون مثقال ذرة في السماوات ولا في الأرض "

على وجه الاستقلال ، ولا على وجه الاشتراك ، ولهذا قال :

" وما لهم "

أي : لتلك الآلهة الذين زعمتم

" فيهما "

أي : في السموات والأرض .

" من شرك "

أي : لا شرك قليل ولا كثير ، فليس لهم ملك ، ولا شركة ملك . بقي أن يقال : ومع ذلك ، فقط يكونون أعوانا للمالك ، ووزراء له ، فدعاؤهم يكون نافعا ، لأنهم ـ بسبب حاجة الملك إليهم ـ يقضون حوائج من تعلق بهم . فنفى تعالى هذه المرتبة فقال :

" وما له "

أي : لله تعالى الواحد القهار

" منهم "

أي : من هؤلاء المعبودين

" من ظهير "

أي : معاون ووزير ، يساعده على الملك والتدبير . فلم يبق إلا الشفاعة ، فنفاها بقوله :

" ولا تنفع الشفاعة عنده إلا لمن أذن له "

. فهذه أنواع التعلقات ، التي يتعلق بها المشركون بأندادهم ، وأوثانهم ، من البشر ، والشجر ، وغيرهم ، فطعها الله وبين بطلانها ، تبيينا حاسما لمواد الشرك ، قاطعا لأصوله . لأن المشرك ، إنما يدعو ويعبد غير الله ، لما يرجو منه من النفع ، فهذا الرجاء ، هو الذي أوجب له الشرك . فإذا كان من يدعوه غير الله ، لا مالكا للنفع والضر ، ولا شريكا للمالك ، ولا عونا وظهيرا للمالك ، ولا يقدر أن يشفع بدون إذن المالك ، كان هذا الدعاء ، وهذه العبادة ، ضلالا في العقل ، باطلة في الشرع . بل ينعكس على المشرك مطلوبه ، ومقصوده ، فإنه يريد منها النفع ، فبين الله بطلانه ، وعدمه ، وبين في آيات أخر ، ضررها على عابديها ، وأنه يوم القيامة ، يكفر بعضهم ببعض ، ويلعن بعضهم بعضا ، ومأواهم النار

" وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين "

. والعجب ، أن المشرك استكبر عن الانقياد للرسل ، بزعمه أنهم بشر ، ورضي أن يعبد ويدعو الشجر ، والحجر ، استكبر عن الإخلاص للملك الرحمن الديان ، ورضي بعبادة من ضره أقرب من نفعه ، طاعة لأعدى عدو له وهو الشيطان .


تفسير السعدي - صفحة القرآن رقم 431

تفسير السعدي - صفحة قرآن رقم 431

وقوله :

" حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير "

. يحتمل أن الضمير في هذا الموضع ، يعود إلى المشركين ، لأنهم مذكورون في اللفظ . والقاعدة في الضمائر ، أن تعود إلى أقرب مذكور . ويكون المعنى : إذا كان يوم القيامة ، وفزع عن قلوب المشركين ، أي : زال الفزع ، وسئلوا حين رجعت إليهم عقولهم ، عن حالهم في الدنيا ، وتكذيبهم للحق الذي جاءت به الرسل ، أنهم يقرون أن ما هم عليه من الكفر والشرك باطل ، وأن ما قال الله ، وأخبرت به عنه رسله ، هو الحق

" بدا لهم ما كانوا يخفون من قبل "

وعملوا أن الحق لله ، واعترفوا بذنوبهم .

" وهو العلي "

بذاته ، فوق جميع المخلوقات ، وقهره لهم ، وعلوا قدره ، بما له من الصفات العظيمة ، الجليلة المقدار

" الكبير "

في ذاته وصفاته . ومن علوه ، أن حكمه تعالى يعلو ، وتذعن له النفوس ، حتى نفوس المتكبرين والمشركين . وهذا المعنى أظهر ، وهو الذي يدل عليه السياق . ويحتمل أن الضمير يعود إلى الملائكة ، وذلك أن الله تعالى إذا تكلم بالوحي ، سمعته الملائكة ، فصعقوا وخروا لله سجدا . فيكون أول من يرفع رأسه ، جبريل فيكلمه الله من وحيه بما أراد . فإذا زال الصعق عن قلوب الملائكة ، وزال الفزع فيسأل بعضهم بعضا عن ذلك الكلام ، الذي صعقوا منه : فإذا قال ربكم ؟ فيقول بعضهم لبعض : قال الحق ، إما إجمالا ، لعلمهم أنه لا يقول إلا حقا . وإما أن يقولوا : قال كذا وكذا ، للكلام الذي سمعوه منه ، وذلك من الحق . فيكون المعنى على هذا : أن المشركين الذين عبدوا مع الله تلك الآلهة ، التي وصفنا لكم عجزها ونقصها ، وعدم نفعها بوجه من الوجوه ، كيف صدفوا وصرفوا عن إخلاص العبادة للرب العظيم ، العلي الكبير ، الذي ـ من عظمته وجلاله ـ أن الملائكة الكرام ، والمقربين من الخلق ، يبلغ بهم الخضوع والصعق ، عند سماع كلامه هذا المبلغ ، ويقرون كلهم لله ، أنه لا يقول إلا الحق . فما بال هؤلاء المشركين ، استكبروا عن عبادة من هذا شأنه ، وعظمة ملكه وسلطانه . فتعالى العلي الكبير ، عن شرك المشركين ، وإفكهم ، وكذبهم .

" قل من يرزقكم من السماوات والأرض قل الله وإنا أو إياكم لعلى هدى أو في ضلال مبين قل لا تسألون عما أجرمنا ولا نسأل عما تعملون قل يجمع بيننا ربنا ثم يفتح بيننا بالحق وهو الفتاح العليم قل أروني الذين ألحقتم به شركاء كلا بل هو الله العزيز الحكيم "

يأمر تعالى ، نبيه محمدا صلى الله عليه وسلم ، أن يقول لمن أشرك بالله ويسأله عن صحة شركه :

" قل من يرزقكم من السماوات والأرض "

فإنهم ، لا بد أن يقروا أنه الله . ولئن لم يقروا

" قل الله "

فإنك لا تجد من يدفع هذا القول . فإذا تبين أن الله وحده ، الذي يرزقكم من السموات والأرض ، وينزل لكم المطر ، وينبت لكم النبات ، ويفجر لكم الأنهار ، ويطلع لكم من ثمار الأشجار ، وجعل لكم الحيوانات جميعها ، لنفعكم ورزقكم ، فلم تعبدون من لا يرزقكم شيئا ، ولا يفيدكم نفعا ؟ وقوله :

" وإنا أو إياكم لعلى هدى أو في ضلال مبين "

أي : إحدى الطائفتين ، منا ومنكم ، على الهدى ، مستعلية عليه ، أو في ضلال بين ، منغمرة فيه ، وهذا الكلام ، يقوله من تبين له الحق ، واتضح له الصواب ، وجزم بالحق الذي هو عليه ، وبطلان ما عليه خصمه . أي : قد شرحنا من الأدلة الواضحة ، عندنا وعندكم ، ما به يعلم علما يقينيا لا شك فيه ، من المحق منا ، ومن المبطل ، ومن المهتدي ومن الضال ؟ حتى إنه يصير اليقين بعد ذلك ، لا فائدة فيه . فإنك إذا وازنت بين من يدعوا إلى عبادة الخالق ، بسائر المخلوقات المتصرف فيها بجميع أنواع التصرفات ، المسدي جميع النعم ، الذي رزقهم ، وأوصل إليهم كل نعمة ، ودفع عنهم كل نقمة ، الذي له الحمد كله ، والملك كله ، وكل أحد من الملائكة فمن دونهم ، خاضعون لهيبته ، متذللون لعظمته ، وكل الشفعاء ، تخافه ، لا يشفع أحد منهم عنده إلا بإذنه . العلي الكبير ، في ذاته ، وأوصافه ، وأفعاله ، الذي له كل كمال ، وكل جلال ، وكل جمال ، وكل حمد وثناء ومجد . يدعو إلى التقرب لمن هذا شأنه ، وإخلاص العمل له ، وينهى عن عبادة من سواه ، وبين من يتقرب إلى أوثان ، وأصنام ، وقبور ، لا تخلق ، ولا ترزق ، ولا تملك لأنفسها ، ولا لمن عبدها ، نفعا ولا ضرا ، ولا موتا ، ولا حياة ، ولا نشورا . بل هي جمادات ، لا تعقل ، ولا تسمع دعاء عابديها ، ولو سمعته ، ما استجابت لهم . ويوم القيامة يكفرون بشركهم ، ويتبرأون منهم ، ويتلاعنون بينهم . ليس لهم قسط من الملك ، ولا شركة فيه ، ولا لهم شفاعة يستقلون بها دون الله . فهو يدعو ، من هذا وصفه ، ويتقرب إليه مهما أمكنه ، ويعادي من أخلص الدين لله ، ويحاربه ، ويكذب رسل الله ، الذين جاءوا بالإخلاص لله وحده . تبين لك أي الفريقين ، المهتدي من الضال ، والشقي من السعيد ؟ ولم يحتج إلى أن يعين لك ذلك ، لأن وصف الحال ، أوضح من لسان المقال .

" قل "

لهم

" لا تسألون عما أجرمنا ولا نسأل عما تعملون "

أي : كل منا ومنكم ، له عمله . أنتم لا تسألون عن إجرامنا وذنوبنا لو أذنبنا ، ونحن لا نسأل عن أعمالكم . فليكن المقصود منا ومنكم ، طلب الحق ، وسلوك طريق الإنصاف . ودعوا ما كنا نعمل ، ولا يكن مانعا لكم من اتباع الحق . فإن أحكام الدنيا ، تجري على الظواهر ، ويتبع فيها الحق ، ويجتنب الباطل . وأما الأعمال ، فلها دار أخرى ، يحكم فيها أحكم الحاكمين ، ويفصل بين المختصمين ، أعدل العادلين . ولهذا قال :

" قل يجمع بيننا ربنا ثم يفتح بيننا "

أي : يحكم بيننا حكما ، يتبين به الصادق من الكاذب ، والمستحق للثواب ، من المستحق للعقاب

" وهو الفتاح "

أي : الحاكم في القضايا المنغلقة

" العليم "

بما ينبغي أن يقضى به .

" قل "

لهم يا أيها الرسول ، ومن ناب منابك :

" أروني الذين ألحقتم به شركاء "

أي : أين هم ؟ وأين السبيل إلى معرفتهم ؟ وهل هم في الأرض ، أم في السماء ؟ فإن عالم الغيب والشهادة قد أخبرنا أنه ليس في الوجود له شريك .

" ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم "

الآية

" وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن وإن هم إلا يخرصون "

. وكذلك خواص خلقه ، من الأنبياء والمرسلين ، لا يعلمون له شريكا . فيا أيها المشركون أروني الذين ألحقتم بزعمكم الباطل

" به "

أي : بالله

" شركاء "

. وهذا السؤال لا يمكنهم الإجابة عنه ، ولهذا قال :

" كلا "

أي : ليس لله شريك ، ولا ند ، ولا ضد .

" بل هو الله "

الذي لا يستحق التأله والتعبد ، إلا هو .

" العزيز "

الذي قهر كل شيء فكل ما سواه ، فهو مقهور له ، مسخر مدبر .

" الحكيم "

الذي أتقن ما خلقه ، وأحسن ما شرعه . ولو لم يكن في حكمته في شرعه إلا أنه أمر بتوحيده ، وإخلاص الدين له ، وأحب ذلك ، وجعله طريقا للنجاة ، ونهى عن الشرك به ، واتخاذ الأنداد من دونه ، وجعل ذلك طريقا للشقاء والهلاك ، لكفى بذلك برهانا على كمال حكمته . فكيف ، وجميع ما أمر به ونهى عنه ، مشتمل على الحكمة ؟

" وما أرسلناك إلا كافة للناس بشيرا ونذيرا ولكن أكثر الناس لا يعلمون ويقولون متى هذا الوعد إن كنتم صادقين قل لكم ميعاد يوم لا تستأخرون عنه ساعة ولا تستقدمون "

يخبر تعالى ، أنه ما أرسل رسوله صلى الله عليه وسلم ، إلا ليبشر جميع الناس بثواب الله ، ويخبرهم بالأعمال الموجبة لذلك . وينذرهم عقاب الله ، ويخبرهم بالأعمال الموجبة له ، فليس لك من الأمر شيء . وكل ما اقترح عليك أهل التكذيب والعناد ، فليس من وظيفتك ، إنما ذلك بيد الله تعالى .

" ولكن أكثر الناس لا يعلمون "

أي : ليس لهم علم صحيح ، بل إما جهال ، أو معاندون لم يعملوا بعلمهم ، فكأنهم لا علم لهم . ومن عدم علمهم ، جعلهم عدم الإجابة لما اقترحوه على الرسول ، موجبا لرد دعوته . فمما اقترحوه ، استعجالهم العذاب ، الذي أنذرهم به فقال :

" ويقولون متى هذا الوعد إن كنتم صادقين "

وهذا ظلم منهم . فأي ملازمة بين صدقه ، وبين الإخبار بوقت وقوعه ؟ وهل هذا إلا رد للحق ، وسفه في العقل ؟ أليس النذير في أمر من أحوال الدنيا ، لو جاء قوما ، يعلمون صدقه ونصحه ، ولهم عدو ينتهز الفرصة منهم ويعد لهم ، فقال لهم : تركت عدوكم قد سار ، يريد اجتياحكم واستئصالكم . فلو قال بعضهم : إن كنت صادقا ، فأخبرنا بأية ساعة يصل إلينا ، وأين مكانه الآن ؟ فهل يعد هذا القائل عاقلا ، أم يحكم بسفهه وجنونه ؟ هذا ، والمخبر يمكن صدقه وكذبه ، والعدو قد يبدو له غيرهم ، وقد تنحل عزيمته . وهم قد يكون بهم منعة ، يدافعون بها عن أنفسهم . فكيف بمن كذب أصدق الخلق ، المعصوم في خبره ، الذي لا ينطق عن الهوى ، بالعذاب اليقين ، الذي لا مدفع له ، ولا ناصر منه ؟ أليس رد خبره ، بحجة عدم بيان وقت وقوعه ، من أسفه السفه ؟

" قل "

لهم ـ مخبرا بوقت وقوعه ، الذي لا شك فيه ـ :

" لكم ميعاد يوم لا تستأخرون عنه ساعة ولا تستقدمون "

فاحذروا ذلك اليوم ، وأعدوا له عدته .


تفسير السعدي - صفحة القرآن رقم 432

تفسير السعدي - صفحة قرآن رقم 432

" وقال الذين كفروا لن نؤمن بهذا القرآن ولا بالذي بين يديه ولو ترى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أندادا وأسروا الندامة لما رأوا العذاب وجعلنا الأغلال في أعناق الذين كفروا هل يجزون إلا ما كانوا يعملون "

لما ذكر تعالى ، أن معاد المستعجلين بالعذاب ، لا بد من وقوعه عند حلول أجله؛ ذكر هنا ، حالهم في ذلك اليوم ، وأنك لو رأيت حالهم ، إذ وقفوا عند ربهم ، واجتمع الرؤساء والأتباع في الكفر والضلال ، لرأيت أمرا عظيما وهولا جسيما . ورأيت كيف يتراجعون ، ويرجع بعضهم إلى بعض القول .

" يقول الذين استضعفوا "

وهم الأتباع

" للذين استكبروا "

وهم القادة .

" لولا أنتم لكنا مؤمنين "

ولكنكم حلتم بيننا وبين الإيمان ، وزينتم لنا الكفران ، فتبعناكم على ذلك . ومقصودهم بذلك ، أن يكون العذاب على الرؤساء ، دونهم .

" قال الذين استكبروا للذين استضعفوا "

مستفهمين لهم ومخبرين أن الجميع مشتركون في الجزم :

" أنحن صددناكم عن الهدى بعد إذ جاءكم "

أي : بقوتنا وقهرنا إياكم .

" بل كنتم مجرمين "

أي : مختارين للإجرام ، لستم مقهورين عليه ، وإن كنا قد زينا لكم ، فما كان لنا عليكم من سلطان .

" وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أندادا "

أي : بل الذي دهانا منكم ، ووصل إلينا من إضلالكم ، ما دبرتموه من المكر ، في الليل والنهار ، إذ تحسنون لنا الكفر ، وتدعوننا إليه ، وتقولون : إنه الحق ، وتقدحون في الحق ، وتهجنونه ، وتزعمون أنه الباطل . فما زال مكركم بنا ، وكيدكم إيانا ، حتى أغويتمونا وفتنتمونا . فلم تفد تلك المراجعة بينهم شيئا إلا براءة بعضهم من بعض ، والندامة العظيمة ، ولهذا قال :

" وأسروا الندامة لما رأوا العذاب "

أي : زال عنهم ذلك الاحتجاج الذي احتج به بعضهم ، لينجو من العذاب ، وعلم أنه ظالم مستحق له . فندم كل منهم غاية الندم ، وتمنى أن لو كان على الحق ، وأنه ترك الباطل الذي أوصله إلى هذا العذاب ، سرا في أنفسهم ، لخوفهم من الفضيحة في إقرارهم على أنفسهم . وفي بعض مواقف القيامة ، وعند دخولهم النار يظهرون ذلك الندم جهرا .

" ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتى ليتني لم أتخذ فلانا خليلا "

الآيات .

" وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير فاعترفوا بذنبهم فسحقا لأصحاب السعير "

" وجعلنا الأغلال في أعناق الذين كفروا "

يغلون كما يغل المسجون ، الذي سيهان في سجنه كما قال تعالى :

" إذ الأغلال في أعناقهم والسلاسل يسحبون في الحميم ثم في النار يسجرون "

الآيات .

" هل يجزون "

في هذا العذاب والنكال ، وتلك الأغلال الثقال

" إلا ما كانوا يعملون "

من الكفر والفسوق والعصيان .

" وما أرسلنا في قرية من نذير إلا قال مترفوها إنا بما أرسلتم به كافرون وقالوا نحن أكثر أموالا وأولادا وما نحن بمعذبين قل إن ربي يبسط الرزق لمن يشاء ويقدر ولكن أكثر الناس لا يعلمون وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون والذين يسعون في آياتنا معاجزين أولئك في العذاب محضرون قل إن ربي يبسط الرزق لمن يشاء من عباده ويقدر له وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين "

يخبر تعالى عن حالة الأمم الماضية المكذبة للرسل ، أنها كحال هؤلاء الحاضرين المكذبين لرسولهم محمد صلى الله عليه وسلم ، وأن الله إذا أرسل رسولا في قرية من القرى ، كفر به مترفوها ، وأبطرتهم نعمتهم ، وفخروا بها .

" وقالوا نحن أكثر أموالا وأولادا "

أي : ممن اتبع الحق

" وما نحن بمعذبين "

أي : أولا ، لسنا بمبعوثين ، فإن بعثنا ، فالذي أعطانا الأموال والأولاد في الدنيا ، سيعطينا أكثر من ذلك في الآخرة ولا يعذبنا . فأجابهم الله تعالى ، بأن بسط الرزق وتضييقه ، ليس دليلا على ما زعمتم . فإن الرزق تحت مشيئة الله ، إن شاء بسطه لعبده ، وإن شاء ضيقه .

" وما أموالكم ولا أولادكم بالتي تقربكم "

إلى الله

" زلفى "

وتدني إليه . وإنما الذي يقرب منه زلفى ، الإيمان بما جاء به المرسلون ، والعمل الصالح الذي هو من لوازم الإيمان ، فإن أولئك ، لهم الجزاء عند الله تعالى مضاعفا الحسنة بعشر أمثالها ، إلى سبعمائة ضعف إلى أضعاف كثيرة ، لا يعلمها إلا الله .

" وهم في الغرفات آمنون "

أي : في المنازل العاليات المرتفعات جدا ، ساكنين فيها ، مطمئنين ، آمنين من المكدرات والمنغصات ، لما فيه من اللذات وأنواع المشتهيات ، وآمنين من الخروج منها ، أو الحزن فيها .

" والذين يسعون في آياتنا معاجزين "

أي : على وجه التعجيز لنا ، ولرسلنا ، والتكذيب .

" أولئك في العذاب محضرون "

تحضرهم الزبانية فلا يجديهم ما عولوا عليه نفعا . ثم أعاد تعالى أنه

" يبسط الرزق لمن يشاء من عباده ويقدر له "

ليرتب عليه قوله :

" وما أنفقتم من شيء "

نفقة واجبة ، أو مستحبة ، على قريب ، أو جار ، أو مسكين ، أو يتيم ، أو غير ذلك .

" فهو "

تعالى

" يخلفه "

فلا تتوهموا أن الإنفاق مما ينقص الرزق ، بل وعد بالخلف للمنفق ، الذي يبسط الرزق لمن يشاء ويقدر

" وهو خير الرازقين "

فاطلبوا الرزق منه ، واسعوا في الأسباب التي أمركم بها .


تفسير السعدي - صفحة القرآن رقم 433

تفسير السعدي - صفحة قرآن رقم 433

" ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون فاليوم لا يملك بعضكم لبعض نفعا ولا ضرا ونقول للذين ظلموا ذوقوا عذاب النار التي كنتم بها تكذبون "

" ويوم يحشرهم جميعا "

أي : العابدين لغير الله والمعبودين من دونه ، من الملائكة .

" ثم يقول "

الله

" للملائكة "

على وجه التوبيخ لمن عبدهم .

" أهؤلاء إياكم كانوا يعبدون "

فتبرأوا من عبادتهم . و

" قالوا سبحانك "

أي : تنزيها لك وتقديسا ، أن يكون لك شريك ، أو ند

" أنت ولينا من دونهم "

أي : أنت الذي نواليه من دونهم ، لا موالاة بيننا وبينهم . فنحن مفتقرون إلى ولايتك ، مضطرون إليها ، فكيف ندعو غيرنا إلى عبادتنا ؟ أم كيف نصلح لأن نتخذ من دونك أولياء وشركاء ؟

" بل "

هؤلاء المشركون

" كانوا يعبدون الجن "

أي : الشياطين ، يأمرونهم بعبادتنا أو عبادة غيرنا ، فيطيعونهم بذلك . وطاعتهم ، هي عبادتهم؛ لأن العبادة الطاعة ، كما قال تعالى مخاطبا لكل من اتخذ معه آلهة

" ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين وأن اعبدوني هذا صراط مستقيم "

" أكثرهم بهم مؤمنون "

أي : مصدقون للجن ، منقادون لهم؛ لأن الإيمان هو : التصديق الموجب للانقياد . فلما تبرأوا منهم ، قال تعالى مخاطبا لهم :

" فاليوم لا يملك بعضكم لبعض نفعا ولا ضرا "

تقطعت بينكم الأسباب ، وانقطع بعضكم من بعض .

" ونقول للذين ظلموا "

بالكفر والمعاصي ـ بعدما ندخلهم النار ـ

" ذوقوا عذاب النار التي كنتم بها تكذبون "

فاليوم عاينتموها ، ودخلتموها جزاء لتكذيبكم ، وعقوبة لما أحدثه ذلك التكذيب ، من عدم الهرب من أسبابها .

" وإذا تتلى عليهم آياتنا بينات قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم وقالوا ما هذا إلا إفك مفترى وقال الذين كفروا للحق لما جاءهم إن هذا إلا سحر مبين وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير وكذب الذين من قبلهم وما بلغوا معشار ما آتيناهم فكذبوا رسلي فكيف كان نكير "

يخبر تعالى عن حالة المشركين ، عندما تتلى عليهم آيات الله البينات ، وحججه الظاهرات ، وبراهينه القاطعات ، الدالة على كل خير ، الناهية عن كل شر ، التي هي أعظم نعمة جاءتهم ، ومنة وصلت إليهم ، الموجبة لمقابلتها بالإيمان والتصديق ، والانقياد ، والتسليم ، أنهم يقابلونها بضد ما ينبغي ، ويكذبون من جاءهم بها ويقولون :

" ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم "

أي : هذا قصده ، حين يأمركم بالإخلاص لله ، لتتركوا عوائد آبائكم الذين تعظمونهم وتمشون خلفهم . فردوا الحق ، بقوة الضالين ، ولم يوردوا برهانا ، ولا شبهة . فأي شبهة إذا أمرت الرسل بعض الضالين ، باتباع الحق ، فادعوا أن إخوانهم الذين على طريقتهم لم يزالوا عليه ؟ وهذه السفاهة ، ورد الحق ، بأقوال الضالين ، إذا تأملت كل حق رد ، فإذا هذا مآله ، لا يرد إلا بأقوال الضالين من المشركين ، والدهريين ، والفلاسفة ، والصابئين ، والملحدين في دين الله ، المارقين ، فهم أسوة كل من رد الحق إلى يوم القيامة . ولما احتجوا بفعل آبائهم ، وجعلوها دافعة لما جاءت به الرسل ، طعنوا بعد هذا ، بالحق .

" وقالوا ما هذا إلا إفك مفترى "

أي : كذب افتراه هذا الرجل ، الذي جاء به .

" وقال الذين كفروا للحق لما جاءهم إن هذا إلا سحر مبين "

أي : سحر ظاهر لكل أحد ، تكذيبا بالحق ، وترويجا على السفهاء . ولما بين ما ردوا به الحق ، وأنها أقوال دون مرتبة الشبهة ، فضلا عن أن تكون حجة ، ذكر أنهم وإن أراد أحد أن يتج لهم ، فإنهم لا مستند لهم ، ولا لهم شيء يعتمد عليه أصلا ، فقال :

" وما آتيناهم من كتب يدرسونها "

حتى تكون عمدة لهم

" وما أرسلنا إليهم قبلك من نذير "

حتى يكون عندهم من أقواله وأحواله ، ما يدفعون به ، ما جئتهم به . فليس عندهم علم ، ولا أثارة من علم . ثم خوفهم ما فعل بالأمم المكذبين قبلهم فقال :

" وكذب الذين من قبلهم وما بلغوا "

أي : ما بلغ هؤلاء المخاطبون

" معشار ما آتيناهم "

أي : الأمم الذين من قبلهم .

" فكذبوا رسلي فكيف كان نكير "

أي : إنكاري عليهم ، وعقوبتي إياهم . وقد أعلمنا ما فعل بهم من النكال ، وأن منهم من أغرقه ، ومنهم من أهلكه بالريح العقيم ، وبالصيحة ، وبالرجفة ، وبالخسف بالأرض ، وبإرسال الحاصب من السماء . فاحذروا يا هؤلاء المكذبون ، أن تدوموا على التكذيب ، فيأخذكم كما أخذ من قبلكم ، ويصيبكم ما أصابهم .

" قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة إن هو إلا نذير لكم بين يدي عذاب شديد قل ما سألتكم من أجر فهو لكم إن أجري إلا على الله وهو على كل شيء شهيد قل إن ربي يقذف بالحق علام الغيوب قل جاء الحق وما يبدئ الباطل وما يعيد قل إن ضللت فإنما أضل على نفسي وإن اهتديت فبما يوحي إلي ربي إنه سميع قريب "

أي

" قل "

يا أيها الرسول ، لهؤلاء المكذبين المعاندين ، المتصدين لرد الحق وتكذيبه ، والقدح بمن جاء به :

" إنما أعظكم بواحدة "

أي : بخصلة واحدة ، أشير عليكم بها ، وأنصح لكم في سلوكها . وهي طريق نصف ، لست أدعوكم بها ، إلى اتباع قولي ، ولا إلى ترك قولكم ، من دون موجب لذلك ، وهي :

" أن تقوموا لله مثنى وفرادى "

أي : تنهضوا بهمة ، ونشاط وقصد لاتباع الصواب ، وإخلاص لله ، مجتمعين ، ومتباحثين في ذلك ، ومتناظرين ، وفرادي ، كل واحد يخاطب نفسه بذلك . فإذا قمتم لله ، مثنى وفرادي ، استعملتم فكركم ، وأجلتموه ، وتدبرتم أحوال رسولكم : هل هو مجنون ، فيه صفات المجانين من كلامه ، وهيئته ، وصفته ؟ أم هو نبي صادق ، منذر لكم ما يضركم ، مما أمامكم من العذاب الشديد ؟ فلو قبلوا هذه الموعظة ، واستعملوها ، لتبين لهم أكثر من غيرهم ، أن رسول الله صلى الله عليه وسلم ، ليس بمجنون ، لأن هيئته ليست كهيئة المجانين ، في خنقهم ، واختلاجهم ، ونظرهم . بل هيئته أحسن الهيئات ، وحركاته أجل الحركات ، وهو أكمل الخلق ، أدبا ، وسكينة ، وتواضعا ، ووقارا ، لا يكون إلا لأرزن الرجال عقلا . ثم إذا تأملوا كلامه الفصيح ، ولفظه المليح ، وكلماته التي تملأ القلوب ، أمنا ، وإيمانا ، وتزكي النفوس ، وتطهر القلوب ، وتبعث على مكارم الأخلاق ، وتحث على محاسن الشيم ، وتزجر عن مساوىء الأخلاق ورذائلها . إذا تكلم ، رمقته العيون ، هيبة وإجلالا ، وتعظيما . فهل هذا يشبه هذيان المجانين ، وعربدتهم ، وكلامهم الذي يشبه أحوالهم ؟ فكل من تدبر أحواله؛ وقصده استعلام هل هو رسول الله أم لا ؟ سواء تفكر وحده ، أم معه غيره ، جزم بأنه رسول الله حقا ، ونبيه صدقا ، خصوصا المخاطبين ، وهو صاحبهم يعرفون أول أمره وآخره . وثم مانع للنفوس آخر ، عن اتباع الداعي ، إلى الحق ، وهو أنه يأخذ أموال من يستجيب له ، ويأخذ أجره على دعوته . فبين الله تعالى نزاهة رسوله عن هذا الأمر فقال :

" قل ما سألتكم من أجر "

أي : على اتباعكم للحق

" فهو لكم "

أي : فأشهدكم أن ذلك الأجر ـ على التقدير ـ أنه لكم .

" إن أجري إلا على الله وهو على كل شيء شهيد "

أي : محيط علمه مما أدعو إليه . فلو كنت كاذبا ، لأخذني بعقوبته . وشهيد أيضا على أعمالكم ، سيحفظها عليكم ، ثم يجازيكم بها . ولما بين البراهين الدالة على صحة الحق ، وبطلان الباطل ، أخبر تعالى أن هذه سنته وعادته أن

" نقذف بالحق "

على الباطل فيدمغه فإذا هو زاهق؛ لأنه بين من الحق في هذا الموضع ، ورد به أقوال المكذبين ، ما كان عبرة للمعتبرين ، وآية للمتأملين . فإنك كما ترى ، كيف اضمحلت أقوال المكذبين ، وتبين كذبهم وعنادهم ، وظهر الحق وسطع ، وبطل الباطل وانقمع . وذلك بسبب بيان

" علام الغيوب "

الذي يعلم ما تنطوي عليه القلوب ، من الوساوس والشبه ، ويعلم ما يقابل ذلك ، ويدفعه من الحجج . فيعلم بها عباده ، ويبينها لهم ، ولهذا قال :

" قل جاء الحق "

أي : ظهر وبان ، وصار بمنزلة الشمس ، وظهر سلطانه ،

" وما يبدئ الباطل وما يعيد "

أي : اضمحل وبطل أمره ، وذهب سلطانه ، فلا يبدىء ولا يعيد . ولما تبين الحق بما دعا إليه الرسول ، وكان المكذبون له ، يرمونه بالضلال ، أخبرهم بالحق ، ووضحه لهم ، وبين لهم عجزهم عن مقاومته ، وأخبرهم أن رميهم له بالضلال ، ليس بضائر الحق شيئا ، ولا دافع ما جاء به . وأنه إن ضل ـ وحاشاه من ذلك ، لكن على سبيل التنزل في المجادلة ـ فإنما يضل على نفسه ، أي : ضلاله قاصر على نفسه ، غير متعد إلى غيره .

" وإن اهتديت "

فليس ذلك من نفسي ، وحولي ، وقوتي ، وإنما هدايتي بما

" يوحي إلي ربي "

فهو مادة هدايتي ، كما هو مادة هادية غيري . إن ربي

" سميع "

للأقوال والأصوات كلها

" قريب "

ممن دعاه وسأله ، وعبده .


تفسير السعدي - صفحة القرآن رقم 434

تفسير السعدي - صفحة قرآن رقم 434

" ولو ترى إذ فزعوا فلا فوت وأخذوا من مكان قريب وقالوا آمنا به وأنى لهم التناوش من مكان بعيد وقد كفروا به من قبل ويقذفون بالغيب من مكان بعيد وحيل بينهم وبين ما يشتهون كما فعل بأشياعهم من قبل إنهم كانوا في شك مريب "

يقول تعالى :

" ولو ترى "

أيها لرسول ، ومن قام مقامك ، حال هؤلاء المكذبين .

" إذ فزعوا "

حين رأوا العذاب ، وما أخبرتهم به الرسل ، وما كذبوا به ، لرأيت أمرا هائلا ، ومنظرا مفظعا ، وحالة منكرة ، وشدة شديدة ، وذلك حين يحق عليهم العذاب .

" فلا فوت "

لهم وليس لهم عنه مهرب .

" وأخذوا من مكان قريب "

أي : ليس بعيدا عن محل العذاب ، بل يأخذون ، ثم يقذفون في النار .

" وقالوا "

في تلك الحال :

" آمنا بالله "

وصدقنا ما به كذبنا ( و ) لكن

" وأنى لهم التناوش "

أي : تناول الإيمان

" من مكان بعيد "

قد حيل بينهم وبينه ، وصار من الأمور المحالة في هذه الحالة . فلو أنهم آمنوا وقت الإمكان ، لكان إيمانهم مقبولا . ولكنهم

" كفروا به من قبل ويقذفون "

أي : يرمون

" بالغيب من مكان بعيد "

بقذفهم الباطل ، ليدحضوا به الحق . ولكن لا سبيل إلى ذلك ، كما لا سبيل للرامي ، من مكان بعيد إلى إصابة الغرض . فكذلك الباطل ، من المحال أن يغلب الحق أو يدفعه ، وإنما يكون له صولة ، وقت غفلة الحق عنه ، فإذا برز الحق وقاوم الباطل قمعه .

" وحيل بينهم وبين ما يشتهون "

من الشهوات واللذات ، والأولاد ، والأموال ، والخدم والجنود . وقد انفردوا بأعمالهم ، وجاءوا فرادى ، كما خلقوا ، وتركوا ما خولوا ، وراء ظهورهم .

" كما فعل بأشياعهم من قبل "

أي : من الأمم السابقين ، حين جاءهم الهلاك ، حيل بينهم وبين ما يشتهون .

" إنهم كانوا في شك مريب "

أي : يحدث الريبة وقلق القلب ، فلذلك لم يؤمنوا ، ولم يعتبوا حين استعتبوا .

تم تفسير سورة سبأ ـ ولله الحمد والمنة ، والفضل ، ومنه العون ، وعليه التوكل ، وبه الثقة .

سورة فاطر

" الحمد لله فاطر السماوات والأرض جاعل الملائكة رسلا أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق ما يشاء إن الله على كل شيء قدير ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم "

يمدح تعالى نفسه الكريمة المقدسة ، على خلقه السموات والأرض ، وما اشتملتا عليه من المخلوقات ، لأن ذلك ، دليل على كمال قدرته ، وسعة ملكه ، وعموم رحمته ، وبديع حكمته ، وإحاطة علمه . ولما ذكر الخلق ، ذكر بعده ، ما يتضمن الأمر ، وهو : أنه

" جاعل الملائكة رسلا "

في تدبير أوامره القدرية ، ووسائط بينه وبين خلقه ، في تبليغ أوامره الدينية . وفي ذكره أنه جعل الملائكة رسلا ، ولم يستثن منهم أحدا ، دليل على كمال طاعتهم لربهم ، وانقيادهم لأمره ، كما قال تعالى :

" لا يعصون الله ما أمرهم ويفعلون ما يؤمرون "

. ولما كانت الملائكة مدبرات ، بإذن الله . ما جعلهم الله موكلين فيه ، ذكر قوتهم على ذلك ، وسرعة سيرهم ، بأن جعلهم

" أولي أجنحة "

تطير بها ، فتسرع بتنفيذ ما أمرت به .

" مثنى وثلاث ورباع "

أي : منهم من له جناحان ، وثلاثة ، وأربعة ، بحسب ما اقتضته حكمته ،

" يزيد في الخلق ما يشاء "

أي : يزيد بعض مخلوقاته على بعض ، في صفة خلقها ، وفي القوة ، وفي الحسن ، وفي زيادة الأعضاء المعهودة ، وفي حسن الأصوات ، ولذة النغمات .

" إن الله على كل شيء قدير "

فقدرته تعالى ، تأتي على ما يشاؤه ، ولا يستعصي عليها شيء ، ومن ذلك ، زيادة مخلوقاته ، بعضها على بعض . ثم ذكر انفراده تعالى ، بالتدبير ، والعطاء ، والمنع فقال :

" ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك "

من رحمته عنهم

" فلا مرسل له من بعده "

فهذا يوجب التعلق بالله تعالى ، والافتقار إليه من جميع الوجوه ، وأن لا يدعى إلا هو ، ولا يخاف ويرجى ، وإلا هو .

" وهو العزيز "

الذي قهر الأشياء كلها

" الحكيم "

الذي يضع الأشياء مواضعها وينزلها منازلها .

" يا أيها الناس اذكروا نعمة الله عليكم هل من خالق غير الله يرزقكم من السماء والأرض لا إله إلا هو فأنى تؤفكون وإن يكذبوك فقد كذبت رسل من قبلك وإلى الله ترجع الأمور "

يأمر تعالى ، جميع الناس أن يذكروا نعمته عليهم . وهذا شامل لذكرها بالقلب اعترافا ، وباللسان ثناء ، وبالجوارح انقيادا ، فإن ذكر نعمه تعالى ، داع لشكره . ثم نبههم على أصول النعم ، وهي : الخلق ، والرزق فقال :

" هل من خالق غير الله يرزقكم من السماء والأرض "

. ولما كان من المعلوم ، أنه ليس أحد يخلق ويرزق إلا الله ، نتج من ذلك ، أن كان ذلك ، دليلا على ألوهيته وعبوديتة ، ولهذا قال :

" لا إله إلا هو فأنى تؤفكون "

أي : تصرفون عن عبادة الخالق الرازق لعبادة المخلوق المرزوق .

" وإن يكذبوك "

يا أيها الرسول ، فلك أسوة بمن قبلك من المرسلين .

" فقد كذبت رسل من قبلك "

فأهلك المكذبون ، ونجى الله الرسل وأتباعهم .

" وإلى الله ترجع الأمور "

في الآخرة ، فيجازي المكذبين ، وينصر المرسلين وأتباعهم .


تفسير السعدي - صفحة القرآن رقم 435

تفسير السعدي - صفحة قرآن رقم 435

" يا أيها الناس إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعو حزبه ليكونوا من أصحاب السعير الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير "

يقول تعالى :

" يا أيها الناس إن وعد الله "

بالبعث ، والجزاء على الأعمال

" حق "

أي : لا شك فيه ، ولا مرية ، ولا تردد ، قد دلت على ذلك الأدلة السمعية ، والبراهين العقلية . فإذا كان وعده حقا ، فتهيئوا له وبادروا أوقاتكم الشريفة . بالأعمال الصالحة ، ولا يقطعكم عن ذلك قاطع .

" فلا تغرنكم الحياة الدنيا "

بلذاتها وشهواتها ، ومطالبها النفسية ، فتليهكم عما خلقتم له .

" ولا يغرنكم بالله الغرور "

الذي هو :

" الشيطان "

وهو

" لكم عدو "

في الحقيقة

" فاتخذوه عدوا "

أي : لتكن منكم عداوته ، ولا تهملوا محاربته كل وقت ، فإنه يراكم ، وأنتم لا ترونه ، وهو دائما لكم بالمرصاد .

" إنما يدعو حزبه ليكونوا من أصحاب السعير "

هذا غايته ومقصود ممن تبعه ، أن يهان غاية الإهانة ، بالعذاب الشديد . ثم ذكر أن الناس ، انقسموا بحسب طاعة الشيطان وعدمها ، إلى قسمين ، وذكر جزاء كل منهما فقال :

" الذين كفروا "

أي : جحدوا ما جاءت به الرسل ، ودلت عليه الكتب

" لهم عذاب شديد "

في نار جهنم ، شديد في ذاته ، ووصفه ، وأنهم خالدون فيها أبدا .

" والذين آمنوا "

بقلوبهم ، بما دعا الله إلى الإيمان به

" وعملوا "

بمقتضى ذلك الإيمان ، بجوارحهم ، الأعمال

" الصالحات لهم مغفرة "

لذنوبهم ، ويزول بها عنهم الشر والمكروه

" وأجر كبير "

يحصل به المطلوب .

" أفمن زين له سوء عمله فرآه حسنا فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم حسرات إن الله عليم بما يصنعون "

يقول تعالى :

" أفمن زين له سوء عمله "

القبيح ، زينه له الشيطان ، وحسنه في عينه ،

" فرآه حسنا "

أي : كمن هداه الله إلى الصراط المستقيم ، والدين القويم ، فهل يستوي هذا وهذا ؟ فالأول : عمل السيىء ، ورأى الحق باطلا ، والباطل حقا . والثاني : عمل الحسن ، ورأى الحق حقا ، والباطل باطلا . ولكن الهداية والإضلال بيد الله تعالى .

" فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم "

أي : على الضالين الذين زين لهم سوء أعمالهم ، وصدقهم الشيطان عن الحق

" حسرات "

أي : فلا تهلك نفسك حزنا على الضالين وحسرة عليهم . فليس عليك إلا البلاغ ، وليس عليك من هداهم من شيء ، والله هو الذي يجازيهم بأعمالهم

" إن الله عليم بما يصنعون "

فيجازيهم عليها .

" والله الذي أرسل الرياح فتثير سحابا فسقناه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور "

يخبر تعالى عن كمال اقتداره ، وسعة جوده ، وأنه الذي

" أرسل الرياح فتثير سحابا فسقناه إلى بلد ميت "

فأنزله الله عليها

" فأحيينا به الأرض بعد موتها "

. فحييت البلاد والعباد ، وارتزقت الحيوانات ، ورتعت في تلك الخيرات .

" كذلك "

الذي أحيا الأرض بعد موتها ، ينشر الأموات من قبورهم ، بعدما مزقهم البلاء ، فيسوق إليهم مطرا ، كما ساقه إلى الأرض الميتة ، فينزله عليهم فتحيا الأجساد والأرواح من القبور ، ويكون

" النشور "

فيأتون للقيام بين يدي الله ليحكم بينهم ، ويفصل بحكمه العدل .

" من كان يريد العزة فلله العزة جميعا إليه يصعد الكلم الطيب والعمل الصالح يرفعه والذين يمكرون السيئات لهم عذاب شديد ومكر أولئك هو يبور "

أي : يا من يريد العزة ، اطلبها ممن هي بيده ، فإن العزة بيد الله ، ولا تنال إلا بطاعته . وقد ذكرها بقوله :

" إليه يصعد الكلم الطيب "

من قراءة ، وتسبيح ، وتحميد ، وتهليل ، وكل كلام حسن طيب ، فيرفع إلى الله ، ويعرض عليه ، ويثني الله على صاحبه ، بين الملأ الأعلى ،

" والعمل الصالح "

من أعمال القلوب وأعمال الجوارح

" يرفعه "

الله تعالى إليه أيضا ، كالكلم الطيب . وقيل : العمل الصالح يرفع الكلم الطيب ، فيكون رفع الكلم الطيب بحسب أعمال العبد الصالحة ، فهي التي ترفع كلمه الطيب . فإذا لم يكن له عمل صالح ، لم يرفع له قول إلى الله تعالى . فهذه الأعمال التي ترفع إلى الله تعالى ، ويرفع الله صاحبها ويعزه . وأما السيئات ، فإنها بالعكس ، يريد صاحبها الرفعة بها ، ويمكر ويكيد ويعود ذلك عليه ، ولا يزداد إلا هوانا ، ونزولا ، ولهذا قال :

" والذين يمكرون السيئات لهم عذاب شديد "

يهانون فيه غاية الإهانة .

" ومكر أولئك هو يبور "

أي : يهلك ويضمحل ، ولا يفيدهم شيئا ، لأنه مكر بالباطل ، لأجل الباطل .

" والله خلقكم من تراب ثم من نطفة ثم جعلكم أزواجا وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير "

يذكر تعالى خلقه الآدمي ، وتنقله في هذه الأوطار ، من تراب إلى نطفة وما بعدها .

" ثم جعلكم أزواجا "

أي : لم يزل ينقلكم ، طورا بعد طور ، حتى أوصلكم إلى أن كنتم أزواجا ، ذكر يتزوج أنثى ، ويراد بالزواج ، الذرية والأولاد . فهو وإن كان النكاح من الأسباب فيه ، فإنه مقترن بقضاء الله وقدره وعلمه .

" وما تحمل من أنثى ولا تضع إلا بعلمه "

وكذلك أطوار الآدمي ، كلها ، بعلمه وقضائه .

" وما يعمر من معمر ولا ينقص من عمره "

أي : عمر الذي كان معمرا عمرا طويلا

" إلا "

بعلمه تعالى . أو ما ينقص من عمر الإنسان الذي هو بصدد أن يصل إليه ، لولا ما سلكه من أسباب قصر العمر ، كالزنا ، وعقوق الوالدين ، وقطيعة الأرحام ، ونحو ذلك ، مما ذكر أنها من أسباب قصر العمر . والمعنى : أن طول العمر وقصره ، بسبب ، وبغير سبب ، كله بعلمه تعالى ، وقد أثبت ذلك

" في كتاب "

حوى ما يجري على العبد ، في جميع أوقاته ، وأيام حياته .

" إن ذلك على الله يسير "

أي : إحاطة علمه بتلك المعلومات الكثيرة ، وإحاطة كتابه بها . فهذه ثلاثة أدلة ، من أدلة البعث والنشور ، كلها عقلية ، نبه الله عليها في هذه الآيات : إحياء الأرض بعد موتها ، وأن الذي أحياها سيحيي الموتى ، وتنقل الآدمي في تلك الأطوار . فالذي أوجده ونقله ، طبقا بعد طبق ، وحالا بعد حال ، حتى بلغ ما قدر له ، فهو على إعادته وإنشائه النشأة الأخرى أقدر ، وهو أهون عليه ، وإحاطة علمه بجميع أجزاء العالم ، والعلوي ، والسفلي ، دقيقها ، وجليلها ، الذي في القلوب ، والأجنة التي في البطون ، وزيادة الأعمار ونقصها ، وإثبات ذلك كله في كتاب . فالذي كان هذا يسيرا عليه ، فإعادته للأموات ، أيسر وأيسر . فتبارك من كثر خيره ، ونبه عباده على ما فيه صلاحهم ، في معاشهم ، ومعادهم .


تفسير السعدي - صفحة القرآن رقم 436

تفسير السعدي - صفحة قرآن رقم 436

" وما يستوي البحران هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كل تأكلون لحما طريا وتستخرجون حلية تلبسونها وترى الفلك فيه مواخر لتبتغوا من فضله ولعلكم تشكرون يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لأجل مسمى ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير "

هذا إخبار عن قدرته ، وتوالي حكمته ، ورحمته أنه جعل البحرين لمصالح العالم الأرضي كلهم ، وأنه لم يسو بينهما ، لأن المصلحة تقتضي أن تكون الأنهار ، عذبة فراتا ، سائغا شرابها ، لينتفع بها الشاربون ، والغارسون ، والزارعون . وأن يكون البحر ، ملحا أجاجا ، لئلا يفسد الهواء المحيط بالأرض ، بروائح ما يموت في البحر ، من الحيوانات ، ولأنه ساكن لا يجري ، فملوحته تمنعه من التغير ، ولتكون حيواناته ، أحسن وألذ ، ولهذا قال :

" ومن كل "

من البحر الملح والعذب

" تأكلون لحما طريا "

وهو السمك المتيسر صيده في البحر .

" وتستخرجون حلية تلبسونها "

من لؤلؤ ، ومرجان ، وغيره ، مما يوجد في البحر . فهذه مصالح عظيمة للعباد . ومن المصالح أيضا والمنافع في البحر ، أن سخره الله تعالى لحمل الفلك ، من السفن ، والمراكب ، فتراها تمخر البحر وتشقه ، فتسلك من إقليم إلى إقليم آخر ، ومن محل إلى محل ، فتحمل السائرين وأثقالهم ، وتجاراتهم ، فيحصل بذلك من فضل الله وإحسانه . شيء كثير ، ولهذا قال :

" ولتبتغوا من فضله ولعلكم تشكرون "

على النعم المتقدم ذكرها . ومن ذلك أيضا إيلاجه تعالى الليل بالنهار ، والنهار بالليل ، يدخل هذا على هذا ، كما أتى أحدهما ، ذهب الآخر ، ويزيد أحدهما ، وينقص الآخر ، ويتساويان فيقوم بذلك ، ما يقوم من مصالح العباد في أبدانهم ، وحيواناتهم وأشجارهم ، وزروعهم . وكذلك ما جعل الله في تسخير الشمس والقمر ، من مصالح الضياء والنور والحركة والسكون . وانتشار العباد في طلب فضله ، وما فيها من إنضاج الثمار وتجفيف ما يجفف ، وغير ذلك ، مما هو من الضروريات ، التي لو فقدت للحق الناس الضرر . وقوله :

" كل يجري لأجل مسمى "

أي : كل من الشمس والقمر ، يسيران في فلكهما ، ما شاء الله أن يسيرا . فإذا جاء الأجل ، وقرب انقضاء الدنيا ، انقطع سيرهما ، وتعطل سلطانهما وخسف القمر ، وكورت الشمس ، وانتثرت النجوم . فلما بين تعالى : ما بين من هذه المخلوقات العظيمة ، وما فيها من العبر الدالة على كماله وإحسانه ، قال :

" ذلكم الله ربكم له الملك "

أي : الذي انفرد بخلق هذه المذكورات وتسخيرها ، هو الرب المألوه المعبود ، الذي له الملك كله .

" والذين تدعون من دونه "

من الأوثان والأصنام

" ما يملكون من قطمير "

أي : لا يملكون شيئا ، لا قليلا ، ولا كثيرا؛ حتى ولا القطمير الذي هو أحقر الأشياء . وهذا من تنصص النفي وعمومه ، فكيف يدعون ، وهم غير مالكين لشيء ، من ملك السموات والأرض ؟ ومع هذا

" إن تدعوهم لا يسمعوا دعاءكم "

لأنهم ما بين جماد وأموات وملائكة مشغولين بطاعة ربهم .

" ولو سمعوا "

على وجه الفرض والتقدير

" ما استجابوا لكم "

لأنهم لا يملكون شيئا ، ولا يرضى أكثرهم بعبادة من عبده ، ولهذا قال :

" ويوم القيامة يكفرون بشرككم "

أي : يتبرؤون منكم؛ ويقولون :

" سبحانك أنت ولينا من دونهم "

" ولا ينبئك مثل خبير "

أي : لا أحد ينبئك؛ أصدق من الله العليم الخبير . فاجزم بأن هذا الأمر ، الذي نبأ به؛ كأنه رأي عين ، فلا تشك ولا تمتر . فتضمنت هذه الآيات ، الأدلة والبراهين ، الساطعة ، والدالة على أنه تعالى المألوه المعبود ، الذي لا يستحق شيئا من العبادة سواه ، وأن عبادة ما سواه باطلة متعلقة بباطل ، لا تفيد عابده شيئا .

" يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد إن يشأ يذهبكم ويأت بخلق جديد وما ذلك على الله بعزيز ولا تزر وازرة وزر أخرى وإن تدع مثقلة إلى حملها لا يحمل منه شيء ولو كان ذا قربى إنما تنذر الذين يخشون ربهم بالغيب وأقاموا الصلاة ومن تزكى فإنما يتزكى لنفسه وإلى الله المصير "

يخاطب تعالى ، جميع الناس ، ويخبرهم بحالهم ووصفهم ، وأنهم فقراء إلى الله من جميع الوجوه : فقراء في إيجادهم ، فلولا إيجاده إياهم ، لم يوجدوا . فقراء في إعدادهم ، بالقوى ، والأعضاء ، والجوارح ، التي لولا إعداده إياهم بها ، لما استعدوا لأي عمل كان . فقراء في إمدادهم ، بالأقوات ، والأرزاق والنعم ، الظاهرة والباطنة . فلولا فضله وإحسانه ، وتيسيره الأمور ، لما حصل لهم من الرزق والنعم ، شيء . فقراء في صرف النقم عنهم ، ودفع المكاره ، وإزالة الكروب والشدائد . فلولا دفعه عنهم ، وتفريجه لكرباتهم ، وإزالته لعسرهم ، لاستمرت عليهم المكاره والشدائد . فقراء إليه في تربيتهم بأنواع التربية ، وأجناس التدبير . فقراء إليه ، في تألههم له وحبهم له ، وتعبدهم ، وإخلاص العبادة له تعالى . فلو لم يوفقهم لذلك ، لهلكوا ، وفسدت أرواحهم ، وقلوبهم ، وأحوالهم . فقراء إليه ، في تعليمهم ما لا يعلمون ، وعملهم بما يصلهم . فلولا تعليمه ، لم يتعلموا ، ولولا توفيقه ، لم يصلحوا . فهم فقراء بالذات إليه ، بكل معنى ، وبكل اعتبار ، سواء شعروا ببعض أنواع الفقر ، أم لم يشعروا . ولكن الموفق منهم ، الذي لا يزال يشاهد فقره في كل حال من أمور دينه ودنياه ، ويتضرع له ، ويسأله أن لا يلكه إلى نفسه طرفة عين ، وأن يعينه على جميع أموره ، ويستصحب هذا المعنى فى كل وقت ، فهذا حري بالإعانة التامة من ربه وإلهه ، الذي هو أرحم به من الوالدة بوالدها .

" والله هو الغني الحميد "

أي : الذي له الغنى التام ، من جميع الوجوه ، فلا يحتاج إلى ما يحتاج إليه خلقه ، ولا يفتقر إلى شيء مما يفتقر إليه الخلق ، وذلك لكمال صفاته ، وكونها كلها صفات كمال ، ونعوت جلال . ومن غناه تعالى ، أن قد أغنى الخلق في الدنيا والآخرة . فهو الحميد في ذاته ، وأسمائه ، لأنها حسنى ، وأوصافه ، لكونها عليا ، وأفعاله ، لأنها فضل وإحسان ، وعدل ، وحكمة ، ورحمة . وفي أوامره ونواهيه ، فهو الحميد على ما فيه من الصفات ، وعلى ما منه من الفضل والإنعام ، وعلى الجزاء بالعدل ، وهو الحميد في غناه ، الغني في حمده .

" إن يشأ يذهبكم ويأت بخلق جديد "

يحتمل أن المراد : إن يشأ يذهبكم أيها الناس ، ويأت بغيركم من الناس ، أطوع لله منكم . ويكون في هذا ، تهديد لهم بالهلاك والإبادة ، وأن مشيئته غير قاصرة عن ذلك . ويحتمل أن المراد بذلك ، إثبات البعث والنشور ، وأن مشيئة الله تعالى ، نافذة في كل شيء ، وفي إعادتكم بعد موتكم ، خلقا جديدا ، ولكن لذلك الوقت أجل ، قدره الله ، لا يتقدم عنه ولا يتأخر .

" وما ذلك على الله بعزيز "

أي : بممتنع ، ولا معجز له . ويدل على المعنى الأخير ، ما ذكره بعده في قوله :

" ولا تزر وازرة وزر أخرى "

أي : في يوم القيامة كل أحد يجازى بعمله ، ولا يحمل أحد ذنب أحد .

" وإن تدع مثقلة "

أي : نفس مثقلة بالخطايا والذنوب

" إلى حملها "

أي : تستغيث بمن يحمل عنها بعض أوزارها

" لا يحمل منه شيء ولو كان ذا قربى "

فإنه لا يحمل قريب عن قريب . فليست حال الآخرة ، بمنزلة حال الدنيا ، يساعد الحميم حميمه ، والصديق صديقه . بل يوم القيامة ، يتمنى العبد أن يكون له حق على أحد ، ولو على والديه وأقاربه .

" إنما تنذر الذين يخشون ربهم بالغيب وأقاموا الصلاة "

أي : هؤلاء الذين يقبلون النذارة ، وينتفعون بها ، هم أهل الخشية لله بالغيب ، الذين يخشونه في حال السر والعلانية ، والمشهد والمغيب ، وأهل إقامة الصلاة ، بحدودها ، وشروطها ، وأركانها ، وواجباتها ، وخشوعها . لأن الخشية لله تستدعي من العبد ، العمل بما يخشى من تضييعه العقاب والهرب مما يخشى من ارتكابه العذاب . والصلاة تدعو إلى الخير ، وتنهى عن الفحشاء والمنكر .

" ومن تزكى فإنما يتزكى لنفسه "

أي : ومن زكى نفسه بالتنقي من العيوب ، كالرياء والكبر ، والكذب والغش ، والمكر والخداع ، والنفاق ، ونحو ذلك من الأخلاق الرذيلة ، وتحلى بالأخلاق الجميلة ، من الصدق ، والإخلاص ، والتواضع ، ولين الجانب ، والنصح للعباد ، وسلامة الصدر ، من الحقد والحسد ، وغيرهما من مساوىء الأخلاق ، فإن تزكيته ، يعود نفعها إليه ، ويصل مقصودها إليه ، ليس يضيع من عمله شيء .

" وإلى الله المصير "

فيجازي الخلائق على ما أسلفوه ، ويحاسبهم على ما قدموه وعملوه ، ولا يغادر صغيرة ولا كبيرة ، إلا أحصاها .


تفسير السعدي - صفحة القرآن رقم 437

تفسير السعدي - صفحة قرآن رقم 437

" وما يستوي الأعمى والبصير ولا الظلمات ولا النور ولا الظل ولا الحرور وما يستوي الأحياء ولا الأموات إن الله يسمع من يشاء وما أنت بمسمع من في القبور إن أنت إلا نذير إنا أرسلناك بالحق بشيرا ونذيرا وإن من أمة إلا خلا فيها نذير "

يخبر تعالى أنه لا يتساوى الأضداد في حكمة الله ، وفيما أودعه في فطر عباده .

" وما يستوي الأعمى "

فاقد البصر

" والبصير ولا الظلمات ولا النور ولا الظل ولا الحرور وما يستوي الأحياء ولا الأموات "

. فكما أنه من المتقرر عندكم ، الذي لا يقبل الشك ، أن هذه المذكورات لا تتساوى ، فكذلك فلتعلموا أن عدم تساوي المتضادات المعنوية ، أولى وأولى . فلا يستوي المؤمن والكافر ، ولا المهتدي والضال ، ولا العالم والجاهل ، ولا أصحاب الجنة وأصحاب النار ، ولا أحياء القلوب وأمواتها ، فإن بين هذه الأشياء من التفاوت والفرق ، وما لا يعلمه إلا الله تعالى . فإذا علمت المراتب ، وميزت الأشياء ، وبان الذي ينبغي أن يتنافس في تحصيله من ضده ، فليختر الحازم لنفسه ، ما هو أولى به ، وأحق بالإيثار .

" إن الله يسمع من يشاء "

سماع فهم وقبول ، لأنه تعالى هو الهادي الموفق

" وما أنت بمسمع من في القبور "

أي : أموات القلوب . أو كما أن دعاءك لا يفيد سكان القبور شيئا ، كذلك لا يفيد المعرض المعاند شيئا . ولكن وظيفتك النذارة ، وإبلاغ ما أرسلت به ، قبل منك أم لا . ولهذا قال :

" إن أنت إلا نذير إنا أرسلناك بالحق "

أي : مجرد إرسالنا إياك بالحق ، لأن الله تعالى بعثك على حين فترة من الرسل ، وطموس من السبل ، واندراس من العلم ، وضرورة عظيمة إلى بعثك ، فبعثك الله رحمة للعالمين . وكذلك ما بعثناك به من الدين القويم . والصراط المستقيم ، حق لا باطل . وكذلك ما أرسلناك به ، من هذا القرآن العظيم ، وما اشتمل عليه من الذكر الحكيم ، حق وصدق .

" بشيرا "

لمن أطاعك بثواب الله ، العاجل والآجل .

" ونذيرا "

لمن عصاك ، بعقاب الله العاجل والآجل ، ولست ببدع من الرسل .

" وإن من أمة "

من الأمم الماضية والقرون الخالية

" إلا خلا فيها نذير "

يقيم عليهم حجة الله

" ليهلك من هلك عن بينة ويحيى من حي عن بينة "

" وإن يكذبوك فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات وبالزبر وبالكتاب المنير ثم أخذت الذين كفروا فكيف كان نكير "

أي وإن يكذبك أيها الرسول ، هؤلاء المشركون ، فلست أول رسول كذب .

" فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات "

على الحق ، وعلى صدقهم ، فيما أخبروهم به

" وبالزبر "

أي : الكتب المكتوبة ، المجموع فيها كثير من الأحكام .

" والكتاب المنير "

أي : المضيء في أخباره الصادقة ، وأحكامه العادلة . فلم يكن تكذيبهم إياهم ناشئا عن اشتباه ، أو قصور بما جاءتهم به الرسل ، بل بسبب ظلمهم وعنادهم .

" ثم أخذت الذين كفروا "

بأنواع العقوبات

" فكيف كان نكير "

عليهم ؟ كان أشد النكير وأعظم التنكيل . فإياكم وتكذيب هذا الرسول الكريم ، فيصيبكم كما أصاب أولئك ، من العذاب الأليم ، والخزي الوخيم .

" ألم تر أن الله أنزل من السماء ماء فأخرجنا به ثمرات مختلفا ألوانها ومن الجبال جدد بيض وحمر مختلف ألوانها وغرابيب سود ومن الناس والدواب والأنعام مختلف ألوانه كذلك إنما يخشى الله من عباده العلماء إن الله عزيز غفور "

يذكر تعالى خلقه للأشياء والمتضادات ، التي أصلها واحد ، ومادتها واحدة ، وفيها من التفاوت والفرق ، ما هو مشاهد معروف ، ليدل العباد ، على كمال قدرته ، وبديع حكمته . فمن ذلك : أن الله تعالى أنزل من السماء ماء ، فأخرج به من الثمرات المختلفات ، والنباتات المتنوعات ، ما هو مشاهد للناظرين ، والماء واحد ، والأرض واحدة . ومن ذلك : الجبال التي جعلها الله أوتادا للأرض ، تجدها جبالا مشتبكة ، بل جبلا واحدا . وفيها ألوان متعددة ، فيها جدد بيض أي : طرائق بيض ، وفيها طرائق صفر وحمر ، وفيها غرابيب سود أي : شديدة السواد جدا . ومن ذلك : الناس والدواب ، والأنعام ، فيها من اختلاف الألوان والأوصاف ، والأصوات ، والهيئات ، ما هو مرئي بالأبصار ، مشهود للنظار ، والكل من أصل واحد ومادة واحدة . فتفاوتها دليل عقلي على مشيئة الله تعالى ، التي خصصت ما خصصت منها ، بلونه ، ووصفه ، وقدرة الله تعالى حيث أوجدها كذلك ، وحكمته ورحمته ، حيث كان ذلك الاختلاف ، وذلك التفاوت ، فيه من المصالح والمنافع ، ومعرفة الطرق ، ومعرفة الناس بعضهم بعضا ، ما هو معلوم . وذلك أيضا ، دليل على سعة علم الله تعالى ، وأنه يبعث من في القبور . ولكن الغافل ، ينظر في هذه الأشياء وغيرها ، نظر غفلة ، لا تحدث له تذكرا . وإنما ينتفع بها من يخشى الله تعالى ، ويعلم بفكره الصائب ، وجه الحكمة فيها . ولهذا قال :

" إنما يخشى الله من عباده العلماء "

فكل من كان بالله أعلم ، كان أكثر له خشية . وأوجبت له خشية الله الانكفاف عن المعاصي ، والاستعداد للقاء من يخشاه . وهذا دليل على فضيلة العلم ، فإنه داع إلى خشية الله . وأهل خشيته ، هم أهل كرامته كما قال تعالى :

" رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه "

" أن الله عزيز "

كامل العزة ، ومن عزته خلق هذه المخلوقات المتضادات .

" غفور "

لذنوب التائبين .

" إن الذين يتلون كتاب الله وأقاموا الصلاة وأنفقوا من ما رزقناهم سرا وعلانية يرجون تجارة لن تبور ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور "

" إن الذين يتلون كتاب الله "

أي : يتبعونه في أوامره ، فيمتثلونها ، وفي نواهيه ، فيتركونها ، وفي أخباره ، فيصدقونها ويعتقدونها ، ولا يقدمون عليه ما خالفه من الأقوال . ويتلون أيضا ألفاظه ، بدراسته ، ومعانيه ، بتتبعها واستخراجها . ثم خص من التلاوة بعدما عمم ، الصلاة التي هي عماد الدين ، ونور المسلمين ، وميزان الإيمان ، وعلامة صدق الإسلام ، والنفقة على الأقارب والمساكين ، واليتامى ، وغيرهم ، من الزكاة والكفارات ، والنذور ، والصدقات

" سرا وعلانية "

في جميع الأوقات .

" يرجون "

بذلك

" تجارة لن تبور "

أي : لن تكسد وتفسد . بل تجارة ، هي أجل التجارات ، وأعلاها ، وأفضلها ، ألا وهي رضا ربهم ، والفوز بجزيل ثوابه ، والنجاة من سخطه وعقابه . وهذا فيه الإخلاص بأعمالهم ، وأهم لا يرجون بها ، من المقاصد السيئة ، والنيات الفاسدة شيئا . وذكر أنهم حصل لهم ما رجوه فقال :

" ليوفيهم أجورهم "

أي : أجور أعمالهم ، وعلى حسب قلتها ، وكثرتها ، وحسنها ، وعدمه

" ويزيدهم من فضله "

زيادة عن أجورهم .

" إنه غفور شكور "

غفر لهم السيئات ، وقبل منهم القليل من الحسنات .


تفسير السعدي - صفحة القرآن رقم 438

تفسير السعدي - صفحة قرآن رقم 438

" والذي أوحينا إليك من الكتاب هو الحق مصدقا لما بين يديه إن الله بعباده لخبير بصير ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير جنات عدن يدخلونها يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير وقالوا الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور الذي أحلنا دار المقامة من فضله لا يمسنا فيها نصب ولا يمسنا فيها لغوب "

يذكر تعالى أن الكتاب الذي أوحاه إلى رسوله

" هو الحق "

من كثرة ما اشتمل عليه ، من الحق ، وإحاطته بأصوله ، كأن الحق منحصر فيه ، فلا يكن في قلوبكم حرج منه ، ولا تتبرموا منه ، ولا تستهينوا به . فإذا كان هو الحق ، لزم أن كل ما دل عليه من المسائل الإلهية والغيبية وغيرها ، مطابق لما في الواقع ، فلا يجوز أن يراد به ، ما يخالف ظاهره ، وما دل عليه .

" مصدقا لما بين يديه "

من الكتب والرسل ، لأنها أخبرت به ، فلما وجد وظهر ، ظهر به صدقها . فهي بشرت به وأخبرت ، وهو مصدقها ، ولهذا لا يمكن أحدا ، أن يؤمن بالكتب السابقة ، وهو كافر بالقرآن أبدا . لأن كفره به ينقض إيمانه بها ، لأن من جملة أخبارها الخبر عن القرآن ، ولأن أخبارها مطابقة لأخبار القرآن .

" إن الله بعباده لخبير بصير "

فيعطي كل أمة ، وكل شخص ، ما هو اللائق بحاله . ومن ذلك ، أن الشرائع السابقة ، لا تليق إلا بوقتها وزمانها . ولهذا ، ما زال الله يرسل الرسل رسولا بعد رسول ، حتى ختمهم بمحمد صلى الله عليه وسلم . فجاء بهذا الشرع ، الذي يصلح لمصالح الخلق إلى يوم القيامة ويتكفل بما هو الخير في كل وقت . ولهذا لما كانت هذه الأمة ، أكمل عقولا ، وأحسنهم أفكارا ، وأرقهم قلوبا وأزكاهم أنفسا . اصطفاهم تعالى ، واصطفى لهم دين الإسلام ، وأورثهم الكتاب المهيمن على سائر الكتب ، ولهذا قال :

" ثم أورثنا الكتاب الذين اصطفينا من عبادنا "

وهم هذه الأمة .

" فمنهم ظالم لنفسه "

بالمعاصي ، التي هي دون الكفر .

" ومنهم مقتصد "

مقتصر على ما يجب عليه ، تارك للمحرم .

" ومنهم سابق بالخيرات "

أي : سارع فيها واجتهد ، فسبق غيره ، وهو المؤدي للفرائض ، المكثر من النوافل ، التارك للمحرم والمكروه . فكلهم اصطفاه الله تعالى ، لوراثة هذا الكتاب ، وإن تفاوتت مراتبهم ، وتميزت أحوالهم . فلكل منهم ، قسط من وراثته ، حتى الظالم لنفسه ، فإنه ما معه من أصل الإيمان ، وعلوم الإيمان ، وأعمال الإيمان ، من وراثة الكتاب . لأن المراد بوراثة الكتاب ، وراثة علمه وعمله ، ودراسة وألفاظه ، واستخراج معانيه . وقوله :

" بإذن الله "

راجع إلى السابق إلى الخيرات ، لئلا يغتر بعمله ، بل ما سبق إلى الخيرات إلا بتوفيق الله تعالى ومعونته ، فينبغي له أن يشتغل بشكر الله تعالى ، على ما أنعم به عليه .

" ذلك هو الفضل الكبير "

أي : وراثة الكتاب الجليل ، لمن اصطفى تعالى من عباده ، هو الفضل الكبير ، الذي جميع النعم بالنسبة إليه ، كالعدم . فأجل النعم على الإطلاق ، وأكبر الفضل ، وراثة الكتاب . ثم ذكر جزاء الذين أورثهم الكتاب

" جنات عدن يدخلونها "

أي : جنات مشتملات ، على الأشجار ، والظل ، والظليل ، والحدائق الحسنة ، والأنهار المتدفقة ، والقصور العالية ، والمنازل المزخرفة ، في أبد لا يزول ، وعيش لا ينفد . والعدن « الإقامة » فجنات عدن أي : جنات إقامة ، أضافها للإقامة ، لأن الإقامة والخلود وصفها ووصف أهلها .

" يحلون فيها من أساور من ذهب "

وهو الحلي الذي يجعل في اليدين ، على ما يحبون ، ويرون أنه أحسن من غيره ، الرجال والنساء في الحلية في الجنة سواء . ( و ) يحلون فيها

" لؤلؤا "

ينظم في ثيابهم وأجسادهم .

" ولباسهم فيها حرير "

من سندس ، ومن إستبرق أخضر . ( و ) لما تم نعيمهم ، وكملت لذتهم

" وقالوا الحمد لله الذي أذهب عنا الحزن "

وهذا يشمل كل حزن ، فلا حزن يعرض لهم بسبب نقص في جمالهم ، ولا في طعامهم وشرابهم ، ولا في لذاتهم ولا في أجسادهم ، ولا في دوام لبثهم . فهم في نعيم ، ما يرون عليه مزيدا ، وهو في تزايد أبد الآباد .

" إن ربنا لغفور "

حيث غفر لنا الزلات

" شكور "

حيث قبل منا الحسنات ، وضاعفها ، وأعطانا من فضله ، ما لم تبلغه أعمالنا ولا أمانينا؛ فبمغفرته نجوا من كل مكروه ومرهوب ، وبشكره وفضله ، حصل لهم كل مرغوب محبوب .

" الذي أحلنا "

أي : أنزلنا نزول حلول واستقرار ، لا نزول معبر واعتبار .

" دار المقامة "

أي : الدار التي تدوم فيها الإقامة ، والدار التي يرغب في المقام فيها ، لكثرة خيراتها ، وتوالي مسراتها ، وزوال كدوراتها . وذلك الإحلال

" من فضله "

علينا ، وكرمه ، لا بأعمالنا؛ فلولا فضله ، لما وصلنا إلى ما وصلنا إليه .

" لا يمسنا فيها نصب ولا يمسنا فيها لغوب "

أي : لا تعب في الأبدان ولا في القلب والقوى ، ولا في كثرة التمتع . وهذا يدل ، على أن الله تعالى يجعل أبدانهم ، في نشأة كاملة ، ويهيىء لهم من أسباب الراحة على الدوام ، ما يكونون بهذه الصفة ، بحيث لا يمسهم نصب ولا لغوب ، ولا هم ولا حزن . ويدل على أنهم لا ينامون في الجنة؛ لأن النوم فائدته ، زوال التعب ، وحصول الراحة به ، وأهل الجنة بخلاف ذلك . ولأنه موت أصغر ، وأهل الجنة لا يموتون ، جعلنا الله منهم ، بمنه وكرمه .

" والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور وهم يصطرخون فيها ربنا أخرجنا نعمل صالحا غير الذي كنا نعمل أولم نعمركم ما يتذكر فيه من تذكر وجاءكم النذير فذوقوا فما للظالمين من نصير "

لما ذكر تعالى حال أهل الجنة ونعيمهم ، ذكر حال أهل النار وعذابهم فقال :

" والذين كفروا "

أي : جحدوا ما جاءتهم به رسلهم من الآيات ، وأنكروا لقاء ربهم .

" لهم نار جهنم "

يعذبون فيها أشد العذاب ، وأبلغ العقاب .

" لا يقضى عليهم "

بالموت

" فيموتوا "

فيستريحوا .

" ولا يخفف عنهم من عذابها "

فشدة العذاب وعظمه ، مستمر عليهم في جميع الآناء واللحظات .

" كذلك نجزي كل كفور "

أي : كذلك نجزي به كل متماد في الكفر ، مصر عليه

" وهم يصطرخون فيها "

أي : يصرخون ويتصايحون وييستغيثون ويقولون :

" ربنا أخرجنا نعمل صالحا غير الذي كنا نعمل "

. فاعترافوا بذنبهم ، وعرفوا أن الله عدل فيهم ، ولكن سألوا الرجعة في غير وقتها . فقال لهم :

" أولم نعمركم ما "

أي : دهرا وعمرا

" يتذكر فيه من تذكر "

أي : يتمكن فيه من أراد التذكر من العمل ، متعناكم في الدنيا ، وأدررنا عليكم الأرزاق ، وقيضنا لكم أسباب الراحة ، ومددنا لكم في العمر ، وتابعنا عليكم الآيات

" وجاءكم النذير "

وواصلنا إليكم النذر ، وابتليناكم بالسراء والضراء ، لتنيبوا إلينا ، وترجعوا إلينا . فلم ينجع فيكم إنذار ، ولم تفد فيكم موعظة ، وأخرنا عنكم العقوبة ، حتى إذا انقضت آجالكم ، وتمت أعماركم ، ورحلتم عن دار الإمكان ، بأشر الحالات ، ووصلتم إلى هذه الدار ، دار الجزاء على الأعمال ، سألتم الرجعة . هيهات هيهات ، فات وقت الإمكان ، وغضب عليكم الرحيم الرحمن ، واشتد عليكم عذاب النار ، ونسيكم أهل الجنة ، فامكثوا في جهنم ، خالدين مخلدين ، وفي العذاب مهانين ، ولهذا قال :

" فذوقوا فما للظالمين من نصير "

ينصرهم ، فيخرجهم منها ، أو يخفف عنهم من عذابها .

" إن الله عالم غيب السماوات والأرض إنه عليم بذات الصدور "

لما ذكر تعالى جزاء أهل الدارين ، وذكر أعمال الفريقين ، أخبر عن سعة علمه تعالى ، واطلاعه على غيب السموات والأرض ، التي غابت عن أبصار الخلق ، وعن علمهم ، وأنه عالم بالسرائر ، وما تنطوي عليه الصدور ، من الخير والشر ، والزكاء وغيره ، فيعطى كلا ما يستحقه ، وينزل كل أحد منزلته .


تفسير السعدي - صفحة القرآن رقم 439

تفسير السعدي - صفحة قرآن رقم 439

" هو الذي جعلكم خلائف في الأرض فمن كفر فعليه كفره ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا ولا يزيد الكافرين كفرهم إلا خسارا "

يخبر تعالى عن كمال حكمته ، ورحمته بعباده ، أنه قدر بقضائه السابق ، أن يجعل بعضهم ، يخلف بعضا في الأرض ، ويرسل لكل أمة من الأمم النذر ، فينظر كيف يعملون؛ فمن كفر بالله ، وبما جاءت به رسله ، فإن كفره عليه ، وعليه إثمه وعقوبته ، ولا يحمل عنه أحد ، ولا يزداد الكافر بكفره ، إلا مقت ربه له ، وبغضه إياه . وأي عقوبة ، أعظم من مقت الرب الكريم ؟

" ولا يزيد الكافرين كفرهم إلا خسارا "

أي : يخسرون أنفسهم ، وأهليهم ، وأعمالهم ، ومنازلهم في الجنة . فالكافر لا يزال في زيادة من الشقاء والخسران ، والخزي عند الله وعند خلقه والحرمان .

" قل أرأيتم شركاءكم الذين تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات أم آتيناهم كتابا فهم على بينة منه بل إن يعد الظالمون بعضهم بعضا إلا غرورا "

يقول تعالى ، معجزا لآلهة المشركين ، ومبينا نقصها ، وبطلان شركهم من جميع الوجوه .

" قل "

يا أيها الرسول لهم :

" أرأيتم شركاءكم الذين تدعون من دون الله "

أي : أخبروني عنهم ، هل هم مستحقون للدعاء والعبادة .

" أروني ماذا خلقوا من الأرض "

هل خلقوا بحرا ، أم خلقوا جبالا ، أو خلقوا حيوانا ، أو خلقوا جمادا ؟ سيقرون أن الخالق لجميع الأشياء ، هو الله تعالى .

" أم لهم "

أي : لشركائكم

" شرك في السماوات "

أي : مشاركة في خلقها وتدبيرها ؟ سيقولون : ليس لهم شركة في ذلك . فإذا لم يخلقوا شيئا ، ولم يشركوا الخلق في خلقه ، فلم عبدتموهم ، ودعوتموهم مع إقراركم بعجزهم ؟ فانتفى الدليل العقلي ، على صحة عبادتهم ، ودل على بطلانها . ثم ذكر الدليل السمعي ، وأنه أيضا منتف ، فلهذا قال :

" أم آتيناهم كتابا "

يتكلم بما كانوا به يشركون ، يأمرهم بالشرك ، وعبادة الأوثان .

" فهم "

في شركهم

" على بينة منه "

أي : من ذلك الكتاب الذي نزل عليهم في صحة الشرك ؟ ليس الأمر كذلك ؟ فإنهم ما نزل عليهم كتاب قبل القرآن ، ولا جاءهم نذير قبل رسول الله ، محمد صلى الله عليه وسلم . ولو قدر نزول كتاب إليهم ، وإرسال رسول إليهم ، وزعموا أنه أمرهم بشركهم ، فإنا نجزم بكذبهم ، لأن الله قال :

" وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون "

. فالرسل والكتب ، كلها متفقة على الأمر بإخلاص الدين لله تعالى

" وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء "

. فإن قيل : إذا كان الدليل العقلي ، والدليل النقلي ، قد دلا على بطلان الشرك ، فما الذي حمل المشركين على الشرك ، وفيهم ذوو العقول والذكاء والفطنة ؟ أجاب تعالى بقوله :

" بل إن يعد الظالمون بعضهم بعضا إلا غرورا "

أي : ذلك الذي مشوا عليه ، ليس لهم فيه حجة ، وإنما ذلك ، توصية بعضهم لبعض به ، وتزيين بعضهم لبعض واقتداء المتأخر بالمتقدم الضال ، وأماني مناها الشياطين ، وزينت لهم سوء أعمالهم . فنشأت في قلوبهم ، وصارت صفة من صفاتها ، فعسر زوالها ، وتعسر انفصالها ، فحصل ما حصل ، من الإقامة على الكفر ، والشرك الباطل المضمحل .

" إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا "

يخبر تعالى ، عن كمال قدرته ، وتمام رحمته ، وسعة حلمه ومغفرته ، وأنه تعالى ، يمسك السموات والأرض عن الزوال ، فإنهما لو زالتا ما أمسكهما أحد من الخلق ، ولعجزت قدرهم وقواهم عنهما . ولكنه تعالى ، قضى أن يكونا كما وجدا ، ليحصل للخلق القرار ، والنفع ، والاعتبار . وليعلموا من عظيم سلطانه ، وقوة قدرته ، ما به تمتلىء قلبوهم له إجلالا وتعظيما ، ومحبة ، وتكريما . وليلعموا كمال حلمه ومغفرته ، بإمهال المذنبين ، وعدم معاجلته للعاصين . مع أنه لو أمر السماء ، لحصبتهم ، ولو أذن للأرض ، لا بتلعتهم . ولكن وسعتهم مغفرته ، وحلمه ، وكرمه

" إنه كان حليما "

في تأخير عقاب الكفار ،

" غفورا "

لمن تاب .

" وأقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم فلما جاءهم نذير ما زادهم إلا نفورا استكبارا في الأرض ومكر السيء ولا يحيق المكر السيء إلا بأهله فهل ينظرون إلا سنة الأولين فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا "

أي : وأقسم هؤلاء ، الذين كذبوك يا رسول الله ، قسما اجتهدوا فيه بالأيمان الغليظة .

" لئن جاءهم نذير ليكونن أهدى من إحدى الأمم "

أي : أهدى من اليهود والنصارى ، أهل الكتب ، فلم يفوا بتلك الأقسام والعهود .

" فلما جاءهم نذير "

لم يهتدوا ، ولم يصيروا أهدى من إحدى الأمم ، بل لم يدوموا على ضلالهم الذي كان . بل

" ما زادهم "

ذلك

" إلا نفورا "

وزيادة ضلال ، وبغي ، وعناد . وليس إقسامهم المذكور ، لقصد حسن ، وطلب للحق ، وإلا لوفقوا له . ولكنه صادر عن استكبار في الأرض على الخلق ، وعلى الحق ، وبهرجة في كلامهم هذا ، يريدون به المكر والخداع ، وأنهم أهل الحق ، الحريصون على طلبه ، فيغتر بهم المغترون ، ويمشي خلفهم المقتدون .

" ولا يحيق المكر السيء "

الذي مقصوده ، مقصود سيىء ، ومآله وما يرمي إليه ، سيىء باطل

" إلا بأهله "

، فمكرهم إنما يعود عليهم . وقد أبان الله لعباده في هذه المقالات ، وتلك الأقسام ، أنهم كذبة في ذلك ومزورون . فاستبان خزيهم ، وظهرت فضيحتهم ، وتبين قصدهم السيء . فعاد مكرهم في نحورهم ، ورد الله كيدهم في صدورهم . فلم يبق لهم ، إلا انتظار ما يحل بهم من العذاب ، الذي هو سنة الله في الأولين ، التي لا تبدل ولا تغير ، أن كل من سار في الظلم ، والعناد ، والاستكبار على العباد ، أن تحل به نقمته ، وتسلب عنه نعمته ، فليترقب هؤلاء ، ما فعل بأولئك .

" أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم وكانوا أشد منهم قوة وما كان الله ليعجزه من شيء في السماوات ولا في الأرض إنه كان عليما قديرا ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم فإن الله كان بعباده بصيرا "

يحض تعالى الناس ، على السير في الأرض ، بالقلوب والأبدان ، للاعتبار لا لمجرد النظر والغفلة ، وأن ينظروا إلى عاقبة الذين من قبلهم ، ممن كذبوا الرسل ، وكانوا أكثر منهم أموالا وأولادا ، وأشد قوة ، وعمروا الأرض أكثر مما عمرها هؤلاء . فلما جاءهم العذاب ، لم تنفعهم قوتهم ، ولم تغن عنهم أموالهم ولا أولادهم من الله شيئا ، ونفذت فيهم قدرة الله ومشيئته .

" وما كان الله ليعجزه من شيء في السماوات ولا في الأرض "

لكمال علمه وقدرته

" إنه كان عليما "

بالأشياء كلها

" قديرا "

عليها .


تفسير السعدي - صفحة القرآن رقم 440

تفسير السعدي - صفحة قرآن رقم 440

ثم ذكر تعالى ، كمال حلمه ، وشدة إمهالة وإنظاره ، أرباب الجرائم والذنوب فقال :

" ولو يؤاخذ الله الناس بما كسبوا "

من الذنوب

" ما ترك على ظهرها من دابة "

أي : لاستوعبت العقوبة ، حتى الحيوانات غير المكلفة .

" ولكن "

يمهلهم تعالى ولا يهملهم

" يؤخرهم إلى أجل مسمى فإذا جاء أجلهم فإن الله كان بعباده بصيرا "

فيجازيهم بحسب ما علمه منهم ، من خير وشر .

تم تفسير سورة فاطر .

سورة يس

" يس والقرآن الحكيم إنك لمن المرسلين على صراط مستقيم تنزيل العزيز الرحيم لتنذر قوما ما أنذر آباؤهم فهم غافلون لقد حق القول على أكثرهم فهم لا يؤمنون إنا جعلنا في أعناقهم أغلالا فهي إلى الأذقان فهم مقمحون وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون إنما تنذر من اتبع الذكر وخشي الرحمن بالغيب فبشره بمغفرة وأجر كريم إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم وكل شيء أحصيناه في إمام مبين "

هذا قسم من الله تعالى بالقرآن الحكيم ، الذي وصفه الحكمة ، وهي وضع كل شيء موضعه : وضع الأمر والنهي ، في المحل اللائق بهما . فأحكامه الشرعية والجزائية كلها مشتملة على غاية الحكمة . ومن حكمة هذا القرآن ، أنه يجمع بين ذكر الحكم وحكمته ، فينبه العقول على المناسبات والأوصاف المقتضية لترتيب الحكم عليها .

" إنك لمن المرسلين "

هذا هو المقسم عليه ، وهو رسالة محمد صلى الله عليه وسلم ، وإنك يا محمد ، من جملة المرسلين ، فلست ببدع من الرسل . وأيضا فجئت بما جاء به الرسل من الأصول الدينية . وأيضا فمن تأمل أحوال المرسلين ، وأوصافهم ، وعرف الفرق بينهم وبين غيرهم ، عرف أنك من خيار المرسلين ، بما فيك من الصفات الكاملة ، والأخلاق الفاضلة . ولا يخفى ما بين المقسم به ، وهو القرآن الحكيم ، وبين المقسم عليه ، وهو رسالة الرسول محمد صلى الله عليه وسلم ، من الاتصال ، وأنه لو لم يكن لرسالته دليل ولا شاهد ، إلا هذا القرآن الحكيم ، لكفى به دليلا وشاهدا ، على رسالة محمد . بل القرآن العظيم ، أقوى الأدلة المتصلة المستمرة ، على رسالة الرسول . فأدلة القرآن كلها ، أدلة لرسولة محمد صلى الله عليه وسلم . ثم أخبر بأعظم أوصاف الرسول صلى الله عليه وسلم ، الدالة على رسالته ، وهو أنه

" على صراط مستقيم "

معتدل موصل إلى الله وإلى دار كرامته . وذلك الصراط المستقيم ، مشتمل على أعمال ، وهي الأعمال الصالحة ، والمصلحة للقلب والبدن ، والدنيا والآخرة ، والأخلاق الفاضلة المزكية للنفس المطهرة للقلب ، المنمية للأجر . فهذا الصراط المستقيم ، الذي هو وصف الرسول صلى الله عليه وسلم ، ووصف دينه الذي جاء به . فتأمل جلالة هذا القرآن الكريم ، كيف جمع بين القسم بأشرف الأقسام ، على أجل مقسم عليه . وخبر الله وحده كاف ، ولكنه تعالى أقام من الأدلة الواضحة ، والبراهين الساطعة في هذا الموضع ، على صحة ما أقسم عليه ، من رسالة رسوله ، وما نبهنا عليه ، وأشرنا إشارة لطيفة لسلوك طريقه . وهذا الصراط المستقيم

" تنزيل العزيز الرحيم "

فهو الذين أنزل به كتابه ، وأنزله طريقا لعباده ، موصلا لهم إليه ، فحماه بعزته ، عن التغيير والتبديل ، ورحم به عباده ، رحمة اتصلت بهم ، حتى أوصلتهم إلى دار رحمته . ولهذا ختم الآية بهذين الاسمين الكريمين ، العزيز ، الرحيم . فلما أقسم تعالى على رسالته ، وأقام الأدلة عليها ، ذكر شدة الحاجة إليها واقتضاء الضرورة لها فقال :

" لتنذر قوما ما أنذر آباؤهم فهم غافلون "

وهم العرب الأميون ، الذين لم يزالوا خالين من الكتب ، عادمين الرسل ، قد عمتهم الجهالة ، وغمرتهم الضلالة . فأرسل الله إليهم رسولا من أنفسهم ، يزكيهم ، ويعلمهم الكتاب والحكمة ، وإن كانوا من قبل لفي ضلال مبين . فينذر العرب الأميين ، ومن لحق بهم من كل أمي . ويذكر أهل الكتب . بما عندهم من الكتب ، فنعمة الله به على العرب خصوصا ، وعلى غيرهم عموما . ولكن هؤلاء الذين بعثت لإنذارهم ، بعدما أنذرتهم ، انقسموا قسمين : قسم رد لما جئت به ، ولم يقبل النذارة ، وهم الذين قال الله فيهم

" لقد حق القول على أكثرهم فهم لا يؤمنون "

أي : نفذ فيهم القضاء والمشيئة ، أنهم لا يزالوا في كفرهم وشركهم . وإنما حق عليهم القول ، وبعد أن عرض عليهم الحق فرفضوه ، فحينئذ عوقبوا بالطبع على قلوبهم . وذكر الموانع من وصول الإيمان لقلوبهم فقال :

" إنا جعلنا في أعناقهم أغلالا "

هي جمع « غل » و « الغل » ما يغل به العنق ، فهو للعنق بمنزلة القيد للرجل . وهذه الأغلال ، التي في الأعناق ، عظيمة

" فهي "

قد وصلت

" إلى الأذقان "

قد رفعت رؤوسهم إلى فوق

" فهم مقمحون "

أي : رافعوا رؤوسهم من شدة الغل الذي في أعناقهم ، فلا يستطيعون أن يخفضوها .

" وجعلنا من بين أيديهم سدا ومن خلفهم سدا "

أي : حاجزا يحجزهم عن الإيمان .

" فأغشيناهم فهم لا يبصرون "

قد غمرهم الجهل والشقاء ، من جميع جوانبهم ، فلم تفد فيهم النذارة .

" وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون "

وكيف يأمن من طبع على قلبه ، ورأى الحق باطلا ، والباطل حقا ؟ والقسم الثاني : الذين قبلوا النذارة ، وقد ذكرهم بقوله :

" إنما تنذر "

أي : إنما تنفع نذارتك ، ويتعظ بنصحك

" من اتبع الذكر "

أي : من قصده اتباع الحق ، وما ذكر به

" وخشي الرحمن بالغيب "

أي : من اتصف بهذين الأمرين ، القصد الحسن في طلب الحق ، وخشية الله تعالى ، فهم الذين ينتفعون برسالتك ، ويزكون بتعليمك . ومن وفق لهذين الأمرين

" فبشره بمغفرة "

لذنوبه

" وأجر كريم "

لأعماله الصالحة ، ونيته الحسنة .

" إنا نحن نحيي الموتى "

أي : نبعثهم بعد موتهم لنجازيهم على الأعمال .

" ونكتب ما قدموا "

من الخير والشر ، وهو : أعمالهم التي عملوها وباشروها ، في حال حياتهم .

" وآثارهم "

وهي : آثار الخير ، وآثار الشر ، التي كانوا هم السبب في إيجادها ، في حال حياتهم ، وبعد وفاتهم وتلك الأعمال التي نشأت من أقوالهم وأفعالهم ، وأحوالهم . فكل خير عمل به أحد من الناس ، بسبب علم العبد ، وتعليمه ، أو نصحه ، أو أمره بالمعروف ، أو نهيه عن المنكر . أو علم أودعه عند المتعلمين ، أو في كتب ينتفع بها في حياته وبعد موته ، أو عمل خيرا ، من صلاة ، أو زكاة ، أو صدقة أو إحسان ، فاقتدى به غيره ، أو عمل مسجدا ، أو محلا من المحال ، التي يرتفق بها الناس ، وما أشبه ذلك ، فإنها من آثاره التي تكتب له ، وكذلك عمل الشر . ولهذا « من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة ، ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة » . وهذا الموضع ، يبين لك علو مرتبة الدعوة إلى الله ، والهداية إلى سبيله ، بكل وسيلة وطريق موصل إلى ذلك ، ونزول درجة الداعي إلى الشر الإمام فيه ، وأنه أسفل الخليقة ، وأشدهم جرما ، وأعظمهم إثما .

" وكل شيء "

من الأعمال والنيات وغيرها

" أحصيناه في إمام مبين "

أي : كتاب هو أم الكتب وإليه مرجع الكتب ، التي تكون بأيدي الملائكة ، وهو اللوح المحفوظ .


تفسير السعدي - صفحة القرآن رقم 441

تفسير السعدي - صفحة قرآن رقم 441

" واضرب لهم مثلا أصحاب القرية إذ جاءها المرسلون "

الى آخر القصة أي : واضرب لهؤلاء المكذبين برسالتك ، الرادين لدعوتك ، مثلا يعتبرون به ، ويكون لهم موعظة إن وفقوا للخير . وذلك المثل : أصحاب القرية ، وما جرى منهم من التكذيب لرسل الله ، وما جرى عليهم من عقوبته ونكاله . وتعيين تلك القرية ، لو كان فيه فائدة ، لعينها الله ، فالتعرض لذلك ، وما أشبهه من باب التكلف ، والتكلم بلا علم . ولهذا إذا تكلم أحد في مثل هذا الأمر ، تجد عنده من الخبط والخلط . والاختلاف الذي لا يستقر له قرار ، ما تعرف به ، أن طريق العلم الصحيح ، الوقوف مع الحقائق ، وترك التعرض لما لا فائدة فيه . وبذلك تزكو النفس ، ويزيد العلم ، من حيث يظن الجاهل ، أن زيادته ، بذلك الأقوال التي لا دليل عليها ، ولا حجة عليها ، ولا يحصل منها من الفائدة ، إلا تشويش الذهن ، واعتياد الأمور المشكوك فيها . والشاهد أن هذه القرية جعلها الله مثلا للمخاطبين .

" إذ جاءها المرسلون "

من الله تعالى يأمرونهم بعبادة الله وحده ، وإخلاص الدين له ، وينهونهم عن الشرك والمعاصي .

" إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث "

أي : قويناهما بثالث ، فصاروا ثلاثة رسل ، اعتناء من الله بهم ، وإقامة للحجة ، بتوالي الرسل إليهم .

" فقالوا "

لهم :

" إنا إليكم مرسلون "

فأجابوهم بالجواب ، الذي ما زال مشهورا عند من رد دعوة الرسل .

" قالوا ما أنتم إلا بشر مثلنا "

أي : فما الذي فضلكم علينا ، وخصكم من دوننا ؟ قالت الرسل لأممهم :

" إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده "

" وما أنزل الرحمن من شيء "

أي : أنكروا عموم الرسالة . ثم أنكروا أيضا المخاطبين لهم فقالوا :

" إن أنتم إلا تكذبون "

. فقال هؤلاء الرسل الثلاثة :

" ربنا يعلم إنا إليكم لمرسلون "

فلو كنا كاذبين ، لأظهر الله خزينا ، ولبادرنا بالعقوبة .

" وما علينا إلا البلاغ المبين "

أي : البلاغ المبين الذي يحصل به ، توضيح الأمور المطلوب بيانها . وما عدا هذا من آيات الاقتراح ، أو من سرعة العذاب ، فليس إلينا . وإنما وظيفتنا ، التي هي البلاغ المبين ، قمنا بها ، وبيناها لكم . فإن اهتديتم ، فهو حظكم وتوفيقكم ، وإن ضللتم ، فليس لنا من الأمر شيء . فقال أصحاب القرية لرسلهم :

" إنا تطيرنا بكم "

أي : لم نر على قدومكم علينا ، واتصالكم بنا ، إلا الشر . وهذا من أعجب العجائب ، أن يجعل من قدم عليهم بأجل نعمة ينعم الله بها على العبادة ، وأجل كرامة يكرمهم بها ، وضرورته إليها فوق كل ضرورة ، قد قدم بحالة شر ، زادت على الشر الذي هم عليه ، واستشأموا بها . ولكن الخذلان ، وعدم التوفيق ، يصنع بصاحبه أعظم مما يصنع به عدوه . ثم توعدوهم فقالوا :

" لئن لم تنتهوا لنرجمنكم "

أي : لنقتلنكم رجما بالحجارة ، أشنع القتلات

" وليمسنكم منا عذاب أليم "

. فقال لهم رسلهم :

" طائركم معكم "

وهو : ما معهم من الشرك والشر ، المقتضي لوقوع المكروه والنقمة ، وارتفاع المحبوب والنعمة .

" أئن ذكرتم "

أي : بسبب أنا ذكرناكم ما فيه صلاحكم وحظكم ، قلتم لنا ما قلتم .

" بل أنتم قوم مسرفون "

متجاوزون للحد ، متجرهمون في قولكم . فلم يزدهم دعاؤهم إلا نفورا واستكبارا .

" وجاء من أقصى المدينة رجل يسعى "

حرصا على نصح قومه ، حين سمع ما دعت إليه الرسل ، وآمن به ، وعلم ما رد به قومه عليهم فقال :

" يا قوم اتبعوا المرسلين "

فأمرهم باتباعهم ، ونصحهم على ذلك ، وشهد لهم بالرسالة . ثم ذكر تأييدا لما شهد به ودعا إليه ، فقال :

" اتبعوا من لا يسألكم أجرا "

أي : اتبعوا من نصحكم نصحا ، يعود عليكم بالخير ، وليس يريد منكم أموالكم ، وأجرا على نصحه لكم ، وإرشاده إياكم ، فهذا موجب لاتباع من هذا وصفه . بقي أن يقال : فلعله يدعو ولا يأخذ أجرة ، ولكنه ليس على الحق . فدفع هذا الاحتراز بقوله :

" وهم مهتدون "

لأنهم لا يدعون إلا لما يشهد العقل الصحيح بحسنه ، ولا ينهون إلا عما يشهد العقل الصحيح بقبحه . فكأن قومه لم يقبلوا نصحه ، بل عادوا لائمين له ، على اتباع الرسل ، وإخلاص الدين لله وحده فقال :

" وما لي لا أعبد الذي فطرني وإليه ترجعون "

أي : وما المانع لي ، من عبادة من هو المستحق للعبادة؛ لأنه الذي فطرني ، وخلقني ورزقني ، وإليه مآل جميع الخلق ، فيجازيهم بأعمالهم . فالذي بيده الخلق والرزق ، والحكم بين العباد ، في الدنيا والآخرة ، هو الذي يستحق أن يعبد ، ويثنى عليه ويمجد ، دون من لا يملك نفعا ولا ضرا ، ولا عطاء ولا منعا ، ولا موتا ، ولا حياة ، ولا نشورا ولهذا قال :

" أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئا "

لأنه لا أحد يشفع عند الله إلا بإذنه ، فلا تغني شفاعتهم عني شيئا

" ولا ينقذون "

من الضر الذي أراده الله بي .

" إني إذا "

أي : إن عبدت آلهة هذا وصفها

" لفي ضلال مبين "

فجمع في هذا الكلام ، بين نصحهم ، والشهادة للرسل بالرسالة ، والاهتداء والإخبار بتعين عبادة الله وحده . وذكر الأدلة عليها ، وأن عبادة غيره باطلة ، وذكر البراهين عليها ، والإخبار بضلال من عبدها ، والإعلان بإيمانه جهرا ، مع خوفه الشديد من قتلهم فقال :

" إني آمنت بربكم فاسمعون "

فقتله قومه ، لما سمعوا منه وراجعهم بما راجعهم به .

" قيل "

له في الحال

" ادخل الجنة قال "

مخبرا بما وصل إليه من الكرامة على توحيده ، وإخلاصه ، وناصحا لقومه بعد وفاته ، كما نصح لهم في حياته .

" يا ليت قومي يعلمون بما غفر لي ربي "

أي : بأي شيء غفر لي ، فأزال عني أنواع العقوبات .

" وجعلني من المكرمين "

المثوبات والمسرات : أي : لو وصل علم ذلك إلى قلوبهم ، لم يقيموا على شركهم .


تفسير السعدي - صفحة القرآن رقم 442

تفسير السعدي - صفحة قرآن رقم 442

" وما أنزلنا على قومه من بعده من جند من السماء "

أي : ما احتجنا أن نتكلف في عقوبتهم ، فننزل جندا من السماء لإتلافهم .

" وما كنا منزلين "

لعدم الحاجة إلى ذلك ، وعظمة اقتدار الله تعالى ، وشدة ضعف بني آدم ، وأنهم أدنى شيء يصيبهم من عذاب الله يكفيهم .

" إن كانت "

أي : ما كانت عقوبتهم

" إلا صيحة واحدة "

أي : صوتا واحدا ، تكلم به بعض ملائكة الله

" فإذا هم خامدون "

قد تقطعت قلوبهم في أجوافهم ، وانزعجوا لتلك الصيحة ، فأصبحوا خامدين ، لا صوت ولا حركة ، ولا حياة بعد ذلك العتو والاستكبار ، ومقابلة أشرف الخلق ، بذلك الكلام القبيح ، وتجبرهم عليهم . قال الله مترحما للعباد :

" يا حسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزؤون "

أي : ما أعظم شقاءهم ، وأطول عنادهم ، وأشد جهلهم ، حيث كانوا بهذه الصفة القبيحة ، التي هي سبب لكل شقاء ، وعذاب ، ونكال

" ألم يروا كم أهلكنا قبلهم من القرون أنهم إليهم لا يرجعون وإن كل لما جميع لدينا محضرون "

يقول تعالى ألم ير هؤلاء ، ويعتبروا بمن قلبهم ، من القرون المكذبة ، التي أهلكها تعالى ، وأوقع بها عقابه ، وأن جميعهم قد باد وهلك ، فلم يرجع إلى الدنيا ، ولن يرجع إليها . وسيعيد الله الجميع ، خلقا جديدا ، ويبعثهم بعد موتهم ، ويحضرون بين يديه تعالى ، ليحكم بينهم بحكمه العدل ، الذي لا يظلم مثقال ذرة

" وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما "

" وآية لهم الأرض الميتة أحييناها وأخرجنا منها حبا فمنه يأكلون وجعلنا فيها جنات من نخيل وأعناب وفجرنا فيها من العيون ليأكلوا من ثمره وما عملته أيديهم أفلا يشكرون سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون "

أي

" وآية لهم "

على البعث والنشور ، والقيام بين يدي الله تعالى ، للجزاء على الأعمال ، هذه

" الأرض الميتة "

التي أنزل الله عليها المطر ، فأحياها بعد موتها .

" وأخرجنا منها حبا فمنه يأكلون "

من جميع أصناف الزروع ، ومن جميع أصناف النبات ، التي تأكله أنعامهم

" وجعلنا فيها "

أي : في تلك الأرض الميتة .

" جنات "

أي : بساتين ، فيها أشجار كثيرة ، وخصوصا النخيل والأعناب ، واللذان هما أشرف الأشجار

" وفجرنا فيها "

أي : في الأرض

" من العيون "

. جعلنا في الأرض تلك الأشجار ، والنخيل ، والأعناب

" ليأكلوا من ثمره "

قوتا وفاكهة ، وأدما ، ولذة . ( و ) الحال أن ذلك الثمر

" وما عملته أيديهم "

وليس لهم فيه صنع ولا عمل ، إن هو إلا صنعة أحكم الحاكمين ، وخير الرازقين . وأيضا فلم تعمله أيديهم ، بطبخ ولا غيره ، بل أوجد الله هذه الثمار ، غير محتاجة لطبخ ، ولا شيء ، تؤخذ من أشجارها ، فتؤكل في الحال .

" أفلا يشكرون "

من ساق لهم هذه النعم ، وأسبغ عليهم من جوده وإحسانه ، ما به تصلح أمور دينهم ودنياهم . أليس الذي أحيا الأرض بعد موتها ، فأنبت فيها الزروع والأشجار ، وأودع فيها لذيذ الثمار ، وأظهر ذلك الجنى من تلك الغصون ، وفجر الأرض اليابسة الميتة بالعيون ، بقادر على أن يحيي الموتى ؟ بلى ، إنه على كل شيء قدير .

" سبحان الذي خلق الأزواج كلها "

أي : الأصناف كلها

" مما تنبت الأرض "

فنوع فيها من الأصناف ، ما يعسر تعداده .

" ومن أنفسهم "

فنوعهم إلى ذكر وأنثى ، وفاوت بين خلقهم ، وخلقهم ، وأوصافهم الظاهرة والباطنة .

" ومما لا يعلمون "

من المخلوقات ، التي قد خلقت ، وغابت عن علمنا ، والتي لم تخلق بعد . فسبحانه وتعالى ، أن يكون له شريك ، أو ظهير ، أو عوين ، أو وزير ، أو صاحبة ، أو ولد ، أو سمي ، أو مثيل في صفات كماله ، ونعوت جلاله ، أو يعجزه شيء يريده .

" وآية لهم الليل نسلخ منه النهار فإذا هم مظلمون والشمس تجري لمستقر لها ذلك تقدير العزيز العليم والقمر قدرناه منازل حتى عاد كالعرجون القديم لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون "

أي :

" وآية لهم "

على نفوذ مشيئة الله ، وكمال قدرته ، وإحيائه الموتى بعد موتهم .

" الليل نسلخ منه النهار "

أي : نزيل منه الضياء العظيم ، الذي طبق الأرض ، فنبدله بالظلمة ، ونحلها محله

" فإذا هم مظلمون "

. وكذلك نزيل هذه الظلمة ، التي عمتهم وشملتهم ، فنطلع الشمس ، فتضيء الأقطار ، وينتشر الخلق لمعايشهم ومصالحهم ، ولهذا قال :

" والشمس تجري لمستقر لها "

أي : دائما تجري لمستقر لها ، قدره الله لها ، لا تتعداه ، ولا تقصر عنه ، وليس لها تصرف في نفسها ، ولا استعصاء على قدرة الله تعالى .

" ذلك تقدير العزيز "

الذي بعزته ، دبر هذه المخلوقات العظيمة ، بأكمل تدبير ، وأحسن نظام .

" العليم "

الذي بعلمه ، جعلها مصالح لعباده ، ومنافع في دينهم ودنياهم .

" والقمر قدرناه منازل "

ينزلها ، كل ليلة ينزل منها واحدة ،

" حتى "

صغر جدا و

" عاد كالعرجون القديم "

أي : عرجون النخلة ، الذي من قدمه ، نش ، وصغر حجمه ، وانحنى ، ثم بعد ذلك ، ما زال يزيد شيئا فشيئا ، حتى يتم نوره ، ويتسق ضياؤه .

" وكل "

من الشمس والقمر ، والليل والنهار ، قدره الله تقديرا لا يتعداه ، ولكل له سلطان ووقت ، إذا وجد ، عدم الآخر ، ولهذا قال :

" لا الشمس ينبغي لها أن تدرك القمر "

أي : في سلطانه الذي هو الليل ، فلا يمكن أن توجد الشمس في الليل .

" ولا الليل سابق النهار "

فيدخل عليه قبل انقضاء سلطانه .

" وكل "

من الشمس والقمر والنجوم

" في فلك يسبحون "

أي : يترددون على الدوام . فكل هذا دليل ظاهر ، وبرهان باهر ، على عظمة الخالق ، وعظمة أوصافه . خصوصا ، وصف القدرة والحكمة ، والعلم في هذا الموضع .


تفسير السعدي - صفحة القرآن رقم 443

تفسير السعدي - صفحة قرآن رقم 443

" وآية لهم أنا حملنا ذريتهم في الفلك المشحون وخلقنا لهم من مثله ما يركبون وإن نشأ نغرقهم فلا صريخ لهم ولا هم ينقذون إلا رحمة منا ومتاعا إلى حين وإذا قيل لهم اتقوا ما بين أيديكم وما خلفكم لعلكم ترحمون وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين وإذا قيل لهم أنفقوا من ما رزقكم الله قال الذين كفروا للذين آمنوا أنطعم من لو يشاء الله أطعمه إن أنتم إلا في ضلال مبين ويقولون متى هذا الوعد إن كنتم صادقين ما ينظرون إلا صيحة واحدة تأخذهم وهم يخصمون فلا يستطيعون توصية ولا إلى أهلهم يرجعون "

أي : ودليل لهم وبرهان ، على أن الله وحده المعبود ، لأنه المنعم بالنعم ، الصارف للنقم ، الذي من جملة نعمه

" أنا حملنا ذريتهم "

قال كثير من المفسرين : المراد بذلك : آباؤهم .

" وخلقنا لهم "

أي : للموجودين من بعدهم

" من مثله "

أي : من مثل ذلك ، أي : جنسه

" ما يركبون "

به . فذكر نعمته على الآباء ، بحملهم في السفن ، لأن النعمة عليهم ، نعمة على الذرية . وهذا الموضع من أشكل المواضع علي في التفسير . فإن ما ذكره كثير من المفسرين ، من أن المراد بالذرية الآباء ، مما لا يعهد في القرآن إطلاق الذرية على الآباء . بل فيه من الإبهام ، وإخراج الكلام عن موضوعه ، ما يأباه كلام رب العالمين ، وإرادته البيان والتوضيح لعباده . وثم احتمال أحسن من هذا ، وهو أن المراد بالذرية ، الجنس ، وأنهم هم بأنفسهم ، لأنهم هم ، من ذرية بني آدم . ولكن ينقض هذا المعنى قوله :

" وخلقنا لهم من مثله ما يركبون "

إن أريد : وخلقنا من مثل ذلك الفلك ، أي لهؤلاء المخاطبين ، ما يركبون من أنواع الفلك ، فيكون ذلك تكريرا للمعنى ، تأباه فصاحة القرآن . فإن أريد بقوله :

" وخلقنا لهم من مثله ما يركبون "

الإبل ، التي هي سفن البر ، استقام المعنى واتضح . إلا أنه يبقى أيضا ، أن يكون الكلام فيه تشويش ، فإنه لو أريد هذا المعنى ، لقال : وآية لهم أنا حملناهم في الفلك المشحون ، وخلقنا لهم من مثله ما يركبون . فأما أن يقول في الأول : حملنا ذريتهم ، وفي الثاني : حملناهم ، فإنه لا يظهر المعنى . إلا أن يقال : الضمير عائد إلى الذرية ، والله أعلم بحقيقة الحال . فلما وصلت في الكتابة إلى هذا الموضع ، ظهر لي معنى ليس ببعيد من مراد الله تعالى . وذلك أن من عرف جلالة كتاب الله ، وبيانه التام من كل وجه ، للأمور الحاضرة والماضية ، والمستقبلة ، وأنه يذكر من كل معنى أعلاه وأكمل ما يكون من أحواله ، وكانت الفلك من آياته تعالى ، ونعمه على عباده ، من حين أنعم عليهم ، بتعلمها إلى يوم القيامة ، ولم تزل موجودة في كل زمان ، إلى زمان المواجهين بالقرآن . فلما خاطبهم الله تعالى بالقرآن ، وذكر حالة الفلك ، وعلم تعالى أنه سيكون أعظم آيات الفلك ، في غير وقتهم ، وفي غير زمانهم ، حين يعلمهم صنعة الفلك البحرية ، والشراعية منها والبخارية ، والجوية السابحة في الجو ، كالطيور ونحوها ، والراكب البرية ، مما كانت الآية العظمى فيه لا توجد إلا في الذرية ، نبه في الكتاب على أعلى نوع من أنواع آياتها فقال :

" وآية لهم أنا حملنا ذريتهم في الفلك المشحون "

أي : المملوء ركبانا وأمتعة . فحملهم الله تعالى ، ونجاهم بالأسباب التي علمهم الله إياها ، من الغرق ، ولهذا نبههم على نعمته عليهم ، حيث أنجاهم من الغرق ، مع قدرته على ذلك قال :

" وإن نشأ نغرقهم فلا صريخ لهم "

أي : لا أحد يصرخ لهم ، فيعاونهم على الشدة ، ولا يزيل عنهم المشقة

" ولا هم ينقذون "

مما هم فيه .

" إلا رحمة منا ومتاعا إلى حين "

حيث لم نغرقهم ، لطفا بهم ، وتمتيعا لهم إلى حين ، لعلهم يرجعون ، أو يستدركون ما فرط منهم .

" وإذا قيل لهم اتقوا ما بين أيديكم وما خلفكم "

أي : من أحوال البرزخ والقيامة ، وما في الدنيا من العقوبات

" لعلكم ترحمون "

. أعرضوا عن ذلك ، فلم يرفعوا به رأسا ، ولو جاءتهم كل آية ، ولهذا قال :

" وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين "

. وفي إضافة الآيات إلى ربهم ، دليل على كمالها ووضوحها ، لأنه ما أبين من آيات الله ، ولا أعظم بيانا . وإن من جملة تربية الله لعباده ، أن أوصل إليهم الآيات التي يستدلون بها على ما ينفعهم ، في دينهم ودنياهم .

" وإذا قيل لهم أنفقوا من ما رزقكم الله "

أي : من الرزق الذي من به الله عليكم ، ولو شاء لسلبكم إياه .

" قال الذين كفروا للذين آمنوا "

معارضين للحق ، محتجين بالمشيئة :

" أنطعم من لو يشاء الله أطعمه إن أنتم "

أيها المؤمنون

" إلا في ضلال مبين "

حيث تأمروننا بذلك . وهذا مما يدل على جهلهم العظيم ، أو تجاهلهم الوخيم ، فإن المشيئة ليست حجة لعاص أبدا . فإنه وإن كان ما شياء الله كان ، وما لم يشأ لم يكن ، فإنه تعالى مكن العباد ، وأعطاهم من القوة ، ما يقدرون على فعل الأمر ، واجتناب النهي . فإذا تركوا ما أمروا به ، كان ذلك اختيارا منهم ، لا جبرا لهم ولا قهرا .

" ويقولون "

على وجه التكذيب والاستعجال :

" متى هذا الوعد إن كنتم صادقين "

. قال الله تعالى : لا يستبعدوا ذلك ، فإنه عن قريب

" ما ينظرون إلا صيحة واحدة "

وهي نفخة الصور

" تأخذهم "

أي : تصيبهم

" وهم يخصمون "

أي : وهم لا هون عنها ، لم تخطر على قلوبهم في حال خصومتهم ، وتشاجرهم فيما بينهم ، الذي لا يوجد في الغالب إلا وقت الغفلة . وإذا أخذتهم وقت غفلتهم ، فإنهم لا ينظرون ولا يمهلون

" فلا يستطيعون توصية "

أي : لا قليلة ولا كثيرة

" ولا إلى أهلهم يرجعون "

" ونفخ في الصور فإذا هم من الأجداث إلى ربهم ينسلون قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن وصدق المرسلون إن كانت إلا صيحة واحدة فإذا هم جميع لدينا محضرون فاليوم لا تظلم نفس شيئا ولا تجزون إلا ما كنتم تعملون "

النفخة الأولى ، نفخة الفزع والموت ، وهذه نفخة البعث والنشور . فإذا نفخ في الصور ، خرجوا من الأجداث والقبور ، ينسلون إلى ربهم أي : يسرعون للحضور بين يديه ، لا يتمكنون من التأني والتأخر . وفي تلك الحال ، يحزن المكذبون ، ويظهرون الحسرة والندم ، ويقولون :

" يا ويلنا من بعثنا من مرقدنا "

أي : من رقدتنا في القبور ، لأنه ورد في بعض الأحاديث ، أن لأهل القبور رقدة ، قبيل النفخ في الصور . فيجابون ، ويقال لهم :

" هذا ما وعد الرحمن وصدق المرسلون "

أي : هذا الذي وعدكم الله به ، ووعدتكم به الرسل ، فظهر صدقهم ، رأي العين . ولا تحسب أن ذكر الرحمن في هذا الموضع ، لمجرد الخبر عن وعده ، وإنما ذلك للإخبار بأنه في ذلك اليوم العظيم ، سيرون من رحمته ، ما لا يخطر في الظنون ، ولا حسب الحاسبون ، كقوله :

" الملك يومئذ الحق للرحمن "

" وخشعت الأصوات للرحمن "

ونحو ذلك ، مما يذكر اسمه الرحمن ، في هذا .

" إن كان "

أي : ما كانت ابعثة من القبور

" إلا صيحة واحدة "

ينفخ إسرافيل في الصور ، فتحيا الأجساد .

" فإذا هم جميع لدينا محضرون "

الأولون والآخرون ، والإنس والجن ليحاسبوا على أعمالهم .

" فاليوم لا تظلم نفس شيئا "

لا ينقص من حسناتها ، ولا يزاد في سيئاتها .

" ولا تجزون إلا ما كنتم تعملون "

من خير أو شر . فمن وجد خيرا ، فليحمد الله ، ومن وجد غير ذلك ، فلا يلومن إلا نفسه .


تفسير السعدي - صفحة القرآن رقم 444

تفسير السعدي - صفحة قرآن رقم 444

" إن أصحاب الجنة اليوم في شغل فاكهون هم وأزواجهم في ظلال على الأرائك متكئون لهم فيها فاكهة ولهم ما يدعون سلام قولا من رب رحيم "

لما ذكر تعالى أن كل أحد لا يجزى إلا ما عمله ، ذكر جزاء الفريقين . فبدأ بجزاء أهل الجنة ، وأخبر أنهم في ذلك اليوم

" في شغل فاكهون "

أي : في شغل مفكه للنفس ، ملذ لها ، من كل ما تهواه النفوس ، وتلذه العيون ، ويتمناه المتمنون . ومن ذلك لقاء العذارى الجميلات ، كما قال :

" هم وأزواجهم "

من الحور العين ، اللاتي قد جمعن حسن الوجوه والأبدان ، وحسن الأخلاق .

" في ظلال على الأرائك "

أي : السرر المزينة ، باللباس المزخرف الحسن .

" متكئون "

عليه ، اتكاء دالا على كمال الراحة ، والطمأنينة ، واللذة .

" لهم فيها فاكهة "

كثيرة ، من جميع أنواع الثمار اللذيذة ، من عنب وتين ، ورمان ، وغيرها .

" ولهم ما يدعون "

أي : يطلبون ، فمهما طلبوه وتمنوه أدركوه . ولهم أيضا

" سلام "

حاصل لهم

" قولا من رب رحيم "

. ففي هذا ، كلام الرب تعالى لأهل الجنة ، وسلامه عليهم ، وأكده بقوله :

" قولا "

وإذا سلم عليهم الرب الرحيم ، حصلت لهم السلامة التامة ، من جميع الوجوه ، وحصلت لهم التحية ، التي لا تحية أعلى منها ، ولا نعيم مثلها . فما ظنك بتحية ملك الملوك ، الرب العظيم ، الرؤوف الرحيم ، لأهل دار كرامته ، الذين أحل عليهم رضوانه ، فلا يسخط عليهم أبدا . فلولا أن الله تعالى ، قدر أن يموتوا ، أو تزول قلوبهم عن أماكنهم من الفرح ، والبهجة ، والسرور ، لحصل ذلك . فنرجو ربنا ، أن لا يحرمنا ذلك النعيم ، وأن يمتعنا بالنظر إلى وجهه الكريم .

" وامتازوا اليوم أيها المجرمون ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين وأن اعبدوني هذا صراط مستقيم ولقد أضل منكم جبلا كثيرا أفلم تكونوا تعقلون هذه جهنم التي كنتم توعدون اصلوها اليوم بما كنتم تكفرون اليوم نختم على أفواههم وتكلمنا أيديهم وتشهد أرجلهم بما كانوا يكسبون ولو نشاء لطمسنا على أعينهم فاستبقوا الصراط فأنى يبصرون ولو نشاء لمسخناهم على مكانتهم فما استطاعوا مضيا ولا يرجعون "

لما ذكر تعالى جزاء المتقين ، ذكر جزاء المجرمين ( و ) أنهم يقال لهم يوم القيامة

" وامتازوا اليوم أيها المجرمون "

أي : تميزوا عن المؤمنين ، وكونوا على حدة ، ليوبخهم ، ويقرعهم على رؤوس الأشهاد ، قبل أن يدخلهم النار ، فيقول لهم :

" ألم أعهد إليكم "

أي : ألم آمركم وأوصيكم ، على ألسنة رسلي ، وأقول لكم :

" يا بني آدم أن لا تعبدوا الشيطان "

أي : لا تطيعوه ؟ وهذا التوبيخ ، يدخل فيه التوبيخ عن جميع أنواع الكفر والمعاصي ، لأنها كلها طاعة للشيطان ، وعبادة له .

" إنه لكم عدو مبين "

فحذرتكم منه ، غاية التحذير ، وأنذرتكم عن طاعته ، وأخبرتكم بما يدعوكم إليه ، ( و ) أمرتكم

" وأن اعبدوني "

بامتثال أوامري وترك زواجري .

" هذا "

أي : عبادتي وطاعتي ، ومعصية الشيطان

" صراط مستقيم "

. فعلوم الصراط المستقيم وأعماله ، ترجع إلى هذين الأمرين . أي : فلم تحفظوا عهدي ، ولم تعلموا بوصيتي ،

" ولقد "

واليتم عدوكم ، وهو الشيطان ، الذي

" أضل منكم جبلا كثيرا "

أي : خلقا كثيرا .

" أفلم تكونوا تعقلون "

أي : فلا كان لكم عقل ، يأمركم بموالاة ربكم ، ووليكم الحق ، ويزجركم عن اتخاذ أعدى الأعداء لكم وليا ، فلو كان لكم عقل صحيح لما فعلتم ذلك . فإذا أطعتم الشيطان ، وعاديتم الرحمن ، وكذبتم بلقائه ، ووردتم القيامة دار الجزاء ، وحق عليكم القول بالعذاب

" هذه جهنم التي كنتم توعدون "

وتكذبون بها ، فانظروا إليها عيانا ، فهناك تنزعج منهم القلوب ، وتزوغ الأبصار ، ويحصل الفزع الأكبر . ثم يكمل ذلك ، بأن يؤمر بهم إلى النار ، ويقال لهم :

" اصلوها اليوم بما كنتم تكفرون "

أي : ادخلوها على وجه تصلاكم ، ويحيط بكم حرها ، ويبلغ منكم كل مبلغ ، بسبب كفركم بآيات الله ، وتكذيبكم لرسل الله . قال تعالى في بيان وصفهم الفظيع ، في دار الشقاء

" اليوم نختم على أفواههم "

بأن نجعلهم خرسا ، فلا يتكلمون ، فلا يقدرون على إنكار ما علموه ، من الكفر ، والتكذيب .

" وتكلمنا أيديهم وتشهد أرجلهم بما كانوا يكسبون "

أي : تشهد عليهم أعضاؤهم بما علموه ، وينطقها الذي أنطق كل شيء .

" ولو نشاء لطمسنا على أعينهم "

بأن نذهب أبصارهم ، كما طمسنا على نطقهم .

" فاستبقوا الصراط "

أي : فبادروا إليه؛ لأنه الطريق إلى الوصول إلى الجنة

" فأنى يبصرون "

وقد طمست أبصارهم .

" ولو نشاء لمسخناهم على مكانتهم "

أي : لأذهبنا حركتهم

" فما استطاعوا مضيا "

إلى الأمام

" ولا يرجعون "

إلى ورائهم ، ليبعدوا عن النار . والمعنى : أن هؤلاء الكفار ، حقت عليهم كلمة العذاب ، ولم يكن بد من عقابهم . وفي ذلك الموطن ، ما ثم إلا النار قد برزت ، وليس لأحد نجاة إلا بالعبور على الصراط . وهذا لا يستطيعه إلا أهل الإيمان ، الذي يمشون في نورهم . وأما هؤلاء ، فليس لهم عند الله من عهد في النجاة من النار . فإن شاء طمس أعينهم ، وأبقى حركتهم ، فلم يهتدوا إلى الصراط لو استبقوا إلى وبادروه . وإن شاء ، أذهب حراكهم ، فلم يستطيعوا التقدم ولا التأخر . والمقصود : أنهم لا يعبرونه ، فلا تحصل لهم النجاة .

" ومن نعمره ننكسه في الخلق أفلا يعقلون "

يقول تعالى :

" ومن نعمره "

من بني آدم

" ننكسه في الخلق "

أي : يعود إلى الحالة التي ابتدأ منها ، حالة الضعف ، ضعف العقل ، وضعف القوة .

" أفلا يعقلون "

أن الآدمي ناقص من كل وجه ، فيتداركوا قولهم وعقولهم ، فيستعملوها في طاعة ربهم .

" وما علمناه الشعر وما ينبغي له إن هو إلا ذكر وقرآن مبين لينذر من كان حيا ويحق القول على الكافرين "

ينزه تعالى نبيه محمدا صلى الله عليه وسلم عما رماه به المشركون ، من أنه شاعر ، وأن الذي جاء به شعر فقال :

" وما علمناه الشعر وما ينبغي له "

أن يكون شاعرا ، أي : هذا من جنس المحال ، أن يكون شاعرا؛ لأنه رشيد مهتد ، والشعراء غاوون ، يتبعهم الغاوون . ولأن الله تعالى ، حسم جميع الشبه ، التي يتعلق بها الضالون ، عن رسوله . فحسم أن يكون يكتب أو يقرأ ، وأخبر أنه ما علمه الشعر ، وما ينبغي له

" إن هو إلا ذكر وقرآن مبين "

أي : ما هذا الذي جاء به إلا ذكر يتذكر به أولو الألباب ، جميع المطالب الدينية ، فهو مشتمل عليها ، أتم اشتمال وهو يذكر العقول ، ما ركز الله في فطرها من الأمر بكل حسن ، والنهي عن كل قبيح .

" وقرآن مبين "

أي : مبين لما يطلب بيانه . ولهذا حذف المعمول ، ليدل على أنه مبين لجميع الحق ، بأدلته التفصيلية ، والإجمالية ، والباطل وأدلة بطلانه ، وأنزله الله كذلك على رسوله .

" لينذر من كان حيا "

أي : حي القلب واعيه ، فهو الذي يزكو على هذا القرآن . وهو الذي يزداد من العلم منه والعمل ، ويكون القرآن لقلبه ، بمنزلة المطر للأرض الطيبة الزاكية .

" ويحق القول على الكافرين "

لأنهم قامت عليهم به حجة الله ، وانقطع احتجاجهم ، فلم يبق لهم أدنى عذر وشبهة يدلون بها . يأمر تعالى العباد بالنظر إلى ما سخر لهم من الأنعام وذللها ، وجعلهم مالكين لها ، مطاوعة لهم في كل أمر يريدونه منها ، وأنه جعل لهم فيها منافع كثيرة من حملهم ، وحمل أثقالهم ، ومحاملهم ، وأمتعتهم ، من محل إلى محل ، ومن أكلهم منها ، وفيها دفء ، ومن أوبارها وأصوافها وأشعارها وأثاثا ومتاعا إلى حين . وفيها زينة وجمال ، وغير ذلك من المنافع المشاهدة منها .


تفسير السعدي - صفحة القرآن رقم 445

تفسير السعدي - صفحة قرآن رقم 445

" أو لم يروا أنا خلقنا لهم مما عملت أيدينا أنعاما فهم لها مالكون وذللناها لهم فمنها ركوبهم ومنها يأكلون ولهم فيها منافع ومشارب أفلا يشكرون "

يأمر تعالى العباد بالنظر إلى ما سخر لهم من الأنعام وذللها ، وجعلهم مالكين لها ، مطاوعة لهم في كل أمر يريدونه منها ، وأنه جعل لهم فيها منافع كثيرة من حملهم ، وحمل أثقالهم ، ومحاملهم ، وأمتعتهم ، من محل إلى محل ، ومن أكلهم منها ، وفيها دفء ، ومن أوبارها وأصوافها وأشعارها وأثاثا ومتاعا إلى حين . وفيها زينة وجمال ، وغير ذلك من المنافع المشاهدة منها .

" أفلا يشكرون "

الله تعالى الذي أنعم بهذه النعم ، ويخلصون له العبادة ولا يتمتعون بها تمتعا خاليا من العبرة والفكرة .

" واتخذوا من دون الله آلهة لعلهم ينصرون لا يستطيعون نصرهم وهم لهم جند محضرون "

هذا بيان لبطلان آلهة المشركين ، التي اتخذوها مع الله تعالى ، ورجوا نصرها وشفعها « أي : شفاعتها ووساطتها بينهم وبين الله » . فإنها في غاية العجز

" لا يستطيعون نصرهم "

ولا أنفسهم ينصرون . فإذا كانوا لا يستطيعون نصرهم ، فكيف ينصرونهم ؟ والنصر له شرطان : الاستطاعة ، والقدرة . فإذا استطاع ، يبقى ، هل يريد نصرة من عبده أم لا ؟ فنفي الاستطاعة ، ينفي الأمرين كليهما .

" وهم لهم جند محضرون "

أي : محضرون هم وهم في العذاب ، ومتبرىء بعضهم من بعض . أفلا تبرأوا في الدنيا من عبادة هؤلاء ، وأخلصوا العبادة ، للذي بيده الملك والنفع والضر ، والعطاء والمنع ، وهو الولي النصير ؟

" فلا يحزنك قولهم إنا نعلم ما يسرون وما يعلنون "

أي : فلا يحزنك ، يا أيها الرسول ، قول المكذبين ، والمراد بالقول : ما دل عليه السياق ، كل قول يقدحون به في الرسول ، أو فيما جاء به . أي : فلا تشغل قلبك بالحزن عليهم

" إنا نعلم ما يسرون وما يعلنون "

فنجازيهم على حسب علمنا بهم ، وإلا فقولهم لا يضرك شيئا .

" أو لم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين وضرب لنا مثلا ونسي خلقه قال من يحيي العظام وهي رميم قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم الذي جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون أو ليس الذي خلق السماوات والأرض بقادر على أن يخلق مثلهم بلى وهو الخلاق العليم إنما أمره إذا أراد شيئا أن يقول له كن فيكون فسبحان الذي بيده ملكوت كل شيء وإليه ترجعون "

وهذه الآيات الكريمات ، فيها ، ذكر شبهة منكري البعث ، والجواب عنها بأتم جواب ، وأحسنه ، وأوضحه ، فقال تعالى :

" أو لم ير الإنسان "

المنكر للبعث أو الشاك فيه ، أمرا يفيده اليقين التام بوقوعه وهو :

" أنا خلقناه "

ابتداء

" من نطفة "

ثم تنقله في الأطوار شيئا فشيئا ، حتى كبر وشب ، وتم عقله ، واستتب .

" فإذا هو خصيم مبين "

بعد أن كان ابتداء خلقه من نطفة . فلينظر التفاوت بين هاتين الحالتين ، واليعلم أن الذي أنشأه من العدم ، قادر على أن يعيده بعدما تفرق وتمزق ، من باب أولى .

" وضرب لنا مثلا "

لا ينبغي لأحد أن يضربه ، وهو قياس قدره الخالق بقدره المخلوق ، وأن الأمر المستبعد على قدرة المخلوق ، مستبعد على قدرة الخالق . فسر هذا المثل بقوله : ( قال ) ذلك الإنسان

" من يحيي العظام وهي رميم "

أي : هل أحد يحييها ؟ استفهام إنكار ، أي : لا أحد يحييها بعدما بيليت وتلاشت . هذا وجه الشبهة والمثل ، وهو أن هذا أمر في غاية البعد على ما يعهد من قدرة البشر . وهذا القول الذي صدر من هذا الإنسان ، غفلة منه ، ونسيان لابتداء خلقه . فلو فطن لخلقه ، بعد أن لم يكن شيئا مذكورا فوجد عيانا ، لم يضرب هذا المثل . فأجاب تعالى عن هذا الاستبعاد ، بجواب شاف كاف فقال :

" قل يحييها الذي أنشأها أول مرة "

وهذا بمجرد تصوره ، يعلم به علما يقينا لا شبهة فيه ، أن الذي أنشأها أول مرة قادر على الإعادة ، ثاني مرة ، وهو أهون على القدرة ، إذا تصوره المتصور

" وهو بكل خلق عليم "

. هذا أيضا دليل ثان من صفات الله تعالى ، وهو أن علمه تعالى ، محيط بجميع مخلوقاته في جميع أحوالها ، في جميع الأوقات . ويعلم ما تنقص الأرض من أجساد الأموات ، وما يبقى ، ويعلم الغيب والشهادة . فإذا أقر العبد بهذا العلم العظيم ، علم أنه أعظم وأجل من إحياء الله الموتى من قبورهم . ثم ذكر دليلا ثالثا فقال :

" الذي جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون "

فإذا أخرج النار اليابسة ، من الشجر الأخضر ، الذي هو غاية الرطوبة ، مع تضادهما ، وشدة تخالفهما ، فإخراجه الموتى من قبورهم ، مثل ذلك . ثم ذكر دليلا رابعا فقال :

" أو ليس الذي خلق السماوات والأرض "

على سعتهما وعظمهما

" بقادر على أن يخلق مثلهم "

أي : أن يعيدهم بأعيانهم .

" بلى "

قادر على ذلك ، فإنه خلق السموات والأرض ، أكبر من خلق الناس .

" وهو الخلاق العليم "

وهذا دليل خاص ، فإنه تعالى الخلاق ، الذي جمع المخلوقات ، متقدمها ، ومتأخرها ، وصغيرها ، وكبيرها ـ كلها أثر من آثار خلقه وقدرته ، وأنه لا يستعصي عليها مخلوق أراد خلقه . فإعادته للأموات ، فرد من أفراد آثار خلقه ، ولهذا قال :

" إنما أمره إذا أراد شيئا "

نكرة في سياق الشرط ، فتعم كل شيء .

" أن يقول له كن فيكون "

أي : في الحال من غير تمانع .

" فسبحان الذي بيده ملكوت كل شيء "

وهذا دليل سادس ، فإنه تعالى هو الملك المالك لكل شيء ، الذي جميع ما سكن في العالم العلوي والسفلي مالك له ، وعبيد مسخرون ومدبرون ، يتصرف فيهم بأقداره الحكيمة ، وأحكامه الشرعية ، وأحكامه الجزائية . فإعادته إياهم بعد موتهم ، لينفذ فيهم حكم الجزاء ، من تمام ملكه ، ولهذا قال :

" وإليه ترجعون "

من غير امتراء ولا شك ، لتواتر البراهين القاطعة والأدلة الساطعة ، على ذلك . فتبارك الذي جعل في كلامه الهدي والشفاء والنور .

تم تفسير سورة يس .


تفسير السعدي - صفحة القرآن رقم 446

تفسير السعدي - صفحة قرآن رقم 446

سورة الصافات

" والصافات صفا فالزاجرات زجرا فالتاليات ذكرا إن إلهكم لواحد رب السماوات والأرض وما بينهما ورب المشارق إنا زينا السماء الدنيا بزينة الكواكب وحفظا من كل شيطان مارد لا يسمعون إلى الملإ الأعلى ويقذفون من كل جانب دحورا ولهم عذاب واصب إلا من خطف الخطفة فأتبعه شهاب ثاقب فاستفتهم أهم أشد خلقا أم من خلقنا إنا خلقناهم من طين لازب "

هذا قسم منه تعالى ، بالملائكة الكرام ، في حال عباداتها ، وتدبيرها ما تدبره بإذن ربها ، على ألوهيته تعالى ، وربوبيته ، فقال :

" والصافات صفا "

أي : صفوفا في خدمة ربهم ، وهم الملائكة .

" فالزاجرات زجرا "

وهم الملائكة ، يزجرون السحاب وغيره بأمر الله .

" فالتاليات ذكرا "

وهم : الملائكة الذين يتلون كلام الله تعالى . فلما كانوا متألهين لربهم ، ومتعبدين في خدمته ، ولا يعصونه طرفة عين ، أقسم بهم على ألوهيته فقال :

" إن إلهكم لواحد "

ليس له شريك في الإلهية ، فأخلصوا له الحب ، والخوف ، والرجاء ، وسائر أنواع العبادة .

" رب السماوات والأرض وما بينهما ورب المشارق "

أي : هو الخالق لهذه المخلوقات ، الرازق لها ، المذل لها . فكما أنه لا شريك له في ربوبيته إياها ، فكذلك لا شريك له في ألوهيته . وكثيرا ما يقرن تعالى ، توحيد الإلهية ، بتوحيد الربوبية؛ لأنه دال عليه . وقد أقر به أيضا المشركون في العبادة ، فليزمهم بما أقروا به على ما أنكروه . وخص الله المشارق بالذكر ، لدلالتها على المغارب ، أو لأنها مشارق النجوم ، التي سيذكرها ، فلهذا قال :

" إنا زينا السماء الدنيا بزينة الكواكب وحفظا من كل شيطان مارد لا يسمعون إلى الملإ الأعلى "

. ذكر الله في الكواكب ، هاتين الفائدتين العظيمتين : إحداهما : كونها زينة للسماء ، إذ لولاها ، لكانت السماء مظلمة ، لا ضواء فيها . ولكن زينها بها لتستنير أرجاؤها ، وتحسن صورتها ، ويهتدى بها في ظلمات البر والبحر ، ويحصل فيها من المصالح ما يحصل . والثانية : حراسة السماء ، عن كل شيطان مارد ، يصل بتمرده إلى استماع الملأ الأعلى ، وهم : الملائكة . فإذا استمعوا

" ويقذفون "

بالشهب الثواقب

" من كل جانب "

طردا لهم ، وإبعادا إياهم ، عن استماع ما يقول الملأ الأعلى .

" ولهم عذاب واصب "

أي : دائم ، معد لهم ، لتمردهم عن طاعة ربهم . ولولا أنه تعالى استثنى ، لكان ذلك دليلا على أنهم لا يستمعون شيئا أصلا ، ولكن قال :

" إلا من خطف الخطفة "

أي : إلا من تلقف من الشياطين المردة ، الكلمة الواحدة على وجه الخفية والسرقة

" فأتبعه شهاب ثاقب "

تارة ، يدركه قبل أن يوصلها إلى أوليائه ، فينقطع خبر السماء . وتارة يخبر بها ، قبل أن يدركه الشهاب ، فيكذبون معها مائة كذبة ، يروجونها بسبب الكلمة ، التي سمعت من السماء . ولما بين هذه المخلوقات العظيمة قال :

" فاستفتهم "

أي : اسأل منكري خلقهم بعد موتهم .

" أهم أشد خلقا "

أي : إيجادهم بعد موتهم ، أشد خلقا وأشق ؟

" أم من خلقنا "

من هذه المخلوقات ؟ فلا بد أن يقروا أن خلق السموات والأرض ، أكبر من خلق الناس . فيلزمهم إذا الإقرار بالبعث ، بل لو رجعوا إلى أنفسهم ، وفكروا فيها ، لعلموا أن ابتداء خلقهم من طين لازب ، أصعب عند الفكر من إنشائهم بعد موتهم ، ولهذا قال :

" إنا خلقناهم من طين لازب "

أي : قوي شديد كقوله تعالى :

" ولقد خلقنا الإنسان من صلصال من حمإ مسنون "

" بل عجبت ويسخرون وإذا ذكروا لا يذكرون وإذا رأوا آية يستسخرون وقالوا إن هذا إلا سحر مبين أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون أو آباؤنا الأولون قل نعم وأنتم داخرون فإنما هي زجرة واحدة فإذا هم ينظرون وقالوا يا ويلنا هذا يوم الدين هذا يوم الفصل الذي كنتم به تكذبون "

" بل عجبت "

أيها الرسول ، أو أيها الإنسان ، من تكذيب من كذب بالبعث ، بعد أن أريتهم من الآيات العظيمة ، والأدلة المستقيمة . وهو حقيقة ، محل عجب واستغراب؛ لأنه مما لا يقبل الإنكار . ( و ) أعجب من إنكارهم وأبلغ منه ، أنهم

" ويسخرون "

ممن جاء بالخبر عن البعث . فلم يكفهم مجرد الإنكار ، حتى زادوا السخرية بالقول الحق . ( و ) من العجب أيضا أنهم

" إذا ذكروا "

ما يعرفون في فطرهم وعقولهم ، وفطنوا له ، ولفت نظرهم إليه

" لا يذكرون "

ذلك . فإن كان جهلا ، فهو من أدل الدلائل على شدة بلادتهم العظيمة ، حيث ذكروا ما هو مستقر في الفطرة ، معلوم بالعقل ، لا يقبل الإشكال . وإن كان تجاهلا وعنادا ، فهو أعجب وأغرب . ومن العجب أيضا ، أنهم إذا أقيمت عليهم الأدلة ، وذكروا الآيات التي يخضع لها فحول الرجال ، وألباب الألباء ، يسخرون منها ويعجبون . ومن العجب أيضا ، قولهم للحق لما جاءهم :

" إن هذا إلا سحر مبين "

. فجعلوا أعلى الأشياء ، وأجلها ، وهو الحق ، في رتبة أخس الأشياء وأحقرها . ومن العجب أيضا ، قياسهم قدرة رب الأرض والسموات ، وعلى قدرة الآدمي الناقص من جميع الوجوه ، فقالوا استبعادا وإنكارا :

" أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون أو آباؤنا الأولون "

. ولما كان هذا منتهى ما عندهم ، وغاية ما لديهم ، أمر الله رسوله أن يجيبهم بجواب مشتمل على ترهيبهم فقال :

" قل نعم "

ستبعثون ، أنتم وآباؤكم الأولون

" وأنتم داخرون "

ذليلون صاغرون ، لا تمتنعون ، ولا تستعصون على قدرة الله .

" فإنما هي زجرة واحدة "

ينفخ إسرافيل فيها في الصور

" فإذا هم "

مبعوثون من قبورهم

" ينظرون "

كما ابتدىء خلقهم ، بعثوا بجميع أجزائهم ، حفاء عراة غرلا . وفي تلك الحال ، يظهرون الندم ، والخزي ، والخسار ، ويدعون بالويل والثبور .

" وقالوا يا ويلنا هذا يوم الدين "

« أي : هذا يوم الحساب والجزاء عل الأعمال » فقد أقروا بما كانوا في الدنيا به يهزؤون . فيقال لهم :

" هذا يوم الفصل "

بين العباد فيما بينهم ، وبين ربهم من الحقوق ، وفيما بينهم وبين غيرهم من الخلق .


تفسير السعدي - صفحة القرآن رقم 447

تفسير السعدي - صفحة قرآن رقم 447

" احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون من دون الله فاهدوهم إلى صراط الجحيم وقفوهم إنهم مسؤولون ما لكم لا تناصرون بل هم اليوم مستسلمون "

أي : إذا حضروا يوم القيامة ، وعاينوا ما به يكذبون ، ورأوا ما به يستسخرون ، يؤمر بهم إلى النار ، التي بها كانوا يكذبون ، فيقال :

" احشروا الذين ظلموا "

أنفسهم بالكفر والشرك ، والمعاصي

" وأزواجهم "

الذين من جنس عملهم ، كل يضم إلى من يجانسه في العمل .

" وما كانوا يعبدون من دون الله "

من الأصنام والأنداد . التي زعموها . اجمعوهم جميعا

" فاهدوهم إلى صراط الجحيم "

أي : سوقوهم سوقا عنيفا إلى جهنم . ( و ) بعدما يتعين أمرهم إلى النار ، ويعرفون أنهم من أهل دار البوار ، يقال :

" وقفوهم "

قبل أن توصلوهم إلى جهنم

" إنهم مسؤولون "

عما كانوا يفترونه في الدنيا ، ليظهر على رؤوس الأشهاد كذبهم وفضيحتهم . فيقال لهم :

" ما لكم لا تناصرون "

أي : ما الذي جرى عليكم اليوم ؟ وما الذي طرقكم حتى لا ينصر بعضكم بعضا ، ولا يغيث بعكم بعضا ، بعدما كنتم تزعمون في الدنيا ، أن آلهتكم ستدفع عنكم العذاب ، وتغيثكم ، أو تشفع لكم عند الله . فكأنهم لا يجيبون على هذا السؤال ، لأنهم قد علاهم الذل والصغار ، واستسلموا لعذاب النار ، وخشعوا وخضعوا ، وأبلسوا ، فلم ينطقوا . ولهذا قال :

" بل هم اليوم مستسلمون "

« أي : منقادون أذلاء ، فكلهم مستسلم غير منتصر » .

" وأقبل بعضهم على بعض يتساءلون قالوا إنكم كنتم تأتوننا عن اليمين قالوا بل لم تكونوا مؤمنين وما كان لنا عليكم من سلطان بل كنتم قوما طاغين فحق علينا قول ربنا إنا لذائقون فأغويناكم إنا كنا غاوين فإنهم يومئذ في العذاب مشتركون إنا كذلك نفعل بالمجرمين إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركوا آلهتنا لشاعر مجنون بل جاء بالحق وصدق المرسلين إنكم لذائقوا العذاب الأليم وما تجزون إلا ما كنتم تعملون "

لما جمعوا هم وأزواجهم وآلهتهم ، وهدوا إلى صراط الجحيم ، ووقفوا ، فسئلوا ، فلم يجيبوا ، أقبلوا فيما بينهم ، يلزم بعضهم بعضا ، على إضلالهم وضلالهم . فقال الأتباع للمتبوعين الرؤساء :

" إنكم كنتم تأتوننا عن اليمين "

أي : بالقوة والغلبة ، فتضلونا ، ولولا أنتم لكنا مؤمنين .

" قالوا "

لهم

" بل لم تكونوا مؤمنين "

أي : ما زلتم مشركين ، كما نحن مشركون . فأي شيء فضلكم علينا ؟ وأي شيء يوجب لومنا ( و ) الحال أنه

" وما كان لنا عليكم من سلطان "

أي : قهر لكم على اختيار الكفر

" بل كنتم قوما طاغين "

متجاوزين للحق .

" فحق علينا "

« فلزمنا جميعا » نحن وإياكم

" قول ربنا إنا لذائقون "

العذاب . أي : حق علينا قدر ربنا ، وقضاؤه ، إنا وإياكم سنذوق العذاب ، ونشترك في العقاب . ( ف ـ ) لذلك

" فأغويناكم إنا كنا غاوين "

أي : دعوناكم إلى طريقتنا التي نحن عليها ، وهي الغواية ، فاستجبتم لنا ، فلا تلومونا ، ولوموا أنفسكم . قال تعالى؛

" فإنهم يومئذ "

أي : يوم القيامة

" في العذاب مشتركون "

وإن تفاوتت مقادير عذابهم ، بحسب جرمهم . كما اشتركوا في الدنيا على الكفر ، اشتركوا في الآخرة بجزائه ، ولهذا قال :

" إنا كذلك نفعل بالمجرمين "

. ثم ذكر أن إجرامهم ، قد بلغ الغاية وجاوز النهاية فقال :

" إنهم كانوا إذا قيل لهم لا إله إلا الله "

فدعوا إليها ، وأمروا بترك إلهية ما سواه

" يستكبرون "

عنها ، وعلى من جاء بها .

" ويقولون "

معارضة لها

" أئنا لتاركوا آلهتنا "

التي لم نزل نعبدها ، نحن وآباؤنا ( ل ـ ) قول

" لشاعر مجنون "

يعنون : محمدا صلى الله عليه وسلم . فلم يكفهم قبحهم الله ، الإعراض عنه ، ولا مجرد تكذيبه ، حتى حكموا عليها بأظلم الأحكام ، وجعلوه شاعرا مجنونا ، وهم يعلمون ، أنه لا يعرف الشعر والشعراء ، ولا وصفه وصفهم ، وأنه أعقل خلق الله ، وأعظمهم رأيا . ولهذا قال تعالى ، ناقضا لقولهم :

" بل جاء "

محمد

" بالحق "

أي : مجيئه حق ، وما جاء به من الشرع والكتاب حق .

" وصدق المرسلين "

أي : ومجيئه صدق المرسلين ، فلولا مجيئه وإرساله لم يكن الرسل صادقين ، فهو آية ومعجزة لكل رسول قبله ، لأنهم أخبروا به وبشروا ، وأخذ الله عليهم العهد والميثاق ، لئن جاءهم ، ليؤمنن به ولينصرنه ، وأخذوا ذلك على أممهم . فلما جاء ، ظهر صدق الرسل الذين قبله ، وتبين كذب من خالفهم . فلو قدر عدم مجيئه ، وهم قد أخبروا به ، لكان ذلك قادحا في صدقهم . وصدق أيضا المرسلين ، بأن جاء بما جاءوا به ، ودعا إلى ما دعوا إليه ، وآمن بهم ، وأخبر بصحة رسالتهم ونبوتهم وشرعهم . ولما كان قولهم السابق :

" إنا لذائقون "

قولا صادرا منهم ، يحتمل أن يكون صدقا أو غيره ، أخبر تعالى بالقول الفصل الذي لا يحتمل غير الصدق واليقين ، وهو الخبر الصادق منه تعالى فقال :

" إنكم لذائقوا العذاب الأليم "

أي : المؤلم الموجع

" وما تجزون "

في إذاقة العذاب الأليم

" إلا ما كنتم تعملون "

فلم نظلمكم ، وإنما عدلنا فيكم ؟ ولما كان هذا الخطاب ، لفظه عاما ، والمراد به : المشركون ، استثنى تعالى المؤمنين فقال :

" إلا عباد الله المخلصين "

إلى

" مكنون "

" إلا عباد الله المخلصين أولئك لهم رزق معلوم فواكه وهم مكرمون في جنات النعيم على سرر متقابلين يطاف عليهم بكأس من معين بيضاء لذة للشاربين لا فيها غول ولا هم عنها ينزفون وعندهم قاصرات الطرف عين كأنهن بيض مكنون "

يقول تعالى :

" إلا عباد الله المخلصين "

فإنهم غير ذائقي العذاب الأليم ، لأنهم أخلصوا الله أعمال ، فأخلصهم ، واختصهم برحمته ، وجاد عليهم بلطفه .

" أولئك لهم رزق معلوم "

أي : غير مجهول ، وإنما هو رزق عظيم جليل ، لا يجهل أمره ، ولا يبلغ كنهه . فسره بقوله :

" فواكه "

من جميع أنواع الفواكه ، التي تتفكه بها النفس ، للذتها في لونها وطعمها .

" وهم مكرمون "

لا مهانون محتقرون ، بل معظمون مبجلون موقرون . قد أكرم بعضهم بعضا ، وأكرمتهم الملائكة الكرام ، وصاروا يدخلون عليها من كل باب ، ويهنئونهم ببلوغ أهنأ الثواب . وأكرمهم أكرم الأكرمين ، وجاد عليهم بأنواع الكرامات ، من نعيم القلوب والأرواح والأبدان .

" في جنات النعيم "

أي : الجنات ، التي النعيم وصفها ، والسرور نعتها . وذلك لما جمعته ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . وسلمت من كل ما يخل بنعيمها ، من جميع المكدرات والمنغصات . ومن كرامتهم عند ربهم ، وإكرام بعضهم بعضا ، أنهم على

" سرر "

وهي المجالس المرتفعة ، المزينة بأنواع الأكسية الفاخرة ، المزخرفة المجملة ، فهم متكئون عليها ، على وجه الراحة والطمأنينة ، والفرح ،

" متقابلين "

فيما بينهم ، ونعموا باجتماع بعضهم مع بعض . فإن مقابلة وجوههم ، تدل على تقابل قلوبهم ، وتأدب بعضهم مع بعض فلم يستدبره ، أو يجعله إلى جانبه . بل من كمال السرور والأدب ، ما دل عليه ذلك التقابل .

" يطاف عليهم بكأس من معين "

أي : يتردد الولدان المستعدون لخدمتهم عليهم ، بالأشربة اللذيذة ، بالكاسات الجميلة المنظر ، المترعة من الرحيق المختوم بالمسك ، وهو كاسات الخمر . وتلك الخمر ، تخالف خمر الدنيا من كل وجه ، فإنها في لونها

" بيضاء "

من أحسن الألوان ، وفي طعمها

" لذة للشاربين "

يلتذ شاربها بها وقت شربها وبعده . وأنها سالمة

" لا فيها غول "

العقل وذهابه ، ونزفه ، ونزف مال صاحبها ، وليس فيها صداع ولا كدر . فلما ذكر طعامهم وشربهم ، ومجالسهم ، وعموم النعيم وتفاصيله ، داخلة في قوله :

" جنات النعيم "

. لكن فصل هذه الأشياء ، لتعلم ، فتشتاق النفوس إليها ، ذكر أزواجهم فقال :

" وعندهم قاصرات الطرف عين "

أي : وعند أهل دار النعيم ، في محلاتهم القربية ، حور حسان ، كاملات الأوصاف ، قاصرات الطرف . إما أنها قصرت طرفها على زوجها ، لعفتها ، وعدم مجاوزته لغيره ، ولجمال زوجها وكماله ، بحيث لا تطلب في الجنة سواه ، ولا ترغب إلا به . وإما لأنها قصرت طرف زوجها عليها ، وذلك يدل على كمالها ، وجمالها الفائق ، الذي أوجب لزوجها ، أن يقصر طرفه عليها . وقصر الطرف أيضا ، يدل على قصر النفس والمحبة عليها . وكلا المعنيين محتمل ، وكلاهما صحيح . وكل هذا ، يدل على جمال الرجال والنساء في الجنة ، ومحبة بعضهم بعضا ، محبة لا يطمح معها أحد إلى غيره . ويدل على شدة عفتهم كلهم ، وأنه لا حسد فيها ولا تباغض ، ولا تشاحن وذلك لانتفاء أسبابه .

" عين "

أي : حسان الأعين جميلاتها ، ملاج الحدق

" كأنهن "

أي : الحور

" بيض مكنون "

أي : مستور ، وذلك من حسنهن وصفائهن وكون ألوانهن أحسن الأولوان وأبهاها ، ليس فيه كدر ولا شين .


تفسير السعدي - صفحة القرآن رقم 448

تفسير السعدي - صفحة قرآن رقم 448

" فأقبل بعضهم على بعض يتساءلون قال قائل منهم إني كان لي قرين يقول أئنك لمن المصدقين أئذا متنا وكنا ترابا وعظاما أئنا لمدينون قال هل أنتم مطلعون فاطلع فرآه في سواء الجحيم قال تالله إن كدت لتردين ولولا نعمة ربي لكنت من المحضرين أفما نحن بميتين إلا موتتنا الأولى وما نحن بمعذبين إن هذا لهو الفوز العظيم لمثل هذا فليعمل العاملون "

لما ذكر تعالى نعيمهم ، وتمام سرورهم ، بالمآكل والمشارب ، والأزواج الحسان ، والمجالس الحسنة ، وصف تذاكرهم فيما بينهم ، ومطارحتهم للأحاديث ، عن الأمور الماضية ، وأنهم ما زالوا في المحادثة والتساؤل ، حتى أفضى ذلك بهم ، إلى أن قال قائل منهم :

" إني كان لي قرين "

في الدنيا ، ينكر البعث ، ويلومني على تصديقي به و

" يقول أئنك لمن المصدقين أئذا متنا وكنا ترابا وعظاما أئنا لمدينون "

أي : مجازون بأعمالنا ؟ أي : كيف تصدق بهذا الأمر البعيد ، الذي في غاية الاستغراب ، وهو أننا إذا تمزقنا ، فصرنا ترابا وعظاما ، أننا نبعث ونعاد ، ثم نحاسب ونجازى بأعمالنا ؟ أي : يقول صاحب الجنة لإخوانه : هذه قصتي ، وهذا خبري ، أنا وقريني . ما زلت أنا مؤمنا صادقا ، وهو ما زال مكذبا منكرا للبعث ، حتى متنا ، ثم بعثنا . فوصلت أنا إلى ما ترون من النعيم ، الذي أخبرتنا به الرسل ، وهو لا شك ، أنه قد وصل إلى العذاب .

" قال هل أنتم مطلعون "

لننظر إليه ، فنزداد غبطة وسرورا ما نحن فيه ، ويكون ذلك رأي عين ؟ والظاهر من حال أهل الجنة ، وسرور بعضهم ببعض ، وموافقة بعضهم بعضا ، أنهم أجابوه لما قال ، وذهبوا تبعا له ، للاطلاع على قرينه

" فاطلع فرآه "

أي : رأى قرينه

" في سواء الجحيم "

، أي : في وسط العذاب وغمراته ، والعذاب قد أحاط به . ( قال ) له ، لائما على حاله وشاكرا لله ، على أن نجاه من كيده .

" تالله إن كدت لتردين "

أي : تهلكني بسبب ما أدخلت علي من الشبه بزعمك .

" ولولا نعمة ربي "

على أن ثبتني على الإسلام

" لكنت من المحضرين "

في العذاب معك

" أفما نحن بميتين إلا موتتنا الأولى وما نحن بمعذبين "

أي : يقوله المؤمن ، مبتهجا بنعمة الله ، على أهل الجنة بالخلود الدائم فيها ، والسلامة من العذاب ، استفهام بمعنى الإثبات والتقرير . وقوله :

" فأقبل بعضهم على بعض يتساءلون "

وحذف المعمول ، والمقام مقام لذة وسرور ، يدل ذلك على أنهم يتساءلون بكل ما يلتذون بالتحدث به ، والمسائل التي وقع فيها النزاع والإشكال . ومن المعلوم أن لذة أهل العلم بالتساؤل عن العلم ، والبحث عنه ، فوق اللذات الجارية في أحاديث الدنيا ، فلهم من هذا النوع ، النصيب الوافر . ويحصل لهم من انكشاف الحقائق العلمية في الجنة ، ما لا يمكن التعبير عنه . فلما ذكر تعالى نعيم الجنة ، ووصفه بهذه الأوصاف الجميلة ، مدحه ، وشوق العاملين ، وحثهم على العمل له فقال :

" إن هذا لهو الفوز العظيم "

الذي حصل لهم به كل خير ، وكل ما تهوى النفوس وتشتهي ، واندفع عنهم به كل محذور ومكروه . فهل فوز يطلب فوقه ؟ أم هو غاية الغايات ، ونهاية النهايات ، حيث حل عليهم رضا رب الأرض والسموات ، وفرحوا بقربه ، وتنعموا بمعرفته وسروا برؤيته ، وطربوا لكلامه ؟

" لمثل هذا فليعمل العاملون "

فهو أحق ما أنفقت فيه نفائس الأنفاس وأولى ما شمر إليه العارفون الأكياس . والحسرة كل الحسرة ، أن يمضي على الحازم ، وقت من أوقاته ، وهو غير مشتغل بالعمل ، الذي يقرب لهذه الدار ، فكيف إذا كان يسير بخطاياه إلى دار البوار ؟

" أذلك خير نزلا أم شجرة الزقوم إنا جعلناها فتنة للظالمين إنها شجرة تخرج في أصل الجحيم طلعها كأنه رؤوس الشياطين فإنهم لآكلون منها فمالئون منها البطون ثم إن لهم عليها لشوبا من حميم ثم إن مرجعهم لإلى الجحيم إنهم ألفوا آباءهم ضالين فهم على آثارهم يهرعون ولقد ضل قبلهم أكثر الأولين ولقد أرسلنا فيهم منذرين فانظر كيف كان عاقبة المنذرين إلا عباد الله المخلصين "

" أذلك خير نزلا "

أي : ذلك النعيم الذي وصفناه لأهل الجنة ، خير ، أم العذاب الذي يكون في الجحيم ، من جميع أصناف العذاب ؟ فأي الطعامين أولى ؟ الطعام الذي وصف في الجنة

" أم "

طعام أهل النار ؟ وهو

" شجرة الزقوم إنا جعلناها فتنة "

أي : عذابا ونكالا

" للظالمين "

أنفسهم بالكفر والمعاصي .

" إنها شجرة تخرج في أصل الجحيم "

أي : وسطه فهذا مخرجها ، ومعدنها شر المعادن وأسوؤها . وشر المغرس يدل على شر الغراس وخسته ، ولهذا نبهنا الله على شرها ، بما ذكر أين تنبت به ، وبما ذكر من صفة ثمرتها . وأن

" طلعها كأنه رؤوس الشياطين "

فلا تسأل بعد هذا ، عن طعمها ، وما تفعل في أجوافهم وبطونهم ، وليس لهم عنها مندوحة ولا معدل . ولهذا قال :

" فإنهم لآكلون منها فمالئون منها البطون "

فهذا طعام أهل النار ، فبئس الطعام طعامهم . ثم ذكر شرابهم فقال :

" ثم إن لهم عليها "

أي : على أثر هذا الطعام

" لشوبا من حميم "

أي : ماء حارا ، قد تناهى حره ، كما قال تعالى :

" وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقا "

وكما قال تعالى :

" وسقوا ماء حميما فقطع أمعاءهم "

" ثم إن مرجعهم "

أي : مآلهم ومقرهم ومأواهم

" لإلى الجحيم "

، ليذوقوا من عذابه الشديد ، وحره العظيم ، ما ليس عليه مزيد من الشقاء . وكأنه قيل : ما الذي أوصلهم إلى هذه الدار ؟ فقال :

" إنهم ألفوا "

أي : وجدوا

" آباءهم ضالين فهم على آثارهم يهرعون "

أي : يسرعون في الضلال . فلم يلتفتوا إلى ما دعتهم إليه الرسل ، ولا إلى ما حذرتهم عنه الكتب ولا إلى أقوال الناصحين . بل عارضوهم بأن قالوا :

" إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون "

" ولقد ضل قبلهم "

أي : قبل هؤلاء المخاطبين

" أكثر الأولين "

وقليل منهم من آمن واهتدى .

" ولقد أرسلنا فيهم منذرين "

ينذرونهم من غيهم وضلالهم

" فانظر كيف كان عاقبة المنذرين "

كانت عاقبتهم الهلاك ، والخزي ، والفضيحة . فليحذر هؤلاء أن يستمروا على ضلالهم ، فيصيبهم مثل ما أصابهم . ولما كان المنذرون ليسوا كلهم ضالين ، بل منهم من آمن ، وأخلص الدين لله ، استثناهم الله من الهلاك فقال :

" إلا عباد الله المخلصين "

أي : الذين أخلصهم الله ، وخصهم برحمته لإخلاصهم ، فإن عواقبهم صارت حميدة .


تفسير السعدي - صفحة القرآن رقم 449

تفسير السعدي - صفحة قرآن رقم 449

" ولقد نادانا نوح فلنعم المجيبون ونجيناه وأهله من الكرب العظيم وجعلنا ذريته هم الباقين وتركنا عليه في الآخرين سلام على نوح في العالمين إنا كذلك نجزي المحسنين إنه من عبادنا المؤمنين ثم أغرقنا الآخرين "

ثم ذكر نموذجا من عواقب الأمم المكذبين فقال :

" ولقد نادانا نوح "

إلى

" ثم أغرقنا الآخرين "

. يخبر تعالى عن عبده ورسوله ، نوح عليه السلام ، أول الرسل . أنه لما دعا قومه إلى الله تلك المدة الطويلة ، فلم يزدهم دعاؤه إلا فرارا ، أنه نادى ربه فقال :

" رب لا تذر على الأرض من الكافرين ديارا "

الآية . وقال :

" رب انصرني على القوم المفسدين "

. فاستجاب الله له ، ومدح تعالى نفسه فقال :

" فلنعم المجيبون "

لدعاء الداعين ، وسماع تبتلهم وتضرعهم . أجابه إجابة ، طابقت ما سأل ، فنجاه وأهله من الكرب ، العظيم ، وأغرق جميع الكافرين ، وأبقى نسله وذريته متسلسلين ، فجميع الناس من ذرية نوح عليه السلام . وجعل له ثناء حسنا مستمرا إلى وقت الآخرين ، وذلك لأنه محسن في عبادة الخالق ، محسن إلى الخلق . وهذه سنته تعالى في المحسنين ، أن ينشر لهم من الثناء ، على حسب إحسانهم . ودل قوله :

" إنه من عبادنا المؤمنين "

أن الإيمان أرفع منازل العباد وأنه مشتمل على جميع شرائع الدين ، وأصوله ، وفروعه ، لأن الله مدح به خواص خلقه .

" وإن من شيعته لإبراهيم "

الى آخر القصة أي : وإن من شيعة نوح عليه السلام ، ومن هو على طريقته في النبوة والرسالة ، ودعوة الخلق إلى الله ، وإجابة الدعاء ، وإبراهيم الخليل عليه السلام .

" إذ جاء ربه بقلب سليم "

من الشرك والشبه ، والشهوات المانعة من تصور الحق ، والعمل به . وإذا كان قلب العبد سليما ، سلم من كل شر ، وحصل له كل خير . ومن سلامته ، أنه سليم من غش الخلق وحسدهم ، وغير ذلك من مساوىء الأخلاق ، ولهذا نصح الخلق في الله ، وبدأ بأبيه وقومه فقال :

" إذ قال لأبيه وقومه ماذا تعبدون "

هذا استفهام على وجه الإنكار ، وإلزام لهم بالحجة .

" أئفكا آلهة دون الله تريدون "

أي : أتعبدون من دون الله آلهة كذبا ، ليست بآلهة ، ولا تصلح للعبادة ، فما ظنكم برب العالمين ، أن يفعل بكم وقد عبدتم معه غيره ؟ وهذا ترهيب لهم بالجزاء بالعقاب ، على الإقامة على شركهم .

" فما ظنكم برب العالمين "

أي : وما الذي ظننتم برب العالمين ، من النقص حتى جعلتم له أندادا وشركاء . فأراد عليه السلام ، أن يكسر أصنامهم ، ويتمكن من ذلك ، فانتهز الفرصة في حين غفلة منهم ، لما ذهبوا إلى عيد من أعيادهم ، فخرج معهم

" فنظر نظرة في النجوم فقال إني سقيم "

. في الحديث الصحيح : « لم يكذب إبراهيم عليه السلام إلا ثلاث كذبات : فوله :

" إني سقيم "

وقوله :

" بل فعله كبيرهم هذا "

، وقوله عن زوجته « إنها أختي » . والقصد أنه تخلف عنهم ، ليتم له الكيد بآليتهم ( ف ـ ) لهذا

" فتولوا عنه مدبرين "

فوجد الفرصة .

" فراغ إلى آلهتهم "

أي : أسرع إليها على وجه الخفية والمراوغة . ( فقال ) متهكما بها

" ألا تأكلون ما لكم لا تنطقون "

أي : فكيف يليق أن تعبد ، وهي أنقص من الحيوانات ، التي تأكل وتكلم ؟ وهذه جمادات لا تأكل ولا تكلم .

" فراغ عليهم ضربا باليمين "

أي : جعل يضربها بقوته ونشاطه ، حتى جعلها جذاذا ، إلا كبيرا لهم ، لعلهم إليه يرجعون .

" فأقبلوا إليه يزفون "

أي : يسرعون ويهرعون ، ويريدون أن يوقعوا به ، بعدما بحثوا وقالوا :

" من فعل هذا بآلهتنا إنه لمن الظالمين "

. وقيل لهم :

" سمعنا فتى يذكرهم يقال له إبراهيم "

يقول :

" وتالله لأكيدن أصنامكم بعد أن تولوا مدبرين "

فوبخوه ولاموه ، فقال :

" بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون ثم نكسوا على رؤوسهم لقد علمت ما هؤلاء ينطقون قال أفتعبدون من دون الله ما لا ينفعكم شيئا ولا يضركم "

الآية . و ( قال ) هنا :

" أتعبدون ما تنحتون "

أي : تنحتونه بأيديكم وتصنعونه ؟ فيكف تعبدونهم ، وأنتم الذين صنعتموهم ، وتتركون الإخلاص لله ؟

" والله خلقكم وما تعملون قالوا ابنوا له بنيانا "

أي : عاليا مرتفا ، وأوقدوا فيه النار

" فألقوه في الجحيم "

جزاء على ما فعل من تكسير آلهتهم .

" فأرادوا به كيدا "

ليقتلوه ، أشنع قتله

" فجعلناهم الأسفلين "

رد الله كيدهم في نحورهم ، وجعل النار على إبراهيم بردا وسلاما . ( و ) لما فعلوا فيه هذا الفعل ، وأقام عليهم الحجة ، وأعذر منهم

" وقال إني ذاهب إلى ربي "

أي : مهاجر إليه ، قاصد إلى الأرض المباركة ، أرض الشام .

" سيهدين "

يدلني على ما فيه الخير لي ، من أمر ديني ودنياي . وقال في الآية الأخرى :

" وأعتزلكم وما تدعون من دون الله وأدعو ربي عسى ألا أكون بدعاء ربي شقيا "


تفسير السعدي - صفحة القرآن رقم 450

تفسير السعدي - صفحة قرآن رقم 450

" رب هب لي "

ولدا يكون

" من الصالحين "

وذلك ، عندما أيس من قومه ، ولم ير فيهم خيرا ، دعا الله أن يهب له غلاما صالحا ، ينفع الله به في حياته ، وبعد مماته . فاستجاب الله له وقال :

" فبشرناه بغلام حليم "

وهذا إسماعيل عليه السلام بلا شك ، فإنه ذكر بعده البشارة ، وبإسحاق ، لأن الله تعالى قال في بشراه بإسحاق :

" فبشرناها بإسحاق ومن وراء إسحاق يعقوب "

فدل على أن إسحاق غير الذبيح . ووصف الله إسماعيل عليه السلام بالحلم ، وهو يتضمن الصبر ، وحسن الخلق ، وسعة الصدر ، والعفو عمن جنى .

" فلما بلغ "

الغلام

" معه السعي "

أي : أدرك أن يسعى معه ، وبلغ سنا يكون في الغالب ، أحب ما يكون لوالديه ، قد ذهبت مشقته ، وأقبلت منفعته . فقال له إبراهيم عليه السلام :

" إني أرى في المنام أني أذبحك "

أي : قد رأيت في النوم . والرؤيا ، أن الله يأمرني بذبحك ، ورؤيا الأنبياء وحي

" فانظر ماذا ترى "

فإن أمر الله تعالى ، لا بد من تنفيذه . ( قال ) إسماعيل صابرا محتسبا ، مرضيا لربه ، وبارا بوالده :

" ستجدني إن شاء الله من الصابرين "

. أخبر أباه أنه موطن نفسه على الصبر ، وقرن ذلك بمشيئة الله تعالى ، لأنه لا يكون شيء بدون مشيئة الله .

" فلما أسلما "

أي : إبراهيم وابنه إسماعيل : إبراهيم جازما بقتل ابنه وثمرة فؤاده ، امتثالا لأمر ربه ، وخوفا من عقابه . والابن قد وطن نفسه على الصبر ، وهانت عليه وفي طاعة ربه ، ورضا والده .

" وتله للجبين "

أي : تل إبراهيم إسماعيل على جبينه ، ليضجعه فيذبحه ، وقد انكب لوجهه ، لئلا ينظر وقت الذبح إلى وجهه .

" وناديناه "

في تلك الحال المزعجة ، والأمر المدهش

" أن يا إبراهيم قد صدقت الرؤيا "

أي : قد فعلت ما أمرت به ، فإنك وطنت نفسك على ذلك ، وفعلت كل سبب ولم يبقى إلا إمرار السكين على حلقه

" إنا كذلك نجزي المحسنين "

في عبادتنا ، المقدمين رضانا على شهوات أنفسهم .

" إن هذا "

الذي امتحنا به إبراهيم عليه السلام

" لهو البلاء المبين "

أي : الواضح ، الذي تبين به صفاء إبراهيم ، وكمال محبته لربه ، وخلته . فإن إسماعيل عليه السلام لما وهبه الله لإبراهيم ، أحبه حبا شديدا ، وهو خليل الرحمن ، والخلة أعلى أنواع المحبة ، وهو منصب لا يقبل المشاركة ويقتضي أن تكون جميع أجزاء القلب متعلقة بالمحبوب . فلما تعلقت شعبة من شعب قلبه ، بابنه إسماعيل ، أراد تعالى أن يصفي وده ويختبر خلته . فأمره أن يذبح من زاحم حبه حب ربه . فلما قدم حب الله ، وآثره على هواه ، وعزم على ذبحه ، وزال ما في القلب من المزاحمة ، بقي الذبح لا فائدة فيه ، فلهذا قال :

" إن هذا لهو البلاء المبين وفديناه بذبح عظيم "

أي : صار بدله ذبح من الغنم عظيم ، ذبحه إبراهيم . فكان عظيما من جهة أنه كان فداء لإسماعيل . من جهة أنه كان قربانا وسنة إلى يوم القيامة .

" وتركنا عليه في الآخرين سلام على إبراهيم "

أي : وأبقينا علينا ثناء صادقا في الآخرين ، كما كان في الأولين . فكل وقت بعد إبراهيم عليه السلام ، فإنه فيه محبوب معظم مثني عليه .

" سلام على إبراهيم "

أي : تحية عليه كقوله :

" قل الحمد لله وسلام على عباده الذين اصطفى "

" إنا كذلك نجزي المحسنين "

في عبادة الله ، ومعاملة خلقه ، أن نفرج عنهم الشدائد ، ونجعل لهم العاقبة ، والثناء الحسن .

" إنه من عبادنا المؤمنين "

بما أمر الله بالإيمان به ، الذي بلغ بهم الإيمان إلى درجة اليقين ، كما قال تعالى :

" وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين "

" وبشرناه بإسحاق نبيا من الصالحين "

هذه البشارة الثانية بإسحاق ، الذي من ورائه يعقوب . فبشر بوجوده وبقائه ، ووجود ذريته ، وكونه نبيا من الصالحين . فهي بشارات متعددة .

" وباركنا عليه وعلى إسحاق "

أي : أنزلنا عليهما البركة ، التي هي النمو والزيادة في علمهما وعملهما وذريتهما فنشر الله من ذريتهما ثلاث أمم عظيمة . أمة العرب من ذرية إسماعيل ، وأمة بني إسرائيل ، وأمة الروم من ذرية إسحاق .

" ومن ذريتهما محسن وظالم لنفسه مبين "

أي : منهم الصالح والطالح ، والعادل والظالم الذي تبين ظلمه ، بكفره وشركه . قال :

" وباركنا عليه وعلى إسحاق "

اقتضى ذلك البركة في ذريتهما ، وأن من تمام البركة ، أن تكون الذرية كلهم محسنين . فأخبر الله تعالى أن منهم محسنا ، وظالما . والله أعلم .

" ولقد مننا على موسى وهارون ونجيناهما وقومهما من الكرب العظيم ونصرناهم فكانوا هم الغالبين وآتيناهما الكتاب المستبين وهديناهما الصراط المستقيم وتركنا عليهما في الآخرين سلام على موسى وهارون إنا كذلك نجزي المحسنين إنهما من عبادنا المؤمنين "

يذكر تعالى منته على عبديه ، ورسوليه ، موسى ، وهارون ابني عمران ، بالنبوة والرسالة ، والدعوة إلى الله تعالى ، ونجاتهما وقومهما من عدوهما فرعون ، ونصرهما عليه ، حتى أغرقه الله وهم ينظرون ، وإنزال الله عليهما الكتاب المستبين ، وهو التوراة التي فيها الأحكام ، والمواعظ ، وتفصيل كل شيء ، وأن الله هدهما الصراط المستقيم ، بأن شرع لهما دينا ، ذا أحكام وشرائع مستقيمة ، موصلة إلى الله . ومن عليهما بسلوكه .

" وإن إلياس لمن المرسلين إذ قال لقومه ألا تتقون أتدعون بعلا وتذرون أحسن الخالقين الله ربكم ورب آبائكم الأولين فكذبوه فإنهم لمحضرون إلا عباد الله المخلصين وتركنا عليه في الآخرين سلام على إل ياسين إنا كذلك نجزي المحسنين إنه من عبادنا المؤمنين "

" وتركنا عليهما في الآخرين سلام على موسى وهارون "

أي : أبقى عليهما ، ثناء حسنا ، وتحية في الآخرين ، من باب أولى وأحرى في الأولين

" إنا كذلك نجزي المحسنين إنهما من عبادنا المؤمنين "


تفسير السعدي - صفحة القرآن رقم 451

تفسير السعدي - صفحة قرآن رقم 451

. يمدح تعالى ، عبده ورسوله ، إلياس عليه الصلاة والسلام ، بالنبوة والرسالة ، والدعوة إلى الله . وأنه أمر قومه بالتقوى ، وعبادة الله وحده ، ونهاهم عن عبادتهم صنما لهم يقال له « بعل » وتركهم عبادة الله ، الذي خلق الخلق ، وأحسن خلقهم ، ورباهم فأحسن تربيتهم ، وأدر عليهم النعم الظاهرة والباطنة . وأنكم كيف تركتم عبادة من هذا شأنه ، إلى عبادة صنم ، لا يضر ، ولا ينفع ، ولا يخلق ، ولا يرزق ، بل لا يأكل ولا يتكلم ؟ وهل هذا إلا من أعظم الضلال ، والسفه ، والغي ؟

" فكذبوه "

فيما دعاهم إليه فلم ينقادوا له ، قال الله متوعدا له

" فإنهم لمحضرون "

أي : يوم القيامة في العذاب ولم يذكر لهم عقوبة دنيوية .

" إلا عباد الله المخلصين "

أي : الذين أخلصهم الله ، ومن عليهم باتباع نبيهم ، فإنهم غير محضرين في العذاب ، وإنما لهم من الله جزيل الثواب .

" وتركنا عليه "

أي : إلياس

" في الآخرين "

ثناء حسنا .

" سلام على إل ياسين "

أي : تحية من الله ، ومن عباده عليه .

" إنا كذلك نجزي المحسنين إنه من عبادنا المؤمنين "

فأثنى الله عليه كما أثنى على إخوانه صلوات الله وسلامه عليهم أجمعين .

" وإن لوطا لمن المرسلين إذ نجيناه وأهله أجمعين إلا عجوزا في الغابرين ثم دمرنا الآخرين وإنكم لتمرون عليهم مصبحين وبالليل أفلا تعقلون "

وهذا ثناء منه تعالى على عبده ورسوله لوط ، بالنبوة والرسالة ، ودعوته إلى الله قومه ، ونهيهم عن الشرك ، وفعل الفاحشة . فلما لم ينتهوا ، نجاه الله وأهله أجمعين ، فسروا ليلا فنجوا .

" إلا عجوزا في الغابرين "

أي : الباقين المعذبين ، وهي زوجة لوط لم تكن على دينه .

" ثم دمرنا الآخرين "

بأن قلبنا عليهم ديارهم

" جعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل منضود "

حتى همدوا وخمدوا .

" وإنكم لتمرون عليهم "

أي : على ديار قوم لوط

" مصبحين وبالليل "

أي : في هذه الأوقات ، يكثر ترددكم إليها ومروركم بها ، فلم تقبل الشك والمرية

" أفلا تعقلون "

الآيات والعبر ، وتنزجرون عما يوجب الهلاك ؟

" وإن يونس لمن المرسلين "

وهذا ثناء منه تعالى ، على عبده ورسوله ، يونس بن متى ، كما أثنى على إخوانه المرسلين ، بالنبوة والرسالة ، والدعوة إلى الله .

" إذ أبق إلى الفلك المشحون فساهم فكان من المدحضين فالتقمه الحوت وهو مليم فلولا أنه كان من المسبحين للبث في بطنه إلى يوم يبعثون فنبذناه بالعراء وهو سقيم وأنبتنا عليه شجرة من يقطين وأرسلناه إلى مائة ألف أو يزيدون فآمنوا فمتعناهم إلى حين "

وذكر تعالى عنه ، أنه عاقبه عقوبة دنيوية ، أنجاه منها ، بسبب إيمانه وأعماله الصالحة ، فقال :

" إذ أبق "

أي : من ربه مغاضبا له ظانا أنه لا يقدر عليه ، ويحبسه في بطن الحوت . ولم يذكر الله ما غاضب عليه ، ولا ذنبه الذي ارتكبه ، لعدم فائدتنا بذكره . وإنما فائدتنا بما ذكر لنا عنه ، أنه أذنب ، وعاقبه الله مع كونه من الرسل الكرام ، وأنه نجاه بعد ذلك ، وأزال عنه الملام ، وقيض له ما هو سبب صلاحه . فلما أبق لجأ

" إلى الفلك المشحون "

بالركاب والأمتعة ، فلما ركب مع غيره ، والفلك شاحن ، ثقلت السفينة فاحتاجوا إلى إلقاء بعض الركاب ، وأنهم لم يجدوا لأحد مزية في ذلك ، فاقترعوا على أن من قرع وغلب ، ألقي في البحر عدلا من أهل السفينة ، وإذا أراد الله أمرا هيأ أسبابه . فلما اقترعوا أصابت القرعة يونس

" فكان من المدحضين "

أي : المغلوبين ، فألقي في البحر

" فالتقمه الحوت وهو "

وقت التقامه

" مليم "

أي : فاعل ما يلام عليه ، وهو مغاضبته لربه .

" فلولا أنه كان من المسبحين "

أي : في وقته السابق بكثرة عبادته لربه ، وتسبيحه ، وتحميده ، وفي بطن الحوت حيث قال :

" لا إله إلا أنت سبحانك إني كنت من الظالمين "

" للبث في بطنه إلى يوم يبعثون "

أي : لكانت مقبرته ، ولكن بسبب تسبيحه وعبادته لله ، نجاه الله تعالى . وكذلك ينجي الله المؤمنين ، عند وقوعهم في الشدائد .

" فنبذناه بالعراء "

بأن : قذفه الحوت من بطنه بالعراء ، وهي الأرض الخالية العارية من كل أحد ، بل ربما كانت عارية من الأشجار والظلال

" وهو سقيم "

أي : قد سقم ومرض ، بسبب حبسه في بطن الحوت ، حتى صار مثل الفرخ الممعوط من البيضة .

" وأنبتنا عليه شجرة من يقطين "

تظله بظلها الظليل ، لأنها باردة الظلال ، ولا يسقط عليها ذباب ، وهذا من لطفه به وبره . ثم لطف به لطفا آخر ، وامتن عليه منة عظمى ، وهو أنه أرسله

" إلى مائة ألف "

من الناس

" أو يزيدون "

عنها . والمعنى أنهم إن لم يزيدوا عنها ، لم ينقصوا ، فدعاهم إلى الله تعالى .

" فآمنوا "

فصاروا من موازينه ، لأنه الداعي لهم .

" فمتعناهم إلى حين "

بأن صرف الله عنهم العذاب ، بعدما انعقدت أسبابه . قال تعالى :

" فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين "


تفسير السعدي - صفحة القرآن رقم 452

تفسير السعدي - صفحة قرآن رقم 452

" فاستفتهم ألربك البنات ولهم البنون أم خلقنا الملائكة إناثا وهم شاهدون ألا إنهم من إفكهم ليقولون ولد الله وإنهم لكاذبون أصطفى البنات على البنين ما لكم كيف تحكمون أفلا تذكرون أم لكم سلطان مبين فأتوا بكتابكم إن كنتم صادقين "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" فاستفتهم "

أي : اسأل المشركين بالله غيره ، الذين عبدوا الملائكة ، وزعموا أنها بنات الله ، فجمعوا بين الشرك بالله ، ووصفه بما لا يليق بجلاله .

" ألربك البنات ولهم البنون "

أي : هذه قسمة ضيزى ، وقول جائر ، من جهة جعلهم الولد لله تعالى ، ومن جهة جعلهم أردأ القسمين وأخسهما له وهو البنات اللاتي لايرضونهن لأنفسهم ، كما قال في الآية الأخرى

" ويجعلون لله البنات سبحانه ولهم ما يشتهون "

ومن جهة جعلهم الملائكة بنات الله ، وحكمهم بذلك . قال تعالى في بيان كذبهم :

" أم خلقنا الملائكة إناثا وهم شاهدون "

خلقهم ؟ أي : ليس الأمر كذلك ، فإنهم ما شهدوا خلقهم . فدل على أنهم قالوا هذا القول ، بلا علم ، بل افتراء على الله ، ولهذا قال تعالى :

" ألا إنهم من إفكهم "

أي : كذبهم الواضح

" ليقولون ولد الله وإنهم لكاذبون "

« في قولهم ذلك كذبا بينا لا ريب فيه » .

" اصطفى "

أي : اختار

" البنات على البنين ما لكم كيف تحكمون "

هذا الحكم الجائر

" أفلا تذكرون "

وتميزون هذا القول الباطل الجائر . فإنكم لو تذكرتم ، لم تقولوا هذا القول .

" أم لكم سلطان مبين "

أي : حجة ظاهرة على قولكم ، من كتاب ، أو رسول . وكل هذا غير واقع ولهذا قال :

" فأتوا بكتابكم إن كنتم صادقين "

. فإن من يقول قولا ، لا يقيم عليه حجة شرعية ، فإنه كاذب متعمد ، أو قائل على الله ، بلا علم .

" وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون سبحان الله عما يصفون إلا عباد الله المخلصين "

أي : جعل هؤلاء المشركون بالله ، بين الله وبين الجنة نسبا ، حيث زعموا أن الملائكة بنات الله ، وأن أمهاتهم سروات الجن . والحال أن الجنة ، قد علمت أنهم محضرون بين يدي الله ، ليجازيهم ، فهم عباد أذلاء فلو كان بينهم وبينه نسب لم يكونوا كذلك .

" سبحان الله "

الملك العظيم ، والكامل الحليم

" عما يصفون "

به ربهم من كل وصف أوجبه كفرهم وشركهم .

" إلا عباد الله المخلصين "

فإنه لم ينزه نفسه عما وصفوه به ، لأنهم لم يصفون إلا بما يليق بجلاله ، وبذلك كانوا مخلصين .

" فإنكم وما تعبدون ما أنتم عليه بفاتنين إلا من هو صال الجحيم "

أي : إنكم أيها المشركون ، ومن عبدتموه مع الله ، لا تقدرون أن تفتنوا وتضلوا أحدا إلا من قضى الله أنه من أهل الجحيم ، فنفذ فيه القضاء الإلهي . المقصود من هذا ، بيان عجزهم وعجز آلهتهم ، عن إضلال أحد ، وبيان كمال قدرة الله تعالى . أي : فلا تطمعوا بإضلال عباد الله المخلصين وحزبه المفلحين .

" وما منا إلا له مقام معلوم وإنا لنحن الصافون وإنا لنحن المسبحون "

هذا فيه بيان براءة الملائكة عليه السلام؛ عما قاله فيهم المشركون . وأنهم عباد الله ، لا يعصونه طرفة عين . فما منهم من أحد إلا وله مقام وتدبير ، قد أمر الله به لا يتعداه ولا يتجاوزه ، وليس لهم من الأمر شيء .

" وإنا لنحن الصافون "

في طاعة الله وخدمته

" وإنا لنحن المسبحون "

« أي : والمقدسون لله سبحانه عن كل ما لا يليق بجناب كبريائه » . فكيف ـ مع هذا ـ يصلحون أن يكونوا شركاء ؟ ( تعالى الله عن قولهم علوا كبيرا ) .

" وإن كانوا ليقولون لو أن عندنا ذكرا من الأولين لكنا عباد الله المخلصين فكفروا به فسوف يعلمون ولقد سبقت كلمتنا لعبادنا المرسلين إنهم لهم المنصورون وإن جندنا لهم الغالبون فتول عنهم حتى حين وأبصرهم فسوف يبصرون أفبعذابنا يستعجلون فإذا نزل بساحتهم فساء صباح المنذرين وتول عنهم حتى حين وأبصر فسوف يبصرون سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين "

يخبر تعالى أن هؤلاء المشركين ، يظهرون التمني ، ويقولون : لو جاءنا من الذكر والكتب ما جاء الأولين ، لأخلصنا لله العبادة ، بل لكنا المخلصين على الحقيقة . وهم كذبة في ذلك ، فقد جاءهم أفضل الكتب ، فكفروا به ، فعلم أنهم متمردون على الحق

" فسوف يعلمون "

العذاب ، حين يقع بهم . ولا يحسبوا أيضا أنهم في الدنيا غالبون ، بل قد سبقت كلمة الله ، التي لا مرد لها ولا مخالف لها ، لعبادة المرسلين ، وجنده المفلحين ، أنهم الغالبون لغيرهم ، المنصورون من ربهم ، نصرا عزيزا ، يتمكنون فيه من إقامة دينهم . وهذا بشارة عظيمة لمن اتصف بأنه من جند الله ، بأن كانت أحواله مستقيمة ، وقاتل من أمر بقتالهم ، أنه غالب منصور . ثم أمر رسوله بالإعراض عمن عاندوا ، ولم يقبلوا الحق ، وأنه ما بقي إلا انتظار ما يحل بهم من العذاب ، ولهذا قال :

" وأبصرهم فسوف يبصرون "

من يحل به النكال ، فإنه سيحل بهم .

" فإذا نزل بساحتهم "

أي : نزل عليهم ، وقريبا منهم

" فساء صباح المنذرين "

. لأنه صباح الشر ، والعقوبة ، والاستئصال . ثم كرر الأمر بالتولي عنهم ، وتهديدهم بوقوع العذاب . ولما ذكر في هذه السورة ، كثيرا من أقوالهم الشنيعة ، التي وصفوه بها ، نزه نفسه عنها فقال :

" سبحان ربك "

أي : تنزه وتعالى

" رب العزة "

أي : الذي عز ، فقهر كل شيء ، واعتز عن كل سوء يصفونه به .

" وسلام على المرسلين "

لسلامتهم من الذنوب والآفات ، وسلامة ما وصفوا به فاطر الأرض والسموات .

" والحمد لله رب العالمين "

الألف واللام للاستغراق ، فجميع أنواع الحمد ، من الصفات الكاملة العظيمة ، والأفعال التي ربى بها العالمين ، وأدر عليهم فيها النعم ، وصرف عنهم بها النقم ، ودبرهم تعالى في حركاتهم وسكونهم ، وفي جميع أحوالهم ، كلها لله تعالى . فهو المقدس عن النقص ، المحمود بكل كمال ، المحبوب المعظم . ورسله سالمون مسلم عليهم ، ومن اتبعهم في ذلك ، له السلامة في الدنيا والآخرة . وأعداؤه لهم الهلاك والعطب ، في الدنيا والآخرة .

تم تفسير سورة الصافات .


تفسير السعدي - صفحة القرآن رقم 453

تفسير السعدي - صفحة قرآن رقم 453

سورة ص

" ص والقرآن ذي الذكر بل الذين كفروا في عزة وشقاق كم أهلكنا من قبلهم من قرن فنادوا ولات حين مناص وعجبوا أن جاءهم منذر منهم وقال الكافرون هذا ساحر كذاب أجعل الآلهة إلها واحدا إن هذا لشيء عجاب وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق أأنزل عليه الذكر من بيننا بل هم في شك من ذكري بل لما يذوقوا عذاب أم عندهم خزائن رحمة ربك العزيز الوهاب أم لهم ملك السماوات والأرض وما بينهما فليرتقوا في الأسباب جند ما هنالك مهزوم من الأحزاب "

هذا بيان من الله تعالى لحال القرآن ، وحال المكذبين به معه ، ومع من جاء به فقال :

" ص والقرآن ذي الذكر "

أي : ذي القدر العظيم ، والشرف ، المذكر للعباد ، كل ما يحتاجون إليه من العلم ، بأسماء الله وأفعاله ، ومن العلم ، بأحكام الله الشرعية ، ومن العلم بأحكام المعاد والجزاء . فهو مذكر لهم ، في أصول دينهم وفروعه . وهنا لا يحتاج إلى ذكر المقسم عليه ، فإن حقيقة الأمر ، أن المقسم به وعليه شيء واحد ، وهو : هذا القرآن ، الموصوف بهذا الموصف الجليل . فإذا كان القرآن بهذا الوصف ، علم أن ضرورة العباد إليه ، فوق كل ضرورة . وكان الواجب عليهم ، تلقيه بالإيمان ، والتصديق ، والإقبال على استخراج ما يتذكر به منه . فهدى الله من هدى لهذا ، وأبى الكافرون التصديق به ، وبمن أنزله ، وصار معهم

" في عزة وشقاق "

عزة وامتناع عن الإيمان به ، واستكبار وشقاق له ، أي : مشاقة ومخاصمة في رده وإبطاله ، وفي القدح بمن جاء به . فتوعدهم بإهلاك القرون الماضية ، المكذبة بالرسل ، وأنهم حين جاءهم الهلاك ، نادوا ، واستغاثوا في صرف العذاب عنهم . ولكن

" ولات حين مناص "

أي : وليس الوقت ، وقت خلاص ، مما وقعوا فيه ، ولا فرج لما أصابهم . فليحذر هؤلاء أن يدوموا على عزتهم وشقاقهم ، فيصيبهم ما أصابهم .

" وعجبوا أن جاءهم منذر منهم "

أي : عجب هؤلاء المكذبون في أمر ليس محل عجب ، أن جاءهم منذر منهم ، ليتمكنوا من التلقي عنه ، وليعرفوه حق المعرفة . ولأنه من قومهم ، فلا تأخذهم النخوة القومية عن اتباعه . فهذا ، مما يوجب الشكر عليهم ، وتمام الانقياد له . ولكنهم عكسوا القضية ، فتعجبوا تعجب إنكار

" وقال الكافرون "

من كفرهم وظلمهم :

" هذا ساحر كذاب "

. وذنبه ـ عندهم ـ أنه

" أجعل الآلهة إلها واحدا "

أي : كيف ينهى عن اتخاذ الشركاء والأنداد ، ويأمر بإخلاص العبادة لله وحده .

" إن هذا "

الذي جاء به

" لشيء عجاب "

أي : يقضي منه العجب ، لبطلانه وفساده عندهم .

" وانطلق الملأ منهم "

المقبول قولهم ، محرضين قومهم على التمسك ، بما هم عليه من الشرك .

" أن امشوا واصبروا على آلهتكم "

أي : استمروا عليها ، وجاهدوا نفوسكم في الصبر عليها ، وعلى عبادتها ، ولا يردكم عنها راد ، ولا يصدنكم عن عبادتها صاد .

" إن هذا "

الذي جاء به محمد ، من النهي عن عبادتها

" لشيء يراد "

أي : يقصد ، له قصد ، ونية غير صالحة في ذلك ، وهذه شبهة لا تروج إلا على السفهاء . فإن من دعا إلى قول حق أو غير حق ، لا يرد قوله بالقدح في نيته ، فنيته وعمله له؛ وإنما يرد بمقابلته بما يبطله ويفسده ، من الحجج والبراهين . وهم قصدهم ، أن محمدا ، ما دعاكم إلى ما دعاكم ، إلا ليرأس فيكم ، ويكون معظما عندكم ، ومتبوعا .

" ما سمعنا بهذا "

القول الذي قاله ، والدين الذي دعا إليه

" في الملة الآخرة "

أي : في الوقت الأخير ، فلا أدركنا عليه آباءنا ، ولا آباؤنا أدركوا آباءهم عليه . فامضوا على الذي مضى عليه آباؤكم ، فإنه الحق . وما هذا الذي دعا إليه محمد ، إلا اختلاق اختلقه ، وكذب افتراه . وهذه أيضا شبهة ، من جنس شبهتهم الأولى ، حيث ردوا الحق بما ليس بحجة لرد أنى قول ، وهو أنه قول مخالف لما عليه آباؤهم الضالون . فأين في هذا ، ما يدل على بطلانه ؟

" أأنزل عليه الذكر من بيننا "

أي : ما الذي فضله علينا ، حتى ينزل الذكر عليه من دوننا ، ويخصه الله به ؟ وهذه أيضا شبهة ، أين البرهان فيها على رد ما قاله ؟ وهل جميع الرسل إلا بهذا الوصف يمن الله عليهم برسالته ، ويأمرهم بدعوة الخلق إلى الله . ولهذا ، لما كانت هذه الأقوال الصادرة منهم ، لا يصلح شيء منها لرد ما جاء به الرسول ، أخبر تعالى من أين صدرت ، وأنهم

" في شك من ذكري "

ليس عندهم ، علم ولا بينة . فلما وقعوا في الشك ، وارتضوا به ، وجاءهم الحق الواضح ، وكانوا جازمين بإقامتهم على شكهم ، قالوا ما قالوا ، من تلك الأقوال ، لدفع الحق لا عن بينة من أمرهم ، وإنما ذلك ، من باب الائتفاك منهم . ومن المعلوم ، أن من هو بهذه الصفة ، يتكلم عن شك وعناد؛ فإن قوله ، غير مقبول ، ولا قادح أدنى قدح في الحق ، وأنه يتوجه عليه الذم واللوم ، بمجرد كلامه ، ولهذا توعدهم بالعذاب فقال :

" بل لما يذوقوا عذاب "

أي : قالوا هذه الأقوال ، وتجرؤوا عليها ، حيث كانوا ممتعين في الدنيا ، لم يصبهم من عذاب الله شيء ، فلو ذاقوا عذابه لم يتجرؤوا .

" أم عندهم خزائن رحمة ربك العزيز الوهاب "

فيعطون منها من شاؤوا ، ويمنعون منها من شاؤوا حيث قالوا :

" أأنزل عليه الذكر من بيننا "

أي : هذا فضله تعالى ورحمته ، وليس ذلك بأيديهم ، حتى يتجرؤوا على الله .

" أم لهم ملك السماوات والأرض وما بينهما "

بحيث يكونون قادرين على ما يريدون .

" فليرتقوا في الأسباب "

الموصلة لهم إلى السماء ، فيقطعوا الرحمة عن رسول الله . فكيف يتكلمون ، وهم أعجز خلق الله وأضعفهم ، بما تكلموا به ؟ أم قصدهم التحزب ، والتجند ، والتعاون على نصر الباطل ، وخذلان الحق ؟ وهو الواقع . فإن هذا المقصود ، لا يتم لهم ، بل سعيهم خائب ، وجندهم مهزوم ولهذا قال :

" جند ما هنالك مهزوم من الأحزاب "

أي : كالأجناد من جنس الأحزاب المتحزبين على الأنبياء قبلك ، وأولئك قد قهروا ، وأهلكوا ، فكذلك نهلك هؤلاء .

" كذبت قبلهم قوم نوح وعاد وفرعون ذو الأوتاد وثمود وقوم لوط وأصحاب الأيكة أولئك الأحزاب إن كل إلا كذب الرسل فحق عقاب وما ينظر هؤلاء إلا صيحة واحدة ما لها من فواق "

يحذرهم تعالى أن يفعل بهم ، ما فعل بالأمم من قبلهم ، الذين كانوا أعظم قوة منهم ، وتحزبا على الباطل

" قوم نوح وعاد "

قوم هود

" وفرعون ذو الأوتاد "

أي : الجنود العظيمة ، والقوة الهائلة .

" وثمود "

قوم صالح .

" وقوم لوط وأصحاب الأيكة أولئك الأحزاب "

الذين اجتمعوا بقوتهم ، وعددهم وعددهم على رد الحق ، فلم تغن عهم شيئا .

" إن كل "

من هؤلاء

" إلا كذب الرسل فحق عقاب "

الله . وهؤلاء ما الذي يطهرهم ويزكيهم ، أن لا يصيبهم ما أصاب أولئك . فلينتظروا

" وما ينظر هؤلاء إلا صيحة واحدة ما لها من فواق "

أي : من رجوع ورد ، تهلكهم وتستأصلهم ، إن أقاموا على ما هم عليه .

" وقالوا ربنا عجل لنا قطنا قبل يوم الحساب "

أي : قال هؤلاء المكذبون ، من جهلهم ، ومعاندتهم الحق ، مستعجلين للعذاب .

" ربنا عجل لنا قطنا "

أي : قسطنا ، وما قسم لنا من العذاب عاجلا

" قبل يوم الحساب "

ولجوا في هذا القول ، وزعموا أنك يا محمد ، إن كنت صادقا فعلامة صدقك ، أن تأتيهم بالعذاب .


تفسير السعدي - صفحة القرآن رقم 454

تفسير السعدي - صفحة قرآن رقم 454

" اصبر على ما يقولون واذكر عبدنا داود ذا الأيد إنه أواب إنا سخرنا الجبال معه يسبحن بالعشي والإشراق والطير محشورة كل له أواب وشددنا ملكه وآتيناه الحكمة وفصل الخطاب "

فقال الله لرسوله :

" اصبر على ما يقولون "

كما صبر من قبلك من الرسل ، فإن قولهم لا يضر الحق شيئا ، ولا يضرونك في شيء ، وإنما يضرون أنفسهم . لما أمر الله رسوله بالصبر على قومه ، أمره أن يستعين على الصبر بالعبادة لله وحده ، ويتذكر حال العابدين ، كما قال في الآية الأخرى :

" فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها "

. ومن أعظم العابدين ، نبي الله داود عليه الصلاة والسلام

" ذا الأيد "

أي : القوة العظيمة على عبادة الله تعالى ، في بدنه وقبله .

" إنه أواب "

أي : رجاع إلى الله في جميع الأمور بالإنابة إليه ، بالحب والتأله ، والخوف ، والرجاء ، وكثرة التضرع ، والدعاء . رجاع إليه ، عندما يقع منه بعض الخلل ، بالإقلاع والتوبة النصوح . ومن شدة إنابته لربه وعبادته ، أن سخر الله الجبال معه ، تسبح معه بحمد ربها

" بالعشي والإشراق "

أول النهار وآخره . ( و ) سخر

" والطير محشورة "

معه مجموعة

" كل "

من الجبال والطير

" له "

تعالى

" أواب "

امتثالا لقوله تعالى :

" يا جبال أوبي معه والطير "

فهذه منة الله عليه بالعبادة . ثم ذكر منته عليه بالملك العظيم فقال :

" وشددنا ملكه "

أي : قويناه بما أعطيناه من الأسباب ، وكثرة العدد والعدد التي بها قوى الله ملكه . ثم ذكر منته عليه بالعلم فقال :

" وآتيناه الحكمة "

أي : النبوة والعلم والعظيم

" وفصل الخطاب "

أي : الخصومات بين الناس .

" وهل أتاك نبأ الخصم إذ تسوروا المحراب إذ دخلوا على داود ففزع منهم قالوا لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة فقال أكفلنيها وعزني في الخطاب قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم وظن داود أنما فتناه فاستغفر ربه وخر راكعا وأناب فغفرنا له ذلك وإن له عندنا لزلفى وحسن مآب يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب "

لما ذكر تعالى أنه آتى نبيه داود الفصل في الخطاب بين الناس ، وكان معروفا بذلك ، ومقصودا ، ذكر تعالى نبأ خصمين اختصما عنده ، في قضية جعلها الله فتنة لداود ، وموعظة لخلل ارتكبه ، فتاب الله عليه ، وغفر له ، وقيض له هذه القضية ، فقال لنبيه محمد صلى الله عليه وسلم :

" وهل أتاك نبأ الخصم "

فإنه نبأ عجيب

" إذ تسوروا "

على داود

" المحراب "

أي : محل عبادته من غير إذن ولا استئذان ، ولم يدخلوا عليه من باب . فلما دخلوا عليه بهذه الصورة ، فزع منهم وخاف فقالوا له : نحن

" خصمان "

فلا تخف

" بغى بعضنا على بعض "

بالظلم

" فاحكم بيننا بالحق "

أي : بالعدل ، ولا تمل مع أحدنا

" ولا تشطط واهدنا إلى سواء الصراط "

. والمقصود من هذا ، أن الخصمين قد عرف أن قصدهما الحق الواضح الصرف وإذا كان ذلك كذلك ، فسيقصان عليه نبأهما بالحق ، فلم يشمئز نبي الله داود من وعظهما له ، ولم يؤنبهما . فقال أحدهما :

" إن هذا أخي "

نص على الأخوة في الدين أو النسب ، أو الصداقة ، لاقتضائها عدم البغي ، وأن بغيه الصادر منه ، أعظم من غيره .

" له تسع وتسعون نعجة "

أي : زوجة ، وذلك خير كثير ، يوجب عليه القناعة بما آتاه الله .

" ولي نعجة واحدة "

فطمع فيها

" فقال أكفلنيها "

أي : دعها لي ، وخلها في كفالتي .

" وعزني في الخطاب "

أي : غلبني في القول ، فلم يزل بي ، حتى أدركها أو كاد . فقال داود ـ لما سمع كلامه ـ أن هذا هو الواقع ، فلهذا لم يحتج أن يتكلم الآخر ، فلا وجه للاعتراض بقوله القائل : « لم حكم داود ، قبل أن يسمع كلام الخصم الآخر » ؟

" لقد ظلمك بسؤال نعجتك إلى نعاجه "

وهذه عادة الخلطاء والقرناء الكثير منهم . فقال :

" وإن كثيرا من الخلطاء ليبغي بعضهم على بعض "

لأن الظلم من صفة النفوس .

" إلا الذين آمنوا وعملوا الصالحات "

فإن ما معهم من الإيمان والعلم الصالح ، يمنعهم من الظلم .

" وقليل ما هم "

كما قال تعالى :

" وقليل من عبادي الشكور "

" وظن داود "

حين حكم بينهما

" أنما فتناه "

أي : اختبرناه ودبرنا عليه هذه القضية ليتنبه .

" فاستغفر ربه "

لما صدر منه

" وخر راكعا "

أي : ساجدا

" وأناب "

لله تعالى بالتوبة النصوح والعبادة .

" فغفرنا له ذلك "

الذي صدر منه ، وأكرمه الله بأنواع الكرامات فقال :

" وإن له عندنا لزلفى "

أي : منزلة عالية ، وقربة منا

" وحسن مآب "

أي : مرجع . وهذا الذنب الذي صدر من داود عليه السلام ، لم يذكره الله لعدم الحاجة إلى ذكره ، فالتعرض له من باب التكلف . وإنما الفائدة ، ما قصه الله علينا ، من لطفه به ، وتوبته ، وإنابته ، وأنه ارتفع محله ، فكان بعد التوبة أحسن منه قبلها .

" يا داود إنا جعلناك خليفة في الأرض "

تنفذ فيها القضايا الدينية والدنيوية .

" فاحكم بين الناس بالحق "

أي : العدل . وهذا لا يتمكن منه ، إلا بعلم بالواجب ، وعلم بالواقع ، وقدرة على تنفيذ الحق .

" ولا تتبع الهوى "

فتميل مع أحد ، لقرابة ، أو صداقة ، أو محبة ، أو بغض للآخر

" فيضلك "

الهوى

" عن سبيل الله "

ويخرجك عن الصراط المستقيم .

" إن الذين يضلون عن سبيل الله "

خصوصا المتعمدين منهم .

" لهم عذاب شديد بما نسوا يوم الحساب "

« أي : بغفلتهم عن يوم الجزاء » . فلو ذكروه ، ووقع خوفه في قلوبهم ، لم يميلوا مع الهوى الفاتن .


تفسير السعدي - صفحة القرآن رقم 455

تفسير السعدي - صفحة قرآن رقم 455

" وما خلقنا السماء والأرض وما بينهما باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولوا الألباب "

يخبر تعالى عن تمام حكمته ، في خلقه السموات والأرض ، وأنه لم يخلقهما باطلا ، أي : عبثا ولعبا ، من غير فائدة ولا مصلحة .

" ذلك ظن الذين كفروا "

بربرهم ، حيث ظنوا ما لا يليق بجلاله .

" فويل للذين كفروا من النار "

فإنها التي تأخذ الحق منهم ، وتبلغ منهم كل مبلغ . وإنما خلق الله السموات والأرض بالحق وللحق ، فخلقهما ليعلم العباد كمال علمه وقدرته ، وسعة سلطانه ، وأنه تعالى وحده المعبود ، دون من لم يخلق مثقال ذرة من السموات والأرض ، وأن البعث حق ، وسيفصل الله بين أهل الخير والشر . ولا يظن الجاهل بحكمة الله ، أن يسوي الله بينهما في حكمه ، ولهذا قال :

" أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار "

هذا غير لائق بحكمتنا وحكمنا .

" كتاب أنزلناه إليك مبارك "

فيه خير كثير ، وعلم غزير . فيه كل هدى من ضلالة وشفاء من داء ، ونور يستضاء به في الظلمات . وفيه كل حكم يحتاج إليه المكلفون ، وفيه من الأدلة القطعية على كل مطلوب ، ما كان به أجل كتاب طرق العالم ، منذ أنشأه الله .

" ليدبروا آياته "

أي : هذه الحكمة من إنزاله ، ليتدبر الناس آياته ، فيستخرجوا علمها ويتأملوا أسرارها وحكمها . فإنه بالتدبر فيه والتأمل لمعانيه ، وإعادة الفكر فيها مرة بعد مرة ، تدرك بركته وخيره . وهذا يدل على الحث على تدبر القرآن ، وأنه من أفضل الأعمال ، وأن القراءة المشتملة على التدبر ، أفضل من سرعة التلاوة ، التي لا يحصل بها هذا المقصود .

" وليذكر أولوا الألباب "

أي : أولوا العقول الصحيحة ، يتذكرون بتدبرهم لها كل علم ومطلوب . فدل هذا على أنه بحسب لب الإنسان وعقله ، يحصل له التذكر والانتفاع ، بهذا الكتاب .

" ووهبنا لداود سليمان نعم العبد إنه أواب إذ عرض عليه بالعشي الصافنات الجياد فقال إني أحببت حب الخير عن ذكر ربي حتى توارت بالحجاب ردوها علي فطفق مسحا بالسوق والأعناق ولقد فتنا سليمان وألقينا على كرسيه جسدا ثم أناب قال رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي إنك أنت الوهاب فسخرنا له الريح تجري بأمره رخاء حيث أصاب والشياطين كل بناء وغواص وآخرين مقرنين في الأصفاد هذا عطاؤنا فامنن أو أمسك بغير حساب وإن له عندنا لزلفى وحسن مآب "

لما أثنى الله تعالى على داود ، وذكر ما جرى له ومنه ، أثنى على ابنه سليمان عليهما السلام فقال :

" ووهبنا لداود سليمان "

أي : أنعمنا به عليه ، وأقررنا به عينه .

" نعم العبد "

سليمان عليه السلام ، فإنه اتصف بما يوجب المدح ، وهو

" إنه أواب "

أي : رجاع إلى الله في جميع أحواله ، بالتأله والإنابة ، والمحبة والذكر والدعاء والتضرع ، والاجتهاد في مرضاة الله وتقديمها على كل شيء . ولهذا ، لما عرضت الخيل الجياد الصافنات أي : التي وصفها الصفون ، وهو رفع إحدى قوائمها عند الوقوف ، وكان لها منظر رائق ، وجمال معجب ، وخصوصا للمحتاج إليها كالملوك . فما زالت تعرض عليه ، حتى غابت الشمس في الحجاب ، فألهته عن صلاة المساء وذكره . فقال ـ ندما على ما مضى منه ، وتقربا إلى الله بما ألهاه عن ذكره ، وتقديما لحب الله على حب غيره ـ

" إني أحببت حب الخير "

وضمن « أحببت » معنى « آثرت » أي : آثرت حب الخير ، الذي هو المال عموما ، وفي هذا الموضع المراد : الخيل

" عن ذكر ربي حتى توارت بالحجاب "

« أي : غابت عن عينيه » .

" ردوها علي "

فردوها

" فطفق "

أي : « شرع » فيها

" مسحا بالسوق والأعناق "

أي جعل يعقرها بسيفه ، في سوقها وأعناقها .

" ولقد فتنا سليمان "

أي : ابتليناه واختبرناه ، بذهاب ملكه وانفصاله عنه ، بسبب خلل اقتضته الطبيعة البشرية

" وألقينا على كرسيه جسدا "

أي : شيطانا قضى الله وقدر أن يجلس على كرسي ملكه ، ويتصرف في الملك في مدة فتنة سليمان

" ثم أناب "

سليمان إلى الله تعالى وتاب .

" قال رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي إنك أنت الوهاب "

. فاستجاب الله له وغفر له ، ورد عليه ملكه ، وزاده ملكا لم يحصل لأحد من بعده ، وهو تسخير الشياطين له ، يبنون ما يريد ، ويغروضون له في البحر ، يستخرجون الدر والحلي ، ومن عصاه منهم ، قرنه في الأصفاد وأوثقه . وقلنا له :

" هذا عطاؤنا "

فقر به عينا

" فامنن "

على من شئت .

" أو أمسك "

من شئت

" بغير حساب "

أي : لا حرج عليك في ذلك ولا حساب ، لعلمه تعالى بكمال عدله ، وحسن أحكامه . ولا تحسبن هذا لسليمان في الدنيا دون الآخرة ، بل له في الآخرة خير عظيم . ولهذا قال :

" وإن له عندنا لزلفى وحسن مآب "

أي : هو من المقربين عند الله المكرمين بأنواع الكرامات لله . فصل فيما تبين لنا من الفوائد والحكم في قصة داود وسليمان عليهما السلام فمنها : أن الله تعالى ، يقص على نبيه محمد صلى الله عليه وسلم ، أخبار من قبله ، ليثبت فؤاده ، وتطمئن نفسه . ويذكر من عبادتهم وشدة صبرهم ، وإنابتهم ، ما يشوقه إلى منافستهم ، والتقرب إلى الله ، الذي تقربوا له ، والصبر على أذى قومه . ولهذا ـ في هذا الموضع ـ لما ذكر الله ما ذكر ، من أذية قومه وكلامهم فيه ، وفيما جاء به ، أمره بالصبر ، وأن يذكر عبده داود ، فيتأسى به . ومنها : أن الله تعالى ، يمدح ويحب القوة في طاعته ، قوة القلب والبدن . فإنه يحصل منها ، من آثار الطاعة وحسنها وكثرتها ، ما لا يحصل مع الوهن وعدم القوة . وأن العبد ، ينبغي له تعاطي أسبابها ، وعدم الركون إلى الكسل ، والبطالة المخلة بالقوة ، المضعفة للنفس . ومنها : أن الرجوع إلى الله في جميع الأمور ، من أوصاف أنبياء الله ، وخواص خلقه ، كما أثنى الله على داود وسليمان بذلك . فليقتد بهما المقتدون ، وليهتد بهداهم السالكون

" أولئك الذين هدى الله فبهداهم اقتده "

. ومنها : ما أكرم الله به نبيه داود ، عليه السلام ، من حسن الصوت العظيم ، الذي جعل الله بسببه الجبال الصم ، والطيور البهم ، يجاوبنه إذا رجع صوته بالتسبيح ، ويسبحن معه بالعشي والإشراق . ومنها : أن من أكبر نعم الله على عبده ، أن يرزقه العلم النافع ، ويعرف الحكم والفصل بين الناس ، كما امتن الله به على عبده داود عليه السلام . ومنها : اعتناء الله تعالى بأنبيائه وأصفيائه ، عندما يقع منهم بعض الخلل بفتنته إياهم ، وابتلائهم بما به يزول عنهم المحذور ، ويعودون إلى أكمل من حالتهم الأولى ، كما جرى لدواد وسليمان عليهما السلام . ومنها : أن الأنبياء صلوات الله وسلامه عليهم ، معصومون من الخطأ فيما يبلغون عن الله تعالى ، لأن مقصود الرسالة لا يحصل إلا بذلك . وأنه قد يجري منهم بعض مقتضيات الطبيعة من المعاصي ، ولكن الله يتداركهم ويبادرهم بلطفه . ومنها : أن داود عليه السلام ، كان في أغلب أحواله ملازما محرابه ، لخدمة ربه ، ولهذا تسور الخصمان عليه المحراب؛ لأنه كان إذا خلا في محرابه ، لا يأتيه أحد . فلم يجعل كل وقته للناس ، مع كثرة ما يرد عليه من الأحكام . بل جعل له وقتا ، يخلو فيه بربه ، وتقر عينه بعبادته ، وتعينه على الإخلاص في جميع أموره . ومنها : أنه ينبغي استعمال الأدب ، في الدخول على الحكام وغيرهم . فإن الخصمين ـ لما دخلا على داود ، في حالة غير معتادة ، ومن غير الباب المعهود ، فزع منهم ، واشتد عليه ذلك ، ورآه غير لائق بالحال . ومنها : أنه لا يمنع لحاكم من الحكم بالحق ، سوء أدب الخصم ، وفعله ما لا ينبغي . ومنها : كمال حلم داود عليه السلام ، فإنه ما غضب عليهما ، حين جاءاه بغير استئذان ، وهو الملك ، ولا انتهرهما ، ولا وبخهما . ومنها : جواز قول المظلوم لمن ظلمه « أنت ظلمتني » أو « يا ظالم » أو « باغ علي » ونحو ذلك لقولهما :

" خصمان بغى بعضنا على بعض "

. ومنها : أن الموعوظ والمنصوح ، ولو كان كبير القدر ، جليل العلم ، إذا نصحة أحد ، أو وعظه ، لا يغضب ، ولا يشمئز ، بل يبادره بالقبول والشكر . فإن الخصمين نصحا داود ، فلم يشمئز ، ولم يغضب ، ولم يثنه ذلك عن الحق ، بل حكم بالحق الصرف . ومنها : أن المخالطة بين الأقارب والأصحاب ، وكثرة التعلقات الدنيوية المالية ، موجبة للتعادي بينهم ، وبغي بعضهم على بعض ، وأنه لا يرد عن ذلك ، إلا استعمال تقوى الله ، والصبر على الأمور ، بالإيمان والعمل الصالح ، وأن هذا من أقل شيء من الناس . ومها : أن الاستغفار والعبادة خصوصا الصلاة ، مكفرات للذنوب ، فإن الله رتب مغفرة ذنب داود ، على استغفاره وسجوده . ومنها : إكرام الله لعبده داود وسليمان ، بالقرب منه ، وحسن الثواب ، وأن لا يظن أن ما جرى لهما ، منقص لدرجتهما عند الله تعالى . وهذا من تمام لطفه بعباده المخلصين ، أنه إذا غفر لهم ، وأزال أثر ذنوبهم ، أزال الآثار المترتبة عليه كلها ، حتى ما يقع في قلوب الخلق ، فإنهم إذا علموا ببعض ذنوبهم ، وقع في قلوبهم نزولهم عن درجتهم الأولى ، فأزال الله تعالى هذه الآثار ، وما ذاك بعزيز على الكريم الغفار . ومنها : أن الحكم بين الناس ، مرتبة دينية ، وتولاها رسل الله ، وخواص خلقه . وأن وظيفة القائم بها الحكم بالحق ، ومجانبة الهوى . فالحكم بالحق ، يقتضي العلم بالأمور الشرعية ، والعلم بصورة القضية المحكوم بها ، وكيفية إدخالها في الحكم الشرعي . فالجاهل بأحد الأمرين لا يصلح للحكم ، ولا يحل له الإقدام عليه . ومنها : أنه ينبغي للحاكم أن يحذر الهوى ، ويجعله منه على بال ، فإن النفوس لا تخلو منه . بل يجاهد نفسه ، بأن يكون الحق مقصوده ، وأن يلقى عنه وقت الحكم ، كل محبة أو بغض لأحد الخصمين . ومنها : أن سليمان عليه السلام ، من فضائل داود ، ومن منن الله عليه . حيث وهبه له . وأن من أكبر نعم الله على عبده ، أن يهب له ولدا صالحا ، فإن كان عالما ، كان نورا على نور . ومنها : ثناء الله تعالى على سليمان ومدحه في قوله :

" نعم العبد إنه أواب "

. ومنها : كثرة خير الله وبره بعبيده ، أن يمن عليهم بصالح الأعمال ، ومكارم الأخلاق ، ثم يثني عليهم بها ، وهو المتفضل الوهاب . ومنها : تقديم سليمان ، محبة الله تعالى على محبة كل شيء . ومنها : أن كل ما شغل العبد عن الله ، فإنه مشؤوم مذموم ، فليفارق وليقبل على ما هو أنفع له . ومنها : القاعدة المشهورة « من ترك شيئا لله ، عوضه الله خيرا منه » . فسليمان عليه السلام عقر الجياد الصافنات المحبوبة للنفوس ، تقديما لمحبة الله ، فعوضه الله خيرا من ذلك ، بأن سخر له الريح الرخاء اللينة ، التي تجري بأمره إلى حيث أراد وقصد ، غدوها شهر ، ورواحها شهر ، وسخر له الشياطين ، أهل الاقتدار على الأعمال التي لا يقدر عليها الآدميون . ومنها : أن سليمان عليه السلام ، كان ملكا نبيا ، يفعل ما أراد ، ولكنه لا يريد إلا العدل . بخلاف النبي العبد ، فإنه تكون إرادته تابعة لأمر الله ، فلا يفعل ولا يترك ، إلا بالأمر ، كحال نبينا محمد صلى الله عليه وسلم ، وهذه الحال أكمل .


تفسير السعدي - صفحة القرآن رقم 456

تفسير السعدي - صفحة قرآن رقم 456

" واذكر عبدنا أيوب إذ نادى ربه أني مسني الشيطان بنصب وعذاب اركض برجلك هذا مغتسل بارد وشراب ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لأولي الألباب وخذ بيدك ضغثا فاضرب به ولا تحنث إنا وجدناه صابرا نعم العبد إنه أواب "

أي :

" واذكر "

في هذا الكتاب

" عبدنا أيوب "

بأحسن الذكر ، وأثن عليه بأحسن الثناء ، حين أصابه الضر ، فصبر على ضره ، فلم يشتك لغير ربه ، ولا لجأ إلا إليه .

" إذ نادى ربه "

داعيا شاكيا إليه لا إلى غيره فقال : رب

" أني مسني الشيطان بنصب وعذاب "

أي : بأمر مشق متعب معذب ، وكان سلط على جسده فنفخ فيه ، حتى تقرح ، ثم تقيح بعد ذلك ، واشتد به الأمر وكذلك هلك أهله وماله . فقيل :

" اركض برجلك "

أي : اضرب الأرض بها ، لينبع لك منها عين تغتسل منها وتشرب ، فيذهب عنك الضر والأذى . ففعل ذلك ، فذهب عنه الضر ، وشفاه الله تعالى .

" ووهبنا له أهله "

قيل : إن الله تعالى أحياهم له

" ومثلهم معهم "

في الدنيا ، وأغناه الله ، وأعطاه مالا عظيما .

" رحمة منا "

بعبدنا أيوب ، حيث صبر فأثبناه من رحمتنا ، ثوابا عاجلا وآجلا .

" وذكرى لأولي الألباب "

أي : وليتذكر أولو العقول بحالة أيوب ، ويعتبروا ، فيعلموا أن من صبر على الضر ، فإن الله تعالى يثيبه ثوابا عاجلا وآجلا ، ويستجيب دعاءه إذا دعاه .

" وخذ بيدك ضغثا "

أي : حزمة شماريخ

" فاضرب به ولا تحنث "

. قال المفسرون : وكان في مرضه وضره ، قد غضب على زوجته في بعض الأمور . فحلف : لئن شفاه الله ، ليضربنها مائة جلدة . فلما شفاه الله ، وكانت امرأته صالحة محسنة إليه ، رحمها الله ورحمه ، فأفتاه أن يضربها بضغث فيه مائة شمراخ ، ضربة واحدة ، فيبر في يمينه .

" إنا وجدناه "

أي : أيوب

" صابرا "

أي : ابتليناه بالضر العظيم ، فصبر لوجه الله تعالى .

" نعم العبد "

الذي كمل مراتب العبودية ، في حال السراء والضراء ، والشدة والرخاء .

" إنه أواب "

أي : كثير الرجوع إلى الله ، في مطالبه الدينية والدنيوية ، كثير الذكر لربه ، والدعاء . والمحبة ، والتأله .

" واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار إنا أخلصناهم بخالصة ذكرى الدار وإنهم عندنا لمن المصطفين الأخيار "

يقول تعالى :

" واذكر عبادنا "

الذين أخلصوا لنا العبادة ذكرا حسنا .

" إبراهيم "

الخليل ( و ) ابنه

" وإسحاق "

و ) ابنه

" ويعقوب أولي الأيدي "

أي : القوة على عبادة الله تعالى

" والأبصار "

أي : البصيرة في دين الله . فوصفهم بالعلم النافع ، والعمل الصالح الكثير .

" إنا أخلصناهم بخالصة "

عظيمة ، وخصيصة جسيمة وهي :

" ذكرى الدار "

جعلنا ذكرى الدار الآخرة في قلوبهم ، والعمل لها صفوة وقتهم ، والإخلاص والمراقبة لله ، وصفهم الدائم ، وجعلناهم ذكرى الدار ، يتذكر بأحوالهم المتذكر ، ويعتبر بهم المعتبر ، ويذكرون بأحسن الذكر .

" وإنهم عندنا لمن المصطفين "

الذين اصطفاهم الله من صفوة خلقه .

" الأخيار "

الذين لهم خلق كريم ، وعمل مستقيم .

" واذكر إسماعيل واليسع وذا الكفل وكل من الأخيار "

أي : واذكر هؤلاء الأنبياء بأحسن الذكر ، وأثن عليهم أحسن الثناء . فإن كلا منهم ، من الأخيار الذي اختارهم الله من الخلق ، واختار لهم أكمل الأحوال ، من الأعمال ، والأخلاق والصفات الحميدة ، والخصال السديدة .

" هذا ذكر وإن للمتقين لحسن مآب جنات عدن مفتحة لهم الأبواب متكئين فيها يدعون فيها بفاكهة كثيرة وشراب وعندهم قاصرات الطرف أتراب هذا ما توعدون ليوم الحساب إن هذا لرزقنا ما له من نفاد "

" هذا ذكر "

أي : ذكر هؤلاء الأنبياء الصفوة وذكر أوصافهم ، ذكر في هذا القرآن ذي الذكر ، يتذكر بأحوالهم المتذكرون ، ويشتاق إلى الاقتداء بأوصافهم الحميدة ، المقتدون ، ويعرف ما من الله عليهم به من الأوصاف الزكية ، وما نشر لهم من الثناء بين البرية . فهذا نوع من أنواع الذكر ، وهو ذكر أهل الخير ، ومن أنواع الذكر ، ذكر جزاء أهل الخير ، وأهل الشر ، ولهذا قال :

" وإن للمتقين "

ربهم ، بامتثال الأوامر ، واجتناب النواهي ، من كل مؤمن ومؤمنة .

" لحسن مآب "

أي : لمآبا حسنا ، ومرجعا مستحسنا . ثم فسره وفصله فقال :

" جنات عدن "

أي : جنات إقامة ، لا يبغي صاحبها بدلا منها ، من كمالها ، وتمام نعيمها ، وليسوا بخارجين منها ، ولا بمخرجين .

" مفتحة لهم الأبواب "

أي : مفتحة لأجلهم أبواب منازلها ومساكنها ، لا يحتاجون أن يفتحوها ، بل هم مخدومون . وهذا دليل أيضا ، على الأمان التام ، وأنه ليس في جنات عدن ، ما يوجب أن يغلق لأجله أبوابها .

" متكئين فيها "

على الأرائك المزينات ، والمجالس المزخرفات .

" يدعون فيها "

أي : يأمرون خدامهم ، أن يأتوا

" بفاكهة كثيرة وشراب "

من كل ما تشتهيه نفوسهم ، وتلذه أعينهم . وهذا يدل على كمال النعيم ، وكمال الراحة والطمأنينة ، وتمام اللذة .

" وعندهم "

من أزواجهم ، الحور العين

" قاصرات الطرف "

على أزواجهن ، وطرف أزواجهن عليهن ، لجمالهم كلهم ، ومحبة كل منهما للآخر ، وعدم طموحه لغيره ، وأنه لا يبغي بصاحبه بدلا ، وعنه عوضا .

" أتراب "

أي : على سن واحد ، أعدل سن الشباب وأحسنه وألذه .

" هذا ما توعدون "

أيها المتقون

" ليوم الحساب "

جزاء على أعمالكم الصالحة .

" إن هذا لرزقنا "

الذي أوردناه على أهل النعيم

" ما له من نفاد "

أي : انقطاع ، بل هو دائم مستقر في جميع الأوقات ، متزايد في جميع الآنات . وليس هذا بعظيم على الرب الكريم ، الرؤوف الرحيم ، البر الجواد ، الواسع الغني ، الحميد اللطيف الرحمن ، الملك الديان ، الجليل الجميل المنان ، ذي الفضل الباهر ، والكرم المتواتر ، الذي لا تحصى نعمه ، ولا يحاط ببعض بره .

" هذا وإن للطاغين لشر مآب جهنم يصلونها فبئس المهاد هذا فليذوقوه حميم وغساق وآخر من شكله أزواج هذا فوج مقتحم معكم لا مرحبا بهم إنهم صالوا النار قالوا بل أنتم لا مرحبا بكم أنتم قدمتموه لنا فبئس القرار قالوا ربنا من قدم لنا هذا فزده عذابا ضعفا في النار وقالوا ما لنا لا نرى رجالا كنا نعدهم من الأشرار أتخذناهم سخريا أم زاغت عنهم الأبصار إن ذلك لحق تخاصم أهل النار "

" هذا "

الجزاء للمتقين ما وصفناه

" وإن للطاغين "

أي : للمتجاوزين للحد في الكفر والمعاصي

" لشر مآب "

أي : لشر مرجع ومنقلب . ثم فصله فقال :

" جهنم "

التي جمع فيها كل عذاب واشتد حرها ، وانتهى قرها

" يصلونها "

أي : يعذبون فيها عذابا ، يحيط بهم من كل وجه ، لهم من فوقهم ظلل من النار ، ومن تحتهم ظلل .

" فبئس المهاد "

المعد لهم مسكنا ومستقرا

" هذا "

المهاد ، وهذا العذاب الشديد ، والخزي ، والفضيحة ، والنكال .

" فليذوقوه حميم "

ماء حار ، قد اشتد حره ، يشربونه ، فتقطع أمعاؤهم .

" وغساق "

وهو أكره ما يكون من الشراب ، من قيح وصديد ، مر المذاق ، كريه الرائحة .

" وآخر من شكله "

أي : من نوعه

" أزواج "

أي : عدة أصناف ، من أصناف العذاب ، يعذبون بها ، ويخزون بها . عند تواردهم على النار ، يشتم بعضهم بعضا ، ويقول بعضهم لبعض :

" هذا فوج مقتحم معكم "

النار

" لا مرحبا بهم إنهم صالوا النار "

" قالوا "

أي : الفوج المقبل المقتحم :

" بل أنتم لا مرحبا بكم أنتم قدمتموه "

أي : العذاب

" لنا "

بدعوتكم لنا ، وفتنتكم ، وإضلالكم ، وتسببكم .

" فبئس القرار "

قرار الجميع ، قرار السوء والشر . ثم دعوا على المغوين لهم ، و

" قالوا ربنا من قدم لنا هذا فزده عذابا ضعفا في النار "

. وقال في الآية الأخرى :

" قال لكل ضعف ولكن لا تعلمون "

" وقالوا "

وهم في النار

" ما لنا لا نرى رجالا كنا نعدهم من الأشرار "

أي : كنا نزعم أنهم من الأشرار ، المستحقين لعذاب النار ، وهم المؤمنون تفقدهم أهل النار ، قبحهم الله ، هل يرونهم في النار ؟

" أتخذناهم سخريا أم زاغت عنهم الأبصار "

أي : عدم رؤيتنا لهم ، دائر بين أمرين : إما أننا غالطون في عدنا إياهم من الأشرار ، بل هم من الأخيار ، وإنما كلامنا لهم ، من باب السخرية والاستهزاء بهم . وهذا هو الواقع ، كما قال تعالى لأهل النار :

" إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين فاتخذتموهم سخريا حتى أنسوكم ذكري وكنتم منهم تضحكون "

. والأمر الثاني : أنهم لعلهم زاغت أبصارنا عن رؤيتهم معنا في العذاب ، وإلا فهم معنا معذبون ولكن تجاوزتهم أبصارنا . فيحتمل أن هذا الذي في قلوبهم ، فتكون العقائد التي اعتقدوها في الدنيا ، وكثرة ما حكموا لأهل الإيمان بالنار ، تمكنت من قلوبهم ، وصارت صبغة لها ، فدخلوا النار وهم بهذه الحالة ، فقالوا ما قالوا . ويحتمل أن كلامهم هذا ، كلام تمويه ، كما موهوا في الدنيا ، موهوا حتى في النار . ولهذا يقول أهل الأعراف لأهل النار

" أهؤلاء الذين أقسمتم لا ينالهم الله برحمة ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون "

. قال تعالى مؤكدا ما أخبر به ، وهو أصدق القائلين :

" إن ذلك "

الذي ذكرت لكم

" لحق "

ما فيه شك ولا مرية

" تخاصم أهل النار "

أي : « هو تخاصم ونزاع أهل النار بعضهم مع بعض » .


تفسير السعدي - صفحة القرآن رقم 457

تفسير السعدي - صفحة قرآن رقم 457

" قل إنما أنا منذر وما من إله إلا الله الواحد القهار رب السماوات والأرض وما بينهما العزيز الغفار قل هو نبأ عظيم أنتم عنه معرضون ما كان لي من علم بالملإ الأعلى إذ يختصمون إن يوحى إلي إلا أنما أنا نذير مبين إذ قال ربك للملائكة إني خالق بشرا من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين فسجد الملائكة كلهم أجمعون إلا إبليس استكبر وكان من الكافرين قال يا إبليس ما منعك أن تسجد لما خلقت بيدي أستكبرت أم كنت من العالين قال أنا خير منه خلقتني من نار وخلقته من طين قال فاخرج منها فإنك رجيم وإن عليك لعنتي إلى يوم الدين قال رب فأنظرني إلى يوم يبعثون قال فإنك من المنظرين إلى يوم الوقت المعلوم قال فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين قال فالحق والحق أقول لأملأن جهنم منك وممن تبعك منهم أجمعين قل ما أسألكم عليه من أجر وما أنا من المتكلفين إن هو إلا ذكر للعالمين ولتعلمن نبأه بعد حين "

" قل "

يا أيها الرسول لهؤلاء المكذبين ، إن طلبوا منك ما ليس لك ولا بيدك :

" إنما أنا منذر "

هذا نهاية ما عندي ، وأما الأمر فلله تعالى ، ولكني آمركم ، وأنهاكم ، وأحثكم على الخير ، وأزجركم عن الشر ( فمن اهتدى ، فلنفسه ومن ضل فعليها ) .

" وما من إله إلا الله "

أي : ما أحد يؤله ويعبد بحق ، إلا الله

" الواحد القهار "

. هذا تقرير لألوهيته ، بهذا البرهان القاطع ، وهو وحدته تعالى ، وقهره لكل شيء . فإن القهر ملازم للوحدة ، فلا يكون اثنان قهاران ، متساويين في قهرهما أبدا . فالذي يقهر جميع الأشياء هو الواحد ، الذي لا نظير له ، وهو الذي يستحق أن يعبد وحده ، كما كان قاهرا وحده . وقرر ذلك بتوحيد الربوبية فقال :

" رب السماوات والأرض وما بينهما "

أي : خالقهما ، ومربيهما ، ومدبرهما بجميع أنواع التدبير .

" العزيز "

الذي له القوة ، التي بها خلق المخلوقات العظيمة .

" الغفار "

لجميع الذنوب ، صغيرها ، وكبيرها ، لمن تاب إليه ، وأقلع منها . فهذا الذي يحب ويستحق أن يعبد ، دون من لا يخلق ، ولا يرزق ، ولا يضر ، ولا ينفع ، ولا يملك من الأمر شيئا ، وليس له قوة الاقتدار ، ولا بيده مغفرة الذنوب والأوزار .

" قل "

لهم ، محذرا ، ومخوفا ، ومنهضا لهم ومنذرا :

" هو نبأ عظيم "

أي : ما أنبأتكم به من البعث ، والنشور ، والجزاء على الأعمال ، خبر عظيم ينبغي الاهتمام الشديد بشأنه ، ولا ينبغي إغفاله . ولكن

" أنتم عنه معرضون "

كأنه ليس أمامكم حساب ولا عقاب ولا ثواب . فإن شككتم في قولي ، وامتريتم في خبري ، فإني أخبركم بأخبار لا علم لي بها ، ولا درستها في كتاب . فإخباري بها على وجهها ، من غير زيادة ولا نقص ، أكبر شاهد لصدقي ، وأدل على حقية ما جئتكم به ، ولهذا قال :

" ما كان لي من علم بالملإ الأعلى "

أي : الملائكة

" إذ يختصمون "

لولا تعليم الله إياي ، وإيحاؤه إلي ، ولهذا قال :

" إن يوحى إلي إلا أنما أنا نذير مبين "

أي : ظاهر النذارة ، جليها ، فلا نذير أبلغ من نذارته صلى الله عليه وسلم . ثم ذكر اختصام الملأ الأعلى فقال :

" إذ قال ربك للملائكة "

على وجه الإخبار

" إني خالق بشرا من طين "

أي : مادته من طين

" فإذا سويته "

أي : سويت جسمه ، وثم

" ونفخت فيه من روحي فقعوا له ساجدين "

. فوطن الملائكة الكرام أنفسهم على ذلك ، حين يتم خلقه ونفخ الروح فيه ، امتثالا لربهم ، وإكراما لآدم عليه السلام . فلما تم خلقه في بدنه وروحه ، وامتحن الله آدم والملائكة في العلم ، وظهر فضله عليهم ، أمرهم الله بالسجود .

" فسجد الملائكة كلهم أجمعون إلا إبليس "

لم يسجد

" استكبر "

عن أمر ربه ، واستكبر على آدم

" وكان من الكافرين "

في علم الله تعالى . ( قال ) الله موبخا ومعاتبا :

" يا إبليس ما منعك أن تسجد لما خلقت بيدي "

أي : شرفته ، وكرمته ، واختصصته بهذه الخصيصة ، التي اختص بها عن الخلق ، وذلك يقتضي عدم التكبر عليه .

" أستكبرت "

في امتناعك

" أم كنت من العالين "

« أي : ممن علوت على العالمين » . ( قال ) إبليس معارضا لربه ، ومناقضا :

" أنا خير منه خلقتني من نار وخلقته من طين "

. وبزعمه أن عنصر النار خير من عنصر الطين ، وهذا من القياس الفاسد ، فإن عنصر النار ، مادة الشر والفساد ، والعلو والطيش ، والخفة . وعنصر الطين ، مادة الرزانة ، والتواضع ، وإخراج أنواع الأشجار والنباتات ، وهو يغلب النار ، ويطفئها . والنار ، تحتاج إلى مادة تقوم بها ، والطين قائم بنفسه . فهذا قياس شيخ القوم ، الذي عارض به الأمر الشناهي ، من الله ، قد تبين غاية بطلانه وفساده . فما بالك بأقيسة التلاميذ ، الذين عارضوا الحق بأقيستهم ؟ فإنها كلها ، أعظم بطلانا ، من هذا القياس . ( قال ) الله له :

" فاخرج منها "

أي : من السماء والمحل الكريم .

" فإنك رجيم "

أي : مبعد مدحور .

" وإن عليك لعنتي "

أي : طردي وإبعادي

" إلى يوم الدين "

دائما أبدا .

" قال رب فأنظرني إلى يوم يبعثون "

لشدة عداوته لآدم وذريته ، ليتمكن من إغواء من قدر الله أن يغويه . ( قال ) الله مجيبا لدعوته ، حيث اقتضت حكمته ذلك :

" فإنك من المنظرين إلى يوم الوقت المعلوم "

حين تستكمل الذرية ، يتم الامتحان . فلما علم أنه منظر ، بادى ربه ، من خبثه ، بشدة العداوة لربه ولأدم وذريته فقال :

" فبعزتك لأغوينهم أجمعين "

« أي : بعظمتك وجلالك » . يحتمل أن الباء للقسم ، وأنه أقسم بعزة الله ، ليغوينهم كلهم أجمعين .

" إلا عبادك منهم المخلصين "

« أي : هم الذين أخلصهم الله لطاعته وعصمهم من الغواية لكمال إيمانهم ، وبذلهم أقصى ما في وسعهم في طاعة ربهم » . علم « إبليس » أن الله سيحفظهم من كيده . ويحتمل أن الباء للاستعانة ، وأنه لما علم أنه عاجز من كل وجه ، وأنه لا يضل أحدا إلا بمشيئة الله تعالى ، استعان بعزة الله ، على إغواء ذرية آدم ، هذا ، وهو عدو الله حقا . ونحن يا ربنا العاجزون المقصرون ، المقرون لك بكل نعمة ، ذرية من شرفته وكرمته . فنستعين بعزتك العظيمة ، وقدرتك ، ورحمتك الواسعة لكل مخلوق ، ورحمتك التي أوصلت إلينا بها ، ما عنا صرفت من النقم ، أن تعيننا على محاربته وعداوته ، والسلامة من شره ، وشركه . ونحسن الظن بك أن تجيب دعاءنا ، ونؤمن بوعدك الذي قلنا لنا :

" وقال ربكم ادعوني أستجب لكم "

فقد دعوناك كما أمرتنا ، فاستجب لنا كما وعدتنا .

" إنك لا تخلف الميعاد "

( قال ) الله تعالى

" فالحق والحق أقول "

أي : الحق وصفي ، والحق قولي

" لأملأن جهنم منك وممن تبعك منهم أجمعين "

« من ذرية آدم » .


تفسير السعدي - صفحة القرآن رقم 458

تفسير السعدي - صفحة قرآن رقم 458

" قل ما أسألكم عليه "

أي : على دعائي إياكم

" من أجر وما أنا من المتكلفين "

أدعي أمرا ، ليس لي ، وأقفوا ما ليس لي به علم ، لا أتبع إلا ما يوحى إلي .

" إن هو "

أي : ما هذا الوحي والقرآن

" إلا ذكر للعالمين "

به كل ما ينفعهم ، من مصالح دنياهم ، فيكون شرفا ورفعة للعالمين به ، وإقامة حجة على المعاندين . فهذه السورة العظيمة ، مشتملة على الذكر الحكيم ، والنبأ العظيم ، وإقامة الحجج والبراهين ، على من كذب بالقرآن وعارضه ، وكذب من جاء به ، والإخبار عن عباد الله المخلصين ، وجزاء المتقين والطاغين . فلهاذ أقسم في أولها بأنه ذو الذكر ، ووصفه في آخرها ، بأنه ذكر للعالمين . وأكثر التذكير بها ، فيما بين ذلك كقوله :

" واذكر عبدنا "

" واذكر عبادنا "

" رحمة من عندنا وذكرى "

" هذا ذكر "

. اللهم علمنا منه ما جهلنا ، وذكرنا منه ما نسينا ، نسيان غفلة ، ونسيان ترك .

" ولتعلمن نبأه "

أي : خبره

" بعد حين "

وذلك حين يقع عليهم العذاب وتنقطع عنهم الأسباب .

تم تفسير سورة ص .

سورة الزمر

" تنزيل الكتاب من الله العزيز الحكيم إنا أنزلنا إليك الكتاب بالحق فاعبد الله مخلصا له الدين ألا لله الدين الخالص والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فيما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار "

يخبر تعالى عن عظمة القرآن ، وجلالة من تكلم به ، ونزل منه . وأنه نزل من الله العزيز الحكيم . أي الذي وصفه الألوهية للخلق ، وذلك لعظمته وكماله والعزة التي قهر بها كل مخلوق ، وذل له كل شيء ، والحكمة في خلقه وأمره . فالقرآن نازل ممن هذا وصفه ، والكلام وصف للمتكلم ، والوصف يتبع الموصوف . فكما أن الله تعالى هو الكامل من كل وجه ، الذي لا مثيل له ، فكذلك كلامه كامل من كل وجه ، لا مثيل له ، فهذا وحده ، كاف في وصف القرآن ، دال على مرتبته . ولكنه ـ مع هذا ـ زاد بيانا ، لكماله ، بمن نزل عليه ، وهو محمد صلى الله عليه وسلم ، الذي هو أشرف الخلق فعلم أنه أشرف الكتب ، وبما نزل به ، وهو الحق . فنزل بالحق ، الذي لا مرية فيه ، لإخراج الخلق من الظلمات إلى النور . ونزل مشتملا على الحق في أخباره الصادقة ، وأحكامه العادلة . فكل ما دل عليه ، فهو أعظم أنواع الحق ، من جميع المطالب العلمية ، وما بعد الحق إلا الضلال . ولما كان نازلا من الحق ، مشتملا على الحق لهداية الخلق ، على أشرف الخلق ، عظمت فيه النعمة ، وجلت ، وجب القيام بشكرها ، وذلك بإخلاص الدين الله ، فلهذا قال :

" فاعبد الله مخلصا له الدين "

أي : أخلص لله تعالى جميع دينك ، من الشرائع الظاهرة ، والشرائع الباطنة : الإسلام ، والإيمان ، والإحسان ـ بأن تفرد الله وحده بها ، وتقصد بها وجهه ، لا غير ذلك من المقاصد .

" ألا لله الدين الخالص "

هذا تقرير للأمر بالإخلاص ، وبينا أنه تعالى كما أنه له الكمال كله ، وله التفضل على عباده من جميع الوجوه ، فكذلك له الدين الخالص ، والصافي من جميع الشوائب . فهو الدين الذي ارتضاه لنفسه ، وارتضاه لصفوة خلقه ، وأمرهم به؛ لأنه متضمن للتأله لله في حبه ، وخوفه ، ورجائه ، والاإنابة إليه ، وتحصيل مطالب عباده . وذلك الذي يصلح القلوب ويزكيها ويطهرها ، دون الشرك به في شيء من العبادة . فإن الله بريء منه ، وليس لله فيه شيء ، فهو أغنى الشركاء عن الشرك . وهو مفسد للقلوب والأرواح ، والدنيا والآخرة مشق ، للنفوس غاية الشقاء . فلذلك لما أمر بالتوحيد والإخلاص ، نهى عن الشرك به ، وأخبر بذم من أشرك به فقال :

" والذين اتخذوا من دونه أولياء "

أي : يتولونهم بعبادتهم ودعائهم ، معتذرين عن أنفسهم وقائلين :

" ما نعبدهم إلا ليقربونا إلى الله زلفى "

أي : لترفع حوائجنا لله ، وتشفع لنا عنده . وإلا ، فنحن نعلم أنها ، لا تخلق ، ولا ترزق ، ولا تملك من الأمر شيئا . أي : فهؤلاء ، قد تركوا ما أمر الله به من الإخلاص ، وتجرؤوا على أعظم المحرمات ، وهو الشرك ، وقاسوا الذي ليس كمثله شيء ، الملك العظيم ، بالملوك . وزعموا ـ بعقولهم الفاسدة ، ورأيهم السقيم ، أن الملوك كما أنه لا يوصل إليهم إلا بوجهاء ، وشفعاء ، ووزراء يرفعون إليهم حوائج رعاياهم ، ويستعطفونهم عليهم ، ويمهدون لهم الأمر في ذلك ـ أن الله تعالى كذلك . وهذا القياس من أفسد الأقيسة ، وهو يتضمن التسوية بين الخالق والمخلوق ، مع ثبوت الفرق العظيم ، عقلا ، ونقلا ، وفطرة فإن الملوك ، إنما احتاجوا للوساطة بينهم وبين رعاياهم ، لأنهم لا يعلمون أحوالهم . فيحتاجون إلى من يعلمهم بأحوالهم ، وربما لا يكون في قلوبهم رحمة لصاحب الحاجة . فيحتاج من يعطفه عليهم ويسترحمه لهم ، ويحتاجون إلى الشفعاء والوزراء ، ويخافون منهم ، فيقضون حوائج من توسطوا لهم مراعاة لهم ، ومداراة لخواطرهم . وهم أيضا فقراء ، قد يمنعون ، لما يخشون من الفقر . وأما الرب تعالى ، فهو الذي أحاط علمه بظواهر الأمور وبواطنها ، الذي لا يحتاج إلى من يخبره بأحوال رعيته وعباده . وهو تعالى ، أرحم الراحمين ، وأجود الأجودين ، لا يحتاج إلى أحد من خلقه ، يجعله راحما لعباده ، بل هو أرحم بهم من أنفسهم ووالديهم . وهو الذي يحثهم ويدعوهم إلى الأسباب التي ينالون بها رحمته . وهو يريد من مصالحهم ، ما لا يريدونه لأنفسهم . وهو الغني ، الذي له الغنى التام المطلق ، الذي لو اجتمع الخلق في أولهم وآخرهم في صعيد واحد ، فسألوه ، فأعطى كلا منهم ما سأل وتمنى ، لم ينقصوا من غناه شيئا ، ولم ينقصوا مما عنده ، إلا كما ينقص البحر إذا غمس فيه المخيط . وجميع الشفعاء يخافونه ، فلا يشفع منهم أحد إلا بإذنه ، وله الشفاعة كلها . فبهذه الفروق ، يعلم جهل المشركين به ، وسفههم العظيم ، وشدة جرائتهم عليه . ويعلم أيضا ، الحكمة في كون الشرك لا يغفره الله تعالى؛ لأنه يتضمن القدح في الله تعالى . ولهذا قال ـ حاكما بين الفريقين ، المخلصين والمشركين ، وفي ضمنه التهديد للمشركين ـ :

" إن الله يحكم بينهم فيما هم فيه يختلفون "

. وقد علم أن حكمة الله أن المؤمنين المخلصين في جنات النعيم ، أن من يشرك بالله ، فقد حرم الله عليه الجنة ، ومأواه النار .

" إن الله لا يهدي "

أي : لا يوفق للهداية إلى الصراط المستقيم .

" من هو كاذب كفار "

. أي : وصفه الكذب أو الكفر ، بحيث تأتيه المواعظ والآيات ، ولا يزول عنه ما اتصف به ، ويريه الله الآيات ، فيجحدها ، ويكفر بها ، ويكذب . فهذا أنى له الهدى ، وقد سد على نفسه الباب ، وعوقب بأن طبع الله على قلبه ، فهو لا يؤمن ؟

" لو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار "

أي :

" لو أراد الله أن يتخذ ولدا "

كما زعم ذلك من زعمه ، من سفهاء الخلق .

" لاصطفى مما يخلق ما يشاء "

أي : لاصطفى من مخلوقاته ، الذي يشاء اصطفاءه ، واختصه لنفسه ، وجعله بمنزلة الولد ، ولم يكن له حاجة إلى اتخاذ الصاحبة .

" سبحانه "

أي : تنزه عما ظن به الكافرون ، أو نسبه إليه الملحدون .

" هو الله الواحد القهار "

أي : الواحد في ذاته ، وفي أسمائه ، وفي صفاته ، وفي أفعاله فلا شبيه له في شيء من ذلك ، ولا مماثل . فلو كان له ولد ، لاقتضى أن يكون شبيها له في وحدته؛ لأنه بعضه ، وجزء منه . القهار لجميع العالم ، العلوي والسفلي . فلو كان له ولد ، لم يكن مقهورا ، ولكان له إدلال على أبيه ، ومناسبة منه . ووحدته تعالى ، وقهره متلازمان . فالواحد لا يكون إلا قهارا ، والقهار لا يكون إلا واحدا ، وذلك ينفي الشركة له من كل وجه .


تفسير السعدي - صفحة القرآن رقم 459

تفسير السعدي - صفحة قرآن رقم 459

" خلق السماوات والأرض بالحق يكور الليل على النهار ويكور النهار على الليل وسخر الشمس والقمر كل يجري لأجل مسمى ألا هو العزيز الغفار خلقكم من نفس واحدة ثم جعل منها زوجها وأنزل لكم من الأنعام ثمانية أزواج يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور "

يخبر تعالى أنه

" خلق السماوات والأرض بالحق "

أي : بالحكمة والمصلحة . وليأمر العباد وينهاهم ، ويثيبهم ويعاقبهم .

" يكور الليل على النهار ويكور النهار على الليل "

أي : يدخل كلا منها على الآخر ، ويحل محله فلا يجتمع هذا وهذا ، بل إذا أتى أحدهما ، انعزل الآخر عن سلطانه .

" وسخر الشمس والقمر "

بتسخير منظم ، وسير مقنن .

" كل "

من الشمس والقمر

" يجري "

متأثرا عن تسخيره تعالى

" لأجل مسمى "

وهو انقضاء هذه الدار وخرابها ، فيخرب الله آلاتها ، وشمسها ، وقمرها ، وينشىء الخلق نشأة جديدة ، ليستقروا في دار القرار ، الجنة ، أو النار .

" إلا هو العزيز "

الذي لا يغالب ، القاهر لكل شيء ، الذي لا يستعصي عليه شيء . الذي من عزته ، أوجد هذه المخلوقات العظيمة ، وسخرها تجري بأمره .

" الغفار "

لذنوب عباده التوابين المؤمنين ، كما قال تعالى :

" وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى "

. الغفار لمن أشرك به ، بعدما رأى من آياته العظيمة ، ثم تاب وأناب . ومن عزته أن

" خلقكم من نفس واحدة "

على كثرتكم وانتشاركم ، في أنحاء الأرض .

" ثم جعل منها زوجها "

وذلك ليسكن إليها وتسكن إليه ، وتتم بذلك النعمة .

" وأنزل لكم من الأنعام "

أي : خلقها بقدر نازل منه ، رحمة بكم .

" ثمانية أزواج "

وهي التي ذكرها في سورة الأنعام

" ثمانية أزواج من الضأن اثنين ومن المعز اثنين "

" ومن الإبل اثنين ومن البقر اثنين "

. وخصها بالذكر ، مع أنه أنزل لمصالح عباده من البهائم غيرها ، لكثرة نفها ، وعموم مصالحها ، ولشرفها ، ولاختصاصها بأشياء لا يصلح لها غيرها ، كالأضحية والهدي والعقيقة ، ووجوب الزكاة فيها ، واختصاصها بالدية . ولما ذكر خلق أبينا وأمنا ، ذكر ابتداء خلقنا فقال :

" يخلقكم في بطون أمهاتكم خلقا من بعد خلق "

أي : طورا بعد طور ، وأنتم في حال لا يد مخلوق تمسكم ، ولا عين تنظر إليكم . وهو قد رباكم في ذلك المكان الضيق

" في ظلمات ثلاث "

ظلمة البطن ، ثم ظلمة الرحم ، ثم ظلمة المشيمة .

" ذلكم "

الذي خلق السموات والأرض ، وسخر الشمس والقمر ، وخلقكم ، وخلق لكم الأنعام والنعم

" الله ربكم "

أي : المألوه المعبود ، الذي رباكم ، دبركم . فكما أنه الواحد في خلقه وتربيته لا شريك له في ذلك ، فهو الواحد في ألوهيته ، لا شريك له . ولهذا قال :

" له الملك لا إله إلا هو فأنى تصرفون "

. بعد هذا البيان أتبعه ببيان استحقاقه تعالى لإخلاص العبادة له دون عبادة الأوثان ، التي لا تدبر شيئا ، وليس لها من الأمر شيء فقال :

" إن تكفروا فإن الله غني عنكم "

لا يضره كفركم ، كما لا ينتفع بطاعتكم . ولكن أمره ونهيه لكم محض فضله وإحسانه عليكم .

" ولا يرضى لعباده الكفر "

لكمال إحسانه بهم ، وعلمه أن الكفر يشقيهم شقاوة لا يسعدون بعدها . ولأنه خلقهم لعبادته ، فهي الغاية التي خلق لها الخلق ، فلا يرضى أن يدعوا ما خلقهم لأجله .

" وإن تشكروا "

الله تعالى بتوحيده ، وإخلاص الدين له

" يرضه لكم "

لرحمته بكم ، ومحبته للإحسان عليكم ، ولفعلكم ما خلقكم لأجله . وكما أنه لا يتضرر بشرككم ولا ينتفع بأعمالكم وتوحيدكم ، كذلك كل أحد منكم له عمله ، من خير وشر

" ولا تزر وازرة وزر أخرى "

" ثم إلى ربكم مرجعكم "

في يوم القيامة

" فينبئكم بما كنتم تعملون "

. إخبارا أحاط به علمه ، وجرى عليه قلمه ، وكتبته عليكم الحفظة الكرام ، وشهدت به عليكم الجوارح ، فيجازي كلا منكم بما يستحقه

" إنه عليم بذات الصدور "

أي : بنفس الصدور ، وما فيها من وصف بر أو فجور . والمقصود من هذا ، الإخبار بالجزاء ، بالعدل التام .

" وإذا مس الإنسان ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحاب النار "

يخبر تعالى عن كرمه بعبده وإحسانه وبره ، وقلة شكر عبده ، وأنه حين يمسه الضر ، من مرض ، أو فقر ، أو وقوع في كربة بحر أو غيره ، أنه يعلم أنه لا ينجيه في هذا الحال ، إلا الله . فيدعوه متضرعا منيبا ، ويستغيث به في كشف ما نزل به ويلح في ذلك .

" ثم إذا خوله "

الله

" نعمة منه "

بأن كشف ما به من الضر والكربة .

" نسي ما كان يدعو إليه من قبل "

أي : نسي ذلك الضر ، الذي دعا الله لأجله ، ومر كأنه ما أصابه ضر ، واستمر على شركه .

" وجعل لله أندادا ليضل عن سبيله "

أي : ليضل بنفسه ، ويضل غيره؛ لأن الإضلال ، فرع عن الضلال ، فأتى بالملزوم ، ليدل على اللازم .

" قل "

لهذا العاتي ، الذي بدل نعمة الله كفرا :

" تمتع بكفرك قليلا إنك من أصحاب النار "

فلا يغنيك ما تتمتع به إذا كان المآل النار .

" أفرأيت إن متعناهم سنين ثم جاءهم ما كانوا يوعدون ما أغنى عنهم ما كانوا يمتعون "

" أم من هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب "

هذه مقابلة بين العامل بطاعة الله وغيره ، وبين العالم والجاهل ، وأن هذا من الأمور التي تقرر في العقول تبيانها ، وعلم علما يقينا تفاوتها . فليس المعرض عن طاعة ربه ، المتبع لهواه ، كمن هو قانت أي : مطيع لله ، بأفضل العبادات ، وهو الصلاة ، وأفضل الأوقات ، وهي أوقات الليل . فوضعه بكثرة العمل وأفضله ، ثم وصفه بالخوف والرجاء . وذكر أن متعلق الخوف ، عذاب الآخرة ، على ما سلف من الذنوب وأن متعلق الرجاء ، رحمة الله ، فوصفه بالعمل الظاهر والباطن .

" قل هل يستوي الذين يعلمون "

ربهم ويعلمون دينه الشرعي ، ودينه الجزائي ، وما له في ذلك من الأسرار ، والحكم

" والذين لا يعلمون "

شيئا من ذلك ؟ لا يستوي هؤلاء ولا هؤلاء ، كما لا يستوي الليل والنهار ، والضياء والظلام ، والماء والنار .

" إنما يتذكر "

إذا ذكروا

" أولوا الألباب "

أي : أهل العقول الزكية الذكية . فهم الذين يؤثرون الأعلى على الأدنى ، فيؤثرون العلم على الجهل ، وطاعة الله على مخالفته؛ لأن لهم عقولا ، ترشدهم للنظر في العواقب . بخلاف من لا لب له ولا عقل ، فإنه يتخذ إلهه هواه .

" قل يا عباد الذين آمنوا اتقوا ربكم للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة إنما يوفى الصابرون أجرهم بغير حساب "

أي : قل منديا لأشرف الخلق ، وهم المؤمنون ، آمرا لهم بأفضل الأوامر ، وهي : التقوى ، ذاكرا لهم السبب الموجب للتقوى ، وهو ربوبية الله لهم وإنعامه عليهم المقتضي ذلك منهم أن يتقوه ، ومن ذلك ما من الله عليهم به من الإيمان فإنه موجب للتقوى . كما يقول : أيها الكريم تصدق ، وأيها الشجاع ، قاتل . وذكر لهم الثواب المنشط في الدنيا فقال :

" للذين أحسنوا في هذه الدنيا "

بعبادة ربهم

" حسنة "

ولهم رزق واسع ، ونفس مطمئنة ، وقلب منشرح . كما قال تعالى :

" من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة "

" وأرض الله واسعة "

إذا منعتم من عبادته في أرض ، فهاجروا إلى غيرها ، تعبدون فيها ربكم ، وتتمكنون من إقامة دينكم . ولما قال :

" للذين أحسنوا في هذه الدنيا حسنة "

كان لبعض النفوس مجال في هذا الموضع ، وهو أن النص عام ، أنه كل من أحسن ، فله في الدنيا حسنة ، فما بال من آمن في أرض يضطهد فيها ويمتهن ، لا يحصل له ذلك؛ فدفع هذا الظن بقوله :

" وأرض الله واسعة "

وهنا بشارة ، نص عليها النبي صلى الله عليه وسلم بقوله : « لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك » . تشير إليه هذه الآية ، وترمي إليه من قريب ، وهو أنه تعالى ، أخبر أن أرضه واسعة . فمهما منعتم من عبادته في موضع ، فهاجروا إلى غيرها . وهذا عام في كل زمان ومكان ، فلا بد أن يكون لكل مهاجر ، ملجأ من المسلمين يلجأ إليه ، وموضع يتمكن من إقامة دينه فيه .

" إنما يوفى الصابرون أجرهم بغير حساب "

وهذا عام في جميع أنواع الصبر : الصبر على أقدار الله المؤلمة ، فلا يتسخطها . والصبر عن معاصيه ، فلا يرتكبها ، والصبر على طاعته ، حتى يؤديها . فوعد الله الصابرين أجرهم بغير حساب ، أي : بغير حد ، ولا عد ، ولا مقدار . وما ذاك إلا لفضيلة الصبر ومحله عند الله ، وأنه معين على كل الأمور .


تفسير السعدي - صفحة القرآن رقم 460

تفسير السعدي - صفحة قرآن رقم 460

" قل إني أمرت أن أعبد الله مخلصا له الدين وأمرت لأن أكون أول المسلمين قل إني أخاف إن عصيت ربي عذاب يوم عظيم قل الله أعبد مخلصا له ديني فاعبدوا ما شئتم من دونه قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين لهم من فوقهم ظلل من النار ومن تحتهم ظلل ذلك يخوف الله به عباده يا عباد فاتقون "

أي :

" قل "

يا أيها الرسول للناس :

" إني أمرت أن أعبد الله مخلصا له الدين "

في قوله في أول السورة :

" فاعبد الله مخلصا له الدين "

" وأمرت لأن أكون أول المسلمين "

لأني الداعي الهادي للخلق ، إلى ربهم ، فيقتضي أني أول من ائتمر بما أمر به ، وأول من أسلم ، وهذا الأمر لا بد من إيقاعه من محمد صلى الله عليه وسلم ، وممن زعم أنه من أتباعه . فلا بد من الإسلام في الأعمال الظاهرة ، والإخلاص لله في الأعمال الظاهرة والباطنة .

" قل إني أخاف إن عصيت ربي "

في ما أمرني به من الإخلاص والإسلام .

" عذاب يوم عظيم "

يخلد فيه من أشرك ، ويعاقب فيه من عصى .

" قل الله أعبد مخلصا له ديني فاعبدوا ما شئتم من دونه "

كما قال تعالى :

" قل يا أيها الكافرون لا أعبد ما تعبدون ولا أنتم عابدون ما أعبد ولا أنا عابد ما عبدتم ولا أنتم عابدون ما أعبد لكم دينكم ولي دين "

" قل إن الخاسرين "

حقيقة هم

" الذين خسروا أنفسهم "

حيث حرموها الثواب ، واستحقت بسببهم وخيم العقاب

" وأهليهم يوم القيامة "

أي : فرق بينهم وبينهم ، واشتد عليهم الحزن ، وعظم الخسران .

" ألا ذلك هو الخسران المبين "

الذي ليس مثله خسران ، وهو خسران مستمر ، لا ربح بعده ، بل ولا سلامة . ثم ذكر شدة ما يحصل لهم من الشقاء فقال :

" لهم من فوقهم ظلل من النار "

أي : قطع عذاب كالسحاب العظيم

" ومن تحتهم ظلل "

" ذلك "

الوصف الذي وصفنا به عذاب أهل النار ، سوط يسوق الله به عباده إلى رحمته .

" يخوف الله به عباده يا عباد فاتقون "

أي : جعل ما أعده لأهل الشقاء من العذاب ، داعيا يدعو عباده إلى التقوى ، وزجرا عما يوجب العذاب . فسبحان من رحم عباده في كل شيء ، وسهل لهم الطرق الموصلة لله ، وحثهم على سلوكها ، ورغبهم بكل مرغب تشتاق له النفوس ، وتطمئن له القلوب . وحذرهم من العمل لغير ذلك غاية التحذير ، وذكر لهم الأسباب الزاجرة عن تركه .

" والذين اجتنبوا الطاغوت أن يعبدوها وأنابوا إلى الله لهم البشرى فبشر عباد الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولوا الألباب "

ذكر تعالى هنا حال المنيبين وثوابهم فقال :

" والذين اجتنبوا الطاغوت أن يعبدوها "

والمراد بالطاغوت في هذا الموضع ، عبادة غير الله ، فاجتنبوها في عبادتها . وهذا من أحسن الاحتراز من الحكيم العليم؛ لأن المدح إنما يتناول المجتنب لها في عبادتها .

" وأنابوا إلى الله "

بعبادته وإخلاص الدين له ، فانصرفت دواعيهم عن عبادة الأصنام إلى عبادة الملك العلام ، ومن الشرك والمعاصي ، إلى التوحيد والطاعات .

" لهم البشرى "

التي لا يقادر قدرها ، ولا يعلم وصفها ، إلا من أكرمهم بها . وهذا شامل للبشرى في الحياة الدنيا بالثناء الحسن ، والرؤيا الصالحة ، والعناية الربانية من الله ، التي يرون في خلالها ، أنه مريد الإكرامهم في الدنيا والآخرة . ولهم البشرى في الآخرة عند الموت ، وفي القبر ، وفي القيامة . وخاتمة البشرى ما يبشرهم به الرب الكريم ، من دوام رضوانه ، وبره ، وإحسانه ، وحلول أمانة في الجنة . ولما أخبر أن لهم البشرى ، أمره الله ببشارتهم ، وذكر الوصف الذي استحقوا به البشارة فقال :

" فبشر عباد الذين يستمعون القول فيتبعون أحسنه "

. وهذا جنس يشمل كل قول ، فهم يستمعون جنس القول ، ليميزوا بين ما ينبغي إيثاره ، مما ينبغي اجتنابه ، فلهذا كان من حزمهم وعقلهم ، أنهم يتبعون أحسنه . وأحسنه على الإطلاق ، كلام الله ، وكلام رسوله كما قال في هذه السورة :

" الله نزل أحسن الحديث كتابا متشابها "

الآية . في هذه الآية نكتة ، وهي : أنه لما أخبر عن هؤلاء الممدوحين ، أنهم يستمعون القول فيتبعون أحسنه ، كأنه قيل : هل من طريق إلى معرفة أحسنه ، حتى نتصف بصفات أولي الألباب ، وحتى نعرف أن من آثره فهو من أولي الألباب ؟ قيل : نعم ، أحسنه ما نص الله عليه بقوله :

" الله نزل أحسن الحديث كتابا متشابها "

الآية .

" الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله "

لأحسن الأخلاق والأعمال

" وأولئك هم أولوا الألباب "

أي : العقول الزاكية . ومن لبهم وحزمهم ، أنهم عرفوا الحسن وغيره ، وآثروا ما ينبغي إيثاره ، على ما سواه . وهذا علامة العقل ، بل لا علامة للعقل سوى ذلك ، فإن الذي لا يميز بين الأقوال ، حسنها ، وقبيحها ، ليس من أهل العقول الصحيحة ، أو الذي يميز ، لكن لما غلبت شهوته على عقله ، فبقي عقله تابعا لشهوته ، فلم يؤثر الأحسن ، كان ناقص العقل .

" أفمن حق عليه كلمة العذاب أفأنت تنقذ من في النار لكن الذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار وعد الله لا يخلف الله الميعاد "

أي : أفمن وجبت عليه كلمة العذاب باستمراره على غيه ، وعناده ، وكفره ، فإنه لا حيلة لك في هدايته ، ولا تقدر أن تنقذ من في النار لا محالة . لكن الغنى ، والفوز كل الفوز ، للمتقين الذين أعد لهم من الكرامة وأنواع النعيم ، ما لا يقادر قدره .

" لهم غرف "

أي : منازل عالية مزخرفة ، من حسنها ، وبهائها ، وصفائها ، أنه يرى ظاهرها من باطنها ، وباطنها من ظاهرها . ومن علوها وارتفاعها ، أنها ترى كما يرى الكوكب الغابر ، في الأفق الشرقي أو الغربي . ولهذا قال :

" من فوقها غرف "

أي : بعضها فوق بعض

" مبنية "

بذهب وفضة ، وملاطها المسك الأذفر .

" تجري من تحتها الأنهار "

المتدفقة ، التي تسقي البساتين الزاهرة ، والأشجار الطاهرة . فتغل أنواع الثمار اللذيذة ، والفاكهة النضيجة .

" وعد الله لا يخلف الله الميعاد "

وقد وعد المتقين هذا الثواب ، فلا بد من الوفاء به ، فليوفوا بخصال التقوى ، ليوفيهم أجورهم .

" ألم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض ثم يخرج به زرعا مختلفا ألوانه ثم يهيج فتراه مصفرا ثم يجعله حطاما إن في ذلك لذكرى لأولي الألباب "

يذكر تعالى أولي الألباب ، ما أنزله من السماء من الماء ، وأنه سلكه ينابيع في الأرض ، أي : أودعه فيها ينبوعا ، يستخرج بسهولة ويسر .

" ثم يخرج به زرعا مختلفا ألوانه "

من بر وذرة ، وشعير ، وأرز ، وغير ذلك .

" ثم يهيج "

عند استكماله ، أو عند حدوث آفة فيه

" فتراه مصفرا ثم يجعله حطاما "

متكسرا .

" إن في ذلك لذكرى لأولي الألباب "

يذكرون بها عناية ربهم ، ورحمته بعباده ، وحيث يسر لهم هذا الماء ، وخزنه بخزائن الأرض ، تبعا لمصالحهم . ويذكرون به كمال قدرته ، وأنه يحيي الموتى ، كما أحيا الأرض بعد موتها . ويذكرون به أن الفاعل لذلك هو المستحق للعبادة . اللهم اجعلنا من أولي الألباب ، الذين نوهت بذكرهم ، وهديتهم بما أعطيتهم من العقول ، وأريتهم من أسرار كتابك ، وبديع آياتك ، ما لم يصل إليه غيرهم ، إنك أنت الوهاب .


تفسير السعدي - صفحة القرآن رقم 461

تفسير السعدي - صفحة قرآن رقم 461

" أفمن شرح الله صدره للإسلام فهو على نور من ربه فويل للقاسية قلوبهم من ذكر الله أولئك في ضلال مبين "

أي : أفيستوي من شرح الله صدره للإسلام ، فاتسع لتلقي أحكام الله ، والعمل بها ، منشرحا ، قرير العين ، على بصير من أمره ، ومن المراد بقوله :

" فهو على نور من ربه "

. كمن ليس كذلك ، بدليل قوله :

" فويل للقاسية قلوبهم من ذكر الله "

أي : لا تلين لكتابه ، ولا تتذكر آياته ، ولا تطمئن بذكره ، بل هي معرضة عن ربها ، ملتفتة إلى غيره ، فهؤلاء لهم الويل الشديد ، والشر الكبير .

" أولئك في ضلال مبين "

وأي ضلال أعظم من ضلال من أعرض عن وليه ؟ ومن كل السعادة في الإقبال عليه ، وقسا قلبه عن ذكره ، وأقبل على كل ما يضره ؟

" الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد "

يخبر تعالى عن كتابه الذي نزله أنه

" أحسن الحديث "

على الإطلاق . فأحسن الحديث كلام الله ، وأحسن الكتب المنزلة من كلام الله هذا القرآن . وإذا كان هو الأحسن ، علم أن ألفاظه أفصح الألفاظ ، وأوضحها ، وأن معانيه ، أجل المعاني؛ لأنه أحسن الحديث ، في لفظه ومعناه ، متشابها في الحسن والائتلاف وعدم الاختلاف ، بوجه من الوجوه . حتى إنه كلما تدبره المتدبر ، وتفكر فيه المتفكر ، رأى من اتفاقه ، حتى في معانيه الغامضة ، ما يبهر الناظرين ، ويجزم بأنه لا يصدر إلا من حكيم عليم ، هذا هو المراد بالتشابه في هذا الموضع . وأما في قوله تعالى :

" هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات "

فالمراد بها ، التي تشتبه على فهوم كثير من الناس ، ولا يزول هذا الاشتباه ، إلا بردها إلى المحكم ، ولهذا قال :

" منه آيات محكمات هن أم الكتاب وأخر متشابهات "

فجعل التشابه لبعضه . وهنا جعله كله متشابها ، أي : في حسنه ، لأنه قال :

" أحسن الحديث "

وهو سورة وآيات ، والجميع يشبه بعضه بعضا ، كما ذكرنا .

" مثاني "

أي : تثنى في القصص والأحكام ، والوعد والوعيد ، وصفات أهل الخير ، وصفات أهل الشر ، وتثنى فيه أسماء الله وصفاته . وهذا من جلالته ، وحسنه ، فإنه تعالى ، لما علم احتياج الخلق إلى معانيه المزكية للقلوب ، المكملة للأخلاق ، وأن تلك المعاني للقلوب ، بمنزلة الماء لسقي الأشجار . فكما أن الأشجاء كلما بعد عهدها بسقي الماء نقصت ، بل ربما تلفت ، وكلما تكرر سقيها حسنت ، وأثمرت أنواع الثمار النافعة . فكذلك القلب يحتاج دائما إلى تكرر معاني كلام الله تعالى عليه ، وأنه لو تكرر عليه المعنى مدة واحدة في جميع القرآن ، لم يقع منه موقعا ، ولم تحصل النتيجة منه . ولهذا سلكت في هذا التفسير هذا المسلك الكريم ، اقتداء بما هو تفسير له . فلا تجد فيه الحوالة على موضع من المواضع . بل كل موضع تجد تفسيره ، كامل المعنى ، غير مراع لما مضى ، مما يشبهه . وإن كان بعض المواضع ، يكون أبسط من بعض ، وأكثر فائدة ، وهكذا ينبغي لقارىء القرآن ، المتدبر لمعانيه ، أن لا يدع التدبر في جميع المواضع منه . فإنه يحصل له بسبب ذلك ، خير كثير ، ونفع غزير . ولما كان القرآن العظيم بهذه الجلالة والعظمة ، أثر في قلوب أولي الألباب المهتدين فلهذا قال تعالى :

" تقشعر منه جلود الذين يخشون ربهم "

لما فيه من التخويف والترهيب المزعج .

" ثم تلين جلودهم وقلوبهم إلى ذكر الله "

أي : عند ذكر الرجاء والترغيب . فهو تارة يرغب لعمل الخير ، وتارة يرهبهم من عمل الشر .

" ذلك "

الذي ذكره الله من تأثير القرآن فيهم .

" هدى الله "

أي : هداية منه لعباده ، وهو من جملة فضله وإحسانه عليهم .

" يهدي به "

أي : القرآن الذي وصفناه لكم .

" هدى الله "

الذي لا طريق يوصل إلى الله إلا منه

" يهدي به من يشاء من عباده "

ممن حسن قصده ، كما قال تعالى :

" يهدي به الله من اتبع رضوانه سبل السلام "

" ومن يضلل الله فما له من هاد "

لأنه لا طريق يوصل إليه إلا توفيقه والتوفيق بالإقبال على كتابه . فإذا لم يحصل هذا ، فلا سبيل إلى الهدى ، وما هو إلا الضلال المبين والشقاء المهين .

" أفمن يتقي بوجهه سوء العذاب يوم القيامة وقيل للظالمين ذوقوا ما كنتم تكسبون كذب الذين من قبلهم فأتاهم العذاب من حيث لا يشعرون فأذاقهم الله الخزي في الحياة الدنيا ولعذاب الآخرة أكبر لو كانوا يعلمون "

أي : هل يستوي هذا الذي هداه الله ، ووفقه لسلوك الطريق والموصلة لدار كرامته . ومن كان في الضلال ، واستمر على عناده ، حتى قدم القيامة ، فجاءه العذاب العظيم فجعل يتقي بوجهه الذي هو أشرف الأعضاء ، وأدنى شيء من العذاب يؤثر فيه؛ فهو يتقي فيه سوء العذاب لأنه قد غلت يداه ورجلاه .

" وقيل للظالمين "

أنفسهم ، بالكفر والمعاصي ، وتوبيخا وتقريعا :

" ذوقوا ما كنتم تكسبون "

" كذب الذين من قبلهم "

من الأمم كما كذب هؤلاء .

" فأتاهم العذاب من حيث لا يشعرون "

جاءهم في غفلة ، أو نهار ، أو هم قائلون .

" فأذاقهم الله "

بذلك العذاب

" الخزي في الحياة الدنيا "

فافتضحوا عند الله ، وعند خلقه .

" ولعذاب الآخرة أكبر لو كانوا يعلمون "

فليحذر هؤلاء من المقام على التكذيب ، فيصيبهم ما أصاب أولئك من التعذيب .

" ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون قرآنا عربيا غير ذي عوج لعلهم يتقون ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا الحمد لله بل أكثرهم لا يعلمون إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون "

يخبر تعالى ، أنه ضرب في القرآن من جميع الأمثال ، أمثال أهل الخير ، وأمثال أهل الشر ، وأمثال التوحيد والشرك ، وكل مثل يقرب حقائق الأشياء ، والحكمة في ذلك

" لعلهم يتذكرون "

عندما نوضح لهم الحق فيعلمون ، ويعملون .

" قرآنا عربيا غير ذي عوج "

أي : جعلناه قرآنا عربيا ، واضح الألفاظ ، سهل المعاني ، خصوصا على العرب .

" غير ذي عوج "

أي : ليس فيه خلل ولا نقص بوجه من الوجوه ، لا في ألفاظه ، ولا في معانيه ، وهذا يستلزم كمال اعتداله واستقامته كما قال تعالى :

" الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا قيما "

" لعلهم يتقون "

الله تعالى ، حيث سهلنا عليهم طرق التقوى ، العلمية والعملية ، بهذا القرآن العربي المستقيم ، الذي ضرب الله فيه من كل مثل . ثم ضرب مثلا للشرك والتوحيد فقال :

" ضرب الله مثلا رجلا "

أي : عبدا

" فيه شركاء متشاكسون "

فهم كثيرون ، وليسوا متفقين على أمر من الأمور ، وحالة من الحالات ، حتى تمكن راحته ، بل هم متشاكسون متنازعون فيه ، كل له مطلق ، يريد تنفيذه ، ويريد الآخر غيره . فما تظن حال هذا الرجل ، مع هؤلاء الشركاء المتشاكسين ؟

" ورجلا سلما لرجل "

أي : خالصا له ، قد عرف مقصود سيده ، وحصلت له الراحة التامة .

" هل يستويان "

أي : هذان الرجلان

" مثلا "

؟ لا يستويان . كذلك المشرك ، فيه شركاء متشاكسون ، يدعو هذا ، ثم يدعو هذا . فتراه لا يستقر له قرار ، ولا يطمئن قلبه في موضع . والموحد مخلص لربه ، قد خلصه الله من الشركة لغيره ، فهو في أتم راحة ، وأكمل طمأنينة .

" هل يستويان مثلا الحمد لله "

على تبيين الحق من الباطل ، وإرشاد الجهال .

" بل أكثرهم لا يعلمون "

« ما يصيرون إليه من العذاب من جراء شركهم » .

" إنك ميت وإنهم ميتون "

أي : كلكم لا بد أن يموت

" وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالدون "

" ثم إنكم يوم القيامة عند ربكم تختصمون "

فيما تنازعتم فيه ، فيفصل بينكم بحكمه العادل ، ويجازى كلا ما عمله

" أحصاه الله ونسوه "


تفسير السعدي - صفحة القرآن رقم 462

تفسير السعدي - صفحة قرآن رقم 462

" فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للكافرين والذي جاء بالصدق وصدق به أولئك هم المتقون لهم ما يشاؤون عند ربهم ذلك جزاء المحسنين ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون "

يقول تعالى ، محذرا ، ومخبرا : أنه لا أظلم وأشد ظلما

" ممن كذب على الله "

إما بنسبته إلى ما لا يليق بجلاله ، أو بادعاء النبوة ، أو الإخبار بأن الله تعالى قال كذا ، أخبر بكذا ، وهو كاذب . فهذا داخل في قوله تعالى :

" وأن تقولوا على الله ما لا تعلمون "

إن كان جاهلا ، وإلا هو أشنع وأشنع .

" وكذب بالصدق إذ جاءه "

أي : ما أظلم ممن جاءه الحق المؤيد بالبينات ، فكذبه . فتكذيبه ، ظلم عظيم منه؛ لأنه رد الحق بعدم تبين له . فإن كان جامعا بين الكذب على الله ، والتكذيب بالصدق ، كان ظلما على ظلم .

" أليس في جهنم مثوى للكافرين "

يحصل بها الاشتفاء منهم ، وأخذ حق الله من كل ظالم وكافر :

" إن الشرك لظلم عظيم "

. ولما ذكر الكاذب المكذب ، وجنايته وعقوبته ، ذكر الصادق المصدق ، وثوابه . فقال :

" والذي جاء بالصدق "

في قوله وعمله ، فدخل في ذلك ، الأنبياء ومن قام مقامهم ، ممن صدق فيما قاله عن خبر الله وأحكامه ، وفيما فعله من خصال الصدق .

" وصدق به "

أي : بالصدق لأنه قد يجيء الإنسان بالصدق ، ولكن لا يصدق به ، بسبب استكباره ، أو احتقاره لمن قاله وأتى به ، فلا بد في المدح من الصدق والتصديق . فصدقه يدل على علمه وعدله ، وتصديقه يدل على تواضعه ، وعدم استكباره .

" أولئك "

أي : الذين وفقوا للجمع بين الأمرين

" هم المتقون "

، فإن جميع خصال التقوى ، ترجع إلى الصدق بالحق ، والتصديق به .

" لهم ما يشاؤون عند ربهم "

من الثواب ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . فكل ما تعلقت به إرادتهم ومشيئتهم ، من أصناف اللذات والمشتهيات ، فإنه حاصل لهم ، معد مهيأ .

" ذلك جزاء المحسنين "

الذين يعبدون الله ، كأنهم يرونه ، فإن لم يكونوا يرونه ، فإنه يراهم

" المحسنين "

إلى عباد الله .

" ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون "

. وعمل الإنسان ، له ثلاث حالات : إما أسوأ ، أو أحسن ، أو لا أسوأ ولا أحسن . والقسم الأخير ، قسم المباحات ، وما لا يتعلق به ثواب ولا عقاب . والأسوأ ، المعاصي كلها ، والأحسن ، الطاعات كلها . فبهذا التفصيل ، يتبين معنى الآية ، وأن قوله :

" ليكفر الله عنهم أسوأ الذي عملوا "

أي : ذنوبهم الصغار ، بسبب إحسانهم وتقواهم .

" ويجزيهم أجرهم بأحسن الذي كانوا يعملون "

أي : بحسناتهم كلها .

" إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما "

" أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد ومن يهد الله فما له من مضل أليس الله بعزيز ذي انتقام "

" أليس الله بكاف عبده "

أي : أليس من كرمه وجوده ، وعنايته بعبده الذي قام بعبوديته ، وامتثل أمره ، واجتنب ما نهي عنه ، خصوصا ، أكمل الخلق عبودية لربه ، وهو محمد صلى الله عليه وسلم ، فإن الله تعالى ، سيكفيه في أمر دينه ودنياه ، ويدفع عنه من ناوأه بسوء .

" ويخوفونك بالذين من دونه "

من الأصنام والأنداد ، أن تنالك بسوء ، وهذا من غيهم وضلالهم .

" ومن يضلل الله فما له من هاد ومن يهد الله فما له من مضل "

لأنه تعالى ، الذي بيده الهداية والإضلال ، وهو الذي ما شاء كان ، وما لم يشأ لم يكن .

" أليس الله بعزيز "

له العزة الكاملة ، التي قهر بها كل شيء ، وبعزته يكفي عبده ، ويدفع عنه مكرهم .

" ذي انتقام "

ممن عصاه ، فاحذروا موجبات نقمته .

" ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون "

أي ولئن سألت هؤلاء الضلال ، الذين يخوفونك بالذين من دونه ، وأقمت عليهم دليلا من أنفسهم ، فقلت :

" من خلق السماوات والأرض "

لم يثبتوا لآلهتهم من خلقها شيئا .

" ليقولن الله "

وحده ، الذي خلقها .

" قل "

لهم مقررا عجز آلهتهم ، بعدما تبينت قدرة الله :

" أفرأيتم "

أي : أخبروني

" ما تدعون من دون الله إن أرادني الله بضر "

أي ضر كان .

" هل هن كاشفات ضره "

بإزالته بالكلية ، أو بتخفيفه من حال إلى حال ؟

" أو أرادني برحمة "

يوصل إلي بها منفعة في ديني أو دنياي .

" هل هن ممسكات رحمته "

ومانعاتها عني ؟ سيقولون : لا يكشفون الضر ، ولا يمسكون الرحمة . قل لهم بعدما تبين الدليل القاطع ، على أنه وحده المعبود ، وأنه الخالق للمخلوقات ، النافع الضار وحده ، وأن غيره عاجز من كل وجه عن الخلق ، والضر ، مستجلبا كفايته ، مستدفعا مكرهم وكيدهم :

" قل حسبي الله عليه يتوكل المتوكلون "

أي : عليه يعتمد المعتمدون في جلب مصالحهم ، ودفع مضارهم . فالذي بيده ـ وحده الكفاية ، هو حسبي ، سيكفيني كل ما أهمني ، وما لا أهتم به .

" قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم "

أي :

" قل "

لهم يا أيها الرسول :

" يا قوم اعملوا على مكانتكم "

أي : على حالتكم التي رضيتموها لأنفسكم ، من عبادة من لا يستحق العبادة ، ولا له من الأمر شيء .

" إني عامل "

على ما دعوتكم إليه ، من إخلاص الدين لله تعالى وحده .

" فسوف تعلمون "

لمن العاقبة و

" من يأتيه عذاب يخزيه "

في الدنيا .

" ويحل عليه "

في الأخرى

" عذاب مقيم "

لا يحول عنه ، ولا يزول . وهذا تهديد عظيم لهم ، وهم يعلمون أنهم المستحقون للعذاب المقيم ، ولكن الظلم والعناد حال بينهم وبين الإيمان .


تفسير السعدي - صفحة القرآن رقم 463

تفسير السعدي - صفحة قرآن رقم 463

" إنا أنزلنا عليك الكتاب للناس بالحق فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل "

يخبر تعالى أنه أنزل على رسوله الكتاب المشتمل على الحق ، في أخباره ، وأوامره ، ونواهيه ، الذي هو مادة الهداية ، وبلاغ لمن أراد الوصول إلى الله ، وإلى دار كرامته ، وأنه قامت به الحجة على العالمين .

" فمن اهتدى "

بنوره واتبع أوامره ( ف ـ ) إن نفع ذلك ، يعود

" لنفسه ومن ضل "

بعدما تبين له الهدى

" فإنما يضل عليها "

لا يضر الله شيئا .

" وما أنت عليهم بوكيل "

تحفظ عليهم أعمالهم وتحاسبهم عليها ، وتجبرهم على ما تشاء . وإنما أنت مبلغ ، تؤدي إليهم ما أمرت به .

" الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون "

يخبر تعالى ، أنه المنفرد بالتصرف بالعباد ، في حال يقظتهم ونومهم ، وفي حال حياتهم وموتهم . فقال :

" الله يتوفى الأنفس حين موتها "

وهذه الوفاة الكبرى ، وفاة الموت . وإخباره أنه يتوفى الأنفس وإضافة الفعل إلى نفسه ، لا ينافي أنه قد وكل بذلك ملك الموت وأعوانه ، كما قال تعالى :

" قل يتوفاكم ملك الموت الذي وكل بكم "

" حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون "

لأنه تعالى يضيف الأشياء إلى نفسه ، باعتبار أنه الخالق المدبر . ويضيفها إلى أسبابها ، باعتبار أن من سنته تعالى وحكمته ، أن جعل لكل أمر من الأمور سببا . وقوله :

" والتي لم تمت في منامها "

وهذه هي الموتة الصغرى ، أي : ويمسك النفس ، التي لم تمت في منامها .

" فيمسك "

من هاتين النفسين النفس

" التي قضى عليها الموت "

وهي نفس من كان مات ، أو قضى أن يموت في منامه .

" ويرسل "

النفس

" الأخرى إلى أجل مسمى "

أي : إلى استكمال زرقها وأجلها .

" إن في ذلك لآيات لقوم يتفكرون "

على كمال اقتداره ، وإحيائه الموتى بعد موتهم . وفي هذه الآية ، دليل على أن الروح والنفس ، جسم قائم بنفسه ، مخالف جوهره ، جوهر البدن . وأنها مخلوقة مدبرة ، يتصرف الله فيها ، بالوفاة ، والإمساك ، والإرسال . وأن أرواح الأحياء ، تتلاقى في البرزخ ، فتجتمع ، فتتحادث . فيرسل الله أرواح الأحياء ، ويمسك أرواح الأموات .

" أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئا ولا يعقلون قل لله الشفاعة جميعا له ملك السماوات والأرض ثم إليه ترجعون "

ينكر تعالى ، على من اتخذ من دونه شفعاء ، يتعلق بهم ، ويسألهم ويعبدهم .

" قل "

لهم ـ مبينا جهلهم ، وأنها لا تستحق شيئا من العبادة :

" أولو كانوا "

أي : من اتخذتم من الشفعاء

" لا يملكون شيئا "

أي : لا مثقال ذرة في السموات ولا في الأرض ، ولا أصغر من ذلك ولا أكبر . بل

" ولا يعقلون "

أي : وليس لهم عقل ، يستحقون أن يمدحوا به ، لأنها جمادات ، من أحجار ، وأشجار ، وصور ، وأموات . فهل يقال : إن لمن اتخذها عقلا ؟ أم هو من أضل الناس وأجهلهم ، وأعظمهم ظلما ؟

" قل "

لهم :

" لله الشفاعة جميعا "

لأن الأمر كله لله . وكل شفيع ، فهو يخافه ، ولا يقدر أن يشفع عنده أحد إلا بإذنه . فإذا أراد رحمة عبده ، أذن للشفيع الكريم عنده ، أن يشفع ، رحمة بالاثنين . ثم قرر أن الشفاعة كلها له بقوله :

" له ملك السماوات والأرض "

أي : جميع ما فيها من الذوات ، والأفعال ، والصفات . فالواجب أن تطلب الشفاعة ممن يملكها ، وتخلص له العبادة .

" ثم إليه ترجعون "

فيجازي المخلص له بالثواب الجزيل ، ومن أشرك به ، بالعذاب الوبيل .

" وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون "

يذكر تعالى حالة المشركين ، وما اقتضاه شركهم ( و ) أنهم

" وإذا ذكر الله وحده "

توحيدا له ، وعملا بإخلاص الدين له ، وترك ما يعبدون من دونه ، يشمئزون ، وينفرون ، ويكرهون ذلك أشد الكراهة .

" وإذا ذكر الذين من دونه "

من الأصنام والأنداد ، ودعا الداعي إلى عبادتها ومدحها

" إذا هم يستبشرون "

بذلك ، فرحا بذكر معبوداتهم ، ولكون الشرك موافقا لأهوائهم ، وهذه الحال شر الحالات وأشنعها ، ولكن موعدهم يوم الجزاء . فهناك يؤخذ الحق منهم ، وينظر : هل تنفعهم آلهتهم ، التي كانوا يدعون من دون الله شيئا ؟ ولهذا قال :

" قل اللهم فاطر السماوات والأرض "

أي : خالقهما ومدبرهما .

" عالم الغيب "

الذي غاب عن أبصارنا وعلمنا

" والشهادة "

الذي نشاهده .

" أنت تحكم بين عبادك فيما كانوا فيه يختلفون "

وإن من أعظم الاختلاف ، اختلاف الموحدين المخلصين ، القائلين : إن ما هم عليه هو الحق ، وإن لهم الحسنى في الآخرة دون غيرهم ، والمشركين الذين اتخذوا من دونك الأنداد والأوثان ، وسووا بك من لا يسوى شيئا ، وتنقصوك غاية التنقص ، واستبشروا عند ذكر آلهتهم ، واشمئزوا عند ذكرك ، وزعموا مع هذا ، أنهم على الحق ، وغيرهم على الباطل ، وأن لهم الحسنى . قال تعالى :

" إن الذين آمنوا والذين هادوا والصابئين والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة إن الله على كل شيء شهيد "

. وقد أخبرنا بالفصل بينهم بعدها بقوله :

" هذان خصمان اختصموا في ربهم فالذين كفروا قطعت لهم ثياب من نار يصب من فوق رؤوسهم الحميم يصهر به ما في بطونهم والجلود ولهم مقامع من حديد "

إلى أن قال :

" إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير "

. وقال تعالى :

" الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون "

" إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار "

ففي هذه الآية ، بيان عموم خلقه تعالى ، وعموم علمه ، وعموم حكمه بين عباده . فقدرته التي نشأت عنها المخلوقات ، وعلمه المحيط بكل شيء ، دال على حكمه بين عباده ، وبعثهم ، وعلمه بأعمالهم ، خيرها وشرها ، وبمقادير جزائها ، وخلقه دال على علمه

" ألا يعلم من خلق "

" ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا لهم من الله ما لم يكونوا يحتسبون وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزؤون "

لما ذكر تعالى ، أنه الحاكم بين عباده ، وذكر مقالة المشركين وشناعتها ، كأن النفوس تشوفت إلى ما يفعل الله بهم يوم القيامة ، أخبر أن لهم

" سوء العذاب "

أي : أشده وأفظعه ، كما قالوا أشد الكفر وأشنعه . وأنهم على ـ الفرض والتقدير ـ لو كان لهم ما في الأرض جميعا ، من ذهبها ، وفضتها ، ولؤلؤها ، وحيواناتها ، وأشجارها ، وزروعها ، وجميع أوانيها ، وأثاثها ، ومثله معه ، ثم بذلوه يوم القيامة ليفتدوا به من العذاب ، وينجوا منه ، ما قبل منهم ، ولا أغني عنهم من عذاب الله شيئا ،

" يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم "

" وبدا لهم من الله ما لم يكونوا يحتسبون "

أي : يظنون من السخط العظيم ، والمقت الكبير ، وقد كانوا يحكمون لأنفسهم بغير ذلك .

" وبدا لهم سيئات ما كسبوا "

أي : الأمور التي تسوؤهم ، بسبب صنيعهم وكسبهم .

" وحاق بهم ما كانوا به يستهزؤون "

من الوعيد والعذاب الذي نزل بهم ، وما حل عليهم من العقاب .


تفسير السعدي - صفحة القرآن رقم 464

تفسير السعدي - صفحة قرآن رقم 464

" فإذا مس الإنسان ضر دعانا ثم إذا خولناه نعمة منا قال إنما أوتيته على علم بل هي فتنة ولكن أكثرهم لا يعلمون قد قالها الذين من قبلهم فما أغنى عنهم ما كانوا يكسبون فأصابهم سيئات ما كسبوا والذين ظلموا من هؤلاء سيصيبهم سيئات ما كسبوا وما هم بمعجزين أولم يعلموا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون "

يخبر تعالى عن حالة الإنسان وطبيعته ، أنه حين يمسه ضر ، من مرض ، أو شدة ، أو كرب .

" دعانا "

ملحا في تفريج ما نزل به

" ثم إذا خولناه "

أي : أعطيناه

" نعمة منا "

فكشفنا ضره وأزلنا مشقته ، عاد بربه كافرا ، ولمعروفه منكرا . و

" قال إنما أوتيته على علم "

أي : علم من الله ، أني له أهل ، وأني مستحق له ، لأني كريم عليه ، أو على علم مني ، بطرق تحصيله . قال تعالى :

" بل هي فتنة "

يبتلي الله بها عباده ، لينظر من يشكره ممن يكفره .

" ولكن أكثرهم لا يعلمون "

فلذلك يعدون الفتنة منحة . ويشتبه عليهم الخير المحض ، بما قد يكون سببا للخير أو للشر . قال تعالى :

" قد قالها الذين من قبلهم "

أي : قولهم

" إنما أوتيته على علم "

. فما زالت متوارثة عند المكذبين ، لا يقرون بنعمة ربهم ، ولا يرون له حقا . فلم يزل دأبهم ، حتى أهلكوا ،

" فما أغنى عنهم ما كانوا يكسبون "

حين جاءهم العذاب .

" فأصابهم سيئات ما كسبوا "

والسيئات في هذا الموضع : العقوبات ، لأنها تسوء الإنسان وتحزنه .

" والذين ظلموا من هؤلاء سيصيبهم سيئات ما كسبوا "

فليسوا خيرا من أولئك ولم يكتب لهم براءة في الزبر . ولما ذكر أنهم اغتروا بالمال ، وزعموا بجهلهم ، أنه يدل على حسن حال صاحبه : أخبرهم تعالى ، أن رزقه ، لا يدل على ذلك ، و

" أن الله يبسط الرزق لمن يشاء "

من عباده ، سواء كان صالحا أو طالحا

" ويقدر "

الرزق . أي : يضيقه ، على من يشاء ، صالحا أو طالحا ، فرزقه مشترك بين البرية . والإيمان والعمل الصالح يخص به ، خير البرية .

" إن في ذلك لآيات لقوم يؤمنون "

أي : بسط الرزق وقبضه ، لعلمهم أن مرجع ذلك ، عائد إلى الحكمة والرحمة ، وأنه أعلم بحال عبيده . فقد يضيق عليهم الرزق لطفا بهم؛ لأنه لو بسطه لبغوا في الأرض ، فيكون تعالى مراعيا في ذلك ، صلاح دينهم الذي هو مادة سعادتهم وفلاحهم ، والله أعلم .

" قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون أن تقول نفس يا حسرتى على ما فرطت في جنب الله وإن كنت لمن الساخرين أو تقول لو أن الله هداني لكنت من المتقين أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين "

يخبر تعالى عباده المسرفين « أي : المكثرين من الذنوب » بسعة كرمه ويحثهم على الإنابة ، قبل أن لا يمكنهم ذلك فقال :

" قل "

يا أيها الرسول ومن قام مقامه ، من الدعاة لدين الله ، مخبرا للعباد عن ربهم :

" يا عبادي الذين أسرفوا على أنفسهم "

باتباع ما تدعوهم إليه أنفسهم من الذنوب ، والسعي في مساخط علام الغيوب .

" لا تقنطوا من رحمة الله "

أي : لا تيأسوا منها ، فتلقوا بأيديكم إلى التهلكة ، وتقولوا قد كثرت ذنوبنا ، وتراكمت عيوبنا ، فليس لها طريق يزيلها ، ولا سبيل يصرفها ، فتبقون بسبب ذلك ، مصرين على العصيان ، متزودين ما يغضب عليكم الرحمن ، ولكن اعرفوا ربكم ، بأسمائه الدالة على كرمه وجوده . واعلموا

" إن الله يغفر الذنوب جميعا "

من الشرك ، والقتل ، والزنا ، والربا ، والظلم ، وغير ذلك من الذنوب الكبار والصغار .

" إنه هو الغفور الرحيم "

أي : وصفه المغفرة والرحمة ، وصفان لازمان ، ذاتيان ، لا تنفك ذاته عنهما ، ولم تزل آثارهما ، سارية في الوجود ، مالئة للموجود . تسح يداه من الخيرات ، آناء الليل والنهار ، ويوالي النعم والفواضل على العباد في السر والجهار ، والعطاء أحب إليه من المنع ، والرحمة سبقت الغضب وغلبته . ولكن لمغفرته ورحمته ونيلهما أسباب ، إن لم يأت بها العبد ، فقد أغلق على نفسه باب الرحمة والمغفرة ، أعظمها وأجلها ، بل لا سبب لها غيره ، الإنابة إلى الله تعالى بالتوبة النصوح ، والدعاء ، والتضرع ، والتأله ، والتعبد . فهلم إلى هذا السبب الأجل ، والطريق الأعظم . ولهذا أمر تعالى بالإنابة إليه ، والمبادرة إليها فقال :

" وأنيبوا إلى ربكم "

بقلوبكم

" وأسلموا له "

بجوارحكم . إذا أفردت الإنابة ، دخلت فيها أعمال الجوارح ، وإذا جمع بينهما ، كما في هذا الموضع ، كان المعنى ما ذكرنا . وفي قوله :

" إلى ربكم وأسلموا له "

دليل على الإخلاص ، وأنه من دون إخلاص ، لا تفيد الأعمال الظاهرة والباطنة ، شيئا .

" من قبل أن يأتيكم العذاب "

مجيئا لا يدفع

" ثم لا تنصرون "

. فكأنه قيل : ما هي الإنابة والإسلام ؟ وما جزئياتهما وأعمالهما ؟ فأجاب تعالى بقوله :

" واتبعوا أحسن ما أنزل إليكم من ربكم "

مما أمركم من الأعمال الباطنة ، كمحبة الله ، وخشيته ، وخوفه ، ورجائه ، والنصح لعباده ، ومحبة الخير لهم ، وترك ما يضاد ذلك . ومن الأعمال الظاهرة ، كالصلاة ، والزكاة ، والحج ، والصدقة ، وأنواع الإحسان ، ونحو ذلك ، مما أمر الله به ، وهو : أحسن ما أنزل إلينا من ربنا . فالمتبع لأوامر ربه في هذه الأمور ونحوها ، هو المنيب المسلم .

" من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون "

، وكل هذا حث على المبادرة ، وانتهاز الفرصة . ثم حذرهم « ونصحهم »

" إن "

لا يستمروا على غفلتهم ، حتى يأتيهم يوم يندمون فيه ، ولا تنفع الندامة . « ولئلا »

" تقول نفس يا حسرتى على ما فرطت في جنب الله "

أي : في جانب حقه .

" وإن كنت "

في الدنيا

" لمن الساخرين "

في إتيان الجزاء ، حتى رأيته عيانا .

" أو تقول لو أن الله هداني لكنت من المتقين "

و « لو » في هذا الموضع للتمني . أي : ليت أن الله هداني ، فأكون متقيا له ، فأسلم من العقاب ، وأستحق الثواب . وليست « لو » هنا شرطية ، لأنها لو كانت شرطية ، لكانوا محتجين بالقضاء والقدر على ضلالهم ، وهي حجة باطلة ، ويوم القيامة تضمحل كل حجة باطلة .

" أو تقول حين ترى العذاب "

وتجزم بوروده

" لو أن لي كرة "

أي : رجعة إلى الدنيا

" فأكون من المحسنين "

. قال تعالى : إن ذلك غير ممكن ولا مفيد ، وإن هذه أماني باطلة ، لا حقيقة لها ، إذ لا يتجدد للعبد لو رد ، بيان بعد البيان الأول .

" بلى قد جاءتك آياتي "

الدالة على الحق ، دلالة لا يمترى فيها .

" فكذبت بها واستكبرت "

عن اتباعها

" وكنت من الكافرين "

. فسؤال الرد إلى الدنيا ، نوع عبث ،

" ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون "


تفسير السعدي - صفحة القرآن رقم 465

تفسير السعدي - صفحة قرآن رقم 465

" ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوى للمتكبرين وينجي الله الذين اتقوا بمفازتهم لا يمسهم السوء ولا هم يحزنون "

يخبر تعالى ، عن خزي الذين كذبوا عليه ، وأن وجوههم تكون يوم القيامة مسودة كأنها الليل البهيم ، يعرفهم بذلك أهل الموقف ، فالحق أبلج واضح ، كأنه الصبح . فكما سودوا وجه الحق بالكذب ، سود الله وجوههم ، جزاء من جنس عملهم . فلهم سواد الوجوه ، ولهم العذاب الشديد في جهنم ، ولهذا قال :

" أليس في جهنم مثوى للمتكبرين "

عن الحق ، عن عبادة ربهم ، المفترين عليه ؟ بلى ، والله ، إن فيها لعقوبة وخزيا وسخطا ، يبلغ من المتكبرين كل مبلغ ، ويؤخذ الحق منهم بها . والكذب على الله يشمل الكذب عليه ، باتخاذ الشريك والولد والصاحبة ، والإخبار عنه بما لا يليق بجلاله ، أو ادعاء النبوة ، أو القول في شرعه بما لم يقله ، والإخبار بأنه قاله وشرعه . ولما ذكر حالة المتكبرين ، ذكر حالة المتقين فقال :

" وينجي الله الذين اتقوا بمفازتهم "

أي : بنجاتهم ، وذلك لأن معهم آلة النجاة ، وهي تقوى الله تعالى ، التي هي العدة ، عند كل هول وشدة .

" لا يمسهم السوء "

أي : العذاب الذي يسوؤهم

" ولا هم يحزنون "

فنفى عنهم مباشرة العذاب وخوفه ، وهذا غاية الأمان . فلهم الأمن التام ، يصحبهم حتى يوصلهم إلى دار السلام . فحينئذ ، يأمنون من كل سوء ومكروه ، وتجرى عليهم نضرة النعيم . ويقولون :

" الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور "

" الله خالق كل شيء وهو على كل شيء وكيل له مقاليد السماوات والأرض والذين كفروا بآيات الله أولئك هم الخاسرون "

يخبر تعالى عن عظمته وكماله ، الموجب لخسران من كفر به فقال :

" الله خالق كل شيء "

هذه العبارة وما أشبهها ، مما هو كثير في القرآن ، تدل على أن جميع الأشياء ـ غير الله وأسمائه وصفاته ـ مخلوقة . ففيها رد على كل من قال ، بقدم بعض المخلوقات ، كالفلاسفة القائلين بقدم الأرض والسموات ، وكالقائلين بقدم الأرواح ، ونحو ذلك من أقوال أهل الباطل ، المتضمنة تعطيل الخالق عن خلقه . وليس كلام الله من الأشياء المخلوقة ، لأن الكلام صفة المتكلم . والله ، تعالى بأسمائه وصفاته ، أول ليس قبله شيء . فأخذ أهل الاعتزال من هذه الآية ونحوها ، أن كلام الله مخلوق ، من أعظم الجهل . فإنه تعالى ، لم يزل بأسمائه وصفاته ، ولم يحدث صفة من صفاته ، ولم يكن معطلا عنها ، بوقت من الأوقات . والشاهد من هذا ، أن الله تعالى ، أخبر عن نفسه الكريمة ، أنه خالق لجميع العالم العلوي والسفلي ، وأنه على كل شيء وكيل . والوكالة التامة ، لا بد فيها من علم الوكيل ، بما كان وكيلا عليه ، وإحاطته بتفاصيله . ومن قدرة تامة على ما هو وكيل عليه ، ليتمكن من التصرف فيه ، ومن حفظ لما هو وكيل عليه ، ومن حكمة ، ومعرفة ، وبوجوه التصرفات ، ليصرفها ويدبرها ، على ما هو الأليق ، فلا تتم الوكالة إلا بذلك كله ، فما نقص من ذلك ، فهو نقص فيها . ومن المعلوم المتقرر ، أن الله تعالى منزه عن كل نقص ، في أي صفة من صفاته . فإخباره بأنه على كل شيء وكيل ، يدل على إحاطة علمه بجميع الأشياء ، وكمال قدرته على تدبيرها ، وكمال تدبيره ، وكمال حكمته ، التي يضع بها الأشياء مواضعها .

" له مقاليد السماوات والأرض "

أي : مفاتيحها ، علما وتدبيرا ، ف ـ

" ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم "

. فلما بين من عظمته ، ما يقتضي أن تمتلىء القلوب له إجلالا وإكراما ، ذكر حال من عكس القضية ، فلم يقدره حق قدره فقال :

" والذين كفروا بآيات الله "

الدالة على الحق اليقين ، والصراط المستقيم .

" أولئك هم الخاسرون "

خسروا ، ما به تصلح القلوب ، من التأله والإخلاص لله . وما به تصلح الألسن ، من إشغالها بذكر الله ، وما تصلح به الجوارح من طاعة الله . وتعوضوا عن ذلك كل مفسد للقلوب والأبدان ، وخسروا جنات النعيم ، وتعرضوا عنها ، بالعذاب الأليم .

" قل أفغير الله تأمروني أعبد أيها الجاهلون ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين "

" قل "

يا أيها الرسول ، لهؤلاء الجاهلين ، الذين دعوك إلى عبادة غير الله :

" أفغير الله تأمروني أعبد أيها الجاهلون "

أي : هذا الأمر صدر من جهلكم ، وإلا فلو كان لكم علم بأن الله تعالى ، الكامل من جميع الوجوه ، مسدي جميع النعم ، هو المستحق للعبادة ، دون من كان ناقصا من كل وجه ، لا ينفع ، ولا يضر ، لم تأمروني بذلك . وذلك لأن الشرك بالله ، محبط للأعمال ، مفسد للأحوال ، ولهذا قال :

" ولقد أوحي إليك وإلى الذين من قبلك "

من جميع الأنبياء .

" لئن أشركت ليحبطن عملك "

، هذا مفرد مضاف ، يعم كل عمل . ففي نبوة جميع الأنبياء ، أن الشرك محبط لجميع الأعمال ، كما قال تعالى في سورة الأنعام ـ لما عد كثيرا من أنبيائه ورسله قال عنهم :

" ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون "

" ولتكونن من الخاسرين "

دينك وآخرتك . فبالشرك تحبط الأعمال ، ويستحق العقاب والنكال . ثم قال :

" بل الله فاعبد "

لما أخبر أن الجاهلين يأمرونه بالشرك ، وأخبر عن شناعته ، أمره بالإخلاص فقال :

" بل الله فاعبد "

أي : أخلص له العبادة ، وحده لا شريك له .

" وكن من الشاكرين "

الله ، على توفيق الله تعالى . فكما أنه يشكر على النعم الدنيوية ، كصحة الجسم وعافيته ، وحصول الرزق وغير ذلك . كذلك يشكر ويثنى عليه ، بالنعم الدينية ، كالتوفيق للإخلاص ، والتقوى ، بل نعم الدين ، هي النعم على الحقيقة . وفي تدبر أنها من الله تعالى والشكر لله عليها ، سلامة من آفة العجب ، التي تعرض لكثير من العاملين ، بسبب جهلهم . وإلا ، فلو عرف العبد حقيقة الحال ، لم يعجب بنعمة تستحق عليه زيادة الشكر .

" وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون "

يقول تعالى : وما قدر هؤلاء المشركون ربهم حق قدره ، ولا عظموه حق تعظيمه ، بل فعلوا ما يناقض ذلك ، من إشراكهم به من هو ناقص في أوصافه وأفعاله . فأوصافه ناقصة من كل وجه ، وأفعاله ، ليس عنده نفع ولا ضر ، ولا عطاء ، ولا منع ، ولا يملك من الأمر شيئا . فسووا هذا المخلوق الناقص ، بالخالق الرب العظيم ، الذي ـ من عظمته الباهرة ، وقدرته القاهرة ـ أن جميع الأرض يوم القيامة ، قبضة للرحمن ، وأن السموات ـ على سعتها وعظمتها ـ مطويات بيمينه . فلم يعظمه حق تعظيمه ، من سوى به غيره ، وهل أظلم ممن فعل ذلك ؟

" سبحانه وتعالى عما يشركون "

أي : تنزه ، وتعاظم عن شركهم به .


تفسير السعدي - صفحة القرآن رقم 466

تفسير السعدي - صفحة قرآن رقم 466

" ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون وأشرقت الأرض بنور ربها ووضع الكتاب وجيء بالنبيين والشهداء وقضي بينهم بالحق وهم لا يظلمون ووفيت كل نفس ما عملت وهو أعلم بما يفعلون "

لما خوفهم تعالى عن عظمته ، خوفهم بأحوال يوم القيامة ، ورغبهم ورهبهم فقال :

" ونفخ في الصور "

وهو قرن عظيم ، لا يعلم عظمته إلا خالقه ، ومن أطلعه الله على علمه من خلقه . فينفخ فيه إسرافيل عليه السلام؛ أحد الملائكة المقربين ، وأحد حملة عرش الرحمن .

" فصعق "

أي : غشي عليه أو مات ، على اختلاف القولين .

" من في السماوات ومن في الأرض "

أي : كلهم ، لما سمعوا نفخة الصور أزعجتهم من شدتها وعظمها ، وما يعلمون أنها مقدمة له .

" إلا من شاء الله "

ممن ثبته الله عند النفخة ، فلم يصعق ، كالشهداء أو بعضهم ، وغيرهم . وهذه النفخة الأولى ، نفخة الصعق ، ونفخة الفزع .

" ثم نفخ فيه "

نفخة

" أخرى "

نفخة البعث

" فإذا هم قيام "

أي : قد قاموا من قبورهم ، لبعثهم وحسابهم ، قد تمت منهم الخلقة الجسدية والأرواح ، وشخصت أبصارهم

" ينظرون "

ماذا يفعل الله بهم .

" وأشرقت الأرض بنور ربها "

علم من هذا ، أن الأنوار الموجودة تذهب يوم القيامة وتضمحل ، وهو كذلك . فإن الله أخبر أن الشمس تكور ، والقمر يخسف ، والنجوم تنتشر ، ويكون الناس في ظلمة ، فتشرق الأرض عند ذلك بنور ربها ، عندما يتجلى وينزل للفصل بينهم . وفي ذلك اليوم يجعل الله للخلق قوة . وينشئهم نشأة ، يقوون على أن لا يحرقهم نوره ، ويتمكنون أيضا من رؤيته ، وإلا ، فنوره تعالى عظيم ، لو كشفه ، لأحرقت سبحات وجهه ، ما انتهى إليه بصره من خلقه .

" ووضع الكتاب "

أي : كتاب الأعمال وديوانه ، وضع ونشر ، ليقرأ ما فيه من الحسنات والسيئات ، كما قال تعالى :

" ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا "

. ويقال للعامل من تمام العدل والإنصاف :

" اقرأ كتابك كفى بنفسك اليوم عليك حسيبا "

" وجيء بالنبيين "

ليسألوا عن التبليغ ، وعن أممهم ، ويشهدوا عليهم .

" والشهداء "

من الملائكة ، وأعضاء الإنسان والأرض .

" وقضي بينهم بالحق "

أي : العدل التام والقسط العظيم؛ لأنه حساب صادر ممن لا يظلم مثقال ذرة ، ومن هو محيط بكل شيء . وكتابه الذي هو اللوح المحفوظ ، محيط بكل ما عملوه . والحفظة الكرام ، والذين لا يعصون ربهم ، قد كتبت عليهم ما عملوه . وأعدل الشهداء ، قد شهدوا على ذلك الحكم . فحكم بذلك من يعلم مقادير الأعمال ومقادير استحقاقها للثواب والعقاب . فيحصل حكم يقر به الخلق ، ويعترفون لله بالحمد والعدل ، ويعرفون به من عظمته ، وعلمه ، وحكمته ورحمته ، ما لم يخطر بقلوبهم ، ولا تعبر عنه ألسنتهم ، ولهذا قال :

" ووفيت كل نفس ما عملت وهو أعلم بما يفعلون "

" وسيق الذين كفروا إلى جهنم زمرا حتى إذا جاؤوها فتحت أبوابها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكافرين قيل ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين وسيق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا جاؤوها وفتحت أبوابها وقال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين وقالوا الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء فنعم أجر العاملين وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضي بينهم بالحق وقيل الحمد لله رب العالمين "

لما ذكر تعالى حكمه بين عباده ، الذين جمعهم في خلقه ، ورزقه ، وتدبيره ، واجتماعهم في الدنيا ، واجتماعهم في موقف القيامة ، فرقهم تعالى عند جزائهم ، كما افترقوا في الدنيا بالإيمان والكفر ، والتقوى والفجور ، فقال :

" وسيق الذين كفروا إلى جهنم "

أي : سوقا عنيفا ، يضربون بالسياط الموجعة ، من الزبانية الغلاظ الشداد ، إلى شر محبس ، وأفظع موضع ، وهي : جهنم التي قد جمعت كل عذاب ، وحضرها كل شقاء ، وزال عنها كل سرور ، كما قال تعالى :

" يوم يدعون إلى نار جهنم دعا "

أي : يدفعون إليها دفعا ، وذلك لامتناعهم من دخولها . ويساقون إليها

" زمرا "

أي : فرقا متفرقة ، كل زمرة مع الزمرة التي تناسب عملها ، وتشاكل سعيها ، يلعن بعضهم بعضا ، ويبرأ بعضهم من بعض ،

" حتى إذا جاؤوها "

أي : وصلوا إلى ساحتها

" فتحت "

لهم أي : لأجلهم

" أبوابها "

لقدومهم وقرى لنزولهم .

" وقال لهم خزنتها "

مهنئين لهم بالشقاء الأبدي ، والعذاب السرمدي ، وموبخين لهم على الأعمال ، التي أوصلتهم إلى هذا المحل الفظيع :

" ألم يأتكم رسل منكم "

أي : من جنسكم تعرفونهم وتعرفون صدقهم ، وتتمكنون من التلقي عنهم ؟

" يتلون عليكم آيات ربكم "

التي أرسلهم الله بها ، الدالة على الحق اليقين بأوضح البراهين .

" وينذرونكم لقاء يومكم هذا "

أي : وهذا يوجب عليكم اتباعهم والحذر من عذاب هذا اليوم ، باستعمال تقواه ، وقد كانت حالكم بخلاف هذه الحال ؟

" قالوا "

مقرين بذنبهم ، وأن حجة الله قامت عليهم :

" بلى "

قد جاءتنا رسل ربنا ، بآياته وبيناته ، وبينوا لنا غاية التبيين وحذرونا من هذا اليوم .

" ولكن حقت كلمة العذاب على الكافرين "

أي : بسب كفرهم ، وجبت عليهم كلمة العذاب ، التي هي لكل من كفر بآيات الله ، وجحد ما جاء به المرسلون ، فاعترفوا بذنبهم وقيام الحجة عليهم .

" قيل "

لهم على وجه الإهانة والإذلال

" ادخلوا أبواب جهنم "

كل طائفة تدخل من الباب الذي يناسبها ، ويوافق عملها .

" خالدين فيها "

أبدا ، لا يظعنون عنها ، ولا يفتر عنهم العذاب ساعة ، ولا ينظرون .

" فبئس مثوى المتكبرين "

أي : بئس المقر ، النار مقرهم ، وذلك لأنهم تكبروا على الحق ، فجازاهم الله من جنس عملهم ، بالإهانة ، والذل ، والخزي . ثم قال عن أهل الجنة :

" وسيق الذين اتقوا ربهم "

بتوحيده ، والعمل بطاعته ، سوق إكرام وإعزاز ، يحشرون وفدا على النجائب .

" إلى الجنة زمرا "

فرحين مستبشرين ، كل زمرة مع الزمرة ، التي تناسب عملها ، وتشاكله .

" حتى إذا جاؤوها "

أي : وصلوا لتلك الرحاب الرحيبة ، والمنازل الأنيقة ، وهب عليهم ريحها ونسيمها ، وآن خلودها ونعيمها .

" وفتحت "

لهم

" أبوابها "

فتح إكرام ، لكرام الخلق ، ليكرموا فيها .

" وقال لهم خزنتها "

تهنئة لهم وترحيبا :

" سلام عليكم "

أي : سلام عليكم من كل آفة وشر حال .

" طبتم "

أي : طابت قلوبكم بمعرفة الله ومحبته ، وخشيته ، وألسنتكم بذكره ، وجوارحكم بطاعته . ف ـ )بسبب طيبكم

" فادخلوها خالدين "

لأنها الدار الطيبة ، ولا يليق بها إلا الطيبون . وقال في النار

" فتحت أبوابها "

وفي الجنة

" وفتحت "

بالواو ، إشارة إلى أن أهل النار ، بمجرد وصولهم إليها ، فتحت لهم أبوابها ، من غير إنظار ولا إمهال . وليكون فتحها في وجوههم ، وعلى وصولهم ، لحرها ، وأشد لعذابها . وأما الجنة ، فإنها الدار العالية الغالية ، التي لا يوصل إليها ولا ينالها كل أحد ، إلا من أتى بالوسائل الموصلة إليها ، ومع ذلك ، فيحتاجون لدخولها إلى الشفاعة عند أكرم الشفعاء عليه ، فلم تفتح لهم بمجرد ما وصلوا إليها . بل يستشفعون إلى الله بمحمد صلى الله عليه وسلم ، حتى يشفع ، فيشفعه الله تعالى . وفي الآيات ، دليل على أن النار والجنة ، لهما أبواب ، تفتح وتغلق ، وأن لكل منهما خزنة . وهما الداران الخالصتان ، اللتان لا يدخل فيهما ، إلا من استحقهما ، بخلاف سائر الأمكنة والدور .

" وقالوا "

عند دخولهم فيها ، واستقرارهم ، حامدين ربهم على ما أولاهم ، ومن عليهم ، وهداهم :

" الحمد لله الذي صدقنا وعده "

أي : وعدنا الجنة على ألسنة رسله ، إن آمنا وصلحنا ، فوفى لنا بما وعدنا ، وأنجز لنا ما منانا .

" وأورثنا الأرض "

أي : أرض الجنة

" نتبوأ من الجنة حيث نشاء "

أي : ننزل منها أي مكان شئنا ، ونتناول منها ، أي نعيم أردنا ، ليس ممنوعا عنا شيء نريده .

" فنعم أجر العاملين "

الذين اجتهدوا بطاعة ربهم ، في زمن قليل منقطع ، فنالوا بذلك خيرا عظيما باقيا مستمرا . وهذه الدار ، التي تستحق المدح على الحقيقة ، التي يكرم الله فيها خواص خلقه . ورضيها الجواد الكريم لهم نزلا ، وبنى أعلاها وأحسنها ، وغرسها بيده ، وحشاها من رحمته وكرامته ، ما ببعضه يفرح الحزين ، ويزول الكدر ، ويتم الصفاء .


تفسير السعدي - صفحة القرآن رقم 467

تفسير السعدي - صفحة قرآن رقم 467

" وترى الملائكة "

أيها الرائي ذلك اليوم العظيم

" حافين من حول العرش "

أي : قد قاموا في خدمة ربهم ، واجتمعوا حول عرشه ، خاضعين لجلاله ، معترفين بكماله ، مستغرقين بجماله .

" يسبحون بحمد ربهم "

أي : ينزهونه عن كل ما لا يليق بجلاله ، مما نسب إليه المشركون ، وما لم ينسبوا .

" وقضي بينهم "

أي : بين الأولين والآخرين من الخلق

" بالحق "

الذي لا اشتباه فيه ولا إنكار ، ممن عليه الحق .

" وقيل الحمد لله رب العالمين "

لم يذكر القائل من هو ، ليدل ذلك على أن جميع الخلق ، نطقوا بحمد ربهم ، وحكمته على ما قضى به على أهل الجنة ، وأهل النار ، حمد فضل وإحسان ، وحمد عدل وحكمة .

سورة غافر

" حم تنزيل الكتاب من الله العزيز العليم غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير "

يخبر تعالى عن كتابه العظيم ، وأنه صادر ومنزل من الله ، المألوه المعبود ، لكماله ، وانفراده بأفعاله .

" العزيز "

الذي قهر بعزته كل مخلوق

" العليم "

بكل شيء .

" غافر الذنب "

للمذنبين

" وقابل التوب "

من التائبين .

" شديد العقاب "

على من تجرأ على الذنوب ، ولم يتب منها

" ذي الطول "

أي : التفضل والإحسان الشامل . فلما قرر ما قرر من كماله ، وكان ذلك موجبا لأن يكون وحده المألوه ، الذي تخلص له الأعمال قال :

" لا إله إلا هو إليه المصير "

. ووجه المناسبة بذكر نزول القرآن من الله ، الموصوف بهذه الأوصاف ، أن هذه الأوصاف ، مستلزمة لجميع ما يشتمل عليه القرآن ، من المعاني . فإن القرآن : إما إخبار عن أسماء الله ، وصفاته ، وأفعاله؛ وهذه أسماء ، وأوصاف ، وأفعال . وإما إخبار عن نعمه العظيمة ، وآلائه الجسيمة ، وما يوصل إلى ذلك من الأوامر . فذلك يدل عليه قوله :

" ذي الطول "

. وإما إخبار عن نقمه الشديدة ، وعما يوجبها ويقتضيها من المعاصي ، فذلك يدل عليه

" شديد العقاب "

. وإما دعوة للمذنبين إلى التوبة والإنابة ، والاستغفار فذلك يدل عليه قوله :

" غافر الذنب وقابل التوب "

. وإما إخبار بأنه وحده ، المألوه المعبود ، وإقامة الأدلة العقلية والنقلية على ذلك ، والحث عليه ، والنهي عن عبادة ما سوى الله وإقامة الأدلة العقلية والنقلية على فسادها ، والترهيب منها ، فذلك يدل عليه قوله تعالى :

" لا إله إلا هو "

. وإما إخبار عن حكمه الجزائي العدل ، وثواب المحسنين ، وعقاب العاصين ، فهذا يدل عليه قوله :

" إليه المصير "

. فهذا جميع ما يشتمل عليه القرآن من المطالب العاليات .

" ما يجادل في آيات الله إلا الذين كفروا فلا يغررك تقلبهم في البلاد كذبت قبلهم قوم نوح والأحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب وكذلك حقت كلمة ربك على الذين كفروا أنهم أصحاب النار "

يخبر تبارك وتعالى أنه

" ما يجادل في آيات الله إلا الذين كفروا "

والمراد بالمجادلة هنا ، المجادلة لرد آيات الله ، ومقابلتها بالباطل فهذا من صنيع الكفار . وأما المؤمنون ، فيخضعون للحق ، ليدحضوا به الباطل . ولا ينبغي للإنسان أن يغتر بحالة الإنسان الدنيوية ، ويظن أن إعطاء الله إياه في الدنيا ، دليل على محبته له ، وأنه على الحق ، لهذا قال :

" فلا يغررك تقلبهم في البلاد "

أي : ترددهم فيها ، بأنواع التجارات والمكاسب . بل الواجب على العبد ، أن يعتبر الناس بالحق ، وينظر إلى الحقائق الشرعية ، ويزن بها الناس ، ولا يزن الحق بالناس ، كما عليه من لا علم ولا عقل له . ثم هدد من جادل بآيات الله ليبطلها ، كما فعل من قبله من الأمم من

" قوم نوح "

وعاد

" والأحزاب من بعدهم "

الذين تحزبوا ، وتجمعوا على الحق ليبطلوه ، وعلى الباطل لينصروه . ( و ) أنه بلغت بهم الحال ، وآل بهم التحزب إلى أنه

" وهمت كل أمة "

من الأمم

" برسولهم ليأخذوه "

أي : يقتلوه . وهذا أبلغ ما يكون للرسل ، الذين هم قادة أهل الخير ، الذين معهم الحق الصرف ، الذي لا شك فيه ، ولا اشتباه ، هموا بقتلهم . فهل بعد هذا البغي والضلال والشقاء ، إلا العذاب العظيم ، الذي لا يخرجون منه ؟ ولهذا قال في عقوبتهم الدنيوية والأخروية :

" فأخذتهم "

أي : بسب تكذيبهم وتحزبهم

" فكيف كان عقاب "

كان أشد العقاب وأفظعه ، إن هو إلا صيحة ، أو حاسب ينزل عليهم ، أو يأمر الأرض أن تأخذهم ، أو البحر أن يغرقهم ، فإذا هم خامدون .

" وكذلك حقت كلمة ربك على الذين كفروا "

أي : كما حقت على أولئك ، حقت عليهم كلمة الضلال ، التي نشأت عنها كلمة العذاب ، ولهذا قال :

" أنهم أصحاب النار "


تفسير السعدي - صفحة القرآن رقم 468

تفسير السعدي - صفحة قرآن رقم 468

" الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم وقهم السيئات ومن تق السيئات يومئذ فقد رحمته وذلك هو الفوز العظيم "

يخبر تعالى ، عن كمال لطفه بعباده المؤمنين ، وما قيض لأسباب سعادتهم ، من الأسباب الخارجة عن قدرهم ، من استغفار الملائكة المقربين لهم ، ودعائهم لهم ، بما فيه صلاح دينهم وآخرتهم . وفي ضمن ذلك ، الإخبار عن شرف حملة العرش ومن حوله ، وقربهم من ربهم ، وكثرة عبادتهم ، ونصحهم لعباد الله ، لعلمهم أن الله يحب ذلك منهم فقال :

" الذين يحملون العرش "

أي : عرش الرحمن ، الذي هو سقف المخلوقات ، وأعظمها ، وأوسعها ، وأحسنها ، وأقربها من الله تعالى ، الذي وسع الأرض والسموات ، والكرسي . وهؤلاء الملائكة ، قد وكلهم الله تعالى بحمل عرشه العظيم ، فلا شك أنهم من أكبر الملائكة ، وأعظمهم ، وأقواهم . واختيار الله إياهم ، لحمل عرشه ، وتقديمهم في الذكر ، وقربهم منه ، يدل على أنهم أفضل أجناس الملائكة ، عليهم السلام ، قال تعالى :

" ويحمل عرش ربك فوقهم يومئذ ثمانية "

" ومن حوله "

من الملائكة المقربين في المنزلة والفضيلة

" يسبحون بحمد ربهم "

هذا مدح لهم ، بكثرة عبادتهم لله تعالى ، وخصوصا ، التسبيح والتحميد . وسائر العبادات ، تدخل في تسبيح الله وتحميده ، لأنها تنزيه له ، عن كون العبد يصرفها لغيره ، وحمد له تعالى ، بل الحمد هو العبادة لله تعالى . وأما قول العبد : « سبحان الله وبحمده » فهو داخل في ذلك وهو من جملة العبادات .

" ويؤمنون به ويستغفرون للذين آمنوا "

وهذا من جملة فوائد الإيمان ، وفضائله الكثيرة جدا ، أن الملائكة الذين يؤمنون بالله ، ولا ذنوب عليهم ، يستغفرون لأهل الإيمان ، فالمؤمن بإيمانه ، تسبب لهذا الفضل العظيم . ولما كانت المغفرة ، لها لوازم ، لا تتم إلا بها ـ غير ما يتبادر إلى كثير من الأذهان ، أن سؤالها وطلبها ، غايته مجرد مغفرة الذنوب ـ ذكر تعالى صفة دعائهم لهم بالمغفرة ، بذكر ما لا تتم إلا به فقال :

" ربنا وسعت كل شيء رحمة وعلما "

فعلمك قد أحاط بكل شيء ، ولا يخفى عليك منه خافية ، ولا يعزب عن علمك مثقال ذرة في الأرض ولا في السماء ، ولا أصغر من ذلك ، ولا أكبر ، ورحمتك وسعت كل شيء . فالكون علوية وسفليه ، قد امتلأ برحمة الله تعالى ، ووسعتهم ، ووصل إلى ما وصل إليه خلقه .

" فاغفر للذين تابوا "

من الشرك والمعاصي

" واتبعوا سبيلك "

باتباع رسلك ، بتوحيدك وطاعتك .

" وقهم عذاب الجحيم "

أي : قهم العذاب نفسه ، وقهم أسباب العذاب .

" ربنا وأدخلهم جنات عدن التي وعدتهم "

على ألسنة رسلك

" ومن صلح "

أي : صلح بالإيمان ، والعمل الصالح

" من آبائهم وأزواجهم "

زوجاتهم وأزواجهن ، وأصحابهم ، ورفقائهم

" وذرياتهم "

" إنك أنت العزيز "

القاهر لكل شيء ، فبعزتك تغفر ذنوبهم ، وتكشف عنهم المحذور ، وتوصلهم بها إلى كل خير

" الحكيم "

الذي يضع الأشياء مواضعها . فلا نسألك ، يا ربنا ، أمرا تقتضي حكمتك خلافه . بل من حكمتك ، التي أخبرت بها على ألسنة رسلك ، واقتضاها فضلك ، المغفرة للمؤمنين .

" وقهم السيئات "

أي : جنبهم الأعمال السيئة وجزاءها ، لأنها تسوء صاحبها .

" ومن تق السيئات يومئذ "

أي : يوم القيامة

" فقد رحمته "

لأن رحمتك لم تزل مستمرة على العباد ، لا يمنعها إلا ذنوب العباد وسيئاتهم ، فمن وقيته السيئات فقد وفقته للحسنات وجزائها الحسن .

" وذلك "

أي : زوال المحذور ، بوقاية السيئات ، وحصول المحبوب ، بحصول الرحمة .

" هو الفوز العظيم "

الذي لا فوز مثله ، ولا يتنافس المتنافسون بأحسن منه . وقد تضمن هذا الدعاء من الملائكة ، كمال معرفتهم بربهم ، والتوسل إلى الله بأسمائه الحسنى ، التي يحب من عباده ، التوسل بها إليها ، والدعاء بما يناسب ما دعوا الله فيه . فلما كان دعاؤهم بحصول الرحمة ، وإزالة أثر ما اقتضته النفوس البشرية ، التي علم الله نقصها ، واقتضاءها لما اقتضته من المعاصي ، ونحن ذلك من المبادىء والأسباب ، التي قد أحاط الله بها علما ، توسلوا بالرحيم العليم . وتضمن كمال أدبهم مع الله تعالى بإقرارهم بربوبيته لهم ، الربوبية العامة والخاصة ، وأنه ليس لهم من الأمر شيء ، وإنما دعاؤهم لربهم ، صدر من فقير بالذات ، من جميع الوجوه ، لا يدلي على ربه ، بحالة من الأحوال ، إن هو إلا فضل الله ، وكرمه وإحسانه . وتضمن موافقتهم لربهم تمام الموافقة ، بمحبة ما يحبه من الأعمال ، التي هي العبادات التي قاموا بها ، واجتهدوا اجتهاد المحبين ، ومن العمال ، الذين هم المؤمنون ، الذين يحبهم الله تعالى من بين خلقه . فسائر الخلق المكلفين ، يبغضهم الله إلا المؤمنين منهم . فمن محبة الملائكة لهم ، دعوا الله ، واجتهدوا في صلاح أحوالهم ، لأن الدعاء للشخص ، من أدل الدلائل على محبته ، لأنه لا يدعو إلا لمن يحبه . وتضمن ما شرحه الله وفصله من دعائهم بعد قوله :

" ويستغفرون للذين آمنوا "

التنبيه اللطيف على كيفية تدبر كتابه ، وأن لا يكون المتدبر مقتصرا على مجرد معنى اللفظ بمفرده . بل ينبغي له أن يتدبر معنى اللفظ فإذا فهمه فهما صحيحا على وجهه ، نظر بعقله إلى ذلك الأمر ، والطرق الموصلة إليه ، وما لا يتم إلا به ، وما يتوقف عليه ، وجزم بأن الله أراده ، كما يجزم أنه أراد المعنى الخاص ، الدال عليه اللفظ . والذي يوجب الجزم له ، بأن الله أراده أمران : أحدهما : معرفته وجزمه ، بأنه من توابع المعنى ، والمتوقف عليه . والثاني : علمه بأن الله بكل شيء عليم ، وأن الله أمر عباده بالتدبر والتفكر في كتابه . وقد علم تعالى ، ما يلزم من تلك المعاني ، وهو المخبر بأن كتابه هدى ، ونور ، وتبيان لكل شيء ، وأنه أفصح الكلام ، وأجله إيضاحا . فبذلك يحصل للعبد ، من العلم العظيم ، والخير الكثير ، بحسب ما وفقه الله له . وقد كان في تفسيرنا هذا ، كثير من هذا من به الله علينا . وقد يخفى في بعض الآيات ، مأخذه على غير المتأمل ، صحيح الفكرة . ونسأله تعالى ، أن يفتح علينا من خزائن رحمته ، ما يكون سببا لصلاح أحوالنا ، وأحوال المسلمين . فليس لنا ، إلا التعلق بكرمه ، والتوسل بإحسانه ، الذي لا نزل نتقلب فيه ، في كل الآنات ، وفي جميع اللحظات . ونسأله من فضله ، أن يقينا شر أنفسنا المانع والمعوق ، لوصول رحمته ، إنه الكريم الوهاب ، الذي تفضل بالأسباب ومسبباتها . وتضمن ذلك ، أن المقارن ، من زوج ، وولد ، وصاحب ، يسعد بقرينه ، ويكون اتصاله به ، سببا لخير يحصل له ، خارج عن عمله ، وسبب عمله ، كما كانت الملائكة ، تدعو للمؤمنين ، ولمن صلح من آبائهم ، وأزواجهم ، وذرياتهم . وقد يقال : إنه لا بد من وجود صلاحهم لقوله :

" ومن صلح "

فحينئذ يكون ذلك ، من نتيجة عملهم ، والله أعلم .

" إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فاعترفنا بذنوبنا فهل إلى خروج من سبيل ذلكم بأنه إذا دعي الله وحده كفرتم وإن يشرك به تؤمنوا فالحكم لله العلي الكبير "

يخبر تعالى ، عن الفضيحة والخزي ، الذي يصيب الكافرين ، وسؤالهم الرجعة ، والخروج من النار ، وامتناع ذلك عليهم ، وتوبيخهم ، فقال :

" إن الذين كفروا "

أطلقه ليشمل أنواع الكفر كلها ، من الكفر بالله ، أو بكتبه ، أو برسله ، أو باليوم الآخر ، حين يدخلون النار ، ويقرون أنهم يستحقونها ، لما فعلوه من الذنوب والأوزار ، فيمقتون أنفسهم لذلك أشد المقت ، ويغضبون عليها غاية الغضب ، فينادون عند ذلك . ويقال لهم :

" لمقت الله "

أي : إياكم

" إذ تدعون إلى الإيمان فتكفرون "

أي : حين دعتكم الرسل وأتباعهم ، إلى الإيمان ، وأقاموا لكم من البينات ، ما تبين به الحق ، فكفرتم ، وزهدتم في الإيمان ، الذي خلقكم الله له ، وخرجتم من رحمته الواسعة ، فمقتكم وأبغضكم . فهذا

" أكبر من مقتكم أنفسكم "

أي : فلم يزل هذا المقت ، مستمرا عليكم ، والسخط من الكريم حالا بكم ، حتى آلت بكم الحال ، إلى ما آلت . فاليوم حل عليكم غضب الله وعقابه ، حين نال المؤمنون رضوان الله وثوابه . فتمنوا الرجوع ، و

" قالوا ربنا أمتنا اثنتين "

يريدون الموتة الأولى ، وما بين النفختين على ما قيل ، أو العدم المحض قبل إيجادهم ، ثم أماتهم بعدما أوجدهم .

" وأحييتنا اثنتين "

الحياة الدنيا ، والحياة الأخرى .

" فاعترفنا بذنوبنا فهل إلى خروج من سبيل "

أي : تحسروا وقالوا ذلك ، فلم يفد ولم ينجع ، ووبخوا على عدم فعل أسباب النجاة ، فقيل لهم :

" ذلكم بأنه إذا دعي الله وحده "

أي : دعي لتوحيده ، وإخلاص العمل له ، ونهي عن الشرك به

" كفرتم "

به ، واشمأزت لذلك قلوبكم ، ونفرتم غاية النفور .

" وإن يشرك به تؤمنوا "

أي : هذا الذي أنزلكم هذا المنزل ، وبوأكم هذا المقيل والمحل ، أنكم تكفرون بالإيمان ، وتؤمنون بالكفر . ترضون بما هو شر وفساد في الدنيا والآخرة ، وتكرهون ما هو خير وصلاح ، في الدنيا والآخرة . تؤثرون سبب الشقاوة ، والذل ، والغضب ، وتزهدون بما هو سبب الفوز والفلاح والظفر

" وإن يروا سبيل الرشد لا يتخذوه سبيلا وإن يروا سبيل الغي يتخذوه سبيلا "

" فالحكم لله العلي الكبير "

العلي : الذي له العلو المطلق ، من جميع الوجوه ، علو الذات ، وعلو القدر ، وعلو القهر . ومن علو قدره ، كمال عدله تعالى ، وأنه يضع الأشياء مواضعها ، ولا يساوي بين المتقين والفجار .

" الكبير "

الذي له الكبرياء والعظمة والمجد ، في أسمائه ، وصفاته ، وأفعال ، المتنزه عن كل آفة ، وعيب ، ونقص . فإذا كان الحكم له تعالى ، وقد حكم عليكم بالخلود الدائم ، فحكمه لا يغير ولا يبدل .

" هو الذي يريكم آياته وينزل لكم من السماء رزقا وما يتذكر إلا من ينيب فادعوا الله مخلصين له الدين ولو كره الكافرون رفيع الدرجات ذو العرش يلقي الروح من أمره على من يشاء من عباده لينذر يوم التلاق يوم هم بارزون لا يخفى على الله منهم شيء لمن الملك اليوم لله الواحد القهار اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب "

يذكر تعالى نعمه العظيمة ، على عباده ، بتبيين الحق من الباطل ، بما يري عباده من آياته النفسية ، والآفاقية ، والقرآنية ، الدالة على كل مطلوب مقصود ، الموضحة للهدى من الضلال ، بحيث لا يبقى عند الناظر فيها ، والمتأمل لها ، أدنى شك في معرفة الحقائق . وهذا من أكبر نعمه على عباده ، حيث لم يبق الحق مشتبها ، ولا الصواب ملتبسا . بل نوع الدلالات ، ووضح الآيات ، ليهلك من هلك عن بينة ، ويحيا من حي عن بينة . وكلما كانت المسائل أجل وأكبر ، كانت الدلائل عليها أكثر وأيسر . فانظر إلى التوحيد ، لما كانت مسألته من أكبر المسائل ، بل أكبرها ، كثرت الأدلة عليها العقلية والنقلية ، وتنوعت ، وضرب الله لها الأمثال ، وأكثر لها من الاستدلال . ولهذا ذكرها في هذا الموضع ، ونبه على جملة من أدلتها ، فقال :

" فادعوا الله مخلصين له الدين "

. ولما ذكر أنه يري عباده آياته ، نبه على آية عظيمة فقال :

" وينزل لكم من السماء رزقا "

أي : مطرا ، به ترزقون وتعيشون أنتم وبهائمكم ، وذلك يدل على أن النعم كلها منه . فمنه نعم الدين ، وهي المسائل الدينية ، والأدلة عليها ، وما يتبع ذلك ، من العمل بها . والنعم الدنيوية كلها ، كالنعم الناشئة عن الغيث ، الذي تحيا به البلاد والعباد . وهذا يدل دلالة قاطعة ، أنه وحده هو المعبود ، الذي يتعين إخلاص الدين له ، كما أنه ـ وحده ـ المنعم .

" وما يتذكر "

بالآيات ، حين يذكر بها

" إلا من ينيب "

إلى الله تعالى ، بالإقبال على محبته ، وخشيته ، وطاعته ، والتضرع إليه . فهذا الذي ينتفع بالآيات ، وتصير رحمة في حقه ، ويزداد بها بصيرة . ولما كانت الآيات ، تثمر التذكر ، والتذكر يوجب الإخلاص لله ، رتب الأمر على ذلك بالفاء الدالة على السببية فقال :

" فادعوا الله مخلصين له الدين "

. وهذا شامل لدعاء العبادة ، ودعاء المسألة . والإخلاص ، معناه : تخليص القصد لله تعالى ، في جميع العبادات ، الواجبة والمستحبة ، حقوق الله ، وحقوق عباده . أي : أخلصوا لله تعالى ، في كل ما تدينونه به ، وتتقربون به إليه .

" ولو كره الكافرون "

لذلك ، فلا تبالوا بهم ، ولا يثنكم ذلك عن دينكم ، ولا تأخذكم بالله لومة لائم ، فإن الكافرين ، يكرهون الإخلاص لله وحده ، غاية الكراهة كما قال تعالى :

" وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون "

. ثم ذكر من جلاله وكماله ، ما يقتضي إخلاص العبادة له فقال :

" رفيع الدرجات ذو العرش "

أي : العلي الأعلى ، الذي استوى على العرش ، واختص به ، وارتفعت درجاته ارتفاعا باين به مخلوقاته ، وارتفع به قدره ، وجلت أوصافه ، وتعالت ذاته ، أن يتقرب إليه إلا بالعمل الزكي الطاهر المطهر وهو الإخلاص ، الذي يرفع درجات أصحابه ، ويقربهم إليه ، ويجعلهم فوق خلقه . ثم ذكر نعمته على عباده بالرسالة والوحي فقال :

" يلقي الروح "

أي : الوحي الذي للأرواح والقلوب بمنزلة الأرواح للأجساد . فكما أن الجسد بدون الروح لا يحيا ولا يعيش ، فالروح والقلب ، بدون روح الوحي ، لا يصلح ولا يفلح ، فهو تعالى

" يلقي الروح من أمره "

الذي فيه نفع العباد ومصلحتهم .

" على من يشاء من عباده "

وهم الرسل ، الذين فضلهم ، واختصهم لوحيه ، ودعوة عباده . والفائدة في إرسال الرسل ، هو تحصيل سعادة العباد ، في دينهم ، ودنياهم ، وآخرتهم ، وإزالة الشقاوة عنهم ، في دينهم ، ودنياهم ، وآخرتهم ، ولهذا قال :

" لينذر "

من ألقى إليه الوحي

" يوم التلاق "

أي : يخوف العباد بذلك ، ويحثهم على الاستعداد له ، بالأسباب المنجية مما يكون فيه . وسماه « يوم التلاق » لأنه يلتقي فيه الخالق والمخلوق ، والمخلوقون بعضهم مع بعض ، والعاملون ، وأعمالهم وجزاؤهم .

" يوم هم بارزون "

أي : ظاهرون على الأرض ، وقد اجتمعوا في صعيد واحد ، لا عوج ولا أمت فيه ، يسمعهم الداعي ، وينفذهم البصر .

" لا يخفى على الله منهم شيء "

لا من ذواتهم ، ولا من أعمالهم ، ولا من جزاء ذلك الأعمال .

" لمن الملك اليوم "

أي : من هو المالك لذلك اليوم العظيم ، الجامع للأولين والآخرين ، أهل السموات وأهل الأرض الذي ، انقطعت فيه الشركة في الملك ، وتقطعت الأسباب ، ولم يبق إلا الأعمال الصالحة أو السيئة ؟ الملك

" لله الواحد القهار "

أي : المنفرد في ذاته وأسمائه ، وصفاته ، وأفعاله ، فلا شريك له في شيء منها ، بوجه من الوجوه .

" القهار "

لجميع المخلوقات ، الذي دانت له المخلوقات ، وذلت وخضعت ، خصوصا في ذلك اليوم ، الذي عنت فيه الوجوه للحي القيوم ، يومئذ لا تكلم نفس إلا بإذنه .

" اليوم تجزى كل نفس بما كسبت "

في الدنيا ، من خير وشر ، قليل وكثير .

" لا ظلم اليوم "

على أحد ، بزيادة في سيئاته ، أو نقص في حسناته .

" إن الله سريع الحساب "

أي : لا تستبطئوا ذلك اليوم ، فإنه آت ، وكل آت قريب . وهو أيضا سريع المحاسبة لعباده يوم القيامة ، لإحاطة علمه وكمال قدرته .


تفسير السعدي - صفحة القرآن رقم 469

تفسير السعدي - صفحة قرآن رقم 469

" وأنذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين ما للظالمين من حميم ولا شفيع يطاع يعلم خائنة الأعين وما تخفي الصدور والله يقضي بالحق والذين يدعون من دونه لا يقضون بشيء إن الله هو السميع البصير "

يقول تعالى لنبيه محمد صلى الله عليه وسلم :

" وأنذرهم يوم الآزفة "

أي : يوم القيامة التي قد أزفت وقربت ، وآن الوصول إلى أهوالها ، وقلاقلها ، وزلازلها .

" إذ القلوب لدى الحناجر "

أي : قد ارتفعت ، وبقيت أفئدتهم هواء ، ووصلت القلوب ، من الروع والكرب ، إلى الحناجر ، شاخصة أبصارهم .

" كاظمين "

لا يتكلمون إلا من أذن له الرحمن وقال صوابا ، وكاظمين على ما في قلوبهم ، من الروع الشديد ، والمزعجات الهائلة .

" ما للظالمين من حميم "

أي : قريب ولا صاحب

" ولا شفيع يطاع "

. لأنه الشفعاء لا يشفعون في الظالم نفسه بالشرك ، ولو قدرت شفاعتهم ، فالله تعالى لا يرضى شفاعتهم ، فلا يقبلها .

" يعلم خائنة الأعين "

هو النظر الذي يخفيه العبد عن جليسه ومقارنه ، وهو نظر المسارقة .

" وما تخفي الصدور "

مما لم يبينه العبد لغيره ، فالله تعالى يعلم ذلك الخفي ، فغيره من الأمور الظاهرة ، من باب أولى وأحرى .

" والله يقضي بالحق "

لأن قوله حق ، وحكمه الشرعي حق ، وحكمه الجزائي حق . وهو المحيط علما ، وكتابة ، وحفظا بجميع الأشياء ، وهو المنزه عن الظلم والنقص ، وسائر العيوب . وهو الذي يقضي قضاءه القدري ، الذي إذا شاء شيئا كان ، وما لم يشأ لم يكن . وهو الذي يقضي بين عباده المؤمنين والكافرين في الدنيا ، ويفصل بينهم ، بفتح ينصر به أولياءه وأحبابه .

" والذين يدعون من دونه "

وهذا شامل لكل ما عبد من دون الله

" لا يقضون بشيء "

لعجزهم ، وعدم إرادتهم للخير ، وعدم استطاعتهم لفعله .

" إن الله هو السميع "

لجميع الأصوات ، باختلاف اللغات ، على تفنن الحاجات .

" البصير "

بما كان وما يكون ، ولا يبصر ، وما لا يبصر ، وما يعلم العباد ، وما لا يعلمون . قال في أول هاتين الآيتين

" وأنذرهم يوم الآزفة "

ثم وصفها بهذه الأوصاف ، المقتضية للاستعداد لذلك اليوم العظيم ، لاشتمالها على الترغيب والترهيب .

" أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا هم أشد منهم قوة وآثارا في الأرض فأخذهم الله بذنوبهم وما كان لهم من الله من واق ذلك بأنهم كانت تأتيهم رسلهم بالبينات فكفروا فأخذهم الله إنه قوي شديد العقاب "

يقول تعالى :

" أولم يسيروا في الأرض "

أي : بقلوبهم وأبدانهم ، سير نظر واعتبار ، وتفكر في الآثار .

" فينظروا كيف كان عاقبة الذين كانوا من قبلهم "

من المكذبين ، فسيجدونها شر العواقب ، عاقبة الهلاك والدمار ، والخزي والفضحية . وقد

" كانوا أشد منهم قوة "

في العدد والعدد وكبر الأجسام . ( و ) أشد

" وآثارا في الأرض "

من البناء والغرس . وقوة الآثار تدل على قوة المؤثر فيها ، وعلى تمنعه بها .

" فأخذهم الله "

بعقوبته

" بذنوبهم "

حين أصروا ، واستمروا عليها .

" إنه قوي شديد العقاب "

فلم تغن قوتهم عند قوة الله شيئا . بل من أعظم الأمم قوة ، قوم عاد الذين قالوا :

" من أشد منا قوة "

أرسل الله إليهم ريحا ، أضعفت قواهم ، ودمرتهم كل تدمير . ثم ذكر نموذجا من أحوال المكذبين بالرسل ، وهو فرعون وجنوده فقال :

" ولقد أرسلنا موسى "

إلى قوله :

" أشد العذاب "

. أي

" ولقد أرسلنا "

إلى جنس هؤلاء المكذبين

" موسى "

ابن عمران .

" بآياتنا "

العظيمة ، الدالة دلالة قطعية ، على حقيقة ما أرسل به ، وبطلان ما عليه من أرسل إليهم من الشرك ، وما يتبعه .

" وسلطان مبين "

أي : حجة بينة ، تتسلط على القلوب ، فتذعن لها ، كالحية ، والعصا ، ونحوهما من الآيايت البينات ، التي أيد الله بها موسى ، ومكنه مما دعا إليه من الحق .

" إلى "

المبعوث إليهم

" فرعون وهامان "

وزيره

" وقارون "

الذي كان من قوم موسى ، فبغى عليهم بماله . وكلهم ردوا عليه أشد الرد

" فقالوا ساحر كذاب "

" فلما جاءهم بالحق من عندنا "

وأيده الله بالمعجزات الباهرة ، الموجبة لتمام الإذعان ، لم يقابلوها بذلك ، ولم يكفهم مجرد الترك والإعراض ، بل ولا إنكارها ومعارضتها بباطلهم . بل وصلت بهم الحال الشنيعة إلى أن

" قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم وما كيد الكافرين "

حيث كادوا هذه المكيدة ، وزعموا أنهم إذا قتلوا أبناءهم ، لم يقووا ، وبقوا في رقهم ، وتحت عبوديتهم .

" وما كيد الكافرين إلا في ضلال "

حيث لم يتم لهم ما قصدوا ، بل أصابهم ضد ما قصدوا ، أهلكهم الله ، وأبادهم عن آخرهم . « قاعدة » وتدبر هذه النكتة ، التي يكثر مرورها بكتاب الله تعالى . إذا كان السياق في قصة معينة ، أو على شيء معين ، وأراد الله أن يحكم على ذلك المعين بحكم ، لا يختص به ذكر الحكم ، وعلقه على الوصف العام ، ليكون أعم ، وتندرج فيه الصورة ، التي سبق الكلام لأجلها ، وليندفع الإيهام باختصاص الحكم بذلك المعين . فلهذا لم يقل « وما كيدهم إلا في ضلال » بل قال :

" وما كيد الكافرين إلا في ضلال "


تفسير السعدي - صفحة القرآن رقم 470

تفسير السعدي - صفحة قرآن رقم 470

" قال فرعون "

متكبرا متجبرا ، مغررا لقومه السفهاء :

" ذروني أقتل موسى وليدع ربه "

أي : زعم ـ قبحه الله ـ أنه لولا مراعاة خواطر قومه ، لقتله ، وأنه لا يمنعه من دعاء ربه . ثم ذكر الحامل له على إرادة قتله ، وأنه نصح لقومه ، وإزالة للشر في الأرض فقال :

" إني أخاف أن يبدل دينكم "

الذي أنتم عليه

" أو أن يظهر في الأرض الفساد "

. وهذا من أعجب ما يكون ، أن يكون شر الخلق ، ينصح الناس عن اتباع خير الخلق . هذا من التمويه والترويج ، الذي لا يدخل إلا عقل من قال الله فيهم :

" فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين "

" وقال موسى "

حين قال فرعون تلك المقالة الشنيعة ، التي أوجبها له طغيانه ، واستعان فيها بقوته واقتداره ، مستعينا موسى بربه :

" إني عذت بربي وربكم "

أي : امتنعت بربوبيته ، التي دبر بها جميع الأمور .

" من كل متكبر لا يؤمن بيوم الحساب "

أي : يحمله تكبره ، وعدم إيمانه بيوم الحساب ، على الشر والفساد . يدخل فيه فرعون وغيره ، كما تقدم قريبا في القاعدة ، فمنعه الله تعالى بلفطه ، من كل متكبر لا يؤمن بيوم الحساب . وقيض له من الأسباب ، ما اندفع به عنه شر فرعون وملئه . ومن جملة الأسباب ، هذا الرجل المؤمن ، الذي من آل فرعون ، من بيت المملكة ، لا بد أن يكون له كلمة مسموعة ، وخصوصا إذا كان يظهر موافقتهم ، ويكتم إيمانه ، فإنهم يراعونه في الغالب ، ما لا يراعونه لو خالفهم في الظاهر . كما منع الله رسوله محمدا صلى الله عليه وسلم ، بعمه أبي طالب من قريش ، حيث كان أبو طالب كبيرا عندهم ، موافقا لهم على دينهم ، ولو كان مسلما لم يحصل منه ذلك المنع . فقال ذلك الرجل المؤمن الموفق العاقل الحازم ، مقبحا فعل قومه ، وشناعة ما عزموا عليه :

" أتقتلون رجلا أن يقول ربي الله "

أي : كيف تستحلون قتله ، وهذا ذنبه وجرمه ، أن يقول ربي الله ، ولم يكن أيضا قولا مجردا عن البينات ، ولهذا قال :

" وقد جاءكم بالبينات من ربكم "

لأن بينته اشتهرت عندهم اشتهارا علم به الصغير والكبير ، أي : فهذا لا يوجب قتله . فهلا أبطلتم قبل ذلك ، ما جاء به من الحق ، وقابلتم البرهان ببرهان يرده ، ثم بعد ذلك نظرتم ، هل يحل قتله إذا ظهرتم عليه بالحجة أم لا ؟ فأما وقد ظهرت حجته ، واستعلى برهانه ، فبينكم وبين حل قتله ، مفاوز تنقطع بها أعناق المطي . ثم قال لهم مقالة عقلية ، تقنع كل عاقل ، بأي حالة قدرت فقال :

" وإن يك كاذبا فعليه كذبه وإن يك صادقا يصبكم بعض الذي يعدكم "

أي : موسى بين أمرين ، إما كذاب في دعواه ، أو صادق فيها . فإن كان كاذبا ، فكذبه عليه ، وضرره مختص به ، وليس عليكم في ذلك ضرر ، حيث امتنعتم من إجابته وتصديقه . وإن كان صادقا ، وقد جاءكم بالبينات ، وأخبركم أنكم إن لم تجيبوه ، عذبكم الله عذابا في الدنيا ، وعذابا في الآخرة ، فإنه لا بد أن يصيبكم بعض الذي يعدكم ، وهو عذاب الدنيا . وهذا من حسن عقله ، ولطف دفعه عن موسى ، حيث أتى بهذا الجواب الذي لا تشويش فيه عليهم ، وجعل الأمر دائرا بين تينك الحالتين ، وعلى كل تقدير فقتله سفه وجهل منكم . ثم انتقل رضي الله عنه وأرضاه وغفر له ورحمه ـ إلى أمر أعلى من ذلك ، وبيان قرب موسى من الحق فقال :

" إن الله لا يهدي من هو مسرف "

أي : متجاوز الحد ، بترك الحق والإقبال على الباطل .

" كذاب "

بنسبته ما أسرف فيه إلى الله ، فهذا لا يهديه الله إلى طريق الصواب ، لا في مدلوله ، ولا في دليله ، ولا يوفقه للصراط المستقيم . أي : وقد رأيتم ما دعا موسى إليه من الحق ، وما هداه الله إلى بيانه من البراهين العقلية ، والخوارق السماوية . فالذي اهتدى هذا الهدى ، لا يمكن أن يكون مسرفا ، ولا كاذبا . وهذا دليل على كمال علمه وعقله ، ومعرفته بربه . ثم حذر قومه ، ونصحهم ، وخوفهم عذاب الآخرة ونهاهم عن الاغترار بالملك الظاهر فقال :

" يا قوم لكم الملك اليوم "

أي : في الدنيا

" ظاهرين في الأرض "

على رعيتكم ، تنفذون فيهم ما شئتم من التدبير . فهبكم حصل لكم ذلك وتم ، ولن يتم ،

" فمن ينصرنا من بأس الله "

أي : عذابه

" إن جاءنا "

؟ وهذا من حسن دعوته ، حيث جعل الأمر مشتركا ، بينه وبينهم بقوله :

" فمن ينصرنا "

وقوله :

" إن جاءنا "

ليفهمهم أنه ينصح لهم ، كما ينصح لنفسه ، ويرضى لهم ما يرضى لنفسه .

" قال فرعون "

معارضا له في ذلك ، ومغررا لقومه أن يتبعوا موسى :

" ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد "

وصد في قوله :

" ما أريكم إلا ما أرى "

، ولكن ما الذي رأى ؟ رأى أن يستخف قومه فيتابعوه ، ليقيم بهم رياسته ، ولم ير الحق معه ، بل رأى الحق مع موسى ، وجحد به ، مستيقنا له . وكذب في قوله :

" وما أهديكم إلا سبيل الرشاد "

فإن هذا ، قلب للحق . فلو أمرهم باتباعه ، اتباعا مجردا على كفره وضلاله ، لكان الشر أهون . ولكنه أمرهم باتباعه ، وزعم أن في اتباعه ، اتباع الحق ، وفي اتباع الحق ، اتباع الضلال .

" وقال الذي آمن "

مكررا دعوة قومه ، غير آيس من هدايتهم ، كما هي حالة الدعاة إلى الله تعالى ، لا يزالون يدعون إلى ربهم ، ولا يردهم عن ذلك راد ، ولا يثنيهم عتو من دعوه ، عن تكرار الدعوة ، فقال لهم :

" يا قوم إني أخاف عليكم مثل يوم الأحزاب "

يعني الأمم المكذبين ، الذين تحزبوا على أنبيائهم ، واجتمعوا على معارضتهم . ثم بينهم فقال :

" مثل دأب قوم نوح وعاد وثمود والذين من بعدهم "

أي : مثل عادتهم في الكفر والتكذيب ، وعادة الله فيهم ، بالعقوبة العاجلة في الدنيا ، قبل الآخرة .

" وما الله يريد ظلما للعباد "

فيعذبهم بغير ذنب أذنبوه ، ولا جرم أسلفوه . ولما خوفهم العقوبات الدنيوية ، خوفهم العقوبات الأخروية ، فقال :

" ويا قوم إني أخاف عليكم يوم التناد "

أي : يوم القيامة ، حين ينادي أهل الجنة أهل النار :

" أن قد وجدنا ما وعدنا ربنا حقا "

إلى آخر الآيات .

" ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله قالوا إن الله حرمهما على الكافرين "

. وحين ينادي أهل النار مالكا

" ليقض علينا ربك "

، فيقول :

" إنكم ماكثون "

. وحين ينادون ربهم :

" ربنا أخرجنا منها فإن عدنا فإنا ظالمون "

. فيجيبهم :

" اخسؤوا فيها ولا تكلمون "

. وحين يقال للمشركين :

" ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم "

. فخوفهم رضي الله عنه ، هذا اليوم المهول ، وتوجع لهم أن قاموا على شركهم بذلك . ولهذا قال :

" يوم تولون مدبرين "

أي : قد ذهب بكم إلى النار

" ما لكم من الله من عاصم "

لا من أنفسكم قوة ، تدفعون بها عذاب الله ، ولا ينصركم من دونه من أحد

" يوم تبلى السرائر فما له من قوة ولا ناصر "

" ومن يضلل الله فما له من هاد "

لأن الهدى بيد الله تعالى . فإذا منع عبده الهدى ، لعلمه أنه غير لائق به ، لخبثه ، فلا سبيل إلى هدايته .


تفسير السعدي - صفحة القرآن رقم 471

تفسير السعدي - صفحة قرآن رقم 471

" ولقد جاءكم يوسف "

بن يعقوب عليهما السلام

" من قبل "

إتيان موسى ، بالبينات الدالة على صدقه ، وأمركم بعبادة ربكم وحده لا شريك له .

" فما زلتم في شك مما جاءكم به "

في حياته

" حتى إذا هلك "

ازداد شككم وشرككم . و

" قلتم لن يبعث الله من بعده رسولا "

أي : ظنكم الباطل ، وحسبانكم الذي لا يليق بالله تعالى ، فإنه تعالى لا يترك خلقه سدى ، لا يأمرهم وينهاهم ، بل يرسل إليهم رسله . والظن بأن الله لا يرسل رسولا ، ظن ضلال ، ولهذا قال :

" كذلك يضل الله من هو مسرف مرتاب "

وهذا هو وصفهم الحقيقي ، الذي صفوا به موسى ، ظلما وعلوا . فهم المسرفون ، بتجاوزهم الحق ، وعدولهم عنه إلى الضلال . وهم الكذبة ، حيث نسبوا ذلك إلى الله ، وكذبوا رسوله . فالذي وصفه السرف والكذب ، لا ينفك عنهما ، لا يهديه الله ، ولا يوفقه للخير ، لأنه رد الحق بعد أن وصل إليه وعرفه . فجزاؤه أن يعاقبه ، بأن يمنعه الهدى كما قال تعالى :

" فلما زاغوا أزاغ الله قلوبهم "

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون "

" والله لا يهدي القوم الظالمين "

. ثم ذكر وصف المسرف المرتاب فقال :

" الذين يجادلون في آيات "

التي بينت الحق من الباطل ، وصارت ـ من ظهورها ـ بمنزلة الشمس للبصر . فهم يجادلون فيها على وضوحها ، ليدفعوها ويبطلوها

" بغير سلطان أتاهم "

أي : بغير حجة وبرهان ، وهذا وصف لازم ، لكل من جادل في آيات الله ، فإنه من المحال ، أن يجادل بسلطان؛ لأن الحق لا يعارضه معارض ، فلا يمكن أن يعارض بدليل شرعي أو عقلي أصلا .

" كبر "

ذلك القول المتضمن لرد الحق بالباطل

" مقتا عند الله وعند الذين آمنوا "

. فالله أشد بغضا لصاحبه؛ لأنه تضمن التكذيب بالحق ، والتصديق بالباطل ، ونسبته إليه . وهذه أمور يشتد بغض الله لها ولمن اتصف بها ، وكذلك عباده المؤمنون يمقتون على ذلك أشد المقت موافقة لربهم ، وهؤلاء خواص خلق الله تعالى فمقتهم دليل على شناعة من مقتوه ،

" كذلك "

أي : كما طبع على قلوب آل فرعون

" يطبع الله على كل قلب متكبر جبار "

متكبر في نفسه على الحق برده وعلى الخلق باحتقارهم ، جبار بكثرة ظلمه وعدوانه .

" وقال فرعون "

معارضا لموسى ، ومكذبا له في دعوته إلى الإقرار برب العالمين ، الذي على العرش استوى ، وعلى الخلق اعتلى :

" يا هامان ابن لي صرحا "

أي : بناء عظيما مرتفعا . والقصد منه

" لعلي أبلغ الأسباب أسباب السماوات فأطلع إلى إله موسى وإني لأظنه كاذبا "

في دعواه أن لنا ربا ، وأنه فوق السموات . ولكنه يريد أن يحتاط فرعون ، ويختبر الأمر بنفسه ، قال الله تعالى في بيان الذي حمله على هذا القول :

" وكذلك زين لفرعون سوء عمله "

فزين له العمل السيىء ، فلم يزل الشيطان يزينه ، وهو يدعو إليه ويحسنه ، حتى رآه حسنا ، ودعا إليه وناظر فيه مناظرة المحقين ، وهو من عظم المفسدين .

" وصد عن السبيل "

الحق ، بسبب الباطل الذي زين له .

" وما كيد فرعون "

الذي أراد أن يكيد به الحق ، ويوهم به الناس أنه محق ، وأن موسى مبطل

" إلا في تباب "

أي : خسارة وبوار ، لا يفيده إلا الشقاء ، في الدنيا والآخرة .

" وقال الذي آمن "

معيدا نصيحته لقومه :

" يا قوم اتبعون أهدكم سبيل الرشاد "

لا كما يقول لكم فرعون ، فإنه لا يهديكم إلا طريق الغي والفساد .

" يا قوم إنما هذه الحياة الدنيا متاع "

يتمتع بها ويتنعم قليلا ، ثم تنقطع وتضمحل . فلا تغرنكم وتخدعنكم عما خلقتم له

" وإن الآخرة هي دار القرار "

التي هي محل الإقامة ، ومنزل السكون والاستقرار ، فينبغي لكم أن تؤثروها ، وتعملوا لها عملا يسعدكم فيها .

" من عمل سيئة "

من شرك أو فسوق أو عصيان

" فلا يجزى إلا مثلها "

أي : لا يجازي إلا بما يسوؤه ويحزنه ، بقدر إساءته ، وما تستحقه؛ لأن جزاء السيئة السوء .

" من عمل صالحا من ذكر أو أنثى "

من أعمال القلوب والجوارح ، وأقوال اللسان

" وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب "

أي : يعطون أجرهم بلا حد ولا وعد ، بل يعطيهم الله ما لا تبلغه أعمالهم .


تفسير السعدي - صفحة القرآن رقم 472

تفسير السعدي - صفحة قرآن رقم 472

" ويا قوم ما لي أدعوكم إلى النجاة "

بما قلت لكم

" وتدعونني إلى النار "

بترك اتباع نبي الله موسى عليه السلام . ثم فسر ذلك فقال :

" تدعونني لأكفر بالله وأشرك به ما ليس لي به علم "

أنه يستحق أن يعبد من دون الله ، والقول على الله بلا علم ، من أكبر الذنوب وأقبحها .

" وأنا أدعوكم إلى العزيز "

الذي له القوة كلها ، وغيره ليس بيده من الأمر شيء .

" الغفار "

الذي يسرف العباد على أنفسهم ويتجرؤون على مساخطه . ثم إذا تابوا ، وأنابوا إليه ، كفر عنهم السيئات والذنوب ، ودفع موجباتها ، من العقوبات الدنيوية والأخروية .

" لا جرم "

أي : حقا يقينا

" أنما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة "

أي : لا يستحق الدعوة إليه والحق على اللجأ إليه ، في الدنيا ، ولا في الآخرة ، لعجزه ونقصه ، وأنه لا يملك نفعا ولا ضرا ، ولا موتا ولا حياة ، ولا نشورا .

" وأن مردنا إلى الله "

تعالى فسيجازي كل عامل بعمله .

" وأن المسرفين هم أصحاب النار "

وهم الذين أسرفوا على أنفسهم ، بالتجرؤ على ربهم ، بمعاصيه ، والكفر به ، دون غيرهم . فلما نصحهم وحذرهم ، وأنذرهم ، ولم يطيعوه ، ولا وافقوه ، قال لهم :

" فستذكرون ما أقول لكم "

من هذه النصيحة ، وسترون مغبة عدم قبولها ، حين يحل بكم العقاب ، وتحرمون جزل الثواب .

" وأفوض أمري إلى الله "

أي : ألجأ إليه وأعتصم ، وألقي أموري كلها لديه ، وأتوب عليه في صالحي ، ودفع الضرر الذي يصيبني منكم ، أو من غيركم .

" إن الله بصير بالعباد "

يعلم أحوالهم وما يستحقون : يعلم حالي وضعفي فيمنعني منكم ، ويكفيني شركم ، ويعلم أحوالكم ، فلا تتصرفون إلا بإرادته ومشيئته . فإن سلطكم علي ، فبحكمة منه تعالى ، وعن إرادته ومشيئته صدر ذلك .

" فوقاه الله سيئات ما مكروا "

أي : وقى الله القوي ، ذلك الرجل المؤمن الموفق ، عقوبات ما مكر فرعون وآله له ، ومن إرادة إهلاكه وإتلافه ، لأنه بادأهم بما يكرهون . وأظهر لهم الموافقة التامة لموسى عليه السلام ، ودعاهم إلى ما دعاهم إليه موسى . وهذا أمر لا يحتملونه ، وهم الذين لهم القدرة ، إذ ذاك ، وقد أغضبهم ، واشتد حنقهم عليه ، فأرادوا به كيدا فحفظه الله من كيدهم ومكرهم ، وانقلب كيدهم ومكرهم ، على أنفسهم .

" وحاق بآل فرعون سوء العذاب "

أغرقهم الله تعالى ، في صيحة واحدة عن آخرهم . وفي البرزخ

" النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب "

فهذه العقوبات الشنيعة ، التي تحل بالمكذبين لرسل الله ، المعاندين لأمره .

" وإذ يتحاجون في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا نصيبا من النار قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب قالوا أولم تك تأتيكم رسلكم بالبينات قالوا بلى قالوا فادعوا وما دعاء الكافرين إلا في ضلال "

يخبر تعالى عن تخاصم أهل النار ، وعتاب بعضهم بعضا ، واستغاثتهم بخزنة النار ، وعدم الفائدة في ذلك فقال :

" وإذ يتحاجون في النار "

يحتج التابعون بإغواء المتبوعين ، ويتبرأ المتبوعون من التابعين .

" فيقول الضعفاء "

أي : الأتباع

" للذين استكبروا "

على الحق ، من القادة الذين دعوهم إلى ما استكبروا لأجله .

" إنا كنا لكم تبعا "

أنتم أغويتمونا ، وأضللتمونا ، وزينتم لنا الشرك والشر .

" فهل أنتم مغنون عنا نصيبا من النار "

أي : ولو قليلا .

" قال الذين استكبروا "

مبينين لعجزهم ، ونفوذ الحكم الإلهي في الجميع :

" إنا كل فيها إن الله قد حكم بين العباد "

وجعل لكل قسطه من العذاب ، فلا يزاد في ذلك ، ولا ينقص منها ، ولا يغير ما حكم به الحكيم .

" وقال الذين في النار "

من المستكبرين والضعفاء

" لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب "

لعله تحصل بعض الراحة .

" وقالوا "

لهم موبخين ، ومبينين أن شفاعتهم لا تنفعهم ، ودعاءهم لا يفيدهم شيئا :

" أولم تك تأتيكم رسلكم بالبينات "

التي تبينتم بها الحق ، والصراط المستقيم ، وما يقرب من الله ، وما يبعد منه ؟

" قالوا بلى "

قد جاؤونا بالبينات ، وقامت علينا حجة الله البالغة ، فظلمنا ، وعاندنا الحق بعدما تبين .

" قالوا "

أي الخزنة ، لأهل النار ، متبرئين من الدعاء لهم والشفاعة :

" فادعوا "

أنتم ولكن هذا الدعاء ، هل يغني شيئا أم لا ؟ قال تعالى :

" وما دعاء الكافرين إلا في ضلال "

أي : باطل لاغ ، لأن الكفر محبط لجميع الأعمال ، صاد لإجابة الدعاء .


تفسير السعدي - صفحة القرآن رقم 473

تفسير السعدي - صفحة قرآن رقم 473

" إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار "

أي : لما ذكر عقوبة آل فرعون في الدنيا ، والبرزخ ، ويوم القيامة ، وذكر حالة أهل النار الفظيعة ، الذين نابذوا رسله ، وحاربوهم ، قال :

" إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا "

أي : بالحجة والبرهان ، والنصر .

" ويوم يقوم الأشهاد "

أي : في الآخرة بالحكم ، ولأتباعهم بالثواب . ولمن حاربهم بشدة العذاب .

" يوم لا ينفع الظالمين معذرتهم "

حين يعتذرون

" ولهم اللعنة ولهم سوء الدار "

أي : الدار السيئة ، التي تسوء نازليها .

" ولقد آتينا موسى الهدى وأورثنا بني إسرائيل الكتاب هدى وذكرى لأولي الألباب فاصبر إن وعد الله حق واستغفر لذنبك وسبح بحمد ربك بالعشي والإبكار "

لما ذكر ما جرى لموسى وفرعون ، وما آل إليه أمر فرعون وجنوده ، ثم ذكر الحكم العام الشامل له ، ولأهل النار ، ذكر أنه أعطى موسى

" الهدى "

أي : الآيات ، والعلم ، الذي يهتدي به المهتدون .

" وأورثنا بني إسرائيل الكتاب "

أي : جعلناه متوارثا بينهم ، من قرن إلى آخر ، وهو التوراة . وذلك الكتاب مشتمل على

" هدى "

وهو : العلم بالأحكام الشرعية وغيرها .

" وذكرى "

أي : التذكر للخير ، بالترغيب فيه ، وعن الشر ، بالترهيب عنه . وليس ذلك لكل أحد ، وإنما هو

" لأولي الألباب "

" فاصبر "

يا أيها الرسول ، كما صبر من قبلك ، من المرسلين أولي العزم .

" إن وعد الله حق "

أي : ليس مشكوكا فيه ، أو فيه ريب أو كذب ، حتى يعسر عليك الصبر . وإنما هو الحق المحض ، والهدف الصرف ، الذي يصبر عليه الصابرون ، ويجتهد في التمسك به ، أهل البصائر . فقوله :

" إن وعد الله حق "

من الأسباب التي تحث على الصبر على طاعة الله ، والكف عن ما يكره الله .

" واستغفر لذنبك "

المانع لك من تحصيل فوزك وسعادتك . فأمره بالصبر الذي فيه يحصل المحبوب ، وبالاستغفار ، الذي في دفع المحذور .

" وسبح بحمد ربك "

خصوصا

" بالعشي والإبكار "

اللذين هما أفضل الأوقات ، وفيهما من الأوراد والوظائف الواجبة والمستحبة ما فيهما لأن في ذلك عونا على جميع الأمور .

" إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير "

يخبر تعالى أن من جادل في آياته ليبطلها بالباطل ، بغير بينة من أمره ، لا حجة ، إن هذا صادر ، من كبر في صدورهم على الحق ، وعلى من جاء به ، يردون الاستعلاء عليه ، بما معهم من الباطل ، فهذا قصدهم ومرادهم . ولكن هذا ، لا يتم لهم ، وليسوا ببالغيه . فهذا نص صريح ، وبشارة ، بأن كل من جادل الحق مغلوب ، وكل من تكبر عليه ، فهو في نهايته ذليل .

" فاستعذ "

أي : الجأ واعتصم

" بالله "

ولم يذكر ما يستعيذ منه ، إرادة للعموم . أي : استعذ بالله ، من الكبر الذي يوجب التكبر عل الحق . واستعذ بالله من شياطين الإنس والجن ، واستعذ بالله من جميع الشرور .

" إنه هو السميع "

لجميع الأصوات على اختلافها .

" البصير "

بجميع المرئيات ، بأي محل وموضع وزمان كانت .

" لخلق السماوات والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون وما يستوي الأعمى والبصير والذين آمنوا وعملوا الصالحات ولا المسيء قليلا ما تتذكرون إن الساعة لآتية لا ريب فيها ولكن أكثر الناس لا يؤمنون "

يخبر تعالى بما تقرر في العقول ، أن خلق السموات والأرض ـ على عظمهما وسعتهما ـ أعظم وأكبر ، من خلق الناس ـ فإن الناس بالنسبة إلى خلق السموات والأرض ـ من أصغر ما يكون . فالذي خلق الأجرام العظيمة وأتقنها ، قادر على إعادة الناس بعد موتهم من باب أولى وأحرى . وهذا أحد الأدلة العقلية الدالة على البعث ، دلالة قاطعة ، بمجرد نظر العاقل إليها ، يستدل بها استدلالا ، لا يقبل الشك والشبهة ، بوقوع ما أخبرت به الرسل من البعث . وليس كل أحد يجعل فكره لذلك ، ويقبل على تدبره ، ولهذا قال :

" ولكن أكثر الناس لا يعلمون "

ولذلك لا يعتبرون بذلك ، ولا يجعلونه منهم على بال . ثم قال تعالى :

" وما يستوي الأعمى والبصير والذين آمنوا وعملوا الصالحات ولا المسيء "

أي : كما لا يستوي الأعمى والبصير ، كذلك لا يستوي من آمن بالله ، وعمل الصالحات ، ومن كان مستكبرا على عبادة ربه ، مقدما على معاصيه ، ساعيا في مساخطه .

" قليلا ما تتذكرون "

أي : تذكركم قليل ، وإلا ، فلو تذكرتم مراتب الأمور ، ومنازل الخير والشر ، والفرق بين الأبرار والفجار ، وكانت لكم همة عليه ، لآثرتم النافع على الضار ، والهدى على الضلال ، والسعادة الدائمة ، على الدنيا الفانية .

" إن الساعة لآتية لا ريب فيها "

قد أخبرت بها الرسل ، الذين هم أصدق الخلق . ونطقت بها الكتب السماوية ، التي جميع أخبارها أعلى مراتب الصدق ، وقامت عليها ، الشواهد المرئية ، والآيات الأفقية .

" ولكن أكثر الناس لا يؤمنون "

مع هذه الأمور ، التي توجب كمال التصديق والإذعان .


تفسير السعدي - صفحة القرآن رقم 474

تفسير السعدي - صفحة قرآن رقم 474

" وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين "

هذا من لطفه بعباده ، ونعمته العظيمة ، حيث دعاهم إلى ما فيه صلاح دينهم ودنياهم . وأمرهم بدعائه ، دعاء العبادة ، ودعاء المسألة ، ووعدهم أن يستجيب لهم . وتوعد من استكبر عنها فقال :

" إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين "

أي : ذليلين حقيرين ، يجتمع عليهم العذاب والإهانة ، جزاء على استكبارهم .

" الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون كذلك يؤفك الذين كانوا بآيات الله يجحدون الله الذي جعل لكم الأرض قرارا والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين هو الحي لا إله إلا هو فادعوه مخلصين له الدين الحمد لله رب العالمين "

تدبر هذه الآيات الكريمات ، الدالة على سعة رحمة الله ، وجزيل فضله ، ووجوب شكره ، وكمال قدرته ، وعظيم سلطانه ، وسعة ملكه ، وعموم خلقه لجميع الأشياء ، وكمال حياته ، واتصافه بالحمد على كل ما اتصف به ، من الصفات الكاملة ، وما فعله من الأفعال الحسنة . وتمام ربويته ، وانفراده فيها وأن جميع التدبير في العالم العلوي والسفلي في ماضي الأوقات وحاضرها ، ومستقبلها ، بيد الله تعالى ، ليس لأحد من الأمر شيء ، ولا من القدرة شيء . فينتج من ذلك ، أنه تعالى المألوه المعبود وحده ، الذي لا يستحق أحد غيره ، من العبودية شيئا ، كما لم يستحق من الربوبية شيئا . وينتج من ذلك ، امتلاء القلوب بمعرفة الله تعالى ، ومحبته ، وخوفه ، ورجائه . وهذان الأمران ـ وهما معرفته وعبادته ـ هما اللذان خلق الله الخلق لأجلهما . وهما الغاية المقصودة منه تعالى لعباده . توهما الموصلان إلى كل خير وفلاح وصلاح ، وسعادة دنيوية وأخروية . وهما أشرف عطايا الكريم لعباده . وهما أشرف اللذات على الإطلاق . وهما اللذان إن فاتا ، فات كل خير ، وحضر كل شر . فنسأله تعالى أن يملأ قلوبنا بمعرفته ومحبته ، وأن يجعل حركاتنا الباطنة والظاهرة ، خالصة لوجهه ، تابعة لأمره ، إنه لا يتعاظمه سؤال ، ولا يحفه نوال . فقوله تعالى :

" الله الذي جعل لكم الليل "

أي : لأجلكم جعل الله الليل مظلما .

" لتسكنوا فيه "

من حركاتكم ، التي لو استمرت لضرت ، فتأوون إلى فرشكم ، ويلقي الله عليكم النوم ، الذي يستريح به القلب والبدن وهو من ضروريات الآدمي لا يعيش بدونه . ويسكن فيه أيضا ، كل حبيب إلى حبيبه ، ويجتمع الفكر ، وتقل الشواغل . ( و ) جعل تعالى

" والنهار مبصرا "

منيرا بالشمس المستمرة في الفلك . فتقومون من فرشكم إلى أشغالكم الدينية والدنيوية . هذا لذكره وقراءته ، وهذا لصلاته ، وهذا لطلبه العلم ودراسته ، وهذا لبيعه وشرائه . وهذا لبنائه أو حدادته ، أو نحوها من الصناعات . وهذا لسفره برا وبحرا ، وهذا لفلاحته ، وهذا لتصليح حيواناته .

" إن الله لذو فضل "

أي : عظيم ، كما يدل عليه التنكير

" على الناس "

. حيث أنعم عليهم بهذه النعم وغيرها ، وصرف عنه النقم ، وهذا يوجب عليهم ، تمام شكره وذكره .

" ولكن أكثر الناس لا يشكرون "

بسبب جهلهم وظلمهم .

" وقليل من عبادي الشكور "

الذين يقرون بنعمة ربهم ، ويخضعون لله ، ويحبونه ، ويصرفونها في طاعة مولاهم ورضاه .

" ذلكم "

الذي فعل ما فعل

" الله ربكم "

أي : المنفرد بالإلهية ، والمنفرد بالربوبية . لأن انفراده بهذه النعم ، من ربوبيته ، وإيجابها للشكر ، من ألوهيته .

" خالق كل شيء "

تقرير لربوبيته .

" لا إله إلا هو "

تقرير أنه المستحق للعبادة وحده ، لا شريك له . ثم صرح بالأمر بعبادته فقال :

" فأنى تؤفكون "

أي : كيف تصرفون عن عبادته ، وحده لا شريك له ، بعدما أبان لكم الدليل ، وأنار لكم السبيل ؟

" كذلك يؤفك الذين كانوا بآيات الله يجحدون "

أي : عقوبة على جحدهم لآيات الله ، وتعديهم على رسله ، صرفوا عن التوحيد والإخلاص كما قال تعالى :

" وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يراكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون "

" الله الذي جعل لكم الأرض قرارا "

أي : قارة ساكنة ، مهيأة لكل مصالحكم ، تتمكنون من حرثها وغرسها ، والبناء عليها ، والسفر ، والإقامة فيها .

" والسماء بناء "

سقفا للأرض ، التي أنتم فيها ، قد جعل الله فيها ما تنتفعون به من الأنوار والعلامات ، التي يهتدى بها في ظلمات البر والبحر .

" وصوركم فأحسن صوركم "

فليس في جنس الحيوانات ، أحسن صورة من بني آدم . كما قال تعالى :

" لقد خلقنا الإنسان في أحسن تقويم "

. وإذا أردت أن تعرف حسن الآدمي وكمال حكمة الله تعالى فيه ، فانظر إليه ، عضوا عضوا ، هل تجد عضوا من أعضائه ، يليق به ويصلح أن يكون في غير محله ؟ وانظر أيضا ، إلى الميل الذي في القلوب ، بعضهم لبعض ، هل تجد ذلك في غير الآدميين ؟ وانظر إلى ما خصه الله به من العقل والإيمان ، والمحبة والمعرفة ، التي هي أحسن الأخلاق المناسبة لأجمل الصور .

" ورزقكم من الطيبات "

وهذا شامل لكل طيب ، من مأكل ، ومشرب ، ومنكح ، وملبس ، ومنظر ، ومسمع وغير ذلك ، من الطيبات التي يسرها الله لعباده ، ويسر لهم أسبابها . ومنعم من الخبائث ، التي تضادها ، وتضر أبدانهم ، وقلوبهم وأديانهم .

" ذلكم "

الذي دبر الأمور ، وأنعم عليكم بهذه النعم

" الله ربكم "

" فتبارك الله رب العالمين "

أي : تعاظم ، وكثرخيره وإحسانه ، المربي جميع العالمين بنعمه .

" هو الحي "

الذي له الحياة الكاملة التامة ، المستلزمة لما تستلزمه من صفاته الذاتية ، التي لا تتم حياته إلا بها ، كالسمع ، والبصر ، والقدرة ، والعلم ، والكلام ، وغير ذلك ، من صفات كماله ، ونعوت جلاله .

" لا إله إلا هو "

أي : لا معبود بحق ، إلا وجهه الكريم .

" فادعوه "

وهذا شامل لدعاء العبادة ، ودعاء المسألة

" مخلصين له الدين "

أي : اقصدوا بكل عبادة ودعاء وعمل ، وجه الله تعالى . فإن الإخلاص ، هو المأمور به كما قال تعالى :

" وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء "

" الحمد لله رب العالمين "

أي : جميع المحامد والمدائح والثناء ، بالقول كنطق الخلق بذكره . والفعل ، كعبادتهم له ، كل ذلك لله تعالى وحده لا شريك له ، لكماله في أوصافه وأفعاله ، وتمام نعمه .


تفسير السعدي - صفحة القرآن رقم 475

تفسير السعدي - صفحة قرآن رقم 475

" قل إني نهيت أن أعبد الذين تدعون من دون الله لما جاءني البينات من ربي وأمرت أن أسلم لرب العالمين هو الذي خلقكم من تراب ثم من نطفة ثم من علقة ثم يخرجكم طفلا ثم لتبلغوا أشدكم ثم لتكونوا شيوخا ومنكم من يتوفى من قبل ولتبلغوا أجلا مسمى ولعلكم تعقلون هو الذي يحيي ويميت فإذا قضى أمرا فإنما يقول له كن فيكون "

لما ذكر الأمر بإخلاص العبادة لله وحده ، وذكر الأدلة على ذلك والبينات ، صرح بالنهي عن عبادة ما سواه فقال :

" قل "

يا أيها النبي

" إني نهيت أن أعبد الذين تدعون من دون الله "

من الأوثان والأصنام ، وكل ما عبد من دون الله . ولست على شك من أمري ، بل على يقين وبصيرة ، ولهذا قال :

" لما جاءني البينات من ربي وأمرت أن أسلم لرب العالمين "

بقلبي ولساني ، وجوارحي ، بحيث تكون منقادة لطاعته ، مستسلمة لأمره ، وهذا أعظم مأمور به ، على الإطلاق . كما أن النهي عن عبادة ما سواه ، أعظم منهي عنه ، على الإطلاق . ثم قرر هذا التوحيد ، بأنه الخالق لكم ، والمطور لخلقتكم . فكما خلقكم وحده ، فاعبدوه وحده فقال :

" هو الذي خلقكم من تراب "

وذلك بخلقه لأصلكم وأبيكم ، آدم ، عليه السلام .

" ثم من نطفة "

وهذا ابتداء خلق سائر النوع الإنساني ، ما دام في بطن أمه . فنبه بالابتداء ، على بقية الأطوار ، من العلقة ، فالمضغة ، فالعظام ، فنفخ الروح .

" ثم يخرجكم طفلا ثم "

هكذا تنتقلون في الخلقة الإلهية .

" لتبلغوا أشدكم "

من قوة العقل والبدن ، وجميع قواه الظاهرة والباطنة .

" ثم لتكونوا شيوخا ومنكم من يتوفى من قبل "

بلوغ الأشد

" ولتبلغوا "

بهذه الأطوار المقدرة

" أجلا مسمى "

تنتهي عنده أعماركم .

" ولعلكم تعقلون "

أحوالكم ، فتعلمون أن المطور لكم في هذه الأطوار ، كامل الاقتدار ، وأنه الذي لا تنبغي العبادة إلا له ، وأنكم ناقصون من كل وجه .

" هو الذي يحيي ويميت "

أي : هو المنفرد بالإحياء والإماتة ، فلا تموت نفس بسبب أو بغير سبب ، إلا بإذنه .

" وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير "

" فإذا قضى أمرا "

جليلا أو حقيرا

" فإنما يقول له كن فيكون "

لا رد في ذلك ، ولا مثنوية ، ولا تمنع .

" ألم تر إلى الذين يجادلون في آيات الله أنى يصرفون الذين كذبوا بالكتاب وبما أرسلنا به رسلنا فسوف يعلمون إذ الأغلال في أعناقهم والسلاسل يسحبون في الحميم ثم في النار يسجرون ثم قيل لهم أين ما كنتم تشركون من دون الله قالوا ضلوا عنا بل لم نكن ندعوا من قبل شيئا كذلك يضل الله الكافرين ذلكم بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين "

" ألم تر إلى الذين يجادلون في آيات الله "

الواضحة البينة متعجبا من حالهم الشنيعة .

" أنى يصرفون "

أي : كيف ينعدلون عنها ؟ وإلى أي شيء يذهبون بعد البيان التام ؟ هل يجدون آيات بينات تعارض آيات الله ؟ لا والله . أم يجدون شبها توافق أهواءهم ، ويصولون بها ، لأجل باطلهم ؟ فبئس ما استبدلوا واختاروا لأنفسهم ، بتكذيبهم بالكتاب ، الذي جاءهم من الله ، وبما أرسل الله به رسله ، الذين هم خير الخلق وأصدقهم ، وأعظمهم عقولا . فهؤلاء لا جزاء لهم سوى النار الحامية ، ولهذا توعدهم الله بعذابهم فقال :

" فسوف يعلمون إذ الأغلال في أعناقهم "

التي لا يستطيعون معها حركة .

" والسلاسل "

التي يقرنون بها ، هم وشياطينهم

" يسحبون في الحميم "

أي : الماء الذي اشتد غليانه وحره .

" ثم في النار يسجرون "

يوقد عليهم اللهب العظيم ، فيصلون بها ، ثم يوبخون على شركهم وكذبهم . و

" قيل لهم أين ما كنتم تشركون من دون الله "

هل نفعوكم ، أو دفعوا عنكم بعض العذاب ؟

" قالوا ضلوا عنا "

أي : غابوا ولم يحضروا ، ولو حضروا لم ينفعوا ثم إنهم أنكروا فقولوا :

" بل لم نكن ندعوا من قبل شيئا "

يحتمل أن مرادهم بذلك ، الإنكار ، وظنوا أنه ينفعهم ويفيدهم . ويحتمل ـ وهو الأظهر ـ أن مرادهم بذلك ، الإقرار على بطلان إلهية ما كانوا يعبدون ، وأنه ليس لله شريك في الحقيقة ، وإنما هم ضالون مخطئون ، بعبادة معدوم الإلهية . ويدل على هذا قوله تعالى :

" كذلك يضل الله الكافرين "

أي : كذلك الضلال ، الذي كانوا عليه في الدنيا ، الضلال الواضح لكل أحد ، حتى إنهم بأنفسهم ، يقرون ببطلانه يوم القيامة . ويتبين لهم معنى قوله تعالى :

" وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن "

ويدل عليه قوله تعالى :

" ويوم القيامة يكفرون بشرككم "

" ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة "

الآيات . ويقال لأهل النار

" ذلكم "

العذاب ، الذي نوع عليكم

" بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون "

أي : تفرحون بالباطل الذي أنتم عليه ، وبالعلوم التي خالفتم بها علوم الرسل . وتمرحون على عباد الله ، بغيا ، وعدوانا ، وظلما ، وعصيانا ، كما قال تعالى في آخر هذه السورة .

" فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم "

. وكما قال قوم قارون له :

" لا تفرح إن الله لا يحب الفرحين "

. وهذا هو الفرح المذموم الموجب للعقاب . بخلاف الفرح الممدوح الذي قال الله فيه :

" قل بفضل الله وبرحمته فبذلك فليفرحوا "

وهو الفرح بالعلم النافع ، والعمل الصالح .

" ادخلوا أبواب جهنم "

كل بطبقة من طبقاتها ، على قدر عمله .

" خالدين فيها "

لا يخرجون منها أبدا

" فبئس مثوى المتكبرين "

. مثوى يخزون فيه ، ويهانون ، ويحبسون ، ويعذبون ، ويترددون بين حرها وزمهريرها .

" فاصبر إن وعد الله حق فإما نرينك بعض الذي نعدهم أو نتوفينك فإلينا يرجعون "

أي :

" فاصبر "

يا أيها الرسول ، على دعوة قومك ، وما ينالك منهم ، من أذى . واستعن على صبرك بإيمانك

" إن وعد الله حق "

سينصر دينه ، ويعلي كلمته ، وينصر رسله في الدنيا والآخرة . واستعن على ذلك أيضا ، بتوقيع العقوبة بأعدائك في الدنيا والآخرة ، ولهذا قال :

" فإما نرينك بعض الذي نعدهم "

في الدنيا فذاك

" أو نتوفينك "

قبل عقوبتهم

" فإلينا يرجعون "

فنجازيهم بأعمالهم ،

" ولا تحسبن الله غافلا عما يعمل الظالمون "


تفسير السعدي - صفحة القرآن رقم 476

تفسير السعدي - صفحة قرآن رقم 476

" ولقد أرسلنا رسلا من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك وما كان لرسول أن يأتي بآية إلا بإذن الله فإذا جاء أمر الله قضي بالحق وخسر هنالك المبطلون "

ثم سلاه وصبره ، بذكر إخوانه المرسلين فقال :

" ولقد أرسلنا رسلا "

إلى

" المبطلون "

. أي :

" ولقد أرسلنا من قبلك رسلا "

كثيرين إلى قومهم ، يدعونهم ويصبرون على أذاهم .

" منهم من قصصنا عليك "

خبرهم

" ومنهم من لم نقصص عليك "

. وكل الرسل مدبرون ، ليس بيدهم شيء من الأمر .

" وما كان لرسول "

منهم

" أن يأتي بآية "

من الآيات السمعية والعقلية

" إلا بإذن الله "

أي : بمشيئته وأمره . فاقتراح المقترحين على الرسل ، الإتيان بالآيات ، ظلم منهم ، وتعنت ، وتكذيب بعد أن أيدهم الله بالآيات الدالة على صدقهم ، وصحة ما جاءوا به .

" فإذا جاء أمر الله "

بالفصل بين الرسل وأعدائهم ، والفتح .

" قضى "

بينهم

" بالحق "

الذي يقع الموقع ، ويوافق الصواب بإنجاء الرسل وأتباعهم ، وإهلاك المكذبين ، ولهذا قال :

" وخسر هنالك "

أي : وقت القضاء المذكور

" المبطلون "

الذين وصفهم الباطل ، وما جاءوا به من العلم والعمل باطل ، وغايتهم المقصودة لهم باطلة . فليحذر هؤلاء المخاطبون ، أن يستمروا على باطلهم ، فيخسروا ، كما خسر أولئك . فإن هؤلاء لا خير منهم ، ولا لهم براءة في الكتب بالنجاة .

" الله الذي جعل لكم الأنعام لتركبوا منها ومنها تأكلون ولكم فيها منافع ولتبلغوا عليها حاجة في صدوركم وعليها وعلى الفلك تحملون ويريكم آياته فأي آيات الله تنكرون "

يمتن تعالى على عباده ، بما جعل لهم من الأنعام ، التي بها جملة من المنافع . منها : منافع الركوب عليها ، والحمل . ومنها : منافع الأكل من لحومها ، والشرب من ألبانها . ومنها : الدفء ، واتخاذ الآلات والأمتعة ، من أصوافها ، وأوبارها وأشعارها ، إلى غير ذلك من المنافع .

" ولتبلغوا عليها حاجة في صدوركم "

من الوصول إلى الأقطار البعيدة ، وحصول السرور بها ، والفرح عند أهلها .

" وعليها وعلى الفلك تحملون "

أي : على الرواحل البرية ، والفلك البحرية ، يحملكم الله الذي سخرها ، وهيأ لها ما هيأ من الأسباب ، التي لا تتم إلا بها .

" ويريكم آياته "

الدالة على وحدانتيه ، وأسمائه ، وصفاته . وهذا من أكبر نعمه ، حيث أشهد عباده ، آياته النفسية ، وآياته الأفقية ، ونعمه الباهرة ، وعددها عليهم ، ليعرفوه ، ويشكروه ، ويذكروه .

" فأي آيات الله تنكرون "

أي : أي آية من آياته ، لا تعترفون بها ؟ فإنكم قد تقرر عندكم ، أن جميع الآيات والنعم منه تعالى . فلم يبق للإنكار محل ، ولا للإعراض عنها موضع . بل أوجبت لذوي الألباب ، بذل الجهد ، واستفراغ الوسع ، للاجتهاد في طاعته ، والتبتل في خدمته ، والانقطاع إليه .

" أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أكثر منهم وأشد قوة وآثارا في الأرض فما أغنى عنهم ما كانوا يكسبون فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزؤون فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون "

يحث تعالى ، المكذبين لرسولهم ، على السير في الأرض ، بأبدانهم ، وقلوبهم : وسؤال العالمين .

" فينظروا "

نظر فكر واستدلال ، لا نظر غفلة وإهمال .

" كيف كان عاقبة الذين من قبلهم "

من الأمم السالفة ، كعاد ، وثمود وغيرهم ، ممن

" كانوا أكثر منهم وأشد قوة وآثارا في الأرض "

من الأبنية الحصينة ، والغراس الأنيقة ، والزروع الكثيرة

" فما أغنى عنهم ما كانوا يكسبون "

حين جاءهم أمر الله . فلم تغن عنهم قوتهم ، ولا افتدوا بأموالهم ، ولا تحصنوا بحصونهم . ثم ذكر جرمهم الكبير فقال :

" فلما جاءتهم رسلهم بالبينات "

من الكتب الإلهية ، والخوارق العظيمة ، والعلم النافع المبين ، الهادي من الضلال ، والحق من الباطل

" فرحوا بما عندهم من العلم "

المناقض لدين الرسل . ومن المعلوم ، أن فرحهم به ، يدل على شدة رضاهم به ، وتمسكهم ، ومعاداة الحق ، الذي جاءت به الرسل ، وجعل باطلهم حقا ، وهذا عام لجميع العلوم ، التي نوقض بها ما جاءت به الرسل . ومن أحقها بالدخول في هذا ، علوم الفلسفة ، والمنطق اليوناني ، الذي ردت به كثير من آيات القرآن ، ونقصت قدره في القلوب ، وجعلت أدلته اليقينية القاطعة ، أدلة لفظية ، لا تفيد شيئا من اليقين ، ويقدم عليها عقول أهل السفه والباطل . وهذا من أعظم الإلحاد في آيات الله ، والمعارضة لها ، والمناقضة ، فالله المستعان .

" وحاق بهم "

أي : نزل وأحاط بهم

" ما كانوا به يستهزؤون "

من العذاب .

" فلما رأوا بأسنا "

أي : عذابنا ، أقروا حيث لا ينفعهم الإقرار

" قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين "

من الأصنام والأوثان وتبرأنا من كل ما خالف الرسل ، من علم أو عمل .

" فلم يك ينفعهم إيمانهم لما رأوا بأسنا "

أي : في تلك الحال ، وهذه

" سنة الله "

وعادته

" التي قد خلت في عباده "

أن المكذبين حين ينزل بهم بأس الله وعقابه إذا آمنوا ، كان إيمانهم غير صحيح ، ولا منجيا لهم من العذاب . وذلك لأنه إيمان ضرورة قد اضطروا إليه ، وإيمان مشاهدة . وإنما الإيمان الذي ينجي صاحبه ، هو الإيمان الاختياري ، الذي يكون إيمانا بالغيب ، وذلك قبل وجود قرائن العذاب .

" وخسر هنالك "

أي : وقت الإهلاك ، وإذاقة البأس

" الكافرون "

دينهم ودنياهم وأخراهم . ولا يكفي مجرد الخسارة ، في تلك الدار ، بل لا بد من خسران يشقي في العذاب الشديد ، والخلود فيه ، دائما أبدا .


تفسير السعدي - صفحة القرآن رقم 477

تفسير السعدي - صفحة قرآن رقم 477

سورة فصلت

" حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآنا عربيا لقوم يعلمون بشيرا ونذيرا فأعرض أكثرهم فهم لا يسمعون وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عاملون قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه واستغفروه وويل للمشركين الذين لا يؤتون الزكاة وهم بالآخرة هم كافرون إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون "

يخبر تعالى عباده أن هذا الكتاب الجليل والقرآن الجميل

" تنزيل "

صادر

" من الرحمن الرحيم "

الذي وسعت رحمته كل شيء ، الذي من أعظم رحمته وأجلها ، إنزال هذا الكتاب ، الذي حصل به ، من العلم والهدى ، والنور ، والشفاء ، والرحمة ، والخبر الكثير ، ما هو من أجل نعمه على العباد ، وهو الطريق للسعادة في الدارين . ثم أثنى على الكتاب بتمام البيان فقال :

" فصلت آياته "

أي : فصل كل شيء من أنواعه على حدته ، وهذا يستلزم البيان التام ، والتفريق بين كل شيء ، وتمييز الحقائق .

" قرآنا عربيا "

أي : باللغة الفصحى أكمل اللغات ، فصلت آياته وجعل عربيا .

" لقوم يعلمون "

أي : لأجل أن يتبين لهم معناه ، كما يتبين لفظه . ويتضح لهم الهدى من الضلال ، والغي من الرشاد . وأما الجاهلون ، الذين لا يزيدهم الهدى إلا ضلالا ، ولا البيان إلا عمى فهؤلاء لم يسق الكلام لأجلهم ،

" سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون "

" بشيرا ونذيرا "

أي : بشيرا بالثواب العاجل والآجل ، ونذيرا بالعقاب العاجل والآجل وذكر تفصيلهما ، وذكر الأسباب والأوصاف التي تحصل بها البشارة والنذارة . وهذه الأوصاف للكتاب ، مما يوجب أن يتلقى بالقبول ، والإذعان ، والإيمان به ، والعمل به . ولكن أعرض أكثر الخلق إعراض المستكبرين ،

" فهم لا يسمعون "

له سماع قبول وإجابة ، وإن كانوا قد سمعوه سماعا ، تقوم عليهم به الحجة الشرعية .

" وقالوا "

أي : هؤلاء المعرضون عنه ، مبينين عدم انتفاعهم به ، بسد الأبواب الموصلة إليه :

" قلوبنا في أكنة "

أي : أغطية مغشاة

" مما تدعونا إليه وفي آذاننا وقر "

أي : صمم فلا نسمع

" ومن بيننا وبينك حجاب "

فلا نراك . القصد من ذلك ، أنهم أظهروا الإعراض عنه ، ومن كل وجه ، وأظهروا بغضه ، والرضا بما هم عليه ، ولهذا قالوا :

" فاعمل إننا عاملون "

أي : كما رضيت بالعمل بدينك ، فإننا راضون كل الرضا بالعمل في ديننا . وهذا من أعظم الخذلان ، حيث رضوا بالضلال عن الهدى ، واستبدلوا الكفر بالإيمان ، وباعوا الآخرة بالدنيا .

" قل "

لهم ، يا أيها النبي :

" إنما أنا بشر مثلكم يوحى إلي "

أي : هذه صفتي ووظيفتي ، أني بشر مثلكم ، ليس بيدي من الأمر شيء ، ولا عندي ما تستعجلون به . وإنما فضلني الله عليكم ، وميزني ، وخصني ، بالوحي الذي أوحاه إلي وأمرني باتباعه ، ودعوتكم إليه .

" فاستقيموا إليه "

أي : اسلكوا الصراط الموصل إلى الله تعالى ، بتصديق الخبر الذي أخبر به ، واتباع الأمر ، واجتناب النهي ، هذه حقيقة الاستقامة ، ثم الدوام على ذلك . وفي قوله :

" إليه "

تنبيه على الإخلاص ، وأن العامل ينبغي له أن يجعل مقصوده وغايته ، التي يعمل لأجلها ، الوصول إلى الله ، وإلى دار كرامته ، فبذلك يكون عمله خالصا صالحا نافعا ، وبفواته ، يكون عمله باطلا . ولما كان العبد ، ولو حرص على الاستقامة ، لا بد أن يحصل منه خلل بتقصير بمأمور ، أو ارتكاب منهي ، أمرهم بدواء ذلك بالاستغفار المتضمن للتوبة فقال :

" واستغفروه "

ثم توعد من ترك الاستقامة فقال :

" وويل للمشركين الذين لا يؤتون الزكاة "

أي : الذين عبدوا من دونه ، من لا يملك نفعا ولا ضرا ، ولا موتا ، ولا حياة ، ولا نشورا . ودسوا أنفسهم ، فلم يزكوها بتوحيد ربهم والإخلاص له ، ولم يصلوا ولا زكوا ، فلا إخلاص منهم للخالق بالتوحيد والصلاة ، ولا نفع للخلق منهم بالزكاة وغيرها .

" وهم بالآخرة هم كافرون "

أي : لا يؤمنون بالبعث ، ولا بالجنة والنار . فلذلك لما زال الخوف من قلوبهم ، أقدموا على ما أقدموا عليه ، مما يضرهم في الآخرة . ولما ذكر الكافرين ، ذكر المؤمنين ، ووصفهم وجزاءهم ، فقال :

" إن الذين آمنوا "

بهذا الكتاب ، وما اشتمل عليه مما دعا إليه من الإيمان ، وصدقوا إيمانهم بالأعمال الصالحة الجامعة للإخلاص ، والمتابعة .

" لهم أجر "

أي : عظيم

" غير ممنون "

أي : غير مقطوع ولا نافد ، بل هو مستمر مدى الأوقات ، متزايد على الساعات ، مشتمل على جميع اللذات والمشتهيات .

" قل أئنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أندادا ذلك رب العالمين وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين فقضاهن سبع سماوات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظا ذلك تقدير العزيز العليم "

ينكر تعالى ويعجب ، من كفر الكافرين به ، الذين جعلوا معه أندادا يشركونهم معه ، ويبذلون لهم ما يشاءون من عباداتهم ، ويسوونهم بالرب العظيم ، الملك الكريم ، الذي خلق الأرض الكثيفة العظيمة ، في يومين ، ثم دحاها في يومين ، بأن جعل فيها رواسي من فوقها ، ترسيها عن الزوال والتزلزل وعدم الاستقرار . فكمل خلقها ، ودحاها ، وأخرج أقواتها ، وتوابع ذلك

" في أربعة أيام سواء للسائلين "

عن ذلك ، فلا ينبئك مثل خبير . فهذا هو الخبر الصادق الذي لا زيادة فيه ولا نقص .

" ثم "

بعد أن خلق الأرض

" استوى "

أي : قصد

" إلى "

خلق

" السماء وهي دخان "

قد ثار على وجه الماء .

" فقال لها "

ولما كان هذا التخصيص يوهم الاختصاص ، عطف عليه بقوله :

" وللأرض ائتيا طوعا أو كرها "

أي : انقادا لأمري ، طائعتين أو مكرهتين ، فلا بد من نفوذه .

" قالتا أتينا طائعين "

أي : ليس لنا إرادة تخالف إرادتك .


تفسير السعدي - صفحة القرآن رقم 478

تفسير السعدي - صفحة قرآن رقم 478

" فقضاهن سبع سماوات في يومين "

فتم خلق السموات والأرض في ستة أيام ، أولها يوم الأحد ، وآخرها يوم الجمعة ، مع أن قدرة الله ومشيئته ، صالحة لخلق الجميع في لحظة واحدة . ولكن مع أنه قدير ، فهو حكيم رفيق . فمن حكمته ورفقه ، أن جعل خلقها في هذه المدة المقدرة . واعلم أن ظاهر هذه الآية ، مع قوله تعالى في النازعات ، لما ذكر خلق السموات قال :

" والأرض بعد ذلك دحاها "

يظهر منها التعارض ، مع أن كتاب الله ، لا تعارض فيه ولا اختلاف . والجواب عن ذلك ، ما قاله كثير من السلف ، أن خلق الأرض وصورتها ، متقدم على خلق السموات كما هنا ، ودحى الأرض بأن

" أخرج منها ماءها ومرعاها والجبال أرساها "

متأخر عن خلق السموات كما في سورة النازعات ، ولهذا قال :

" والأرض بعد ذلك دحاها أخرج منها "

إلى آخره ولم يقل : « والأرض بعد ذلك خلقها » . وقوله :

" وأوحى في كل سماء أمرها "

أي : الأمر والتدبير اللائق بها ، الذي اقتضته حكمة أحكم الحاكمين .

" وزينا السماء الدنيا بمصابيح "

هي : النجوم ، يستنار بها ، ويهتدى ، وتكون زينة وجمالا ، للسماء ظاهرا .

" وحفظا "

لها ، باطنا ، يجعلها رجوما للشياطين ، لئلا يسترق السمع فيها ،

" ذلك "

المذكور ، من الأرض وما فيها ، والسماء وما فيها

" تقدير العزيز "

الذي عزته ، قهر بها الأشياء ودبرها ، وخلق بها المخلوقات .

" العليم "

الذي أحاط علمه بالمخلوقات ، الغائب والشاهد .

" فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود إذ جاءتهم الرسل من بين أيديهم ومن خلفهم ألا تعبدوا إلا الله قالوا لو شاء ربنا لأنزل ملائكة فإنا بما أرسلتم به كافرون "

فترك المشركين الإخلاص لهذا الرب العظيم الواحد القهار ، الذي انقادت المخلوقات لأمره ونفذ فيها قدره ، من أعجب الأشياء . واتخاذهم له أندادا يسوونهم به ، وهم ناقصون في أوصافهم ، وأفعالهم ، أعجب وأعجب . ولا دواء لهؤلاء ، إن استمر إعراضهم ، إلا العقوبات الدنيوية والأخروية . فلهذا خوفهم بقوله :

" فإن أعرضوا "

إلى قوله :

" كافرون "

. أي : فإن أعرض هؤلاء المكذبون ، بعدما بين لهم من أوصاف القرآن الحميدة ، ومن صفات الإله العظيم

" فقل أنذرتكم صاعقة "

أي : عذابا يستأصلكم ويجتاحكم .

" مثل صاعقة عاد وثمود "

القبيلتين المعروفتين ، حيث اجتاحهم العذاب ، وحل عليهم وبيل العقاب ، وذلك بظلمهم وكفرهم .

" إذ جاءتهم الرسل من بين أيديهم ومن خلفهم "

أي : يتبع بعضهم بعضا متوالين ، ودعوتهم جميعا واحدة .

" أن لا تعبدوا إلا الله "

أي : يأمرونهم بالإخلاص لله ، وينهونهم عن الشرك . فردوا رسالتهم وكذبوهم و

" قالوا لو شاء ربنا لأنزل ملائكة "

أي : وأما أنتم فبشر مثلنا

" فإنا بما أرسلتم به كافرون "

وهذه الشبهة لم تزل متوارثة بين المكذبين ، ومن الأمم ، وهي من أوهى الشبه . فإنه ليس من شرط الإرسال ، أن يكون المرسل ملكا . وإنما شرط الرسالة ، أن يأتي الرسول بما يدل على صدقه . فليقدحوا إن استطاعوا بصدقهم ، بقادح عقلي أو شرعي ، ولن يستطيعوا إلى ذلك سبيلا .

" فأما عاد فاستكبروا في الأرض بغير الحق وقالوا من أشد منا قوة أولم يروا أن الله الذي خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون فأرسلنا عليهم ريحا صرصرا في أيام نحسات لنذيقهم عذاب الخزي في الحياة الدنيا ولعذاب الآخرة أخزى وهم لا ينصرون "

هذا تفصيل لقصة هاتين الأمتين ، عاد ، وثمود .

" فأما عاد "

فكانوا ـ مع كفرهم بالله ، وجحودهم بآيات الله ، وكفرهم برسله ـ مستكبرين في الأرض ، قاهرين لمن حولهم من العباد ، ظالمين لهم ، قد أعجبتهم قوتهم .

" وقالوا من أشد منا قوة "

قال تعالى ردا عليهم ، بما يعرفه كل أحد :

" أولم يروا أن الله الذي خلقهم هو أشد منهم قوة "

فلولا خلقه إياهم ، لم يوجدوا . فلو نظروا إلى هذه الحال نظرا صحيحا ، لم يغتروا بقوتهم . فعاقبهم الله عقوبة ، تناسب قوتهم ، التي اغتروا بها .

" فأرسلنا عليهم ريحا صرصرا "

أي : ريحا عظيمة ، من قوتها وشدتها ، لها صوت مزعج ، كالرعد القاصف . فسخرها الله عليهم

" في أيام نحسات "

" سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية "

. فدمرتهم وأهلكتهم ، فأصبحوا لا يرى إلا مساكنهم . وقال هنا :

" لنذيقهم عذاب الخزي في الحياة الدنيا "

الذي اختزوا به وافتضحوا بين الخليقة .

" ولعذاب الآخرة أخزى وهم لا ينصرون "

أي : لا يمنعون من عذاب الله ، ولا ينفعون أنفسهم .

" وأما ثمود فهديناهم فاستحبوا العمى على الهدى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون ونجينا الذين آمنوا وكانوا يتقون "

" وأما ثمود "

وهم القبيلة المعروفة الذين سكنوا الحجر وحواليه ، الذين أرسل الله إليهم صالحا عليه السلام ، يدعوهم إلى توحيد ربهم ، وينهاهم عن الشرك . وآتاهم الله الناقة ، آية عظيمة ، لها شرب ولهم شرب يوم معلوم ، يشربون لبنها يوما ، ويشربون من الماء يوما ، وليسوا ينفقون عليها ، بل تأكل من أرض الله . ولهذا قال هنا :

" وأما ثمود فهديناهم "

أي : هداية بيان . وإنما نص عليهم ، وإن كان جميع الأمم المهلكة ، قد قامت عليهم الحجة ، وحصل لهم البيان ، لأن آية ثمود آية باهرة ، قد رآها صغيرهم وكبيرهم ، وذكرهم وأنثاهم ، وكانت آية مبصرة ، فلهذا خصهم بزيادة البيان والهدى . ولكنهم ـ من ظلمهم وشرهم ـ استحبوا العمى ـ الذي هو الكفر والضلال ـ على الهدى ، الذي هو : العلم والإيمان .

" فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون "

لا ظلما من الله لهم .

" ونجينا الذين آمنوا وكانوا يتقون "

أي : نجى الله صالحا عليه السلام ، ومن اتبعه من المؤمنين المتقين للشرك ، والمعاصي .


تفسير السعدي - صفحة القرآن رقم 479

تفسير السعدي - صفحة قرآن رقم 479

" ويوم يحشر أعداء الله إلى النار فهم يوزعون حتى إذا ما جاؤوها شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء وهو خلقكم أول مرة وإليه ترجعون وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين فإن يصبروا فالنار مثوى لهم وإن يستعتبوا فما هم من المعتبين "

يخبر تعالى عن أعدائه ، الذين بارزوه بالكفر بآياته ، وتكذيب رسله ، ومعاداتهم ، ومحاربتهم ، وحالهم الشنيعة حين يحشرون ، أي : يجمعون .

" إلى النار فهم يوزعون "

أي : أولهم على آخرهم ، ويتبع آخرهم أولهم ، ويساقون إليها سوقا عنيفا ، لا يستطيعون امتناعا ، ولا ينصرون أنفسهم ، ولا هم ينصرون .

" حتى إذا ما جاؤوها "

أي : حتى إذا وردوا على النار ، وأرادوا الإنكار ، أو أنكروا ما عملوه من المعاصي .

" شهد عليهم سمعهم وأبصارهم وجلودهم "

عموم بعد خصوص .

" بما كانوا يعملون "

أي : يشهد عليهم كل عضو من أعضائهم . فكل عضو يقول : أنا فعلت كذا وكذا ، يوم كذا وكذا . وخص هذه الأعضاء الثلاثة ، لأن أكثر الذنوب إنما تقع بها ، أو بسببها . فإذا شهدت عليهم ، عاتبوها

" وقالوا لجلودهم "

هذا دليل على أن الشهادة تقع من كل عضو كما ذكرنا :

" قالوا أنطقنا الله الذي أنطق كل شيء "

. فليس في إمكاننا ، الامتناع عن الشهادة ، حين أنطقنا الذي لا يستعصي شيء عن مشيئته .

" وهو خلقكم أول مرة "

فكما خلقكم بذواتكم ، وأجسامكم ، خلق أيضا صفاتكم ، ومن ذلك الإنطاق .

" وإليه ترجعون "

في الآخرة ، فيجزيكم بما عملتم . ويحتمل أن المراد بذلك ، الاستدلال على البعث بالخلق الأول ، كما هو طريقة القرآن .

" وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم "

أي : وما كنتم تختفون عن شهادة أعضائكم عليكم ، ولا تحاذرون من ذلك .

" ولكن ظننتم "

بإقدامكم على المعاصي

" أن الله لا يعلم كثيرا مما تعملون "

فلذلك صدر منكم ما صدر . وهذا الظن ، صار سبب هلاكهم وشقائهم ولهذا قال :

" وذلكم ظنكم الذي ظننتم بربكم "

الظن السيىء ، حيث ظننتم به ، ما لا يليق بجلاله .

" أرداكم "

أي : أهلككم

" فأصبحتم من الخاسرين "

لأنفسهم ، وأهليهم ، وأديانهم بسبب الأعمال التي أوجبها لكم ظنكم القبيح بربكم . فحقت عليكم كلمة العقاب والشقاء ، ووجب عليكم الخلوف الدائم في العذاب ، الذي لا يفتر عنهم ساعة .

" فإن يصبروا فالنار مثوى لهم "

فلا جلد عليها ، ولا صبر . وكل حالة قدر إمكان الصبر عليها ، فالنار لا يمكن الصبر عليها . وكيف الصبر على نار ، قد اشتد حرها ، وزادت على نار الدنيا ، بسبعين ضعفا ، وعظم غليان حميمها ، وزاد نتن صديدها ، وتضاعف برد زمهريرها وعظمت سلاسلها وأغلالها ، وكبرت مقامعها ، وغلظ خزانها ، وزال ما في قلوبهم من رحمتهم . وختام ذلك سخط الجبار ، وقوله لهم حين يدعونه ويستغيثون :

" اخسؤوا فيها ولا تكلمون "

" وإن يستعتبوا "

أي : يطلبوا أن يزال عنهم العتب ، فيرجعوا إلى الدنيا ، ليستأنفوا العمل .

" فما هم من المعتبين "

لأنه ذهب وقته ، وعمروا ، ما يعمر فيه من تذكر وجاءهم النذير . وانقطعت حجتهم ، مع أن استعتابهم ، كذب منهم

" ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون "

" وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم وحق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين "

" وقيضنا لهم "

أي : لهؤلاء الظالمين الجاحدين للحق

" قرناء "

من الشياطين كما قال تعالى :

" ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزا "

أي : تزعجهم إلى المعاصي ، وتحثهم عليها .

" فزينوا لهم ما بين أيديهم وما خلفهم "

فالدنيا زخرفوها بأعينهم ، ودعوهم إلى لذاتها وشهواتها المحرمة ، حتى افتتنوا ، فأقدموا على معاصي الله ، وسلكوا ما شاءوا من محاربة الله ورسوله والآخرة بعدوها عليهم وأنسوهم ذكرها . وربما أوقعوا عليهم الشبه ، بعدم وقوعها ، فترحل خوفها في قلوبهم فقادوهم إلى الكفر ، والبدع ، والمعاصي . وهذا التسليط والتقييض من الله للمكذبين الشياطين ، بسبب إعراضهم عن ذكر الله وآياته ، وجحودهم الحق كما قال تعالى :

" ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون "

" وحق عليهم القول "

أي : وجب عليهم ، ونزل القضاء والقدر ، بعذابهم .

" في "

جملة

" أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين "

لأديانهم وآخرتهم ، ومن خسر ، فلا بد أن يذل ، ويشقى ، ويعذب .

" وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذي كانوا يعملون ذلك جزاء أعداء الله النار لهم فيها دار الخلد جزاء بما كانوا بآياتنا يجحدون وقال الذين كفروا ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين "

يخبر تعالى عن إعراض الكفار عن القرآن ، وتواصيهم بذلك فقال :

" وقال الذين كفروا لا تسمعوا لهذا القرآن "

أي : أعرضوا عنه بأسماعكم ، وإياكم أن تلتفتوا ، أو تصغوا إليه وإلى من جاء به . فإن اتفق أنكم سمعتموه ، أو سمعتم الدعوة إلى أحكامه ، عارضوه .

" والغوا فيه "

أي : تكلموا بالكلام الذي لا فائدة فيه ، بل فيه المضرة ، ولا تمكنوا ـ مع قدرتكم ـ أحدا يملك عليكم الكلام به ، وتلاوة ألفاظه ومعانيه . هذا لسان حالهم ، ولسان مقالهم ، في الإعراض عن هذا القرآن .

" لعلكم "

إن فعلتم ذلك

" تغلبون "

وهذه شهادة من الأعداء ، وأوضح الحق ما شهدت به الأعداء ، فإنهم لم يحكموا بغلبتهم لمن جاء بالحق إلا في حال الإعراض عنه والتواصي بذلك . ومفهوم كلامهم ، أنهم إن لم يلغوا فيه ، بل استمعوا إليه ، وألقوا أذهانهم ، أنهم لا يغلبون ، فإن الحق ، غالب غير مغلوب ، يعرف هذا أصحاب الحق وأعداؤه . ولما كان هذا ظلما منهم وعنادا ، لم يبق فيهم مطمع للهداية ، فلم يبق إلا عذابهم ونكالهم ، ولهذا ، قال :

" فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذي كانوا يعملون "

. وهو الكفر والمعاصي ، فإنها أسوأ ما كانوا يعملون ، لكونهم يعملون المعاصي وغيرها . فالجزاء بالعقوبة ، إنما هو على عمل الشرك ،

" ولا يظلم ربك أحدا "

" ذلك جزاء أعداء الله "

الذين حاربوه ، وحاربوا أولياءه ، جزاؤهم

" النار "

بالكفر والتكذيب ، والمجادلة والمجالدة .

" لهم فيها دار الخلد "

أي : الخلود الدائم ، الذي لا يفتر عنهم العذاب ساعة ، ولا هم ينصرون . وذلك

" جزاء بما كانوا بآياتنا يجحدون "

فإنها آيات واضحة ، وأدلة قاطعة مفيدة لليقين ، فأعظم الظلم وأكبر العناد جحدها ، والكفر بها .

" وقال الذين كفروا "

أي : الأتباع منهم ، بدليل ما بعده ، على وجه الحنق ، على من أضلهم .

" ربنا أرنا الذين أضلانا من الجن والإنس "

أي : الصنفين اللذين قادانا إلى الضلال والعذاب ، من شياطين الجن ، وشياطين الإنس الدعاة إلى جهنم .

" نجعلهما تحت أقدامنا ليكونا من الأسفلين "

أي : الأذلين المهانين كما أضلونا ، وفتنونا ، وصاروا سببا لنزولنا . ففي هذا ، بيان حنق بعضهم على بعض ، وتبري بعضهم من بعض .


تفسير السعدي - صفحة القرآن رقم 480

تفسير السعدي - صفحة قرآن رقم 480

" إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون نحن أولياؤكم في الحياة الدنيا وفي الآخرة ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون نزلا من غفور رحيم "

يخبر تعالى عن أوليائه ، وفي ضمن ذلك ، تنشيطهم ، والحث على الاقتداء بهم فقال :

" إن الذين قالوا ربنا الله ثم استقاموا "

أي : اعترفوا ، ونطقوا ، ورضوا بربوبية الله تعالى ، واستسلموا لأمره ، ثم استقاموا على الصراط المستقيم ، علما وعملا ، فلهم البشرى في الحياة الدنيا وفي الآخرة .

" تتنزل عليهم الملائكة "

الكرام ، أي : يتكرر نزولهم عليهم ، مبشرين لهم عند الاحتضار .

" ألا تخافوا "

على ما يستقبل من أمركم ،

" ولا تحزنوا "

على ما مضى . فنفوا عنهم المكروه الماضي والمستقبل .

" وأبشروا بالجنة التي كنتم توعدون "

فإنها قد وجبت لكم وثبتت ، وكان وعد الله مفعولا . ويقولون لهم أيضا ـ مثبتين لهم ، ومبشرين ـ :

" نحن أولياؤكم في الحياة الدنيا وفي الآخرة "

يحثونهم في الدنيا على الخير ، ويزينونه لهم ، ويرهبونهم عن الشر ، ويقبحونه في قلوبهم ، ويدعون الله لهم ، ويثبتونهم عند المصائب والمخاوف ، وخصوصا عن الموت وشدته ، والقبر وظلمته ، وفي القيامة وأهوالها على الصراط ، وفي الجنة ، يهنئونهم بكرامة ربهم ، ويدخلون عليهم من كل باب

" سلام عليكم بما صبرتم فنعم عقبى الدار "

. ويقولن لهم أيضا :

" ولكم فيها "

أي : في الجنة

" ما تشتهي أنفسكم "

قد أعد وهيىء .

" ولكم فيها ما تدعون "

أي : تطلبون من كل ما تتعلق به إرادتكم وتطلبونه من أنواع اللذات والمشتهيات ، مما لا عين رأيت ، ولا أذن سمعت ، ولا خطر على قلب بشر .

" نزلا من غفور رحيم "

أي : هذا الثواب الجزيل ، والنعيم المقيم ، نزل وضيافة

" من غفور "

غفر لكم السيئات .

" رحيم "

حيث وفقكم لفعل الحسنات ، ثم قبلها منكم . فبمغفرته ، أزال عنكم المحذور ، وبرحمته ، أنالكم المطلوب .

" ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين "

هذا استفهام بمعنى النفي المتقرر أي : لا أحد أحسن قولا . أي : كلاما وطريقة ، وحالة

" ممن دعا إلى الله "

بتعليم الجاهلين ، ووعظ الغافلين والمعرضين ، ومجادلة المبطلين ، بالأمر بعبادة الله ، بجميع أنواعها ، والحث عليها ، وتحسينها مهما أمكن ، والزجر عما نهى الله عنه ، وتقبيحه بكل طريق يوجب تركه . خصوصا من هذه الدعوة إلى أصل دين الإسلام وتحسينه ، ومجادلة أعدائه بالتي هي أحسن ، والنهي عما يضاده من الكفر والشرك ، والأمر بالمعروف ، والنهي عن المنكر . ومن الدعوة إلى الله ، تحبيبه إلى عباده ، بذكر تفاصيل نعمه ، وسعة جوده ، وكمال رحمته ، وذكر أوصاف كماله ، ونعوت جلاله . ومن الدعوة إلى الله ، التغريب في اقتباس العلم والهدى من كتاب الله ، وسنه رسوله ، والحث على ذلك ، الحث على مكارم الأخلاق ، والإحسان إلى عموم الخلق ، ومقابلة المسيء بالإحسان ، والأمر بصلة الأرحام ، وبر الوالدين . ومن ذلك ، الوعظ لعموم الناس ، في أوقات المواسم ، والعوارض ، والمصائب ، بما يناسب ذلك الحال ، إلى غير ذلك ، مما لا تنحصر أفراده ، بما تشمله الدعوة إلى الخير كله ، والترهيب من جميع الشر . ثم قال تعالى :

" وعمل صالحا "

أي : مع دعوته الخلق إلى الله ، بادر هو بنفسه ، إلى امتثال أمر الله ، بالعمل الصالح ، الذي يرضي ربه .

" وقال إنني من المسلمين "

أي : المنقادين لأمره ، السالكين في طريقه . وهذه المرتبة ، تمامها للصديقين ، الذين عملوا على تكميل أنفسهم ، وتكميل غيرهم ، وحصلت لهم الوراثة التامة من الرسل . كما أن من شر الناس قولا ، من كان من دعاة الضلال السالكين لسبله . وبين هاتين المرتبتين المتباينتين ، اللتين ارتفعت إحداهما إلى أعلى عليين ، ونزلت الأخرى ، إلى أسفل سافلين ، مراتب ، لا يعلمها إلا الله ، وكلها معمورة بالخلق

" ولكل درجات مما عملوا وما ربك بغافل عما يعملون "

" ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم "

يقول تعالى :

" ولا تستوي الحسنة ولا السيئة "

أي : لا يستوي فعل الحسنات والطاعات ، لأجل رضا الله تعالى ، وفعل السيئات والمعاصي ، التي تسخطه ولا ترضيه . ولا يستوي الإحسان إلى الخلق ، ولا الإساءة إليهم ، لا في ذاتها ، ولا في وصفها ، ولا في جزائها

" هل جزاء الإحسان إلا الإحسان "

. ثم أمر بإحسان خاص ، له موقع كبير ، وهو : الإحسان إلى من أساء إليك فقال

" ادفع بالتي هي أحسن "

أي : فإذا أساء إليك مسيء من الخلق ، خصوصا من له حق كبير عليك ، كالأقارب ، والأصحاب ، ونحوهم ، إساءة بالقول أو بالفعل ، فقابله بالإحسان إليه . فإن قطعك فصله ، وإن ظلمك فاعف عنه ، وإن تكلم فيك ، غائبا أو حاضرا ، فلا تقابله ، بل اعف عنه ، وعامله بالقول اللين . وإن هجرك ، وترك خطابك ، فطيب له الكلام ، وابذل له السلام . فإذا قابلت الإساءة بالإحسان ، حصل فائدة عظيمة .

" فإذا الذي بينك وبينه عداوة كأنه ولي حميم "

أي : كأنه قريب شفيق .

" وما يلقاها "

أي : وما يوفق لهذه الخصلة الحميدة

" إلا الذين صبروا "

نفوسهم على ما تكره ، وأجبروها على ما يحبه الله . فإن النفوس مجبولة على مقابلة المسيء بإساءته وعدم العفو عنه ، فكيف بالإحسان ؟ فإذا صبر الإنسان نفسه ، وامتثل أمر ربه ، وعرف جزيل الثواب وعلم أن مقابلته للمسيء بجنس عمله ، لا تفيده شيئا ، ولا تزيد العداوة إلا شدة ، وأن إحسانه إليه ليس بواضع قدره ، بل من تواضع لله رفعه ، هان عليه الأمر ، وفعل ذلك متلذذا مستحليا له .

" وما يلقاها إلا ذو حظ عظيم "

لكونها من خصال خواص الخلق ، التي ينال بها العبد ، الرفعة في الدنيا والآخرة ، التي هي من أكبر خصال مكارم الأخلاق .

" وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون فإن استكبروا فالذين عند ربك يسبحون له بالليل والنهار وهم لا يسأمون ومن آياته أنك ترى الأرض خاشعة فإذا أنزلنا عليها الماء اهتزت وربت إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير "

لما ذكر تعالى ما يقابل به العدو من الإنس ، وهو مقابلة إساءته بالإحسان ، ذكر ما يدفع به العدو الجني ، وهو الاستعاذة بالله ، والاحتماء من شره فقال :

" وإما ينزغنك من الشيطان نزغ "

أي : أي وقت من الأوقات ، أحسست بشيء من نزغات الشيطان ، أي : من وساوسه ، وتزيينه للشر ، وتكسيله عن الخير ، وإصابة ببعض الذنوب ، وإطاعة له ببعض ما يأمر به

" فاستعذ بالله "

أي : أسأله ، مفتقرا إليه ، أن يعيذك ويعصك منه .

" إنه هو السميع العليم "

فإنه يسمع قولك وتضرعك ، ويعلم حالك واضطرارك إلى عصمته وحمايته . ثم ذكر تعالى أن

" من آياته "

الدالة على كمال قدرته ، ونفوذ مشيئته ، وسعة سلطانه ، ورحمته بعباده ، وأنه الله وحده لا شريك له

" الليل والنهار "

: هذا بمنفعة ضيائه ، وتصرف العباد فيه ، وهذا بمنفعة ظلمته ، وسكون الخلق فيه .

" والشمس والقمر "

اللذان لا تستقيم معايش العباد ، ولا أبدانهم ، ولا أبدان حيواناتهم ، إلا بهما ، وبهما من المصالح ، ما لا يحصى عدده .

" لا تسجدوا للشمس ولا للقمر "

فإنهما مدبران مسخران مخلوقان .

" واسجدوا لله الذي خلقهن "

، أي : اعبدوه وحده؛ لأنه الخالق العظيم ، ودعوا عبادة ما سواه ، من المخلوقات ، وإن كبر جرمها وكثرت مصالحها ، فإن ذلك ليس منها ، وإنما هو من خالقها ، تبارك وتعالى :

" إن كنتم إياه تعبدون "

فخصوه بالعبادة وإخلاص الدين له .

" فإن استكبروا "

عن عبادة الله تعالى ، ولم ينقادوا لها ، فإنهم لن يضروا الله شيئا ، والله غني عنهم ، وله عباد مكرمون ، لا يعصون الله ما أمرهم ، ويفعلون ما يؤمرون . ولهذا قال :

" فالذين عند ربك "

يعني : الملائكة المقربين

" يسبحون له بالليل والنهار وهم لا يسأمون "

أي : لا يملون من عبادته ، لقوتهم ، وشدة الداعي القوي منهم إلى ذلك .

" ومن آياته "

الدالة على كمال قدرته ، وانفراده بالملك والتدبير والوحدانية .

" أنك ترى الأرض خاشعة "

لا نبات فيها

" فإذا أنزلنا عليها الماء "

أي : المطر

" اهتزت "

أي : تحركت بالنبات

" وربت "

ثم : أنبتت من كل زوج بهيج ، فحيي بها العباد والبلاد .

" إن الذي أحياها "

بعد موتها وهمودها ،

" لمحيي الموتى "

من قبورهم إلى يوم بعثهم ، فنشورهم

" إنه على كل شيء قدير "

فكما لم تعجز قدرته عن إحياء الأرض بعد موتها ، لا تعجز عن إحياء الموتى .


تفسير السعدي - صفحة القرآن رقم 481

تفسير السعدي - صفحة قرآن رقم 481

" إن الذين يلحدون في آياتنا لا يخفون علينا أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير إن الذين كفروا بالذكر لما جاءهم وإنه لكتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد "

الإلحاد في آيات الله : الميل بها عن الصواب ، بأي وجه كان : إما بإنكارها وجحودها ، وتكذيب من جاء بها . وإما بتحريفها عن معناها الحقيقي ، وإثبات معان لها ، ما أرادها الله منها . فتوعد تعالى من ألحد فيها ، بأنه لا يخفى عليه ، بل هو مطلع على ظاهره وباطنه ، وسيجازيه على إلحاده بما كان يعمل ، ولهذا قال :

" أفمن يلقى في النار "

مثل الملحد بآيات الله

" خير أم من يأتي آمنا يوم القيامة "

من عذاب الله مستحقا لثوابه ؟ من المعلوم أن هذا خير . لما تبين الحق من الباطل ، والطريق المنجي من عذابه من الطريق المهلك قال :

" اعملوا ما شئتم "

إن شئتم فاسلكوا طريق الرشد ، الموصلة إلى رضا ربكم وجنته . وإن شئتم فاسلكوا طريق الغي ، المسخطة لربكم ، الموصلة إلى دار الشقاء .

" إنه بما تعملون بصير "

يجازيكم بحسب أحوالكم وأعمالكم ، كقوله تعالى :

" وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر "

. ثم قال تعالى :

" إن الذين كفروا بالذكر "

أي : يجحدون القرآن الكريم المذكور للعباد جميع مصالحهم الدينية والدنيوية والأخروية ، المعلي لقدر من اتبعه .

" لما جاءهم "

نعمة من ربهم على يد أفضل لخلق وأكملهم . ( و ) الحال

" وإنه لكتاب "

جامع لأوصاف الكمال

" عزيز "

أي : منيع من كل من أراده بتحريف أو سوء . ولهذا قال :

" لا يأتيه الباطل من بين يديه ولا من خلفه "

أي : لا يقربه شيطان من شياطين الإنس والجن ، لا بسرقة ولا بإدخال ما ليس منه به ، ولا بزيادة ولا نقص . فهو محفوظ في تنزيله ، محفوظة ألفاظه ومعانيه ، قد تكفل من أنزله بحفظه كما قال تعالى :

" إنا نحن نزلنا الذكر وإنا له لحافظون "

" تنزيل من حكيم "

في خلقه وأمره ، يضع كل شيء موضعه ، وينزله منازله .

" حميد "

على ما له من صفات الكمال ، ونعوت الجلال ، وعلى ما له من العدل والإفضال ، فلهذا كان كتابه مشتملا على تمام الحكمة ، وعلى تحصيل المصالح والمنافع ، ودفع المفاسد والمضار ، التي يحمد عليها .

" ما يقال لك إلا ما قد قيل للرسل من قبلك إن ربك لذو مغفرة وذو عقاب أليم "

أي :

" ما يقال لك "

أيها الرسول من الأقوال الصادرة ، ممن كذبك وعاندك .

" إلا ما قد قيل للرسل من قبلك "

أي : من جنسها . بل ربما إنهم تكلموا بكلام واحد ، كتعجب جميع الأمم المكذبة للرسل ، من دعوتهم إلى الإخلاص لله ، وعبادته وحده لا شريك له ، وردهم هذا ، بكل طريق يقدرون عليه ، وقولهم :

" ما أنتم إلا بشر مثلنا "

. واقتراحهم على رسلهم الآيات ، التي لا يلزمهم الإتيان بها ، ونحو ذلك من أقوال أهل التكذيب ، لما تشابهت قلوبهم في الكفر ، تشابهت أقوالهم . وصبر الرسل عليهم السلام على أذاهم ، وتكذيبهم ، فاصبر كما صبر من قبلك . ثم دعاهم إلى التوبة والإتيان بأسباب المغفرة ، وحذرهم من الاستمرار على الغي فقال :

" إن ربك لذو مغفرة "

أي : عظيمة ، يمحو بها كل ذنب لمن أقلع وتاب

" وذو عقاب أليم "

لمن : أصر واستكبر .

" ولو جعلناه قرآنا أعجميا لقالوا لولا فصلت آياته أأعجمي وعربي قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى أولئك ينادون من مكان بعيد "

يخبر تعالى عن فضله وكرمه ، حيث أنزل كتابا عربيا ، على الرسول العربي ، بلسان قومه ، ليبين لهم . وهذا مما يوجب لهم زيادة الاعتناء به ، والتلقي له والتسليم . وأنه لو جعله قرآنا أعجميا ، بلغة غير العرب ، لاعترض ، المكذبون وقالوا :

" لولا فصلت آياته "

أي : هلا بينت آياته ، ووضحت وفسرت .

" أأعجمي وعربي "

أي : كيف يكون محمد عربيا ، والكتاب أعجمي ؟ هذا لا يكون . فنفى الله تعالى كل أمر ، يكون فيه شهبة لأهل الباطل ، عن كتابه ، ووصفه بكل وصف يوجب لهم الانقياد . ولكن المؤمنون الموفقون انتفعوا به ، وارتفعوا ، وغيرهم بالعكس من أحوالهم . ولهذا قال :

" قل هو للذين آمنوا هدى وشفاء "

أي : يهديهم لطريق الرشد ، والصراط المستقيم ويعلمهم من العلوم النافعة ، ما به تحصل الهداية التامة . وشفاء لهم من الأسقام البدنية ، والأسقام القلبية ، لأنه يزجر عن مساوىء الأخلاق ، وأقبح الأعمال ، ويحث على التوبة النصوح ، التي تغسل الذنوب ، وتشفي القلب .

" والذين لا يؤمنون "

بالقرآن

" في آذانهم وقر "

أي : صمم عن استماعه وإعراض ،

" وهو عليهم عمى "

أي : لا يبصرون به رشدا ، ولا يهتدون به ، ولا يزيدهم إلا ضلالا . فإنهم إذا ردوا الحق ، ازدادوا عمى إلى عماهم ، وغيا إلى غيهم .

" أولئك ينادون من مكان بعيد "

أي : ينادون إلى الإيمان ، ويدعون إليه ، فلا يستجيبون . بمنزلة الذي ينادي وهو في مكان بعيد ، لا يسمع داعيا ولا يجيب مناديا . والمقصود : أن الذين لا يؤمنون بالقرآن ، لا ينتفعون بهداه ، ولا يبصرون بنوره ، ولا يستفيدون منه خيرا؛ لأنهم سدوا على أنفسهم أبواب الهدى ، بإعراضهم وكفرهم .

" ولقد آتينا موسى الكتاب فاختلف فيه ولولا كلمة سبقت من ربك لقضي بينهم وإنهم لفي شك منه مريب من عمل صالحا فلنفسه ومن أساء فعليها وما ربك بظلام للعبيد "

يقول تعالى :

" ولقد آتينا موسى الكتاب "

كما آتيناك الكتاب ، فصنع به الناس ما صنعوا معك ، اختلفوا فيه : فمنهم من آمن به واهتدى وانتفع ، ومنهم من كذبه ولم ينتفع به . وإن الله تعالى ، لولا حلمه وكلمته السابقة ، بتأخير العذاب إلى أجل مسمى لا يتقدم عليه ولا يتأخر

" لقضي بينهم "

بمجرد ما يتميز المؤمنون من الكافرين ، بإهلاك الكافرين في الحال؛ لأن سبب الهلاك ، قد وجب وحق .

" وإنهم لفي شك منه مريب "

أي : قد بلغ بهم إلى الريب الذي يقلقهم ، فلذلك كذبوه وجحدوه .

" من عمل صالحا "

وهو العمل الذي أمر الله به ورسوله

" فلنفسه "

نفعه وثوابه في الدنيا والآخرة

" ومن أساء فعليها "

ضرره وعقابه ، في الدنيا والآخرة . وفي هذا ، حث على فعل الخير ، وترك الشر ، وانتفاع العاملين ، بأعمالهم الحسنة ، وضررهم بأعمالهم السيئة ، وأنه لا تزر وازرة وزر أخرى .

" وما ربك بظلام للعبيد "

فيحمل أحدا فوق سيئاته .


تفسير السعدي - صفحة القرآن رقم 482

تفسير السعدي - صفحة قرآن رقم 482

" إليه يرد علم الساعة وما تخرج من ثمرات من أكمامها وما تحمل من أنثى ولا تضع إلا بعلمه ويوم يناديهم أين شركائي قالوا آذناك ما منا من شهيد وضل عنهم ما كانوا يدعون من قبل وظنوا ما لهم من محيص "

هذا إخبار عن سعة علمه تعالى واختصاصه بالعلم الذي لا يطلع عليه سواه فقال :

" إليه يرد علم الساعة "

أي : جميع الخلق يرد علمهم إلى الله تعالى ، ويقرون بالعجز عنه ، الرسل ، والملائكة ، وغيرهم .

" وما تخرج من ثمرات من أكمامها "

أي : وعائها الذي تخرج منه . وهذا شامل لثمرات جميع الأشجار التي في البلدان والبراري ، فلا تخرج ثمرة شجرة من الأشجار ، إلا وهو يعلمها تفصيليا .

" وما تحمل من أنثى "

من بني آدم وغيرهم ، من أنواع الحيوانات ، إلا بعلمه

" ولا تضع إلا بعلمه "

. فكيف سوى المشركون به تعالى ، من لا علم عنده ، ولا سمع ولا بصر ؟

" ويوم يناديهم "

أي : المشركين به يوم القيامة توبيخا وإظهارا لكذبهم فيقول لهم :

" أين شركائي "

الذي زعمتم أنهم شركائي ، فعبدتموهم ، وجادلتم على ذلك ، وعاديتهم الرسل لأجلهم ؟

" قالوا "

مقرين ببطلان إلهيتهم وشركتهم من الله :

" آذناك ما منا من شهيد "

أي : أعلمناك يا ربنا ، وأشهد علينا أنه ما منا أحد يشهد بصحة إلهيتهم وشركتهم ، فكلنا الآن رجعنا إلى بطلان عبادتها ، وتبرأنا منها ، ولهذا قال :

" وضل عنهم ما كانوا يدعون "

من دون الله ، أي : ذهبت عقائدهم وأعمالهم ، التي أفنوا فيها أعمارهم على عبادة غير الله ، وظنوا أنها تفيدهم ، وتدفع عنهم العذاب ، وتشفع لهم عند الله . فخاب سعيهم ، وانتقض ظنهم ، ولم تغن عنهم شركاؤهم شيئا

" وظنوا "

أي : أيقنوا في تلك الحال

" ما لهم من محيص "

أي : منقذ ينقذهم ، ولا مغيث ، ولا ملجأ . فهذه عاقبة من أشرك بالله غيره ، بينها الله لعباده ، ليحذروا الشرك به .

" لا يسأم الإنسان من دعاء الخير وإن مسه الشر فيؤوس قنوط ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي وما أظن الساعة قائمة ولئن رجعت إلى ربي إن لي عنده للحسنى فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر فذو دعاء عريض "

هذا إخبار عن طبيعة الإنسان من حيث هو ، وعدم صبره وجلده ، لا على الخير ، ولا على الشر ، إلا من نقله الله من هذه الحال ، إلى حال الكمال ، فقال :

" لا يسأم الإنسان من دعاء الخير "

أي : لا يمل دائما ، من دعاء الله ، بالفوز ، والمال ، والولد ، وغير ذلك ، من مطالب الدنيا . ولا يزال يعمل على ذلك ، ولا يقتنع بقليل ولا بكثير منها . فلو حصل له من الدنيا ما حصل ، لم يزل طالبا للزيادة .

" وإن مسه الشر "

أي : المكروه ، كالمرض ، والفقر ، وأنواع البلايا

" فيؤوس قنوط "

أي : ييأس من رحمة الله تعالى ، ويظن أن هذا البلاء ، هو القاضي عليه بالهلاك ، ويتشوش من إتيان الأسباب ، على غير ما يحب ويطلب . إلا الذين آمنوا وعملوا الصالحات ، فإنهم إذا أصابهم الخير والنعمة والمحاب ، شكروا الله تعالى ، وخافوا أن تكون نعم الله عليهم ، استدراجا وإمهالا . وإن أصابتهم مصيبة ، في أنفسهم ، وأموالهم ، وأولادهم ، صبروا ، ورجوا فضل ربهم ، فلم ييأسوا . ثم قال تعالى :

" ولئن أذقناه "

أي : الإنسان الذي يسأم من دعاء الخير ، وإن مسه الشر فيؤوس

" رحمة منا "

أي : بعد ذلك الشر الذي أصابه ، بأن عافاه الله من مرضه ، أو أغناه من فقره ، فإنه لا يشكر الله تعالى ، بل يبغي ، ويطغى ، ويقول :

" هذا لي "

أي : أتاني ، لأني له أهل ، وأنا مستحق له

" وما أظن الساعة قائمة "

، وهذا إنكار منه للبعث ، وكفر للنعمة والرحمة ، التي أذاقها الله له .

" ولئن رجعت إلى ربي إن لي عنده للحسنى "

أي : على تقدير إتيان الساعة ، وأني سأرجع إلى ربي ، إن لي عنده للحسنى . فكما حصلت لي النعمة في الدنيا ، فإنها ستحصل لي في الآخرة . وهذا من أعظم الجرأة والقول على الله بلا علم ، فلهذا توعده بقوله :

" فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ "

أي : شديد جدا .

" وإذا أنعمنا على الإنسان "

بصحة ، أو رزق ، أو غيرهما

" أعرض "

عن ربه وعن شكره

" ونأى "

ترفع

" بجانبه "

عجبا وتكبرا .

" وإذا مسه الشر "

أي : المرض ، أو الفقر ، أو غيرهما

" فذو دعاء عريض "

أي : كثير جدا ، لعدم صبره . فلا صبر في الضراء ، ولا شكر في الرخاء ، إلا من هداه الله ومن عليه .

" قل أرأيتم إن كان من عند الله ثم كفرتم به من أضل ممن هو في شقاق بعيد سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أولم يكف بربك أنه على كل شيء شهيد ألا إنهم في مرية من لقاء ربهم ألا إنه بكل شيء محيط "

أي

" قل "

لهؤلاء المكذبين بالقرآن المسارعين إلى الكفران :

" أرأيتم إن كان "

هذا القرآن

" من عند الله "

من غير شك ولا ارتياب .

" ثم كفرتم به من أضل ممن هو في شقاق بعيد "

أي : معاندة لله ولرسوله ، لأنه تبين لكم الحق والصواب ، ثم عدلتم عنه ، لا إلى حق ، بل إلى باطل وجهل . فإذا تكونون أضل الناس وأظلمهم . فإن قلتم ، أو شككتم بصحته وحقيقته ، فسيقيم الله لكم ، ويريكم من آياته ، حيث قال تعالى :

" سنريهم آياتنا في الآفاق "

كالآيات التي في السماء وفي الأرض ، وما يحدثه الله تعالى من الحوادث العظيمة ، الدالة للمستبصر على الحق .

" وفي أنفسهم "

مما اشتملت عليه أبدانهم ، من بديع آيات الله ، وعجائب صنعته ، وباهر قدرته ، وفي حلول العقوبات والمثلات في المكذبين ، ونصر المؤمنين .

" حتى يتبين لهم "

من تلك الآيات ، بيانا لا يقبل الشك

" أنه الحق "

وما اشتمل عليه حق . وقد فعل تعالى ، فإنه أرى عباده من الآيات ، ما به تبين أنه الحق ، ولكن الله هو الموفق للإيمان من يشاء ، والخاذل لمن يشاء .

" أولم يكف بربك أنه على كل شيء شهيد "

أي : أولم يكفهم على أن القرآن حق ، ومن جاء به صادق ، بشهادة الله تعالى ، فإنه قد شهد له بالتصديق ، هو أصدق الشاهدين ، وأيده ، ونصره نصرا متضمنا شهادته القولية ، عند من شك فيها .

" ألا إنهم في مرية من لقاء ربهم "

أي : في شك من البعث والقيامة ، وليس عندهم دار ، سوى الدار الدنيا ، فلذلك لم يعملوا للآخرة ، ولم يلتفتوا لها .

" ألا إنه بكل شيء محيط "

علما وقدرة وعزة .


تفسير السعدي - صفحة القرآن رقم 483

تفسير السعدي - صفحة قرآن رقم 483

سورة الشورى

" حم عسق كذلك يوحي إليك وإلى الذين من قبلك الله العزيز الحكيم له ما في السماوات وما في الأرض وهو العلي العظيم تكاد السماوات يتفطرن من فوقهن والملائكة يسبحون بحمد ربهم ويستغفرون لمن في الأرض ألا إن الله هو الغفور الرحيم والذين اتخذوا من دونه أولياء الله حفيظ عليهم وما أنت عليهم بوكيل وكذلك أوحينا إليك قرآنا عربيا لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق في الجنة وفريق في السعير ولو شاء الله لجعلهم أمة واحدة ولكن يدخل من يشاء في رحمته والظالمون ما لهم من ولي ولا نصير أم اتخذوا من دونه أولياء فالله هو الولي وهو يحيي الموتى وهو على كل شيء قدير "

يخبر تعالى ، أنه أوحى هذا القرآن العظيم إلى النبي الكريم ، كما أوحى إلى من قبله من الأنبياء والمرسلين . ففيه بيان فضله ، بإنزال الكتب ، وإرسال الرسل ، سابقا ولاحقا ، وأن محمدا صلى الله عليه وسلم ليس ببدع من الرسل . وأن طريقته طريقة من قبله ، وأحواله تناسب أحوال من قبله من المرسلين . وما جاء به يشابه ما جاءوا به ، لأن الجميع حق وصدق ، وهو تنزيل من اتصف بالألوهية ، والعزة العظيمة ، والحكمة البالغة . وأن جميع العالم العلوي والسفلي ملكه وتحت تدبيره القدري والشرعي . وأنه

" العلي "

بذاته ، وقدره ، وقهره .

" العظيم "

الذي من عظمته

" تكاد السماوات يتفطرن من فوقهن "

على عظمها وكونها جمادا .

" والملائكة "

الكرام المقربون ، خاضعون لعظمته ، مستكينون لعزته ، مذعنون بربوبيته .

" يسبحون بحمد ربهم "

ويعظمونه وينزهونه عن كل نقص ، ويصفونه بكل كمال .

" ويستغفرون لمن في الأرض "

عما يصدر منهم ، مما لا يليق بعظمة ربهم وكبريائه . مع أنه تعالى

" هو الغفور الرحيم "

الذي لولا مغفرته ورحمته ، لعاجل الخلق بالعقوبة المستأصلة . وفي وصفه تعالى بهذه الأوصاف ، بعد أن ذكر أنه أوحى إلى الرسل عموما ، وإلى محمد ـ صلوات الله وسلامه عليهم أجمعين ـ خصوصا ، إشارة إلى أن هذا القرآن الكريم ، فيه الأدلة والبراهين ، والآيات الدالة على كمال الباري تعالى ، ووصفه بهذه الأسماء العظيمة الموجبة لامتلاء القلوب ، من معرفته ، ومحبته ، وتعظيمه ، وإجلاله ، وإكرامه ، وصرف جميع أنواع العبودية ، الظاهرة ، والباطنة ، له تعالى . وأن من أكبر الظلم ، وأفحش القول ، اتخاذ أنداد لله من دونه ، ليس بيدهم نفع ولا ضر . بل هم مخلوقون مفتقرون إلى الله في جميع أحوالهم ، ولهذا عقبه بقوله :

" والذين اتخذوا من دونه أولياء "

يتولونهم بالعبادة والطاعة ، كما يعبدون الله ويطيعونه ، فإنما اتخذوا الباطل ، وليسوا بأولياء على الحقيقة .

" الله حفيظ عليهم "

يحفظ عليهم أعمالهم ، فيجازيهم بخيرها وشرها . و

" وما أنت عليهم بوكيل "

فتسأل عن أعمالهم ، وإنما أنت مبلغ أديت وظيفتك . ثم ذكر منته على رسوله ، وعلى الناس ، حيث أنزل الله

" قرآنا عربيا "

بين الألفاظ والمعاني

" لتنذر أم القرى "

وهي مكة المكرمة

" ومن حولها "

من قرى العرب ثم يسري هذا الإنذار ، إلى سائر الخلق .

" وتنذر "

الناسر

" يوم الجمع "

الذي يجمع الله به الأولين والآخرين ، وتخبرهم أنه

" لا ريب فيه "

وأن الخلق ينقسمون فيه فريقين

" فريق في الجنة "

وهم الذين آمنوا بالله ، وصدقوا المرسلين ،

" وفريق في السعير "

وهم أصناف الكفرة المكذبين . ( و ) مع هذا

" ولو شاء الله لجعلهم "

أي : جعل الناس كلهم

" أمة واحدة "

على الهدى ، لأنه القادر ، الذي لا يمتنع عليه شيء ، ولكن أراد أن يدخل في رحمته من شاء ، من خواص خلقه . وأما الظالمون الذين لا يصلحون لصالح ، فإنهم محرومون من الرحمة ، ف ـ

" ما لهم "

من دون الله

" من ولي "

يتولاهم ، فيحصل لهم المحبوب

" ولا نصير "

يدفع عنهم المكروه . والذين

" اتخذوا من دونه أولياء "

يتولونهم بعبادتهم إياهم ، فقد غلطوا أقبح غلط . فالله ، هو الولي الذي يتولاه عبده بعبادته وطاعته ، والتقرب إليه بما أمكن من أنواع التقربات ، ويتولى عباده عموما بتدبيره ، ونفوذ القدر فيهم . ويتولى عباده المؤمنين خصوصا ، بإخراجهم من الظلمات إلى النور ، وتربيتهم بلطفه ، وإعانتهم في جميع أمورهم .

" وهو يحيي الموتى وهو على كل شيء قدير "

أي : هو المتصرف بالإحياء والإماتة ، ونفوذ المشيئة والقدرة ، فهو الذي يستحق أن يعبد وحده ، لا شريك له .


تفسير السعدي - صفحة القرآن رقم 484

تفسير السعدي - صفحة قرآن رقم 484

" وما اختلفتم فيه من شيء فحكمه إلى الله ذلكم الله ربي عليه توكلت وإليه أنيب فاطر السماوات والأرض جعل لكم من أنفسكم أزواجا ومن الأنعام أزواجا يذرؤكم فيه ليس كمثله شيء وهو السميع البصير له مقاليد السماوات والأرض يبسط الرزق لمن يشاء ويقدر إنه بكل شيء عليم "

يقول تعالى :

" وما اختلفتم فيه من شيء "

من أصول دينكم وفروعه ، مما لا تتفقوا عليه

" فحكمه إلى الله "

يرد إلى كتابه ، وإلى سنة رسوله ، فما حكما به ، فهو الحق ، وما خالف ذلك ، فباطل .

" ذلكم الله ربي "

أي : فكما أنه تعالى ، الرب الخالق الرازق المدبر ، فهو تعالى الحاكم بين عباده ، بشرعه في جميع أمورهم . ومفهوم الآية الكريمة ، أن اتفاق الأمة حجة قاطعة ، لأن الله تعالى ، لم يأمرنا أن نرد إليه إلا ما اختلفنا فيه . فما اتفقنا عليه ، يكفي اتفاق الأمة عليه ، لأنها معصومة عن الخطأ . ولا بد أن يكون اتفاقها ، موافقا لما في كتاب الله وسنة رسوله . وقوله :

" عليه توكلت "

أي : اعتمدت بقلبي عليه ، في جلب المنافع ، ودفع المضار ، واثقا به تعالى في الإسعاف بذلك ،

" وإليه أنيب "

أي : أتوجه بقلبي وبدني إليه ، وإلى طاعته وعبادته . وهذان الأصلان ، كثيرا ما يذكرهما الله في كتابه ، لأنهما يحصل بمجموعهما ، كمال العبد ، ويفوته الكمال بفوتهما ، أو فوت أحدهما ، كقوله تعالى :

" إياك نعبد وإياك نستعين "

وقوله :

" فاعبده وتوكل عليه "

" فاطر السماوات والأرض "

أي : خالقهما بقدرته ومشيئته وحكمته .

" جعل لكم من أنفسكم أزواجا "

لتسكنوا إليها ، وتنتشر منكم الذرية ، ويحصل لكم من النفع ، ما يحصل .

" ومن الأنعام أزواجا "

أي : ومن جميع أصنافها نوعين ، ذكر ، وأنثى ، لتبقى ، وتنمو لمنافعكم الكثيرة ، ولهذا عداها باللام ، الدالة على التعليل : أي : جعل لكم من أنفسكم ، وجعل لكم من الأنعام أزواجا .

" ليس كمثله شيء "

أي : ليس يشبهه تعالى ولا يماثله شيء من مخلوقاته ، لا في ذاته ولا في أسمائه ، ولا في صفاته ، ولا في أفعاله ، لأن أسماءه ، كلها حسنى ، وصفاته ، صفات كمال وعظمة ، وأفعاله تعالى ، أوجد بها المخلوقات العظيمة ، من غير مشارك . فليس كمثله شيء ، لانفراده ، وتوحده بالكمال ، من كل وجه .

" وهو السميع "

لجميع الأصوات ، باختلاف اللغات ، على تفنن الحاجات .

" البصير "

يرى دبيب النملة السوداء ، في الليلة الظلماء ، على الصخرة الصماء . ويرى سريان القوت في أعضاء الحيوانات الصغيرة جدا ، وسريان الماء في الأغصان الدقيقة . وهذه الآية ونحوها ، دليل لمذاهب أهل السنة والجماعة ، من إثبات الصفات ، ونفي مماثلة المخلوقات . وفيها رد ، على المشبهة في قوله :

" ليس كمثله شيء "

وعلى المعطلة في قوله :

" وهو السميع البصير "

. وقوله :

" له مقاليد السماوات والأرض "

أي : له ملك السموات والأرض وبيده مفاتيح الرحمة والأرزاق ، والنعم الظاهرة والباطنة . فكل الخلق مفتقرون إلى الله ، في جلب مصالحهم ، ودفع المضار عنهم ، في كل الأحوال ، ليس بيد أحد من الأمر شيء . والله تعالى هو المعطي المانع ، الضار النافع ، الذي ما بالعباد من نعمة ، إلا منه ، ولا يدفع الشر ، إلا هو و

" ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده "

. ولهذا قال هنا :

" يبسط الرزق لمن يشاء "

أي : يوسعه ويعطيه من أصناف الرزق ، ما شاء

" ويقدر "

أي : يضيق على من يشاء ، حتى يكون بقدر حاجته ، لا يزيد عنها ، وكل هذا تابع لعلمه وحكمته ، فلهذا قال :

" إنه بكل شيء عليم "

فيعلم أحوال عباده ، فيعطي كلا ، ما يليق بحكمته ، وتقتضيه مشيئته .

" شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء ويهدي إليه من ينيب "

هذه أكبر منة أنعم الله بها على عباده ، أن شرع لهم من الدين خير الأديان وأفضلها ، وأزكاها وأطهرها؛ دين الإسلام ، الذي شرعه الله للمصطفين المختارين من عباده . بل شرعه الله لخيار الخيار ، وصفة الصفوة وهم أولو العزم من المرسلين المذكورون في هذه الآية ، أعلى الخلق درجة ، وأكملهم من كل وجه . فالدين الذي شرعه الله لهم ، لا بد أن يكون مناسبا لأحوالهم ، وموافقا لكمالهم ، بل إنما كملهم الله واصطفاهم ، بسبب قيامهم به . فلولا الدين الإسلامي ، ما ارتفع أحد من الخلق ، فهو روح السعادة ، وقطب رحى الكمال ، وهو ما تضمنه هذا الكتاب الكريم ، ودعا إليه من التوحيد والأعمال ، والأخلاق ، والآداب . وقال :

" أن أقيموا الدين "

أي : أمركم أن تقيموا جميع شرائع الدين أصوله وفروعه ، تقيمونه بأنفسكم ، وتجتهدون في إقامته على غيركم ، وتعاونون على البر والتقوى ولا تعاونون على الإثم والعدوان .

" ولا تتفرقوا فيه "

أي : ليحصل منكم اتفاق على أصول الدين وفروعه . واحرصوا علي أن لا تفرقكم المسائل ، وتحزبكم أحزابا وشيعا ، يعادي بعضكم بعضا ، مع اتفاقكم على أصل دينكم . ومن أنواع الاجتماع على الدين وعدم التفرق فيه ، ما أمر به الشارع من الاجتماعات العامة ، كاجتماع الحج والأعياد ، والجمع ، والصلوات الخمس ، والجهاد ، وغير ذلك ، من العبادات ، التي لا تتم ، ولا تكمل إلا بالاجتماع لها ، وعدم التفرق .

" كبر على المشركين ما تدعوهم إليه "

أي : شق عليهم غاية المشقة ، حيث دعوتهم إلى الإخلاص لله وحده ، كما قال عنهم :

" وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون "

وقولهم :

" أجعل الآلهة إلها واحدا إن هذا لشيء عجاب "

" الله يجتبي إليه من يشاء "

أي : يختار من خليقته من يعلم أنه يصلح للاجتباء لرسالته وولايته . ومنه ، أن اجتبى هذه الأمة ، وفضلها على سائر الأمم ، واختار لها أفضل الأديان وخيرها .

" ويهدي إليه من ينيب "

هذا السبب الذي من العبد ، يتوصل به إلى هداية الله تعالى وهو : إنابته لربه ، وانجذاب دواعي قلبه إليه ، وكونه قاصدا وجهه . فحسن مقصد العبد ، مع اجتهاده في طلب الهداية ، من أسباب التيسير لها ، كما قال تعالى :

" يهدي به الله من اتبع رضوانه سبل السلام "

" وما تفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم ولولا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل بينكم الله ربنا وربكم لنا أعمالنا ولكم أعمالكم لا حجة بيننا وبينكم الله يجمع بيننا وإليه المصير "

لما أمر تعالى باجتماع المسلمين على دينهم ، ونهاهم عن التفرق ، أخبرهم أنهم ينبغي لهم أن لا يغتروا بما أنزل الله عليهم من الكتاب . فإن أهل الكتاب لم يتفرقوا حتى أنزل الله عليهم الكتاب الموجب للاجتماع ، ففعلوا ضد ما يأمر به كتابهم ، وذلك كله بغيا وعدوانا منهم . فإنهم تباغضوا وتحاسدوا ، وحصلت بينهم المشاحنة والعداوة ، فوقع الاختلاف . فاحذروا ، أيها المسلمون أن تكونوا مثلهم .

" ولولا كلمة سبقت من ربك "

أي : بتأخير العذاب القاضي ، إلى أجل مسمى

" لقضي بينهم "

ولكن حكمته وحلمه ، اقتضى تأخير ذلك عنهم .

" وإن الذين أورثوا الكتاب من بعدهم "

أي : الذين ورثوهم ، وصاروا خلفا لهم ، ممن ينتسب إلى العلم منهم .

" لفي شك منه مريب "

أي : لفي اشتباه كثير ، يوقع في الاختلاف ، حيث اختلف سلفهم ، بغيا وعنادا ، فإن خلفهم ، اختلفوا شكا وارتيابا ، والجميع ، مشتركون في الاختلاف المذموم .

" فلذلك فادع "

أي : فللدين القويم ، والصراط المستقيم ، الذي أنزل الله به كتبه ، وأرسل رسله ، فادع إليك أمتك ، وحضهم عليه ، وجاهد عليه من لم يقبله .

" واستقم "

بنفسك

" كما أمرت "

أي : استقامة موافقة لأمر الله ، لا تفريط ولا إفراط ، بل امتثالا لأوامر الله ، واجتنابا لنواهيه ، على وجه الاستمرار على ذلك . فأمره بتكميل نفسه ، بلزوم الاستقامة ، وبتكميل غيره ، بالدعوة إلى ذلك . ومن المعلوم أن أمر الرسول صلى الله عليه وسلم ، أمر لأمته ، إذا لم يرد تخصيص له .

" ولا تتبع أهواءهم "

أي : أهواء المنحرفين عن الدين ، من الكفرة أو المنافقين . إما باتباعهم على بعض دينهم ، أو بترك الدعوة إلى الله ، أو بترك الاستقامة فإنك إن ابتعت أهواءهم ، من بعد ما جاءك من العلم ، إنك إذا لمن الظالمين . ولم يقل : « ولا تتبع دينهم » لأن حقيقة دينهم ، الذي شرعه الله لهم ، هو دين الرسل كلهم ، ولكنهم لم يتبعوه ، بل اتبعوا أهواءهم ، واتخذوا دينهم لهوا ولعبا .

" وقل "

لهم ، عند جدالهم ومناظرتهم :

" آمنت بما أنزل الله من كتاب "

أي : لتكن مناظرتك لهم مبنية على هذا الأصل العظيم ، الدال على شرف الإسلام وجلالته ، وهمينته على سائر الأديان ، وأن الدين الذي يزعم أهل الكتاب ، أنهم عليه ، جزء من الإسلام . وفي هذا ، إرشاد إلى أن أهل الكتاب إن ناظروا مناظرة مبنية على الإيمان ، ببعض الكتب ، أو ببعض الرسل دون غيره ، فلا يسلم لهم ذلك . لأن الكتاب الذي يدعون إليه ، والرسول الذي ينتسبون إليه ، من شرطه ، أن يكون مصدقا بهذا القرآن ، وبمن جاء به . فكتابنا ، ورسولنا ، لم يأمرانا ، إلا بالإيمان بموسى ، وعيسى ، والتوراة ، والإنجيل ، التي أخبر بها ، وصدق بها ، وأخبر أنها مصدقة له ومقرة بصحته . وأما مجرد التوراة والإنجيل ، وموسى ، وعيسى ، الذين لم يوصفوا لنا ، ولم يوافقوا لكتابنا ، فلم يأمرنا بالإيمان بهم . وقوله :

" وأمرت لأعدل بينكم "

أي : في الحكم فيما اختلفتم فيه ، فلا تمنعني عداوتكم وبغضكم ، يا أهل الكتاب ، من العدل بينكم ، ومن العدل في الحكم ، بين أهل الأقوال المختلفة ، من أهل الكتاب وغيرهم ، أن يقبل ما معهم من الحق ، ويرد ما معهم من الباطل .

" الله ربنا وربكم "

أي : هو رب الجميع ، لستم بأحق به منا .

" لنا أعمالنا ولكم أعمالكم "

من خير وشر

" لا حجة بيننا وبينكم "

أي : بعدما تبينت الحقائق ، واتضح الحق من الباطل ، والهدى من الضلال ، لم يبق للجدل والمنازعة محل . لأن المقصود من الجدال ، إنما هو بيان الحق من الباطل ، ليهتدي الراشد ، ولتقوم الحجة على الغاوي . وليس المراد بهذا ، أن أهل الكتاب لا يجادلون ، كيف والله يقول :

" ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن "

وإنما المراد ما ذكرنا .

" الله يجمع بيننا وإليه المصير "

يوم القيامة ، فيجزي كلا بعمله ، ويتبين حينئذ الصادق من الكاذب . وهذا تقرير لقوله :

" لا حجة بيننا وبينكم "

" والذين يحاجون في الله من بعد ما استجيب له حجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد "

فأخبر هنا أن

" والذين يحاجون في الله "

بالحجج الباطلة ، والشبه المتناقضة

" من بعد ما استجيب له "

أي : من بعد ما استجاب لله أولو الألباب والعقول ، لما بين لهم من الآيات القاطعة ، والبراهين الساطعة . فهؤلاء المجادلون للحق ، من بعد ما تبين

" حجتهم داحضة "

أي : باطلة مدفوعة

" عند ربهم "

لأنها مشتملة على رد الحق ، وكل ما خالف الحق ، فهو باطل .

" وعليهم غضب "

لعصيانهم وإعراضهم عن حجج الله وبيناته وتكذيبها .

" ولهم عذاب شديد "

هو أثر غضب الله عليهم ، فهذه عقوبة كل مجادل للحق بالباطل .


تفسير السعدي - صفحة القرآن رقم 485

تفسير السعدي - صفحة قرآن رقم 485

" الله الذي أنزل الكتاب بالحق والميزان وما يدريك لعل الساعة قريب يستعجل بها الذين لا يؤمنون بها والذين آمنوا مشفقون منها ويعلمون أنها الحق ألا إن الذين يمارون في الساعة لفي ضلال بعيد "

لما ذكر تعالى ، أن حججه واضحة بينة ، بحيث استجاب لها كل من فيه خير ، ذكر أصلها وقاعدتها ، بل جميع الحجج التي أوصلها إلى العباد ، ترجع إليه فقال :

" الله الذي أنزل الكتاب بالحق والميزان "

فالكتاب ، هو هذا القرآن العظيم ، نزل بالحق ، واشتمل على الحق ، والصدق ، واليقين ، وكله آيات بينات ، وأدلة واضحات ، على جميع المطالب الإلهية ، والعقائد الدينية ، فجاء بأحسن المسائل ، وأوضح الدلائل . وأما الميزان ، فهو العدل والاعتبار بالقياس الصحيح ، والعقل الرجيح . فكل الدلائل العقلية ، من الآيات الأفقية والنفسية ، والاعتبارات الشرعية ، والمناسبات ، والعلل ، والأحكام ، والحكم ، داخلة في الميزان ، الذي أنزله الله تعالى ، ووضعه بين عباده ، ليزنوا به ما أثبته وما نفاه من الأمور ، ويعرفوا به صدق ما أخبر به ، وأخبرت به رسله ، مما خرج عن هذين الأمرين ـ عن الكتاب والميزان ـ وما قيل إنه حجة أو برهان ، أو دليل ، أو نحو ذلك من العبارات ، فإنه باطل متناقض ، قد فسدت أصوله ، وانهدمت مبانيه وفروعه . يعرف ذلك من خبر المسائل ومآخذها ، وعرف التمييز بين راجح الأدلة ومرجوحها ، والفرق بين الحجج والشبه . وأما من اغتر بالعبارات المزخرفة ، والألفاظ المموهة ، ولم تنفذ بصيرته إلى المعنى المراد ، فإنه ليس من أهل هذا الشأن ، ولا من فرسان هذا الميدان ، فوفاقه وخلافه سيان . ثم قال تعالى ـ مخوفا للمستعجلين لقيام الساعة ، المنكرين لها :

" وما يدريك لعل الساعة قريب "

أي : ليس بمعلوم وقتها وبعدها ، ولا متى تقوم ، فهي في كل وقت ، متوقع وقوعها ، مخوف وجبتها .

" يستعجل بها الذين لا يؤمنون بها "

عنادا وتكذيبا ، وتعجيزا لربهم .

" والذين آمنوا مشفقون منها "

أي : خائفون ، لإيمانهم بها ، وعلمهم بما اشتملت عليه من الجزاء بالأعمال ، وخوفهم ، لمعرفتهم بربهم ، أن لا تكون أعمالهم منجية ولا مسعدة ، ولهذا قال :

" ويعلمون أنها الحق "

الذي لا مرية فيه ، ولا شك يعتريه .

" ألا إن الذين يمارون في الساعة "

أي : بعدما امتروا فيها ، ماروا الرسل وأتباعهم بإثباتها

" لفي ضلال بعيد "

في غاية البعد عن الحق . وأي بعد ، أبعد ممن كذب بالدار ، التي هي الدار على الحقيقة ، وهي الدار التي خلقت للبقاء الدائم ، والخلود السرمد ، وهي دار الجزاء ، التي يظهر الله فيها عدلة وفضله ؟ وإنما هذه الدار بالنسبة إليها ، كراكب قال في ظل شجرة ، ثم رحل وتركها ، وهي دار عبور وممر ، لا محل استقرار . فصدقوا في الدار المضمحلة الفانية ، حيث رأوها وشاهدوها ، وكذبوا بالدار الآخرة ، التي تواترت بالإخبار عنها الكتب الإلهية ، والرسل الكرام وأتباعهم ، الذين هم أكمل الخلق عقولا ، وأغزرهم علما ، وأعظمهم فطنة وفهما .

" الله لطيف بعباده يرزق من يشاء وهو القوي العزيز من كان يريد حرث الآخرة نزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب "

يخبر تعالى أنه

" لطيف بعباده "

ليعرفوه ويحبوه ، ويتعرضوا للطفه وكرمه . واللطف من أوصافه تعالى ، معناه : الذي يدرك الضمائر والسرائر ، الذي يوصل عباده ـ وخصوصا المؤمنين ـ إلى ما فيه الخير لهم من حيث لا يعلمون ولا يحتسبون . فمن لطفه بعبده المؤمن ، أن هداه إلى الخير ، هداية لا تخطر بباله ، بما يسر له من الأسباب الداعية إلى ذلك ، من فطرته على محبة الحق والانقياد له وإيعازه تعالى لملائكته الكرام ، أن يثبتوا عباده المؤمنين ، ويحثوهم على الخير ، ويلقوا في قلوبهم من تزيين الحق ، ما يكون داعيا لاتباعه . ومن لطفه أن أمر المؤمنين ، بالعبادات الاجتماعية ، التي بها تقوى عزائمهم ، وتنبعث هممهم ، ويحصل منهم التنافس على الخير ، والرغبة فيه ، واقتداء بعضهم ببعض . ومن لطفه ، أن قيض لعبده كل سبب يعوقه ويحول بينه وبين المعاصي . حتى إنه تعالى إذا علم أن الدنيا والمال والرياسة ونحوها ، مما يتنافس فيه أهل الدنيا ، تقطع عبده عن طاعته ، أو تحمله على الغفلة عنه ، أو على معصيته ، صرفها عنه ، وقدر عليه رزقه ، ولهذا قال هنا :

" يرزق من يشاء "

بحسب اقتضاء حكمته ولطفه

" وهو القوي العزيز "

الذي له القوة كلها ، فلا حول ولا قوة لأحد من المخلوقين ، إلا به ، الذي دانت له جميع الأشياء . ثم قال تعالى :

" من كان يريد حرث الآخرة "

أي : أجرها وثوابها ، فآمن بها وصدق ، وسعى لها سعيها

" نزد له في حرثه "

بأن نضاعف عمله وجزاءه ، أضعافا كثيرة . كما قال تعالى :

" ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا "

ومع ذلك ، فنصيبه من الدنيا ، لا بد أن يأتيه .

" ومن كان يريد حرث الدنيا "

بأن : كانت الدنيا ، هي مقصوده ، وغاية مطلوبه ، فلم يقدم لآخرته ، ولا رجا ثوابها ، ولم يخش عقابها .

" نؤته منها "

نصيبه الذي قسم له .

" وما له في الآخرة من نصيب "

قد حرم الجنة ونعيمها ، واستحق النار وجحيمها . وهذه الآية ، شبيهة بقوله تعالى :

" من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون "

" أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ولولا كلمة الفصل لقضي بينهم وإن الظالمين لهم عذاب أليم ترى الظالمين مشفقين مما كسبوا وهو واقع بهم والذين آمنوا وعملوا الصالحات في روضات الجنات لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير ذلك الذي يبشر الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه أجرا إلا المودة في القربى ومن يقترف حسنة نزد له فيها حسنا إن الله غفور شكور "

يخبر تعالى ، أن المشركين اتخذوا شركاء ، يوالونهم ويشتركون هم وإياهم ، في الكفر وأعماله ، من شياطين الإنس ، الدعاة إلى الكفر

" شرعوا لهم من الدين ما لم يأذن به الله "

من الشرك والبدع ، وتحريم ما أحل الله ، وتحليل ما حرم الله ونحو ذلك ، مما اقتضته أهواؤهم . مع أن الدين لا يكون إلا ما شرعه الله تعالى ، ليدين به العباد ، ويتقربوا به إليه . فالأصل الحجر على كل أحد ، أن يشرع شيئا ما جاء عن الله ولا عن رسوله . فكيف بهؤلاء الفسقة المشتركين هم وهم على الكفر .

" ولولا كلمة الفصل لقضي بينهم "

أي : لولا الأجل المسمى ، الذي ضربه الله فاصلا ، بين الطوائف المختلفة ، وأنه سيؤخرهم إليه ، لقضي بينهم في الوقت الحاضر ، بسعادة المحق ، وإهلاك المبطل ، لأن المقتضي للإهلاك ، موجود ، ولكن أمامهم ، العذاب الأليم في الآخرة ، هؤلاء وكل ظالم . وفي ذلك اليوم

" ترى الظالمين "

أنفسهم بالكفر والمعاصي

" مشفقين "

أي : خائفين وجلين

" مما كسبوا "

أن يعاقبوا عليه . ولما كان الخائف قد يقع به ، ما أشفق منه وخافه ، وقد لا يقع ، أخبر أنه

" واقع بهم "

العقاب ، الذي خافوه ، لأنهم أتوا بالسبب التام الموجب للعقاب ، من غير معارض ، من توبة ولا غيرها ، ووصلوا موضعا فات فيه الإنظار والإمهال .

" والذين آمنوا "

بقلوبهم ، بالله وبكتبه ، ورسله وجاءوا به .

" وعملوا الصالحات "

يشمل فيه كل عمل صالح من أعمال القلوب ، وأعمال الجوارح من الواجبات ، والمستحبات . فهؤلاء

" في روضات الجنات "

أي : الروضات المضافة إلى الجنات ، والمضاف يكون بحسب المضاف إليه . فلا تسأل عن بهجة تلك الرياض المونقة ، وما فيها من الأنهار المتدفقة ، والغياض المعشبة ، والمناظر الحسنة ، والأشجار المثمرة ، والطيور المغردة ، والأصوات الشجية المطربة ، والاجتماع بكل حبيب ، والأخذ من المعاشرة والمنادمة ، بأكمل نصيب . رياض لا تزداد على طول المدى ، إلا حسنا وبهاء ، ولا يزداد أهلها ، إلى اشتياقا إلا لذاتها وودادا .

" لهم ما يشاؤون "

فيها أي : في الجنات

" عند ربهم "

. فمهما أرادوا ، فهو حاصل ، ومهما طلبوا حصل ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر .

" ذلك هو الفضل الكبير "

وهل فضل أكبر من الفوز برضا الله تعالى ، والتنعم بقربه في دار كرامته ؟

" ذلك الذي يبشر الله عباده الذين آمنوا وعملوا الصالحات "

أي : هذه البشارة العظيمة ، التي هي أكبر البشائر على الإطلاق ، بشر بها الرحيم الرحمن ، على يد أفضل خلقه لأهل الإيمان والعمل الصالح ، فهي أجل الغايات ، والوسيلة الموصلة إليها أفضل الوسائل .

" قل لا أسألكم عليه "

أي : على تبليغي إياكم هذا القرآن ودعوتكم إلى أحكامه .

" أجرا "

فلست أريد أخذ أموالكم ، ولا التولي عليكم والترأس ، ولا غير ذلك من الأغراض

" إلا المودة في القربى "

. يحتمل أن المراد : لا أسألكم عليه أجرا واحدا هو لكم ، وعائد نفعة إليكم ، وهو : أن تودوني وتحبوني في القرابة ، أي لأجل القرابة . ويكون على هذا المودة الزائدة على مودة الإيمان ، فإن مودة الإيمان بالرسول ، وتقديم محبته على جميع المحاب ، بعد محبة الله ، فرض على كل مسلم . وهؤلاء طلب منهم زيادة على ذلك ، أن يحبوه ، لأجل القرابة ، لأنه صلى الله عليه وسلم ، قد باشر بدعوته أقرب الناس إليه . حتى إنه قيل : إنه ليس في بطون قريش أحد ، إلا ولرسول الله صلى الله عليه وسلم ، فيه قرابة . ويحتمل أن المراد إلا مودة الله تعالى ، الصادقة ، وهي التي يصحبها التقرب إلى الله ، والتوسل بطاعته ، الدالة على صحتها وصدقها ، ولهذا قال :

" إلا المودة في القربى "

أي : في التقرب إلى الله . وعلى كلا القولين ، فهذا الاستثناء ، دليل على أنه لا يسألكم عليه أجرا بالكلية ، إلا أن يكون شيئا يعود نفعه إليهم . فهذا ليس من الأجر في شيء ، بل هو من الأجر منه لهم صلى الله عليه وسلم ، كقوله تعالى :

" وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد "

وقولهم : « ما لفلان عندك ذنب ، إلا أنه محسن إليك » .

" ومن يقترف حسنة "

من صلاة ، أو صوم ، أو حج ، أو إحسان إلى الخلق

" نزد له فيها حسنا "

بأن يشرح الله صدره ، وييسر أمره ، ويكون سببا للتوفيق لعمل آخر ، ويزداد بها عمل المؤمن ، ويرتفع عند الله ، وعند خلقه ، ويحصل له الثواب ، العاجل والآجل .

" إن الله غفور شكور "

يغفر الذنوب العظيمة ولو بلغت ما بلغت ، عند التوبة منها ، ويشكر على العمل القليل بالأجر الكثير . فبمغفرته يغفر الذنوب ، ويستر العيوب ، وبشكره يتقبل الحسنات ، ويضاعفها ، أضعافا كثيرة .


تفسير السعدي - صفحة القرآن رقم 486

تفسير السعدي - صفحة قرآن رقم 486

" أم يقولون افترى على الله كذبا فإن يشأ الله يختم على قلبك ويمح الله الباطل ويحق الحق بكلماته إنه عليم بذات الصدور "

يعني أم يقول المكذبون للرسول صلى الله عليه وسلم ، جرأة منهم وكذبا :

" افترى على الله كذبا "

فرموك بأشنع الأمور وأقبحها ، وهو : الافتراء على الله ، بادعاء النبوة والنسبة إلى الله ما هو بريء منه ، وهم يعلمون صدقك وأمانتك . فكيف يتجرؤون على هذا الكذب الصراح ؟ بل تجرؤوا بذلك على الله تعالى . فإنه قدح في الله ، حيث مكنك من هذه الدعوة العظيمة ، المتضمنة ـ على موجب زعمهم ـ أكبر الفساد في الأرض ، حيث مكنه الله ، من التصريح بالدعوة ، ثم بنسبتها إليه ، ثم يؤيده بالمعجزات الظاهرات ، والأدلة القاهرات ، والنصر المبين ، والاستيلاء على من خالفه . وهو تعالى قادر على حسم هذه الدعوة من أصلها ومادتها ، وهو أن يختم على قلب الرسول صلى الله عليه وسلم ، ولا يدخل إليه خير . وإذا ختم على قلبه ، انحسم الأمر كله ، وانقطع . فهذا دليل قاطع على صحة ما جاء به الرسول ، وأقوى شهادة من الله له على ما قال ، ولا يوجد شهادة أعظم منها ولا أكبر . ولهذا ، من حكمته ورحمته ، وسنته الجارية ، أنه يمحو الباطل ويزيله ، وإن كان له صولة في بعض الأوقات ، فإن عاقبته الاضمحلال .

" ويحق الحق بكلماته "

الكونية ، التي لا تبدل ولا تغير ، ووعده الصادق ، وكلماته الدينية التي تحقق ما شرعه من الحق ، وتثبته في القلوب ، وتبصر أولي الألباب . حتى إن من جملة إحقاقه تعالى الحق ، أن يقيض له الباطل ليقاومه . فإذا قاومه ، صال عليه الحق ببراهينه وبيناته ، فظهر من نوره وهداه ، ما به يضمحل الباطل ، وينقمع ، ويتبين بطلانه لكل أحد ، ويظهر الحق كل الظهور لكل أحد .

" إنه عليم بذات الصدور "

أي : بما فيها ، وما اتصفت به ، من خير وشر ، وما أكنته ولم تبده .

" وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات ويعلم ما تفعلون ويستجيب الذين آمنوا وعملوا الصالحات ويزيدهم من فضله والكافرون لهم عذاب شديد ولو بسط الله الرزق لعباده لبغوا في الأرض ولكن ينزل بقدر ما يشاء إنه بعباده خبير بصير وهو الذي ينزل الغيث من بعد ما قنطوا وينشر رحمته وهو الولي الحميد "

هذا بيان لكمال كرم الله تعالى ، وسعة جوده ، وتمام لطفه ، إذ

" يقبل التوبة "

الصادرة

" عن عباده "

حين يقلعون عن ذنوبهم ، ويندمون عليها ، ويعزمون على أن لا يعاودوها ، إذا قصدوا بذلك وجه ربهم ، فإن الله يقبلها ، بعدما انعقدت سببا للهلاك ، ووقوع العقوبات الدنيوية والدينية .

" ويعفو عن السيئات "

ويمحوها ، ويمحو أثرها من العيوب ، وما اقتضته من العقوبات . ويعود التائب عنده كريما ، كأنه ما عمل سوءا قط ، ويحبه ، ويوفقه لما يقربه إليه . ولما كانت التوبة من الأعمال العظيمة ، التي قد تكون كاملة بسبب تمام الإخلاص والصدق فيها ، وقد تكون ناقصة عند نقصهما ، وقد تكون فاسدة ، إذا كان القصد منها ، بلوغ غرض من الأغراض الدنيوية ، وكان محل ذلك القلب الذي لا يعلمه إلا الله ، ختم هذه الآية بقوله :

" ويعلم ما تفعلون "

. فالله تعالى ، دعا جميع العباد إلى الإنابة إليه ، والتوبة من التقصير ، فانقسموا ـ بحسب الاستجابة له ـ إلى قسمين : مستجيبين وصفهم بقوله :

" ويستجيب الذين آمنوا وعملوا الصالحات "

أي : يستجيبون لربهم ، لما دعاهم إليه وينقادون له ، ويلبون دعوته ، لأن ما معهم من الإيمان والعمل الصالح ، يحملهم على ذلك . فإذا استجابوا له ، شكر الله لهم ، وهو الغفور الشكور .

" ويزيدهم من فضله "

توفيقا ونشاطا على العمل ، وزادهم مضاعفة في الأجر ، زيادة عن ما تستحقه أعمالهم من الثواب والفوز العظيم . وأما غير المستجيبين لله ( و ) هم المعاندون

" الكافرون "

به وبرسله ، فإنهم

" لهم عذاب شديد "

في الدنيا والآخرة . ثم ذكر أن من لطفه بعباده ، أنه لا يوسع عليهم الدنيا سعة ، تضر بأديانهم فقال :

" ولو بسط الله الرزق لعباده لبغوا في الأرض "

أي : لغفلوا عن طاعة الله ، وأقبلوا على التمتع بشهوات الدنيا ، فأوجبت لهم الانكباب على ما تشتهيه نفوسهم ، ولو كان معصية وظلما .

" ولكن ينزل بقدر ما يشاء "

بحسب ما اقتضاه لطفه وحكمته

" إنه بعباده خبير بصير "

كما في بعض الآثار أن الله تعالى يقول : « إن من عبادي من لا يصلح إيمانه إلا الفقر ، ولو أغنيته لأفسده ذلك ، وإن من عبادي من لا يصلح إيمانه إلا الصحة ، ولو أمرضته لأفسده ذلك ، وإن من عبادي من لا يصلح إيمانه إلا المرض ولو عافيته لأفسده ذلك ، إني أدبر أمر عبادي بعلمي بما في قلوبهم ، إني خبير بصير » .

" وهو الذي ينزل الغيث "

أي : المطر الغزير الذي به يغيث البلاد والعباد .

" من بعد ما قنطوا "

وانقطع عنهم مدة ، وظنوا أنه لا يأتيهم ، وأيسوا وعملوا لذلك الجدب أعمالا ، فينزل الله الغيث

" وينشر "

به

" رحمته "

من إخراج الأقوات للآدميين ، وبهائمهم ، فيقع عندهم موقعا عظيما ، ويستبشرون بذلك ويفرحون .

" وهو الولي "

الذي يتولى عباده ، بأنواع التدبير ، ويتولي القيام بمصالح دينهم ودنياهم .

" الحميد "

في ولايته وتدبيره ، الحميد على ما له من الكمال ، وما أوصله إلى خلقه ، من أنواع الأفضال .

" ومن آياته خلق السماوات والأرض وما بث فيهما من دابة وهو على جمعهم إذا يشاء قدير "

" ومن آياته "

أي : ومن أدلة قدرته العظيمة ، وأنه سيحيي الموتى بعد موتهم .

" خلق "

هذه

" السماوات والأرض "

على عظمهما وسعتهما ، الدال على قدرته ، وسعة سلطانه ، وما فيهما من الإتقان والإحكام ، دال على حكمته وما فيهما من المنافع والمصالح ، دال على رحمته ، وذلك يدل على أنه المستحق لأنواع العبادة كلها ، وأن إلهية ما سواه باطلة .

" وما بث فيهما من دابة "

أي : ما نشر في السموات والأرض من أصناف الدواب التي جعلها الله مصالح ومنافع لعباده .

" وهو على جمعهم "

أي : جمع الخلق بعد موتهم لموقف القيامة

" إذا يشاء قدير "

. فقدرته ومشيئته ، صالحان لذلك ، ويتوقف وقوعه على وجود الخبر الصادق . وقد علم أنه قد تواترت أخبار المرسلين وكتبهم ، بوقوعه .

" وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير وما أنتم بمعجزين في الأرض وما لكم من دون الله من ولي ولا نصير "

يخبر تعالى ، أنه ما أصاب العباد من مصيبة ، في أبدانهم ، وأموالهم ، وأولادهم ، وفيما يحبون ، ويكون عزيزا عليهم ، إلا بسبب ما قدمته أيديهم من السيئات ، وأن ما يعفو الله عنه أكثر ، فإن الله لا يظلم العباد ، ولكن أنفسهم يظلمون

" ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة "

. وليس إهمالا منه تعالى تأخير العقوبات ، ولا عجزا .

" وما أنتم بمعجزين في الأرض "

أي : معجزين قدرة الله عليكم ، بل أنتم عاجزون في الأرض ، ليس عندكم امتناع عما ينفذه الله فيكم .

" وما لكم من دون الله من ولي "

يتولاكم ، فيحصل لكم المنافع

" ولا نصير "

يدفع عنكم المضار .


تفسير السعدي - صفحة القرآن رقم 487

تفسير السعدي - صفحة قرآن رقم 487

" ومن آياته الجوار في البحر كالأعلام إن يشأ يسكن الريح فيظللن رواكد على ظهره إن في ذلك لآيات لكل صبار شكور أو يوبقهن بما كسبوا ويعف عن كثير ويعلم الذين يجادلون في آياتنا ما لهم من محيص "

أي : ومن أدلة رحمته ، وعنايته بعباده

" الجوار في البحر "

من السفن ، والمراكب البخارية ، والشراعية ، التي هي من عظمها

" كالأعلام "

وهي الجبال الكبار ، التي سخر لها البحر العجاج ، وحفظها من التطام الأمواج ، وجعلها تحملكم ، وتحمل أمتعتكم الكثيرة ، إلى البلدان والأقطار البعيدة ، وسخر لها من الأسباب ، ما كان معونة على ذلك . ثم نبه على هذه الأسباب بقوله :

" إن يشأ يسكن الريح "

التي جعلها الله سببا لسيرها .

" فيظللن "

أي : الجواري « أي : السفن على اختلاف أنواعها »

" رواكد "

على ظهر البحر ، لا تتقدم ولا تتأخر ولا ينتقض هذا ، بالمراكب البخارية ، فإن من شرط مشيها ، وجود الريح . وإن شاء الله تعالى ، أوبق الجواري ، بما كسب أهلها ، أي : أغرقها في البحر ، وأتلفها ، ولكنه يحلم ، ويعفو عن كثير .

" إن في ذلك لآيات لكل صبار شكور "

أي : كثير الصبر على ما تكرهه نفسه ويشق عليها ، فيكرهها عليه ، من مشقة طاعة ، أو ردع داع إلى معصية ، أو ردع نفسه عند المصائب عن التسخط ،

" شكور "

. في الرخاء وعند النعم ، يعترف بنعمة ربه ويخضع له ، ويصرفها في مرضاته . فهذا الذي ينتفع بآيات الله . وأما الذي لا صبر عنده ، ولا شكر له عند نعم الله ، فإنه معرض أو معاند ، لا ينتفع بالآيات . ثم قال تعالى :

" ويعلم الذين يجادلون في آياتنا "

ليبطلوها بباطلهم .

" ما لهم من محيص "

أي : لا ينقذهم منقذ مما حل بهم من العقوبة .

" فما أوتيتم من شيء فمتاع الحياة الدنيا وما عند الله خير وأبقى للذين آمنوا وعلى ربهم يتوكلون والذين يجتنبون كبائر الإثم والفواحش وإذا ما غضبوا هم يغفرون والذين استجابوا لربهم وأقاموا الصلاة وأمرهم شورى بينهم ومما رزقناهم ينفقون والذين إذا أصابهم البغي هم ينتصرون "

هذا تزهيد في الدنيا ، وترغيب في الآخرة ، وذكر الأعمال الموصلة إليها فقال :

" فما أوتيتم من شيء "

من ملك ورياسة ، وأموال ، وبنين ، وصحة ، وعافية بدنية .

" فمتاع الحياة الدنيا "

لذة منغصة منقطعة .

" وما عند الله "

من الثواب الجزيل ، والأجر الجليل ، والنعيم المقيم

" خير "

من لذات الدنيا ، خيرية لا نسبة بينهما

" وأبقى "

لأنه نعيم لا مغص فيه ولا كدر ، ولا انتقال . ثم ذكر لمن هذا الثواب فقال :

" للذين آمنوا وعلى ربهم يتوكلون "

أي : جمعوا بين الإيمان الصحيح ، المستلزم لأعمال الإيمان الظاهرة والباطنة وبين التوكل ، الذي هو الآلة لكل عمل . فكل عمل لا يصحبه التوكل ، فغير تام ، وهو « أي : التوكل » الاعتماد بالقلب على الله . في جلب ما يحبه العبد ، ودفع ما يكرهه مع الثقة به تعالى .

" والذين يجتنبون كبائر الإثم والفواحش "

والفرق بين الكبائر والفواحش ـ مع أن جميعهما كبائر ـ أن الفواحش هي : الذنوب الكبار التي في النفوس داع إليها ، كالزنا ونحوه ، والكبائر ، ما ليس كذلك ، هذا عند الاقتران . وأما مع إفراد كل منهما عن الآخر يدخل فيه .

" وإذا ما غضبوا هم يغفرون "

أي : قد تخلقوا بمكارم الأخلاق ، ومحاسن الشيم ، فصار الحلم لهم سجية ، وحسن الخلق لهم ، طبيعة . حتى إذا أغضبهم أحد بمقاله ، أو فعاله ، كظموا ذلك الغضب ، فلم ينفذوه ، بل غفروه ، ولم يقابلوا المسيء إلا بالإحسان والعفو والصفح . فترتب على هذا العفو والصفح ، من المصالح ، ودفع المفاسد في أنفسهم وغيرهم ، شيء كثير ، كما قال تعالى :

" ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم "

" والذين استجابوا لربهم "

أي : انقادوا لطاعته ، ولبوا دعوته ، وصار قصدهم رضوانه ، وغايتهم الفوز بقربه . ومن الاستجابة لله ، إقام الصلاة ، وإيتاء الزكاة . فلذلك عطفها على ذلك ، من باب عطف العام على الخاص ، الدال على شرفه وفضله فقال :

" وأقاموا الصلاة "

أي : ظاهرها وباطنها ، فرضها ونفلها .

" ومما رزقناهم ينفقون "

من النفقات الواجبة ، كالزكاة ، والنفقة على الأقارب ونحوهم ، والمستحبة ، كالصدقات على عموم الخلق .

" وأمرهم "

الديني والدنيوي

" شورى بينهم "

أي : لا يستبد أحد منهم برأيه ، في أمر من الأمور المشتركة بينهم ، وهذا لا يكون إلا فرعا عن إجتماعهم ، وتوالفهم ، وتواددهم ، وتحاببهم . فمن كمال عقولهم ، أنهم إذا أرادوا أمرا من الأمور ، التي تحتاج إلى إعمال الفكر والرأي فيها ، اجتمعوا لها ، وتشاوروا ، وبحثوا فيها ، حتى إذا تبينت لهم المصلحة ، انتهزوها وبادروها . وذلك كالرأي في الغزو ، والجهاد ، وتولية الموظفين لإمارة ، أو قضاء ، أو غيرهما . وكالبحث في المسائل الدينية عموما ، فإنها من الأمور المشتركة ، والبحث فيها لبيان الصواب مما يحبه الله ، وهو داخل في هذه الآية .

" والذين إذا أصابهم البغي "

أي : وصل إليهم من أعدائهم

" هم ينتصرون "

لقوتهم وعزتهم ، ولم يكونوا أذلاء عاجزين عن الانتصار . فوصفهم بالإيمان ، والتوكل على الله ، واجتناب الكبائر والفواحش الذي تكفر به الصغائر ، والانقياد التام ، والاستجابة لربهم ، وإقامة الصلاة ، والإنفاق في وجوه الإحسان ، والمشاورة في أمورهم ، والقوة والانتصار على أعدائهم . فهذه خصال الكمال قد جمعوها ، ويلزم من قيامها فيهم ، فعل ما هو دونها ، وانتفاء ضدها .

" وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم ولمن صبر وغفر إن ذلك لمن عزم الأمور "

ذكر الله في هذه الآيات ، مراتب العقوبات ، وأنها على ثلاث مراتب : عدل ، وفضل ، وظلم . فمرتبة العدل : جزاء السيئة بسيئة مثلها ، لا زيادة ولا نقص . فالنفس بالنفس ، وكل جارحة بالجارحة المماثلة لها ، والمال يضمن بمثله . ومرتبة الفضل : العفو والإصلاح عن المسيء ، ولهذا قال :

" فمن عفا وأصلح فأجره على الله "

يجزيه أجرا عظيما ، وثوابا كثيرا . وشرط الله في العفو الإصلاح فيه ، ليدل ذلك على أنه إذا كان الجاني لا يليق بالعفو عنه ، وكانت المصلحة الشرعية تقتضي عقوبته ، فإنه في ـ هذه الحال ـ لا يكون مأمورا به . وفي جعل أجر العافي على الله ، ما يهيج على العفو ، وأن يعامل العبد الخلق بما يحب أن يعامله الله به . فكما يحب أن يعفو الله عنه ، فليعف عنهم ، وكما يحب أن يسامحه الله ، فليسامحهم ، فإن الجزاء من جنس العمل . وأما مرتبة الظلم : فقد ذكرها بقوله :

" إنه لا يحب الظالمين "

الذين يجنون على غيرهم ابتداء ، أو يقابلون الجاني بأكثر من جنايته ، فالزيادة ظلم .

" ولمن انتصر بعد ظلمه "

أي : انتصر ممن ظلمه بعد وقوع الظلم عليه

" فأولئك ما عليهم من سبيل "

أي : لا حرج عليهم في ذلك . ودل قوله :

" والذين إذا أصابهم البغي "

وقوله :

" ولمن انتصر بعد ظلمه "

أنه لا بد من إصابة البغي والظلم ووقوعه . وأما إرادة البغي على الغير ، وإرادة ظلمه من غير أن يقع منه شيء ، فهذا لا يجازي بمثله ، وإنما يؤدب تأديبا ، يردعه عن قول ، أو فعل صدر منه .

" إنما السبيل "

أي : إنما تتوجه الحجة بالعقوبة الشرعية

" على الذين يظلمون الناس ويبغون في الأرض بغير الحق "

وهذا شامل للظلم والبغي على الناس ، في دمائهم ، وأموالهم ، وأعراضهم .

" أولئك لهم عذاب أليم "

أي : موجع للقلوب والأبدان ، بحسب ظلمهم وبغيهم .

" ولمن صبر "

على ما يناله من أذى الخلق

" وغفر "

لهم ، بأن سمح لهم عما صدر منهم .

" إن ذلك لمن عزم الأمور "

أي : الأمور التي حث الله عليها وأكدها وأخبر أنه لا يلقاها إلا أهل الصبر والحظوظ العظيمة ، ومن الأمور التي لا يوفق لها إلا أولو العزائم والهمم ، وذوو الألباب والبصائر . فإن ترك الانتصار للنفس ، بالقول أو الفعل ، من أشق شيء عليها . والصبر على الأذى ، والصفح عنه ، ومغفرته ، ومقابلته بالإحسان ، أشق وأشق . ولكنه يسير على من يسره الله عليه وجاهد نفسه على الاتصاف به ، واستعان الله على ذلك . ثم إذا ذاق العبد حلاوته ، ووجد آثاره ، تلقاه برحب الصدر ، وسعة الخلق ، والتلذذ فيه .


تفسير السعدي - صفحة القرآن رقم 488

تفسير السعدي - صفحة قرآن رقم 488

" ومن يضلل الله فما له من ولي من بعده وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد من سبيل وتراهم يعرضون عليها خاشعين من الذل ينظرون من طرف خفي وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا إن الظالمين في عذاب مقيم وما كان لهم من أولياء ينصرونهم من دون الله ومن يضلل الله فما له من سبيل "

يخبر تعالى ، أنه المنفرد بالهداية والإضلال ، وأنه

" من يضلل الله "

بسبب ظلمه

" فما له من ولي من بعده "

يتولى أمره ويهديه .

" وترى الظالمين لما رأوا العذاب "

مرأى ومنظرا فظيعا ، صعبا شنيعا ، يظهرون الندم العظيم ، والحزن على ما سلف منهم

" يقولون هل إلى مرد من سبيل "

أي : هل لنا طريق أو حيلة إلى رجوعنا إلى الدنيا ، لنعمل غير الذي كنا نعمل ، وهذا طلب للأمر المحال ، الذي لا يمكن .

" وتراهم يعرضون عليها "

أي : على النار

" خاشعين من الذل "

أي : ترى أجسامهم خاشعة للذل ، الذي في قلوبهم .

" ينظرون من طرف خفي "

أي : ينظرون إلى النار مسارقة وشزرا ، من هيبتها وخوفها .

" وقال الذين آمنوا "

حين ظهرت عواقب الخلق ، وتبين أهل الصدق من غيرهم :

" إن الخاسرين "

على الحقيقة

" الذين خسروا أنفسهم وأهليهم يوم القيامة "

حيث فوتوا على أنفسهم جزيل الثواب ، وحصلوا على أليم العقاب وفرق بينهم وبين أهليهم ، فلم يجتمعوا بهم ، آخر ما عليهم .

" ألا إن الظالمين "

أنفسهم بالكفر والمعاصي

" في عذاب مقيم "

أي : في سوائه ووسطه ، منغمرون لا يخرجون منه أبدا ، ولا يفتر عنهم ، وهم فيه مبلسون .

" وما كان لهم من أولياء ينصرونهم من دون الله "

كما كانوا في الدنيا يمنون أنفسهم بذلك . ففي القيامة يتبين لهم ولغيرهم ، أن أسبابهم التي أملوها تقطعت ، وأنه حين جاءهم عذاب الله ، لم يدفع عنهم .

" ومن يضلل الله فما له من سبيل "

تحصل به هدايته ، فهؤلاء ضلوا حين زعموا في شركائهم النفع ، ودفع الضر ، فتبين حينئذ ضلالهم .

" استجيبوا لربكم من قبل أن يأتي يوم لا مرد له من الله ما لكم من ملجأ يومئذ وما لكم من نكير فإن أعرضوا فما أرسلناك عليهم حفيظا إن عليك إلا البلاغ وإنا إذا أذقنا الإنسان منا رحمة فرح بها وإن تصبهم سيئة بما قدمت أيديهم فإن الإنسان كفور "

يأمر تعالى عباده بالاستجابة له ، بامتثال ما أمر به ، واجتناب ما نهى عنه ، وبالمبادرة بذلك ، وعدم التسويف .

" من قبل أن يأتي يوم "

القيامة الذي إذا جاء ، لا يمكن رده واستدراك الفائت . وليس للعبد في ذلك اليوم ملجأ يلجأ إليه؛ فيفوت ربه ، ويهرب منه . بل قد أحاطت الملائكة بالخليقة ، من خلفهم ، ونودوا

" يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان "

. وليس للعبد في ذلك اليوم ، نكير لما اقترفه وأجرمه ، بل لو أنكر لشهدت عليه جوارحه . وهذه الآية ونحوها ، فيها ذم الأمل ، والأمر بانتهاز الفرصة في كل عمل يعرض للعبد . فإن للتأخير آفات .

" فإن أعرضوا "

عما جئتم به بعد البيان التام

" فما أرسلناك عليهم حفيظا "

تحفظ أعمالهم ، وتسأل عنها .

" إن عليك إلا البلاغ "

فإذا أديت ما عليك ، فقد وجب أجرك على الله ، سواء استجابوا أم أعرضوا ، وحسابهم على الله الذين يحفظ عليهم صغير أعمالهم وكبيرها ، وظاهرها وباطنها . ثم ذكر تعالى حالة الإنسان ، وأنه إذا أذاقه رحمة ، من صحة بدن ، ورزق رغد ، وجاه ونحوه

" فرح بها "

أي : فرح فرحا مقصورا عليها ، لا يتعداها ، ويلزم من ذلك ، طمأنينته بها ، وإعراضه عن المنعم .

" وإن تصبهم سيئة "

أي : مرض ، أو فقر ، أو نحوهما

" بما قدمت أيديهم فإن الإنسان كفور "

أي : طبيعته كفران النعمة السابقة ، والتسخط لما أصابه ، من السيئة .

" لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثا ويهب لمن يشاء الذكور أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما إنه عليم قدير "

هذه الآية ، فيها الإخبار عن سعة ملكه تعالى ، ونفوذ تصرفه في الملك في الخلق لما يشاء ، والتدبير لجميع الأمور . حتى أن تدبيره تعالى ، من عمومه ، أنه يتناول المخلوقة عن الأسباب لولادة الأولاد ، فالله تعالى هو الذي يعطيهم من الأولاد ما يشاء . فمن الخلق من يهب له إناثا ، ومنهم من يهب له ذكورا . ومنهم من يزوجه ، أي : يجمع له ذكورا وإناثا . ومنهم من يجعله عقيما ، لا يولد له .

" إنه عليم "

بكل شيء

" قدير "

على كل شيء ، فيتصرف بعلمه وإتقانه الأشياء ، بقدرته في مخلوقاته .

" وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب أو يرسل رسولا فيوحي بإذنه ما يشاء إنه علي حكيم وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم صراط الله الذي له ما في السماوات وما في الأرض ألا إلى الله تصير الأمور "

لما قال المكذبون لرسل الله ، الكافرون بالله :

" لولا يكلمنا الله أو تأتينا آية "

من كبرهم وتجبرهم ، رد الله عليهم بهذه الآية الكريمة ، وبين أن تكليمه تعالى ، لا يكون إلا لخواص خلقه ، للأنبياء والمرسلين ، وصفوته من العالمين ، وأنه يكون على أحد هذه الأوجه . إما

" أن يكلمه الله إلا وحيا "

بأن يلقي الوحي في قلب الرسول ، من غير إرسال ملك ، ولا مخاطبة منه شفاها .

" أو "

يكلمه منه شفاها لكن

" من وراء حجاب "

كما حصل لموسى بن عمران ، كليم الرحمن .

" أو "

يكلمه الله بواسطة الرسول الملكي

" يرسل رسولا "

كجبريل أو غيره من الملائكة .

" فيوحي بإذنه "

أي : بإذن ربه ، لا بمجرد هواه

" ما يشاء "

" أنه "

تعالى

" على "

الذات على الأوصاف ، عظيمها على الأفعال ، قد قهر كل شيء ، ودانت له المخلوقات .

" حكيم "

في وضعه كل شيء موضعه ، من المخلوقات والشرائع .


تفسير السعدي - صفحة القرآن رقم 489

تفسير السعدي - صفحة قرآن رقم 489

" وكذلك "

حين أوحينا إلى الرسل قبلك

" أوحينا إليك روحا من أمرنا "

وهو : هذا القرآن الكريم ، سماه روحا ، لأن الروح يحيا به الجسد ، والقرآن تحيا به القلوب والأرواح ، وتحيا به مصالح الدنيا والدين ، لما فيه من الخير الكثير ، والعلم الغزير . وهو محض منة الله على رسوله وعباده المؤمنين ، من غير سبب منهم ، ولهذا قال :

" ما كنت تدري "

أي : قبل نزوله عليك

" ما الكتاب ولا الإيمان "

أي : ليس عندك علم بأخبار الكتب السابقة ، ولا إيمان وعمل بالشرائع الإلهية ، بل كنت أميا ، لا تخط ولا تقرأ . فجاءك هذا الكتاب الذي

" جعلناه نورا نهدي به من نشاء من عبادنا "

يستضيئون به في ظلمات الكفر والبدع ، والأهواء المردية ، ويعرفون به الحقائق ، ويهتدون به إلى الصراط المستقيم .

" وإنك لتهدي إلى صراط مستقيم "

أي : تبينه لهم وتوضحه ، وترغبهم فيه ، وتنهاهم عن ضده ، وترهبهم منه ثم فسر الصراط المستقيم فقال :

" صراط الله الذي له ما في السماوات وما في الأرض "

أي : الصراط الذي نصبه الله لعباده ، وأخبرهم أنه موصل إليه وإلى دار كرامته .

" ألا إلى الله تصير الأمور "

أي : ترجع جميع أمور الخير والشر ، فيجازي كلا بعمله ، إن خيرا فخير ، وإن شرا فشر .

سورة الزخرف

" حم والكتاب المبين إنا جعلناه قرآنا عربيا لعلكم تعقلون وإنه في أم الكتاب لدينا لعلي حكيم أفنضرب عنكم الذكر صفحا أن كنتم قوما مسرفين "

هذا قسم بالقرآن ، فأقسم بالكتاب المبين ، وأطلق ، ولم يذكر المتعلق ، ليدل على أنه مبين لكل ما يحتاج إليه العباد من أمور الدنيا والدين والآخرة .

" إنا جعلناه قرآنا عربيا "

هذا هو المقسوم عليه ، أنه جعل بأفصح اللغات وأوضحها ، وأبينها ، وهذا من بيانه . وذكر الحكمة في ذلك فقال :

" لعلكم تعقلون "

ألفاظه ومعانيه لتيسرها وقربها من الأذهان .

" وإنه "

أي : هذا الكتاب

" في أم الكتاب لدينا "

أي : في الملأ الأعلى في أعلى الرتب وأفضلها

" لعلي حكيم "

أي : لعلي في قدره ، وشرفه ، ومحله ، حكيم فيما يشتمل عليه ، من الأوامر ، والنواهي ، والأخبار ، فليس فيه حكم مخالف للحكمة ، والعدل ، والميزان . ثم أخبر تعالى أن حكمته وفضله ، تقتضي أن لا يترك عباده هملا ، لا يرسل إليهم رسولا ، ولا ينزل عليهم كتابا ، ولو كانوا مسرفين ظالمين فقال :

" أفنضرب عنكم الذكر صفحا "

أي : أفنعرض عنكم ، ونترك إنزال الذكر إليكم ونضرب عنكم صفحا ، لأجل إعراضكم ، وعدم انقيادكم ؟ بل ننزل عليكم الكتاب ، ونوضح لكم فيه كل شيء . فإن آمنتم به واهتديتم ، فهو من توفيقكم ، وإلا ، فقد قامت عليكم الحجة وكنتم على بينة من أمركم .

" وكم أرسلنا من نبي في الأولين وما يأتيهم من نبي إلا كانوا به يستهزؤون فأهلكنا أشد منهم بطشا ومضى مثل الأولين "

يقول تعالى : إن هذه سنتنا في الخلق ، أن لا نتركهم هملا .

" وكم أرسلنا من نبي في الأولين "

يأمرونهم بعبادة الله وحده لا شريك له . ولم يزل التكذيب موجودا في الأمم .

" وما يأتيهم من نبي إلا كانوا به يستهزؤون "

جحدا لما جاء به ، وتكبرا على الحق .

" فأهلكنا أشد منهم "

أي : من هؤلاء

" بطشا "

أي : قوة ، وأفعالا وآثارا في الأرض .

" ومضى مثل الأولين "

أي : مضت أمثالهم ، وأخبارهم ، وبينا لكم منها ، ما فيه عبرة ومزدجر عن التكذيب .


تفسير السعدي - صفحة القرآن رقم 490

تفسير السعدي - صفحة قرآن رقم 490

" ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم الذي جعل لكم الأرض مهدا وجعل لكم فيها سبلا لعلكم تهتدون والذي نزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون والذي خلق الأزواج كلها وجعل لكم من الفلك والأنعام ما تركبون لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون "

يخبر تعالى عن المشركين ، أنك

" ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم "

أي : الله وحده لا شرك له ، العزيز الذي دانت لعزته جميع المخلوقات ، بظواهر الأمور ، وبواطنها ، وأوائلها ، وأواخرها . فإذا كانوا مقرين بذلك ، فكيف يجعلون له الولد ، والصاحبة ، والشريك ؟ وكيف يشركون به ، من لا يخلق ، ولا يرزق ، ولا يميت ، ولا يحيي ؟ . ثم ذكر أيضا ، من الأدلة الدالة على كمال نعمته واقتداره ، بما خلقه لعباده من الأرض ، التي مهدها ، وجعلها قرارا للعباد ، يتمكنون فيها من كل ما يريدون .

" وجعل لكم فيها سبلا "

أي : جعل منافذ ، بين سلاسل الجبال المتصلة ، تنفذون منها إلى ما وراءها من الأقطار .

" لعلكم تهتدون "

في السير في الطرق ولا تضيعون ، ولعلكم أيضا ، تهتدون في الاعتبار بذلك ، والادكار فيه .

" والذي نزل من السماء ماء بقدر "

لا يزيد ولا ينقص ، ويكون أيضا ، بمقدار الحاجة ، لا ينقص بحيث لا يكون فيه نفع ، ولا يزيد بحيث يضر العباد والبلاد . بل أغاث به العباد ، وأنقذ به البلاد من الشدة ، ولهذا قال :

" فأنشرنا به بلدة ميتا "

أي : أحييناها بعد موتها

" كذلك تخرجون "

أي : فكما أحيا الأرض الميتة الهامدة بالماء ، كذلك يحييكم ، بعدما تستكملون في البرزخ ، ليجازيكم بأعمالكم .

" والذي خلق الأزواج كلها "

أي : الأصناف جميعها ، مما تنبت الأرض ومن أنفسهم ، ومما لا يعلمون ، من ليل ، ونهار ، وحر ، وبرد ، وذكر ، وأنثى ، وغير ذلك .

" وجعل لكم من الفلك "

أي : السفن البحرية ، الشراعية والبخارية ( و ) من

" والأنعام ما تركبون لتستووا على ظهوره "

وهذا شامل لظهور الأنعام ، أي : لتستقروا عليها .

" ثم تذكروا نعمة ربكم إذا استويتم عليه "

بالاعتراف بالنعمة لمن سخرها ، والثناء عليه تعالى بذلك ولهذا قال :

" وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين "

أي : لولا تسخيره لنا ما سخر من الفلك ، والأنعام ، ما كنا مطيقين لذلك ، وقادرين عليه . ولكن من لطفه وكرمه تعالى ، سخرها ، وذللها ، ويسر أسبابها . والمقصود من هذا ، بيان أن الرب الموصوف بما ذكره ، من إفاضة النعم على العباد ، هو الذي يستحق أن يعبد ، ويصلي له ويسجد .

" وإنا إلى ربنا لمنقلبون "

أي : وإنا إلى خالقنا لراجعون بعد هذه الحياة ليحاسب كلا بما قدمت يداه . وفيه إيذان وإعلام ، بأن حق الراكب أن يتأمل فيما يلابسه ، من المسير ، ويتذكر منه المسافرة العظمى ، التي هي الانقلاب والرجوع إلى الله تعالى : فيبني أموره في مسيره ذلك ، على تلك الملاحظة . ولا يخطر بباله في شيء ، مما يأتي ويذر أمرا ينافيها ، ومن ضرورته أن يكون ركوبه لأمر مشروع .

" وجعلوا له من عباده جزءا إن الإنسان لكفور مبين أم اتخذ مما يخلق بنات وأصفاكم بالبنين وإذا بشر أحدهم بما ضرب للرحمن مثلا ظل وجهه مسودا وهو كظيم أو من ينشأ في الحلية وهو في الخصام غير مبين وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا خلقهم ستكتب شهادتهم ويسألون وقالوا لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم إن هم إلا يخرصون أم آتيناهم كتابا من قبله فهم به مستمسكون بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون قال أولو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون فانتقمنا منهم فانظر كيف كان عاقبة المكذبين "

يخبر تعالى عن شناعة قول المشركين ، الذي جعلوا لله تعالى ولدا ، وهو الواحد الأحد ، الفرد الصمد ، الذي لم يتخذ صاحبة ولا ولدا ، ولم يكن له كفوا أحد . وإن ذلك باطل من عدة أوجه : منها : أن الخلق كلهم عباده ، والعبودية ، تنافي الولادة . ومنها : أن الولد جزء من والده ، والله تعالى بائن من خلقه ، مباين لهم في صفاته ، ونعوت جلاله ، والولد جزء من الوالد ، فمحال أن يكون الله تعالى ولد . ومنها : أنهم يزعمون أن الملائكة بنات الله ، ومن المعلوم أن البنات أدون الصنفين . فكيف يكون لله البنات ، ويصطفيهم بالبنين ، ويفضلهم بها ؟ فإذا يكونون أفضل من الله ، تعالى الله عن ذلك علوا كبيرا . ومنها : أن الصنف الذي نسبوه لله ، وهو البنات ، أدون الصنفين ، وأكرهها لهم ، حتى إنهم من كراهتهم لذلك

" وإذا بشر أحدهم بما ضرب للرحمن مثلا ظل وجهه مسودا "

من كراهته وشدة بغضه ، فكيف يجعلون لله ما يكرهون ؟ ومنها : أن الأنثى ناقصة في وصفها ، وفي منطقها وبيانها ، ولهذا قال تعالى :

" أو من ينشأ في الحلية "

أي : يجمل فيها ، لنقص جماله ، فيجمل بأمر خارج منه ؟

" وهو في الخصام "

أي : عند الخصام ، الموجب لإظهار ما عند الشخص من الكلام

" غير مبين "

أي : غير مبين لحجته ، ولا مفصح عما احتوى عليه ضميره ، فكيف ينسبونهن لله تعالى ؟ ومنها : أنهم

" وجعلوا الملائكة الذين هم عباد الرحمن إناثا "

فتجرؤوا على الملائكة ، العباد المقربين ، ورقوهم عن مرتبة العبادة والذل ، إلى مرتبة المشاركة لله ، في شيء من خواصه ، ثم نزلوا بهم عن مرتبة الذكورية ، إلى مرتبة الأنوثية . فسبحان من أظهر تناقض من كذب عليه ، وعاند رسله . ومنها : أن الله رد عليهم بأنهم لم يشهدوا خلق الله لملائكته . فكيف يتكلمون بأمر من المعلوم عند كل أحد ، أنه ليس لهم به علم ؟ ولكن لا بد أن يسألوا عن هذه الشهادة ، وستكتب عليهم ، ويعاقبون عليها . وقوله تعالى :

" وقالوا لو شاء الرحمن ما عبدناهم "

فاحتجوا على عبادتهم الملائكة بالمشيئة ، وهي حجة لم يزل المشركون يطرقونها ، وهي حجة باطلة في نفسها ، عقلا ، وشرعا . فكل عاقل ، لا يقبل الاحتجاج بالقدر ، ولو سلكه في حالة من أحواله ، لم يثبت عليها قدمه . وأما شرعا ، فإن الله تعالى أبطل الاحتجاج به ، ولم يذكره عن غير المشركين به ، المكذبين لرسله ، فإن الله تعالى قد أقام الحجة أصلا ، ولهذا قال هنا :

" ما لهم بذلك من علم إن هم إلا يخرصون "

أي : يتخرصون تخرصا لا دليل عليه ، ويتخطبون خبط عشواء . ثم قال :

" أم آتيناهم كتابا من قبله فهم به مستمسكون "

يخبرهم بصحة أفعالهم ، وصدق أقوالهم ؟ ليس الأمر كذلك ، فإن الله أرسل محمدا نذيرا إليهم ، وهم لم يأتهم نذير غيره . أي : فلا عقل ، ولا نقل ، وإذا انتفى الأمران ، فلا ثم إلا الباطل . نعم لهم شبهة من أوهي الشبه ، وهي : تقليد آبائهم الضالين ، الذين ما زال الكفرة يردون بتقليدهم دعوة الرسل ، ولهذا قال هنا :

" بل قالوا إنا وجدنا آباءنا على أمة "

أي : على دين وملة

" وإنا على آثارهم مهتدون "

أي : فلا نتبع ماجاء به محمد صلى الله عليه وسلم .

" وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها "

أي : منعموها ، وملؤها الذين أطغتهم الدنيا ، وغرتهم الأموال ، واستكبروا على الحق .

" إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون "

أي : فهؤلاء ليسوا ببدع منهم ، وليسوا بأول من قال هذه المقالة . وهذا الاحتجاج ، من هؤلاء المشركين الضالين ، بتقليدهم لآبائهم الضالين ، ليس المقصود به ، اتباع الحق والهدى ، وإنما هو تعصب محض ، يراد به نصرة ما معهم من الباطل . ولهذا كل رسول يقول لمن عارضه بهذه الشبهة الباطلة

" أولو جئتكم بأهدى مما وجدتم عليه آباءكم "

أي : أفتتبعوني لأجل الهدى .

" قالوا إنا بما أرسلتم به كافرون "

يعلم بهذا ، أنهم ما أرادوا اتباع الحق والهدى . وإنما قصدهم ، اتباع الباطل والهوى .

" فانتقمنا منهم "

بتذكيبهم الحق ، وردهم إياه ، بهذه الشبهة الباطلة .

" فانظر كيف كان عاقبة المكذبين "

فليحذر هؤلاء ، أن يستمروا على تكذيبهم ، فيصيبهم ما أصابهم .


تفسير السعدي - صفحة القرآن رقم 491

تفسير السعدي - صفحة قرآن رقم 491

" وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه لعلهم يرجعون بل متعت هؤلاء وآباءهم حتى جاءهم الحق ورسول مبين ولما جاءهم الحق قالوا هذا سحر وإنا به كافرون وقالوا لولا نزل هذا القرآن على رجل من القريتين عظيم أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا ورحمة ربك خير مما يجمعون "

يخبر تعالى عن ملة إبراهيم الخليل عليه السلام ، الذي ينتسب إليه أهل الكتاب والمشركون ، وكلهم يزعم أنه على طريقته . فأخبر عن دينه الذي ورثه في ذريته فقال :

" وإذ قال إبراهيم لأبيه وقومه "

الذين اتخذوا من دون الله آلهة يعبدونهم ، ويتقربون إليهم :

" إنني براء مما تعبدون "

أي : مبغض له ، مجتنب معاد لأهله

" إلا الذي فطرني "

فإني أتولاه ، وأرجو أن يهديني للعلم بالحق ، والعمل بالحق . فكما فطرني ودبرني بما يصلح بدني ودنياي

" فإنه سيهدين "

لما يصلح ديني وآخرتي .

" وجعلها "

أي : هذه الخصلة الحميدة ، التي هي أم الخصال وأساسها ، وهي إخلاص العبادة لله وحده ، والتبري من عبادة ما سواه .

" كلمة باقية في عقبه "

أي : في ذريته

" لعلهم "

إليها

" يرجعون "

لشهرتها عنه ، وتوصيته لذريته ، وتوصية بعض بنيه ـ كإسحاق ويعقوب ـ لبعض ، كما قال تعالى :

" ومن يرغب عن ملة إبراهيم إلا من سفه نفسه "

إلى آخر الآيات . فلم تزل هذه الكلمة موجودة في ذريته عليه السلام ، حتى دخلهم الترف والطغيان . فقال تعالى :

" بل متعت هؤلاء وآباءهم "

بأنواع الشهوات ، حتى صارت هي غايتهم ، ونهاية مقصودهم ، فلم تزل يتربي حبها في قلوبهم ، حتى صارت صفات راسخة ، وعقائد متأصلة .

" حتى جاءهم الحق "

الذي لا شك فيه ، ولا مرية ولا اشتباه .

" ورسول مبين "

أي : بين الرسالة ، قامت أدلة رسالته ، قياما باهرا ، بأخلاقه ، ومعجزاته ، وبما جاء به ، وبما صدق به المرسلين ، وبنفس دعوته صلى الله عليه وسلم .

" ولما جاءهم الحق "

الذي يوجب على من له أدنى دين ومعقول ، أن يقبله وينقاد له .

" قالوا هذا سحر وإنا به كافرون "

وهذا من أعظم المعاندة والمشاقة . فإنهم لم يكتفوا بمجرد الإعراض عنه ، بل ولا جحده ، فلم يرضوا حتى قدحوا به ، قدحا شنيعا ، وجعلوه بمنزلة السحر الباطل ، الذي لا يأتي به إلا أخبث الخلق ، وأعظمهم افتراء . والذي حملهم على ذلك ، طغيانهم بما متعهم الله به وآباءهم .

" وقالوا "

مقترحين على الله بعقولهم الفاسدة :

" لولا نزل هذا القرآن على رجل من القريتين عظيم "

أي : معظم عندهم ، مبجل من أهل مكة ، وأهل الطائف ، كالوليد بن المغيرة ، ونحوه ، ممن هو عندهم عظيم . قال الله ردا لاقتراحهم :

" أهم يقسمون رحمة ربك "

أي : أهم الخزان لرحمة الله ، وبيدهم تدبيرها ، فيعطون النبوة والرسالة من يشاؤون ، ويمنعونها ممن يشاؤون ؟

" نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات "

أي : في الحياة الدنيا ، ( و ) الحال أن

" ورحمة ربك خير مما يجمعون "

من الدنيا . فإذا كانت معايش العباد وأرزاقهم الدنيوية بيد الله تعالى ، وهو الذي يقسمها بين عباده ، فيبسط الرزق على من يشاء ، ويضيقه على من يشاء ، بحسب حكمته ، فرحمته الدينية ، التي أعلاها النبوة والرسالة ، وأحرى أن تكون بيد الله تعالى ، فالله أعلم حيث يجعل رسالته . فعلم أن اقتراحهم ساقط لاغ ، وأن التدبير للأمور كلها ، دينيها ودنيويها ، بيد الله وحده . هذا إقناع لهم ، من جهة غلطهم في الاقتراح ، الذي ليس في أيديهم منه شيء ، إن هو إلا ظلم منهم ، ورد للحق . وقولهم :

" لولا نزل هذا القرآن على رجل من القريتين عظيم "

لولا عرفوا حقائق الرجال ، والصفات التي بها يعرف علو قدر الرجل ، وعظم منزلته عند الله وعند خلقه ، لعلموا أن محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم ، هو أعظم الرجال قدرا ، وأعلاهم فخرا ، وأكملهم عقلا ، وأغزرهم علما ، وأجلهم رأيا ، وغزما ، وحزما وأكملهم خلقا ، وأوسعهم رحمة ، وأشدهم شفقة ، وأهداهم وأتقاهم . وهو قطب دائرة الكمال ، وإليه المنتهى في أوصاف الرجال ، ألا وهو رجل العالم على الإطلاق . يعرف ذلك أولياؤه وأعداؤه ، إلا من ضل وكابر . فكيف يفضل عليه المشركون من لم يشم مثال ذرة من كماله ؟ ومن جرمه ومنتهى حمقه ، أن جعل إلهه الذي يعبده ، ويدعوه ، ويتقرب إليه ، صنما ، أو شجرا ، أو حجرا ، لا يضر ولا ينفع ، ولا يعطي ولا يمنع ، وهو كل على مولاه ، يحتاج لمن يقوم بمصالحه . فهل هذا ، إلا من فعل السفهاء والمجانين ؟ فكيف يجعل مثل هذا عظيما ؟ أم كيف يفضل على خاتم الرسل وسيد ولد آدم محمد صلى الله عليه وسلم ؟ ولكن الذي كفروا لا يعقلون . وفي هذه الآية تنبيه على حكمة الله تعالى ، في تفضيل الله بعض العباد على بعض في الدنيا

" ليتخذ بعضهم بعضا سخريا "

أي : ليسخر بعضهم بعضا ، في الأعمال والحرف ، والصنائع . فلو تساوى الناس في الغنى ، ولم يحتج بعضهم إلى بعض ، لتعطل كثير من مصالحهم ومافعهم . وفيها دليل على أن نعمته الدينية ، خير من النعمة الدنيوية كما قال تعالى في الآية الأخرى :

" قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون "

" ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ومعارج عليها يظهرون ولبيوتهم أبوابا وسررا عليها يتكؤون وزخرفا وإن كل ذلك لما متاع الحياة الدنيا والآخرة عند ربك للمتقين "

يخبر تعالى بأن الدنيا لا تسوي عنده شيئا ، وأنه لولا لطفه ورحمته بعباده ، التي لا يقدم عليها شيئا ، لوسع الدنيا على الذين كفروا ، توسيعا عظيما ، ولجعل :

" لبيوتهم سقفا من فضة ومعارج "

أي : درجا من فضة .

" عليها يظهرون "

إلى سطوحهم .

" ولبيوتهم أبوابا وسررا عليها يتكؤون "

من فضة ، ولجعل لهم زخرفا ، أي : لزخرف لهم دنياهم بأنواع الزخارف ، وأعطاهم ما يشتهون . ولكن منعه من ذلك رحمته بعباده خوفا عليهم من التسارع في الكفر وكثرة المعاصي ، بسبب حب الدنيا ، ففي هذا دليل على أنه يمنع العباد بعض أمور الدنيا منعا عاما أو خاصا لمصالحهم . وأن الدنيا لا تزن عند الله جناح بعوضة ، وأن كل هذه المذكورات متاع الحياة الدنيا ، منغصة ، مكدرة ، فانية ، وأن الآخرة عند الله تعالى خير للمتقين لربهم بامتثال أوامره ، واجتناب نواهيه . لأن نعيمها تام كامل من كل وجه ، وفي الجنة ما تشتهيه الأنفس وتلذ الأعين ، وهم فيها خالدون . فما أشد الفرق بين الدارين


تفسير السعدي - صفحة القرآن رقم 492

تفسير السعدي - صفحة قرآن رقم 492

" ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين ولن ينفعكم اليوم إذ ظلمتم أنكم في العذاب مشتركون "

يخبر تعالى عن عقوبته البليغة ، لمن أعرض عن ذكره فقال :

" ومن يعش "

أي : يعرض ويصد

" عن ذكر الرحمن "

الذي هو القرآن العظيم ، الذي هو أعظم رحمة رحم بها الرحمن عباده . فمن قبلها ، فقد قبل خير المواهب ، وفاز بأعظم المطالب والرغائب . ومن أعرض عنها وردها ، فقد خاب وخسر خسارة ، لا يسعد بعدها أبدا ، وقيض له الرحمن شيطانا مريدا ، يقارنه ، ويصاحبه ، ويعده ، ويمنيه ، ويؤزه إلى المعاصي أزا .

" وإنهم ليصدونهم عن السبيل "

أي : الصراط المستقيم ، والدين القويم .

" ويحسبون أنهم مهتدون "

بسبب تزيين الشيطان للباطل ، وتحسينه له ، وإعراضهم عن الحق ، فاجتمع هذا وهذا . فإن قيل : فهل لهذا من عذر ، من حيث إنه ظن أنه مهتد ، وليس كذلك ؟ قيل : لا عذر لهذا وأمثاله ، الذين مصدر جهلهم ، الإعراض عن ذكر الله ، مع تمكنهم من الاهتداء . فزهدوا في الهدى ، مع القدرة عليه ، ورغبوا في الباطل ، فالذنب ذنبهم ، والجرم جرمهم . فهذه حالة هذا المعرض عن ذكر الله في الدنيا ، مع قرينه ، وهي الضلال والغي ، وانقلاب الحقائق . وأما حاله ، إذا جاء ربه في الآخرة ، فهو شر الأحوال ، وهو : الندم والتحسر ، والحزن الذي لا يجبر مصابه ، والتبري من قرينه ، ولهذا قال تعالى :

" حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين "

. كما في قوله تعالى :

" ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتى ليتني لم أتخذ فلانا خليلا لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا "

. وقوله تعالى :

" ولن ينفعكم اليوم إذ ظلمتم أنكم في العذاب مشتركون "

أي : ولا ينفعكم يوم القيامة ، اشتراككم في العذاب ، أنتم وقرناؤكم ، وأخلاؤكم . وذلك لأنكم اشتركتم في الظلم ، فاشتركتم في عقابه وعذابه . ولن ينفعكم أيضا ، روح التسلي في المصيبة فإن المصيبة إذا وقعت في الدنيا ، واشترك فيها المعاقبون ، هان عليهم بعض الهون ، وتسلى بعضهم ببعض . وأما مصيبة الآخرة ، فإنها جمعت كل عقاب ، ما فيه أدنى راحة ، حتى ولا هذه الراحة . نسألك يا ربنا العافية ، وأن تريحنا برحمتك .

" أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين فإما نذهبن بك فإنا منهم منتقمون أو نرينك الذي وعدناهم فإنا عليهم مقتدرون فاستمسك بالذي أوحي إليك إنك على صراط مستقيم وإنه لذكر لك ولقومك وسوف تسألون واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون "

يقول تعالى لرسوله صلى الله عليه وسلم ، مسليا له عن امتناع المكذبين عن الاستجابة له ، وأنهم لا خير فيهم ، ولا فيهم زكاء يدعوهم إلى الهدى :

" أفأنت تسمع الصم "

أي : الذين لا يسمعون

" أو تهدي العمي "

الذين لا يبصرون . ( و ) تهدي

" ومن كان في ضلال مبين "

أي : بين واضح ، لعلمه بضلاله ، ورضاه به . فكما أن الأصم لا يسمع الأصوات ، والأعمى لا يبصر ، والضال ضلالا مبينا لا يهتدي . فهؤلاء قد فسدت فطرهم وعقولهم ، بإعراضهم عن الذكر ، واستحدثوا عقائد فاسدة ، وصفات خبيثة ، تمنعهم وتحول بينهم وبين الهدى ، وتوجب لهم الازدياد من الردى . فهؤلاء لم يبق إلا عذابهم ونكالهم ، إما في الدنيا ، أو في الأخرة ، ولهذا قال تعالى :

" فإما نذهبن بك فإنا منهم منتقمون "

أي : فإن ذهبنا بك قبل أن نريك ما نعدهم من العذاب ، فاعلم بخبرنا الصادق ، أنا منهم منتقمون .

" أو نرينك الذي وعدناهم "

من العذاب

" فإنا عليهم مقتدرون "

ولكن ذلك متوقف على اقتضاء الحكمة لتعجيله أو تأخيره . فهذه حالك ، وحال هؤلاء المكذبين . وأما أنت

" فاستمسك بالذي أوحي إليك "

فعلا واتصافا ، بما يأمر بالاتصاف به ودعوة إليه ، وحرصا على تنفيذه بنفسك وفي غيرك .

" إنك على صراط مستقيم "

موصل إلى الله وإلى دار كرامته . وهذا مما يوجب عليك زيادة التمسك به والاهتداء . إذا علمت أنه حق ، وعدل ، وصدق ، تكون بانيا على أصل أصيل ، إذا بنى غيرك على الشوك والأوهام ، والظلم والجور .

" وإنه "

أي : هذا القرآن الكريم

" لذكر لك ولقومك "

أي : فخر لكم ، ومنقبة جليلة ، ونعمة لا يقادر قدرها ، ولا يعرف وصفها ، ويذكركم أيضا ما فيه من الخير الدنيوي والأخروي ، ويحثكم عليه ، ويذكركم الشر ويرهبكم عنه .

" وسوف تسألون "

عنه ، هل قمتم به فارتفعتم وانتفعتم ، أم لم تقوموا به ؟ فيكون حجة عليكم ، وكفرا منكم بهذه النعمة .

" واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون "

حتى يكون للمشركين نوع حجة ، يتبعون فيها أحدا من الرسل . فإنك لو سألتهم ، واستخبرت عن أحوالهم ، لم تجد أحدا منهم يدعو إلى اتخاذ إله آخر مع الله ، وأن كل الرسل ، من أولهم إلى آخرهم ، يدعون إلى عبادة الله ، وحده لا شريك له . قال تعالى :

" ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت "

ولك رسول بعثه الله ، يقول لقومه : اعبدوا الله ما لكم من إله غيره . فدل هذا ، أن المشركين ليس لهم مستند في شركهم ، لا من عقل صحيح ، ولا نقل عن الرسل . لما قال تعالى :

" واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون "

بين تعالى حال موسى ودعوته ، التي هي أشهر ما يكون من دعوات الرسل ، ولأن الله تعالى ، أكثر من ذكرها في كتابه ، فذكر حاله مع فرعون .

" ولقد أرسلنا موسى بآياتنا "

التي دلت دلالة قاطعة على صحة ما جاء به ، كالعصا ، والحية ، وإرسال الجراد ، والقمل ، إلى آخر الآيات .

" إلى فرعون وملئه فقال إني رسول رب العالمين "

فدعاهم إلى الإقرار بربهم ، ونهاهم عن عبادة ما سواه .

" فلما جاءهم بآياتنا إذا هم منها يضحكون "

أي : ردوها وأنكروها ، واستهزأوا بها ، ظلما وعلوا . فلم يكن لقصور بالآيات وعدم وضوح فيها ، ولهذا قال :

" وما نريهم من آية إلا هي أكبر من أختها "

أي : الآية المتأخرة أعظم من السابقة

" وأخذناهم بالعذاب "

كالجراد ، والقمل والضفادع ، والدم ، آيات مفصلات .

" لعلهم يرجعون "

إلى الإسلام ، ويذعنون له ، ليزول شركهم وشرهم .

" وقالوا "

عندما نزل عليهم العذاب :

" يا أيها الساحر "

يعنون موسى عليه السلام . وهذا ، إما من باب التهكم به ، وإما أن يكون هذا الخطاب عندهم ، مدحا ، فتضرعوا إليه بأن خاطبوه ، بما يخاطبون من يزعمون أنهم علماؤهم ، وهم السحرة فقالوا :

" يا أيها الساحر ادع لنا ربك بما عهد عندك "

أي : بما خصك الله به ، وفضلك به ، من الفضائل والمناقب ، أن يكشف عنا العذاب

" إننا لمهتدون "

إن كشف الله عنا ذلك .

" فلما كشفنا عنهم العذاب إذا هم ينكثون "

أي : لم يفوا بما قالوا ، بل غدروا ، واستمروا على كفرهم . وهذا كقوله تعالى :

" فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون "


تفسير السعدي - صفحة القرآن رقم 493

تفسير السعدي - صفحة قرآن رقم 493

" ونادى فرعون في قومه قال "

مستعليا بباطله ، قد غره ملكه ، وأطغاه ماله وجنوده :

" يا قوم أليس لي ملك مصر "

أي : ألست المالك لذلك ، المتصرف فيه .

" وهذه الأنهار تجري من تحتي "

أي : الأنهار المنسحبة من النيل ، في وسط القصور والبساتين .

" أفلا تبصرون "

هذا الملك الطويل العريض . وهذا من جهله البليغ ، حيث افتخر بأمر خارج عن ذاته ، ولم يفخر بأوصاف حميدة ، ولا أفعال سديدة .

" أم أنا خير من هذا الذي هو مهين "

يعني قبحة الله ـ بالمهين ، موسى بن عمران ، كليم الرحمن ، الوجيه عند الله . أي : أنا العزيز ، وهو الذليل المهان المحتقر ، فأينا خير ؟ ( و ) مع هذا فإنه

" ولا يكاد يبين "

عما في ضميره بالكلام ، لأنه ليس بفصيح اللسان . وهذا ليس من العيوب في شيء ، إذا كان يبين ما في قلبه ، ولو كان الكلام ثقيلا عليه . ثم قال فرعون :

" فلولا ألقي عليه أسورة من ذهب "

أي : فهلا كان موسى بهذه الحالة ، أن يكون مزينا مجملا بالحلي والأساور ؟

" أو جاء معه الملائكة مقترنين "

يعاونونه على دعوته ، ويؤيدونه على قوله .

" فاستخف قومه فأطاعوه "

أي : استخف فرعون عقولهم ، بما أبدي لهم من هذه الشبه ، التي لا تسمن ولا تغني من جوع ، ولا حقيقة تحتها ، وليست دليلا على حق ولا على باطل ، ولا تروج إلا على ضعفاء العقول . فأي دليل ، يدل على أن فرعون محق ، في كون ملك مصر له ، وأنهارها تجري من تحته ؟ وأي دليل يدل على بطلان ما جاء به موسى ، لقلة أتباعه ، وثقل لسانه ، وعدم تحلية أمه له بأساور من ذهب ؟ ولكن فرعون لقي ملأ لا معقول عندهم ، فمهما قال اتبعوه ، من حق وباطل .

" إنهم كانوا قوما فاسقين "

فبسبب فسقهم ، قيض لهم فرعون ، يزين لهم الشرك والشر .

" فلما آسفونا "

أي : أغضبونا بأفعالهم

" انتقمنا منهم فأغرقناهم أجمعين فجعلناهم سلفا ومثلا للآخرين "

ليعتبر بهم المعتبرون ويتعظ بأحوالهم المتعظون .

" ولما ضرب ابن مريم مثلا إذا قومك منه يصدون وقالوا أآلهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون وإنه لعلم للساعة فلا تمترن بها واتبعون هذا صراط مستقيم ولا يصدنكم الشيطان إنه لكم عدو مبين ولما جاء عيسى بالبينات قال قد جئتكم بالحكمة ولأبين لكم بعض الذي تختلفون فيه فاتقوا الله وأطيعون إن الله هو ربي وربكم فاعبدوه هذا صراط مستقيم فاختلف الأحزاب من بينهم فويل للذين ظلموا من عذاب يوم أليم "

يقول تعالى :

" ولما ضرب ابن مريم مثلا "

أي : نهي عن عبادته ، وجعلت عبادته بمنزلة عبادة الأصنام والأنداد .

" إذا قومك "

المكذبون لك

" منه "

أي : من أجل هذا المثل المضروب .

" يصدون "

أي : يلجون في خصومتهم لك ، ويصيحون ، ويزعمون أنهم قد غلبوا في حجتهم ، وأفلحوا .

" وقالوا أآلهتنا خير أم هو "

يعني : عيسى ، حيث نهى عن عبادة الجميع ، وشورك بينهم بالوعيد على من عبدهم ، ونزل أيضا قوله تعالى :

" إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون "

. ووجه حجتهم الظالمة ، أنهم قالوا : قد تقرر عندنا وعندك يا محمد ، أن عيسى من عباد الله المقربين ، الذين لهم العاقبة الحسنة ، فلم سويت بينه وبين معبوداتنا ، في النهي عن عبادة الجميع ؟ فلولا أن حجتك باطلة لم تتناقض . ولو قلت :

" إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون "

. وهذا اللفظ بزعمهم ، يعم الأصنام ، وعيسى ، فهل هذا إلا تناقض ؟ وتناقض الحجة ، دليل على بطلانها . هذا أقصى ما يقرون به هذه الشبهة ، التي فرحوا بها ، واستبشروا ، وجعلوا يصدون ويتباشرون . وهي ـ ولله الحمد ـ من أضعف الشبه وأبطلها ، فإن تسوية الله بين النهي عن عبادة المسيح ، وبين النهي عن عبادة الأصنام ، لأن العبادة ، حق لله تعالى ، لا يستحقها أحد من الخلق ، لا الملائكة المقربون ، ولا الأنبياء المرسلون ، ولا من سواهم من الخلق . فأي شبهة ، في تسوية النهي عن عبادة عيسى وغيره ؟ وليس في تفضيل عيسى عليه السلام ، وكونه مقربا عند ربه ما يدل على الفرق بينه وبينها ، في هذا الموضع . وإنما هو كما قال تعالى :

" إن هو إلا عبد أنعمنا عليه "

بالنبوة والحكمة والعلم والعمل

" وجعلناه مثلا لبني إسرائيل "

يعرفون به قدرة الله تعالى على إيجاده من دون أب . وأما قوله تعالى :

" إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون "

فالجواب عنها من ثلاثة أوجه : أحدها : أن قوله :

" إنكم وما تعبدون من دون الله "

أن « ما » اسم لما لا يعقل ، لا يدخل في المسيح ونحوه . الثاني : أن الخطاب للمشركين ، الذين بمكة وما حولها ، وهم إنما يعبدون أصناما وأوثانا . الثالث : أن الله قال بعد هذه الآية :

" إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون "

. فلا شك أن عيسى وغيره من الأنبياء والأولياء ، داخلون في هذه الآية . ثم قال تعالى :

" ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون "

أي : لجعلنا بدلكم ملائكة يخلفونكم في الأرض ، ويكونون في الأرض حتى نرسل إليهم ملائكة من جنسهم . وأما أنتم يا معشر البشر ، فلا تطيقون أن ترسل إليكم الملائكة . فمن رحمة الله بكم ، أن أرسل إليكم رسلا من جنسكم ، تتمكنون من الأخذ عنهم .


تفسير السعدي - صفحة القرآن رقم 494

تفسير السعدي - صفحة قرآن رقم 494

" وإنه لعلم للساعة "

أي : وإن عيسى عليه السلام ، لدليل على الساعة ، وأن القادر على إيجاده ، من أم بلا أب ، قادر على بعث الموتى من قبورهم . أو ، وإن عيسى عليه السلام ، سينزل في آخر الزمان ، ويكون نزوله ، علامة من علامات الساعة .

" فلا تمترن بها "

أي : لا تشكن في قيام الساعة ، فإن الشك فيها كفر .

" واتبعون "

بامتثال ما أمرتكم ، واجتناب ما نهيتكم .

" هذا صراط مستقيم "

موصل إلى الله عز وجل .

" ولا يصدنكم الشيطان "

عما أمركم الله به

" أنه "

أي : الشيطان

" لكم عدو مبين "

حريص على إغوائكم ، باذل جهده في ذلك .

" ولما جاء عيسى بالبينات "

الدالة على صدق نبوته وصحة ما جاءهم به ، من إحياء الموتى ، وإبراء الأكمة ، والأبرص ، ونحو ذلك من الآيات . ( قال ) لبني إسرائيل :

" قد جئتكم بالحكمة "

النبوة والعلم ، بما ينبغي على الوجه الذي ينبغي .

" ولأبين لكم بعض الذي تختلفون فيه "

أي : أبين لكم صوابه وجوابه ، فيزول عنكم بذلك اللبس . فجاء عليه السلام مكملا ، ومتمما لشريعة موسى عليه السلام ، ولأحكام التوراة . وأتى ببعض التسهيلات ، الموجبة للانقياد له ، وقبول ماجاءهم به .

" فاتقوا الله وأطيعون "

أي : اعبدوا الله وحده لا شريك له ، وامتثلوا أمره ، واجتنبوا نهيه ، وآمنوا بي ، وصدقوني ، وأطيعوني .

" إن الله هو ربي وربكم فاعبدوه هذا صراط مستقيم "

ففيه الإقرار بتوحيد الربوبية ، بأن الله هو المربي جميع خلقه بأنواع النعم الظاهرة والباطنة والإقرار بتوحيد العبودية ، بالأمر بعبادة الله وحده لا شريك له ، وإخبار عيسى عليه السلام ، أنه عبد من عباد الله ، ليس كما قال النصاري فيه : « إنه ابن الله ، أو ثالث ثلاثة » والإخبار بأن هذا المذكور ، صراط مستقيم ، موصل إلى الله وإلى جنته . فلما جاءهم عيسى عليه السلام بهذا

" فاختلف الأحزاب "

المتحزبون على التكذيب

" من بينهم "

كل قال بعيسى عليه السلام ، مقالة باطلة ، ورد ما جاء به ، إلا من هدى الله من المؤمنين ، الذين شهدوا له بالرسالة ، وصدقوا بكل ما جاء به ، وقالوا : أنه عبد الله ورسوله .

" فويل للذين ظلموا "

أي : ما أشد حزن الظالمين

" من عذاب يوم أليم "

ومن أعظم خسارهم ، في ذلك اليوم

" هل ينظرون إلا الساعة أن تأتيهم بغتة وهم لا يشعرون الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون الذين آمنوا بآياتنا وكانوا مسلمين ادخلوا الجنة أنتم وأزواجكم تحبرون يطاف عليهم بصحاف من ذهب وأكواب وفيها ما تشتهيه الأنفس وتلذ الأعين وأنتم فيها خالدون وتلك الجنة التي أورثتموها بما كنتم تعملون لكم فيها فاكهة كثيرة منها تأكلون "

يقول تعالى :

" هل ينظرون "

أي : هل ينتظر المكذبون ، وهل يتوقعون

" إلا الساعة أن تأتيهم بغتة وهم لا يشعرون "

أي : فإذا جاءت ، فلا تسألوا عن أحوال من كذب بها ، واستهزأ بمن جاء بها . وإن

" الأخلاء يومئذ "

أي : يوم القيامة ، المتخالين على الكفر والتكذيب ، ومعصية الله

" بعضهم لبعض عدو "

لأن خلتهم ومحبتهم في الدنيا ، لغير الله ، فانقلبت يوم القيامة عداوة .

" إلا المتقين "

للشرك والمعاصي ، فإن محبتهم تدوم وتتصل ، بدوام من كانت المحبة لأجله . ذكر ثواب المتقين ، وأن الله تعالى يناديهم يوم القيامة بما يسر قلوبهم ، ويذهب عنهم كل آفة وشر ، فيقول :

" يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون "

أي : لا خوف يلحقكم فيما تستقبلونه من الأمور ، ولا حزن يصيبكم فيما مضى منها . وإذا انتفى المكروه من كل وجه ، ثبت المحبوب المطلوب .

" الذين آمنوا بآياتنا "

أي : وصفهم الإيمان بآيات الله ، وذلك شامل للتصديق بها ، وما لا يتم التصديق إلا به ، من العلم بمعناها والعمل بمقتضاها .

" وكانوا مسلمين "

لله منقادين في جميع أحوالهم . فجمعوا بين الاتصاف بعمل الظاهر والباطن .

" ادخلوا الجنة "

التي هي دار القرار

" أنتم وأزواجكم "

أي : من كان على مثل عملكم ، من كل مقارن لكم ، من زوجة ، وولد ، وصاحب ، وغيرهم .

" تحبرون "

أي : تنعمون وتكرمون ، ويأتيكم من فضل ربكم من الخيرات والسرور ، والأفراح ، واللذات ، ما لا تعبر الألسن عن وصفه .

" يطاف عليهم بصحاف من ذهب وأكواب "

أي : تدور عليهم خدامهم ، من الولدان المخلدين بطعامهم ، بأحسن الأواني وأفخرها ، وهي : صحاف الذهب وشرابهم ، بألطف الأواني ، وهي : الأكواب ، التي لا عري لها ، وهي من أصفى الأواني ، من فضة أعظم من صفاء القوارير .

" وفيها "

أي : الجنة

" ما تشتهيه الأنفس وتلذ الأعين "

وهذا اللفظ جامع ، يأتي على كل نعيم وفرح ، وقرة عين ، وسرور قلب . فكل ما تشتهيه النفوس ، من مطاعم ، ومشارب ، وملابس ، ومناكح وما تلذه العيون ، من مناظر حسنة ، وأشجار محدقة ، ونعم مؤنقة ، ومبان مزخرفة ، فإنه حاصل فيها ، معد لأهلها ، على أكمل الوجوه وأفضلها ، كما قال تعالى :

" لهم فيها فاكهة ولهم ما يدعون "

" وأنتم فيها خالدون "

وهذا هو تمام نعيم أهل الجنة ، وهو : الخلد الدائم فيها ، الذي يتضمن دوام نعيمها وزيادته ، وعدم انقطاعه .

" وتلك الجنة "

الموصوفة بأكمل الصفات هي

" التي أورثتموها بما كنتم تعملون "

أي : أورثكم الله إياها بأعمالكم ، وجعلها من فضله ، جزاء لها ، وأودع فيها من رحمته ما أودع .

" لكم فيها فاكهة كثيرة "

كما في الآية الأخرى

" فيهما من كل فاكهة زوجان "

" منها تأكلون "

أي : مما تتخيرون من تلك الفواكه الشيهة ، والثمار اللذيذة تأكلون .


تفسير السعدي - صفحة القرآن رقم 495

تفسير السعدي - صفحة قرآن رقم 495

" إن المجرمين في عذاب جهنم خالدون لا يفتر عنهم وهم فيه مبلسون وما ظلمناهم ولكن كانوا هم الظالمين ونادوا يا مالك ليقض علينا ربك قال إنكم ماكثون لقد جئناكم بالحق ولكن أكثركم للحق كارهون "

ولما ذكر نعيم الجنة ، عقبة بذكر عذاب جهنم فقال :

" إن المجرمين "

إلى

" كارهون "

" إن المجرمين "

الذين أجرموا بكفرهم وتكذيبهم

" في عذاب جهنم "

أي : منغمرون فيه ، محيط بهم العذاب من كل جانب .

" خالدون "

فيه ، لا يخرجون منه أبدا . و

" لا يفتر عنهم "

العذاب ساعة ، لا بإزالته ، ولا بتهوين عذابه .

" وهم فيه مبلسون "

أي : آيسون من كل خير ، غير راجين للفرج ، وذلك أنهم ينادون ربهم فيقولون :

" ربنا أخرجنا منها فإن عدنا فإنا ظالمون قال اخسؤوا فيها ولا تكلمون "

وهذا العذاب العظيم ، بما قدمت أيديهم ، وبما ظلموا به أنفسهم .

" وما ظلمناهم ولكن كانوا هم الظالمين "

فالله لم يظلمهم ولم يعاقبهم بلا ذنب ولا جرم .

" ونادوا "

وهم في النار ، لعلهم يحصل لهم استراحة .

" يا مالك ليقض علينا ربك "

أي : ليمتنا فنستريح ، فإننا في غم شديد ، وعذاب غليظ ، لا صبر لنا عليه ولا جلد . ( قال ) لهم مالك خازن النار ـ حين طلبوا منه أن يدعو الله لهم أن يقضي عليهم ـ :

" إنكم ماكثون "

أي : مقيمون فيها ، لا تخرجون منها أبدا . فلم يحصل لهم ما قصدوه ، بل أجابهم بنقيض قصدهم ، وزادهم غما إلى غمهم . ثم وبخهم بما فعلوا فقال :

" لقد جئناكم بالحق "

الذي يوجب عليكم أن تتبعوه . فلو تبعتموه ، لفزتم وسعدتم .

" ولكن أكثركم للحق كارهون "

فلذلك شقيتم شقاوة لا سعادة بعدها .

" أم أبرموا أمرا فإنا مبرمون أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون "

يقول تعالى :

" أم أبرموا "

أي : أبرم المكذبون بالحق المعاندون له

" أمرا "

أي : كادوا كيدا ، ومكروا للحق ولمن جاء بالحق ، ليدحضوه ، بما موهوا من الباطل المزخرف المزوق .

" فإنا مبرمون "

أي : محكمون أمرا ومدبرون تدبيرا ، يعلو تدبيرهم ، وينقضه ويبطله . وهو ما قيضه الله من الأسباب والأدلة ، لإحقاق الحق ، وإبطال الباطل ، كما قال تعالى :

" بل نقذف بالحق على الباطل فيدمغه "

" أم يحسبون "

بجهلهم وظلمهم

" أنا لا نسمع سرهم "

الذي لم يتكلموا به ، بل هو سر في قلوبهم

" ونجواهم "

أي : كلامهم الخفي الذي يتناجون به ، أي : فلذلك أقدموا على المعاصي ، وظنوا أنها لا تبعة لها ولا مجازاة على ما خفي منها . فرد الله عليهم بقوله :

" بلى "

إنا نعلم سرهم ونجواهم

" ورسلنا "

الملائكة الكرم .

" لديهم يكتبون "

كل ما عملوه ، سيحفظ ذلك عليهم ، حتى يردوا القيامة ، فيجدوا ما عملوا حاضرا ، ولا يظلم ربك أحدا .

" قل إن كان للرحمن ولد فأنا أول العابدين سبحان رب السماوات والأرض رب العرش عما يصفون فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون "

أي : قل يا أيها الرسول الكريم ، للذين جعلوا لله ولدا ، وهو الأحد الفرد الصمد ، الذي لم يتخذ صاحبة ولا ولدا ، ولم يكن له كفوا أحد .

" قل إن كان للرحمن ولد فأنا أول العابدين "

لذلك الولد ، لأنه جزء من والده ، وأنا أول الخلق انقيادا للأوامر المحبوبة لله ولكني أول المنكرين لذلك ، وأشدهم له نفيا ، فعلم بذلك بطلانه . فهذا احتجاج عظيم ، عن من عرف أحوال الرسل . وأنه إذا علم أنهم أكمل الخلق ، وأن كل خير فهم أول الناس سبقا إليه ، وتكميلا له . وكل شر فهم أول الناس تركا له ، وإنكارا له ، وبعدا منه . فلو كان للرحمن ولد وهو الحق ، لكان محمد بن عبد الله ، أفضل الرسل أول من عبده ، ولم يسبقه إليه المشركون . ويحتمل أن معنى الآية : لو كان للرحمن ولد ، فأنا أول العابدين لله . ومن عبادتي لله ، إثبات ما أثبته ، ونفى ما نفاه ، فهذا من العبادة القولية الاعتقادية . ويلزم من هذا ، لو كان حقا ، لكنت أول مثبت له . فعلم بذلك ، بطلان دعوى المشركين وفسادها ، عقلا ونقلا .

" سبحان رب السماوات والأرض رب العرش عما يصفون "

من الشريك والظهير ، والعوين ، والولد ، وغير ذلك ، مما نسبه إليه المشركون .

" فذرهم يخوضوا ويلعبوا "

أي : يخوضوا بالباطل ، ويلعبوا بالمحال . فعلومهم ضارة غير نافعة ، وهي الخوض ، والبحث بالعلوم التي يعارضون بها الحق ، وما جاءت به الرسل ، وأعمالهم لعب وسفاهة ، لا تزكي النفوس ، ولا تثمر المعارف . ولهذا توعدهم ما أمامهم يوم القيامة فقال :

" حتى يلاقوا يومهم الذي يوعدون "

فسيعلمون فيه ماذا حصلوا ، وما حصلوا عليه من الشقاء الدائم ، والعذاب المستمر .

" وهو الذي في السماء إله وفي الأرض إله وهو الحكيم العليم وتبارك الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة وإليه ترجعون ولا يملك الذين يدعون من دونه الشفاعة إلا من شهد بالحق وهم يعلمون ولئن سألتهم من خلقهم ليقولن الله فأنى يؤفكون وقيله يا رب إن هؤلاء قوم لا يؤمنون فاصفح عنهم وقل سلام فسوف يعلمون "

" وهو الذي في السماء إله وفي الأرض إله "

يخبر تعالى ، أنه وحده ، المألوة ، المعبود في السموات والأرض . فأهل السموات كلهم ، والمؤمنون من أهل الأرض يعبدونه ، ويعظمونه ، ويخضعون لجلاله ، ويفتقرون لكماله .

" تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده "

" ولله يسجد من في السماوات والأرض طوعا وكرها "

. فهو تعالى المألوه المعبود ، الذي يألهه الخلائق كلهم ، طائعين مختارين ، وكارهين . وهذه كقوله تعالى :

" وهو الله في السماوات وفي الأرض "

أي : ألوهيته ومحبته فيهما . وأما هو فإنه فوق عرشه ، بائن من خلقه ، متوحد بجلاله ، متمجد بكماله .

" وهو الحكيم "

الذي أحكم ما خلقه ، وأتقن ما شرعه . فما خلق شيئا إلا لحكمة ، وحكمه القدري ، والشرعي ، والجزائي مشتمل على الحكمة .

" العليم "

بكل شيء يعلم السر وأخفي ، لا يعزب عنه مثقال ذرة في العالم العلوي والسفلي ، ولا أصغر منها ، ولا أكبر .

" وتبارك الذي له ملك السماوات والأرض وما بينهما "

تبارك بمعنى تعالى وتعاصم ، وكثر خيره ، واتسعت صفاته ، وعظم ملكه . ولهذا ذكر سعة ملكه للسموات والأرض وما بينهما ، وسعة علمه ، وأنه بكل شيء عليم . حتى إنه تعالى ، انفرد بعلم الغيوب ، التي لم يطلع عليها أحد من الخلق لا نبي مرسل ، ولا ملك مقرب ولهذا قال :

" وعنده علم الساعة "

قدم الظرف ، ليفيد الحصر ، أي : لا يعلم متى تجيء الساعة إلا هو . ومن تمام ملكه وسعته ، أنه مالك الدنيا والآخرة ، ولهذا قال :

" وإليه ترجعون "

أي : في الآخرة فيحكم بينكم بحكمه العدل . ومن تمام ملكه ، أنه لا يملك أحد من خلقه من الأمر شيئا ، ولا يقدم على الشفاعة عنده أحد ، إلا بإذنه .

" ولا يملك الذين يدعون من دونه الشفاعة "

أي : كل من دعي من دون الله ، من الأنبياء والملائكة وغيرهم ، لا يملكون الشفاعة ، ولا يشفعون إلا بإذن الله ، ولا يشفعون إلا لمن ارتضى ، ولهذا قال :

" إلا من شهد بالحق "

أي : نطق بلسانه ، مقرا بقلبه ، عالما بما يشهد به ، ويشترط أن تكون شهادته بالحق ، وهي الشهادة لله تعالى بالوحدانية ، ولرسله بالنبوة والرسالة ، وصحة ما جاءوا به ، من أصول الدين ، وفروعه ، وحقائقه وشرائعه . فهؤلاء الذين تنفع فيهم شفاعة الشافعين ، وهؤلاء الناجون من عقاب الله ، الحائزون لثوابه . ثم قال تعالى :

" ولئن سألتهم من خلق السماوات والأرض ليقولن الله "

أي : ولئن سألت المشركين عن توحيد الربوبية ، ومن هو الخالق ، لأقروا أنه الله وحده لا شريك له .

" فأنى يؤفكون "

أي : فكيف يصرفون عن عبادة الله ، والإخلاص له وحده ؟ فإقرارهم بتوحيد الربوبية ، يلزمهم به الإقرار بتوحيد الألوهية ، وهو من أكبر الأدلة على بطلان الشرك .

" وقيله يا رب إن هؤلاء قوم لا يؤمنون "

هذا معطوف على قوله :

" وعنده علم الساعة "

أي : وعنده علم قيله ، أي : الرسول صلى الله عليه وسلم ، شاكيا لربه تكذيب قومه ، متحزنا على ذلك ، متحسرا على عدم إيمانهم . فالله تعالى عالم بهذه الحال ، قادر على معاجلتهم بالعقوبة . ولكنه تعالى ، حليم يمهل العباد ، ويستأني بهم ، لعلهم يتوبون ، ويرجعون ولهذا قال :

" فاصفح عنهم وقل سلام "

أي : اصفح عنهم ، ما يأتيك من أذيتهم القولية والفعلية ، واعف عنهم ، ولا يبدر منك لهم إلا السلام الذي يقابل به أولو الألباب والبصائر الجاهلين . ما قال تعالى عن عباده الصالحين :

" وإذا خاطبهم الجاهلون "

أي : خطابا بمقتضى جهلهم

" قالوا سلاما "

. فامتثل صلى الله عليه وسلم ، لأمر ربه ، وتلقى ما يصدر إليه من قومه وغيرهم من الأذى ، بالعفو والصفح ، ولم يقابلهم ، عليه السلام ، إلا بالإحسان إليهم والخطاب الجميل . فصلوات الله وسلامه ، على من خصه الله بالخلق العظيم ، الذي فضل به أهل الأرض والسماء ، وارتفع به أعلى من كواكب الجوزاء . وقوله :

" فسوف يعلمون "

أي : غب ذنوبهم ، وعاقبة جرمهم .


تفسير السعدي - صفحة القرآن رقم 496

تفسير السعدي - صفحة قرآن رقم 496

سورة الدخان

" حم والكتاب المبين إنا أنزلناه في ليلة مباركة إنا كنا منذرين فيها يفرق كل أمر حكيم أمرا من عندنا إنا كنا مرسلين رحمة من ربك إنه هو السميع العليم رب السماوات والأرض وما بينهما إن كنتم موقنين لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين بل هم في شك يلعبون فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم ربنا اكشف عنا العذاب إنا مؤمنون أنى لهم الذكرى وقد جاءهم رسول مبين ثم تولوا عنه وقالوا معلم مجنون إنا كاشفو العذاب قليلا إنكم عائدون يوم نبطش البطشة الكبرى إنا منتقمون "

هذا قسم بالقرآن على القرآن ، فأقسم بالكتاب المبين لكل ما يحتاج إلى بيانه أنه أنزله

" في ليلة مباركة "

، أي : كثيرة الخير والبركة ، وهي ليلة القدر ، التي هي خير من ألف شهر ، فأنزل أفضل الكلام بأفضل الليالي والأيام ، على أفضل الأنام ، بلغة العرب الكرام ، لينذر به قوما ، عمتهم الجهالة ، وغلبت عليهم الشقاوة ، فيستضيئوا بنوره ويقتبسوا من هداه ، ويسيروا وراءه ، فيحصل لهم الخير الدنيوي ، والخير الأخروي ، ولهذا قال :

" إنا كنا منذرين فيها "

، أي : في تلك الليلة الفاضلة التي نزل فيها القرآن

" يفرق كل أمر حكيم "

، أي : يفصل ويميز ، ويكتب كل أمر قدري وشرعي ، حكم الله به . وهذه الكتابة والفرقان ، الذي يكون في ليلة القدر ، أحدى الكتابات التي تكتب وتميز ، فتطابق الكتاب الأول ، الذي كتب الله به مقادير الخلائق ، وآجالهم ، وأرزاقهم ، وأعمالهم ، وأموالهم . ثم إن الله تعالى ، قد وكل ملائكة تكتب ما سيجري على العبد ، وهو في بطن أمه ، ثم وكلهم بعد خروجه إلى الدنيا ، وكل به كراما كاتبين ، يكتبون ويحفظون عليه أعماله ، ثم إنه تعالى يقدر في ليلة القدر ، ما يكون في السنة . وكل هذا من تمام علمه وكمال حكمته ، وإتقان حفظه ، واعتنائه تعالى بخلقه

" أمرا من عندنا "

، أي : هذا الأمر الحكيم ، أمر صادر من عندنا .

" إنا كنا مرسلين "

للرسل ومنزلين للكتب ، والرسل تبلغ أوامر المرسل وتخبر بأقداره ،

" رحمة من ربك "

، أي : إن إرسال الرسل وإنزال الكتب ، التي أفضلها القرآن ، رحمة من رب العباد بالعباد ، فما رحم الله عباده برحمة ، أجل من هدايتهم بالكتب والرسل . وكل خير ينالونه في الدنيا والآخرة ، فإنه من أجل ذلك وسببه .

" إنه هو السميع العليم "

، أي : يسمع جميع الأصوات ، ويعلم جميع الأمور الظاهرة والباطنة ، وقد علم تعالى ، ضرورة العباد إلى رسله وكتبه ، فرحمهم بذلك ، ومن عليهم ، فلله تعالى الحمد والمنة ، والإحسان .

" رب السماوات والأرض وما بينهما "

، أي : خالق ذلك ومدبره ، والمتصرف فيه بما شاء .

" إن كنتم موقنين "

، أي : عالمين بذلك علما مفيدا لليقين ، فاعلموا أن الرب للمخلوقات ، هو إلهها الحق ، ولهذا قال :

" لا إله إلا هو "

، أي : لا معبود إلا وجهه ،

" يحيي ويميت "

، أي : هو المتصرف وحده بالإحياء والإماتة ، وسيجمعكم بعد موتكم فيجزيكم بعملكم ، إن خيرا فخير ، وإن شرا فشر .

" ربكم ورب آبائكم الأولين "

، أي : رب الأولين والآخرين ، مربيهم بالنعم ، الدافع عنهم النقم . فلما قرر تعالى ربوبيته وألوهيته ، بما يوجب العلم التام ، ويدفع الشك ، أخبر أن الكافرين مع هذا البيان

" في شك يلعبون "

، أي : منغمرون في الشكوك والشبهات ، غافلون عما خلقوا له ، قد اشتغلوا باللعب الباطل ، الذي لا يجدي عليهم إلا الضرر .

" فارتقب "

، أي : انتظر فيهم العذاب ، فإنه قد قرب وآن أوانه ،

" يوم تأتي السماء بدخان مبين يغشى الناس "

، أي : يعمهم ذلك الدخان ، ويقال لهم :

" هذا عذاب أليم "

. واختلف المفسرون في المراد بهذا الدخان ، فقيل : إنه الدخان الذي يغشى الناس ويعمهم ، حين تقرب النار من المجرمين في يوم القيامة وأمر نبيه أن ينتظر بهم ذلك اليوم . ويؤيد هذا المعنى ، أن هذه الطريقة هي طريقة القرآن في توعد الكفار والتأني بهم ، وترهيبهم بذلك اليوم وعذابه ، وتسلية الرسول والمؤمنين بالانتظار ، بمن آذاهم . ويؤيده أيضا ، أنه قال في هذه الآية :

" أنى لهم الذكرى وقد جاءهم رسول مبين "

وهذا يقال يوم القيامة للكفار ، حين يطلبون الرجوع إلى الدنيا ، فيقال : قد ذهب وقت الرجوع . وقيل : إن المراد بذلك ، ما أصاب كفار قريش حين امتنعوا من الإيمان ، واستكبروا على الحق ، فدعا عليهم النبي صلى الله عليه وسلم ، فقال : « اللهم أعني عليهم بسنين كسني يوسف » ، فأرسل الله عليهم الجوع العظيم ، حتى أكلوا الميتات والعظام ، وصاروا يرون الذي بين السماء والأرض كهيئة الدخان وليس به ، وذلك من شدة الجوع . فيكون ـ على هذا ـ قوله :

" يوم تأتي السماء بدخان "

أن ذلك بالنسبة إلى أبصارهم ، وما يشاهدون ، وليس بدخان حقيقة . ولم يزالوا بهذه الحالة حتى استرحموا رسول الله صلى الله عليه وسلم وسألوه أن يدعو الله لهم ، أن يكشفه الله عنهم ، فكشفه الله عنهم ، وعلى هذا فيكون قوله :

" إنا كاشفو العذاب قليلا إنكم عائدون "

إخبار بأن الله سيصرفه عنهم ، وتوعد لهم أن يعودوا إلى الاستكبار والتكذيب ، وإخبار بوقوعه فوقع ، وأن الله سيعاقبهم بالبطشة الكبرى ، قالوا : وهي وقعة « بدر » وفي هذا القول نظر ظاهر . وقيل : إن المراد بذلك ، أن ذلك من أشراط الساعة ، وأنه يكون في آخر الزمان ، دخان يأخذ بأنفاس الناس ، ويصيب المؤمنين معه كهيئة الدخان . والقول هو الأول . وفي الآية احتمال أن المراد بقوله :

" فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم ربنا اكشف عنا العذاب إنا مؤمنون أنى لهم الذكرى وقد جاءهم رسول مبين ثم تولوا عنه وقالوا معلم مجنون "

أن هذا كله يوم القيامة . وأن قوله تعالى :

" إنا كاشفو العذاب قليلا إنكم عائدون يوم نبطش البطشة الكبرى إنا منتقمون "

أن هذا ما وقع لقريش كما تقدم . وإذا نزلت هذه الآيات على هذين المعنيين ، لم تجد في اللفظ ، ما يمنع من ذلك . بل تجدها مطابقة لهما أتم المطابقة ، وهذا الذي يظهر عندي ، ويترجح ، والله أعلم .

" ولقد فتنا قبلهم قوم فرعون "

الى آخر القصة لما ذكر تعالى تكذيب من كذب الرسول محمدا صلى الله عليه وسلم ذكر أن لهم سلفا من المكذبين ، فذكر قصتهم مع موسى ، وما أحل الله بهم ليرتدع هؤلاء المكذبون عن ما هم عليه ، فقال :

" ولقد فتنا قبلهم قوم فرعون "

، أي : ابتليناهم واختبرناهم بإرسال رسولنا ، موسى بن عمران إليهم ، الرسول الكريم ، الذي فيه من الكرم ومكارم الأخلاق ما ليس في غيره .

" أن أدوا إلي عباد الله "

، أي : قال لفرعون وملأه : أدوا إلي عباد الله ، يعني بهم : بني إسرائيل ، أي : أرسلوهم ، وأطلقوهم من عذابكم وسومكم إياهم سوء العذاب ، فإنهم عشيرتي ، وأفضل العالمين في زمانهم . وأنتم قد ظلمتموهم ، واستعبدتموهم بغير حق ، فأرسلوهم ليعبدوا ربهم ،

" إني لكم رسول أمين "

، أي : رسول من رب العالمين ، أمين على ما أرسلني به ، لا أكتمكم منه شيئا ، ولا أزيد فيه ولا أنقص ، وهذا يوجب تمام الانقياد له .


تفسير السعدي - صفحة القرآن رقم 497

تفسير السعدي - صفحة قرآن رقم 497

" وأن لا تعلوا على الله "

بالاستكبار عن عبادته ، والعلو على عباد الله ،

" إني آتيكم بسلطان مبين "

، أي : بحجة بينة ظاهرة ، وهو ما أتى به من المعجزات الباهرات ، والأدلة القاهرات ، فكذبوه وهموا بقتله ، فلجأ إلى الله من شرهم ، فقال :

" وإني عذت بربي وربكم أن ترجمون "

، أي : تقتلوني شر القتلات ، بالرجم بالحجارة .

" وإن لم تؤمنوا لي فاعتزلون "

، أي : لكم ثلاث مراتب : الإيمان بي ، وهو مقصودي منكم ، فإن لم تحصل منكم هذه المرتبة ، فاعتزلوني ، لا علي ولا لي ، فاكفوني شركم . فلم تحصل منهم المرتبة الأولى ولا الثانية ، بل لم يزالوا متمردين عاتين على الله ، محاربين لنبيه موسى عليه السلام ، غير ممكنين له من قومه بني إسرائيل ،

" فدعا ربه أن هؤلاء قوم مجرمون "

، أي : قد أجرموا جرما ، يوجب تعجيل العقوبة . فأخبر عليه السلام بحالهم ، وهذا دعاء بالحال ، التي هي أبلغ من المقال ، عن نفسه عليه السلام

" رب إني لما أنزلت إلي من خير فقير "

، فأمره الله أن يسري بعباده ليلا ، وأخبره أن فرعون وقومه سيتبعونه .

" واترك البحر رهوا "

، وذلك أنه لما سرى موسى ببني إسرائيل كم أمره الله ، ثم تبعهم فرعون ، أمر الله موسى أن يضرب البحر ، فضربه ، فصار اثني عشر طريقا ، وصار الماء من بين تلك الطرق ، كالجبال العظيمة ، فسلكه موسى وقومه . فلما خرجوا منه ، أمره الله أن يتركه رهوا ، أي : بحاله ، ليسلكه فرعون وجنوده

" إنهم جند مغرقون "

. فلما تكامل قوم موسى خارجين منه ، وقوم فرعون داخلين فيه ، أمره الله تعالى أن يلتطم عليهم ، فغرقوا عن آخرهم ، وتركوا ما متعوا به من الحياة الدنيا ، وأورثه الله بني إسرائيل ، الذين كانوا مستعبدين لهم ، ولهذا قال :

" كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين كذلك وأورثناها "

، أي : هذه النعمة المذكورة

" قوما آخرين "

، وفي الآية الأخرى :

" كذلك وأورثناها بني إسرائيل "

" فما بكت عليهم السماء والأرض "

، أي : لما أتلفهم الله وأهلكهم ، لم تبك عليهم السماء والأرض ، أي : لم يحزن عليهم ، ولم ييأس على فراقهم ، بل كل استبشر بهلاكهم وتلفهم حتى السماء والأرض ، لأنهم ما خلفوا من آثارهم إلا ما يسود وجوههم ، ويوجب عليهم اللعنة والمقت من العالمين .

" وما كانوا منظرين "

، أي : ممهلين عن العقوبة ، بل اصطلتمهم في الحال . ثم امتن تعالى على بني إسرائيل ، فقال :

" ولقد نجينا بني إسرائيل من العذاب المهين "

الذي كانوا فيه

" من فرعون "

إذ يذبح أبناءهم ، ويستحيي نساءهم .

" إنه كان عاليا "

، أي : مستكبرا في الأرض بغير الحق

" من المسرفين "

المتجاوزين لحدود الله ، والمتجرئين على محارمه .

" ولقد اخترناهم "

، أي : اصطفيناهم وانتقيناهم

" على علم "

منا بهم ، وباستحقاقهم لذلك الفضل

" على العالمين "

، أي : عالمي زمانهم ومن قبلهم وبعدهم حتى أتى الله بأمة محمد صلى الله عليه وسلم ، ففضلوا العالمين كلهم ، وجعلهم الله خير أمة أخرجت للناس ، وامتن عليهم ، بما لم يمتن به على غيرهم .

" وآتيناهم "

، أي : بني إسرائيل

" من الآيات "

الباهرة ، والمعجزات الظاهرة .

" ما فيه بلاء مبين "

، أي : إحسان كثير ، ظاهر منا عليهم ، وحجة عليهم ، على صحة ما جاءهم به نبيهم موسى عليهم السلام .

" إن هؤلاء ليقولون إن هي إلا موتتنا الأولى وما نحن بمنشرين فأتوا بآبائنا إن كنتم صادقين أهم خير أم قوم تبع والذين من قبلهم أهلكناهم إنهم كانوا مجرمين "

يخبر تعالى

" إن هؤلاء "

المكذبين

" ليقولون "

مستبعدين للبعث والنشور :

" إن هي إلا موتتنا الأولى وما نحن بمنشرين "

، أي : ما هي إلا الحياة الدنيا ، فلا بعث ، ولا نشور ، ولا جنة ، ولا نار . ثم قالوا ـ متجرئين على ربهم ، معجزين له ـ :

" فأتوا بآبائنا إن كنتم صادقين "

، وهذا من اقتراح الجهلة المعاندين في مكان سحيق ، فأي ملازمة بين صدق الرسول صلى الله عليه وسلم ، وأنه متوقف على الإتيان بآبائهم ؟ فإن الآيات ، قد قامت على صدق ما جاءهم به ، وتواترت تواترا عظيما من كل وجه . قال تعالى :

" أهم خير "

، أي : هؤلاء المخاطبون

" أم قوم تبع والذين من قبلهم أهلكناهم إنهم كانوا مجرمين "

، فإنهم ليسوا خيرا منهم ، وقد اشتركوا في الإجرام ، فليتوقعوا من الهلاك ما أصاب إخوانهم المجرمين .

" وما خلقنا السماوات والأرض وما بينهما لاعبين ما خلقناهما إلا بالحق ولكن أكثرهم لا يعلمون إن يوم الفصل ميقاتهم أجمعين يوم لا يغني مولى عن مولى شيئا ولا هم ينصرون إلا من رحم الله إنه هو العزيز الرحيم "

يخبر تعالى ، عن كمال قدرته ، وتمام حكمته ، وأنه ما خلق السماوات والأرض لعبا ، ولا لهوا ، ولا سدى من غير فائدة ، وأنه ما خلقهما إلا بالحق ، أي : نفس خلقهما بالحق ، وخلقهما مشتمل على الحق ، وأنه أوجدهما ليعبدوه وحده لا شريك له ، وليأمر العباد ، وينهاهم ويثيبهم ، ويعاقبهم .

" ولكن أكثرهم لا يعلمون "

، فلذلك لم يتفكروا في خلق السماوات والأرض .

" إن يوم الفصل "

وهو يوم القيامة الذي يفصل الله به بين الأولين والآخرين ، وبين كل مختلفين

" ميقاتهم "

، أي : الخلائق

" أجمعين "

. كلهم سيجمعهم الله فيه ، ويحضرهم ويحضر أعمالهم ، ويكون الجزاء عليها .

" يوم لا يغني مولى عن مولى شيئا "

لا قريب عن قريبه ، ولا صديق عن صديقه ،

" ولا هم ينصرون "

، أي : يمنعون عذاب الله عز وجل ، لأن أحدا من الخلق لا يملك من الأمر شيئا .

" إلا من رحم الله إنه هو العزيز الرحيم "

، فإنه هو الذي ينتفع ويرتفع برحمة الله تعالى ، التي تسبب إليها ، وسعى لها سعيها في الدنيا .


تفسير السعدي - صفحة القرآن رقم 498

تفسير السعدي - صفحة قرآن رقم 498

" إن شجرة الزقوم طعام الأثيم كالمهل يغلي في البطون كغلي الحميم خذوه فاعتلوه إلى سواء الجحيم ثم صبوا فوق رأسه من عذاب الحميم ذق إنك أنت العزيز الكريم إن هذا ما كنتم به تمترون "

ثم قال تعالى :

" إن شجرة الزقوم "

إلى :

" تمترون "

. لما ذكر يوم القيامة ، وأنه يفصل بين عباده فيه ، ذكر افتراقهم إلى فريقين : فريق في الجنة ، وفريق في السعير ، وهم : الآثمون بعمل الكفر والمعاصي ، وأن طعامهم

" شجرة الزقوم "

شر الأشجار وأفظعها ، وأن طعمها

" كالمهل "

، أي : كالصديد المنتن ، خبيث الريح والطعم ، شديد الحرارة .

" يغلي في البطون كغلي الحميم "

، ويقال للمعذب :

" ذق "

هذا العذاب الأليم ، والعقاب الوخيم

" إنك أنت العزيز الكريم "

، أي بزعمك أنك عزيز ، ستمتنع من عذاب الله ، وأنك كريم على الله لا يصيبك بعذاب . فاليوم تبين لك ، أنك أنت الذليل المهان الخسيس .

" إن هذا "

العذاب العظيم ، هو

" ما كنتم به تمترون "

، أي : تشكون ، فالآن صار عندكم ، حق اليقين .

" إن المتقين في مقام أمين في جنات وعيون يلبسون من سندس وإستبرق متقابلين كذلك وزوجناهم بحور عين يدعون فيها بكل فاكهة آمنين لا يذوقون فيها الموت إلا الموتة الأولى ووقاهم عذاب الجحيم فضلا من ربك ذلك هو الفوز العظيم فإنما يسرناه بلسانك لعلهم يتذكرون فارتقب إنهم مرتقبون "

هذا جزاء المتقين لله الذين اتقوا سخطه وعذابه ، بتركهم المعاصي ، وفعلهم الطاعات ، فلما انتفى السخط عنهم والعذاب ، ثبت لهم الرضا من الله ، والثواب العظيم ، في ظل ظليل ، من كثرة الأشجار والفواكه والعيون ، تجري من تحتهم الأنهار ، يفجرونها تفجيرا في جنات النعيم . فأضاف الجنات إلى النعيم ، لأن ما اشتملت عليه كله نعيم وسرور ، كامل من كل وجه ، ما فيه منغص ولا مكدر ، بوجه من الوجوه . ولباسهم من الحرير الأخضر من السندس والإستبرق ، أي : غليظ الحرير ورقيقه ، مما تشتهيه أنفسهم .

" متقابلين "

في قلوبهم ووجوههم في كمال الراحة ، والطمأنينة ، والمحبة والعشرة الحسنة ، والآداب المستحسنة .

" كذلك "

النعيم التام والسرور الكامل

" وزوجناهم بحور "

، أي : نساء جميلات من جمالهن وحسنهن أنه يحار الطرف في حسنهن ، وينبهر العقل بجمالهن ، وينخلب اللب لكمالهن

" عين "

، أي : واسعات الأعين ، حسانها .

" يدعون فيها "

، أي : الجنة

" بكل فاكهة "

مما له اسم في الدنيا ، ومما لا يوجد له اسم ، ولا نظير في الدنيا . فمهما طلبوه من أنواع الفاكهة وأجناسها ، أحضر لهم في الحال ، من غير تعب ولا كلفة ،

" آمنين "

من انقطاع ذلك ، وآمنين من مضرته ، وآمنين من كل مكدر ، وآمنين من الخروج منها والموت ، ولهذا قال :

" لا يذوقون فيها الموت إلا الموتة الأولى "

، أي : ليس فيها موت بالكلية . ولو كان فيها موت يستثنى ، لم يستثن الموتة الأولى ، التي هي الموتة في الدنيا ، فتم لهم كل محبوب مطلوب ،

" ووقاهم عذاب الجحيم فضلا من ربك "

، أي : حصول النعيم واندفاع العذاب عنهم ، من فضل الله عليهم وكرمه ، فإنه تعالى هو الذي وفقهم للأعمال الصالحة ، التي بها نالوا خير الآخرة ، وأعطاهم أيضا ، ما لم تبلغه أعمالهم .

" ذلك هو الفوز العظيم "

، وأي فوز أعظم من نيل رضوان الله وجنته ، والسلامة من عذابه وسخطه ؟

" فإنما يسرناه "

، أي : القرآن

" بلسانك "

، الذي هو أفصح الألسنة على الإطلاق وأجلها ، فتيسر به لفظه ، وتيسر به معناه .

" لعلهم يتذكرون "

ما فيه نفعهم فيفعلونه ، وما فيه ضررهم فيتركونه .

" فارتقب "

، أي انتظر ما وعدك ربك ، من الخير والنصر

" إنهم مرتقبون "

ما يحل بهم من العذاب ، وفرق بين الارتقابين : رسول الله وأتباعه يرتقبون الخير في الدنيا والآخرة . وضدهم ، يرتقبون الشر في الدنيا والآخرة .


تفسير السعدي - صفحة القرآن رقم 499

تفسير السعدي - صفحة قرآن رقم 499

سورة الجاثية

" حم تنزيل الكتاب من الله العزيز الحكيم إن في السماوات والأرض لآيات للمؤمنين وفي خلقكم وما يبث من دابة آيات لقوم يوقنون واختلاف الليل والنهار وما أنزل الله من السماء من رزق فأحيا به الأرض بعد موتها وتصريف الرياح آيات لقوم يعقلون تلك آيات الله نتلوها عليك بالحق فبأي حديث بعد الله وآياته يؤمنون ويل لكل أفاك أثيم يسمع آيات الله تتلى عليه ثم يصر مستكبرا كأن لم يسمعها فبشره بعذاب أليم وإذا علم من آياتنا شيئا اتخذها هزوا أولئك لهم عذاب مهين من ورائهم جهنم ولا يغني عنهم ما كسبوا شيئا ولا ما اتخذوا من دون الله أولياء ولهم عذاب عظيم هذا هدى والذين كفروا بآيات ربهم لهم عذاب من رجز أليم "

يخبر تعالى خبرا ، يتضمن الأمر بتعظيم القرآن ، والاعتناء به ، وأنه

" تنزيل "

" من الله "

المألوه المعبود ، لما اتصف به من صفات الكمال ، وانفرد به من النعم ، الذي له العزة الكاملة والحكمة التامة . ثم أيد ذلك بما ذكره من الآيات الأفقية والنفسية ، من خلق السماوات والأرض ، وما بث فيهما من الدواب ، وما أودع فيهما من المنافع ، وما أنزل الله من الماء ، الذي يحيي به الله البلاد والعباد . فهذه كلها آيات بينات ، وأدلة واضحات ، على صدق هذا القرآن العظيم ، وصحة ما اشتمل عليه من الحكم والأحكام ، ودالات أيضا على ما لله تعالى من الكمال ، وعلى البعث والنشور . ثم قسم تعالى الناس ، بالنسبة إلى الانتفاع بآياته وعدمه ، إلى قسمين : قسم يستدلون بها ، ويتفكرون بها ، وينتفعون فيرتفعون وهم المؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر إيمانا تاما ، وصل بهم إلى درجة اليقين ، فزكى منهم العقول ، وازدادت به معارفهم وألبابهم وعلومهم . وقسم يسمع آيات الله سماعا تقوم به الحجة عليهم ، ثم يعرض عنها ، ويستكبر ـ كأنه ما سمعها ، لأنها لم تزك قلبه ، ولا طهرته ، بل ـ بسبب استكباره عنها ، ازداد طغيانه . وأنه إذا علم من آيات الله شيئا ، اتخذها هزوا ، فتوعده الله تعالى بالويل فقال :

" ويل لكل أفاك أثيم "

، أي : كذاب في مقاله ، أثيم في فعاله . وأخبر أن له عذابا أليما ، وأن

" من ورائهم جهنم "

تكفي في عقوبتهم البليغة . وأنه

" ولا يغني عنهم ما كسبوا "

من الأمول

" شيئا ولا ما اتخذوا من دون الله أولياء "

يستنصرون بهم فخذلوهم ، أحوج ما كانوا إليهم لو نفعوا . فلما بين آياته القرآنية والعيانية ، وأن الناس فيها على قسمين ، أخبر عن القرآن المشتمل على هذه المطالب العالية ، أنه هدى ، فقال :

" هذا هدى "

وهو وصف عام لجميع القرآن ، فإنه يهدي إلى معرفة الله تعالى ، بصفاته المقدسة ، وأفعاله الحميدة . ويهدي إلى معرفة رسله ، وأوليائهم ، وأعدائهم ، وأوصافهم ، ويهدي إلى الأعمال الصالحة ويدعو إليها ، ويبين الأعمال السيئة وينهى عنها ، ويهدي إلى بيان الجزاء على الأعمال ، ويبين الجزاء الدنيوي والأخروي ، فالمهتدون اهتدوا به ، فأفلحوا وسعدوا .

" والذين كفروا بآيات ربهم "

الواضحة القاطعة ، التي لا يكفر بها إلا من اشتد ظلمه ، وتضاعف طغيانه

" لهم عذاب من رجز أليم "

" الله الذي سخر لكم البحر لتجري الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون وسخر لكم ما في السماوات وما في الأرض جميعا منه إن في ذلك لآيات لقوم يتفكرون "

يخبر تعالى عن فضله على عباده وإحسانه إليهم ، بتسخير البحر لسير المراكب والسفن بأمره وتيسيره .

" لتبتغوا من فضله "

بأنواع التجارات والمكاسب .

" ولعلكم تشكرون "

الله تعالى ، فإنكم إذا شكرتموه ، زادكم من نعمه وأثابكم على شكركم أجرا جزيلا .

" وسخر لكم ما في السماوات وما في الأرض جميعا منه "

، أي : من فضله وإحسانه . وهذا شامل لأجرام السماوات والأرض ، ولما أودع الله فيهما ، من الشمس والقمر ، والكواكب ، والثوابت ، والسيارات ، وأنواع الحيوانات ، وأصناف الأشجار والثمرات ، وأجناس المعادن ، وغير ذلك مما هو معد لمصالح بني آدم ، ومصالح ما هو من ضروراته . فهذا يوجب عليهم أن يبذلوا غاية جهدهم في شكر نعمته ، وأن تتغلغل أفكارهم في تدبر آيته وحكمه ، ولهذا قال :

" إن في ذلك لآيات لقوم يتفكرون "

. وجملة ذلك أن خلقها وتدبيرها وتسخيرها ، دال على نفوذ مشيئة الله ، وكمال قدرته . وما فيها من الإحكام والإتقان ، وبديع الصنعة ، وحسن الخلقة ، دال على كمال حكمته وعلمه . وما فيها من السعة والعظمة والكثرة ، دال على سعة ملكه وسلطانه . وما فيها من التخصيصات والأشياء المتضادات ، دليل على أنه الفعال لما يريد . وما فيها من المنافع ، والمصالح الدينية والدنيوية ، دليل على سعة رحمته ، وشمول فضله وإحسانه ، وبديع لطفه وبره . وكل ذلك دال على أنه وحده ، المألوه المعبود الذي لا تنبغي العبادة والذل والمحبة إلا له ، وأن رسله صادقون فيما جاؤوا به . فهذه أدلة عقلية واضحة ، لا تقبل ريبا ولا شكا .


تفسير السعدي - صفحة القرآن رقم 500

تفسير السعدي - صفحة قرآن رقم 500

" قل للذين آمنوا يغفروا للذين لا يرجون أيام الله ليجزي قوما بما كانوا يكسبون من عمل صالحا فلنفسه ومن أساء فعليها ثم إلى ربكم ترجعون "

يأمر تعالى عباده المؤمنين بحسن الخلق ، والصبر على أذية المشركين به ، الذين لا يرجون أيام الله ، أي : لا يرجون ثوابه ، ولا يخافون وقائعه في العاصين ، فإنه تعالى سيجزي كل قوم بما يكسبون . فأنتم يا معشر المؤمنين ، يجزيكم على إيمانكم ، وصفحكم وصبركم ، ثوابا جزيلا . وهم ـ إن استمروا على تكذيبهم ـ فلا يحل بكم ما حل بهم من العذاب الشديد والخزي ، ولهذا قال :

" من عمل صالحا فلنفسه ومن أساء فعليها ثم إلى ربكم ترجعون "

" ولقد آتينا بني إسرائيل الكتاب والحكم والنبوة ورزقناهم من الطيبات وفضلناهم على العالمين وآتيناهم بينات من الأمر فما اختلفوا إلا من بعد ما جاءهم العلم بغيا بينهم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون "

أي : ولقد أنعمنا على بني إسرائيل نعما لم تحصل لغيرهم من الناس ، وآتيناهم

" الكتاب "

، أي : التوراة والإنجيل ، و

" الحكم "

بين الناس ، و

" النبوة "

التي امتازوا بها ، وصارت النبوة في ذرية إبراهيم عليه السلام ، أكثرهم من بني إسرائيل .

" ورزقناهم من الطيبات "

من المآكل والمشارب والملابس ، وإنزال المن والسلوى عليهم .

" وفضلناهم على العالمين "

، أي : على الخلق بهذه النعم ، ويخرج من هذا العموم اللفظي ، هذه الأمة ، فإنهم خير أمة أخرجت للناس . والسياق يدل على أن المراد غير هذه الأمة ، فإن الله يقص علينا ما امتن به على بني إسرائيل ، وميزهم على غيرهم . وأيضا فإن الفضائل التي فاق بها بنو إسرائيل من الكتاب ، والحكم ، والنبوة ، وغيرها من النعوت ، قد حصلت كلها لهذه الأمة ، وزادت عليهم هذه الأمة فضائل كثيرة ، فهذه الشريعة ، شريعة بني إسرائيل جزء منها ، فإن هذا الكتاب مهيمن على سائر الكتب السابقة ، ومحمد صلى الله عليه وسلم مصدق لجميع المرسلين .

" وآتيناهم "

، أي : آتينا بني إسرائيل

" بينات "

، أي : دلالات تبين الحق من الباطل

" من الأمر "

القدري ، الذي أوصله الله إليهم . وتلك الآيات هي المعجزات التي رأوها على يد موسى عليه السلام . فهذه النعم التي أنعم الله بها على بني إسرائيل ، تقتضي الحال أن يقوموا بها على أكمل الوجوه ، وأن يجتمعوا على الحق ، الذي بينه الله لهم ، ولكن انعكس الأمر ، فعاملوها بعكس ما يجب . وافترقوا فيما أمروا بالاجتماع به ، ولهذا قال :

" فما اختلفوا إلا من بعد ما جاءهم العلم "

، أي : الموجب لعدم الاختلاف ، وإنما حملهم على الاختلاف البغي من بعضهم على بعض ، والظلم .

" إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون "

فيميز المحق من المبطل ، والذي حمله على الاختلاف ، الهوى وغيره .

" ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون إنهم لن يغنوا عنك من الله شيئا وإن الظالمين بعضهم أولياء بعض والله ولي المتقين "

أي : ثم شرعنا لك شريعة كاملة تدعو إلى كل خير ، وتنهى عن كل شر ، من أمرنا الشرعي

" فاتبعها "

، فإن في اتباعها السعادة الأبدية ، والصلاة والفلاح .

" ولا تتبع أهواء الذين لا يعلمون "

، أي : الذين تكون أهويتهم ، غير تابعة للعلم ، ولا ماشية خلفه ، وهم كل من خالف شريعة الرسول صلى الله عليه وسلم هواه وإرادته ، فإنه من أهواء الذين لا يعلمون .

" إنهم لن يغنوا عنك من الله شيئا "

، أي : لا ينفعونك عند الله ، فيحصلوا لك الخير ، ويدفعوا عنك الشر ، إن اتبعتهم على أهواءهم ، ولا يصلح أن توافقهم وتواليهم ، فإنك وإياهم متباينون .

" وإن الظالمين بعضهم أولياء بعض والله ولي المتقين "

يخرجهم من الظلمات إلى النور بسبب تقواهم وعملهم بطاعته .

" هذا بصائر للناس وهدى ورحمة لقوم يوقنون "

أي

" هذا "

القرآن الكريم والذكر الحكيم

" بصائر للناس "

، أي : تحصل به التبصرة في جميع الأمور للناس ، فيحصل به الانتفاع للمؤمنين .

" وهدى ورحمة لقوم يوقنون "

فيهتدون به إلى الصراط المستقيم ، في أصول الدين وفروعه ، ويحصل به الخير والسرور ، والسعادة في الدنيا والآخرة ، وهي الرحمة ، فتزكو به نفوسهم ، وتزداد به عقولهم ، ويزيد به إيمانهم ويقينهم ، وتقوم به الحجة على من أصر وعاند .

" أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون "

أي : أم حسب المسيؤون ، المكثرون من الذنوب ، المقصرون في حقوق ربهم .

" أن نجعلهم كالذين آمنوا وعملوا الصالحات "

بأن قاموا بحقوق ربهم ، واجتنبوا مساخطه ، ولم يزالوا مؤثرين رضاه على هوى أنفسهم ؟ أي : أحسبوا أن يكونوا

" سواء "

في الدنيا والآخرة ؟ ساء ما ظنوا وحسبوا ، وساء ما حكموا به فإنه حكم يخالف حكمة أحكم الحاكمين ، وخير العادلين ، ويناقض العقول السليمة ، والفطر المستقيمة ، ويضاد ما نزلت به الكتب ، وأخبرت به الرسل . بل الحكم الواقع القطعي ، أن المؤمنين العاملين الصالحات ، لهم النصر والفلاح والسعادة والثواب ، في العاجل والآجل ، كل على قدر إحسانه ، وأن المسيئين لهم الغضب والإهانة ، والعذاب والشقاء في الدنيا والآخرة .

" وخلق الله السماوات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون "

أي : خلق الله السماوات والأرض بالحكمة ، وليعبد وحده لا شريك له . ثم يحاسب بعد ذلك من أمرهم بعبادته ، وأنعم عليهم بالنعم الظاهرة والباطنة هل شكروا الله تعالى ، وقاموا بالمأمور ؟ أم كفروا ، فاستحقوا جزاء الكفور ؟


تفسير السعدي - صفحة القرآن رقم 501

تفسير السعدي - صفحة قرآن رقم 501

" أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر وما لهم بذلك من علم إن هم إلا يظنون وإذا تتلى عليهم آياتنا بينات ما كان حجتهم إلا أن قالوا ائتوا بآبائنا إن كنتم صادقين قل الله يحييكم ثم يميتكم ثم يجمعكم إلى يوم القيامة لا ريب فيه ولكن أكثر الناس لا يعلمون "

يقول تعالى :

" أفرأيت "

الرجل الضال الذي

" اتخذ إلهه هواه "

فما هواه سلكه ، سواء كان يرضي الله ، أم يسخطه .

" وأضله الله على علم "

من الله ، أنه لا تليق به الهداية ، ولا يزكو عليها .

" وختم على سمعه "

فلا يسمع ما ينفعه

" وقلبه "

فلا يعي الخير

" وجعل على بصره غشاوة "

تمنعه من نظر الحق

" فمن يهديه من بعد الله "

، أي : لا أحد يهديه وقد سد الله عليه أبواب الهداية ، وفتح له أبواب الغواية . وما ظلمه الله ، ولكن هو الذي ظلم نفسه ، وتسبب لمنع رحمة الله عليه

" أفلا تذكرون "

ما ينفعكم فتسلكوه ، وما يضركم فتجتنبوه .

" وقالوا "

، أي : منكرو البعث

" ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر "

إن هي إلا عادات ، وجري على رسوم الليل والنهار ، يموت أناس ، ويحيا أناس ، ومن مات فليس براجع إلى الله ، ولا مجازى بعمله . وقولهم هذا صادر عن غير علم

" إن هم إلا يظنون "

فأنكروا المعاد وكذبوا الرسل الصادقين ، من غير دليل دلهم ، ولا برهان . إن هي إلا ظنون ، واستبعادات خالية عن الحقيقة ، ولهذا قال تعالى :

" وإذا تتلى عليهم آياتنا بينات ما كان حجتهم إلا أن قالوا ائتوا بآبائنا إن كنتم صادقين "

، وهذا جراءة منهم على الله ، حيث اقترحوا هذا الاقتراح ، وزعموا أن صدق رسل الله ، متوقف على الإتيان بآبائهم ، وأنهم لو جاؤوهم بكل آية لم يؤمنوا ، إلا إن اتبعتهم الرسل على ما قالوا . وهم كذبة فيما قالوا ، وإنما قصدهم دفع دعوة الرسل ، لا بيان الحق ، قال تعالى :

" قل الله يحييكم ثم يميتكم ثم يجمعكم إلى يوم القيامة لا ريب فيه ولكن أكثر الناس لا يعلمون "

وإلا فلو وصل العلم باليوم الآخر إلى قلوبهم ، لعملوا له أعمالا وتهيؤوا له .

" ولله ملك السماوات والأرض ويوم تقوم الساعة يومئذ يخسر المبطلون وترى كل أمة جاثية كل أمة تدعى إلى كتابها اليوم تجزون ما كنتم تعملون هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته ذلك هو الفوز المبين وأما الذين كفروا أفلم تكن آياتي تتلى عليكم فاستكبرتم وكنتم قوما مجرمين وإذا قيل إن وعد الله حق والساعة لا ريب فيها قلتم ما ندري ما الساعة إن نظن إلا ظنا وما نحن بمستيقنين وبدا لهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزؤون وقيل اليوم ننساكم كما نسيتم لقاء يومكم هذا ومأواكم النار وما لكم من ناصرين ذلكم بأنكم اتخذتم آيات الله هزوا وغرتكم الحياة الدنيا فاليوم لا يخرجون منها ولا هم يستعتبون فلله الحمد رب السماوات ورب الأرض رب العالمين وله الكبرياء في السماوات والأرض وهو العزيز الحكيم "

يخبر تعالى عن سعة ملكه ، وانفراده بالتصرف والتدبير ، في جميع الأوقات ، وأنه

" ويوم تقوم الساعة "

ويجمع الخلائق لموقف القيامة ، يحصل الخسار على المبطلين ، الذين أتوا بالباطل ، ليدحضوا به الحق ، وكانت أعمالهم باطلة ، لأنها متعلقة بالباطل ، فبطلت في يوم القيامة ، اليوم الذي تستبين فيه الحقائق واضمحلت عنهم ، وفاتهم الثواب ، وحصلوا على أليم العقاب . ثم وصف تعالى شدة يوم القيامة وهوله ليحذره الناس ، ويستعد له العباد ، فقال :

" وترى "

أيها الرائي لذلك اليوم

" كل أمة جاثية "

على ركبها خوفا وذعرا ، وانتظارا لحكم الملك الرحمن .

" كل أمة تدعى إلى كتابها "

، أي : إلى شريعة نبيهم ، الذي جاءهم من عند الله ، وهل قاموا بها فيحصل الثواب والنجاة ؟ أم ضيعوها ، فيحصل لهم الخسران .

" اليوم تجزون ما كنتم تعملون "

فأمة موسى يدعون إلى شريعة موسى ، وأمة عيسى كذلك ، وأمة محمد كذلك ، وهكذا غيرهم كل أمة تدعى إلى شرعها الذي كلفت به . هذا أحد الاحتمالات في الآية ، وهو معنى صحيح في نفسه ، غير مشكوك فيه ، ويحتمل أن المراد بقوله :

" كل أمة تدعى إلى كتابها "

، أي : إلى كتاب أعمالها ، وما سطر عليها ، من خير وشر ، وأن كل أحد يجازي بما عمله بنفسه ، كقوله تعالى :

" من عمل صالحا فلنفسه ومن أساء فعليها "

. ويحتمل أن المعنيين كليهما ، مراد من الآية ، ويدل على هذا قوله :

" هذا كتابنا ينطق عليكم بالحق "

، أي : هذا كتابنا الذي أنزلنا عليكم ، يفصل بالحق الذي هو العدل

" إنا كنا نستنسخ ما كنتم تعملون "

فهذا كتاب الأعمال . ولهذا فصل ما يفعل الله بالفريقين فقال :

" فأما الذين آمنوا وعملوا الصالحات "

إيمانا صحيحا ، وصدقوا إيمانهم بالأعمال الصالحة ، من واجبات ومستحبات

" فيدخلهم ربهم في رحمته "

التي محلها الجنة ، وما فيها من النعيم المقيم ، والعيش السليم .

" ذلك هو الفوز المبين "

، أي : المفاز والنجاة والربح ، والفلاح الواضح البين الذي إذا حصل للعبد ، حصل له كل خير ، واندفع عنه كل شر .

" وأما الذين كفروا "

بالله ، فيقال لهم توبيخا وتقريعا :

" أفلم تكن آياتي تتلى عليكم "

وقد دلتكم على ما فيه صلاحكم ، ونهتكم عما فيه ضرركم ، وهي أكبر نعمة وصلت إليكم ، لو وفقتم لها .

" فاستكبرتم "

عنها ، وأعرضتم ، وكفرتم بها ، فجنيتم أكبر جناية ، وأجرمتم أشد الجرم ، فاليوم تجزون ما كنتم تعملون . ويوبخون أيضا بقوله :

" وإذا قيل إن وعد الله حق والساعة لا ريب فيها قلتم "

منكرين لذلك :

" ما ندري ما الساعة إن نظن إلا ظنا وما نحن بمستيقنين "

. فهذه حالهم في الدنيا ، وحال البعث الإنكار له ، وردوا قول من جاء به ، قال تعالى :

" وبدا لهم سيئات ما عملوا "

، أي : وظهر لهم يوم القيامة عقوبات أعمالهم .

" وحاق بهم "

، أي : نزل

" ما كانوا به يستهزؤون "

، أي : نزل بهم العذاب ، الذي كانوا في الدنيا ، يستهزؤون بوقوعه ، وبمن جاء به .


تفسير السعدي - صفحة القرآن رقم 502

تفسير السعدي - صفحة قرآن رقم 502

" وقيل اليوم ننساكم "

، أي : نترككم في العذاب

" كما نسيتم لقاء يومكم هذا "

، فإن الجزاء من جنس العمل

" ومأواكم النار "

، أي : هي مقركم ومصيركم .

" وما لكم من ناصرين "

ينصرونكم من عذاب الله ، ويدفعون عنكم عقابه .

" ذلكم "

الذي حصل لكم من العذاب ( ب ـ ) سبب

" بأنكم اتخذتم آيات الله هزوا "

مع أنها موجبة للجد والاجتهاد ، وتلقيها بالسرور والاستبشار والفرح .

" وغرتكم الحياة الدنيا "

بزخارفها ولذاتها وشهواتها ، فاطمأنتم إليها ، وعملتم لها ، وتركتم العمل للدار الباقية .

" فاليوم لا يخرجون منها ولا هم يستعتبون "

، أي : ولا يمهلون ، ولا يردون إلى الدنيا ليعملوا صالحا .

" فلله الحمد "

كما ينبغي لجلال وجهه وعظيم سلطانه

" رب السماوات ورب الأرض رب العالمين "

، أي : له الحمد على ربوبيته لسائر الخلق ، حيث خلقهم ورباهم ، وأنعم عليهم بالنعم الظاهرة والباطنة .

" وله الكبرياء في السماوات والأرض "

، أي : له الجلال والعظمة والمجد . فالحمد فيه الثناء على الله بصفات الكمال ، ومحبته تعالى وإكرامه ، والكبرياء فيها عظمته وجلاله ، والعبادة مبنية على ركنين ، محبة الله ، والذل له ، وهما ناشئان عن العلم بمحامد الله وجلاله وكبريائه .

" وهو العزيز "

القاهر لكل شيء ،

" الحكيم "

الذي يضع الأشياء مواضعها ، فلا يشرع ما يشرعه إلا لحكمة ومصلحة ، ولا يخلق ما يخلقه إلا لفائدة ومنفعة .

سورة الأحقاف

" حم تنزيل الكتاب من الله العزيز الحكيم ما خلقنا السماوات والأرض وما بينهما إلا بالحق وأجل مسمى والذين كفروا عما أنذروا معرضون "

هذا ثناء منه تعالى على كتابه العزيز وتعظيم له ، وفي ضمن ذلك إرشاد العباد إلى الاهتداء بنوره ، والإقبال على تدبر آياته ، واستخراج كنوزه . ولما بين إنزال كتابه المتضمن للأمر والنهي ، ذكر خلقه السماوات والأرض ، فجمع بين الخلق والأمر

" ألا له الخلق والأمر "

، كما قال تعالى :

" الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن "

. وكما قال تعالى :

" ينزل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فاتقون خلق السماوات والأرض بالحق "

. فالله تعالى ، هو الذي خلق المكلفين ، وخلق مساكنهم ، وسخر لهم ما في السماوات وما في الأرض ، ثم أرسل إليهم رسله ، وأنزل عليهم كتبه ، وأمرهم ونهاهم ، وأخبرهم أن هذه الدار دار أعمال وممر للعمال ، لا دار إقامة ، لا يرحل عنها أهلها . وهم سينتقلون منها إلى دار الإقامة والقرار ، وموطن الخلود والدوام ، وإنما أعمالهم التي عملوها في هذه الدار ، سيجدون ثوابها في تلك الدار كاملا موفورا . وأقام تعالى الأدلة على تلك الدار وأذاق العباد نموذجا من الثواب والعقاب العاجل ، ليكون أدعى لهم إلى طلب المحبوب ، والهرب من المرهوب ، ولهذا قال هنا :

" ما خلقنا السماوات والأرض وما بينهما إلا بالحق "

، أي : لا عبثا ، ولا سدى ، بل ليعرف العباد عظمة خالقها ، ويستدلوا على كماله ، ويعلموا أن الذي خلقهما ، قادر على أن يعيد العباد بعد موتهم للجزاء ، وأن خالقهما وبقاءهما ، مقدر إلى ساعة معينة

" وأجل مسمى "

. فلما أخبر بذلك ـ وهو أصدق القائلين ـ وأقام الدليل ، وأنار السبيل ، أخبر ـ مع ذلك ـ أن طائفة من الخلق قد أبوا إلا إعراضا عن الحق ، وصدوفا عن دعوة الرسل ، فقال :

" والذين كفروا عما أنذروا معرضون "

. وأما الذين آمنوا ، فلما علموا حقيقة الحال قبلوا وصايا ربهم ، وتلقوها بالقبول والتسليم ، وقابلوها بالانقياد والتعظيم ، ففازوا بكل خير ، واندفع عنهم كل شر .

" قل أرأيتم ما تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات ائتوني بكتاب من قبل هذا أو أثارة من علم إن كنتم صادقين ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين "

أي :

" قل "

لهؤلاء الذين أشركوا بالله ، أوثانا وأندادا ، لا تملك نفعا ولا ضرا ، ولا موتا ولا حياة ، ولا نشورا . قل لهم ـ مبينا عجز أوثانهم ، وأنها لا تستحق شيئا من العبادة ـ :

" أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات "

. هل خلقوا من أجرام السماوات شيئا ؟ هل خلقوا جبالا ؟ هل أجروا أنهارا ؟ هل نشروا حيوانا ؟ هل أنبتوا أشجارا ؟ هل كان منهم معاونة على خلق شيء من ذلك ؟ لا شيء من ذلك ، بإقرارهم على أنفسهم ، فضلا عن غيرهم ، فهذا دليل عقلي قاطع على أن كل من سوى الله ، فعبادته باطلة . ثم ذكر انتفاء الدليل النقلي ، فقال :

" ائتوني بكتاب من قبل هذا "

الكتاب يدعو إلى الشرك ،

" أو أثارة من علم "

موروث عن الرسل يأمر بذلك . من المعلوم أنهم عاجزون أن يأتوا عن أحد من الرسل بدليل يدل على ذلك ، بل نجزم ونتيقن أن جميع الرسل دعوا إلى توحيد ربهم ، ونهوا عن الشرك به . وهي أعظم ما يؤثر عنهم من العلم ، قال تعالى :

" ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت "

. وكل رسول قال لقومه :

" اعبدوا الله ما لكم من إله غيره "

. فعلم أن جدال المشركين في شركهم ، غير مستندين إلى برهان ولا دليل ، وإنما اعتمدوا على ظنون كاذبة ، وآراء كاسدة ، وعقول فاسدة . يدلك على فسادها استقراء أحوالهم ، وتتبع علومهم وأعمالهم ، والنظر في حال من أفنوا أعمارهم بعبادته ، هل أفادهم شيئا في الدنيا أو في الآخرة ؟ ولهذا قال تعالى :

" ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة "

، أي : مدة مقامه في الدنيا ، لا ينتفع به مثقال ذرة ،

" وهم عن دعائهم غافلون "

. لا يسمعون منهم دعاء ، ولا يجيبون لهم نداء ، هذا حالهم في الدنيا . ويوم القيامة يكفرون بشرككم .

" وإذا حشر الناس كانوا لهم أعداء "

يلعن بعضهم بعضا ، ويتبرأ بعضهم من بعض

" وكانوا بعبادتهم كافرين "


تفسير السعدي - صفحة القرآن رقم 503

تفسير السعدي - صفحة قرآن رقم 503

" وإذا تتلى عليهم آياتنا بينات قال الذين كفروا للحق لما جاءهم هذا سحر مبين أم يقولون افتراه قل إن افتريته فلا تملكون لي من الله شيئا هو أعلم بما تفيضون فيه كفى به شهيدا بيني وبينكم وهو الغفور الرحيم قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم إن أتبع إلا ما يوحى إلي وما أنا إلا نذير مبين قل أرأيتم إن كان من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين "

" وإذا تتلى عليهم "

، أي : على المكذبين

" آياتنا بينات "

بحيث تكون على وجه ، لا يمترى بها ، ولا يشك في وقوعها وحقها ، لم تفدهم خيرا ، بل قامت عليهم بذلك الحجة . ويقولون من إفكهم وافترائهم

" للحق لما جاءهم هذا سحر مبين "

، أي : ظاهر لا شك فيه ، وهذا من باب قلب الحقائق ، الذي لا يروج إلا على ضعفاء العقول ، وإلا فبين الحق الذي جاء به الرسول صلى الله عليه وسلم ، وبين السحر من المنافاة والمخالفة ، أعظم مما بين السماء والأرض . وكيف يقاس الحق الذي علا وارتفع ارتفاعا على الأفلاك ، وفاق بضوئه ونوره نور الشمس ، وقامت الأدلة الأفقية والنفسية عليه ، وأقرت به وأذعنت ، أولو البصائر والعقول الرزينة ، كيف يقاس الحق الذي هذا شأنه بالباطل الذي هو السحر ، الذي لا يصدر إلا من ضال ظالم خبيث النفس ، خبيث العمل ؟ فهو مناسب له وموافق لحاله ، وهل هذا إلا من البهرجة ؟

" أم يقولون افتراه "

، أي : افترى محمد هذا القرآن من عند نفسه ، فليس هو من عند الله .

" قل "

لهم :

" إن افتريته "

فالله علي قادر وبما تفيضون فيه عالم ، فكيف لم يعاقبني على افترائي ، الذي زعمتم ؟

" فلا تملكون لي من الله شيئا "

إن أرادني الله بضر ، أو أرادني برحمة

" هو أعلم بما تفيضون فيه كفى به شهيدا بيني وبينكم "

فلو كنت متقولا عليه ، لأخذ مني باليمين ، ولعاقبني عقابا يراه كل أحد ، لأن هذا أعظم أنواع الافتراء لو كنت متقولا . ثم دعاهم إلى التوبة مع ما صدر منهم من معاندة الحق ومخاصمته ، فقال :

" وهو الغفور الرحيم "

، أي : فتوبوا إليه ، وأقلعوا عما أنتم فيه ، يغفر لكم ذنوبكم ، ويرحمكم ، فيوفقكم للخير ، ويثيبكم جزيل الأجر .

" قل ما كنت بدعا من الرسل "

، أي : لست بأول رسول جاءكم ، حتى تستغربوا رسالتي وتستنكروا دعوتي ، فقد تقدم من الرسل والأنبياء من وافقت دعوتي دعوتهم ، فلأي شيء تنكرون رسالتي ؟

" وما أدري ما يفعل بي ولا بكم "

، أي : لست إلا بشرا ، ليس بيدي من الأمر شيء ، والله تعالى المتصرف بي وبكم ، الحاكم علي وعليكم .

" إن أتبع إلا ما يوحى إلي "

ولست آتي بالشيء من عندي ،

" وما أنا إلا نذير مبين "

، فإن قبلتم رسالتي ، وأجبتم دعوتي ، فهو حظكم ونصيبكم في الدنيا والآخرة ، وإن رددتم ذلك علي ، فحسابكم على الله ، وقد أنذرتكم ، ومن أنذر فقد أعذر .

" قل أرأيتم إن كان من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم "

، أي : أخبروني ، لو كان هذا القرآن من عند الله ، وشهد على صحته الموفقون من أهل الكتاب ، الذين عندهم من الحق ما يعرفون أنه الحق ، فآمنوا به واهتدوا ، فتطابقت أنباء الأنبياء وأتباعهم النبلاء ، واستكبرتم ، أيها الجهلاء الأغبياء ، فهل هذا إلا أعظم الظلم وأشد الكفر ؟

" إن الله لا يهدي القوم الظالمين "

، ومن الظلم الاستكبار عن الحق بعد التمكن منه .

" وقال الذين كفروا للذين آمنوا لو كان خيرا ما سبقونا إليه وإذ لم يهتدوا به فسيقولون هذا إفك قديم ومن قبله كتاب موسى إماما ورحمة وهذا كتاب مصدق لسانا عربيا لينذر الذين ظلموا وبشرى للمحسنين "

أي : قال الكفار بالحق معاندين له ، ورادين لدعوته :

" لو كان خيرا ما سبقونا إليه "

، أي : ما سبقنا إليه المؤمنون ، وكنا أول مبادر به ، وسابق إليه ، وهذا من البهرجة في مكان . فأي دليل يدل على أن علامة الحق سبق المكذبين به للمؤمنين ؟ هل هم أزكى نفوسا ؟ أم أكمل عقولا ؟ أم الهدى بأيديهم ؟ ولكن هذا الكلام الذي صدر منهم ، يعزون به أنفسهم بمنزلة من لم يقدر على الشيء ، ثم طفق يذمه ، ولهذا قال :

" وإذ لم يهتدوا به فسيقولون هذا إفك قديم "

، أي : هذا السبب الذي دعاهم إليه ، أنهم لما لم يهتدوا بهذا القرآن ، وفاتهم أعظم المواهب ، وأجل الرغائب ، قدحوا فيه ، بأنه كذب ، وهو الحق الذي لا شك فيه ، ولا امتراء يعتريه . ( و ) قد وافق الكتب السماوية

" من قبله "

خصوصا ، أكملها وأفضلها بعد القرآن ، وهي التوراة

" كتاب موسى إماما ورحمة "

، أي : يقتدي بها بنو إسرائيل ، ويهتدون بها ، ويحصل لهم خير الدنيا والآخرة .

" وهذا "

القرآن

" كتاب مصدق "

للكتب السابقة ، شهد بصدقها ، وصدقها ، بموافقته لها ، وجعله الله

" لسانا عربيا "

ليسهل تناوله ، ويتيسر تذكره .

" لينذر الذين ظلموا "

أنفسهم بالكفر والفسوق والعصيان ، إن استمروا على ظلمهم بالعذاب الوبيل .

" وبشرى للمحسنين "

في عبادة الخالق ، وفي نفع المخلوقين ، بالثواب الجزيل ، وفي الدنيا والآخرة ، ويذكر الأعمال التي ينذر عنها ، والأعمال التي يبشر بها .

" إن الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم ولا هم يحزنون أولئك أصحاب الجنة خالدين فيها جزاء بما كانوا يعملون "

أي : إن الذين أقروا بربهم ، وشهدوا له بالوحدانية ، والتزموا طاعته وداموا على ذلك

" ثم استقاموا "

مدة حياتهم

" فلا خوف عليهم "

من كل شر أمامهم

" ولا هم يحزنون "

على ما خلفوا وراءهم .

" أولئك أصحاب الجنة "

، أي : أهلها الملازمون لها ، الذين لا يبغون عنها حولا ، ولا يريدون بها بدلا .

" خالدين فيها جزاء بما كانوا يعملون "

من الإيمان بالله ، المقتضي للأعمال الصالحة التي استقاموا عليها .


تفسير السعدي - صفحة القرآن رقم 504

تفسير السعدي - صفحة قرآن رقم 504

" ووصينا الإنسان بوالديه إحسانا حملته أمه كرها ووضعته كرها وحمله وفصاله ثلاثون شهرا حتى إذا بلغ أشده وبلغ أربعين سنة قال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأصلح لي في ذريتي إني تبت إليك وإني من المسلمين أولئك الذين نتقبل عنهم أحسن ما عملوا ونتجاوز عن سيئاتهم في أصحاب الجنة وعد الصدق الذي كانوا يوعدون "

هذا من لطفه تعالى بعباده ، وشكره للوالدين أن وصى الأولاد وعهد إليهم أن يحسنوا إلى والديهم بالقول اللطيف ، والكلام اللين ، وبذل المال والنفقة ، وغير ذلك ، من وجوه الإحسان . ثم نبه على ذكر السبب الموجب لذلك ، فذكر ما تحملته الأم من ولدها وما قاسته من المكاره وقت حملها ، ثم مشقة ولادتها ، المشقة الكبيرة ، ثم مشقة الرضاع وخدمة الحضانة . وليست المذكورات مدة يسيرة ، ساعة أو ساعتين ، وإنما ذلك ، أي

" وحمله وفصاله "

مدة طويلة قدرها

" ثلاثون شهرا "

: الحمل تسعة أشهر ونحوها ، والبقي للرضاع ، هذا هو الغالب . ويستدل بهذه الآية مع قوله :

" والوالدات يرضعن أولادهن حولين كاملين "

أن أقل مدة الحمل ستة أشهر ، لأن مدة الرضاع ـ وهي سنتان ـ إذا سقطت من الثلاثين شهرا ، بقي ستة أشهر ، مدة للحمل .

" حتى إذا بلغ أشده "

، أي : نهاية قوته وشبابه ، وكمال عقله ،

" وبلغ أربعين سنة قال رب أوزعني "

، أي : ألهمني ووفقني

" أن أشكر نعمتك التي أنعمت علي وعلى والدي "

، أي : نعم الدين ، ونعم الدنيا . وشكره ، بصرف النعم في طاعة مسديها وموليها ، ومقابلته على منته ، بالاعتراف والعجز عن الشكر ، والاجتهاد في الثناء بها على الله ، والنعم على الوالدين ، نعم على أولادهم وذريتهم ، أنهم لا بد أن ينالهم منها ومن أسبابها وآثارها ، خصوصا نعم الدين ، فإن صلاح الوالدين بالعلم والعمل ، من أعظم الأسباب لصلاح أولادهم .

" وأن أعمل صالحا ترضاه "

بأن يكون جامعا لما يصلحه ، سالما مما يفسده ، فهذا العمل الذي يرضاه الله ويقبله ، ويثيب عليه .

" وأصلح لي في ذريتي "

لما دعا لنفسه بالصلاح ، دعا لذريته أن يصلح الله أحوالهم ، وذكر أن صلاحهم يعود نفعه على والديهم ، لقوله :

" وأصلح لي "

" إني تبت إليك "

من الذنوب والمعاصي ، ورجعت إلى طاعتك

" وإني من المسلمين "

" أولئك "

الذين ذكرت أوصافهم

" الذين نتقبل عنهم أحسن ما عملوا "

وهو الطاعات ، لأنهم يعملون أيضا غيرها .

" ونتجاوز عن سيئاتهم في "

في جملة

" أصحاب الجنة "

، فحصل لهم الخير والمحبوب ، وزال عنهم الشر والمكروه .

" وعد الصدق الذي كانوا يوعدون "

، أي : هذا الوعد الذي وعدناهم هو وعد من أصدق القائلين ، الذي لا يخلف الميعاد .

" والذي قال لوالديه أف لكما أتعدانني أن أخرج وقد خلت القرون من قبلي وهما يستغيثان الله ويلك آمن إن وعد الله حق فيقول ما هذا إلا أساطير الأولين أولئك الذين حق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين ولكل درجات مما عملوا وليوفيهم أعمالهم وهم لا يظلمون "

لما ذكر تعالى حال الصالح البار لوالديه ، ذكر حال العاق ، وأنها شر الحالات ، فقال :

" والذي قال لوالديه "

دعواه إلى الإيمان بالله واليوم الآخر ، وخوفاه الجزاء . وهذا أعظم إحسان يصدر من الوالدين لولدهما ، أن يدعواه إلى ما فيه سعادته الأبدية ، وفلاحه السرمدي ، فقابلهما بأقبح مقابلة ، فقال :

" أف لكما "

، أي : تبا لكما ولما جئتما به . ثم ذكر استبعاده وإنكاره لذلك فقال :

" أتعدانني أن أخرج "

من قبري إلى يوم القيامة

" وقد خلت القرون من قبلي "

على التكذيب ، وسلفوا على الكفر ، وهم الأئمة المقتدى بهم لكل كفور ، وجهول ، ومعاند ؟

" وهما "

، أي : والده

" يستغيثان الله "

عليه ويقولان له :

" ويلك آمن "

، أي : يبذلان غاية جهدهما ، ويسعيان في هدايته ، أشد السعي ، حتى إنهما ـ من حرصهما عليه ـ يستغيثان الله له ، استغاثة الغريق ويسألانه ، سؤال الشريق ، ويعذلان ولدهما ، ويتوجعان له ، ويبينان له الحق ، فيقولان :

" إن وعد الله حق "

، ثم يقيمان عليه من الأدلة ما أمكنهما . وولدهما لا يزداد إلا عتوا ونفورا ، واستكبارا عن الحق ، وقدحا فيه ،

" فيقول ما هذا إلا أساطير الأولين "

، أي : إلا منقول من كتب المتقدمين ، ليس من عند الله ، ولا أوحاه الله إلى رسوله . وكل أحد يعلم أن محمدا صلى الله عليه وسلم أمي لا يكتب ولا يقرأ ، ولم يتعلم من أحد . فمن أين يتعلمه ؟ وأنى للخلق أن يأتوا بمثل هذا القرآن ، ولو كان بعضهم لبعض ظهيرا ؟

" أولئك الذين "

بهذه الحالة الذميمة

" حق عليهم القول "

، أي : حقت عليهم كلمة العذاب

" في "

جملة

" أمم قد خلت من قبلهم من الجن والإنس "

على الكفر والتكذيب ، فسيدخل هؤلاء في غمارهم ، ويغرقون في تيارهم .

" إنهم كانوا خاسرين "

، والخسران : فوات رأس مال الإنسان ، وإذا فقد رأس ماله ، فالأرباح من باب أولى وأحرى ، فهم قد فاتهم الإيمان ، ولم يحصلوا شيئا من النعيم ، ولا سلموا من عذاب الجحيم .

" ولكل "

من أهل الخير وأهل الشر

" درجات مما عملوا "

، أي : كل على حسب مرتبته ، من الخير والشر ، ومنازلهم في الدار الآخرة ، على قدر أعمالهم ، ولهذا قال :

" وليوفيهم أعمالهم وهم لا يظلمون "

بأن لا يزاد في سيئاتهم ، ولا ينقص من حسناتهم .

" ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون في الأرض بغير الحق وبما كنتم تفسقون "

يذكر تعالى حال الكفار عند عرضهم على النار حين يوبخون ويقرعون ، فيقال لهم :

" أذهبتم طيباتكم في حياتكم الدنيا "

حيث اطمأننتم إلى الدنيا ، واغتررتم بلذاتها ، ورضيتم بشهواتها ، وألهتكم طيباتها عن السعي لآخرتكم ،

" واستمتعتم بها "

كما تتمتع الأنعام السارحة ، فهي حظكم من آخرتكم .

" فاليوم تجزون عذاب الهون "

، أي : العذاب الشديد ، الذي يهينكم ويفضحكم ،

" بما كنتم تستكبرون في الأرض بغير الحق "

، أي : تنسبون الطريق الضالة التي أنتم عليها إلى الله ، وإلى حكمه ، وأنتم كذبة في ذلك ،

" وبما كنتم تفسقون "

، أي : تتكبرون « وتخرجون » عن طاعته . فجمعوا بين قول الباطل ، والعمل بالباطل ، والكذب على الله ، والقدح في الحق ، والاستكبار عنه ، فعوقبوا أشد العقوبة .


تفسير السعدي - صفحة القرآن رقم 505

تفسير السعدي - صفحة قرآن رقم 505

" واذكر أخا عاد إذ أنذر قومه بالأحقاف "

الى آخر القصة أي

" واذكر "

بالثناء الجميل

" أخا عاد "

، وهو : هود عليه السلام ، حيث كان من الرسل الكرام ، الذين فضلهم الله تعالى بالدعوة إلى دينه ، وإرشاد الخلق إليه .

" إذ أنذر قومه "

وهم عاد

" بالأحقاف "

، أي : في منازلهم المعروفة بالأحقاف ، وهي : الرمال الكثيرة في أرض اليمن .

" وقد خلت النذر من بين يديه ومن خلفه "

فلم يكن بدعا منهم ، ولا مخالفا لهم ، قائلا لهم :

" ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم عظيم "

. فأمرهم بعبادة الله ، الجامعة لكل قول سديد وعمل حميد ، ونهاهم عن الشرك والتنديد ، وخوفهم ـ إن لم يطيعوه ـ العذاب الشديد فلم تفد فيهم تلك الدعوة .

" قالوا أجئتنا لتأفكنا عن آلهتنا "

، أي : ليس لك من القصد ، ولا معك من الحق ، إلا أنك حسدتنا على آلهتنا ، فأردت أن تصرفنا عنها .

" فأتنا بما تعدنا إن كنت من الصادقين "

، وهذا غاية الجهل والعناد .

" قال إنما العلم عند الله "

فهو الذي بيده أزمة الأمور ومقاليدها ، وهو الذي يأتيكم بالعذاب إن شاء .

" وأبلغكم ما أرسلت به "

، أي : ليس علي إلا البلاغ المبين ،

" ولكني أراكم قوما تجهلون "

فلذلك صدر منكم ما صدر من هذه الجرأة الشديدة ، فأرسل الله عليهم العذاب العظيم ، وهو الريح التي دمرتهم وأهلكتهم . ولهذا قال :

" فلما رأوه "

، أي : العذاب

" عارضا مستقبل أوديتهم "

، أي : معترضا كالسحاب ، قد أقبل على أوديتهم التي تسيل ، فتسقي مزارعهم ، ويشرون من آبارها وغدرانها .

" قالوا "

مستبشرين :

" هذا عارض ممطرنا "

، أي : هذا السحاب سيمطرنا . قال تعالى :

" بل هو ما استعجلتم به "

، أي : هذا الذي جنيتم به على أنفسكم ، حيث قلتم :

" فأتنا بما تعدنا إن كنت من الصادقين "

" ريح فيها عذاب أليم تدمر كل شيء "

تمر عليه من شدتها ونحسها . فسلطها الله عليهم سبع ليالي ، وثمانية أيام حسوما ، فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية

" بأمر ربها "

، أي : بإذنه ومشيئته .

" فأصبحوا لا يرى إلا مساكنهم "

قد تلفت مواشيهم وأموالهم وأنفسهم .

" كذلك نجزي القوم المجرمين "

بسبب جرمهم وظلمهم . هذا مع أن الله قد أدر عليهم النعم العظيمة ، فلم يشكروه ، ولا ذكروه ، ولهذا قال :

" ولقد مكناهم فيما إن مكناكم فيه "

، أي : مكناهم في الأرض ، ينالون طيباتها ، ويتمتعون بشهواتها ، وعمرناهم عمرا ، يتذكر فيه من تذكر ، ويتعظ فيه المهتدي ، أي : ولقد مكنا عادا ، كما مكناكم يا هؤلاء المخاطبون ، أي : فلا تحسبوا أن ما مكناكم فيه مختص بكم ، وأنه سيدفع عنكم من عذاب الله شيئا ، بل غيركم أعظم منكم تمكينا ، فلم تغن عنهم أموالهم ولا أولادهم ، ولا جنودهم من الله شيئا .

" وجعلنا لهم سمعا وأبصارا وأفئدة "

، أي : لا قصور في أسماعهم ، ولا أبصارهم ، ولا أذهانهم ، حتى يقال : إنهم تركوا الحق جهلا منهم ، وعدم تمكن من العلم به ، ولا خلل في عقولهم ، ولكن التوفيق بيد الله .

" فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء "

لا قليل ولا كثير .

" إذ كانوا يجحدون بآيات الله "

الدالة على توحيده وإفراده بالعبادة .

" وحاق بهم ما كانوا به يستهزؤون "

، أي : نزل بهم العذاب ، الذي يكذبون بوقوعه ، ويستهزئون بالرسل الذين حذروهم منه .

" ولقد أهلكنا ما حولكم من القرى وصرفنا الآيات لعلهم يرجعون فلولا نصرهم الذين اتخذوا من دون الله قربانا آلهة بل ضلوا عنهم وذلك إفكهم وما كانوا يفترون "

يحذر تعالى مشركي العرب وغيرهم ، بإهلاك الأمم المكذبين ، الذين هم حول ديارهم ، بل كثير منهم في جزيرة العرب ، كعاد وثمود ونحوهم ، وأن الله تعالى صرف لهم الآيات ، أي : نوعها من كل وجه .

" لعلهم يرجعون "

عما هم عليه من الكفر والتكذيب . فلما لم يؤمنوا أخذهم الله أخذ عزيز مقتدر ، ولم تنفعهم آلهتهم التي يدعون من دون الله من شيء ، ولهذا قال هنا :

" فلولا نصرهم الذين اتخذوا من دون الله قربانا آلهة "

، أي : يتقربون إليهم ، ويتألهونهم لرجاء نفعهم .

" وذلك إفكهم وما كانوا يفترون "

من الكذب ، الذي يمنون به أنفسهم ، حيث يزعمون أنهم على الحق ، وأن أعمالهم ستنفعهم ، فضلت وبطلت .


تفسير السعدي - صفحة القرآن رقم 506

تفسير السعدي - صفحة قرآن رقم 506

" وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضي ولوا إلى قومهم منذرين قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء أولئك في ضلال مبين "

كان الله تعالى قد أرسل رسوله محمدا صلى الله عليه وسلم إلى الخلق ، إنسهم وجنهم ، وكان لا بد من إبلاغ الجميع لدعوة النبوة والرسالة . فالإنس يمكنه ، عليه الصلاة والسلام ، دعوتهم وإنذارهم ، وأما الجن ، فصرفهم الله إليه بقدرته ، وأرسل إليه

" نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا "

، وصى بعضهم بعضا بذلك .

" فلما قضى "

وقد وعوه ، وأثر ذلك فيهم

" ولوا إلى قومهم منذرين "

نصحا منهم لهم ، وإقامة للحجة عليهم ، وقيضهم الله ، معونة لرسوله صلى الله عليه وسلم في نشر دعوته في الجن .

" قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى "

لأن كتاب موسى أصل للإنجيل ، وعمدة لبني إسرائيل في أحكام الشرع ، وإنما الإنجيل متمم ومكمل ومغير لبعض الأحكام .

" مصدقا لما بين يديه يهدي "

، هذا الكتاب الذي سمعناه

" إلى الحق "

وهو : الصواب في كل مطلوب وخبر

" وإلى طريق مستقيم "

موصل إلى الله ، وإلى جنته ، من العلم بالله ، وبأحكامه الدينية ، وأحكام الجزاء . فلما مدحوا القرآن وبينوا محله ومرتبته ، دعوهم إلى الإيمان به ، فقالوا :

" يا قومنا أجيبوا داعي الله "

، أي : الذي لا يدعو إلا إلى ربه ، لا يدعوكم إلى غرض من أغراضه ، ولا هوى ، وإنما يدعوكم إلى ربكم ، ليثيبكم ، ويزيل عنكم كل شر ومكروه ، ولهذا قالوا :

" وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم "

، وإذا أجارهم من العذاب الأليم ، فما ثم بعد ذلك إلا النعيم ، فهذا جزاء من أجاب داعي الله .

" ومن لا يجب داعي الله فليس بمعجز في الأرض "

فإن الله على كل شيء قدير ، فلا يفوته هارب ، ولا يغالبه مغالب .

" وليس له من دونه أولياء أولئك في ضلال مبين "

، وأي ضلال أبلغ من ضلال من نادته الرسل ، ووصلت إليه النذر بالآيات البينات ، والحجج المتواترات ، فأعرض واستكبر ؟

" أو لم يروا أن الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر على أن يحيي الموتى بلى إنه على كل شيء قدير "

هذا استدلال منه تعالى على الإعادة بعد الموت ، بما هو أبلغ منها ، وهو : أنه الذي خلق السماوات والأرض ، على عظمهما وسعتهما ، وإتقان خلقهما ، من دون أن يكترث بذلك ، ولم يعي بخلقهن . فكيف تعجزه إعادتكم بعد موتكم ، وهو على كل شيء قدير ؟

" ويوم يعرض الذين كفروا على النار أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون فاصبر كما صبر أولوا العزم من الرسل ولا تستعجل لهم كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار بلاغ فهل يهلك إلا القوم الفاسقون "

يخبر تعالى عن حال الكفار الفظيعة عند عرضهم على النار التي كانوا يكذبون بها ، وأنهم يوبخون ، ويقال لهم :

" أليس هذا بالحق "

، فقد حضرتموه وشاهدتموه عيانا ؟

" قالوا بلى وربنا "

، فاعترفوا بذنبهم ، وتبين كذبهم .

" قال فذوقوا العذاب بما كنتم تكفرون "

، أي : عذابا لازما دائما ، كما كان كفركم صفة لازمة . ثم أمر تعالى رسوله ، أن يصبر على أذية المكذبين المعادين له ، وأن لا يزال داعيا لهم إلى الله ، وأن يقتدى بصبر أولي العزم من المرسلين ، سادات الخلق ، أولي العزائم والهمم العالية ، الذي عظم صبرهم ، وتم يقينهم ، فهم أحق الخلق بالأسوة بهم ، والقفو لآثارهم ، والاهتداء بمنارهم . فامتثل صلى الله عليه وسلم لأمر ربه ، فصبر صبرا لم يصبره نبي قبله ، حتى رماه المعادون له عن قوس واحدة . قاموا جميعا بصده عن الدعوة إلى الله ، وفعلوا ما يمكنهم من المعاداة والمحاربة . وهو صلى الله عليه وسلم لم يزل صادعا بأمر الله ، ومقيما على جهاد أعداء الله ، صابرا على ما يناله من الأذى ، حتى مكن الله له في الأرض ، وأظهر دينه على سائر الأديان ، وأمته على سائر الأمم ، فصلى الله عليه وسلم تسليما . وقوله :

" ولا تستعجل لهم "

، أي : المكذبين المستعجلين للعذاب ، فإن هذا من جهلهم وحمقهم ، فلا يستخفنك جهلهم ولا يحملك ما ترى من استعجالهم على أن تدعو الله عليهم بذلك ، فإن كل ما هو آت قريب .

" كأنهم يوم يرون ما يوعدون لم يلبثوا "

في الدنيا

" إلا ساعة من نهار "

، فلا يحزنك تمتعهم القليل وهم صائرون إلى العذاب الوبيل .

" بلاغ "

، أي : هذه الدنيا ، متاعها وشهوتها ولذاتها بلغة منغصة ، ودفع وقت حاضر قليل . وهذا القرآن العظيم ، الذي بينا لكم فيه البيان التام ، بلاغ لكم ، وزاد إلى الدار الآخرة . ونعم الزاد والبلغة ، زاد يوصل إلى دار النعيم ، ويعصم من العذاب الأليم ، فهو أفضل زاد يتزوده الخلائق ، وأجل نعمة أنعم الله بها عليهم .

" فهل يهلك "

بالعقوبات

" إلا القوم الفاسقون "

، أي : الذين لا خير فيهم ، وقد خرجوا عن طاعة ربهم ، ولم يقبلوا الحق الذي جاءتهم به الرسل . وأعذر الله لهم ، وأنذرهم ، فاستمروا على تكذيبهم وكفرهم ، نسأل الله العصمة .

تم تفسير سورة الأحقاف ـ بحول الله وتوفيقه .


تفسير السعدي - صفحة القرآن رقم 507

تفسير السعدي - صفحة قرآن رقم 507

سورة محمد

" الذين كفروا وصدوا عن سبيل الله أضل أعمالهم والذين آمنوا وعملوا الصالحات وآمنوا بما نزل على محمد وهو الحق من ربهم كفر عنهم سيئاتهم وأصلح بالهم ذلك بأن الذين كفروا اتبعوا الباطل وأن الذين آمنوا اتبعوا الحق من ربهم كذلك يضرب الله للناس أمثالهم "

هذه الآيات مشتملات على ذكر ثواب المؤمنين وعقاب العاصين ، والسبب في ذلك دعوة الخلق إلى الاعتبار بذلك ، فقال :

" الذين كفروا وصدوا عن سبيل الله "

وهؤلاء رؤساء الكفر ، وأئمة الضلال الذين جمعوا بين الكفر بالله وآياته ، والصد لأنفسهم وغيرهم عن سبيل الله ، التي هي الإيمان بما دعت إليه الرسل واتباعه . فهؤلاء ( أضل الله أعمالهم ) ، أي : أبطلها وأشقاهم بسببها ، وهذا يشمل أعمالهم التي عملوها ليكيدوا بها الحق ، وأولياء الله . إن الله جعل كيدهم في نحورهم ، فلم يدركوا مما قصدوا شيئا ، وأعمالهم التي يرجون أن يثابوا عليها ، إن الله سيحبطها عليهم ، والسبب في ذلك أنهم اتبعوا الباطل ، وهو : كل غاية لا يراد بها وجه الله من عبادة الأصنام والأوثان . والأعمال التي في نصر الباطل لما كانت باطلة ، كانت الأعمال لأجلها باطلة .

" والذين آمنوا "

بما أنزل الله على رسله عموما ، وعلى محمد صلى الله عليه وسلم خصوصا ،

" وعملوا الصالحات "

بأن قاموا بما عليهم من حقوق الله ، وحقوق العباد الواجبة والمستحبة .

" كفر "

الله

" عنهم سيئاتهم "

صغارها وكبارها ، وإذا كفرت سيئاتهم ، نجوا من عذاب الدنيا والآخرة .

" وأصلح بالهم "

، أي : أصلح دينهم ودنياهم ، وقلوبهم وأعمالهم ، وأصلح ثوابهم ، بتنميته وتزكيته ، وأصلح جميع أحوالهم ، والسبب في ذلك أنهم :

" اتبعوا الحق "

الذي هو الصدق واليقين ، وما اشتمل عليه هذا القرآن العظيم الصادر

" من ربهم "

الذي رباهم بنعمته ، ودبرهم بلطفه فرباهم تعالى بالحق ، فاتبعوه ، فصلحت أمورهم . فلما كانت الغاية المقصودة لهم ، متعلقة بالحق المنسوب إلى الله الباقي ، الحق المبين ، كانت الوسيلة صالحة باقية ، باقيا ثوابها .

" كذلك يضرب الله للناس أمثالهم "

حيث بين لهم تعالى أهل الخير وأهل الشر ، وذكر لكل منهم صفة يعرفون بها ويتميزون

" ليهلك من هلك عن بينة ويحيى من حي عن بينة "

" فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل أعمالهم سيهديهم ويصلح بالهم ويدخلهم الجنة عرفها لهم "

يقول تعالى ـ مرشدا عباده إلى ما فيه صلاحهم ، ونصرهم على أعدائهم ـ :

" فإذا لقيتم الذين كفروا "

فى الحرب والقتال ، فاصدقوهم القتال ، واضربوا منهم الأعناق .

" حتى إذا أثخنتموهم "

وكسرتم شوكتهم ، ورأيتم الأسر أولى وأصلح ،

" فشدوا الوثاق "

، أي : الرباط ، وهذا احتياط لأسرهم لئلا يهربوا ، فإذا اشتد منهم الوثاق اطمأن المسلمون من حربهم ، ومن شرهم . فإذا كانوا تحت أسركم ، فأنتم بالخيار بين المن عليهم ، وإطلاقهم بلا مال .

" فإما منا بعد وإما فداء "

بأن لا تطلقوهم حتى يشتروا أنفسهم ، أو يشتريهم أصحابهم بمال ، أو بأسير مسلم عندهم . وهذا الأمر مستمر

" حتى تضع الحرب أوزارها "

، أي : حتى لا يبقى حرب ، وتبقون في المسالمة والمهادنة ، فإن لكل مقام مقالا ، ولكل حال حكما ، فالحال المتقدمة ، إنما هي إذا كان قتال وحرب . فإذا كان في بعض الأوقات ، لا حرب فيه لسبب من الأسباب ، فلا قتل ولا أسر .

" ذلك "

الحكم المذكور في ابتلاء المؤمنين بالكافرين ، ومداولة الايام بينهم ، وانتصار بعضهم على بعض

" ولو يشاء الله لانتصر منهم "

، فإنه تعالى على كل شيء قدير ، وقادر على أن لا ينتصر الكفار في موضع واحد أبدا ، حتى يبيد المسلمون خضراءهم .

" ولكن ليبلو بعضكم ببعض "

ليقوم سوق الجهاد ، وتتبين بذلك أحوال العباد ، الصادق من الكاذب ، وليؤمن من آمن إيمانا صحيحا ، عن تبصرة ، لا إيمانا مبنيا على متابعة أهل الغلبة ، فإنه إيمان ضعيف جدا ، لا يستمر لصاحبه عند المحن والبلايا .

" والذين قتلوا في سبيل الله "

لهم ثواب جزيل ، وأجر جميل ، وهم الذين قاتلوا من أمروا بقتالهم ، لتكون كلمة الله هي العليا .

" فلن يضل "

الله

" أعمالهم "

، أي : لن يحبطها ويبطلها ، بل يتقبلها وينميها لهم ، ويظهر من أعمالهم نتائجها ، في الدنيا والآخرة .

" سيهديهم "

إلى سلوك الطريق الموصلة إلى الجنة ،

" ويصلح بالهم "

، أي : حالهم وأمورهم ، وثوابهم يكون صالحا كاملا لا نكد فيه ، ولا تنغيص ، بوجه من الوجوه .

" ويدخلهم الجنة عرفها لهم "

، أي : عرفها أولا ، بأن شوقهم إليها ، ونعتها لهم ، وذكر لهم الأعمال الموصلة إليه ، التي من جملتها الشهادة في سبيل الله ، ووفقهم للقيام بما أمرهم به ورغبهم فيه ، ثم إذا دخلوا الجنة ، عرفهم منازلهم ، وما احتوت عليه من النعيم المقيم ، والعيش السليم .

" يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم والذين كفروا فتعسا لهم وأضل أعمالهم ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم "

هذا أمر منه تعالى للمؤمنين ، أن ينصروا الله بالقيام بدينه ، والدعوة إليه ، وجهاد أعدائه ، وأن يقصدوا بذلك وجه الله ، فإنهم إذا فعلوا ذلك ، نصرهم وثبت أقدامهم ، أي : يربط على قلوبهم بالصبر ، والطمأنينة والثبات ، ويصبر أجسادهم على ذلك ، ويعينهم على أعدائهم . فهذا وعد من كريم صادق الوعد ، أن الذي ينصره بالأقوال والأفعال سينصره مولاه ، وييسر له أسباب النصر ، من الثبات وغيره . وأما الذين كفروا بربهم ، ونصروا الباطل ،

" فتعسا لهم "

فإنهم في تعس ، أي : انتكاس من أمرهم وخذلان .

" وأضل أعمالهم "

، أي : أبطل أعمالهم التي يكيدون بها الحق ، فرجع كيدهم في نحورهم ، وبطلت أعمالهم التي يزعمون أنهم يريدون بها وجه الله . ذلك الإضلال والتعس ، للذين كفروا ، بسبب أنهم

" كرهوا ما أنزل الله "

من القرآن الذي أنزله ، صلاحا للعباد ، وفلاحا لهم ، فلم يقبلوه ، بل أبغضوه وكرهوه

" فأحبط أعمالهم "

" أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم وللكافرين أمثالها ذلك بأن الله مولى الذين آمنوا وأن الكافرين لا مولى لهم "

أي : أفلا يسير هؤلاء المكذبون بالرسول صلى الله عليه وسلم ،

" فينظروا كيف كان عاقبة الذين من قبلهم "

، فإنهم لا يجدون عاقبتهم إلا شر العواقب . فإنهم لا يلتفتون يمنة ولا يسرة إلا وجدوا من كان قبلهم قد بادوا وهلكوا ، واستأصلهم التكذيب والكفر ، فخمدوا ، ودمر الله عليهم أموالهم وديارهم ، بل دمر أعمالهم ومكرهم . واللكافرين في كل زمان ومكان ، أمثال هذه العواقب الوخيمة ، والعقوبات الذميمة . وأما المؤمنون ، فإن الله تعالى ينجيهم من العذاب ، ويجزل لهم كثير الثواب .

" ذلك بأن الله مولى الذين آمنوا "

فتولاهم برحمته ، فأخرجهم من الظلمات إلى النور ، وتولى جزاءهم ، ونصرهم .

" وأن الكافرين "

بالله تعالى ، حيث قطعوا عنهم ولاية الله ، وسدوا على أنفسهم رحمته

" لا مولى لهم "

يهديهم إلى سبل السلام ، ولا ينجيهم من عذاب الله وعقابه . بل أولياؤهم الطاغوت ، يخرجونهم من النور إلى الظلمات ، أولئك أصحاب النار هم فيها خالدون .


تفسير السعدي - صفحة القرآن رقم 508

تفسير السعدي - صفحة قرآن رقم 508

" إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون ويأكلون كما تأكل الأنعام والنار مثوى لهم "

لما ذكر تعالى أنه ولي المؤمنين ، ذكر ما يفعل بهم في الآخرة ، من دخول الجنات ، التي تجري من تحتها الأنهار ، التي تسقي تلك البساتين الزاهرة ، والأشجار الناضرة المثمرة ، بكل زوج بهيج ، وكل فاكهة لذيذة . ولما ذكر أن الكافرين لا مولى لهم ، ذكر أنهم وكلوا إلى أنفسهم ، فلم يتصفوا بصفات المروءة ، ولا الصفات الإنسانية . بل نزلوا عنها دركات ، وصاروا كالأنعام ، التي لا عقل لها ولا فضل ، بل جل همهم ومقصدهم التمتع بلذات الدنيا وشهواتها ، فترى حركاتهم الظاهرة والباطنة ، دائرة حولها ، غير متعدية لها إلى ما فيه الخير والسعادة ، ولهذا كانت النار مثوى لهم ، أي : منزلا معدا ، لا يخرجون منها ، ولا يفتر عنهم من عذابها .

" وكأين من قرية هي أشد قوة من قريتك التي أخرجتك أهلكناهم فلا ناصر لهم "

أي : وكم من قرية من قرى المكذبين ، هي أشد قوة من قريتك ، في الأموال والأولاد والأعوان ، والأبنية والآلات .

" أهلكناهم "

، حين كذبوا رسلنا ، ولم تفد فيهم المواعظ ، فلا تجد لهم ناصرا ، ولم تغن عنهم قوتهم من عذاب الله شيئا . فكيف حال هؤلاء الضعفاء ، أهل قريتك ، إذا أخرجوك عن وطنك وكذبوك ، وعادوك وأنت أفضل المرسلين ، وخير الأولين والآخرين ؟ أليسوا بأحق من غيرهم بالإهلاك والعقوبة ، لولا أن الله تعالى بعث رسوله بالرحمة والتأني ، بكل كافر وجاحد ؟

" أفمن كان على بينة من ربه كمن زين له سوء عمله واتبعوا أهواءهم "

أي : لا يستوي من هو على بصيرة من أمر دينه ، علما وعملا ، قد علم الحق واتبعه ، ورجا ما وعده الله لأهل الحق ، كمن هو أعمى القلب ، قد رفض الحق وأضله ، واتبع هواه بغير هدى من الله ، ومع ذلك ، يرى أن ما هو عليه هو الحق ، فما أبعد الفرق بين الفريقين وما أعظم التفاوت بين الطائفتين ، أهل الحق وأهل الغي

" مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه وأنهار من خمر لذة للشاربين وأنهار من عسل مصفى ولهم فيها من كل الثمرات ومغفرة من ربهم كمن هو خالد في النار وسقوا ماء حميما فقطع أمعاءهم "

" مثل الجنة التي وعد المتقون "

، أي : التي أعدها الله لعباده ، الذين اتقوا سخطه ، واتبعوا رضوانه ، أنها من نعتها ، وصفتها الجميلة .

" فيها أنهار من ماء غير آسن "

، أي : غير متغير ، لا بوخم ولا بريح منتنة ، ولا بحرارة ، ولا بكدورة ، بل هو أعذب المياه وأصفاها ، وأطيبها ريحا ، وألذها شربا .

" وأنهار من لبن لم يتغير طعمه "

بحموضة ولا غيرها ،

" وأنهار من خمر لذة للشاربين "

، أي : يلتذ بها لذة عظيمة ، لا كخمر الدنيا التي يكره مذاقها وتصدع الرأس ، وتغول العقل .

" وأنهار من عسل مصفى "

من شمعه وسائر أوساخه .

" ولهم فيها من كل الثمرات "

من نخيل ، وعنب ، وتفاح ، ورمان ، وأترج ، وتين ، وغير ذلك مما لا نظير له في الدنيا ، فهذا المحبوب المطلوب قد حصل لهم . ثم قال :

" ومغفرة من ربهم "

يزول بها عنهم المرهوب ، فهؤلاء خير أم

" كمن هو خالد في النار "

التي اشتد حرها ، وتضاعف عذابها ،

" وسقوا "

فيها

" ماء حميما "

، أي : حارا جدا ،

" فقطع أمعاءهم "

" ومنهم من يستمع إليك حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا أولئك الذين طبع الله على قلوبهم واتبعوا أهواءهم والذين اهتدوا زادهم هدى وآتاهم تقواهم "

يقول تعالى : ومن المنافقين

" من يستمع إليك "

ما تقول استماعا ، لا عن قبول وانقياد ، بل معرضة قلوبهم عنه ، ولهذا قال :

" حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم "

مستفهمين عما قلت ، وما سمعوا ، مما لم يكن لهم فيه رغبة

" ماذا قال آنفا "

، أي : قريبا . وهذا في غاية الذم لهم ، فإنهم لو كانوا حريصين على الخير لألقوا إليه أسماعهم ، ووعته قلوبهم ، وانقادت له جوارحهم ، ولكنهم بعكس هذه الحال ، ولهذا قال :

" أولئك الذين طبع الله على قلوبهم "

، أي : ختم عليها ، وسد أبواب الخير التي تصل إليها بسبب اتباعهم أهواءهم ، التي لا يهوون فيها إلا الباطل . ثم بين حال المهتدين ، فقال :

" والذين اهتدوا "

بالإيمان والانقياد ، واتباع ما يرضي الله

" زادهم هدى "

شكرا منه تعالى على ذلك ،

" وآتاهم تقواهم "

، أي : وفقهم للخير ، وحفظهم من الشر ، فذكر للمهتدين جزاءين : العلم النافع ، والعمل الصالح .

" فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها فأنى لهم إذا جاءتهم ذكراهم "

أي : فهل ينظر هؤلاء المكذبون أو ينتظرون

" إلا الساعة أن تأتيهم بغتة "

، أي : فجأة ، وهم لا يشعرون

" فقد جاء أشراطها "

، أي : علاماتها الدالة على قربها .

" فأنى لهم إذا جاءتهم ذكراهم "

، أي : من أين لهم ، إذا جاءتهم الساعة وانقطعت آجالهم أن يتذكروا ويستعتبوا ؟ فقد فات ذلك ، وذهب وقت التذكر ، فقد عمروا ما يتذكر فيه من تذكر ، وجاءهم النذير . ففي هذا الحث على الاستعداد قبل مفاجأة الموت ، فإن موت الإنسان قيام ساعته .

" فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنات والله يعلم متقلبكم ومثواكم "

العلم لا بد فيه من إقرار القلب ومعرفته ، بمعنى ما طلب منه علمه ، وتمامه أن يعمل بمقتضاه . وهذا العلم الذي أمر الله به ـ وهو العلم بتوحيد الله ـ فرض عين على كل إنسان ، لا يسقط عن أحد ، كائنا من كان ، بل كل مضطر إلى ذلك . والطريق إلى العلم بأنه لا إله إلا الله ، أمور : أحدها بل أعظمها : ـ تدبر أسمائه وصفاته ، وأفعاله الدالة على كماله وعظمته وجلاله . فإنها توجب بذل الجهد في التأله له ، والتعبد للرب الكامل الذي له كل حمد ومجد وجلال وجمال . الثاني : العلم بأنه تعالى هو المنفرد بالخلق والتدبير ، فيعلم بذلك أنه المنفرد بالألوهية . الثالث : العلم بأنه المنفرد بالنعم الظاهرة والباطنة ، الدينية والدنيوية ، فإن ذلك يوجب تعلق القلب به ومحبته ، والتأله له وحده لا شريك له . الرابع : ما نراه ونسمعه من الثواب لأوليائه القائمين بتوحيده من النصر والنعم العاجلة ، ومن عقوبته لأعدائه المشركين به ، فإن هذا داع إلى العلم ، بأنه تعالى وحده المستحق للعبادة كلها . الخامس : معرفة أوصاف الأوثان والأنداد التي عبدت مع الله ، واتخذت آلهة ، وأنها ناقصة من جميع الوجوه ، فقيرة بالذات ، لا تملك لنفسها ولا لعابديها نفعا ولا ضرا ، ولا موتا ولا حياة ، ولا نشورا ، ولا ينصرون من عبدهم ، ولا ينفعونهم بمثقال ذرة ، من جلب خير أو دفع شر ، فإن العلم بذلك يوجب العلم بأنه لا إله إلا الله وبطلان إلهية ما سواه . السادس : اتفاق كتب الله على ذلك ، وتواطؤها عليه . السابع : أن خواص الخلق ، الذي هم أكمل الخليقة أخلاقا وعقولا ، ورأيا وصوابا ، وعلما ـ وهم الرسل والأنبياء والعلماء الربانيون ـ قد شهدوا لله بذلك . الثامن : ما أقامه الله من الأدلة الأفقية والنفسية ، التي تدل على التوحيد أعظم دلالة ، تنادي عليه بلسان حالها بما أودعها من لطف صنعته ، وبديع حكمته وغرائب خلقه . فهذه الطرق التي أكثر الله من دعوة الخلق بها إلى أنه لا إله إلا الله ، وأبداها في كتابه وأعادها؛ عند تأمل العبد في بعضها ، لا بد أن يكون عنده يقين وعلم بذلك ، فكيف إذا اجتمعت وتواطأت واتفقت ، وقامت أدلة للتوحيد من كل جانب ، فهناك يرسخ الإيمان والعلم بذلك ، في قلب العبد ، بحيث يكون كالجبال الرواسي ، لا تزلزله الشبه والخيالات ، ولا يزداد ـ على تكرر الباطل والشبه ـ إلا نموا وكمالا . هذا وإن نظرت إلى الدليل العظيم ، والأمر الكبير ـ وهو تدبر هذا القرآن العظيم ، والتأمل في آياته ـ فإنه الباب الأعظم إلى العلم بالتوحيد ويحصل به من تفاصيله وجمله ، ما لا يحصل في غيره . وقوله :

" واستغفر لذنبك "

، أي : اطلب من الله المغفرة لذنبك ، بأن تفعل أسباب المغفرة من التوبة والدعاء بالمغفرة ، والحسنات الماحية ، وترك الذنوب والعفو عن الجرائم . ( و ) استغفر أيضا

" وللمؤمنين والمؤمنات "

فإنهم ـ بسبب إيمانهم ـ كان لهم حق على كل مسلم ومسلمة . ومن جملة حقوهم أن يدعى لهم ويستغفر لذنوبهم . وإذا كان مأمورا بالاستغفار لهم المتضمن الإزالة الذنوب وعقوباتها عنهم ، فإن من لوازم ذلك النصح لهم ، وأن يحب لهم من الخير ما يحب لنفسه ، ويكره لهم من الشر ما يكره لنفسه ، ويأمرهم بما فيه الخير لهم ، وينهاهم عما فيه ضررهم ، ويعفو عن مساويهم ومعايبهم ، ويحرص على اجتماعهم اجتماعا تتألف به قلوبهم ، ويزول ما بينهم من الأحقاد المفضية للمعاداة والشقاق ، الذي به تكثر ذنوبهم ومعاصيهم .

" والله يعلم متقلبكم "

أي : تصرفاتكم وحركاتكم ، وذهابكم ومجيئكم ،

" ومثواكم "

الذي به تستقرون ، فهو يعلمكم في الحركات والسكنات ، فيجازيكم على ذلك أتم الجزاء وأوفاه .


تفسير السعدي - صفحة القرآن رقم 509

تفسير السعدي - صفحة قرآن رقم 509

" ويقول الذين آمنوا لولا نزلت سورة فإذا أنزلت سورة محكمة وذكر فيها القتال رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت فأولى لهم طاعة وقول معروف فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم "

يقول تعالى :

" ويقول الذين آمنوا "

استعجالا ومبادرة للأوامر الشاقة :

" لولا نزلت سورة "

، أي : فيها الأمر بالقتال .

" فإذا أنزلت سورة محكمة "

، أي : ملزم العمل بها ،

" وذكر فيها القتال "

، الذي هو أشق شيء على النفوس ، لم يثبت ضعفاء الإيمان على امتثال هذه الأوامر ، ولهذا قال :

" رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت "

من كراهتهم لذلك ، وشدته عليهم . وهذا كقوله تعالى :

" ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية "

. ثم ندبهم تعالى إلى ما هو الأليق بحالهم ، فقال :

" فأولى لهم طاعة وقول معروف "

، أي : فأولى لهم أن يمتثلوا الأمر الحاضر المحتم عليهم ، ويجمعوا عليه هممهم ، ولا يطلبوا أن يشرع لهم ما هو شاق عليهم ، وليفرحوا بعافية الله تعالى وعفوه .

" فإذا عزم الأمر "

، أي : جاءهم أمر جد ، وأمر حتم

" فلو صدقوا الله "

في هذه الحال بالاستعانة به ، وبذل الجهد في امتثاله

" لكان خيرا لهم "

من حالهم الأولى ، وذلك من وجوه : منها : إن العبد ناقص من كل وجه ، لا قدرة له إلا إن أعانه الله ، فلا يطلب زيادة على ما هو قائم بصدده . ومنها : أنه إذا تعلقت نفسه بالمستقبل ، ضعف عن العمل ، بوظيفة وقته الحاضر ، وبوظيفة المستقبل . أما الحال ، فلأن الهمة انتقلت عنه إلى غيره ، والعمل تبع للهمة ، وأما المستقبل ، فإنه لا يجيء حتى تفتر الهمة عن نشاطها فلا يعان عليه . ومنها : أن العبد المؤمل للآمال المستقبلة ، مع كسله عن عمل الوقت الحاضر ، شبيه بالمتألي الذي يجزم بقدرته ، على ما يستقبل من أموره . فأحرى به أن يخذل ولا يقوم بما هم به ، وتوعد نفسه عليه ، فالذي ينبغي أن يجمع العبد همه وفكره ونشاطه على وقته الحاضر ، ويؤدي وظيفته بحسب قدرته . ثم كلما جاء وقت استقبله بنشاط ، وهمة عالية مجتمعة غير متفرقة ، مستعينا بربه في ذلك ، فهذا أحرى بالتوفيق والتسديد في جميع أموره . ثم ذكر تعالى المتولي عن طاعة ربه ، وأنه لا يتولى إلى خير ، بل إلى شر ، فقال :

" فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم "

، أي : فهما أمران ، إما التزام لطاعة الله ، وامتثال لأوامره ، فثم الخير والرشد والفلاح ، وإما الإعراض عن ذلك ، والتولي عن طاعة الله فما ثم إلا الفساد في الأرض ، بالعمل بالمعاصي ، وقطيعة الأرحام .

" أولئك الذين "

أفسدوا في الأرض ، وقطعوا أرحامهم

" لعنهم الله "

بأن أبعدهم عن رحمته ، وقربوا من سخط الله .

" فأصمهم وأعمى أبصارهم "

، أي : جعلهم لا يسمعون ما ينفعهم ، ولا يبصرونه . فلهم آذان ولكن لا تسمع سماع إذعان وقبول ، وإنما تسمع سماعا تقوم بها حجة الله عليها ، ولهم أعين ، ولكن لا يبصرون بها العبر والآيات ، ولا يلتفتون بها إلى البراهين والبينات .

" أفلا يتدبرون القرآن أم على قلوب أقفالها "

أي : فهلا يتدبر هؤلاء المعرضون لكتاب الله ، ويتأملونه حق التأمل ، فإنهم لو تدبروه ، لدلهم على كل خير ، ولحذرهم من كل شر ، ولملأ قلوبهم من الإيمان ، وأفئدتهم من الإيقان . ولأوصلهم إلى المطالب العالية ، والمواهب الغالية ، ولبين لهم الطريق الموصلة إلى الله ، وإلى جنته ومكملاتها ومفسداتها ، والطريق الموصلة إلى العذاب ، وبأي شيء يحذر . ولعرفهم بربهم ، وأسمائه وصفاته ، وإحسانه ، ولشوقهم إلى الثواب الجزيل ، ورهبهم من العقاب الوبيل .

" أم على قلوب أقفالها "

، أي : قد أغلق على ما فيها من الإعراض والغفلة والاعتراض ، وأقفلت ، فلا يدخلها خير أبدا ؟ هذا هو الواقع .

" إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول لهم وأملى لهم ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم في بعض الأمر والله يعلم إسرارهم فكيف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم "

يخبر تعالى عن حالة المرتدين عن الهدى والإيمان ، على أعقابهم ، إلى الضلال والكفران . ذلك لا عن دليل دلهم ، ولا برهان ، وإنما هو تسويل من عدوهم الشيطان وتزيين لهم ، وإملاء منه لهم :

" يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا "

. و

" ذلك بأنهم "

قد تبين لهم الهدى ، فزهدوا فيه ، ورفضوه ، و

" قالوا للذين كرهوا ما نزل الله "

من المبرزين العداوة لله ولرسوله

" سنطيعكم في بعض الأمر "

، أي : الذي يوافق أهواءهم ، فلذلك عاقبهم الله بالضلال ، والإقامة على ما يوصلهم إلى الشقاء الأبدي ، والعذاب السرمدي .

" والله يعلم إسرارهم "

فلذلك فضحهم ، وبينها لعباده المؤمنين ، لئلا يغتروا بها .

" فكيف "

ترى حالهم الشنيعة ، ورؤيتهم الفظيعة

" إذا توفتهم الملائكة "

الموكلون بقبض أرواحهم

" يضربون وجوههم وأدبارهم "

بالمقامع الشديدة ؟

" ذلك "

العذاب الذي استحقوه ونالوه ( ب ـ ) سبب

" بأنهم اتبعوا ما أسخط الله "

من كل كفر وفسوق وعصيان .

" وكرهوا رضوانه "

فلم يكن لهم رغبة فيما يقربهم إليه ، ولا يدنيهم منه ،

" فأحبط أعمالهم "

، أي : أبطلها وأذهبها ، وهذا بخلاف من اتبع ما يرضي الله وكره سخطه؛ فإنه سيكفر عنه سيئاته ، ويضاعف له أجره وثوابه .


تفسير السعدي - صفحة القرآن رقم 510

تفسير السعدي - صفحة قرآن رقم 510

" أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم "

يقول تعالى :

" أم حسب الذين في قلوبهم مرض "

من شبهة أو شهوة بحيث تخرج القلب عن حال صحته واعتداله .

" أن لن يخرج الله "

ما في قلوبهم من

" أضغانهم "

وعداوتهم للإسلام وأهله ؟ هذا ظن لا يليق بحكمة الله ، فإنه لا بد أن يميز الصادق من الكاذب ، وذلك بالابتلاء بالمحن التي من ثبت عليها ، ودام إيمانه فيها فهو المؤمن حقيقة . ومن ردته على عقبيه فلم يصبر عليها ، وحين أتاه الامتحان ، جزع وضعف إيمانه ، وظهر ما في قلبه من الضغن ، وتبين نفاقه ، هذا مقتضى الحكمة الإلهية ، مع أنه تعالى قال :

" ولو نشاء لأريناكهم فلعرفتهم بسيماهم "

، أي : بعلاماتهم التي هي كالرسم في وجوههم .

" ولتعرفنهم في لحن القول "

، أي : لا بد أن يظهر ما في قلوبهم ، ويتبين بفلتات ألسنتهم . فإن الألسن مغارف القلوب ، يظهر فيها ما في القلوب من الخير والشر

" والله يعلم أعمالكم "

فيجازيكم عليها . ثم ذكر أعظم امتحان يمتحن به عباده ، وهو الجهاد في سبيل الله ، فقال :

" ولنبلونكم "

، أي : نختبر إيمانكم وصبركم

" حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم "

، فمن امتثل أمر الله وجاهد في سبيل الله بنصر دينه وإعلاء كلمته فهو المؤمن حقا ، ومن تكاسل عن ذلك ، كان ذلك نقصا في إيمانه .

" إن الذين كفروا وصدوا عن سبيل الله وشاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا الله شيئا وسيحبط أعمالهم "

هذا وعيد شديد لمن جمع أنواع الشر كلها ، من الكفر بالله ، وصد الخلق عن سبيل الله الذي نصبه موصلا إليه .

" وشاقوا الرسول من بعد ما تبين لهم الهدى "

، أي : عاندوه ، وخالفوه عن عمد وعناد ، لا عن جهل وغي وضلال ، فإنهم

" لن يضروا الله شيئا "

فلا ينقص به ملكه .

" وسيحبط أعمالهم "

، أي : مساعيهم التي بذلوها في نصر الباطل ، بأن لا تثمر لهم إلا الخيبة والخسران ، وأعمالهم التي يرجون بها الثواب ، لا تقبل لعدم وجود شرطها .

" يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم "

يأمر تعالى المؤمنين بأمر به تتم وتحصل سعادتهم الدينية والدنيوية ، وهو طاعته وطاعة رسوله في أصول الدين وفروعه ، والطاعة هي : امتثال الأوامر ، واجتناب النهي على الوجه المأمور به بالإخلاص وتمام المتابعة . وقوله :

" ولا تبطلوا أعمالكم "

يشمل النهي عن إبطالها بعد عملها ، بما يفسدها ، من من بها وإعجاب ، وفخر وسمعة ، ومن عمل بالمعاصي التي تضمحل معها الأعمال ، ويحبط أجرها ، ويشمل النهي عن إفسادها حال وقوعها بقطعها ، أو الإتيان بمفسد من مفسداتها . فمبطلات الصلاة والصيام والحج ونحوها ، كلها داخلة في هذا ، ومنهي عنها ، ويستدل الفقهاء بهذه الآية على تحريم قطع الفرض ، وكراهة قطع النفل ، من غير موجب لذلك . وإذا كان الله قد نهى عن إبطال الأعمال ، فهو أمر بإصلاحها ، وإكمالها وإتمامها ، والإتيان بها ، على الوجه الذي تصلح به علما وعملا .

" إن الذين كفروا وصدوا عن سبيل الله ثم ماتوا وهم كفار فلن يغفر الله لهم فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم "

هذه الآية والتي في البقرة وهي قوله تعالى :

" ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة "

مقيدتان ، لكل نص مطلق ، فيه إحباط العمل بالكفر ، فإنه مقيد بالموت عليه . فقال هنا :

" إن الذين كفروا "

بالله وملائكته ، وكتبه ورسله ، واليوم الآخر

" وصدوا "

الخلق

" عن سبيل الله "

بتزهيدهم إياهم بالحق ، ودعوتهم إلى الباطل ، وتزيينه .

" ثم ماتوا وهم كفار "

لم يتوبوا منه

" فلن يغفر الله لهم "

لا بشفاعة ولا بغيرها ، لأنه قد تحتم عليهم العقاب ، وفاتهم الثواب ، ووجب عليهم الخلود في النار ، وسدت عليهم رحمة الرحيم الغفار . ومفهوم الآية الكريمة أنهم إن تابوا من ذلك قبل موتهم ، فإن الله يغفر لهم ويرحمهم ويدخلهم الجنة ، ولو كانوا مفنين أعمارهم في الكفر به والصد عن سبيله ، والإقدام على معاصيه . فسبحان من فتح لعباده أبواب الرحمة ، ولم يغلقها عن أحد ، ما دام حيا متمكنا من التوبة . وسبحان الحليم ، الذي لا يعاجل العاصين بالعقوبة ، بل يعافيهم ، ويرزقهم ، كأنهم ما عصوه مع قدرته عليهم . ثم قال تعالى :

" فلا تهنوا "

أي : لا تضعفوا عن قتال عدوكم ، ويستولي عليكم الخوف ، بل اصبروا واثبتوا ، ووطنوا أنفسكم على القتال والجلاد ، طلبا لمرضاة ربكم ، ونصحا للإسلام ، وإغضابا للشيطان . ( و ) لا

" وتدعوا إلى السلم "

والمتاركة بينكم وبين أعدائكم ، طلبا للراحة ، ( و ) الحال أنكم

" وأنتم الأعلون والله معكم ولن يتركم "

، أي : ينقصكم

" أعمالكم "

. فهذه الأمور الثلاثة ، كل منها مقتض للصبر وعدم الوهن كونهم الأعلين ، أي : قد توفرت لهم أسباب النصر ، ووعدوا من الله بالوعد الصادق ، فإن الإنسان لا يهن إلا إذا كان أذل من غيره وأضعف عددا ، أو عددا وقوة داخلية وخارجية . الثاني : أن الله معهم ، فإنهم مؤمنون ، والله مع المؤمنين ، بالعون والنصر والتأييد ، وذلك موجب لقوة قلوبهم ، وإقدامهم على عدوهم . الثالث : أن الله لا ينقصهم من أعمالهم شيئا ، بل سيوفيهم أجورهم ، ويزيدهم من فضله ، خصوصا عبادة الجهاد ، فإن النفقة تضاعف فيه ، إلى سبعمائة ضعف ، إلى أضعاف كثيرة .

" ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل الله ولا يطؤون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح إن الله لا يضيع أجر المحسنين ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون واديا إلا كتب لهم ليجزيهم الله أحسن ما كانوا يعملون "

. فإذا عرف الإنسان أن الله تعالى لا يضيع عمله وجهاده ، أوجب له ذلك النشاط ، وبذل الجهد ، فيما يترتب عليه الأجر والثواب ، فكيف إذا اجتمعت هذه الأمور الثلاثة ؟ فإن ذلك يوجب النشاط التام ، فهذا من ترغيب الله لعباده ، وتنشيطهم وتقوية أنفسهم على ما فيه صلاحهم وفلاحهم .

" إنما الحياة الدنيا لعب ولهو وإن تؤمنوا وتتقوا يؤتكم أجوركم ولا يسألكم أموالكم إن يسألكموها فيحفكم تبخلوا ويخرج أضغانكم ها أنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم "

هذا تزهيد منه تعالى لعباده في الحياة الدنيا بإخبارهم عن حقيقة أمرها ، بأنها لعب ولهو ، لعب في الأبدان ولهو في القلوب . فلا يزال العبد لاهيا في ماله ، وأولاده ، وزينته ، ولذاته من النساء ، والمآكل والمشارب ، والمساكن والمجالس ، والمناظر والرياسات ، لاعبا في كل عمل لا فائدة فيه ، بل هو دائر بين البطالة والغفلة والمعاصي ، حتى يستكمل دنياه ، ويحضره أجله . فإذا هذه الأمور قد ولت وفارقت ، ولم يحصل العبد منها على طائل ، بل قد تبين له خسرانه وحرمانه وحضر عذابه ، فهذا موجب للعاقل الزهد فيها ، وعدم الرغبة فيها ، والاهتمام بشأنها . وإنما الذي ينبغي أن يهتم به ما ذكره بقوله :

" وإن تؤمنوا وتتقوا "

بأن تؤمنوا بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، وتقوموا بتقواه التي هي من لوازم الإيمان ومقتضياته ، وهي العمل بمرضاته على الدوام ، مع ترك معاصيه ، فهذا الذي ينفع العبد ، وهو الذي ينبغي أن يتنافس فيه ، وتبذل الهمم والأعمال في طلبه . وهو مقصود الله من عباده رحمة بهم ، ولطفا ، ليثيبهم الثواب الجزيل ، ولهذا قال :

" وإن تؤمنوا وتتقوا يؤتكم أجوركم ولا يسألكم أموالكم "

، أي : لا يريد تعالى أن يكلفكم ما يشق عليكم ، ويعنتكم من أخذ أموالكم ، وبقائكم بلا مال ، أو ينقصكم نقصا يضركم ، ولهذا قال :

" إن يسألكموها فيحفكم تبخلوا ويخرج أضغانكم "

، أي : ما في قلوبكم من الضغن ، إذا طلب منكم ما تكرهون بذله . الدليل على أن الله لو طلب منكم أموالكم وأحفاكم بسؤالها ، أنكم تمنعون منها أنكم

" تدعون لتنفقوا في سبيل الله "

على هذا الوجه ، الذي فيه مصلحتكم الدينية والدنيوية .

" فمنكم من يبخل "

. أي : فكيف لو سألكم ، وطلب منكم أموالكم في غير أمر ترونه مصلحة عاجلة ؟ أليس من باب أولى وأحرى ، امتناعكم من ذلك . ثم قال :

" ومن يبخل فإنما يبخل عن نفسه "

لأنه حرم نفسه ثواب الله تعالى ، وفاته خير كثير ، ولن يضر الله بترك الإنفاق شيئا .

" والله "

هو

" الغني وأنتم الفقراء "

تحتاجون إليه في جميع أوقاتكم ، لجميع أموركم .

" وإن تتولوا "

عن الإيمان بالله ، وامتثال ما يأمركم به

" يستبدل قوما غيركم ثم لا يكونوا أمثالكم "

في التولي « عن أمر الله » . بل يطيعون الله ورسوله ، كما قال تعالى :

" يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه "

تم تفسير سورة محمد ـ (القتال) ـ والحمد لله رب العالمين .


تفسير السعدي - صفحة القرآن رقم 511

تفسير السعدي - صفحة قرآن رقم 511

سورة الفتح

" إنا فتحنا لك فتحا مبينا ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما وينصرك الله نصرا عزيزا "

هذا الفتح المذكور هو صلح الحديبية ، حين صد المشركون رسول الله صلى الله عليه وسلم لما جاء معتمرا في قصة طويلة ، صار آخر أمرها أن صالحهم رسول الله صلى الله عليه وسلم على وضع الحرب بينه وبينهم عشر سنين ، وعلى أن يعتمر من العام المقبل ، وعلى أن من أراد أن يدخل في عهد قريش وحلفهم دخل ، ومن أحب أن يدخل في عهد رسول الله صلى الله عليه وسلم وعقده فعل . وسبب ذلك أنه لما أمن الناس بعضهم بعضا ، اتسعت دائرة الدعوة لدين الله عز وجل ، وصار كل مؤمن بأي محل كان من تلك الأقطار ، يتمكن من ذلك . وأمكن ذلك للحريص على الوقوف على حقيقة الإسلام ، فدخل الناس في تلك المدة في دين الله أفواجا ، فلذلك سماه الله فتحا ووصفه بأنه فتح مبين ، أي : ظاهر جلي . وذلك لأن المقصود من فتح بلدان المشركين إعزاز دين الله ، وانتصار المسلمين ، وهذا حصل به الفتح ، ورتب الله على هذا الفتح عدة أمور ، فقال :

" ليغفر لك الله ما تقدم من ذنبك وما تأخر "

وذلك ـ والله أعلم ـ بسبب ما حصل بسببه من الطاعات الكثيرة ، والدخول في الدين بكثرة . وبما تحمل صلى الله عليه وسلم من تلك الشروط التي لا يصبر عليها ، إلا أولو العزم من المرسلين ، وهذا من أعظم مناقبه ، وكراماته صلى الله عليه وسلم ، أن غفر الله له ما تقدم من ذنبه وما تأخر .

" ويتم نعمته عليك "

بإعزاز دينك ، ونصرك على أعدائك ، واتساع كلمتك ،

" ويهديك صراطا مستقيما "

تنال به السعادة الأبدية ، والفلاح السرمدي .

" وينصرك الله نصرا عزيزا "

، أي : قويا لا يتضعضع فيه الإسلام ، بل يحصل الانتصار التام ، وقمع الكافرين ، وذلهم ونقصهم ، مع توفر المسلمين ونموهم ، ونمو أموالهم . ثم ذكر آثار هذا الفتح على المؤمنين ، فقال :

" هو الذي أنزل السكينة "

، إلى :

" وساءت مصيرا "

" هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ولله جنود السماوات والأرض وكان الله عليما حكيما ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعد لهم جهنم وساءت مصيرا "

يخبر تعالى عن منته على المؤمنين بإنزال السكينة في قلوبهم ، وهي : السكون والطمأنينة ، والثبات عند نزول المحن المقلقة ، والأمور الصعبة التي تشوش القلوب وتزعج الألباب وتضعف النفوس . فمن نعمة الله على عبده في هذه الحال أن يثبته ويربط على قلبه ، وينزل عليه السكينة ، ليتلقى هذه المشقات بقلب ثابت ، ونفس مطمئنة ، فيستعد بذلك لإقامة أمر الله في هذه الحال ، فيزداد بذلك إيمانه ، ويتم إيقانه . فالصحابة رضي الله عنهم لما جرى بين رسول الله صلى الله عليه وسلم والمشركين ، من تلك الشروط التي ظاهرها أنها غضاضة عليهم ، وحط من أقدارهم ، وتلك لا تكاد تصبر عليها النفوس . فلما صبروا عليها ، ووطنوا أنفسهم لها ، ازدادوا بذلك إيمانا مع إيمانهم . وقوله :

" ولله جنود السماوات والأرض "

، أي : جميعها في ملكه ، وتحت تدبيره وقهره . فلا يظن المشركون أن الله لا ينصر دينه ونبيه ، ولكنه تعالى عليم حكيم ، فتقتضي حكمته المداولة بين الناس في الأيام ، وتأخير نصر المؤمنين إلى وقت آخر .

" ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم "

فهذا أعظم ما يحصل للمؤمنين ، أي : يحصل لهم المرغوب المطلوب ، بدخول الجنات ، ويزيل عنهم المحذور بتكفير السيئات .

" وكان ذلك "

الجزاء المذكور للمؤمنين

" عند الله فوزا عظيما "

، فهذا ما يفعل بالمؤمنين في ذلك الفتح المبين . وأما المنافقون والمنافقات ، والمشركون والمشركات ، فإن الله يعذبهم بذلك ، ويريهم ما يسوؤهم ، حيث كان مقصودهم خذلان المؤمنين ، وظنوا بالله ظن السوء ، أنه لا ينصر دينه ، ولا يعلي كلمته ، وأن أهل الباطل ، ستكون لهم الدائرة على أهل الحق ، فأدار الله عليهم ظنهم ، وكانت دائرة السوء عليهم في الدنيا .

" وغضب الله عليهم "

بما اقترفوه من المحادة لله ولرسوله .

" ولعنهم "

، أي : أبعدهم وأقصاهم عن رحمته

" وأعد لهم جهنم وساءت مصيرا "

" ولله جنود السماوات والأرض وكان الله عزيزا حكيما "

كرر الإخبار بأن له ملك السماوات والأرض وما فيهما من الجنود ، ليعلم العباد أنه تعالى هو المعز المذل ، وأنه سينصر جنوده المنسوبة إليه ، كما قال تعالى :

" وإن جندنا لهم الغالبون "

" وكان الله عزيزا حكيما "

، أي : قويا غالبا ، قاهرا لكل شيء . ومع عزته وقوته ، حكيم في خلقه وتدبيره ، يجري على ما تقتضيه حكمته وإتقانه .

" إنا أرسلناك شاهدا ومبشرا ونذيرا لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا "

أي :

" إنا أرسلناك "

أيها الرسول الكريم

" شاهدا "

لأمتك بما فعلوه من خير وشر ، وشاهدا على المقالات والمسائل ، حقها وباطلها ، وشاهدا لله تعالى بالوحدانية والانفراد بالكمال ، من كل وجه .

" ومبشرا "

من أطاعك ، وأطاع الله بالثواب الدنيوي والديني ، والأخروي ،

" ونذيرا "

لمن عصى الله ، بالعقاب العاجل والآجل . ومن تمام البشارة والنذارة ، بيان الأعمال والأخلاق ، التي يبشر بها وينذر ، فهو المبين للخير والشر ، والسعادة والشقاوة ، والحق من الباطل . ولهذا رتب على ذلك قوله :

" لتؤمنوا بالله ورسوله "

، أي : بسبب دعوة الرسول لكم ، وتعليمه لكم ما ينفعكم ، أرسلناه لتقوموا بالإيمان بالله ورسوله ، المستلزم ذلك لطاعتهما في جميع الأمور .

" وتعزروه وتوقروه "

، أي : تعزروا الرسول صلى الله عليه وسلم ، وتوقروه ، أي : تعظموه وتجلوه ، وتقوموا بحقوقه ، كما كانت له المنة العظيمة في رقابكم .

" وتسبحوه "

، أي : تسبحوا لله

" بكرة وأصيلا "

أول النهار وآخره ، فذكر الله في هذه الآية الحق المشترك بين الله وبين رسوله ، وهو الإيمان بهما ، والمختص بالرسول ، وهو : التعزير والتوقير ، والمختص بالله ، وهو التسبيح له والتقديس بصلاة أو غيرها .


تفسير السعدي - صفحة القرآن رقم 512

تفسير السعدي - صفحة قرآن رقم 512

" إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه أجرا عظيما "

هذه المبايعة التي أشار الله إليها هي « بيعة الرضوان » التي بايع الصحابة رضي الله عنهم فيها رسوله الله صلى الله عليه وسلم ، على أن لا يفروا عنه ، فهي عقد خاص ، من لوازمه : أن لا يفروا ، ولو لم يبق منهم إلا القليل ، ولو كانوا في حال يجوز الفرار فيها . فأخبر تعالى :

" إن الذين يبايعونك "

حقيقة الأمر أنهم

" إنما يبايعون الله "

، ويعقدون العقد معه ، حتى إنه من شدة تأكده أنه قال :

" يد الله فوق أيديهم "

، أي : كأنهم بايعوا الله وصافحوه بتلك المبايعة ، وكل هذا لزيادة التأكيد والتقوية ، وحملهم على الوفاء بها ، ولهذا قال :

" فمن نكث "

فلم يف بما عاهد الله عليه

" فإنما ينكث على نفسه "

، لأن وبال ذلك راجع إليه ، وعقوبته واصلة له .

" ومن أوفى بما عاهد عليه الله "

، أي : أتى به كاملا موفرا .

" فسيؤتيه أجرا عظيما "

، لا يعلم عظمه وقدره إلا الذين آتاه إياه .

" سيقول لك المخلفون من الأعراب شغلتنا أموالنا وأهلونا فاستغفر لنا يقولون بألسنتهم ما ليس في قلوبهم قل فمن يملك لكم من الله شيئا إن أراد بكم ضرا أو أراد بكم نفعا بل كان الله بما تعملون خبيرا بل ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك في قلوبكم وظننتم ظن السوء وكنتم قوما بورا ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا "

يذم تعالى المتخلفين عن رسول الله ، في الجهاد في سبيله ، من الأعراب ، الذين ضعف إيمانهم ، وكان في قلوبهم مرض ، وسوء ظن بالله تعالى ، وأنهم سيعتذرون ، بأن أموالهم وأهليهم شغلتهم عن الخروج في سبيله . وأنهم طلبوا من رسوله الله صلى الله عليه وسلم أن يستغفر لهم ، قال الله تعالى :

" يقولون بألسنتهم ما ليس في قلوبهم "

فإن طلبهم الاستغفار من رسول الله صلى الله عليه وسلم يدل على ندمهم ، وإقرارهم على أنفسهم بالذنب ، وأنهم تخلفوا تخلفا يحتاج إلى توبة واستغفار . فلولا هذا الذي في قلوبهم ، لكان استغفار الرسول نافعا لهم ، لأنهم قد تابوا وأنابوا ، ولكن الذي في قلوبهم ، أنهم إنما تخلفوا لأنهم ظنوا بالله ظن السوء . فظنوا

" أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا "

، أي : إنهم سيقتلون ويستأصلون ، ولم يزل هذا الظن يزيد في قلوبهم ، ويطمئنون إليه ، حتى استحكم ، وسبب ذلك أمران : أحدهما : أنهم كانوا

" قوما بورا "

، أي : هلكى ، لا خير فيهم ، فو كان فيهم خير ، لم يكن هذا في قلوبهم . الثاني : ضعف إيمانهم ويقينهم بوعد الله ، ونصر دينه ، وإعلاء كلمته ، ولهذا قال :

" ومن لم يؤمن بالله ورسوله "

، أي : فإنه كافر مستحق للعقاب ،

" فإنا أعتدنا للكافرين سعيرا "

" ولله ملك السماوات والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما "

أي : هو تعالى المنفرد بملك السماوات والأرض ، يتصرف فيهما بما يشاء من الأحكام القدرية ، والأحكام الشرعية ، والأحكام الجزائية ، ولهذا ذكر حكم الجزاء المرتب على الأحكام الشرعية ، فقال :

" يغفر لمن يشاء "

، وهو : من قام بما أمره الله به

" ويعذب من يشاء "

ممن تهاون بأمر الله ،

" وكان الله غفورا رحيما "

، أي : وصفه اللازم الذي لا ينفك عنه المغفرة والرحمة . فلا يزال في جميع الأقات يغفر للمذنبين ، ويتجاوز عن الخطائين ، ويتقبل توبة التائبين ، وينزل خيره المدار ، آناء الليل والنهار .

" سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا "

لما ذكر تعالى المخلفين وذمهم ، ذكر أن من عقوبتهم الدنيوية ، أن الرسول الله صلى الله عليه وسلم وأصحابه ، إذا انطلقوا إلى غنائم لا قتال فيها ليأخذوها ، طلبوا منهم الصحبة والمشاركة ، ويقولون :

" ذرونا نتبعكم يريدون "

بذلك

" أن يبدلوا كلام الله "

حيث حكم بعقوبتهم ، واختصاص الصاحبة المؤمنين بتلك الغنائم ، شرعا وقدرا .

" قل "

لهم

" لن تتبعونا كذلكم قال الله من قبل "

إنكم محرومون منها بما جنيتم على أنفسكم ، وبما تركتم القتال أول مرة .

" فسيقولون "

، مجيبين لهذا الكلام ، الذي منعوا به عن الخروج :

" بل تحسدوننا "

على الغنائم ، هذا منتهى علمهم في هذا الموضع . ولو فهموا رشدهم ، لعلموا أن حرمانهم بسبب عصيانهم ، وأن المعاصي لها عقوبات دنيوية ودينية ، ولهذا قال :

" بل كانوا لا يفقهون إلا قليلا "


تفسير السعدي - صفحة القرآن رقم 513

تفسير السعدي - صفحة قرآن رقم 513

" قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون فإن تطيعوا يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار ومن يتول يعذبه عذابا أليما "

لما ذكر تعالى أن المخلفين من الأعراب ، يتخلفون عن الجهاد في سبيله ، ويعتذرون بغير عذر ، وأنهم يطلبون الخروج معهم ، إذا لم يكن شوكة ولا قتال ، بل لمجرد الغنيمة ، قال تعالى ممتحنا لهم :

" قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد "

، أي : سيدعوكم الرسول ومن ناب منابه من الخلفاء الراشدين والأئمة . وهؤلاء القوم هم فارس والروم ومن نحا نحوهم وأشبههم .

" تقاتلونهم أو يسلمون "

، أي : إما هذا وإما هذا . وهذا هو الأمر الواقع ، فإنهم في حال قتالهم ، ومقاتلتهم لأولئك الأقوام ، إذا كانت شدتهم وبأسهم معهم ، فإنهم في تلك الحال لا يقبلون أن يبذلوا الجزية ، بل إما أن يدخلوا في الإسلام ، وإما أن يقاتلوا على ما هم عليه . فلما أثخنهم المسلمون ، وضعفوا وذلوا ، ذهب بأسهم ، فصاروا إما أن يسلموا ، وإما أن يبذلوا الجزية ،

" فإن تطيعوا "

الداعي إلى قتال هؤلاء

" يؤتكم الله أجرا حسنا "

، وهو الأجر الذي رتبه الله ورسوله على الجهاد في سبيل الله .

" وإن تتولوا كما توليتم من قبل "

عن قتال من دعاكم الرسول إلى قتاله ،

" يعذبكم عذابا أليما "

، ودلت هذه الآية على فضيلة الخلفاء الراشدين ، الداعين لجهاد أهل البأس من الناس ، وأنه تجب طاعتهم في ذلك . ثم ذكر الأعذار التي يعذر بها العبد ، عن الخروج إلى الجهاد ، فقال :

" ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج "

، أي : في التخلف عن الجهاد لعذرهم المانع .

" ومن يطع الله ورسوله "

في امتثال أمرهما ، واجتناب نهيهما

" يدخله جنات تجري من تحتها الأنهار "

، فيها ما تشتهيه الأنفس ، وتلذ الأعين .

" ومن يتول "

عن طاعة الله ورسوله

" يعذبه عذابا أليما "

، فالسعادة كلها في طاعة الله ، والشقاوة في معصيته ومخالفته .

" لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا ومغانم كثيرة يأخذونها وكان الله عزيزا حكيما وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه وكف أيدي الناس عنكم ولتكون آية للمؤمنين ويهديكم صراطا مستقيما وأخرى لم تقدروا عليها قد أحاط الله بها وكان الله على كل شيء قديرا "

يخبر تعالى ، بفضله ورحمته ، برضاه عن المؤمنين إذا يبايعون الرسول صلى الله عليه وسلم ، تلك المبايعة التي بيضت وجوههم ، واكتسبوا بها سعادة الدنيا والآخرة . وكان سبب هذه البيعة ـ التي يقال لها : « بيعة الرضوان » لرضا الله عن المؤمنين فيها ، ويقال لها : « بيعة أهل الشجرة » ـ أن رسول الله صلى الله عليه وسلم لما دار الكلام بينه وبين المشركين يوم الحديبية ، في شأن مجيئه ، وأنه لم يجىء لقتال أحد ، وإنما جاء زائرا هذا البيت ، معظما له . فبعث رسول الله صلى الله عليه وسلم عثمان بن عفان رضي الله تعالى عنه لمكة في ذلك . فجاء خبر غير صادق ، أن عثمان قتله المشركون . فجمع رسول الله صلى الله عليه وسلم من معه من المؤمنين ، وكانوا نحوا من ألف وخمسمائة ، فبايعوه تحت شجرة ، على قتال المشركين ، وأن لا يفروا حتى يموتوا . فأخبر تعالى أنه رضي عن المؤمنين في تلك الحال ، التي هي من أكبر الطاعات وأجل القربات

" فعلم ما في قلوبهم "

من الإيمان

" فأنزل السكينة عليهم "

شكرا لهم على ما في قلوبهم ، وزادهم هدى . وعلم ما في قلوبهم من الجزع ، من تلك الشروط التي شرطها المشركون على رسوله ، فأنزل عليهم السكينة ، تثبتهم ، وتطمئن بها قلوبهم

" وأثابهم فتحا قريبا "

، وهو فتح خيبر ، لم يحضره سوى أهل الحديبية . فاختصوا بخيبر وغنائمها ، جزاءا لهم ، وشكرا على ما فعلوه من طاعة الله تعالى ، والقيام بمرضاته .

" ومغانم كثيرة يأخذونها وكان الله عزيزا حكيما "

، أي : له العزة والقدرة ، التي قهر بها الأشياء ، فلو شاء لانتصر من الكفار في كل وقعة تكون بينهم وبين المؤمنين . ولكنه حكيم ، يبتلي بعضهم ببعض ، ويمتحن المؤمن بالكافر .

" وعدكم الله مغانم كثيرة تأخذونها "

وهذا يشمل كل غنيمة غنمها المسلمون إلى يوم القيامة .

" فعجل لكم هذه "

، أي : غنيمة خيبر ، أي : فلا تحسبوها وحدها ، بل ثم شيء كثير من الغنائم سيتبعها . ( و ) احمدوا الله ، إذ

" وكف أيدي الناس "

القادرين على قتالكم ، الحريصين عليه

" عنكم "

فهي نعمة ، وتخفيف عنكم .

" ولتكون "

هذه الغنيمة

" آية للمؤمنين "

يستدلون بها على خبر الله الصادق ، ووعده الحق ، وثوابه للمؤمنين ، وأن الذي قدرها ، سيقدر غيرها .

" ويهديكم "

بما يقيض لكم من الأسباب

" صراطا مستقيما "

من العلم والإيمان والعمل .

" وأخرى "

، أي : وعدكم أيضا غنيمة أخرى

" لم تقدروا عليها "

وقت هذا الخطاب .

" قد أحاط الله بها "

، أي : هو قادر عليها ، وهي تحت تدبيره وملكه ، وقد وعدكموها ، فلا بد من وقوع ما وعد به ، لكمال اقتدار الله تعالى ، ولهذا قال :

" وكان الله على كل شيء قديرا "

" ولو قاتلكم الذين كفروا لولوا الأدبار ثم لا يجدون وليا ولا نصيرا سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلا "

هذه بشارة من الله لعباده المؤمنين ، بنصرهم على أعدائهم الكافرين ، وأنهم لو قابلوهم وقاتلوهم

" لولوا الأدبار ثم لا يجدون وليا "

يتولى أمرهم .

" ولا نصيرا "

ينصرهم ، ويعينهم على قتالكم ، بل هم مخذولون مغلوبون . وهذه سنة الله في الأمم السابقة ، أن جند الله هم الغالبون :

" ولن تجد لسنة الله تبديلا "


تفسير السعدي - صفحة القرآن رقم 514

تفسير السعدي - صفحة قرآن رقم 514

" وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم وكان الله بما تعملون بصيرا هم الذين كفروا وصدوكم عن المسجد الحرام والهدي معكوفا أن يبلغ محله ولولا رجال مؤمنون ونساء مؤمنات لم تعلموهم أن تطؤوهم فتصيبكم منهم معرة بغير علم ليدخل الله في رحمته من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما "

يقول تعالى ممتنا على عباده بالعافية ، من شر الكفار ومن قتالهم ، فقال :

" وهو الذي كف أيديهم "

، أي : أهل مكة

" عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم "

، أي : من بعد ما قدرتم عليهم ، وصاروا تحت ولايتكم بلا عقد ولا عهد ، وهم نحو ثمانين رجلا ، انحدروا على المسلمين ليصيبوا منهم غرة . فوجدوا المسلمين منتبهين فأمسكوهم ، فتركوهم ، ولم يقتلوهم ، رحمة من الله بالمؤمنين إذ لم يقتلوهم .

" وكان الله بما تعملون بصيرا "

فيجازي كل عامل بعمله ، ويدبركم ، أيها المؤمنون ، بتدبيره الحسن . ثم ذكر تعالى ، الأمور المهيجة على قتال المشركين ، وهي : كفرهم بالله ورسوله ، وصدهم رسوله الله ومن معه من المؤمنين ، أن يأتوا للبيت الحرام زائرين معظمين له بالحج والعمرة . وهم الذين أيضا صدوا

" والهدي معكوفا "

، أي : محبوسا

" أن يبلغ محله "

، وهو محل ذبحه في مكة ، حيث تذبح هدايا العمرة ، فمنعوه من الوصول إليه ظلما وعدوانا ، وكل هذه أمور موجبة ، وداعية إلى قتالهم . ولكن ثم مانع وهو : وجود رجال ونساء من أهل الإيمان ، بين أظهر المشركين ، وليسوا بمتميزين بمحلة ، أو مكان يمكن أن لا ينالهم أذى . فلولا هؤلاء الرجال المؤمنون ، والنساء المؤمنات ، الذين لا يعلمهم المسلمون أن تطأوهم ، أي : خشية أن تطأوهم

" فتصيبكم منهم معرة بغير علم "

، والمعرة : ما يدخل تحت قتالهم ، من نيلهم بالأذى والمكروه . وفائدة أخروية ، وهو : أنه

" ليدخل الله في رحمته من يشاء "

فيمن عليهم بالإيمان بعد الكفر ، وبالهدى بعد الضلال ، فيمنعكم من قتالهم لهذا السبب .

" لو تزيلوا "

، أي : لو زالوا من بين أظهرهم

" لعذبنا الذين كفروا منهم عذابا أليما "

بأن نبيح لكم قتالهم ، ونأذن فيه ، وننصركم عليهم .

" إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا أحق بها وأهلها وكان الله بكل شيء عليما "

يقول تعالى :

" إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية "

حيث أنفوا من كتابة « بسم الله الرحمن الرحيم » وأنفوا من دخول رسول الله صلى الله عليه وسلم والمؤمنين إليهم في تلك السنة ، لئلا يقول الناس : « دخلوا مكة قاهرين لقريش » . وهذه الأمور ونحوها ، من أمور الجاهلية ، لم تزل في قلوبهم حتى أوجبت لهم ما أوجبت ، من كثير من المعاصي .

" فأنزل الله سكينته على رسوله وعلى المؤمنين "

فلم يحملهم الغضب على مقابلة المشركين بما قابلوهم به ، بل صبروا لحكم الله ، والتزموا الشروط ، والتزموا الشروط ، التي فيها تعظيم حرمات الله ولو كانت ما كانت ، ولم يبالوا بقول القائلين ، ولا بلوم اللائمين .

" وألزمهم كلمة التقوى "

وهي « لا إله إلا الله » وحقوقها ، ألزمهم القيام بها ، فالتزموها ، وقاموا بها .

" وكانوا أحق بها "

من غيرهم ( و ) كانوا

" أهلها "

الذين استأهلوا لما يعلم الله عندهم ، وفي قلوبهم من الخير ، ولهذا قال :

" وكان الله بكل شيء عليما "

" لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رؤوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا "

يقول تعالى :

" لقد صدق الله رسوله الرؤيا بالحق "

، وذلك أن رسول الله صلى الله عليه وسلم رأى في المدينة رؤيا أخبر بها أصحابه ، أنهم سيدخلون مكة ، ويطوفون بالبيت . فلما جرى يوم الحديبية ما جرى ، ورجعوا من غير دخول لمكة ، كثر في ذلك الكلام منهم ، حتى إنهم قالوا ذلك لرسول الله صلى الله عليه وسلم : ألم تخبرنا أنا سنأتي البيت ونطوف به ؟ فقال : « أخبرتكم أنه العام ؟ » قالوا : لا ، قال : « فإنكم ستأتونه وتطوفون به » . قال الله تعالى هنا :

" لقد صدق الله رسوله الرؤيا بالحق "

، أي : لا بد من وقوعها وصدقها ، ولا يقدح في ذلك تأويلها .

" لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رؤوسكم ومقصرين "

، أي : في هذه الحال ، المقتضية لتعظيم هذا البيت الحرام ، وأدائكم للنسك ، وتكميله بالحلق والتقصير ، وعدم الخوف .

" فعلم "

من المصالح والمنافع

" ما لم تعلموا فجعل من دون ذلك "

الدخول بتلك الصفة

" فتحا قريبا "

. ولما كانت هذه الواقعة ، مما تشوشت به قلوب بعض المؤمنين ، وخفيت عليهم حكمتها ، فبين تعالى حكمتها ومنفعتها ، وهكذا سائر أحكامه الشرعية ، فإنها كلها هدى ورحمة . أخبر بحكم عام ، فقال :

" هو الذي أرسل رسوله بالهدى "

الذي هو العلم النافع ، الذي يهدي من الضلالة ، ويبين طرق الخير والشر .

" ودين الحق "

، أي : الدين الموصوف بالحق ، وهو : العدل ، والإحسان ، والرحمة . وهو : كل عمل مزك للقلوب ، مطهر للنفوس ، مرب للأخلاق ، معل للأقدار .

" ليظهره "

بما بعثه الله به

" على الدين كله "

بالحجة والبرهان ، ويكون داعيا لإخضاعهم بالسيف والسنان .


تفسير السعدي - صفحة القرآن رقم 515

تفسير السعدي - صفحة قرآن رقم 515

" محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما "

يخبر تعالى عن نبيه

" محمد رسول الله "

صلى الله عليه وسلم

" والذين معه "

من أصحابه من المهاجرين والأنصار ، أنهم بأكمل الصفات ، وأجل الأحوال . وأنهم

" أشداء على الكفار "

، أي : جادون ومجتهدون في نصرتهم ، وساعون في ذلك بغاية جهدهم ، فلم يرى الكفار منهم إلا الغلظة والشدة . فلذلك ذل أعداؤهم لهم ، وانكسروا ، وقهرهم المسلمون .

" رحماء بينهم "

، أي : متحابون ، متراحمون ، متعاطفون ، كالجسد الواحد ، يحب أحدهم لأخيه ، ما يحب لنفسه ، هذه معاملتهم مع الخلق . وأما معاملتهم مع الخالق فإنك

" تراهم ركعا سجدا "

، أي : وصفهم كثرة الصلاة ، التي أجل أركانها : الركوع والسجود .

" يبتغون "

بتلك العبادة

" فضلا من الله ورضوانا "

، أي : هذا مقصودهم بلوغ رضا ربهم ، والوصول إلى ثوابه .

" سيماهم في وجوههم من أثر السجود "

، أي : قد أثرت العبادة ـ من كثرتها وحسنها ـ في وجوههم ، حتى استنارت . لما استنارت بالصلاة بواطنهم ، استنارت بالجلال ، ظواهرهم .

" ذلك "

المذكور

" مثلهم في التوراة "

، أي : هذا وصفهم ، الذي وصفهم الله به ، مذكور بالتوراة هكذا .

" ومثلهم في الإنجيل "

بوصف آخر ، وأنهم في كمالهم وتعاونهم

" كزرع أخرج شطأه فآزره "

، أي : أخرج أفرخه فوازرته فراخه ، في الثبات والاستواء .

" فاستغلظ "

ذلك الزرع ، أي : قوي وغلظ

" فاستوى "

، أي : قوي واستقام

" على سوقه "

، جمع ساق ، أي : أصوله ، والمراد أنه قوي وقام على قضبانه .

" يعجب الزراع "

من كماله واستوائه ، وحسنه واعتداله . كذلك الصحابة رضي الله عنهم ، هم كالزرع ، في نفعهم للخلق ، واحتياج الناس إليهم ، فقوة إيمانهم وأعمالهم بمنزلة قوة عروق الزرع ، وسوقه . وكون الصغير والمتأخر إسلامه ، قد لحق الكبير السابق ، ووازره ، وعاونه على ما هو عليه ، من إقامة دين الله والدعوة إليه ، كالزرع الذي أخرج شطأه ، فآزره فاستغلظ . ولهذا قال :

" ليغيظ بهم الكفار "

حين يرون اجتماعهم ، وشدتهم على أعداء دينهم ، وحين يتصادمون معهم في معارك النزال ، ومعامع القتال .

" وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما "

، فالصحابة رضي الله عنهم ، الذين جمعوا بين الإيمان والعمل الصالح ، قد جمع الله لهم بين المغفرة ، التي من لوازمها ، وقاية شرور الدنيا والآخرة ، والأجر العظيم في الدنيا والآخرة . ولنسق قصة الحديبية بطولها ، كما ساقها الإمام شمس الدين ابن القيم في « الهدي النبوي » فإن فيها إعانة على فهم هذه السورة ، وقد تكلم على معانيها وأسرارها . فصل في قصة الحديبية قال رحمه الله : قال نافع : كانت سنة ست في ذي القعدة ، وهذا هو الصحيح ، وهو قول الزهري ، وقتادة ، وموسى بن عقبة ، ومحمد بن إسحاق وغيرهم . وقال هشام بن عروة ، عن أبيه ، خرج رسول الله صلى الله عليه وسلم إلى الحديبية في رمضان ، وكانت في شوال ، وهذا وهم ، وإنما كانت غزاة الفتح في رمضان . وفي الصحيحين ، عن أنس : أن النبي صلى الله عليه وسلم ، اعتمر أربع عمر ، كلهن في ذي القعدة ، فذكر منهن عمرة الحديبية ، وكان معه ألف وخمسمائة ، وهكذا في الصحيحين ، عن جابر ، وعنه فيهما : كانوا ألفا وأربعمائة . وفيهما ، عن عبد الله بن أبي أوفى : كنا ألفا وثلاثمائة . قال قتادة : قلت لسعيد بن المسيب : كم كان الجماعة الذي شهدوا بيعة الرضوان ؟ قال : خمس عشرة مائة ، قال : قلت : فإن جابر بن عبد الله قال : كانوا أربع عشرة مائة ، قال : يرحمه الله ، وهم ، وهو حدثني أنهم كانوا خمس عشرة مائة ، قلت : صح عن جابر القولان ، وصح عنه أنهم نحروا عام الحديبية ، سبعين بدنة ، البدنة عن سبعة ، فقيل له : كم كنتم ؟ قال : ألفا وأربعمائة ، بخيلنا ورجلنا ، يعني : فارسهم وراجلهم . والقلب إلى هذا أميل ، وهو قول البراء بن عازب ، ومعقل بن يسار ، وسلمة بن الأكوع ، في أصح الروايتين ، وقول المسيب بن حزن ، قال شعبة ، عن قتادة ، عن سعيد بن المسيب ، عن أبيه : كنا مع رسول الله صلى الله عليه وسلم تحت الشجرة ألفا وأربعمائة ، وغلط غلطا بينا من قال : كانوا سبعمائة . وعذرهم أنهم نحروا يومئذ ، سبعين بدنة ، والبدنة قد جاء إجزاؤها عن سبعة ، أو عشرة ، وهذا لا يدل على ما قاله هذا القائل ، فإنه قد صرح بأن البدنة ، كانت في هذه الغزوة عن سبعة ، فلو كانت السبعون عن جميعهم ، لكانوا أربعمائة وتسعين رجلا ، وقد قال بتمام الحديث بعينه ، أنهم كانوا ألفا وأربعمائة . فصل فلما كان بذي الحليفة ، قلد رسول الله صلى الله عليه وسلم الهدي وأشعره ، وأحرم بالعمرة ، وبعث عينا له بين يديه من خزاعة ، يخبره عن قريش ، حتى إذا كانوا قريبا عن عسفان ، أتاه عينه ، فقال : إني قد تركت كعب بن لؤي ، قد جمعوا لك الأحابيش ، وجمعوا لك جموعا ، وهم مقاتلوك ، وصادوك عن البيت . واستشار رسول الله صلى الله عليه وسلم أصحابه أن نميل إلى ذراري هؤلاء ، الذين أعانوهم فنصيبهم ، فإن قعدوا ، قعدوا موتورين مخزونين ، وإن نجوا ، يكن عنق قطعه الله ، أم ترون أن نؤم البيت ؟ فمن صدنا عنه قاتلناه ؟ قال أبو بكر : الله ورسوله أعلم ، إنما جئنا معتمرين ، لم نجىء لقتال أحد ، ولكن من حال بيننا وبين البيت ، قاتلناه ، فقال النبي صلى الله عليه وسلم : « فروحوا إذا » . فراحوا ، حتى إذا كانوا ببعض الطريق ، قال النبي صلى الله عليه وسلم : « إن خالد بن الوليد بالغميم خيل لقريش ، فخذوا ذات اليمين » ، فوالله ما شعر بهم خالد ، حتى إذا هو بقترة الجيش ، فانطلق يركض نذيرا لقريش . وسار النبي صلى الله عليه وسلم ، حتى إذا كان بالثنية ، التي يهبط عليهم منها ، بركت راحلته ، فقال الناس : حل حل ، فألحت ، فقالوا : خلأت القصواء ، فقال النبي صلى الله عليه وسلم : « ما خلأت القصواء ، وما ذاك لها بخلق ، ولكن حبسها حابس الفيل » ، ثم قال : « والذي نفسي بيده ، لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتمهم إياها » ، ثم زجرها ، فوثبت به ، فعدل حتى نزل بأقصى الحديبية ، على ثمد قليل الماء ، إنما يتبرضه الناس تبرضا ، فلم يلبث الناس أن نزحوه ، فشكوا إلى رسول الله صلى الله عليه وسلم العطش . فانتزع سهما من كنانته ، ثم أمرهم أن يجعلوها فيه ، قال : فوالله ما زال يجيش لهم بالري ، حتى صدروا عنها . وفزعت قريش لنزوله عليهم ، فأحب رسول الله صلى الله عليه وسلم أن يبعث إليهم رجلا من أصحابه ، فدعا عمر بن الخطاب ليبعثه إليهم ، فقال : يا رسول الله ، ليس بمكة من بني كعب ، أحد يغضب لي ، إن أوذيت ، فأرسل عثمان بن عفان ، فإن عشيرته بها ، وإنه مبلغ ما أردت . فدعا رسول الله صلى الله عليه وسلم عثمان بن عفان ، فأرسله إلى قريش ، وقال : « أخبرهم أنا لم نأت لقتال ، إنما جئنا عمارا ، وادعهم إلى الإسلام » . وأمره أن يأتي رجالا بمكة مؤمنين ، ونساء مؤمنات ، فيدخل عليهم ويبشرهم بالفتح ، ويخبرهم أن الله عز وجل مظهر دينه بمكة ، حتى لا يستخفى فيها بالإيمان ، فانطلق عثمان ، فمر على قريش ببلدح ، فقالوا : أين تريد ؟ فقال : بعثني رسول الله صلى الله عليه وسلم أدعوكم إلى الله ، وإلى الإسلام ، ويخبركم أنا لم نأت لقتال ، وإنما جئنا عمارا ، قالوا : قد سمعنا ما تقول ، فانفذ لحاجتك . وقام إليه أبان بن سعيد ، فرحب به ، وأسرج فرسه ، فحمل عثمان على الفرس ، فأجاره ، وأردفه أبان ، حتى جاء مكة ، وقال المسلمون قبل أن يرجع عثمان : خلص عثمان قبلنا إلى البيت ، وطاف به . فقال رسول الله صلى الله عليه وسلم : « ما أظنه طاف بالبيت ونحن محصورون » ، فقالوا : وما يمنعه يا رسول الله وقد خلص ؟ قال : « ذاك ظني به أن لا يطوف بالكعبة حتى نطوف معه » ، واختلط المسلمون بالمشركين في أمر الصلح . فرمى رجل من أحد الفريقين رجلا من الفريق الآخر ، وكانت معركة ، وتراموا بالنبل والحجارة ، وصاح الفريقان كلاهما ، وارتضى كل واحد من الفريقين بمن فيهم ، وبلغ رسول الله صلى الله عليه وسلم أن عثمان قد قتل ، فدعا إلى البيعة . فثار المسلمون إلى رسول الله صلى الله عليه وسلم ، وهو تحت الشجرة ، فبايعوه على أن لا يفروا ، فأخذ رسول الله صلى الله عليه وسلم بيده نفسه ، وقال : « هذه عن عثمان » ، ولما تمت البيعة ، رجع عثمان ، فقال له المسلمون : اشتفيت يا أبا عبد الله ، من الطواف بالبيت ، فقال : بئسما ظننتم بي ، والذي نفسي بيده ، ولو مكثت بها سنة ، ورسول الله صلى الله عليه وسلم مقيم بالحديبية ، ما طفت بها ، حتى يطوف بها رسول الله صلى الله عليه وسلم ، ولقد دعتني قريش إلى الطواف بالبيت فأبيت ، فقال المسلمون : رسول الله صلى الله عليه وسلم ، كان أعلمنا بالله ، وأحسننا ظنا . وكان عمر أخذ بيد رسول الله صلى الله عليه وسلم للبيعة تحت الشجرة ، فبايعه المسلمون كلهم إلا الجد بن قيس ، وكان معقل بن يسار ، أخذ بغصنها ، يرفعه عن رسول الله صلى الله عليه وسلم ، وكان أول من بايعه ، أبو سنان الأسدي ، وبايعه سلمة بن الأكوع ، ثلاث مرات ، في أول الناس ، وأوسطهم ، وآخرهم . فبينما هم كذلك ، إذ جاء بديل بن ورقاء الخزاعي ، في نفر من خزاعة ، وكانوا عيبة نصح لرسول الله صلى الله عليه وسلم ، من أهل تهامة ، فقال : إني تركت كعب بن لؤي ، وعامر بن لؤي ، نزلوا أعداد مياه الحديبية ، معهم العوذ المطافيل ، وهم مقاتلوك ، وصادوك عن البيت . قال رسول الله صلى الله عليه وسلم : « إنا لم نجىء لقتال أحد ، ولكن جئنا معتمرين ، وإن قريشا قد نهكتهم الحرب ، وأضرت بهم ، فإن شاؤوا ماددتهم ويخلوا بيني وبين الناس ، وإن شاءوا أن يدخلوا فيما الناس ، فعلوا ، وإلا فقد جموا ، وإن أبوا إلا القتال ، فوالذي نفسي بيده ، لأقاتلنهم على أمري هذا ، حتى تنفرد سالفتي ، أو لينفذن الله أمره » ، قال بديل : سأبلغهم ما تقول . فانطلق حتى أتى قريشا ، فقال : إني قد جئتكم من عند هذا الرجل ، وسمعته يقول قولا ، فإن شئتم عرضته عليكم ، فقال سفهاؤهم : لا حاجة لنا أن تحدثنا عنه بشيء ، وقال ذوو الرأي منهم : هات ما سمعته ، قال : سمعته يقول كذا وكذا ، فقال عروة بن مسعود الثقفي : إن هذا قد عرض عليكم خطة رشد ، فاقبلوها ، ودعوني آته ، فقالوا : ائته . فأتاه ، فجعل يكلمه ، فقال النبي صلى الله عليه وسلم نحوا من قوله لبديل ، فقال له عروة عند ذلك : أي محمد ، أرأيت لو استأصلت قومك ، هل سمعت بأحد من العرب اجتاح أهله قبلك ؟ وإن تكن الأخرى ، فوالله إني لأرى وجوها وأرى أوباشا من الناس ، خليقا أن يفروا ، ويدعوك ، فقال له أبو بكر : امصص بظر اللات ، أنحن نفر عنه وندعه ؟ قال : من ذا ؟ قال : أبو بكر ، قال : أما والذي نفسي بيده ، لولا يد كانت لك عندي ، لم أجزك بها ، لأجبتك . وجعل يكلم النبي صلى الله عليه وسلم ، وكلما كلمه أخذ بلحيته ، والمغيرة بن شعبة على رأس النبي صلى الله عليه وسلم ، ومعه السيف ، وعليه المغفر . فكلما أهوى عروة إلى لحية النبي صلى الله عليه وسلم ، ضرب يده بنعل السيف ، وقال : أخر يدك عن لحية رسول الله صلى الله عليه وسلم ، فرفع عروة رأسه ، وقال : من ذا ؟ قال : المغيرة بن شعبة ، فقال : أي غدر ، أو لست أسعى في غدرتك ؟ وكان المغيرة صحب قوما ، فقتلهم ، وأخذ أموالهم ، ثم جاء فأسلم . فقال النبي صلى الله عليه وسلم : « أما الإسلام فأقبل ، وأما المال ، فلست منه في شيء » . ثم إن عروة جعل يرمق أصحاب رسول الله صلى الله عليه وسلم ، فوالله ما تنخم النبي صلى الله عليه وسلم نخامة ، إلا وقعت في كف رجل منهم ، فدلك بها جلده ووجهه . وإذا أمرهم ابتدروا إلى أمره ، وإذا توضأ ، كادوا يقتتلون على وضوئه ، وإذا تكلم ، خفضوا أصواتهم عنده ، وما يحدون إليه النظر ، تعظيما له . فرجع عروة إلى أصحابه ، فقال : أي قوم ، والله ، لقد وفدت على الملوك : على كسرى ، وقيصر ، والنجاشي ، والله ما رأيت ملكا يعظمه أصحابه ، ما يعظم أصحاب محمد محمدا ، والله ما تنخم نخامة ، إلا وقعت في كف رجل منهم ، فدلك بها وجهه وجلده ، وإذا أمرهم ابتدروا أمره ، وإذا توضأ ، كادوا يقتتلون على وضوئه ، وإذا تكلم ، خفضوا أصواتهم عنده ، وما يحدون إليه النظر ، تعظيما له ، وقد عرض عليكم خطة رشد فاقبلوها . فقال رجل من بين كنانة : دعوني آته ، فقالوا : ائته . فلما أشرف على النبي صلى الله عليه وسلم ، قال رسول الله صلى الله عليه وسلم : « هذا فلان ، وهو من قوم يعظمون البدن فابعثوها له » ، فبعثوها فاستقبله القوم يلبون ، فلما رأى ذلك ، قال : سبحان الله ، لا ينبغي لهؤلاء أن يصدوا عن البيت . فرجع إلى أصحابه ، فقال : رأيت البدن قد قلدت ، وأشعرت ، وما أرى يصدون عن البيت . فقام مكرز بن حفص ، وقال : دعوني آته ، فقالوا : ائته . فلما أشرف عليهم ، قال النبي صلى الله عليه وسلم : « هذا مكرز بن حفص ، وهو رجل فاجر » . فجعل يكلم النبي صلى الله عليه وسلم ، فبينما هو يكلمه ، إذ جاء سهيل بن عمرو ، فقال النبي صلى الله عليه وسلم : « قد سهل لكم من أمركم » ، فقال : هات ، اكتب بيننا وبينك كتابا ، فدعا الكاتب ، فقال : « اكتب : بسم الله الرحمن الرحيم » ، فقال سهيل : أما الرحمن ، فوالله ما ندري ما هو ، ولكن اكتب : « باسمك اللهم » كما كنت تكتب . فقال المسلمون : والله ما نكتبها إلا بسم الله الرحمن الرحيم . فقال النبي صلى الله عليه وسلم : « اكتب باسمك اللهم » . ثم قال : « اكتب : هذا ما قاضى عليه محمد رسول الله » ، فقال سهيل : فوالله لو نعلم أنك رسول الله ، ما صددناك عن البيت ، ولا قاتلناك ، ولكن اكتب : محمد بن عبد الله ، فقال النبي صلى الله عليه وسلم : « إني رسول الله ، وإن كذبتموني ، اكتب : محمد بن عبد الله » ، فقال النبي صلى الله عليه وسلم : « على أن تخلوا بيننا وبين البيت فنطوف به » ، فقال سهيل : والله لا تتحدث العرب ، أنا أخذنا ضغطة ، ولكن مع العام المقبل ، فكتب . فقال سهيل : على أن لا يأتيك منا رجل ، وإن كان في دينك ، إلا رددته علينا . فقال المسلمون : سبحان الله ، كيف يرد إلى المشركين ، وقد جاء مسلما ؟ فبينما هم كذلك إذ جاء أبو جندل بن سهيل ، يرسف في قيوده ، قد خرج من أسفل مكة ، حتى رمى بنفسه بين أظهر المسلمين ، فقال سهيل : هذا يا محمد أول ما قاضيتك عليه ، أن ترده ، فقال النبي صلى الله عليه وسلم : « إنا لم نقض الكتاب بعد » ، فقال : فوالله إذا ، لا أصالحك على شيء أبدا ، فقال النبي صلى الله عليه وسلم : « فأجزه لي » ، فقال : ما أنا بمجيزه ، فقال : « بلى فافعل » ، قال : ما أنا بفاعل ، قال مكرز : قد أجزناه . فقال أبو جندل : يا معشر المسلمين ، أرد إلى المشركين ، وقد جئت مسلما ، ألا ترون ما لقيت ؟ وكان قد عذب في الله عذابا شديدا . قال عمر بن الخطاب : والله ما شككت منذ أسلمت إلا يومئذ ، فأتيت النبي صلى الله عليه وسلم ، فقلت : يا رسول الله ألست نبي الله ؟ قال : « بلى » ، قال : قلت : ألسنا على الحق ، وعدونا على الباطل ؟ قال : « بلى » ، فقلت : علام نعطي الدنية في ديننا ونرجع ولما يحكم الله بيننا وبين أعدائنا ؟ فقال : « إني رسول الله ، وهو ناصري ، ولست أعصيه » ، قلت : أولست كنت تحدثنا أنا سنأتي البيت ونطوف به ؟ قال : « بلى ، أفأخبرتك أنك تأتيه العام ؟ » قلت : لا ، قال : « فإنك آتيه ومطوف به » . قال : فأتيت أبا بكر ، فقلت له كما قلت لرسول الله صلى الله عليه وسلم ، ورد عليه أبو بكر كما رد عليه رسول الله صلى الله عليه وسلم سواء ، وزاد : فاستمسك بغرزه حتى تموت ، فوالله إنه لعلى الحق ، قال عمر : فعملت لذلك أعمالا . فلما فرغ من قضية الكتاب ، قال رسول الله صلى الله عليه وسلم : « قوموا وانحروا ، ثم احلقوا » ، فوالله ما قام منهم رجل حتى قال ثلاث مرات . فلما لم يقم منهم أحد ، قام فدخل على أم سلمة ، فذكر لها ما لقي من الناس ، فقالت : يا رسول الله أتحب ذلك ؟ اخرج ، ثم لا تكلم أحدا كلمة ، حتى تنحر بدنك ، وتدعو حالقك ، فيحلق لك ، فقام فخرج ، فلم يكلم أحدا منهم حتى فعل ذلك ، نحر بدنه ، ودعا حالقه فحلقه . فلما رأى الناس ذلك ، قاموا فنحروا ، وجعل بعضهم يحلق بعضا ، حتى كاد بعضهم يقتل بعضا غما . ثم جاءت نسوة مؤمنات ، فأنزل الله عز وجل : " إذا جاءكم المؤمنات مهاجرات " حتى بلغ " بعصم الكوافر " ، فطلق عمر يومئذ امرأتين ، كانتا عنده في الشرك ، فتزوج إحداهما معاوية ، والأخرى صفوان بن أمية ، ثم رجع إلى المدينة . وفي مرجعه أنزل الله عليه : " إنا فتحنا لك فتحا مبينا " إلى آخرها ، فقال عمر : أفتح هو يا رسول الله ؟ فقال : « نعم » ، فقال الصحابة : هنيئا لك يا رسول الله ، فما لنا ؟ فأنزل الله عز وجل : " هو الذي أنزل السكينة في قلوب المؤمنين " الآية . انتهى .

وهذا آخر تفسير سورة الفتح ولله الحمد ، وصلى الله على نبينا محمد وعلى آله وصحبه .

سورة الحجرات

" يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم "

هذا متضمن للأدب مع الله تعالى ، ومع رسول الله صلى الله عليه وسلم ، والتعظيم والاحترام له ، وإكرامه . فأمر الله عباده المؤمنين بما يقتضيه الإيمان بالله ورسوله ، من امتثال أوامر الله ، واجتناب نواهيه ، وأن يكونوا ماشين ، خلف أوامر الله ، متبعين لسنة رسول الله صلى الله عليه وسلم في جميع أمورهم ، وأن لا يتقدموا بين يدي الله ورسوله ، فلا يقولوا حتى يقول ، ولا يأمروا حتى يأمر . فإن هذا حقيقة الأدب الواجب مع الله ورسوله ، وهو عنوان سعادة العبد وفلاحه ، وبفواته تفوته السعادة الأبدية ، والنعيم السرمدي . وفي هذا ، النهي الشديد عن تقديم قول غير الرسول صلى الله عليه وسلم على قوله ، فإنه متى استبانت سنة رسول الله صلى الله عليه وسلم وجب اتباعها ، وتقديمها على غيرها ، كائنا من كان . ثم أمر الله بتقواه عموما ، وهي كما قال طلق بن حبيب : أن تعمل بطاعة الله ترجو ثواب الله ، وأن تترك معصية الله على نور الله ، تخشى عقاب الله . وقوله :

" إن الله سميع "

، أي : لجميع الأصوات في جميع الأوقات ، في خفي المواضع والجهات .

" عليم "

بالظواهر والبواطن ، والسوابق واللواحق ، والواجبات والمستحيلات والجائزات . وفي ذكر الاسمين الكريمين ـ بعد النهي عن التقدم بين يدي الله ورسوله ، والأمر بتقواه ـ حث على امتثال تلك الأوامر الحسنة ، والآداب المستحسنة ، وترهيب عن ضده . ثم قال تعالى :

" يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول "

، وهذا أدب مع الرسول صلى الله عليه وسلم ، في خطابه ، أي : لا يرفع المخاطب له ، صوته معه فوق صوته ، ولا يجهر له بالقول ، بل يغض الصوت ، ويخاطبه بأدب ولين ، وتعظيم وتكريم ، وإجلال وإعظام . ولا يكون الرسول كأحدهم ، بل يميزونه في خطابهم ، كما تميز عن غيره في وجوب حقه على الأمة ، ووجوب الإيمان به ، والحب الذي لا يتم الإيمان إلا به ، فإن في عدم القيام بذلك محذورا ، خشية أن يحبط عمل العبد وهو لا يشعر ، كما أن الأدب معه من أسباب حصول الثواب ، وقبول الأعمال . ثم مدح من غض صوته عند رسول الله صلى الله عليه وسلم ، بأن الله امتحن قلوبهم للتقوى ، أي : ابتلاها واختبرها ، فظهرت نتيجة ذلك ، بأن صلحت قلوبهم للتقوى . ثم وعدهم المغفرة لذنوبهم المتضمنة لزوال الشر والمكروه ، وحصول الأجر العظيم ، الذي لا يعلم وصفه إلا الله تعالى ، وفيه حصول كل محبوب ، وفي هذا ، دليل على أن الله يمتحن القلوب ، بالأمر والنهي والمحن . فمن لازم أمر الله ، واتبع رضاه ، وسارع إلى ذلك ، وقدمه على هواه ، تمحض وتمحص للتقوى ، وصار قلبه صالحا ، ومن لم يكن كذلك ، علم أنه لا يصلح للتقوى .

" إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم "

نزلت هذه الآيات الكريمة في ناس من الأعراب ، الذين وصفهم الله بالجفاء ، وأنهم أجدر أن لا يعلموا حدود ما أنزل الله على رسوله ، قدموا وافدين على رسول الله صلى الله عليه وسلم ، فوجدوه في بيته وحجرات نسائه ، فلم يصبروا ويتأدبوا حتى يخرج ، بل نادوه : يا محمد يا محمد ، أي : اخرج إلينا . فذمهم الله بعدم العقل ، حيث لم يعقلوا عن الله الأدب مع رسوله واحترامه ، كما أن من العقل استعمال الأدب . فأدب العبد ، عنوان عقله ، وأن الله مريد به الخير ، ولهذا قال :

" ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم "

، أي : غفور لما صدر عن عباده من الذنوب ، والإخلال بالآداب ، رحيم بهم ، حيث لم يعاجلهم بذنوبهم بالعقوبات والمثلات .


تفسير السعدي - صفحة القرآن رقم 516

تفسير السعدي - صفحة قرآن رقم 516

" يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين "

وهذا أيضا من الآداب التي على أولي الألباب التأدب بها واستعمالها ، وهو أنه إذا أخبرهم فاسق بنبأ ، أي : خبر أن يتثبتوا في خبره ، ولا يأخذوه مجردا ، فإن في ذلك خطرا كبيرا ، ووقوعا في الإثم ، فإن خبره إذا جعل بمنزلة خبر الصادق العدل ، حكم بموجب ذلك ومقتضاه ، فحصل من تلف النفوس والأموال ، بغير حق بسبب ذلك الخبر ما يكون سببا للندامة ، بل الواجب عند سماع خبر الفاسق ، التثبت والتبين . فإن دلت الدلائل والقرائن على صدقه ، عمل به وصدق ، وإن دلت على كذبه ، كذب ، ولم يعمل به ، ففيه دليل على أن خبر الصادق مقبول ، وخبر الكاذب مردود ، وخبر الفاسق متوقف فيه ، ولهذا السبب كان السلف يقبلون روايات كثير من الخوارج المعروفين بالصدق ، ولو كانوا فساقا .

" واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم حكيم "

أي : وليكن لديكم معلوما أن رسول الله صلى الله عليه وسلم بين أظهركم وهو الرسول الكريم ، البار ، الراشد ، الذي يريد بكم الخير ، وينصح لكم ، وتريدون لأنفسكم من الشر والمضرة ، ما لا يوافقكم الرسول عليه ، ولو يطيعكم في كثير من الأمر ، لشق عليكم ، وأعنتكم ولكن الرسول يرشدكم . والله تعالى يحبب إليكم الإيمان ، ويزينه في قلوبكم ، بما أودع في قلوبكم من محبة الحق وإيثاره ، وبما نصب على الحق من الشواهد والأدلة الدالة على صحته ، وقبول القلوب والفطر له ، وبما يفعله تعالى بكم ، من توفيقه للإنابة إليه . ويكره إليكم الكفر والفسوق ، أي : الذنوب الصغار ـ بما أودع في قلوبكم من كراهة الشر ، وعدم إرادة فعله ، وبما نصبه من الأدلة والشواهد على فساده ومضرته ، وعدم قبول الفطر له ، وبما يجعل الله في القلوب من الكراهة له .

" أولئك "

الذين زين الله الإيمان في قلوبهم ، وحببه إليهم ، وكره إليهم الكفر والفسوق والعصيان

" هم الراشدون "

، أي : الذين صلحت علومهم وأعمالهم ، واستقاموا على الدين القويم ، والصراط المستقيم . وضدهم الغاوون الذين حبب إليهم الكفر والفسوق والعصيان ، وكره إليهم الإيمان ، والذنب ذنبهم ، فإنهم لما فسقوا طبع الله على قلوبهم ،

" فلما زاغوا أزاغ الله قلوبهم "

، ولما لم يؤمنوا بالحق لما جاءهم أول مرة ، قلب أفئدتهم . قوله :

" فضلا من الله ونعمة "

، أي : ذلك الخير الذي حصل لهم ، هو بفضل الله عليهم وإحسانه ، لا بحولهم وقوتهم .

" والله عليم حكيم "

، أي : عليم بمن يشكر النعمة ، فيوفقه لها ، ممن لا يشكرها ، ولا تليق به ، فيضع فضله ، حيث تقتضيه حكمته .

" وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون "

هذا متضمن لنهي المؤمنين عن أن يبغي بعضهم على بعض ، ويقتل بعضهم بعضا ، وأنه إذا اقتتلت طائفتان من المؤمنين ، فإن على غيرهم من المؤمنين أن يتلافوا هذا الشر الكبير ، وبالإصلاح بينهم ، والتوسط على أكمل وجه يقع به الصلح ، ويسلكوا الطرق الموصلة إلى ذلك ، فإن صلحتا فبها ونعمت ،

" فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله "

. أي : ترجع إلى ما حد الله ورسوله ، من فعل الخير وترك الشر ، الذي من أعظمه الاقتتال . وقوله :

" فإن فاءت فأصلحوا بينهما بالعدل "

هذا أمر بالصلح ، وبالعدل في الصلح ، فإن الصلح قد يوجد ، ولكن لا يكون بالعدل ، بل بالظلم والحيف على أحد الخصمين ، فهذا ليس هو الصلح المأمور به ، فيجب أن لا يراعى أحدهما لقرابة ، أو وطن ، أو غير ذلك من المقاصد والأغراض ، التي توجب العدول عن العدل .

" وأقسطوا إن الله يحب المقسطين "

، أي : العادلين في حكمهم بين الناس وفي جميع الولايات التي تولوها ، حتى إنه قد يدخل في ذلك عدل الرجل في أهله وعياله في أداء حقوقهم . وفي الحديث الصحيح : « المقسطون عند الله على منابر من نور : الذين يعدلون في حكمهم وأهليهم ، وما ولوا » .

" إنما المؤمنون إخوة "

هذا عقد ، عقده الله بين المؤمنين ، أنه إذا وجد من أي شخص كان في مشرق الأرض ومغربها ، الإيمان بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، فإنه أخ للمؤمنين ، أخوة توجب أن يحب له المؤمنون ما يحبون لأنفسهم ، ويكرهوا له ما يكرهون لأنفسهم ، ولهذا قال النبي صلى الله عليه وسلم ، آمرا بالأخوة الإيمانية : « لا تحاسدوا ، ولا تناجشوا ، ولا تباغضوا ، ولا تدابروا ، وكونوا عباد الله إخوانا ، المسلم أخو المسلم ، لا يظلمه ، ولا يخذله ، ولا يكذبه » متفق عليه . وفيهما عن النبي صلى الله عليه وسلم : « المؤمن للمؤمن ، كالبنيان يشد بعضهم بعضا » وشبك صلى الله عليه وسلم بين أصابعه . ولقد أمر الله ورسوله بالقيام بحقوق المؤمنين بعضهم لبعض ، ومما يحصل به التآلف والتوادد ، والتواصل بينهم ، كل هذا تأييد لحقوق بعضهم على بعض ، فمن ذلك ، إذا وقع الاقتتال بينهم ، الموحب لتفرق القلوبوتباغضها وتدابرها ، فليصلح المؤمنون بين إخوانهم ، وليسعوا فيما به يزول شنآنهم . ثم أمر بالتقوى عموما ، ورتب على القيام بالتقوى ويحقوق المؤمنين ، الرحمة ، فقال :

" لعلكم ترحمون "

، وإذا حصلت الرحمة ، حصل خير الدنيا والآخرة ، ودل ذلك على أن عدم القيام بحقوق المؤمنين ، من أعظم حواجب الرحمة . وفي هاتين الآيتين من الفوائد ، غير ما تقدم : أن الاقتتال بين المؤمنين مناف للأخوة الإيمانية ، ولهذا كان من أكبر الكبائر ، وأن الإيمان والأخوة الإيمانية لا يزولان مع وجود الاقتتال كغيره من الذنوب الكبائر ، التي دون الشرك ، وعلى ذلك مذهب أهل السنة والجماعة . وعلى وجوب الإصلاح بين المؤمنين بالعدل ، وعلى وجوب قتال البغاة ، حتى يرجعوا إلى أمر الله ، وعلى أنهم لو رجعوا لغير أمر الله ، بأن رجعوا على وجه لا يجوز الإقرار عليه والتزامه ، أنه لا يجوز ذلك ، وأن أموالهم معصومة ، لأن الله أباح دماءهم وقت استمرارهم على بغيهم خاصة ، دون أموالهم .

" يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون "

وهذا أيضا من حقوق المؤمنين بعضهم على بعض ، أن

" لا يسخر قوم من قوم "

بكل كلام ، وقول ، وفعل دال على تحقير الأخ المسلم ، فإن ذلك حرام ، لا يجوز ، وهو دال على إعجاب الساخر بنفسه . وعسى أن يكون المسخور به خيرا من الساخر ، وهو الغالب والواقع ، فإن السخرية لا تقع إلا من قلب ممتلىء من مساوىء الأخلاق ، متحل بكل خلق ذميم ، متخل من كل خلق كريم ، ولهذا قال النبي صلى الله عليه وسلم : « بحسب امرىء من الشر ، أن يحقر أخاه المسلم » . ثم قال :

" ولا تلمزوا أنفسكم "

، أي : لا يعب بعضكم على بعض ، واللمز بالقول ، والهمز بالفعل ، وكلاهما منهي عنه حرام ، متوعد عليه بالنار ، كما قال تعالى :

" ويل لكل همزة لمزة "

الآية . وسمى الأخ المسلم نفسا لأخيه ، لأن المؤمنين ينبغي أن يكون هذا حالهم كالجسد الواحد ، ولأنه إذا همز غيره ، أوجب للغير أن يهمزه ، فيكون هو المتسبب لذلك .

" ولا تنابزوا بالألقاب "

، أي : لا يعير أحدكم أخاه ، ويلقبه بلقب يكره أن يقال فيه ، وهذا هو التنابز ، وأما الألقاب غير المذمومة ، فلا تدخل في هذا .

" بئس الاسم الفسوق بعد الإيمان "

، أي : بئسما تبدلتم عن الإيمان والعمل بشرائعه ، وما يقتضيه بالإعراض عن أوامره ونواهيه ، باسم الفسوق والعصيان ، الذي هو التنابز بالألقاب .

" ومن لم يتب فأولئك هم الظالمون "

، وهذا هو الواجب على العبد ، أن يتوب إلى الله تعالى ، ويخرج من حق أخيه المسلم ، باستحلاله والاستغفار ، والمدح مقابلة على ذمه .

" ومن لم يتب فأولئك هم الظالمون "

فالناس قسمان : ظالم لنفسه غير تائب ، وتائب مفلح ، ولا ثم غيرهما .


تفسير السعدي - صفحة القرآن رقم 517

تفسير السعدي - صفحة قرآن رقم 517

" يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه واتقوا الله إن الله تواب رحيم "

نهى الله عز وجل عن كثير من الظن السيىء بالمؤمنين ، حيث قال :

" إن بعض الظن إثم "

، وذلك كالظن الخالي من الحقيقة والقرينة ، وكظن السوء ، الذي يقترن به كثير من الأقوال ، والأفعال المحرمة ، فإن بقاء ظن السوء بالقلب ، لا يقتصر صاحبه على مجرد ذلك ، بل لا يزال به ، حتى يقول ما لا ينبغي ، ويفعل ما لا ينبغي . وفي ذلك أيضا إساءة الظن بالمسلم ، وبغضه ، وعداوته المأمور بخلافها منه .

" ولا تجسسوا "

، أي : لا تفتشوا عن عورات المسلمين ، ولا تتبعوها ، ودعوا المسلم على حاله ، واستعملوا التغافل عن زلاته ، التي إذا فتشت ظهر منها ما لا ينبغي .

" ولا يغتب بعضكم بعضا "

والغيبة كما قال النبي صلى الله عليه وسلم : « ذكرك أخاك بما يكره ولو كان فيه » . ثم ذكر مثلا منفرا عن الغيبة ، فقال :

" أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه "

، شبه أكل لحمه ميتا ، المكروه للنفوس غاية الكراهة ، باغتيابه ، فكما أنكم تكرهون أكل لحمه ، خصوصا إذا كان ميتا ، فاقد الروح ، فكذلك ، فلتكرهوا غيبته وأكل لحمه حيا .

" واتقوا الله إن الله تواب رحيم "

، والتواب : الذي يأذن بتوبة عبده ، فيوفقه لها ، ثم يتوب عليه ، بقبول توبته ، رحيم بعباده ، حيث دعاهم إلى ما ينفعهم ، وقبل منهم التوبة ، وفي هذه الآية دليل على التحذير الشديد من الغيبة ، وأنها من الكبائر ، لأن الله شبهها بأكل لحم الميت ، وذلك من الكبائر .

" يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير "

يخبر تعالى أنه خلق بني آدم من أصل واحد ، وجنس واحد ، وكلهم من ذكر وأنثى ، ويرجعون جميعهم إلى آدم وحواء ، ولكن الله تعالى بث منهما رجالا كثيرا ونساء ، وفرقهم ، وجعلهم شعوبا وقبائل ، أي : قبائل صغارا وكبارا ، وذلك لأجل أن يتعارفوا ، فإنه لو استقل كل واحد منهم بنفسه ، لم يحصل بذلك التعارف الذي يترتب عليه التناصر والتعاون والتوارث ، والقيام بحقوق الأقارب ، ولكن الله جعلهم شعوبا وقبائل ، لأجل أن تحصل هذه الأمور وغيرها مما يتوقف على التعارف ، ولحوق الأنساب ، ولكن الكرم بالتقوى . فأكرمهم عند الله أتقاهم ، وهو أكثرهم طاعة ، وانكفافا عن المعاصي ، لا أكثرهم قرابة وقوما ، ولا أشرفهم نسبا . ولكن الله تعالى عليم خبير ، يعلم منهم من يقوم بتقوى الله ، ظاهرا وباطنا ، فيجازي كلا بما يستحق . وفي هذه الآية دليل على أن معرفة الأنساب مطلوبة مشروعة ، لأن الله جعلهم شعوبا وقبائل لأجل ذلك .

" قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم وإن تطيعوا الله ورسوله لا يلتكم من أعمالكم شيئا إن الله غفور رحيم إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون قل أتعلمون الله بدينكم والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين إن الله يعلم غيب السماوات والأرض والله بصير بما تعملون "

يخبر تعالى عن مقالة بعض الأعراب الذين دخلوا في الإسلام على عهد رسول الله صلى الله عليه وسلم دخولا من غير بصيرة ، ولا قيام بما يجب ويقتضيه الإيمان ، أنهم مع هذا ادعوا وقالوا : آمنا ، أي : إيمانا كاملا ، مستوفيا لجميع أموره ، فأمر الله رسوله ، أن يرد عليهم ، فقال :

" قل لم تؤمنوا "

، أي : لا تدعوا لأنفسكم مقام الإيمان ، ظاهرا وباطنا ، كاملا .

" ولكن قولوا أسلمنا "

، أي : دخلنا في الإسلام ، واقتصروا على ذلك . ( و ) السبب في ذلك ، أنه

" ولما يدخل الإيمان في قلوبكم "

وإنما أسلمتم خوفا أو رجاء أو نحو ذلك ، مما هو السبب في إيمانكم ، فلذلك لم تدخل بشاشة الإيمان في قلوبكم . وفي قوله :

" ولما يدخل الإيمان في قلوبكم "

، أي : وقت هذا الكلام الذي صدر منكم ، فكان فيه إشارة إلى أحوالهم بعد ذلك ، فإن كثيرا منهم من الله عليهم بالإيمان الحقيقي ، والجهاد في سبيل الله .

" وإن تطيعوا الله ورسوله "

بفعل خير ، أو ترك شر

" لا يلتكم من أعمالكم شيئا "

، أي : لا ينقصكم منها مثقال ذرة ، بل يوفيكم إياها ، أكمل ما تكون لا تفقدون منها صغيرا ولا كبيرا .

" إن الله غفور رحيم "

، أي : غفور لمن تاب إليه وأناب ، رحيم به ، حيث قبل توبته .

" إنما المؤمنون "

، أي : على الحقيقة

" الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله "

، أي : من جمعوا بين الإيمان بالله ورسوله ، والجهاد في سبيله . فإن من جاهد الكفار ، دل ذلك على الإيمان التام في قلبه؛ لأن من جاهد غيره على الإسلام ، والإيمان ، والقيام بشرائعه ، فجهاده لنفسه على ذلك ، من باب أولى وأحرى؛ ولأن من لم يقو على الجهاد ، فإن ذلك دليل على ضعف إيمانه . وشرط تعالى في الإيمان عدم الريب ، أي : الشك ، لأن الإيمان النافع هو الجزم اليقيني بما أمر الله بالإيمان به ، الذي لا يعتريه شك بوجه من الوجوه . وقوله :

" أولئك هم الصادقون "

، أي : الذين صدقوا إيمانهم بأعمالهم الجميلة ، فإن الصدق دعوى عظيمة في كل شيء يحتاج صاحبه إلى حجة وبرهان . وأعظم ذلك دعوى الإيمان الذي هو مدار السعادة ، والفوز الأبدي ، والفلاح السرمدي ، فمن ادعاه وقام بواجباته ولوازمه ، فهو الصادق المؤمن حقا ، ومن لم يكن كذلك علم أنه ليس بصادق في دعواه ، وليس لدعواه فائدة ، فإن الإيمان في القلب لا يطلع عليه إلا الله تعالى . فإثباته ونفيه من باب تعليم الله بما في القلب ، وهو سوء أدب ، وظن بالله ، ولهذا قال :

" قل أتعلمون الله بدينكم والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم "

وهذا شامل للأشياء كله ، التي من جملتها ما في القلوب من الإيمان والكفران ، والبر والفجور ، فإنه تعالى يعلم ذلك كله ، ويجازي عليه ، إن خيرا فخير ، وإن شرا فشر . هذه حالة من أحوال من ادعى لنفسه الإيمان ، وليس به ، فإنه إما أن يكون ذلك تعليما ، وقد علم أنه عالم بكل شيء ، وإما أن يكون قصدهم بهذا الكلام المنة على رسوله ، وأنهم قد بذلوا وتبرعوا بما ليس من مصالحهم ، بل هو من حظوظه الدنيوية ، وهذا تجمل بما لا يجمل ، وفخر بما لا ينبغي لهم الفخر به على رسوله ، فإن المنة لله تعالى عليهم . فكما أنه تعالى هو المان عليهم بالخلق والرزق ، والنعم الظاهرة والباطنة ، فمنته عليهم بهدايتهم إلى الإسلام ، ومنته عليهم بالإيمان ، أفضل من كل شيء ، ولهذا قال :

" يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين "

" إن الله يعلم غيب السماوات والأرض "

، أي : الأمور الخفية فيها ، التي تخفى على الخلق ، كالذي في لجج البحار ، ومهامه القفار ، وما جنه الليل أو واراه النهار ، يعلم قطرات الأمطار ، وحبات الرمال ، ومكنونات الصدور ، وخبايا الأمور .

" وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين "

" والله بصير بما تعملون "

، يحصي عليكم أعمالكم ، ويوفيكم إياها ، ويجازيكم عليها بما تقتضيه رحمته الواسعة ، وحكمته البالغة .

تم تفسير سورة الحجرات بعون الله ومنه وجوده وكرمه ، والحمد لله .


تفسير السعدي - صفحة القرآن رقم 518

تفسير السعدي - صفحة قرآن رقم 518

سورة ق

" ق والقرآن المجيد بل عجبوا أن جاءهم منذر منهم فقال الكافرون هذا شيء عجيب أئذا متنا وكنا ترابا ذلك رجع بعيد قد علمنا ما تنقص الأرض منهم وعندنا كتاب حفيظ "

يقسم تعالى بالقرآن المجيد ، أي : وسيع المعاني عظيمها ، كثير الوجوه كثير البركات ، جزيل المبرات ، والمجد : سعة الأوصاف وعظمتها . وأحق كلام يوصف بذلك ، هذا القرآن ، الذي قد احتوى على علوم الأولين والآخرين ، الذي حوى من الفصاحة أكملها ، ومن الألفاظ أجزلها ، ومن المعاني أعمها وأحسنها ، وهذا موجب لكمال اتباعه وسرعة الانقياد له ، وشكر الله على المنة به . ولكن أكثر الناس ، لا يقدر نعم الله قدرها ، ولهذا قال تعالى :

" بل عجبوا "

، أي : المكذبون للرسول صلى الله عليه وسلم ،

" أن جاءهم منذر "

منهم ، أي : ينذرهم ما يضرهم ، ويأمرهم بما ينفعهم ، وهو من جنسهم ، يمكنهم التلقي عنه ، ومعرفة أحواله وصدقه . فتعجبوا من أمر لا ينبغي لهم التعجب منه ، بل يتعجب من عقل ، من تعجب منه .

" فقال الكافرون "

، أي : الذي حملهم كفرهم وتكذيبهم ، لا نقص بذكائهم وآبائهم .

" هذا شيء عجيب "

، أي : مستغرب ، وهم في هذا الاستغراب ، بين أمرين : إما صادقون في استغرابهم وتعجبهم ، فهذا يدل على غاية جهلهم ، وضعف عقولهم . بمنزلة المجنون الذي يستغرب كلام العاقل ، وبمنزلة الجبان الذي يتعجب من لقاء الفارس للفرسان ، وبمنزلة البخيل الذي يستغرب سخاء أهل السخاء ، فأي ضرر يلحق من تعجب من هذه حاله ؟ وهل تعجبه إلا دليل على زيادة جهله وظلمه ؟ وإما أن يكونوا متعجبين ، على وجه يعلمون خطأهم فيه ، فهذا من أعظم الظلم وأشنعه . ثم ذكر وجه تعجبهم ، فقال :

" أئذا متنا وكنا ترابا ذلك رجع بعيد "

، فقاسوا قدرة من هو على كل شيء قدير ، الكامل من كل وجه ، بقدرة العبد الفقير العاجز . من جميع الوجوه ، وقاسوا الجاهل الذي لا علم له ، بمن هو بكل شيء عليم .

" قد علمنا ما تنقص الأرض منهم "

، أي : من أجسادهم مدة مقامهم في البرزخ ، وقد أحصي في كتابه .

" وعندنا كتاب حفيظ "

، أي : محفوظ عن التغيير والتبديل ، بكل ما يجري عليهم في حياتهم ، أو مماتهم ، وهذا الاستدلال بكمال سعة علمه ـ التي لا يحيط بها إلا هو ـ على قدرته على إحياء الموتى .

" بل كذبوا بالحق لما جاءهم فهم في أمر مريج "

أي :

" بل "

كلامهم الذي صدر منهم ، إنما هو عناد وتكذيب ، فقد

" كذبوا بالحق "

الذي هو أعلى أنواع الصدق

" لما جاءهم فهم في أمر مريج "

، أي : مختلط مشتبه ، لا يثبتون على شيء ، ولا يستقر لهم قرار ، فتارة يقولون عنك : إنك ساحر ، وتارة مجنون ، وتارة شاعر . وكذلك جعلوا القرآن عضين ، كل قال فيه ، ما اقتضاه رأيه الفاسد ، وهكذا كل من كذب بالحق ، فإنه في أمر مختلط ، لا يدرى له وجه ولا قرار ، فترى أموره متناقضة مؤتفكة . كما أن من اتبع الحق وصدق به ، قد استقام أمره ، واعتدل سبيله ، وصدق فعله قيله .

" أفلم ينظروا إلى السماء فوقهم كيف بنيناها وزيناها وما لها من فروج والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل زوج بهيج تبصرة وذكرى لكل عبد منيب ونزلنا من السماء ماء مباركا فأنبتنا به جنات وحب الحصيد والنخل باسقات لها طلع نضيد رزقا للعباد وأحيينا به بلدة ميتا كذلك الخروج "

لما ذكر تعالى حالة المكذبين ، وما ذمهم به ، دعاهم إلى النظر في آياته الأفقية ، كي يعتبروا ، ويستدلوا بها على ما جعلت أدلة عليه ، فقال :

" أفلم ينظروا إلى السماء فوقهم "

، أي : لا يحتاج ذلك النظر إلى كلفة وشد رحل ، بل هو في غاية السهولة . فينظروا

" كيف بنيناها "

قبة مستوية الأرجاء ، ثابتة البناء ، مزينة بالنجوم الخنس ، والجواري الكنس ، التي ضربت من الأفق إلى الأفق في غاية الحسن والملاحة ، لا ترى فيها عيبا ، ولا فروجا ، ولا خلالا ، ولا إخلالا . قد جعلها الله سقفا لأهل الأرض ، وأودع فيها من مصالحهم الضرورية ما أودع . ( و ) إلى

" والأرض مددناها "

ووسعناها ، حتى أمكن كل حيوان السكون فيها والاستقرار ، والاستعداد لجميع مصالحه ، وأرساها بالجبال ، لتستقر من التزلزل والتموج .

" وأنبتنا فيها من كل زوج بهيج "

، أي : من كل صنف من أصناف النبات ، التي تسر ناظريها ، وتعجب مبصريها ، وتقر عين رامقيها ، لأكل بني آدم ، وأكل بهائمهم ، ومنافعهم . وخص من تلك المنافع ، الجنات المشتملة على الفواكه اللذيذة ، من العنب والرمان والأترج والتفاح ، وغير ذلك من أصناف الفواكه . ومن النخيل الباسقات ، أي : الطوال ، التي يطول نفعها ، وترتفع إلى السماء حتى تبلغ مبلغا لا يبلغه كثير من الأشجار ، فتخرج من الطلع النضيد ، في قنوانها ، ما هو رزق للعباد قوتا وأدما وفاكهة ، يأكلون منه ويدخرون ، هم ومواشيهم . وكذلك يخرج الله بالمطر ، وما هو أثره من الأنهار ، التي على وجه الأرض وتحتها من

" وحب الحصيد "

، أي : من الزرع المحصود ، من بر وشعير ، وذرة ، وأرز ، ودخن وغيره . فإن في النظر في هذه الأشياء

" تبصرة "

يتبصر بها من عمى الجهل ،

" وذكرى "

يتذكر بها ، ما ينفع في الدين والدنيا ، ويتذكر بها ، ما أخبر الله به ، وأخبرت به رسله ، وليس ذلك لكل أحد ، بل

" لكل عبد منيب "

إلى الله ، أي : مقبل عليه بالحق والخوف والرجاء ، وإجابة داعيه . وأما المكذب والمعرض ، فما تغني الآيات والنذر عن قوم لا يؤمنون . وحاصل هذا ، أن ما فيها من الخلق الباهر ، والقوة والشدة ، دليل على كمال قدرة الله تعالى . وما فيها من الحسن والإتقان ، وبديع الصنعة ، وبديع الخلقة ، دليل على أن الله أحكم الحاكمين ، وأنه بكل شيء عليم . وما فيها من المنافع والمصالح للعباد ، دليل على رحمة الله التي وسعت كل شيء ، وجوده الذي عم كل حي . وما فيها من عظمة الخلقة ، وبديع النظام ، دليل على أن الله تعالى ، هو الواحد الأحد ، الفرد الصمد ، الذي لم يتخذ صاحبة ولا ولدا ، ولم يكن له كفوا أحد ، وأنه الذي لا تنبغي العبادة والذل والحب إلا له . وما فيها من إحياء الأرض بعد موتها ، دليل على إحياء الله الموتى ، ليجازيهم بأعمالهم ، ولهذا قال :

" وأحيينا به بلدة ميتا كذلك الخروج "

. ولما ذكرهم بهذه الآيات السماوية والأرضية ، خوفهم أخذات الأمم ، وألا يستمروا على ما هم عليه من التكذيب ، فيصيبهم ما أصاب إخوانهم من المكذبين ، فقال :

" كذبت قبلهم قوم نوح "

إلى :

" من خلق جديد "

" كذبت قبلهم قوم نوح وأصحاب الرس وثمود وعاد وفرعون وإخوان لوط وأصحاب الأيكة وقوم تبع كل كذب الرسل فحق وعيد أفعيينا بالخلق الأول بل هم في لبس من خلق جديد "

أي : كذب الذين من قبلهم من الأمم ، رسلهم الكرام ، وأنبياءهم العظام ك ـ « نوح » كذبه قومه ، و « ثمود » كذبوا « صالحا » ، وعاد كذبوا « هودا » ، وإخوان لوط كذبوا « لوطا » ، وأصحاب الأيكة كذبوا « شعيبا » ، وقوم تبع ـ « وتبع » كل ملك ملك اليمن في الزمان السابق قبل الإسلام ـ فقوم تبع كذبوا الرسول ، الذي أرسله الله إليهم ، ولم يخبرنا الله من هو ذلك الرسول ، وأي تبع من التبابعة ، لأنه ـ والله أعلم ـ كان مشهورا عند العرب العرباء ، الذين لا تخفى ماجرياتهم على العرب ، خصوصا مثل هذه الحادثة العظيمة . فهؤلاء كلهم كذبوا الرسل ، الذين أرسلهم الله إليهم ، فحق عليهم وعيد الله وعقوبته . ولستم أيها المكذبون لمحمد صلى الله عليه وسلم خيرا منهم ، ولا رسلهم أكرم على الله من رسولكم ، فاحذروا جرمهم ، لئلا يصيبكم ما أصابهم . ثم استدل تعالى بالخلق الأول ـ وهو النشأة الأولى ـ على الخلق الآخر ، وهو النشأة الآخرة . فكما أنه الذي أوجدهم بعد العدم ، كذلك يعيدهم بعد موتهم وصيرورتهم إلى الرفات والرمم ، فقال :

" أفعيينا "

، أي : أفعجزنا وضعفت قدرتنا

" بالخلق الأول "

؟ ليس الأمر كذلك ، فلم نعجز ونعي عن ذلك ، وليسوا في شك من ذلك .

" بل هم في لبس من خلق جديد "

هذا الذي شكوا فيه ، والتبس عليهم أمره ، مع أنه لا محل للبس فيه ، لأن الإعادة أهون من الابتداء كما قال تعالى :

" وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه "


تفسير السعدي - صفحة القرآن رقم 519

تفسير السعدي - صفحة قرآن رقم 519

" ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد ما يلفظ من قول إلا لديه رقيب عتيد وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد ونفخ في الصور ذلك يوم الوعيد وجاءت كل نفس معها سائق وشهيد لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد "

يخبر تعالى ، أنه المتفرد بخلق جنس الإنسان ، ذكورهم وإناثهم ، وأنه يعلم أحواله ، وما يسره ، وتوسوس به نفسه . وأنه

" أقرب إليه من حبل الوريد "

الذي هو أقرب شيء إلى الإنسان ، وهو : العظم المكتنف لثغرة النحر ، وهذا مما يدعو الإنسان إلى مراقبة خالقه ، المطلع على ضميره وباطنه ، القريب إليه في جميع أحواله ، فيستحيي منه أن يراه حيث نهاه ، أو يفقده حيث أمره . وكذلك ينبغي له أن يجعل الملائكة الكرام الكاتبين منه على بال ، فيجلهم ويوقرهم ، ويحذر أن يفعل أو يقول ما يكتب عنه ، مما لا يرضي رب العالمين ، ولهذا قال :

" إذ يتلقى المتلقيان "

، أي : يتلقيان عن العبد أعماله كلها ، واحد

" عن اليمين "

يكتب الحسنات ، ( و ) الآخر

" وعن الشمال "

يكتب السيئات ، وكل منهما

" قعيد "

بذلك متهيىء لعمله الذي أعد له ، ملازم لذلك .

" ما يلفظ من قول "

من خير أو شر

" إلا لديه رقيب عتيد "

، أي : مراقب له ، حاضر لحاله ، كما قال تعالى :

" وإن عليكم لحافظين كراما كاتبين يعلمون ما تفعلون "

. أي :

" وجاءت "

هذا الغافل المكذب بآيات الله

" سكرة الموت بالحق "

الذي لا مرد له ولا مناص ،

" ذلك ما كنت منه تحيد "

، أي : تتأخر وتنكص عنه .

" ونفخ في الصور ذلك يوم الوعيد "

، أي : اليوم الذي يلحق الظالمين ما أوعدهم الله به من العقاب ، والمؤمنين ما وعدهم به من الثواب .

" وجاءت كل نفس معها سائق "

يسوقها إلى موقف القيامة ، فلا يمكنها أن تتأخر عنه ،

" وشهيد "

يشهد عليها بأعمالها ، خيرها وشرها ، وهذا يدل على اعتناء الله بالعباد ، وحفظه لأعمالهم ، ومجازاته لهم بالعدل ، فهذا الأمر ، مما يجب أن يجعله العبد منه على بال . ولكن أكثر الناس غافلون ، ولهذا قال :

" لقد كنت في غفلة من هذا "

، أي : يقال للمعرض المكذب يوم القيامة هذا الكلام ، توبيخا ، ولوما وتعنيفا ، أي : لقد كنت مكذبا بهذا ، تاركا العمل له ( ف ـ ) الآن

" فكشفنا عنك غطاءك "

الذي غطى قلبك ، فكثر نومك ، واستمر إعراضك ،

" فبصرك اليوم حديد "

ينظر ما يزعجه ويروعه ، من أنواع العذاب والنكال . أو هذا خطاب من الله للعبد ، فإنه في الدنيا ، في غفلة عما خلق له ، ولكنه يوم القيامة ينتبه ويزول عنه وسنه ، في وقت لا يمكنه أن يتدارك الفارط ، ولا يستدرك الفائت ، وهذا كله تخويف من الله للعباد ، وترهيب بذكر ما يكون على المكذبين في ذلك اليوم العظيم .

" وقال قرينه هذا ما لدي عتيد ألقيا في جهنم كل كفار عنيد مناع للخير معتد مريب الذي جعل مع الله إلها آخر فألقياه في العذاب الشديد قال قرينه ربنا ما أطغيته ولكن كان في ضلال بعيد قال لا تختصموا لدي وقد قدمت إليكم بالوعيد ما يبدل القول لدي وما أنا بظلام للعبيد "

يقول تعالى :

" وقال قرينه "

، أي : قرين هذا المكذب المعرض ، من الملائكة ، الذين وكلهم الله على حفظه ، وحفظ أعماله ، فيحضره يوم القيامة ويحضر أعماله ويقول :

" هذا ما لدي عتيد "

، أي : قد أحضرت ما جعلت عليه ، من حفظه وحفظ عمله ، فيجازى بعمله . ويقال لمن استحق النار :

" ألقيا في جهنم كل كفار عنيد "

، أي : كثير الكفر والعناد لآيات الله ، المكثر من المعاصي ، المجترىء على المحارم والمآثم .

" مناع للخير "

، أي : يمنع الخير الذي قبله ، الذي أعظمه ، الإيمان بالله ، وملائكته ، وكتبه ، ورسله ، مناع ، لنفع ماله وبدنه .

" معتد "

على عباد الله ، وعلى حدوده ،

" مريب "

، أي : شاك في وعد الله ووعيده ، فلا إيمان ولا إحسان ولكن وصفه الكفر والعدوان ، والشك والريب والشح ، واتخاذ الآلهة من دون الرحمن ، ولهذا قال :

" الذي جعل مع الله إلها آخر "

، أي : عبد معه غيره ، ممن لا يملك لنفسه ضرا ولا نفعا ، ولا موتا ولا حياة ، ولا نشورا .

" فألقياه "

أيها الملكان القرينان

" في العذاب الشديد "

الذي هو معظمها وأشدها وأشنعها .

" قال قرينه "

الشيطان ، متبرئا منه ، حاملا عليه إثمه :

" ربنا ما أطغيته "

لأني لم يكن لي عليه سلطان ولا حجة ولا برهان .

" ولكن كان في ضلال بعيد "

، فهو الذي ضل وبعد عن الحق ، باختياره كما قال في الآية الأخرى :

" وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم "

الآية . قال الله تعالى مجيبا لاختصامهم :

" لا تختصموا لدي "

، أي : لا فائدة في اختصامكم عندي ، ( و ) الحال أني

" وقد قدمت إليكم بالوعيد "

، أي : جاءتكم رسلي بالآيات البينات ، والحجج الواضحات ، والبراهين الساطعات ، فقامت عليكم حجتي ، وانقطعت حجتكم ، وقدمتم إلي بما أسلفتم من الأعمال التي وجب جزاؤها .

" ما يبدل القول لدي "

، أي : لا يمكن أن يخلف ما قاله الله وأخبر به ، لأنه لا أصدق من الله قيلا ، ولا أصدق حديثا .

" وما أنا بظلام للعبيد "

، بل أجزيهم بما عملوا من خير وشر ، فلا يزاد في سيئاتهم ، ولا ينقص من حسناتهم .

" يوم نقول لجهنم هل امتلأت وتقول هل من مزيد وأزلفت الجنة للمتقين غير بعيد هذا ما توعدون لكل أواب حفيظ من خشي الرحمن بالغيب وجاء بقلب منيب ادخلوها بسلام ذلك يوم الخلود لهم ما يشاؤون فيها ولدينا مزيد "

يقول تعالى مخوفا لعباده :

" يوم نقول لجهنم هل امتلأت "

، وذلك من كثرة ما ألقي فيها .

" وتقول هل من مزيد "

، أي : لا تزال تطلب الزيادة ، من المجرمين العاصين ، غضبا لربها ، وغيظا على الكافرين . وقد وعدها الله ملأها ، كما قال تعالى :

" لأملأن جهنم من الجنة والناس أجمعين "

حتى يضع رب العزة عليها قدمه الكريمة المنزهة عن التشبيه ، فينزوي بعضها على بعض ، وتقول : قط قط ، قد اكتفيت وامتلأت .

" وأزلفت الجنة "

، أي : قربت

" للمتقين غير بعيد "

بحيث تشاهد وينظر ما فيها ، من النعيم المقيم ، والحبرة والسرور ، وإنما أزلفت وقربت ، لأجل المتقين لربهم ، التاركين للشرك ، كبيره وصغيره ، الممتثلين لأوامر ربهم ، المنقادين له . ويقال لهم على وجه التهنئة :

" هذا ما توعدون لكل أواب حفيظ "

، أي : هذه الجنة وما فيها ، مما تشتبيه الأنفس ، وتلذ الأعين ، هي التي وعد الله كل أواب ، أي : رجاع إلى الله ، في جميع الأوقات ، بذكره وحبه ، والاستعانة به ، ودعائه وخوفه ورجائه .

" حفيظ "

، أي : محافظ على ما أمر الله به ، بامتثاله على وجه الإخلاص ، والإكمال له على أتم الوجوه ، حفيظ لحدوده .

" من خشي الرحمن "

، أي : خافه على وجه المعرفة بربه ، والرجاء لرحمته ولازم على خشية الله في حال غيبه ، أي : مغيبه عن أعين الناس ، وهذه هي الخشية الحقيقية . وأما خشيته في حال نظر الناس وحضورهم ، فقد تكون رياء وسمعة ، فلا تدل على الخشية ، وإنما الخشية النافعة ، خشيته في الغيب والشهادة .

" وجاء بقلب منيب "

، أي : وصفه الإنابة إلى مولاه ، وانجذاب دواعيه إلى مراضيه . ويقال لهؤلاء الأتقياء الأبرار :

" ادخلوها بسلام "

، أي : دخولا مقرونا بالسلامة من الآفات والشرور ، مأمونا فيه جميع مكاره الأمور ، فلا انقطاع لنعيمهم ، ولا كدر ، ولا تنغيص .

" ذلك يوم الخلود "

الذي لا زوال له ولا موت ، ولا شيء من المكدرات .

" لهم ما يشاؤون فيها "

، أي : كل ما تعلقت به مشيئتهم ، فهو حاصل فيها .

" ولدينا "

فوق ذلك

" مزيد "

، أي : ثواب يمدهم به الرحمن الرحيم ، مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . وأعظم ذلك وأجله وأفضله ، النظر إلى وجهه الكريم ، والتمتع بسماع كلامه ، والتنعم بقربه ، فنسأله ذلك من فضله .


تفسير السعدي - صفحة القرآن رقم 520

تفسير السعدي - صفحة قرآن رقم 520

" وكم أهلكنا قبلهم من قرن هم أشد منهم بطشا فنقبوا في البلاد هل من محيص إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد "

يقول تعالى ـ مخوفا للمشركين المكذبين للرسول ـ :

" وكم أهلكنا قبلهم من قرن "

، أي : أمما كثيرة

" هم أشد منهم بطشا "

، أي : قوة وآثارا في الأرض . ولهذا قال :

" فنقبوا في البلاد "

، أي : بنوا الحصون المنيعة والمنازل الرفيعة ، وغرسوا الأشجار ، وأجروا الأنهار ، وزرعوا ، وعمروا ، ودمروا . فلما كذبوا رسل الله ، وجحدوا آياته ، أخذهم الله بالعقاب الأليم ، والعذاب الشديد .

" هل من محيص "

، أي : لا مفر لهم من عذاب الله ، حين نزل بهم ، ولا منقذ ، فلم تغن عنهم قوتهم ، ولا أموالهم ، ولا أولادهم .

" إن في ذلك لذكرى لمن كان له قلب "

، أي : قلب عظيم حي ، ذكي ، زكي ، فهذا إذا ورد عليه شيء من آيات الله ، تذكر بها ، وانتفع ، فارتفع . وكذلك من ألقى سمعه إلى آيات الله ، واستمعها ، استماعا يسترشد به ، وقلبه

" شهيد "

، أي : حاضر ، فهذا أيضا له ذكرى وموعظة ، وشفاء وهدى . وأما المعرض ، الذي لم يصغ سمعه إلى الآيات ، فهذا لا تفيده شيئا ، لأنه لا قبول عنده ، ولا تقتضي حكمة الله هداية من هذا نعته .

" ولقد خلقنا السماوات والأرض وما بينهما في ستة أيام وما مسنا من لغوب فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب ومن الليل فسبحه وأدبار السجود "

وهذا إخبار منه تعالى عن قدرته العظيمة ، ومشيئته النافذة ، التي أوجد بها أعظم المخلوقات

" السماوات والأرض وما بينهما في ستة أيام "

، أولها يوم الأحد ، وآخرها يوم الجمعة ، من غير تعب ولا نصب ، ولا لغوب ، ولا إعياء . فالذي أوجدها ـ على كبرها وعظمها ـ قدر على إحياء الموتى ، من باب أولى وأحرى .

" فاصبر على ما يقولون "

من الذم لك والتكذيب بما جئت به ، واشتغل عنهم بطاعة ربك وتسبيحه ، أول النهار وآخره ، في أوقات الليل ، وأدبار الصلوات . فإن ذكر الله تعالى مسل للنفس ، مؤنس لها ، مهون للصبر .

" واستمع يوم يناد المناد من مكان قريب يوم يسمعون الصيحة بالحق ذلك يوم الخروج إنا نحن نحيي ونميت وإلينا المصير يوم تشقق الأرض عنهم سراعا ذلك حشر علينا يسير نحن أعلم بما يقولون وما أنت عليهم بجبار فذكر بالقرآن من يخاف وعيد "

أي :

" واستمع "

بقلبك

" يوم يناد المناد "

وهو إسرافيل عليه السلام ، أي : حين ينفخ في الصور

" من مكان قريب "

من الأرض .

" يوم يسمعون "

تلك

" الصيحة "

المزعجة المهولة

" بالحق "

الذي لا شك فيه ولا امتراء .

" ذلك يوم الخروج "

من القبور ، الذي انفرد به القادر عل كل شيء ، ولهذا قال :

" إنا نحن نحيي ونميت وإلينا المصير يوم تشقق الأرض عنهم "

، أي : عن الخلائق .

" سراعا "

، أي : يسرعون لإجابة الداعي لهم إلى موقف القيامة .

" ذلك حشر علينا يسير "

، أي : سهل على الله ، لا تعب فيه ولا كلفة .

" نحن أعلم بما يقولون "

لك ، مما يحزنك من الأذى . وإذا كنا أعلم بذلك ، فقد علمت كيف اعتناؤنا بك ، وتيسيرنا لأمورك ، ونصرنا لك على أعدائك ، فليفرح قلبك ، ولتطمئن نفسك ، ولتعلم أننا أرحم بك وأرأف من نفسك . فلم يبق لك إلا انتظار وعد الله والتأسي بأولي العزم ، من رسل الله .

" وما أنت عليهم بجبار "

، أي : مسلط عليهم

" إنما أنت منذر ولكل قوم هاد "

، ولهذا قال :

" فذكر بالقرآن من يخاف وعيد "

والتذكير ، هو تذكير بما تقرر في العقول والفطر ، من محبة الخير وإيثاره وفعله ، ومن بغض الشر ومجانبته ، وإنما يتذكر بالتذكير ، من يخاف وعيد الله . وأما من لم يخف الوعيد ولم يؤمن به ، فهذا فائدة تذكيره إقامة الحجة عليه ، لئلا يقول :

" ما جاءنا من بشير ولا نذير "

آخر تفسير سورة (ق) والحمد لله أولا وآخرا وظاهرا وباطنا .

سورة الذاريات

" والذاريات ذروا فالحاملات وقرا فالجاريات يسرا فالمقسمات أمرا إنما توعدون لصادق وإن الدين لواقع "

هذا قسم من الله الصادق في قيله ، بهذه المخلوقات العظيمة التي جعل الله فيها من المصالح والمنافع ، ما جعل على أن وعده صدق ، وأن الدين الذي هو يوم الجزاء والمحاسبة على الأعمال ، لواقع لا محالة ، ما له من دافع . فإذا أخبر به الصادق العظيم وأقسم عليه ، وأقام الأدلة والبراهين عليه ، فلم يكذب به المكذبون ، ويعرض عن العمل له العاملون .

" والذاريات "

هي الرياح التي تذرو في هبوبها

" ذروا "

بلينها ، ولطفها ، وقوتها ، وإزعاجها .

" فالحاملات وقرا "

، هي : السحاب ، تحمل الماء الكثير ، الذي ينفع الله به العباد والبلاد .

" فالجاريات يسرا "

: النجوم التي تجري على وجه اليسر والسهولة ، فتتزين بها السماوات ، ويهتدى بها في ظلمات البر والبحر ، وينتفع بالاعتبار بها .

" فالمقسمات أمرا "

الملائكة التي تقسم الأمر وتدبره بإذنه الله ، فكل منهم قد جعله الله على تدبير أمر من أمور الدنيا والآخرة ، لا يتعدى ما حد له وقدر ، ورسم ، ولا ينقص منه .


تفسير السعدي - صفحة القرآن رقم 521

تفسير السعدي - صفحة قرآن رقم 521

" والسماء ذات الحبك إنكم لفي قول مختلف يؤفك عنه من أفك قتل الخراصون الذين هم في غمرة ساهون يسألون أيان يوم الدين يوم هم على النار يفتنون ذوقوا فتنتكم هذا الذي كنتم به تستعجلون "

" والسماء ذات الحبك "

، أي : ذات الطرائق الحسنة ، التي تشبه حبك الرمال ، ومياه الغدران ، حين يحركها النسيم .

" إنكم "

أيها المكذبون لمحمد صلى الله عليه وسلم ،

" لفي قول مختلف "

منكم من يقول : ساحر ، ومنكم من يقول : كاهن ، ومنكم من يقول : مجنون ، إلى غير ذلك من الأقوال المختلفة ، الدالة على حيرتهم وشكهم ، وأن ما هم عليه باطل .

" يؤفك عنه من أفك "

، أي : يصرف عنه من صرف عن الإيمان ، وانصرف عن أدلة الله اليقينية وبراهينه ، واختلاف قولهم ، دليل على فساده وبطلانه ، كما أن الحق الذي جاء به محمد صلى الله عليه وسلم متفق ، يصدق بعضه بعضا ، لا تناقض فيه ، ولا اختلاف ، وذلك دليل على صحته ، وأنه من عند الله

" ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا "

. يقول تعالى :

" قتل الخراصون "

، أي : قاتل الله الذين كذبوا على الله ، وجحدوا آياته ، وخاضوا بالباطل ، ليدحضوا به الحق ، الذين يقولون على الله ما لا يعلمون .

" الذين هم في غمرة "

، أي : في لجة من الكفر ، والجهل ، والضلال

" ساهون "

" يسألون "

عن وجه الشك والتكذيب في

" أيان يوم الدين "

، أي : متى يبعثون ، مستبعدين لذلك . فلا تسأل عن حالهم وسوء مآلهم

" يوم هم على النار يفتنون "

، أي : يعذبون بسبب ما انطووا عليه من خبث الباطن والظاهر ، ويقال لهم :

" ذوقوا فتنتكم "

، أي : العذاب والنار ، الذي هو أثر ما افتتنوا به ، من الابتلاء الذي صيرهم إلى الكفر والضلال .

" هذا "

العذاب ، الذي وصلتم إليه ، هو

" الذي كنتم به تستعجلون "

. فالآن تمتعوا بأنواع العقاب والنكال ، والسلاسل والأغلال ، والسخط والوبال .

" إن المتقين في جنات وعيون آخذين ما آتاهم ربهم إنهم كانوا قبل ذلك محسنين كانوا قليلا من الليل ما يهجعون وبالأسحار هم يستغفرون وفي أموالهم حق للسائل والمحروم "

يقول تعالى ـ في ذكر ثواب المتقين وأعمالهم ، التي وصلوا بها إلى ذلك الجزاء ـ :

" إن المتقين "

، أي : الذين كانت التقوى شعارهم ، وطاعة الله دثارهم .

" في جنات "

مشتملات على جميع أصناف الأشجار والفواكه التي يوجد لها نظير في الدنيا ، والتي لا يوجد لها نظير ، مما لم تنظر العيون إلى مثله ، ولم يخطر على قلب بشر .

" وعيون "

سارحة ، تشرب منها تلك البساتين ، ويشرب بها عباد الله ، يفجرونها تفجيرا .

" آخذين ما آتاهم ربهم "

: يحتمل أن المعنى أن أهل الجنة قد أعطاهم مولاهم جميع مناهم ، من جميع أصناف النعيم ، فأخذوا ذلك ، راضين به ، قد قرت به أعينهم ، وفرحت به نفوسهم ، ولم يطلبوا منه بدلا ، ولا يبغون عنه حولا ، وكل قد ناله من النعيم ، ما لا يطلب عليه المزيد . ويحتمل أن هذا وصف المتقين في الدنيا ، وأنهم آخذون ما آتاهم الله ، من الأوامر والنواهي ، أي : قد تلقوها بالرحب ، وانشراح الصدر ، منقادين لما أمر الله به ، بالامتثال على أكمل الوجوه . ولما نهى عنه ، بالانزجار عنه لله ، على أكمل وجه ، فإن الذين أعطاهم الله من الأوامر والنواهي هو أفضل العطايا ، التي حقها ، أن تتلقى بالشكر لله عليها ، والانقياد . والمعنى الأول ، ألصق بسياق الكلام ، لأنه ذكر وصفهم في الدنيا ، وأعمالهم بقوله :

" إنهم كانوا قبل ذلك "

الوقت الذي وصلوا به إلى النعيم

" محسنين "

. وهذا شامل لإحسانهم بعبادة ربهم ، أن يعبدوه كأنهم يرونه ، فإن لم يكونوا يرونه ، فإنه يراهم ، وللإحسان إلى عباد الله ببذل النفع والإحسان ، من مال ، أو علم ، أو جاه ، أو نصيحة ، أو أمر بمعروف ، أو نهي عن منكر ، أو غير ذلك من وجوه البر ، وطرق الخيرات . حتى إنه يدخل في ذلك ، الإحسان بالقول ، والكلام اللين والإحسان إلى المماليك ، والبهائم المملوكة ، وغير المملوكة . ومن أفضل أنواع الإحسان في عبادة الخالق ، صلاة الليل ، الدالة على الإخلاص ، وتواطؤ القلب واللسان ، ولهذا قال :

" كانوا "

، أي : المحسنون

" قليلا من الليل ما يهجعون "

، أي : كان هجوعهم ، أي : نومهم بالليل ، قليلا . وأما أكثر الليل ، فإنهم قانتون لربهم ، ما بين صلاة ، وقراءة ، وذكر ، ودعاء ، وتضرع .

" وبالأسحار "

التي هي قبيل الفجر

" هم يستغفرون "

الله تعالى . فمدوا صلاتهم إلى السحر ، ثم جلسوا في خاتمة قيامهم بالليل ، يستغفرون الله تعالى ، استغفار المذنب لذنبه ، وللاستغفار بالأسحار فضيلة وخصيصة ليست لغيره ، كما قال تعالى في وصف أهل الإيمان والطاعة :

" والمستغفرين بالأسحار "

" وفي أموالهم حق "

واجب ومستحب

" للسائل والمحروم "

، أي : للمحتاجين الذين يطلبون من الناس ، والذين لا يسألونهم .

" وفي الأرض آيات للموقنين وفي أنفسكم أفلا تبصرون وفي السماء رزقكم وما توعدون فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون "

يقول تعالى ـ داعيا عباده إلى التفكر والاعتبار ـ :

" وفي الأرض آيات للموقنين "

، وذلك شامل لنفس الأرض ، وما فيها من جبال ، وبحار وأنهار ، وأشجار ونبات ، تدل المتفكر فيها ، المتأمل لمعانيها ، على عظمة خالقها ، وسعة سلطانه ، وعميم إحسانه ، وإحاطة علمه ، بالظواهر والبواطن . وكذلك في نفس العبد من العبر والحكمة والرحمة ما يدل على أن الله واحد صمد ، وأنه لم يخلق الخلق سدى . وقوله :

" وفي السماء رزقكم "

، أي : مادة رزقكم من الأمطار ، وصنوف الأقدار ، الرزق الديني ، والدنيوي .

" وما توعدون "

من الجزاء في الدنيا والآخرة ، فإنه ينزل من عند الله كسائر الأقدار . فلما بين الآيات ونبه عليها تنبيها ، ينتبه به الذكي اللبيب ، أقسم تعالى على أن وعده وجزاءه حق ، وشبه ذلك بأظهر الأشياء لنا ، وهو النطق ، فقال :

" فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون "

. فكما أنكم لا تشكون في نطقكم ، فكذلك ينبغي أن لا يعتريكم الشك في البعث والجزاء .

" هل أتاك حديث ضيف إبراهيم المكرمين إذ دخلوا عليه فقالوا سلاما قال سلام قوم منكرون فراغ إلى أهله فجاء بعجل سمين فقربه إليهم قال ألا تأكلون فأوجس منهم خيفة قالوا لا تخف وبشروه بغلام عليم فأقبلت امرأته في صرة فصكت وجهها وقالت عجوز عقيم قالوا كذلك قال ربك إنه هو الحكيم العليم قال فما خطبكم أيها المرسلون قالوا إنا أرسلنا إلى قوم مجرمين لنرسل عليهم حجارة من طين مسومة عند ربك للمسرفين فأخرجنا من كان فيها من المؤمنين فما وجدنا فيها غير بيت من المسلمين وتركنا فيها آية للذين يخافون العذاب الأليم "

يقول تعالى :

" هل أتاك "

، أي : أما جاءك

" حديث ضيف إبراهيم المكرمين "

، ونبأهم الغريب العجيب ، وهم الملائكة الذين أرسلهم الله لإهلاك قوم لوط ، وأمرهم بالمرور على إبراهيم ، فجاءوه في صورة أضياف .

" إذ دخلوا عليه فقالوا سلاما قال "

مجيبا لهم

" سلام "

، أي : عليكم

" قوم منكرون "

، أي : أنتم قوم منكرون ، فأحب أن تعرفوني بأنفسكم ، ولم يعرفهم إلا بعد ذلك .

" فراغ إلى أهله "

، أي : ذهب سريعا في خفية ، ليحضر لهم قراهم .

" فجاء بعجل سمين فقربه إليهم "

وعرض عليهم الأكل .

" قال ألا تأكلون فأوجس منهم خيفة "

حين رأى أيديهم لا تصل إليه .

" قالوا لا تخف "

وأخبروه بما جاءوا له

" وبشروه بغلام عليم "

وهو : إسحاق عليه السلام . ( ف ـ ) لما سمعت المرأة البشارة

" فأقبلت "

فرحة مستبشرة

" في صرة "

، أي : صيحة

" فصكت وجهها "

وهذا من جنس ما يجري للنساء عند السرور ونحوه ، من الأقوال والأفعال المخالفة للطبيعة والعادة .

" وقالت عجوز عقيم "

، أي : أنى لي الولد ، وأنا عجوز ، قد بلغت من السن ، ما لا تلد معه النساء ، ومع ذلك ، فأنا عقيم ، غير صالح رحمي للولادة أصلا فثم مانعان ، كل منهما مانع من الولد . وقد ذكرت المانع الثالث في سورة هود في قولها :

" وهذا بعلي شيخا إن هذا لشيء عجيب "

" قالوا كذلك قال ربك "

، أي : الله الذي قدر ذلك وأمضاه ، فلا عجب في قدرة الله .

" إنه هو الحكيم العليم "

، أي : الذي وضع الأشياء مواضعها ، وقد وسع كل شيء علما فسلموا لحكمه ، واشكروه على نعمته .


تفسير السعدي - صفحة القرآن رقم 522

تفسير السعدي - صفحة قرآن رقم 522

" قال فما خطبكم أيها المرسلون "

، أي : قال لهم إبراهيم عليه السلام : ما شأنكم أيها المرسلون ؟ وماذا تريدون ؟ لأنه استشعر أنهم رسل ، أرسلهم الله لبعض الشئون المهمة .

" قالوا إنا أرسلنا إلى قوم مجرمين "

وهم قوم لوط ، قد أجرموا بإشراكهم بالله ، وتكذبيهم لرسولهم ، وإتيانهم الفاحشة ، التي لم يسبقهم إليها أحد من العالمين .

" لنرسل عليهم حجارة من طين مسومة عند ربك للمسرفين "

، أي : معلمة ، على كل حجر اسم صاحبه ، لأنهم أسرفوا ، وتجاوزوا الحد . فجعل إبراهيم يجادلهم في قوم لوط ، لعل الله يدفع عنهم العذاب ، فقيل له :

" يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود "

" فأخرجنا من كان فيها من المؤمنين فما وجدنا فيها غير بيت من المسلمين "

وهم بيت لوط عليه السلام ، إلا امرأته ، فإنها من المهلكين .

" وتركنا فيها آية للذين يخافون العذاب الأليم "

يعتبرون بها ويعلمون ، أن الله شديد العقاب ، وأن رسله صادقون ، مصدقون . فصل في ذكر بعض ما تضمنته هذه القصة من الحكم والأحكام منها : أن من الحكمة ، أن قص الله على عباده ، نبأ الأخيار والفجار ، ليعتبروا بهم ، وأين وصلت بهم الأحوال . ومنها : فضيلة إبراهيم الخليل ، عليه الصلاة والسلام ، حيث ابتدأ الله قصته ، بما يدل على الاهتمام بشأنها ، والاعتناء بها . ومنها : مشروعية الضيافة ، وأنها من سنن إبراهيم الخليل ، الذي أمر الله محمدا وأمته ، أن يتبعوا ملته ، وساقها الله في هذا الموضع ، على وجه المدح له والثناء . ومنها : أن الضيف يكرم بأنواع الإكرام ، بالقول والفعل ، لأن الله وصف أضياف إبراهيم بأنهم مكرمون ، أي : أكرمهم إبراهيم ، ووصف الله ما صنع بهم من الضيافة قولا وفعلا ، ومكرمون أيضا عند الله . ومنها : أن إبراهيم عليه السلام ، قد كان بيته ، مأوى للطارقين والأضياف ، لأنهم دخلوا عليه من غير استئذان ، وإنما سلكوا طريق الأدب ، في ابتداء السلام ، فرد عليإم إبراهيم سلاما ، أكمل من سلامهم وأتم ، لأنه أتى به جملة اسمية دالة على الثبوت والاستمرار . ومنها : مشروعية تعرف من جاء إلى الإنسان ، أو صار له فيه نوع اتصال ، لأن في ذلك فوائد كثيرة . ومنها : أدب إبراهيم ولطفه في الكلام ، حيث قال :

" قوم منكرون "

ولم يقل : « أنكرتكم » ، وبين اللفظين من الفرق ما لا يخفى . ومنها : المبادرة إلى الضيافة والإسراع بها ، لأن خير البر عاجله ، ولهذا بادر إبراهيم بإحضار قرى أضيافه . ومنها : أن الذبيحة الحاضرة ، التي قد أعدت لغير الضيف الحاضر ، إذا جعلت له ، ليس فيها أقل إهانة ، بل ذلك من الإكرام ، كما فعل إبراهيم عليه السلام ، وأخبر الله أن ضيفه مكرمون . ومنها : ما من الله به على خليله إبراهيم ، من الكرم الكثير ، وكون ذلك حاضرا لديه ، وفي بيته معدا ، لا يحتاج إلى أن يأتي به من السوق أو الجيران ، أو غير ذلك . ومنها : أن إبراهيم ، هو الذي خدم أضيافه ، وهو خليل الرحمن ، وسيد من ضيف الضيفان . ومنها : أنه قربه إليهم في المكان الذي هم فيه ، فلم يجعله في موضع ، ويقول لهم : « تفضلوا ، أو ائتوا عليه » لأن هذا أيسر وأحسن . ومنها : حسن ملاطفة الضيف في الكلام اللين ، خصوصا عند تقديم الطعام إليه ، فإن إبراهيم عرض عليهم عرضا لطيفا ، فقال :

" ألا تأكلون "

، ولم يقل : « كلوا » ونحوه من الألفاظ ، التي غيرها أولى منها ، بل أتى بأداة العرض ، فقال :

" ألا تأكلون "

. فينبغي للمقتدى به أن يستعمل من الألفاظ الحسنة ، ما هو المناسب واللائق بالحال ، كقوله لأضيافه : « ألا تأكلون » أو : « ألا تتفضلون » أو « تشرفوننا وتحسنون إلينا » ، ونحو ذلك . ومنها : أن من خاف من أحد ، لسبب من الأسباب ، فإن عليه أن يزيل عنه الخوف ، ويذكر له ما يؤمن روعه ، ويسكن جأشه ، كما قالت الملائكة لإبراهيم لما خافهم :

" لا تخف "

، وأخبروه بتلك البشارة السارة ، بعد الخوف منهم . ومنها : شدة فرح سارة ، امرأة إبراهيم ، حتى جرى منها ما جرى ، من صك وجهها ، وصرتها غير المعهود . ومنها : ما أكرم الله به إبراهيم وزوجته سارة ، من البشارة ، بغلام عليم .

" وفي موسى إذ أرسلناه إلى فرعون بسلطان مبين فتولى بركنه وقال ساحر أو مجنون فأخذناه وجنوده فنبذناهم في اليم وهو مليم "

أي :

" وفي موسى "

وما أرسله الله به فرعون وملأه ، بالآيات البينات ، والمعجزات الظاهرات ، آية للذين يخافون العذاب الأليم ، فلما أتى موسى بذلك السلطان المبين ، تولى فرعون

" بركنه "

، أي : أعرض بجانبه عن الحق ، ولم يلتفت إليه ، وقدحوا فيه أعظم القدح ، فقالوا :

" ساحر أو مجنون "

، أي : إن موسى ، لا يخلو ، إما أن يكون ما أتى به سحرا وشعوذة ، ليس من الحق في شيء ، وإما أن يكون مجنونا ، لا يؤخذ بما صدر منه لعدم عقله . هذا ، وقد علموا ، خصوصا فرعون ، أن موسى صادق ، كما قال تعالى :

" وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا "

. وقال موسى لفرعون :

" لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر "

الآية .

" فأخذناه وجنوده فنبذناهم في اليم وهو مليم "

، أي : مذنب طاغ ، عات على الله ، فأخذه أخذ عزيز مقتدر .

" وفي عاد إذ أرسلنا عليهم الريح العقيم ما تذر من شيء أتت عليه إلا جعلته كالرميم "

أي : ( و ) آية لهم

" وفي عاد "

القبيلة المعروفة

" إذ أرسلنا عليهم الريح العقيم "

، أي : التي لا خير فيها ، حين كذبوا نبيهم هودا عليه السلام .

" ما تذر من شيء أتت عليه إلا جعلته كالرميم "

، أي : كالرمم البالية ، فالذي أهلكهم على قوتهم وبطشهم ، دليل على كمال قوته واقتداره ، الذي لا يعجزه شيء ، المنتقم ممن عصاه .

" وفي ثمود إذ قيل لهم تمتعوا حتى حين فعتوا عن أمر ربهم فأخذتهم الصاعقة وهم ينظرون فما استطاعوا من قيام وما كانوا منتصرين "

أي :

" وفي ثمود "

آية عظيمة ، حين أرسل الله إليهم صالحا عليه السلام ، فكذبوه وعاندوه ، وبعث الله له الناقة ، آية مبصرة ، فلم يزدهم ذلك إلا عتوا ونفورا .

" إذ قيل لهم تمتعوا حتى حين فعتوا عن أمر ربهم فأخذتهم الصاعقة "

، أي : الصيحة العظيمة المهلكة

" وهم ينظرون "

إلى عقوبتهم بأعينهم .

" فما استطاعوا من قيام "

ينجون به من العذاب

" وما كانوا منتصرين "

لأنفسهم .

" وقوم نوح من قبل إنهم كانوا قوما فاسقين "

أي : وكذلك ما فعل الله بقوم نوح ، حين كذبوا نوحا عليه السلام ، وفسقوا عن أمر الله . فأرسل عليهم السماء والأرض بماء منهمر ، فأغرقهم عن آخرهم ، ولم يبق من الكافرين ديارا ، وهذه عادة الله وسنته ، فيمن عصاه .

" والسماء بنيناها بأيد وإنا لموسعون والأرض فرشناها فنعم الماهدون ومن كل شيء خلقنا زوجين لعلكم تذكرون ففروا إلى الله إني لكم منه نذير مبين ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين "

يقول تعالى مبينا لقدرته العظيمة :

" والسماء بنيناها "

، أي : خلقناها وأتقناها ، وجعلناها سقفا للأرض وما عليها .

" بأيد "

، أي : بقوة وقدرة عظيمة

" وإنا لموسعون "

لأرجائها وأنحائها . وإنا لموسعون أيضا على عبادنا بالرزق الذي ما ترك دابة في مهامه القفار ، ولجج البحار ، وأقطار العالم العلوي والسلفي ، إلا وأوصل إليها من الرزق ، ما يكفيها ، وساق إليها من الإحسان ما يغنيها . فسبحان من عم بجوده جميع المخلوقات ، وتبارك الذي وسعت رحمته ، جميع البريات .

" والأرض فرشناها "

، أي : جعلناها فراشا للخلق ، يتمكنون فيها من كل ما تتعلق به مصالحهم ، من مساكن وغراس وزرع وحرث وجلوس ، وسلوك للسبل الموصلة إلى مقاصدهم ومآربهم . ولما كان الفراش قد يكون صالحا للانتفاع من كل وجه ، وقد يكون من وجه دون وجه ، أخبر تعالى أنه مهدها أحسن مهاد ، على أكمل الوجوه وأحسنها ، وأثنى على نفسه بذلك ، فقال :

" فنعم الماهدون "

الذي مهد لعباده ما اقتضته حكمته ورحمته .

" ومن كل شيء خلقنا زوجين "

، أي : صنفين ، ذكر وأنثى ، من كل نوع من أنواع الحيوانات .

" لعلكم تذكرون "

لنعم الله التي أنعم بها عليكم في تقدير ذلك ، وحكمته حيث جعل ما هو السبب لبقاء نوع الحيوانات كلها ، لتقوموا بتنميتها وخدمتها وتربيتها ، فيحصل من ذلك ما يحصل من المنافع . فلما دعا العباد إلى النظر إلى آياته الموجبة لخشيته ، والإنابة إليه ، أمر بما هو المقصود من ذلك ، وهو الفرار إليه ، أي : الفرار مما يكرهه الله ظاهرا وباطنا إلى ما يحبه ، ظاهرا وباطنا ، فرار من الجهل إلى العلم ، ومن الكفر إلى الإيمان ، ومن المعصية إلى الطاعة ، ومن الغفلة إلى الذكر . فمن استكمل هذه الأمور ، فقد استكمل الدين كله ، وزال عنه المرهوب ، وحصل له غاية المراد والمطلوب . وسمى الله الرجوع إليه فرارا ، لأن في الرجوع إلى غيره أنواع المخاوف والمكاره ، وفي الرجوع إليه أنواع المحاب والأمن والسرور والسعادة والفوز . فيفر العبد من قضائه وقدره إلى قضائه وقدره ، وكل من خفت منه فررت منه إلا الله تعالى ، فإنه بحسب الخوف منه ، يكون الفرار إليه .

" إني لكم منه نذير مبين "

، أي : منذر لكم من عذاب الله ، ومخوف بين النذارة .

" ولا تجعلوا مع الله إلها آخر "

، هذا من الفرار إلى الله ، بل هذا أصل الفرار إليه أن يفر العبد من اتخاذ آلهة غير الله من الأوثان والأنداد والقبور ، وغيرها ، مما عبد من دون الله ، ويخلص لربه العبادة والخوف ، والرجاء والدعاء ، والإنابة .


تفسير السعدي - صفحة القرآن رقم 523

تفسير السعدي - صفحة قرآن رقم 523

" كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون أتواصوا به بل هم قوم طاغون فتول عنهم فما أنت بملوم وذكر فإن الذكرى تنفع المؤمنين "

يقول الله ـ مسليا لرسوله صلى الله عليه وسلم ـ عن تكذيب المشركين بالله ، المكذبين له ، القائلين فيه من الأقوال الشنيعة ، ما هو منزه عنه ، وأن هذه الأقوال ما زالت دأبا وعادة للمجرمين المكذبين للرسل ، فما أرسل الله من رسول إلا رماه قومه بالسحر أو الجنون . يقول الله تعالى : هذه الأقوال التي صدرت منهم ـ الأولين والآخرين ـ هل هي أقوال تواصوا بها ، ولقن بها بعضهم بعضا ؟ فلا يستغرب ـ بسبب ذلك ـ اتفاقهم عليها :

" أم هم قوم طاغون "

تشابهت قلوبهم وأعمالهم بالكفر والطغيان ، فتشابهت أقوالهم الناشئة عن طغيانهم ؟ وهذا هو الواقع ، كما قال تعالى :

" وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت "

، وكذلك المؤمنون ، لما تشابهت قلوبهم بالإذعان للحق وطلبه ، والسعي فيه بادروا إلى الإيمان برسلهم وتعظيمهم ، وتوقيرهم ، وخطابهم بالخطاب اللائق بهم . يقول تعالى آمرا رسوله بالإعراض عن المعرضين المكذبين :

" فتول عنهم "

، أي : لا تبال بهم ولا تؤاخذهم ، وأقبل على شأنك .

" فما أنت بملوم "

في ذنبهم ، وإنما عليك البلاغ ، وقد أديت ما حملت ، وبلغت ما أرسلت به .

" وذكر فإن الذكرى تنفع المؤمنين "

والتذكير نوعان : تذكير بما لم يعرف تفصيله ، مما عرف مجمله بالفطر والعقول ، فإن الله فطر العقول على محبة الخير وإيثاره ، وكراهة الشر والزهد فيه ، وشرعه موافق لذلك ، فكل أمر ونهي من الشرع ، فهو من التذكير ، وتمام التذكير ، أن يذكر ما في المأمور ، من الخير والحسن والمصالح ، وما في المنهي عنه من المضار . والنوع الثاني من التذكير : تذكير بما هو معلوم للمؤمنين ، ولكن انسحبت عليه الغفلة والذهول ، فيذكرون بذلك ، ويكرر عليهم ليرسخ في أذهانهم ، وينتبهوا ويعملوا بما تذكروه من ذلك ، وليحدث لهم نشاطا وهمة ، توجب لهم الانتفاع والارتفاع . وأخبر الله أن الذكرى تنفع المؤمنين ، لأن ما معهم من الإيمان والخشية والإنابة ، واتباع رضوان الله ، يوجب لهم أن تنفع فيهم الذكرى وتقع الموعظة منهم موقعها كما قال تعالى :

" فذكر إن نفعت الذكرى سيذكر من يخشى ويتجنبها الأشقى "

. وأما من ليس له معه إيمان ولا استعداد لقبول التذكير ، فهذا لا ينفع تذكيره ، بمنزلة الأرض السبخة التي لا يفيدها المطر شيئا ، وهؤلاء الصنف ، لو جاءتهم كل آية لا يؤمنوا بها حتى يروا العذاب الأليم .

" وما خلقت الجن والإنس إلا ليعبدون ما أريد منهم من رزق وما أريد أن يطعمون إن الله هو الرزاق ذو القوة المتين "

هذه الغاية التي خلق الله الجن والإنس لها ، وبعث جميع الرسل يدعون إليها ، وهي عبادته المتضمنة لمعرفته ومحبته ، والإنابة إليه ، والإقبال عليه ، والإعراض عما سواه . وذلك متوقف على معرفة الله تعالى ، فإن تمام العبادة ، متوقف على المعرفة بالله ، بل كلما ازداد العبد معرفة بربه ، كانت عبادته أكمل ، فهذا الذي خلق الله المكلفين لأجله ، فما خلقهم لحاجة منه إليهم .

" ما أريد منهم من رزق وما أريد أن يطعمون "

تعالى الله الغني عن الحاجة إلى أحد بوجه من الوجوه ، وإنما جميع الخلق فقراء إليه ، في جميع حوائجهم ومطالبهم ، الضرورية وغيرها ، ولهذا قال :

" إن الله هو الرزاق "

، أي : كثير الرزق ، الذي ما من دابة في الأرض ولا في السماء إلا على الله رزقها ، ويعلم مستقرها ومستودعها .

" ذو القوة المتين "

، أي : الذي له القوة والقدرة كلها ، الذي أوجد بها الأجرام العظيمة ، السفلية والعلوية ، وبها تصرف في الظواهر والبواطن ونفذت مشيئته في جميع البريات ، فما شاء الله كان ، وما لم يشأ لم يكن ، ولا يعجزه هارب ، ولا يخرج على سلطانه أحد ، ومن قوته أنه أوصل رزقه إلى جميع العالم . ومن قدرته وقوته أن يبعث الأموات بعدما مزقهم البلى ، وعصفت بهم الرياح ، وابتلعتهم الطيور والسباع ، وتمزقوا وتفرقوا في مهامه القفار ، ولجج البحار ، فلا يفوته منهم أحد ، ويعلم ما تنقص الأرض منهم ، فسبحان القوي المتين .

" فإن للذين ظلموا ذنوبا مثل ذنوب أصحابهم فلا يستعجلون فويل للذين كفروا من يومهم الذي يوعدون "

أي :

" فإن للذين ظلموا "

بتكذيبهم محمدا صلى الله عليه وسلم من العذاب والنكال

" ذنوبا "

، أي : نصيبا وقسطا ، مثل ما فعل بأصحابهم من أهل الظلم والتكذيب .

" فلا يستعجلون "

بالعذاب ، فإن سنة الله في الأمم واحدة . فكل مكذب يدوم على تكذيبه من غير توبه وإنابة ، فإنه لا بد أن يقع عليه العذاب ، ولو تأخر عنه مدة ، ولهذا توعدهم الله بيوم القيامة ، فقال :

" فويل للذين كفروا من يومهم الذي يوعدون "

وهو يوم القيامة ، الذي قد وعدوا فيه بأنواع العذاب والنكال والأغلال ، فلا مغيث ، ولا منقذ لهم من عذاب الله . نعوذ بالله منه .

تم تفسير سورة الذاريات .

سورة الطور

" والطور وكتاب مسطور في رق منشور والبيت المعمور والسقف المرفوع والبحر المسجور إن عذاب ربك لواقع ما له من دافع يوم تمور السماء مورا وتسير الجبال سيرا فويل يومئذ للمكذبين الذين هم في خوض يلعبون يوم يدعون إلى نار جهنم دعا هذه النار التي كنتم بها تكذبون أفسحر هذا أم أنتم لا تبصرون اصلوها فاصبروا أو لا تصبروا سواء عليكم إنما تجزون ما كنتم تعملون "

يقسم تعالى بهذه الأمور العظيمة ، المشتملة على الحكم الجليلة ، على البعث والجزاء للمتقين ، والمكذبين ، فأقسم بالطور ، وهو الجبل الذي كلم الله عليه موسى بن عمران ، عليه الصلاة والسلام ، وأوحى إليه ما أوحى من الأحكام . وفي ذلك من المنة عليه وعلى أمته ، ما هو من آيات الله العظيمة ، ونعمه التي لا يقدر العباد لها على عد ولا ثمن .

" وكتاب مسطور "

يحتمل أن المراد به اللوح المحفوظ ، الذي كتب الله به كل شيء ، ويحتمل أن المراد به القرآن الكريم ، الذي هو أفضل الكتب ، أنزله الله محتويا على نبأ الأولين والآخرين ، وعلوم السابقين واللاحقين . وقوله :

" في رق "

، أي : ورق

" منشور "

، أي : مكتوب مسطور ، ظاهر غير خفي ، لا تخفى حاله على كل عاقل بصير .

" والبيت المعمور "

وهو البيت الذي فوق السماء السابعة ، المعمور مدى الأوقات ، بالملائكة الكرام ، يدخله كل يوم سبعون ألف ملك ، يتعبدون فيه لربهم ، ثم لا يعودون إليه إلى يوم القيامة ، وقيل : إن البيت المعمور هو بيت الله الحرام ، والمعمور بالطائفين ، والمصلين ، والذاكرين كل وقت ، وبالوفود إليه بالحج والعمرة . كما أقسم الله به في قوله :

" وهذا البلد الأمين "

، وحقيق ببيت هو أفضل بيوت الأرض ، الذي يقصده الناس بالحج والعمرة ، أحد أركان الإسلام ، ومبانيه العظام ، التي لا يتم إلا بها ، وهو الذي بناه إبراهيم وإسماعيل ، وجعله الله مثابة للناس وأمنا ، أن يقسم الله به ، ويبين من عظمته ما هو اللائق به وبحرمته .

" والسقف المرفوع "

، أي : السماء ، التي جعلها الله سقفا للمخلوقات ، وبناء للأرض ، تستمد منه أنوارها ، ويقتدى بعلاماتها ومنارها ، وينزل الله منها المطر والرحمة ، وأنواع الرزق .

" والبحر المسجور "

، أي : المملوء ماء ، قد سجره الله ، ومنعه من أن يفيض على وجه الأرض ، مع أن مقتضى الطبيعة ، أن يغمر وجه الأرض ، ولكن حكمته اقتضت أن يمنعه عن الجريان والفيضان ، ليعيش من على وجه الأرض ، من أنواع الحيوان . وقيل : إن المراد بالمسجور : الموقد الذي يقود نارا يوم القيامة ، نارا تلظى ، ممتلئا ـ على سعته ـ من أصناف العذاب . هذه الأشياء التي أقسم الله بها ، مما يدل على أنها من آيات الله وأدلة توحيده ، وبراهين قدرته ، وبعثه الأموات ، ولهذا قال :

" إن عذاب ربك لواقع "

، أي : لا بد أن يقع ، ولا يخلف الله وعده وقيله .

" ما له من دافع "

يدفعه ، ولا مانع يمنعه ، لأن قدرة الله ، لا يغالبها مغالب ، ولا يفوتها هارب . ثم ذكر وصف ذلك اليوم ، الذي يقع فيه العذاب ، فقال :

" يوم تمور السماء مورا "

، أي : تدور السماء وتضطرب ، وتدوم حركتها بانزعاج ، وعدم سكون .

" وتسير الجبال سيرا "

، أي : تزول عن أماكنها ، وتسير كسير السحاب ، وتتلون كالعهن المنفوش ، وتبث بعد ذلك حتى تصير مثل الهباء ، وذلك كله لعظم هول يوم القيامة ، فكيف بالآدمي الضعيف ؟

" فويل يومئذ للمكذبين "

، والويل : كلمة جامعة لكل عقوبة وحزن وعذاب وخوف . ثم ذكر وصف المكذبين الذين استحقوا به الويل ، فقال :

" الذين هم في خوض يلعبون "

، أي : خوض بالباطل ولعب به . فعلوم وبحوثهم بالعلوم الضارة المتضمنة للتكذيب بالحق ، والتصديق بالباطل . وأعمالهم أعمال أهل الجهل والسفه واللعب ، بخلاف ما عليه أهل التصديق والإيمان من العلوم النافعة ، والأعمال الصالحة .

" يوم يدعون إلى نار جهنم دعا "

، أي : يدفعون إليها دفعا ، ويساقون إليها سوقا عنيفا ، يجرون على وجوههم ، ويقال لهم توبيخا ولوما :

" هذه النار التي كنتم بها تكذبون "

، فاليوم ذوقوا عذاب الخلد الذي لا يبلغ قدره ، ولا يوصف أمره .

" أفسحر هذا أم أنتم لا تبصرون "

يحتمل أن الإشارة إلى النار والعذاب ، كما يدل عليه سياق الآيات ، أي : لما رأوا النار والعذاب قيل لهم من باب التقريع : « أهذا سحر لا حقيقة له ، فقد رأيتموه ، أم أنتم في الدنيا لا تبصرون » ، أي : لا بصيرة لكم ولا علم عندكم ، بل كنتم جاهلين بهذا الأمر لم تقم عليكم الحجة ؟ والجواب انتفاء الأمرين . أما كونه سحرا ، فقد ظهر لهم أنه أحق الحق ، وأصدق الصدق ، المنافي للسحر من جميع الوجوه . وأما كونهم لا يبصرون ، فإن الأمر بخلاف ذلك ، بل حجة الله قد قامت عليهم ، ودعتهم الرسل إلى الإيمان بذلك ، وأقامت من الأدلة والبراهين على ذلك ، ما يجعله من أعظم الأمور المبرهنة الواضحة الجلية . ويحتمل أن الإشارة بقوله :

" أفسحر هذا أم أنتم لا تبصرون "

إلى ما جاء به محمد صلى الله عليه وسلم من الحق المبين ، والصراط المستقيم ، أي : أفيتصور من له عقل ، أن يقول عنه : إنه سحر ، وهو أعظم الحق وأجله ؟ ولكن لعدم بصيرتهم ، قالوا فيه ما قالوا .

" اصلوها "

، أي : ادخلوا على وجه تحيط بكم ، وتشمل أبدانكم ، وتطلع على أفئدتكم .

" فاصبروا أو لا تصبروا سواء عليكم "

، أي : لا يفيدكم الصبر على النار شيئا ، ولا يتأسى بعضكم ببعض ، ولا يخفف عنكم العذاب ، وليست من الأمور ، التي إذا صبر العبد عليها ، هانت مشقتها وزالت شدتها . وإنما فعل بهم ذلك ، بسبب أعمالهم الخبيثة ، وكسبهم ، ولهذا قال :

" إنما تجزون ما كنتم تعملون "


تفسير السعدي - صفحة القرآن رقم 524

تفسير السعدي - صفحة قرآن رقم 524

" إن المتقين في جنات ونعيم فاكهين بما آتاهم ربهم ووقاهم ربهم عذاب الجحيم كلوا واشربوا هنيئا بما كنتم تعملون متكئين على سرر مصفوفة وزوجناهم بحور عين "

لما ذكر تعالى عقوبة المكذبين ، ذكر نعيم المتقين ليجمع بين الترغيب والترهيب ، فتكون القلوب بين الخوف والرجاء ، فقال :

" إن المتقين "

لربهم ، الذين اتقوا سخطه وعذابه ، بفعل أسبابه من امتثال الأوامر ، واجتناب النواهي .

" في جنات "

، أي : بساتين ، قد اكتست رياضها من الأشجار الملتفة ، والأنهار المتدفقة ، والصور المحدقة ، والمنازل المزخرفة .

" ونعيم "

، وهذا شامل لنعيم القلب والروح والبدن .

" فاكهين بما آتاهم ربهم "

، أي : معجبين به ، متمتعين على وجه الفرح والسرور ، بما أعطاهم الله من النعيم الذي لا يمكن وصفه ، ولا تعلم نفس ما أخفي لهم من قرة أعين .

" ووقاهم ربهم عذاب الجحيم "

فرزقهم المحبوب ، ونجاهم من المرهوب لما فعلوا ما أحبه ، وجانبوا ما يسخطه .

" كلوا واشربوا "

، أي : مما تشتهيه أنفسكم ، من أصناف المآكل والمشارب اللذيذة .

" هنيئا "

، أي : متهنئين بذلك على وجه البهجة والفرح ، والسرور والحبور .

" بما كنتم تعملون "

، أي : نلتم ما نلتم بسبب أعمالكم الحسنة ، وأقوالكم المستحسنة .

" متكئين على سرر مصفوفة "

الاتكاء هو : الجلوس على وجه التمكن والراحة والاستقرار ، والسرر هي : الأرائك المزينة بأنواع الزينة من اللباس الفاخر والفرش الزاهية . ووصف الله السرر بأنها مصفوفة ليدل ذلك على كثرتها ، وحسن تنظيمها ، واجتماع أهلها وسرورهم ، بحسن معاشرتهم ، وملاطفة بعضهم بعضا . فلما اجتمع لهم من نعيم القلب والروح والبدن ما لا يخطر بالبال ، ولا يدور في الخيال من المآكل والمشارب اللذيذة ، والمجالس الحسنة الأنيقة ، لم يبق إلا التمتع بالنساء اللاتي لم يتم سرور إلا بهن . فذكر تعالى أن لهم من الأزواج ، أكمل النساء أوصافا وخلقا وأخلاقا ، ولهذا قال :

" وزوجناهم بحور عين "

وهن النساء اللواتي قد جمعن جمال الصور الظاهرة وبهاءها ، ومن الأخلاق الفاضلة ، ما يوجب أن يحيرن بحسنهن الناظرين ، ويسلبن عقول العالمين ، وتكاد الأفئدة أن تطير شوقا إليهن ، ورغبة في وصالهن ، والعين : حسان الأعين مليحاتها ، التي صفا بياضها وسوادها .

" والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء كل امرئ بما كسب رهين وأمددناهم بفاكهة ولحم مما يشتهون يتنازعون فيها كأسا لا لغو فيها ولا تأثيم ويطوف عليهم غلمان لهم كأنهم لؤلؤ مكنون وأقبل بعضهم على بعض يتساءلون قالوا إنا كنا قبل في أهلنا مشفقين فمن الله علينا ووقانا عذاب السموم إنا كنا من قبل ندعوه إنه هو البر الرحيم "

وهذا من تمام نعيم الجنة ، أن ألحق الله بهم ذريتهم ، الذين اتبعوهم بإيمان ، أي : لحقوهم بالإيمان الصادر من آبائهم ، فصارت الذرية تبعا لهم بالإيمان ، ومن باب أولى إذا تبعتهم ذريتهم بإيمانهم الصادر منهم أنفسهم . فهؤلاء المذكورون ، يلحقهم الله بمنازل آبائهم في الجنة ، وإن لم يبلغوها ، جزاء لآبائهم ، وزيادة في ثوابهم . ومع ذلك ، لا ينقص الله الآباء من أعمالهم شيئا . ولما كان ربما توهم متوهم أن أهل النار كذلك ، يلحق الله بهم ذريتهم ، أخبر أنه ليس حكم الدارين حكما واحدا ، فإن النار دار العدل ، ومن عدله تعالى أن لا يعذب أحدا إلا بذنب ، ولهذا قال :

" كل امرئ بما كسب رهين "

، أي : مرتهن بعمله ، فلا تزر وازرة وزر أخرى ، ولا يحمل على أحد ذنب أحد . فهذا اعتراض من فوائده إزالة هذا الوهم المذكور . وقوله :

" وأمددناهم "

، أي : أمددنا أهل الجنة من فضلنا الواسع ، ورزقنا العميم

" بفاكهة "

من العنب والرمان والتفاح ، وأصناف الفواكه اللذيذة الزائدة على ما به يتقوتون .

" ولحم مما يشتهون "

من كل ما طلبوه واشتهته أنفسهم ، من لحوم الطير وغيرها .

" يتنازعون فيها كأسا "

، أي : تدور كاسات الرحيق والخمر عليهم ، ويتعاطونها فيما بينهم ، وتطوف عليهم الولدان المخلدون بأكواب وأباريق .

" لا لغو فيها ولا تأثيم "

، أي : ليس في الجنة كلام لغو ، وهو الذي لا فائدة فيه ، ولا تأثيم وهو : الذي فيه إثم ومعصية ، وإذا انتقى الأمران ، ثبت الأمر الثالث ، وهو أن كلامهم فيها ، سلام طيب طاهر ، مسر للنفوس ، مفرح للقلوب ، يتعاشرون أحسن عشرة ، ويتنادمون أطيب المنادمة ، ولا يسمعون من ربهم ، إلا ما يقر أعينهم ، ويدل على رضاه عنهم ومحبته لهم .

" ويطوف عليهم غلمان لهم "

، أي : خدم شباب

" كأنهم لؤلؤ مكنون "

من حسنهم وبهائهم ، يدورون عليهم بالخدمة ، وقضاء أشغالهم ، وهذا يدل على كثرة نعيمهم وسعته ، وكمال راحتهم .

" وأقبل بعضهم على بعض يتساءلون "

عن أمور الدنيا وأحوالها .

" قالوا "

في ذكر بيان الذي أوصلهم إلى ما هم فيه من الحبرة والسرور .

" إنا كنا قبل "

، أي : في دار الدنيا

" في أهلنا مشفقين "

، أي : خائفين وجلين ، فتركنا من خوفه الذنوب ، وأصلحنا لذلك العيوب .

" فمن الله علينا "

بالهداية والتوفيق ،

" ووقانا عذاب السموم "

، أي : العذاب الحار الشديد حره .

" إنا كنا من قبل ندعوه "

أن يقينا عذاب السموم ، ويوصلنا إلى النعيم ، وهذا شامل لدعاء العبادة ، ودعاء المسألة ، أي : لم نزل نتقرب إليه بأنواع العبادات ، وندعوه في سائر الأوقات .

" إنه هو البر الرحيم "

، فمن بره ورحمته إيانا أن أنالنا رضاه والجنة ، ووقانا سخطه والنار .

" فذكر فما أنت بنعمة ربك بكاهن ولا مجنون أم يقولون شاعر نتربص به ريب المنون قل تربصوا فإني معكم من المتربصين أم تأمرهم أحلامهم بهذا أم هم قوم طاغون أم يقولون تقوله بل لا يؤمنون فليأتوا بحديث مثله إن كانوا صادقين أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السماوات والأرض بل لا يوقنون "

" أم عندهم خزائن ربك أم هم المصيطرون أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطان مبين أم له البنات ولكم البنون أم تسألهم أجرا فهم من مغرم مثقلون أم عندهم الغيب فهم يكتبون أم يريدون كيدا فالذين كفروا هم المكيدون أم لهم إله غير الله سبحان الله عما يشركون "

يأمر الله تعالى رسوله صلى الله عليه وسلم أن يذكر الناس ، مسلمهم وكافرهم ، لتقوم حجة الله على الظالمين ، ويهتدي بتذكيره الموفقون ، وأن لا يبالي بقول المشركين المكذبين ، وأذيتهم وأقوالهم التي يصدون بها الناس عن اتباعه ، مع علمهم أنه أبعد الناس عنها ، ولهذا نفى عنه كل نقص رموه به ، فقال :

" فما أنت بنعمة ربك "

، أي : منه ولطفه

" بكاهن "

، أي : له رئي من الجن ، يأتيه بخبر بعض الغيوب ، التي يضم إليها مائة كذبة .

" ولا مجنون "

فاقد للعقل ، بل أنت أكمل الناس عقلا ، وأبعدهم عن الشياطين ، وأعظمهم صدقا ، وأجلهم وأكملهم . وتارة

" يقولون "

فيه : إنه

" شاعر "

يقول الشعر ، والذي جاء به شعر ، والله يقول :

" وما علمناه الشعر وما ينبغي له "

" نتربص به ريب المنون "

، أي : ننتظر به الموت ، فيبطل أمره ، ونستريح منه .

" قل "

لهم جوابا لهذا الكلام السخيف :

" تربصوا "

أي : انتظروا بي الموت ،

" فإني معكم من المتربصين "

نتربص بكم ، أن يصيبكم الله بعذاب من عنده ، أو بأيدينا .

" أم تأمرهم أحلامهم بهذا أم هم قوم طاغون "

، أي : أهذا التكذيب لك ، والأقوال التي قالوها ؟ هل صدرت عن عقولهم وأحلامهم ؟ فبئس العقول والأحلام ، التي هذه نتائجها ، وهذه ثمراتها . فإن عقولا جعلت أكمل الخلق عقلا مجنونا ، وجعلت أصدق الصدق ، وأحق الحق ، كذبا وباطلا ، لهي العقول التي ينزه المجانين عنها . أم الذي حملهم على ذلك ظلمهم وطغيانهم ؟ وهو الواقع ، فالطغيان ليس له حد يقف عليه ، فلا يستغرب من الطاغي المتجاوز الحد ، كل قول وفعل صدر منه .

" أم يقولون تقوله "

، أي : تقول محمد القرآن ، وقاله من تلقاء نفسه ؟

" بل لا يؤمنون "

فلو آمنوا ، لم يقولوا ما قالوا .

" فليأتوا بحديث مثله إن كانوا صادقين "

أنه تقوله ، فإنكم العرب الفصحاء ، والفحول البلغاء ، وقد تحداكم أن تأتوا بمثله ، فتصدق معارضتكم أو تقروا بصدقه ، وأنكم لو اجتمعتم ، أنتم والإنس والجن ، لم تقدروا على معارضته والإتيان بمثله ، فحينئذ أنتم بين أمرين : إما مؤمنون به ، مقتدون بهديه ، وإما معاندون متبعون ، لما علمتم من الباطل .

" أم خلقوا من غير شيء أم هم الخالقون "

وهذا استدلال عليهم ، بأمر لا يمكنهم فيه إلا التسليم للحق ، أو الخروج عن موجب العقل والدين ، وبيان ذلك : أنهم منكرون لتوحيد الله ، مكذبون لرسوله ، وذلك مستلزم لإنكار أن الله خلقهم . وقد تقرر في العقل مع الشرع ، أن ذلك لا يخلو من أحد ثلاثة أمور : إما أنهم خلقوا من غير شيء ، أي : لا خالق خلقهم ، بل وجدوا من غير إيجاد ولا موجد ، وهذا عين المحال . أم هم الخالقون لأنفسهم ، وهذا أيضا محال ، فإنه لا يتصور ، أن يوجد أحد نفسه . فإذا بطل هذان الأمران ، وبان استحالتهما ، تعين القسم الثالث وهو : أن الله هو الذي خلقهم . وإذا تعين ذلك ، علم أن الله تعالى هو المعبود وحده ، الذي لا تنبغي العبادة ولا تصلح ، إلا له تعالى . وقوله :

" أم خلقوا السماوات والأرض "

وهذا استفهام يدل على تقرير النفي ، أي : ما خلقوا السماوات والأرض ، فيكونوا شركاء لله ، وهذا أمر واضح جدا .

" بل "

المكذبون

" لا يوقنون "

، أي : ليس عندهم يقين ، يوجب لهم الانتفاع بالأدلة الشرعية والعقلية .


تفسير السعدي - صفحة القرآن رقم 525

تفسير السعدي - صفحة قرآن رقم 525

" أم عندهم خزائن ربك أم هم المصيطرون "

، أي : أعند هؤلاء المكذبين خزائن رحمة ربك ، فيعطوا من يشاءون ، ويمعنوا من يشاؤون ؟ أي : فلذلك حجروا على الله ، أن يعطي النبوة عبده ورسوله محمدا صلى الله عليه وسلم ، وكأنهم الوكلاء المفوضون على خزائن رحمة الله ، وهم أحقر ، وأذل من ذلك ، فليس في أيديهم لأنفسهم ، نفع ولا ضر ، ولا موت ولا حياة ، ولا نشور .

" أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا "

" أم هم المصيطرون "

، أي : المتسلطون على خلق الله وملكه ، بالقهر والغلبة ؟ ليس الأمر كذلك ، بل هم العاجزون الفقراء .

" أم لهم سلم يستمعون فيه "

، أي : ألهم اطلاع على الغيب ، واستماع له بين الملأ ، فيخبرون عن أمور لا يعلمها غيرهم ؟

" فليأت مستمعهم "

المدعي لذلك

" بسلطان مبين "

، وأنى له ذلك ؟ والله تعالى عالم الغيب والشهادة ، فلا يظهر على غيبه أحدا ، إلا من ارتضى من رسول يخبره بما أراد من علمه . وإذا كان محمد صلى الله عليه وسلم ، وهو أفضل الرسل ، وأعلمهم وإمامهم ، وهو المخبر بما أخبر به ، من توحيد الله ، ووعيده ، وغير ذلك من أخباره الصادقة لا يعلم إلا ما علمه الله ، والمكذبون هم أهل الجهل والضلال ، والغي والعناد . فأي المخبرين أحق بقبول خبره ؟ خصوصا والرسول صلى الله عليه وسلم قد أقام من الأدلة والبراهين ، على ما أخبر به ، ما يوجب أن يكون ذلك عين اليقين ، وأكمل الصدق ، وهم لم يقيموا على ما ادعوه شبهة ، فضلا عن إقامة حجة . وقوله :

" أم له البنات "

كما زعمتم

" ولكم البنون "

فتجمعون بين المحذورين ؟ جعلكم له الولد ، واختياركم له أنقص الصنفين ؟ فهل بعد هذا التنقص لرب العالمين ، غاية أو دونه نهاية ؟

" أم تسألهم "

يا أيها الرسول

" أجرا "

على تبليغ الرسالة .

" فهم من مغرم مثقلون "

. ليس الأمر كذلك ، بل أنت الحريص على تعليمهم ، تبرعا من غير شيء ، بل تبذل لهم الأموال الجزيلة ، على قبول رسالتك ، والاستجابة لأمرك ودعوتك ، وتعطي المؤلفة قلوبهم ، ليتمكن العلم والإيمان من قلوبهم .

" أم عندهم الغيب فهم يكتبون "

ما كانوا يعلمونه من الغيوب ، فيكونون قد اطلعوا على ما لم يطلع عليه رسول الله ، فعارضوه ، وعاندوه بما عندهم من الغيب ؟ وقد علم أنهم هم الأمة الأمية ، الجهال الضالون . ورسول الله صلى الله عليه وسلم هو الذي عنده من العلم أعظم من غيره ، وأنبأه الله من علم الغيب على ما لم يطلع عليه أحد من الخلق ، وهذا كله إلزام لهم ، بالطرق العقلية والنقلية ، على فساد قولهم ، وتصوير بطلانه بأحسن الطرق وأوضحها ، وأسلمها من الاعتراض . وقوله :

" أم يريدون "

بقدحهم فيك ، وفيما جئت به

" كيدا "

يبطلون به دينك ، ويفسدون به أمرك ؟

" فالذين كفروا هم المكيدون "

، أي : كيدهم في نحورهم ، ومضرته عائدة إليهم ، وقد فعل الله ذلك ـ ولله الحمد ـ فلم يبق الكفار من مقدورهم من المكر شيئا ، إلا فعلوه ، فنصر الله نبيه عليهم ، وأظهر دينه ، وخذلهم ، وانتصر عليهم .

" أم لهم إله غير الله "

، أي : ألهم إله يدعى ويرجى نفعه ، ويخاف من ضره ، غير الله تعالى ؟

" سبحان الله عما يشركون "

فليس له شريك في الملك ، ولا شريك في الوحدانية والعبادة . وهذا هو المقصود من الكلام الذي سيق لأجله ، وهو بطلان عبادة ما سوى الله ، وبيان فسادها ، بتلك الأدلة القاطعة . وأن ما عليه المشركون هو الباطل ، وأن الذي ينبغي أن يعبد ويصلى له ويسجد ، ويخلص له دعاء العبادة ، ودعاء المسألة ، هو الله المألوه المعبود ، كامل الأسماء والصفات ، كثير النعوت الحسنة ، والأفعال الجميلة ، ذو الجلال والإكرام ، والعز الذي لا يرام ، الواحد الأحد ، الفرد الصمد ، الكبير الحميد المجيد .

" وإن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم فذرهم حتى يلاقوا يومهم الذي فيه يصعقون يوم لا يغني عنهم كيدهم شيئا ولا هم ينصرون "

يقول تعالى في ذكر بيان أن المشركين المكذبين بالحق الواضح ، قد عتوا عن الحق ، وعسوا على الباطل ، وأنه لو قام على الحق كل دليل لما اتبعوه ، ولخالفوه وعاندوا .

" وإن يروا كسفا من السماء ساقطا "

، أي : لو سقط عليهم من السماء من الآيات الباهرة ، كسف ، أي : قطع كبار من العذاب

" يقولوا سحاب مركوم "

، أي : هذا سحاب متراكم على العادة . أي : فلا يبالون بما رأوا من الآيات ، ولا يعتبرون بها . وهؤلاء لا دواء لهم ، إلا العذاب والنكال ، ولهذا قال :

" فذرهم حتى يلاقوا يومهم الذي فيه يصعقون "

وهو يوم القيامة الذي يصيبهم فيه من العذاب ، ما لا يقادر قدره ، ولا يوصف أمره .

" يوم لا يغني عنهم كيدهم شيئا "

، أي : لا قليلا ولا كثيرا . وإن كان في الدنيا ، قد يوجد منهم كيد يعيشون به زمنا قليلا ، فيوم القيامة يضمحل كيدهم ، وتبطل مساعيهم ، ولا ينتصرون من عذاب الله

" ولا هم ينصرون "

" وإن للذين ظلموا عذابا دون ذلك ولكن أكثرهم لا يعلمون واصبر لحكم ربك فإنك بأعيننا وسبح بحمد ربك حين تقوم ومن الليل فسبحه وإدبار النجوم "

لما ذكر الله عذاب الظالمين في الآخرة ، أخبر أن لهم عذابا قبل عذاب يوم القيامة ، وذلك شامل لعذاب الدنيا ، بالقتل والسبي والإخراج من الديار ، ولعذاب البرزخ والقبر .

" ولكن أكثرهم لا يعلمون "

، أي : فلذلك أقاموا على ما يوجب العذاب ، وشدة العقاب . ولما بين تعالى الحجج والبراهين على بطلان أقوال المكذبين ، أمر رسوله صلى الله عليه وسلم أن لا يعبأ بهم شيئا ، وأن يصبر لحكم ربه القدري ، والشرعي بلزومه ، والاستقامة عليه ، ووعده الله الكفاية بقوله :

" فإنك بأعيننا "

، أي : بمرأى منا ، وحفظ ، واعتناء بأمرك . وأمره أن يستعين على الصبر بالذكر والعبادة ، فقال :

" وسبح بحمد ربك حين تقوم "

من الليل . ففيه الأمر بقيام الليل ، أو حين تقوم إلى الصلوات الخمس ، بدليل قوله :

" ومن الليل فسبحه وإدبار النجوم "

، أي : آخر الليل ، ويدخل فيه صلاة الفجر ، والله أعلم .

تم تفسير سورة الطور ـ والحمد لله .


تفسير السعدي - صفحة القرآن رقم 526

تفسير السعدي - صفحة قرآن رقم 526

سورة النجم

" والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى علمه شديد القوى ذو مرة فاستوى وهو بالأفق الأعلى ثم دنا فتدلى فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى ما كذب الفؤاد ما رأى أفتمارونه على ما يرى ولقد رآه نزلة أخرى عند سدرة المنتهى عندها جنة المأوى إذ يغشى السدرة ما يغشى ما زاغ البصر وما طغى لقد رأى من آيات ربه الكبرى "

يقسم تعالى بالنجم عند هويه ، أي : سقوطه في الأفق في آخر الليل عند إدبار الليل ، وإقبال النهار ، لأن في ذلك من الآيات العظيمة ، ما أوجب أن أقسم به ، والصحيح أن النجم ، اسم جنس شامل للنجوم كلها . وأقسم بالنجوم على صحة ما جاء به الرسول صلى الله عليه وسلم من الوحي الإلهي ، لأن في ذلك مناسبة عجيبة ، فإن الله تعالى جعل النجوم زينة للسماء ، فكذلك الوحي وآثاره ، زينة للأرض ، فلولا العلم الموروث من الأنبياء ، لكان الناس في ظلمة أشد من ظلمة الليل البهيم . والمقسم عليه ، تنزيه الرسول عن الضلال في علمه ، والغي في قصده . ويلزم من ذلك أن يكون مهتديا في علمه ، هاديا ، حسن القصد ، ناصحا للخلق . وبعكس ما عليه أهل الضلال من فساد العلم ، وسوء القصد . وقال :

" صاحبكم "

لينبههم على ما يعرفونه منه ، من الصدق والهداية ، وأنه لا يخفى عليهم أمره .

" وما ينطق عن الهوى "

، أي : ليس نطقه صادرا عن هوى نفسه .

" إن هو إلا وحي يوحى "

، أي : لا يتبع إلا ما أوحي إليه ، من الهدى والتقوى ، في نفسه ، وفي غيره . ودل هذا على أن السنة وحي من الله لرسوله صلى الله عليه وسلم ، كما قال تعالى :

" وأنزل الله عليك الكتاب والحكمة "

، وأنه معصوم فيما يخبر به عن الله تعالى وعن شرعه ، لأن كلامه لا يصدر عن هوى ، وإنما يصدر عن وحي يوحى . ثم ذكر المعلم للرسول ، وهو جبريل عليه السلام ، أفضل الملائكة الكرام وأقواهم وأكملهم ، فقال :

" علمه شديد القوى "

، أي : نزل بالوحي على الرسول صلى الله عليه وسلم جبريل عليه السلام ، شديد القوى الظاهرة والباطنة . قوي على تنفيذ ما أمره الله بتنفيذه ، قوي على إيصال الوحي إلى الرسول صلى الله عليه وسلم ، ومنعه من اختلاس الشياطين له ، أو إدخالهم فيه ما ليس منه . وهذا من حفظ الله لوحيه ، أن أرسله مع هذا الرسول القوي الأمين .

" ذو مرة "

، أي : قوة ، وخلق حسن ، وجمال ظاهر وباطن .

" فاستوى "

جبريل عليه السلام

" وهو بالأفق الأعلى "

، أي : أفق السماء الذي هو أعلى من الأرض ، فهو من الأرواح العلوية ، التي لا تنالها الشياطين ولا يتمكنون من الوصول إليها .

" ثم دنا "

جبريل من النبي صلى الله عليه وسلم ، لإيصال الوحي إليه .

" فتدلى "

عليه من الأفق الأعلى

" فكان "

في قربه منه

" قاب قوسين "

، أي : قدر قوسين ، والقوس معروف ،

" أو أدنى "

، أي : أقرب من القوسين ، وهذا يدل على كمال مباشرته للرسول صلى الله عليه وسلم ، بالرسالة ، وأنه لا واسطة بينه وبين جبريل عليه السلام .

" فأوحى "

الله بواسطة جبريل عليه السلام

" إلى عبده ما أوحى "

، أي : الذي أوحاه إليه من الشرع العظيم ، والنبأ المستقيم .

" ما كذب الفؤاد ما رأى "

، أي : اتفق فؤاد الرسل صلى الله عليه وسلم ورؤيته على الوحي الذي أوحاه الله إليه ، وتواطأ عليه سمعه وبصره وقلبه ، وهذا دليل على كمال الوحي الذي أوحاه الله إليه ، وأنه تلقاه منه تلقيا لا شك فيه ولا شبهة ولا ريب ، فلم يكذب فؤاده ، ما رأى بصره ، ولم يشك في ذلك . ويحتمل أن المراد بذلك ما رأى صلى الله عليه وسلم ليلة أسري به ، من آيات الله العظيمة ، وأنه تيقنه حقا ، بقلبه ورؤيته ، وهذا هو الصحيح في تأويل الآية الكريمة . وقيل : إن المراد بذلك رؤية الرسول صلى الله عليه وسلم ، لربه ليلة الإسراء ، وتكليمه إياه ، وهذا اختيار كثير من العلماء رحمهم الله ، فأثبتوا بهذا ، رؤية الرسول صلى الله عليه وسلم لربه في الدنيا . ولكن الصحيح القول الأول ، وأن المراد به جبريل عليه السلام ، كما يدل عليه السياق ، وأن محمدا صلى الله عليه وسلم رأى جبريل في صورته الأصلية ، التي هو عليها مرتين : مرة في الأفق الأعلى ، تحت السماء الدنيا كما تقدم ، والمرة الثانية فوق السماء السابعة ليلة أسرى برسول الله صلى الله عليه وسلم ، ولهذا قال :

" ولقد رآه نزلة أخرى "

، أي : رأى محمد جبريل مرة أخرى ، نازلا إليه .

" عند سدرة المنتهى "

وهي شجرة عظيمة جدا ، فوق السماء السابعة ، سميت سدرة المنتهى ، لأنه ينتهي إليها ما يعرج من الأرض ، وينزل إليها ما ينزل من الله ، من الوحي وغيره . أو لانتهاء علم المخلوقات إليها ، أي : لكونها فوق السماوات والأرض فهي المنتهى في علومها ، أو لغير ذلك ، والله أعلم . فرأى محمد صلى الله عليه وسلم جبريل في ذلك المكان ، الذي هو محل الأرواح العلوية الزاكية الجميلة التي لا يقربها شيطان ولا غيره ، من الأرواح الخبيثة .

" عندها "

، أي : عند تلك الشجرة

" جنة المأوى "

، أي : الجنة الجامعة لكل نعيم ، بحيث كانت محلا تنتهي إليه الأماني ، وترغب فيه الإرادات ، وتأوي إليها الرغبات ، وهذا دليل على أن الجنة في أعلى الأماكن ، وفوق السماء السابعة .

" إذ يغشى السدرة ما يغشى "

، أي : يغشاها من أمر الله ، شيء عظيم لا يعلم وصفه إلا الله عز وجل .

" ما زاغ البصر "

، أي : ما زاغ يمنة ولا يسرة ، عن مقصوده

" وما طغى "

، أي : وما تجاوز البصر ، وهذا كمال الأدب منه صلوات الله وسلامه عليه ، أن قام مقاما ، أقامه الله فيه ، ولم يقصر عنه ، ولا تجاوزه ، ولا حاد عنه . وهذا أكمل ما يكون من الأدب العظيم ، الذي فاق فيه الأولين والآخرين ، فإن الإخلال يكون بأحد هذه الأمور : إما أن لا يقوم العبد بما أمر به ، أو يقوم به على وجه التفريط ، أو على وجه الإفراط ، أو على وجه الحيدة يمينا وشمالا ، وهذه الأمور كلها منتفية عنه صلى الله عليه وسلم .

" لقد رأى من آيات ربه الكبرى "

من الجنة والنار ، وغير ذلك من الآيات التي رآها صلى الله عليه وسلم ليلة أسري به .

" أفرأيتم اللات والعزى ومناة الثالثة الأخرى ألكم الذكر وله الأنثى تلك إذا قسمة ضيزى إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى أم للإنسان ما تمنى فلله الآخرة والأولى "

لما ذكر تعالى ما جاء به محمد صلى الله عليه وسلم من الهدى ، ودين الحق ، والأمر بعبادة الله ، وتوحيده ، ذكر بطلان ما عليه المشركون من عبادة من ليس له من أوصاف الكمال شيء ، ولا تنفع ولا تضر ، وإنما هي أسماء فارغة من المعنى ، سماها المشركون ، هم وآباؤهم الجهال الضلال ، ابتدعوا لها من الأسماء الباطلة التي لا تستحقها ، فخدعوا بها أنفسهم وغيرهم من الضلال . فالآلهة التي بهذه الحال ، لا تستحق مثقال ذرة من العبادة ، وهذه الأنداد التي سموها بهذه الأسماء ، زعموا أنها مشتقة من أوصاف هي متصفة بها ، فسموا « اللات » من « الإله » المستحق للعبادة ، و « العزى » من « العزيز » ، و « مناة » من « المنان » إلحادا في أسماء الله وتجريا على الشرك به ، وهذه أسماء متجردة من المعاني . فكل من له أدنى مسكة من عقل ، يعلم بطلان هذه الأوصاف فيها .

" ألكم الذكر وله الأنثى "

أي : أتجعلون لله البنات بزعمكم ، ولكم البنون ؟

" تلك إذا قسمة ضيزى "

، أي : ظالمة جائرة ، وأي ظلم أعظم من قسمة تقتضي تفضيل العبد المخلوق على الخالق ؟ تعالى الله عن قولهم علوا كبيرا . وقوله :

" إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان "

، أي : من حجة وبرهان ، على صحة مذهبكم ، وكل أمر ، ما أنزل الله فيه من سلطان ، فهو باطل فاسد ، لا يتخذ دينا ، وهم ـ في أنفسهم ـ ليسوا بمتبعين لبرهان ، يتيقنون به ما ذهبوا إليه . وإنما دلهم على قولهم ، الظن الفاسد ، والجهل الكاسد ، وما تهواه أنفسهم من الشرك والبدع الموافقة لأهويتهم ، والحال أنه لا موجب لهم يقتضي ذلك ، إلا اتباعهم للظن ، من فقد العلم والهدى ، ولهذا قال تعالى :

" ولقد جاءهم من ربهم الهدى "

، أي : الذي يرشدهم في باب التوحيد والنبوة ، وجميع المطالب التي يحتاج إليها العباد . فكلها قد بينها الله أكمل بيان ، وأوضحه ، وأدله على المقصود ، وأقام عليه من الأدلة والبراهين ، ما يوجب لهم ولغيرهم اتباعه ، فلم يبق لأحد حجة ، ولا عذر من بعد البيان والبرهان . وإذا كان ما هم عليه ، غايته اتباع الظن ، ونهايته الشقاء الأبدي والعذاب السرمدي ، فالبقاء على هذه الحال ، من أسفه السفه ، وأظلم الظلم ، ومع ذلك يتمنون الأماني ، ويغترون بأنفسهم . ولهذا أنكر تعالى على من زعم ، أنه يحصل له ما تمنى ، وهو كاذب في ذلك ، فقال :

" أم للإنسان ما تمنى فلله الآخرة والأولى "

فيعطي من يشاء ، ويمنع من يشاء ، فليس الأمر تابعا لأمانيهم ، ولا موافقا لأهوائهم .

" وكم من ملك في السماوات لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى "

يقول تعالى منكرا على من عبد غيره من الملائكة وغيرهم ، وزعم أنها تنفعه وتشفع له عند الله يوم القيامة :

" وكم من ملك في السماوات "

من الملائكة المقربين ، وكرام الملائكة .

" لا تغني شفاعتهم شيئا "

، أي : لا تفيد من ادعاها وتعلق بها ورجاها .

" إلا من بعد أن يأذن الله لمن يشاء ويرضى "

، أي : لا بد من اجتماع الشرطين : إذنه تعالى في الشفاعة ، ورضاه عن المشفوع له . ومن المعلوم المتقرر ، أنه لا يقبل من العمل إلا ما كان خالصا لوجه الله ، موافقا فيه صاحبه الشريعة . فالمشركون إذا لا نصيب لهم من شفاعة الشافعين ، لأنهم سدوا على أنفسهم ، رحمة أرحم الراحمين .


تفسير السعدي - صفحة القرآن رقم 527

تفسير السعدي - صفحة قرآن رقم 527

" إن الذين لا يؤمنون بالآخرة ليسمون الملائكة تسمية الأنثى وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغني من الحق شيئا فأعرض عن من تولى عن ذكرنا ولم يرد إلا الحياة الدنيا ذلك مبلغهم من العلم إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى "

يعني أن المشركين بالله المكذبين لرسله ، الذين لا يؤمنون بالآخرة ، بسبب عدم إيمانهم بالله تعالى ، تجرأوا على ما تجرأوا عليه ، من الأقوال ، والأفعال المحادة لله ولرسوله ، من قولهم : « الملائكة بنات الله » ، فلم ينزهوا ربهم عن الولادة ، ولم يكرموا الملائكة ، ويجلوهم عن تسميتهم إياهم إناثا . والحال أنه ليس لهم بذلك علم ، لا عن الله ، ولا عن رسوله ، ولا دلت على ذلك الفطر والعقول ، بل العلم كله ، دال على نقيض قولهم ، وأن الله منزه عن الأولاد ، والصاحبة ، لأنه الواحد الأحد ، الفرد الصمد ، الذي لم يلد ولم يولد ، ولم يكن له كفوا أحد ، وأن الملائكة كرام مقربون إلى الله ، قائمون بخدمته :

" لا يعصون الله ما أمرهم ويفعلون ما يؤمرون "

. والمشركون إنما يتبعون في ذلك القول القبيح ، وهو : الظن الذي لا يغني من الحق شيئا ، فإن الحق لا بد فيه من اليقين المستفاد من الأدلة والبراهين الساطعة . ولما كان هذا دأب هؤلاء المذكورين أنهم لا غرض لهم في اتباع الحق ، وإنما غرضهم ومقصودهم ، ما تهواه نفوسهم ، أمر الله رسوله بالإعراض عمن تولى عن ذكره ، الذي هو الذكر الحكيم ، والقرآن العظيم ، فأعرض عن العلوم النافعة ، ولم يرد إلا الحياة الدنيا ، فهذا منتهى إرادته . ومن المعلوم أن العبد لا يعمل إلا للشيء الذي يريده ، فسعي هؤلاء مقصور على الدنيا ولذاتها وشهواتها ، كيف حصلت حصلوها ، وبأي طريق سنحت ابتدروها .

" ذلك مبلغهم من العلم "

، أي : هذا منتهى علمهم وغايته . وأما المؤمنون بالآخرة ، المصدقون بها ، أولو الألباب والعقول ، فهمهم وإرادتهم للدار الآخرة ، وعلومهم أفضل العلوم وأجلها ، وهو المأخوذ من كتاب الله ، وسنة رسوله صلى الله عليه وسلم . والله تعالى أعلم بمن يستحق الهداية فيهديه ، ممن لا يستحق ذلك ، فيكله إلى نفسه ، ويخذله ، فيضل عن سبيل الله ، ولهذا قال تعالى :

" إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى "

فيضع فضله حيث يعلم المحل اللائق به .

" ولله ما في السماوات وما في الأرض ليجزي الذين أساؤوا بما عملوا ويجزي الذين أحسنوا بالحسنى الذين يجتنبون كبائر الإثم والفواحش إلا اللمم إن ربك واسع المغفرة هو أعلم بكم إذ أنشأكم من الأرض وإذ أنتم أجنة في بطون أمهاتكم فلا تزكوا أنفسكم هو أعلم بمن اتقى "

يخبر تعالى أنه مالك الملك ، المنفرد بملك الدنيا والآخرة ، وأن جميع ما فيهما ملك لله ، يتصرف فيهم تصرف الملك العظيم ، في عبيده ومماليكه ، ينفذ فيهم قدره ، ويجري عليهم شرعه ، ويأمرهم وينهاهم ، ويجزيهم على ما أمرهم به ، ونهاهم عنه ، فيثيب المطيع ، ويعاقب العاصي .

" ليجزي الذين أساؤوا بما عملوا "

من سيئات الكفر فما دونه من المعاصي ، وبما عملوه من أعمال الشر بالعقوبة الفظيعة .

" ويجزي الذين أحسنوا "

في عبادة الله تعالى ، وأحسنوا إلى خلق الله ، بأنواع المنافع

" بالحسنى "

، أي : بالحالة الحسنة في الدنيا والآخرة . وأكبر ذلك وأجله رضا ربهم ، والفوز بالجنة ، وما فيها من النعيم . ثم ذكر وصفهم فقال :

" الذين يجتنبون كبائر الإثم والفواحش "

، أي : يفعلون ما أمرهم الله به ، من الواجبات ، التي يكون تركها من كبائر الذنوب ، ويتركون المحرمات الكبار ، من الزنا ، وشرب الخمر ، وأكل الربا ، والقتل ، ونحو ذلك من الذنوب العظيمة .

" إلا اللمم "

وهي الذنوب الصغار ، التي لا يصر صاحبها عليها ، أو التي يلم العبد بها ، المرة بعد المرة ، على وجه الندرة والقلة ، فهذه ، ليس مجرد الإقدام عليها مخرجا للعبد من أن يكون من المحسنين ، فإن هذه ، مع الإتيان بالواجبات ، وترك المحرمات ، تدخل تحت مغفرة الله ، التي وسعت كل شيء ، ولهذا قال :

" إن ربك واسع المغفرة "

، فلولا مغفرته لهلكت البلاد والعباد ، ولولا عفوه وحلمه ، لسقطت السماء على الأرض ، ولما ترك على ظهرها من دابة . ولهذا قال النبي صلى الله عليه وسلم : « الصلوات الخمس ، والجمعة إلى الجمعة ، ورمضان إلى رمضان ، مكفرات لما بينهن ، ما اجتنبت الكبائر » . وقوله :

" هو أعلم بكم إذ أنشأكم من الأرض وإذ أنتم أجنة في بطون أمهاتكم "

، أي : هو تعالى أعلم بأحوالكم كلها ، وما جبلكم عليه ، من الضعف والخور ، عن كثير مما أمركم الله به ، ومن كثرة الدواعي إلى فعل المحرمات ، وكثرة الجواذب إليها ، وعدم الموانع القوية . والضعف موجود مشاهد منكم ، حين أخرجكم الله من الأرض ، وإذ كنتم في بطون أمهاتكم ، ولم يزل موجودا فيكم . وإن كان الله تعالى قد أوجد فكيم قوة على ما أمركم به ، ولكن الضعف لم يزل ، فلعلمه تعالى بأحوالكم هذه ، ناسبت الحكمة الإلهية ، والجود الرباني ، أن يتغمدكم برحمته ومغفرته وعفوه ، ويغمركم بإحسانه ، ويزيل عنكم الجرائم والمآثم . خصوصا إذا كان العبد مقصوده مرضاة ربه في جميع الأوقات ، وسعيه فيما يقرب إليه في أكثر الآنات ، وفراره من الذنوب ، التي يمقت بها عند مولاه ، ثم تقع منه الفلتة بعد الفلتة ، فإن الله تعالى أكرم الأكرمين وأجود الأجودين ، أرحم بعباده من الوالدة بولدها . فلا بد لمثل هذا أن يكون من مغفرة ربه قريبا ، وأن يكون الله له في جميع أحواله مجيبا ، ولهذا قال تعالى :

" فلا تزكوا أنفسكم "

، أي : تخبرون الناس بطهارتها ، على وجه التمدح عندهم .

" هو أعلم بمن اتقى "

فإن التقوى ، محلها القلب ، والله هو المطلع عليه ، المجازي على ما فيه من بر وتقوى ، وأما الناس ، فلا يغنون عنكم من الله شيئا .

" أفرأيت الذي تولى وأعطى قليلا وأكدى أعنده علم الغيب فهو يرى أم لم ينبأ بما في صحف موسى وإبراهيم الذي وفى ألا تزر وازرة وزر أخرى وأن ليس للإنسان إلا ما سعى وأن سعيه سوف يرى ثم يجزاه الجزاء الأوفى وأن إلى ربك المنتهى وأنه هو أضحك وأبكى وأنه هو أمات وأحيا وأنه خلق الزوجين الذكر والأنثى من نطفة إذا تمنى وأن عليه النشأة الأخرى وأنه هو أغنى وأقنى وأنه هو رب الشعرى وأنه أهلك عادا الأولى وثمود فما أبقى وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى والمؤتفكة أهوى فغشاها ما غشى فبأي آلاء ربك تتمارى هذا نذير من النذر الأولى أزفت الآزفة ليس لها من دون الله كاشفة أفمن هذا الحديث تعجبون وتضحكون ولا تبكون وأنتم سامدون فاسجدوا لله واعبدوا "

يقول تعالى :

" أفرأيت "

قبح حالة من أمر بعبادة ربه وتوحيده ، فتولى عن ذلك ، وأعرض عنه ؟ فإن سمحت نفسه ببعض الشيء القليل ، فإنه لا يستمر عليه ، بل يبخل ويكدى ويمنع . فإن الإحسان ليس سجية له وطبعا ، بل طبعه التولي عن الطاعة ، وعدم الثبوت على فعل المعروف ، ومع هذا ، فهو يزكي نفسه ، وينزلها غير منزلتها ، التي أنزلها الله بها .

" أعنده علم الغيب فهو يرى "

الغيب ، فيخبر به ، أم هو متقول على الله ، متجرىء عليه ، جامع بين المحذورين ، الإساءة والتزكية ، كما هو الواقع ، لأنه قد علم أنه ليس عنده علم من الغيب ، وأنه لو قدر أنه ادعى ذلك ، فالإخبارات القاطعة عن علم الغيب ، التي على يد النبي المعصوم تدل على نقيض قوله ، وذلك دليل على بطلانه .

" أم لم ينبأ "

هذا المدعي

" بما في صحف موسى وإبراهيم الذي وفى "

. أي : قام بجميع ما ابتلاه الله به ، وأمره به ، من الشرائع ، وأصول الدين وفروعه . وفي تلك الصحف ، أحكام كثيرة ، من أهمها ما ذكره الله بقوله :

" ألا تزر وازرة وزر أخرى وأن ليس للإنسان إلا ما سعى "

، أي : كل عامل ، له عمله الحسن والسيىء ، فليس له من عمل غيره وسعيه شيء ، ولا يتحمل أحد عن أحد ذنبا .

" وأن سعيه سوف يرى "

في الآخرة فيميز حسنه من سيئه .

" ثم يجزاه الجزاء الأوفى "

، أي : المستكمل لجميع العمل : الحسن الخالص بالحسنى ، والسيىء الخالص بالسوأى ، والمشوب بحسبه . جزاء تقر بعدله وإحسانه الخليقة كلها ، وتحمد الله عليه ، حتى إن أهل النار ليدخلون النار ، وإن قلوبهم مملوءة من حمد ربهم ، والإقرار له بكمال الحكمة ومقت أنفسهم ، وأنهم الذي أوصلوا أنفسهم ، وأوردوها شر الموارد . وقد استدل بقوله :

" وأن ليس للإنسان إلا ما سعى "

، فوصول سعي غيره إليه ، مناف لذلك ، وفي هذا الاستدلال نظر ، فإن الآية إنما تدل على أنه ليس للإنسان إلا ما سعى بنفسه ، وهذا حق لا خلاف فيه ، وليس فيها ما يدل على أنه لا ينتفع بسعي غيره ، إذا أهداه ذلك الغير إليه ، كما أنه ليس للإنسان من المال ، إلا ما هو في ملكه وتحت يده ، ولا يلزم من ذلك ، أن لا يملك ما وهبه الغير له ، من ماله الذي يملكه . وقوله :

" وأن إلى ربك المنتهى "

، أي : إليه تنتهي الأمور ، وإليه تصير الأشياء والخلائق ، بالبعث والنشور ، وإلى الله المنتهى في كل حال ، فإليه ينتهي العلم ، والحكمة ، والرحمة ، وسائر الكمالات .

" وأنه هو أضحك وأبكى "

، أي : هو الذي أوجد أسباب الضحك والبكاء ، وهو الخير والشر ، والفرح والسرور ، والهم والحزن ، وهو سبحانه له الحكمة البالغة في ذلك .

" وأنه هو أمات وأحيا "

، أي : هو المنفرد بالإيجاد والإعدام ، والذي أوجد الخلق ، وأمرهم ونهاهم ، سيعيدهم بعد موتهم ، ويجازيهم بتلك الأعمال التي عملوها في دار الدنيا .


تفسير السعدي - صفحة القرآن رقم 528

تفسير السعدي - صفحة قرآن رقم 528

" وأنه خلق الزوجين "

فسرهما بقوله :

" الذكر والأنثى "

، وهذا اسم جنس شامل لجميع الحيوانات ، ناطقها وبهيمها ، فهو المنفرد بخلقها .

" من نطفة إذا تمنى "

وهذا من أعظم الأدلة على كمال قدرته وانفراده بالعزة العظيمة ، حيث أوجد تلك الحيوانات ، صغيرها وكبيرها من نطفة ضعيفة من ماء مهين ، ثم نماها وكملها ، حتى بلغت ما بلغت ، ثم صار الآدمي منها ، وإما إلى أرفع المقامات في أعلى عليين ، وإما إلى أدنى الحالات في أسفل سافلين . ولهذا استدل بالبداءة على الإعادة ، فقال :

" وأن عليه النشأة الأخرى "

فيعيد العباد من الأجداث ، ويجمعهم ليوم الميقات ، ويجازيهم على الحسنات والسيئات .

" وأنه هو أغنى وأقنى "

، أي : أغنى العباد بتيسير أمر معاشهم من التجارات ، وأنواع المكاسب ، من الحرف وغيرها ، وأقنى ، أي : أفاد عباده من الأموال ، بجميع أنواعها ، ما يصيرون به مقتنين لها ، ومالكين لكثير من الأعيان ، وهذا من نعمه تعالى أن أخبرهم أن جميع النعم منه ، وهذا يوجب على العبادة أن يشكروه ، ويعبدوه وحده لا شريك له .

" وأنه هو رب الشعرى "

وهو النجم المعروف بالشعرى العبور ، المسماة بالمرزم ، وخصها الله بالذكر ، وإن كان هو رب كل شيء ، لأن هذا النجم مما عبد في الجاهلية ، فأخبر تعالى أن جنس ما يعبد المشركون ، مربوب مدبر مخلوق ، فكيف يتخذ مع الله آلهة .

" وأنه أهلك عادا الأولى "

وهم قوم هود عليه السلام ، حين كذبوا هودا ، فأهلكهم الله بريح صرصر عاتية .

" وثمود "

قوم صالح عليه السلام ، أرسله الله إلى ثمود فكذبوه ، فبعث الله إليهم الناقة آية ، فعقروها وكذبوه ، فأهلكهم الله .

" فما أبقى "

منهم أحدا ، بل أبادهم عن آخرهم .

" وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى "

من هؤلاء الأمم ، فأهلكهم الله وأغرقهم .

" والمؤتفكة "

وهم قوم لوط عليه السلام

" أهوى "

، أي : أصابهم الله بعذاب ، ما عذب به أحدا من العالمين ، قلب أسفل ديارهم أعلاها ، وأمطر عليهم حجارة من سجيل ، ولهذا قال :

" فغشاها ما غشى "

، أي : غشيها من العذاب الأليم الوخيم ، ما غشى ، أي : شيء عظيم ، لا يمكن وصفه .

" فبأي آلاء ربك تتمارى "

، أي : فبأي نعم الله وفضله تشك أيها الإنسان ؟ فإن نعم الله ظاهرة لا تقبل الشك بوجه من الوجوه ، فما بالعباد من نعمة ، إلا منه تعالى ، ولا يدفع النقم إلا هو .

" هذا نذير من النذر الأولى "

أي : هذا الرسول القرشي الهاشمي محمد بن عبد الله ، ليس ببدع من الرسل ، بل قد تقدمه من الرسل السابقين ، ودعوا إلى ما دعا إليه ، فلأي شيء تنكر رسالته ؟ وبأي حجة تبطل دعوته ؟ أليست أخلاقه أعلى أخلاق الرسل الكرام ؟ أليس يدعو إلى كل خير ، وينهى عن كل شر ؟ ألم يأت بالقرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه ، تنزيل من حكيم حميد ؟ ألم يهلك الله من كذب من قبله من الرسل الكرام ؟ فما الذي يمنع العذاب عن المكذبين لمحمد سيد المرسلين ، وإمام المتقين ، وقائد الغر المحجلين ؟

" أزفت الآزفة "

، أي : قربت القيامة ، ودنا وقتها ، وبانت علاماتها .

" ليس لها من دون الله كاشفة "

، أي : إذا أتت القيامة ، وجاءهم العذاب الموعود به . ثم توعد المنكرين لرسالة محمد صلى الله عليه وسلم ، المكذبين لما جاء به من القرآن الكريم ، فقال :

" أفمن هذا الحديث تعجبون "

؟ أي : أفمن هذا الحديث الذي هو خير الكلام وأفضله وأشرفه تتعجبون ، وتجعلونه من الأمور المخالفة للعادة ، الخارقة للأمور والحقائق المعروفة ؟ هذا من جهلهم وضلالهم وعنادهم ، وإلا فهو الحديث الذي إذا حدث صدق ، وإذا قال قولا ، فهو القول الفصل ، ليس بالهزل ، وهو القرآن العظيم ، الذي لو أنزل على جبل لرأيته خاشعا متصدعا من خشية الله ، الذي يزيد ذوي الإصلاح رأيا وعقلا ، وتسديدا وثباتا ، وإيقانا وإيمانا ، بل الذي ينبغي العجب من عقل من تعجب منه ، وسفهه وضلاله .

" وتضحكون ولا تبكون "

، أي : تستعجلون الضحك والاستهزاء به ، مع أنه الذي ينبغي أن تتأثر منه النفوس ، وتلين له القلوب ، وتبكي له العيون ، سماعا لأمره ونهيه ، وإصغاء لوعده ووعيده ، والتفاتا لأخباره الصادقة الحسنة .

" وأنتم سامدون "

، أي : غافلون ، لاهون عنه ، وعن تدبره ، وهذا من قلة عقولكم ، وزيف أديانكم . فلو عبدتم الله وطلبتم رضاه في جميع الأحوال لما كنتم بهذه المثابة ، التي يأنف منها أولو الألباب ، ولهذا قال تعالى :

" فاسجدوا لله واعبدوا "

، الأمر بالسجود لله خصوصا ، يدل على فضله ، وأنه سر العبادة ولبها ، فإن روحها الخشوع لله ، والخضوع له ، والسجود أعظم حالة يخضع بها العبد ، فإنه يخضع قلبه وبدنه ، ويجعل أشرف أعضائه على الأرض المهينة ، موضع وطء الأقدام . ثم أمر بالعبادة عموما ، الشاملة لجميع ما يحبه الله ويرضاه من الأعمال ، والأقوال الظاهرة والباطنة .

تم تفسير سورة النجم ـ والحمد لله .

سورة القمر

" اقتربت الساعة وانشق القمر وإن يروا آية يعرضوا ويقولوا سحر مستمر وكذبوا واتبعوا أهواءهم وكل أمر مستقر ولقد جاءهم من الأنباء ما فيه مزدجر حكمة بالغة فما تغن النذر "

يخبر تعالى أن الساعة وهي : القيامة ، اقتربت وآن أوانها ، وحان وقت مجيئها ، ومع هذا ، فهولاء المكذبون لم يزالوا مكذبين بها ، غير مستعدين لنزولها ، ويريهم الله من الآيات العظيمة الدالة على وقوعها ما يؤمن على مثله ، البشر . فمن أعظم الآيات الدالة على صحة ما جاء به محمد بن عبد الله صلى الله عليه وسلم أنه لما طلب منه المكذبون أن يريهم من خوارق العادات ما يدل على صحة ما جاء به وصدقه ، أشار صلى الله عليه وسلم إلى القمر ، فانشق بإذن الله ، فلقتين ، فلقة على جبل أبي قبيس ، وفلقة على جبل قعيقعان . والمشركون وغيرهم يشاهدون هذه الآية العظيمة الكائنة في العالم العلوي ، التي لا يقدر الخلق على التمويه بها والتخييل . فشاهدوا أمرا ما رأوا مثله ، بل ولم يسمعوا أنه جرى لأحد من المرسلين قبله نظيره ، فانبهروا لذلك ، ولم يدخل الإيمان في قلوبهم ، ولم يرد الله بهم خيرا ، ففزعوا إلى بهتهم وطغيانهم ، وقالوا : سحرنا محمد . ولكن علامة ذلك أنكم تسألون من ورد عليكم من السفر ، فإنه إن قدر على سحركم ، لم يقدر أن يسحر من ليس مشاهدا مثلكم ، فسألوا كل من قدم ، فأخبروهم بوقوع ذلك ، فقالوا :

" سحر مستمر "

، سحرنا محمد ، وسحر غيرنا . وهذا من البهت الذي لا يروج إلا على أسفه الخلق وأضلهم عن الهدى والعقل ، وهذا ليس إنكارا منهم لهذه الآية وحدها ، بل كل آية تأتيهم ، فإنهم مستعدون لمقابلتها بالتكذيب والرد لها ، ولهذا قال :

" وإن يروا آية يعرضوا "

فليس قصدهم اتباع الحق والهدى ، وإنما مقصودهم اتباع الهوى ، ولهذا قال :

" وكذبوا واتبعوا أهواءهم "

، كقوله تعالى :

" فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم "

. فإنه لو كان قصدهم اتباع الهدى ، لآمنوا قطعا ، واتبعوا محمدا صلى الله عليه وسلم ، لأن الله أراهم على يديه من البينات والبراهين ، والحجج القواطع ، ما دل على جميع المطالب الإلهية ، والمقاصد الشرعية .

" وكل أمر مستقر "

، أي : إلى الآن ، لم يبلغ الأمر غايته ومنتهاه ، وسيصير الأمر إلى آخره ، فالمصدق يتقلب في جنات النعيم ، ومغفرة الله ورضوانه ، والمكذب يتقلب في سخط الله وعذابه ، خالدا مخلدا أبدا . وقال تعالى ـ مبينا أنهم ليس لهم قصد صحيح ، واتباع للهدى ـ :

" ولقد جاءهم من الأنباء ما فيه مزدجر "

، أي : زاجر يزجرهم عن غيهم وضلالهم ، وذلك

" حكمه "

منه تعالى

" بالغة "

، أي : لتقوم حجته على العالمين ، ولا يبقى لأحد على الله حجة بعد الرسل .

" فما تغن النذر "

لقوله تعالى :

" لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الأليم "


تفسير السعدي - صفحة القرآن رقم 529

تفسير السعدي - صفحة قرآن رقم 529

" فتول عنهم يوم يدع الداع إلى شيء نكر خشعا أبصارهم يخرجون من الأجداث كأنهم جراد منتشر "

يقول تعالى لرسوله صلى الله عليه وسلم : قد بان أن المكذبين لا حيلة في هداهم ، فلم يبق إلا الإعراض عنهم ، فقال

" فتول عنهم "

وانتظر بهم يوما عظيما وهولا جسيما . وذلك

" يوم يدع الداع "

وهو إسرافيل عليه السلام

" إلى شيء نكر "

، أي : إلى أمر فظيع ، تنكره الخليقة ، فلم تر منظرا أفظع ولا أوجع منه ، فينفخ إسرافيل نفخة ، يخرج بها الأموات من قبورهم لموقف القيامة .

" خشعا أبصارهم "

، أي : من الهول والفزع ، الذي وصل إلى قلوبهم ، فخضعت وذلت ، وخشعت لذلك أبصارهم .

" يخرجون من الأجداث "

، وهي القبور ،

" كأنهم "

من كثرتهم ، وروجان بعضهم ببعض

" جراد منتشر "

، أي : مبثوث في الأرض ، متكاثر جدا .

" مهطعين إلى الداع "

، أي : مسرعين لإجابة نداء الداعي ، وهذا يدل على أن الداعي يدعوهم ويأمرهم بالحضور لموقف القيامة فيلبون دعوته ويسرعون إلى إجابته .

" يقول الكافرون "

الذين قد حضر عذابهم :

" هذا يوم عسر "

" مهطعين إلى الداع يقول الكافرون هذا يوم عسر كما قال تعالى :

" على الكافرين غير يسير "

، مفهوم ذلك أنه يسير سهل على المؤمنين .

" كذبت قبلهم قوم نوح فكذبوا عبدنا وقالوا مجنون وازدجر فدعا ربه أني مغلوب فانتصر ففتحنا أبواب السماء بماء منهمر وفجرنا الأرض عيونا فالتقى الماء على أمر قد قدر وحملناه على ذات ألواح ودسر تجري بأعيننا جزاء لمن كان كفر ولقد تركناها آية فهل من مدكر فكيف كان عذابي ونذر ولقد يسرنا القرآن للذكر فهل من مدكر "

لما ذكر تبارك وتعالى حال المكذبين لرسوله ، وأن الآيات لا تنفع فيهم ، ولا تجدي عليهم شيئا ، أنذرهم وخوفهم بعقوبات الأمم الماضية المكذبة للرسل ، وكيف أهلكهم الله ، وأحل بهم عقابه . فذكر قوم نوح ، أول رسول بعثه الله إلى قوم يعبدون الأصنام ، فدعاهم إلى توحيد الله ، وعبادته وحده لا شريك له ، فامتنعوا من ترك الشرك وقالوا :

" لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا "

. ولم يزل نوح يدعوهم إلى الله ليلا ونهارا ، سرا وجهارا ، فلم يزدهم ذلك إلا عنادا وطغيانا وقدحا في نبيهم ، ولهذا قال هنا :

" فكذبوا عبدنا وقالوا مجنون "

لزعمهم أن ما هم عليه وآباؤهم من الشرك والضلال هو الذي يدل عليه العقل ، وأن ما جاء به نوح عليه السلام جهل وضلال ، لا يصدر إلا من المجانين . وكذبوا في ذلك ، وقلبوا الحقائق الثابتة شرعا وعقلا ، فإن ما جاء به هو الحق الثابت ، الذي يرشد العقول النيرة المستقيمة ، إلى الهدى والنور ، والرشد ، وما هم عليه جهل وضلال . وقوله :

" وازدجر "

، أي : زجره قومه وعنفوه لما دعاهم إلى الله تعالى . فلم يكفهم ـ قبحهم الله ـ عدم الإيمان به ، ولا تكذيبهم إياه حتى أوصلوا إليه من أذيتهم ما قدروا عليه ، وهكذا جميع أعداء الرسل ، هذه حالهم مع أنبيائهم . فعند ذلك دعا نوح ربه ،

" أني مغلوب "

لا قدرة لي على الانتصار منهم ، لأنه لم يؤمن من قومه إلا القليل النادر ، ولا قدرة لهم على مقاومة قومهم .

" فانتصر "

اللهم لي منهم ، وقال في الآية الأخرى :

" رب لا تذر على الأرض من الكافرين ديارا "

الآيات . فأجاب الله سؤاله ، فانتصر له من قومه ، قال تعالى :

" ففتحنا أبواب السماء بماء منهمر "

، أي : كثير جدا متتابع .

" وفجرنا الأرض عيونا "

فجعلت السماء ينزل منها من الماء شيء خارق للعادة ، وتفجرت الأرض كلها ، حتى التنور الذي لم تجر العادة بوجود الماء فيه ، فضلا عن كونه منبعا للماء ، لأنه موضع النار .

" فالتقى الماء "

، أي : ماء السماء والأرض

" على أمر "

من الله له بذلك ،

" قد قدر "

، أي : قد كتبه الله في الأزل وقضاه ، عقوبة لهؤلاء الظالمين الطاغين .

" وحملناه على ذات ألواح ودسر "

، أي : ونجينا عبدنا نوحا على السفينة ذات الألواح والدسر ، أي : المسامير التي قد سمرت بها ألواحها وشد بها أسرها .

" تجري بأعيننا "

، أي : تجري بنوح ومن آمن معه ، ومن حمله من أصناف المخلوقات برعاية من الله ، وحفظ منه لها عن الغرق ، ونظر وكلاءة منه تعالى ، وهو نعم الحافظ والوكيل .

" جزاء لمن كان كفر "

، أي : فعلنا بنوح ما فعلنا من النجاة من الغرق العام ، جزاء له حيث كذبه قومه وكفروا ، فصبر على دعوتهم ، واستمر على أمر الله ، فلم يرده عنه راد ، ولا صده عن ذلك صاد ، كما قال تعالى في الآية الأخرى :

" قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك "

الآية . ويحتمل أن المراد : إنا أهلكنا قوم نوح ، وفعلنا بهم ما فعلنا من العذاب والخزي ، جزاء لهم على كفرهم وعنادهم ، وهذا متوجه على قراءة من قرأها بفتح الكاف .

" ولقد تركناها آية فهل من مدكر "

أي : ولقد تركنا قصة نوح مع قومه ، آية يتذكر بها المتذكرون ، على أن من عصى الرسل وعاندهم أهلكه الله بعقاب عام شديد ، أو أن الضمير يعود إلى السفينة وجنسها ، وأن أصل صنعتها تعليم من الله لرسوله نوح عليه السلام ، ثم أبقى الله صنعتها وجنسها بين الناس ليدلك ذلك ، على رحمته بخلقه ، وعنايته ، وكمال قدرته ، وبديع صنعته .

" فهل من مدكر "

؟ أي : فهل من متذكر للآيات ، ملق ذهنه وفكرته لما يأتيه منها ، فإنها في غاية البيان واليسر ؟

" فكيف كان عذابي ونذر "

، أي : فكيف رأيت أيها المخاطب عذاب الله الأليم وإنذاره الذي لا يبقي لأحد عليه حجة .

" ولقد يسرنا القرآن للذكر فهل من مدكر "

، أي : ولقد يسرنا وسهلنا هذا القرآن الكريم ، ألفاظه للحفظ والأداء ، ومعانيه للفهم والعلم ، لأنه أحسن الكلام لفظا ، وأصدقه معنى ، وأبينه تفسيرا ، فكل من أقبل عليه يسر الله عليه مطلوبه غاية التيسير ، وسهله عليه ، والذكر شامل لكل ما يتذكر به العاملون من الحلال والحرام ، وأحكام الأمر والنهي ، وأحكام الجزاء والمواعظ والعبر ، والعقائد النافعة والأخبار الصادقة . ولهذا كان علم القرآن حفظا وتفسيرا ، أسهل العلوم ، وأجلها على الإطلاق ، وهو العلم النافع الذي إذا طلبه العبد ، أعين عليه ، وقال بعض السلف عند هذا الآية : هل من طالب علم فيعان عليه ؟ ولهذا يدعو الله عباده إلى الإقبال عليه والتذكر بقوله :

" فهل من مدكر "

" كذبت عاد فكيف كان عذابي ونذر إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر تنزع الناس كأنهم أعجاز نخل منقعر فكيف كان عذابي ونذر ولقد يسرنا القرآن للذكر فهل من مدكر "

« وعاد » هي القبيلة المعروفة باليمن ، أرسل الله إليهم هودا عليه السلام يدعوهم إلى توحيد الله وعبادته ، فكذبوه ، فأرسل الله عليه

" ريحا صرصرا "

، أي : شديدة جدا .

" في يوم نحس "

، أي : شديد العذاب والشقاء عليهم ،

" مستمر "

عليهم سبع ليال ، وثمانية أيام حسوما .

" تنزع الناس "

من شدتها ، فترفعهم إلى جو السماء ، ثم تدفعهم بالأرض فتهلكهم ، فيصبحون

" كأنهم أعجاز نخل منقعر "

، أي : كأن جثثهم بعد هلاكهم ، مثل جذوع النخل الخاوي الذي اقتلعته الريح فسقط على الأرض ، فما أهون الخلق على الله إذا عصوا أمره

" فكيف كان عذابي ونذر "

، كان والله العذاب الأليم ، والنذارة التي ما أبقت لأحد عليه حجة .

" ولقد يسرنا القرآن للذكر فهل من مدكر "

كرر تعالى ذلك ، رحمة بعباده ، وعناية بهم ، حيث دعاهم إلى ما يصلح دنياهم وأخراهم .

" كذبت ثمود بالنذر فقالوا أبشرا منا واحدا نتبعه إنا إذا لفي ضلال وسعر أؤلقي الذكر عليه من بيننا بل هو كذاب أشر سيعلمون غدا من الكذاب الأشر إنا مرسلو الناقة فتنة لهم فارتقبهم واصطبر ونبئهم أن الماء قسمة بينهم كل شرب محتضر فنادوا صاحبهم فتعاطى فعقر فكيف كان عذابي ونذر إنا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر ولقد يسرنا القرآن للذكر فهل من مدكر "

" كذبت ثمود "

وهم القبيلة المعروفة المشهورة في أرض الحجر ، نبيهم صالحا صلى الله عليه وسلم ، حين دعاهم إلى عبادة الله وحده لا شريك له ، وأنذرهم العقاب ، إن هم خالفوه . فكذبوه واستكبروا عليه ، وقالوا ـ كبرا وتيها ـ :

" أبشرا منا واحدا نتبعه "

، أي : كيف نتبع بشرا ، لا ملكا ، منا ، لا من غيرنا ، ممن هو أكبر عند الناس منا . ومع ذلك فهو شخص واحد

" إنا إذا "

، أي : إن اتبعناه وهو في هذه الحالة ،

" لفي ضلال وسعر "

، أي : لضالون أشقياء . وهذا الكلام من ضلالهم وشقائهم ، فإنهم أنفوا أن يتبعوا رسولا من البشر ، ولم يأنفوا أن يكونوا عابدين للشجر ، والحجر ، والصور .

" أؤلقي الذكر عليه من بيننا "

، أي : كيف يخصه الله من بيننا وينزل عليه الذكر ؟ فأي مزية خصه من بيننا ؟ وهذا اعتراض من المكذبين على الله ، لم يزالوا يدلون به ، ويصولون ويردون به دعوة الرسل ، وقد أجاب الله عن هذه الشبهة بقول الرسل لأممهم :

" قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده "

. فالرسل من الله عليهم بصفات وأخلاق وكمالات ، بها صلحوا لرسالات ربهم ، والاختصاص بوحيه . ومن رحمته وحكمته أن كانوا من البشر ، فلو كانوا من الملائكة ، لم يمكن البشر ، فلو كانوا من الملائكة ، لم يمكن البشر أن يتلقوا عنهم ، ولو جعلهم من الملائكة لعاجل المكذبين لهم بالعقاب العاجل . والمقصود من هذا الكلام الصادر من ثمود لنبيهم صالح ، تكذيبه ، ولهذا حكموا عليه بهذا الحكم الجائر ، فقالوا :

" بل هو كذاب أشر "

، أي : كثير الكذب والشر . فقبحهم الله ما أسفه أحلامهم وأظلمهم ، وأشدهم مقابلة للصادقين الناصحين بالخطاب الشنيع ، لا جرم عاقبهم الله حين اشتد طغيانهم . فأرسل الله الناقة التي هي من أكبر النعم عليهم ، آية من آيات الله ، ونعمة يحلبون من درها ، ما يكفيهم أجمعين .

" فتنة لهم "

، أي : اختبارا منه لهم وامتحانا .

" فارتقبهم واصطبر "

، أي : اصبر على دعوتك إياهم ، وارتقب ما يحل بهم ، أو ارتقب هل يؤمنون أو يكفرون ؟


تفسير السعدي - صفحة القرآن رقم 530

تفسير السعدي - صفحة قرآن رقم 530

" ونبئهم أن الماء قسمة بينهم "

، أي : وأخبرهم أن الماء ، أي : موردهم الذي يستعذبونه ، قسمة بينهم وبين الناقة ، لها شرب يوم ، ولهم شرب يوم آخر معلوم .

" كل شرب محتضر "

، أي : يحضره من كان قسمته ، ويحظر على من ليس بقسمة له .

" فنادوا صاحبهم "

الذي باشر عقرها ، الذي هو أشقى القبيلة

" فتعاطى "

، أي : انقاد لما أمروه به من عقرها

" فعقر "

" فكيف كان عذابي ونذر "

كان أشد عذاب ، أرسل الله عليهم صيحة ورجفة ، أهلكتهم عن آخرهم ، ونجى الله صالحا ومن آمن معه .

" ولقد يسرنا القرآن للذكر فهل من مدكر "

" كذبت قوم لوط بالنذر إنا أرسلنا عليهم حاصبا إلا آل لوط نجيناهم بسحر نعمة من عندنا كذلك نجزي من شكر ولقد أنذرهم بطشتنا فتماروا بالنذر ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر ولقد صبحهم بكرة عذاب مستقر فذوقوا عذابي ونذر ولقد يسرنا القرآن للذكر فهل من مدكر "

أي :

" كذبت قوم لوط "

لوطا عليه السلام ، حين دعاهم إلى عبادة الله وحده لا شريك له ، ونهاهم عن الشرك والفاحشة التي ما سبقهم بها أحد من العالمين . فكذبوه واستمروا على شركهم وقبائحهم ، حتى إن الملائكة الذين جاءوه بصروة أضياف حين سمع بهم قومه ، جاءوا مسرعين ، يريدون إيقاع الفاحشة فيهم ، لعنهم الله وقبحهم ، وراودوه عنهم . فأمر الله جبريل عليه السلام ، فطمس عيونهم ، وأنذرهم نبيهم بطشة الله وعقوبته

" فتماروا بالنذر "

" ولقد صبحهم بكرة عذاب مستقر "

قلب الله عليهم ديارهم ، وجعل أسفلها أعلاها ، وتتبعهم بحجارة من سجيل منضود ، مسومة عند ربك للمسرفين . ونجى الله لوطا وأهله من الكرب العظيم ، جزاء لهم على شكرهم لربهم ، وعبادته وحده لا شريك له ،

" ولقد جاء آل فرعون النذر كذبوا بآياتنا كلها فأخذناهم أخذ عزيز مقتدر أكفاركم خير من أولئكم أم لكم براءة في الزبر أم يقولون نحن جميع منتصر سيهزم الجمع ويولون الدبر بل الساعة موعدهم والساعة أدهى وأمر إن المجرمين في ضلال وسعر يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر وما أمرنا إلا واحدة كلمح بالبصر ولقد أهلكنا أشياعكم فهل من مدكر وكل شيء فعلوه في الزبر وكل صغير وكبير مستطر إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر "

أي :

" ولقد جاء آل فرعون "

أي : فرعون وقومه

" النذر "

فأرسل الله إليهم موسى الكليم ، وأيده بالآيات البينات ، والمعجزات الباهرات ، وأشهدهم من العبر ما لم يشهد غيرهم ، فكذبوا بآيات الله كلها ، فأخذهم أخذ عزيز مقتدر ، فأغرقه وجنوده في اليم . والمراد من ذكر هذه القصص تحذير الناس والمكذبين لمحمد صلى الله عليه وسلم ، ولهذا قال :

" أكفاركم خير من أولئكم "

، أي : هؤلاء الذي كذبوا أفضل الرسل ، خير من أولئك المكذبين ، الذي ذكر الله هلاكهم ، وما جرى عليهم ؟ فإن كانوا خيرا منهم ، أمكن أن ينجوا من العذاب ، ولم يصبهم ما أصاب أولئك الأشرار ، وليس الأمر كذلك ، فإنهم إن لم يكونوا شرا منهم ، فليسوا بخير منهم .

" أم لكم براءة في الزبر "

، أي : أم أعطاكم الله عهدا وميثاقا في الكتب التي أنزلها على الأنبياء ، فتعتقدون حينئذ أنكم الناجون بإخبار الله ووعده ؟ وهذا غير واقع ، بل غير ممكن ، عقلا وشرعا ، أن تكتب براءتهم في الكتب الإلهية المتضمنة للعدل والحكمة ، فليس من الحكمة نجاة أمثال هؤلاء المعاندين المكذبين ، لأفضل الرسل وأكرمهم على الله ، فلم يبق إلا أن يكون بهم قوة ينتصرون بها ، فأخبر تعالى أنهم يقولون :

" نحن جميع منتصر "

. قال تعالى مبينا لضعفهم ، وأنهم مهزومون :

" سيهزم الجمع ويولون الدبر "

فوقع كما أخبر ، هزم الله جمعهم الأكبر يوم « بدر » ، وقتل صناديدهم وكبراؤهم ، فأذلوا ونصر الله دينه ونبيه ، وحزبه المؤمنين . ومع ذلك ، فلهم موعد يجمع به أولهم وآخرهم ، ومن أصيب في الدنيا منهم ، ومن متع بلذاته ، ولهذا قال :

" بل الساعة موعدهم "

الذي يجازون به ، ويؤخذ منهم الحق بالقسط .

" والساعة أدهى وأمر "

، أي : أعظم وأشق ، وأكبر من كل ما يتوهم ، أو يدور في الخيال .

" إن المجرمين "

، أي : الذين أكثروا من فعل الجرائم ، وهي الذنوب العظيمة من الشرك وغيره ، من المعاصي

" في ضلال وسعر "

، أي : هم ضالون في الدنيا ، ضلال عن العلم ، وضلال عن العمل ، الذي ينجيهم من العذاب ، ويوم القيامة من العذاب الأليم ، والنار التي تستعر بهم ، وتشتعل في أجسامهم ، حتى تبلغ أفئدتهم .

" يوم يسحبون في النار على وجوههم "

التي هي أشرف ما بهم من الأعضاء ، وألمها أشد من غيرها ، فيهانون بذلك ، ويخزون ، ويقال لهم :

" ذوقوا مس سقر "

، أي : ذوقوا ألم النار وأسفها ، وغيظها ولهبها .

" إنا كل شيء خلقناه بقدر "

وهذا شامل للمخلوقات ، والعوالم العلوية والسفلية ، إن الله تعالى وحده خلقها لا خالق لها سواه ، ولا مشاركة في خلقه . وخلقها بقضاء سبق به علمه ، وجرى به قلمه ، بوقتها ومقدارها ، وجميع ما اشتملت عليه من الأوصاف ، وذلك على الله يسير ، فلهذا قال :

" وما أمرنا إلا واحدة كلمح بالبصر "

فإذا أراد شيئا قال له كن فيكون كما أراد ، كلمح البصر ، من غير ممانعة ولا صعوبة .


تفسير السعدي - صفحة القرآن رقم 531

تفسير السعدي - صفحة قرآن رقم 531

" ولقد أهلكنا أشياعكم "

من الأمم السابقين الذين عملوا كما عملتم ، وكذبوا كما كذبتم

" فهل من مدكر "

، أي : متذكر يعلم أن سنة الله في الأولين والآخرين واحدة ، وأن حكمته كما اقتضت إهلاك أولئك الأشرار فإن هؤلاء مثلهم ، ولا فرق بين الفريقين .

" وكل شيء فعلوه في الزبر "

، أي : كل ما فعلوه من خير وشر مكتوب عليهم في الكتب القدرية

" وكل صغير وكبير مستطر "

، أي : مسطر مكتوب . وهذه حقيقة القضاء والقدر ، وأن جميع الأشياء كلها ، قد علمها الله تعالى ، وسطرها عنده في اللوح المحفوظ ، فما شاء الله كان ، وما لم يشأ لم يكن . فما أصاب الإنسان لم يكن ليخطئه ، وما أخطأه لم يكن ليصيبه .

" إن المتقين "

لله ، بفعل أوامره ، وترك نواهيه ، الذي اتقوا الشرك والكبائر والصغائر .

" في جنات ونهر "

، أي : في جنات النعيم ، التي فيها ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ، من الأشجار اليانعة ، والأنهار الجارية ، والقصور الرفيعة ، والمنازل الأنيقة ، والمآكل والمشارب اللذيذة ، والحور الحسان ، والروضات البهيات في الجنان ، ورضا الملك الديان ، والفوز بقربه ، ولهذا قال :

" في مقعد صدق عند مليك مقتدر "

فلا تسأل بعد هذا عما يعطيهم ربهم من كرامته وجوده ، ويمدهم به من إحسانه ومنته . جعلنا الله منهم ، ولا حرمنا خير ما عنده ، بشر ما عندنا .

تم تفسير سورة القمر ـ والحمد لله .

سورة الرحمن

" الرحمن علم القرآن خلق الإنسان علمه البيان الشمس والقمر بحسبان والنجم والشجر يسجدان والسماء رفعها ووضع الميزان ألا تطغوا في الميزان وأقيموا الوزن بالقسط ولا تخسروا الميزان والأرض وضعها للأنام فيها فاكهة والنخل ذات الأكمام والحب ذو العصف والريحان فبأي آلاء ربكما تكذبان "

هذه السورة الكريمة الجليلة ، افتتحها باسمه « الرحمن » الدال على سعة رحمته ، وعموم إحسانه ، وجزيل بره ، وواسع فضله . ثم ذكر ما يدل على رحمته وأثرها ، الذي أوصله الله إلى عباده من النعم الدينية والدنيوية والأخروية . وبعد كل جنس ونوع من نعمه ، ينبه الثقلين لشكره ، ويقول :

" فبأي آلاء ربكما تكذبان "

. فذكر أنه

" علم القرآن "

، أي : علم عباده ألفاظه ومعانيه ، ويسرها على عباده ، وهذا أعظم منة ورحمة ، رحم بها العباد ، حيث أنزل عليهم قرآنا عربيا أحسن الألفاظ ، وأوضح المعاني ، مشتمل على كل خير ، زاجر عن كل شر .

" خلق الإنسان "

في أحسن تقويم كامل الأعضاء ، مستوفى الأجزاء ، محكم البناء ، قد أتقن البارىء تعالى البديع خلقه أي إتقان ، وميزه على سائر الحيوانات . بأن

" علمه البيان "

، أي : التبين عما في ضميره ، وهذا شامل للتعليم النطقي والتعليم الخطي ، فالبيان الذي ميز الله به الآدمي على غيره من أجل نعمه ، وأكبرها عليه .

" الشمس والقمر بحسبان "

، أي : خلق الله الشمس والقمر ، وسخرهما يجريان بحساب مقنن ، وتقدير مقدر ، رحمة بالعباد ، وعناية بهم ، وليقوم بذلك من مصالحهم ما يقوم ، وليعرفوا عدد السنين والحساب .

" والنجم والشجر يسجدان "

، أي : نجوم السماء ، وأشجار الأرض ، تعرف ربها وتسجد له ، وتطيع وتخضع ، تنقاد لما سخرها له من مصالح عباده ومنافعهم .

" والسماء رفعها "

سقفها للمخلوقات الأرضية .

" ووضع الميزان "

، أي : العدل بين العباد ، في الأقوال والأفعال ، وليس المراد به الميزان المعروف وحده ، بل هو كما ذكرنا ، يدخل فيه الميزان المعروف ، والمكيال الذي به تكال الأشياء والمقادير ، والمساحات التي تضبط بها المجهولات ، والحقائق التي يفصل بها بين المخلوقات ، ويقام بها العدل بينهم ، ولهذا قال :

" ألا تطغوا في الميزان "

، أي : أنزل الله الميزان ، لئلا تتجاوزوا الحد في الحقوق والأمور ، فإن الأمر لو كان يرجع إلى عقولكم وآرائكم ، لحصل من الخلل ما الله به عليم ، ولفسدت السماوات والأرض ومن فيهن .

" وأقيموا الوزن بالقسط "

، أي : اجعلوه قائما بالعدل ، الذي تصل إليه مقدرتكم وإمكانكم .

" والأرض وضعها "

الله على ما كانت عليه من الكثافة والاستقرار واختلاف أوصافها وأحوالها

" للأنام "

، أي : للخلق ، لكي يستقروا عليها ، وتكون لهم مهادا ، وفراشا يبنون بها ، ويحرثون ويغرسون ، ويحفرون ، ويسلكون سبلها فجاجا ، وينتفعون بمعادنها ، وجميع ما فيها ، مما تدعو إليه حاجتهم بل ضرورتهم . ثم ذكر ما فيها من الأقوات الضرورية ، فقال :

" فيها فاكهة "

وهي جميع الأشجار التي تثمر الثمرات التي يتفكه بها العباد ، من العنب ، والتين ، والرمان ، والتفاح ، وغير ذلك .

" والنخل ذات الأكمام "

، أي : ذات الوعاء الذي ينفلق عن القنوان التي تخرج شيئا فشيئا حتى تتم ، فتكون قوتا يدخر ويؤكل ، ويتزود منه المقيم والمسافر ، وفاكهة لذيدة من أحسن الفواكه .

" والحب ذو العصف "

، أي : ذو الساق الذي يداس ، فينتفع بتبنه للأنعام وغيرها ، ويدخل في ذلك حب البر ، والشعير ، والذرة ، والأرز ، والدخن وغير ذلك .

" والريحان "

يحتمل أن المراد به جميع الأرزاق التي يأكلها الآدميون ، فيكون هذا من باب عطف العام على الخاص ، ويكون الله قد امتن على عباده بالقوت والرزق ، عموما وخصوصا . ويحتمل أن المراد بالريحان ، المعروف ، وأن الله امتن على عباده بما يسره في الأرض من أنواع الروائح الطيبة ، والمشام الفاخرة ، التي تسر الأرواح ، وتنشرح لها النفوس . ولما ذكر جملة كثيرة من نعمه التي تشاهد بالأبصار والبصائر ، وكان الخطاب للثقلين ، الجن والإنس ، قررهم تعالى بنعمه فقال :

" فبأي آلاء ربكما تكذبان "

، أي : فبأي نعم الله الدينية والدنيوية تكذبان ؟ وما أحسن جواب الجن حين تلا عليهم النبي صلى الله عليه وسلم هذه السورة ، فكلما مر بقوله :

" فبأي آلاء ربكما تكذبان "

، قالوا : ولا بشيء من آلائك ربنا نكذب ، فلك الحمد ، فهكذا ينبغي للعبد إذا تليت عليه نعم الله وآلاؤه ، أن يقر بها ، ويشكر ، ويحمد الله عليها .

" خلق الإنسان من صلصال كالفخار وخلق الجان من مارج من نار فبأي آلاء ربكما تكذبان "

ثم قال تعالى :

" خلق الإنسان "

إلى

" تكذبان "

. وهذا من نعمه تعالى على عباده ، حيث أراهم من آثار قدرته وبديع صنعته ، أن

" خلق "

أبا

" الإنسان "

وهو آدم عليه السلام

" من صلصال كالفخار "

، أي : من طين مبلول ، قد أحكم بله ، وأتقن ، حتى جف ، فصار له صلصلة وصوت ، يشبه صوت الفخار ، وهو الطين المشوي .

" وخلق الجان "

، أي : أبا الجن ، وهو إبليس لعنه الله

" من مارج من نار "

، أي : من لهب النار الصافي ، أو الذي قد خالطه الدخان . وهذا يدل على شرف عنصر الآدمي المخلوق من الطين والتراب ، الذي هو محل الرزانة والثقل والمنافع ، بخلاف عنصر الجان وهو النار ، التي هي محل الخفة والطيش ، والشر والفساد . ولما بين خلق الثقلين ومادة ذلك ، وكان منة منه تعالى عليهم ، قال :

" فبأي آلاء ربكما تكذبان "


تفسير السعدي - صفحة القرآن رقم 532

تفسير السعدي - صفحة قرآن رقم 532

" رب المشرقين ورب المغربين فبأي آلاء ربكما تكذبان "

أي : هو تعالى رب كل ما أشرقت عليه الشمس والقمر ، والكواكب النيرة ، وكل ما غربت عنه ، وكل ما كانا فيه ، فالجميع تحت تدبيره وربوبيته ، وثناهما هنا ، باعتبار مشارقها ، شتاء وصيفا ، والله أعلم .

" مرج البحرين يلتقيان بينهما برزخ لا يبغيان فبأي آلاء ربكما تكذبان يخرج منهما اللؤلؤ والمرجان فبأي آلاء ربكما تكذبان "

المراد بالبحرين : البحر العذب ، والبحر المالح ، فهما يلتقيان ، فيصب العذب في البحر المالح ، ويختلطان ويمتزجان ، ولكن الله تعالى جعل بينهما برزخا من الأرض ، حتى لا يبغي أحدهما على الآخر ، ويحصل النفع بكل منهما . فالعذب : منه يشربون وتشرب أشجارهم وزروعهم وحروثهم ، والملح : به يطيب الهواء ويتولد السمك والحوت ، واللؤلؤ والمرجان ، ويكون مستقرا مسخرا للسفن والمراكب ، ولهذا قال :

" وله الجوار "

إلى :

" تكذبان "

" وله الجوار المنشآت في البحر كالأعلام فبأي آلاء ربكما تكذبان "

أي : وسخر تعالى لعباده السفن والجواري ، التي تمخر البحر ، وتشقه بإذن الله ، ينشئها الآدميون ، فتكون من عظمها وكبرها ، كالأعلام ، وهي : الجبال العظيمة . فيركبها الناس ويحملون عليها أمتعتهم ، وأنواع تجاراتهم وغير ذلك مما تدعو إليه حاجتهم وضرورتهم ، وقد حفظها حافظ السماوات والأرض ، وهذه من نعم الله الجليلة ، ولهذا قال :

" فبأي آلاء ربكما تكذبان "

" كل من عليها فان ويبقى وجه ربك ذو الجلال والإكرام فبأي آلاء ربكما تكذبان "

أي : كل من على الأرض ، من إنس وجن ، ودواب ، وسائر المخلوقات ، يفنى ويبيد ، ويبقى الحي الذي لا يموت

" ذو الجلال والإكرام "

، أي : ذو العظمة والكبرياء والمجد الذي يعظم ويبجل ، ويجل لأجله ، والإكرام الذي هو سعة الفضل والجود الذي يكرم أولياءه ، وخواص خلقه بأنواع الإكرام الذي يكرمه أولياؤه ويجلونه ، ويعظمونه ويحبونه ، وينيبون إليه ويعبدونه .

" فبأي آلاء ربكما تكذبان "

" يسأله من في السماوات والأرض كل يوم هو في شأن فبأي آلاء ربكما تكذبان "

أي : هو الغني بذاته عن جميع مخلوقاته ، وهو واسع الجود والكرم ، فكل الخلق مفتقرون إليه ، يسألونه جميع حوائجهم ، ومجالهم ومقالهم ، ولا يستغنون عنه طرفة عين ، ولا أقل من ذلك . وهو تعالى

" كل يوم هو في شأن "

يغني فقيرا ، ويجبر كسيرا ، ويعطي قوما ، ويمنع آخرين ، ويميت ويحيي ، ويخفض ويرفع ، لا يشغله شأن عن شأن ، ولا تغلطه المسائل ، ولا يبرمه إلحاح الملحين ، ولا طول مسألة السائلين . فسبحان الكريم الوهاب ، الذي عمت مواهبه أهل الأرض والسماوات ، وعم لطفه جميع الخلق في كل الآنات واللحظات ، وتعالى الذي لا يمنعه من الإعطاء معصية العاصين ، ولا استغناء الفقراء الجاهلين به وبكرمه . وهذه الشئون التي أخبر أنه كل يوم هو في شأن ، هي تقاديره وتدابيره التي قدرها في الأزل وقضاها ، لا يزال تعالى يمضيها وينفذها في أوقاتها ، التي اقتضتها حكمته ، وهي أحكامه الدينية التي هي الأمر والنهي ، والقدرية التي يجريها على عباده مدة مقامهم في هذه الدار . حتى إذا تمت هذه الخليقة وأفناهم الله تعالى ، وأراد أن ينفذ فيهم أحكام الجزاء ، ويريهم من عدله وفضله ، وكثرة إحسانه ، ما به يعرفونه ، ويوحدونه ، نقل المكلفين من دار الابتلاء والامتحان ، إلى دار الحيوان .

" سنفرغ لكم أيها الثقلان فبأي آلاء ربكما تكذبان "

وفرغ حينئذ لتنفيذ هذه الأحكام ، التي جاء وقتها ، وهو المراد بقوله :

" سنفرغ "

، إلى :

" تكذبان "

. أي : سنفرغ لحسابكم ومجازاتكم بأعمالكم التي عملتموها في دار الدنيا .

" يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان فبأي آلاء ربكما تكذبان "

أي : إذا جمعهم الله في موقف القيامة ، أخبرهم بعجزهم وضعفهم ، وكمال سلطانه ، ونفوذ مشيئته وقدرته ، فقال معجزا لهم :

" يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض "

، أي : تجدون مسلكا ومنفذا ، تخرجون به عن ملك الله وسلطانه .

" فانفذوا لا تنفذون إلا بسلطان "

، أي : لا تخرجون منه إلا بقوة ، وتسلط منكم ، وكمال قدرة ، وأنى لهم ذلك ، وهم لا يملكون لأنفسهم نفعا ولا ضرا ، ولا موتا ولا حياة ، ولا نشورا ؟ ففي ذلك الموقف لا يتكلم أحد إلا بإذنه ، ولا تسمع إلا همسا ، وفي ذلك الموقف يستوي الملوك والمماليك ، والرؤساء والمرءوسون ، والأغنياء والفقراء . ثم ذكر ما أعد له في ذلك اليوم ، فقال :

" يرسل عليكما "

إلى :

" تكذبان "

" يرسل عليكما شواظ من نار ونحاس فلا تنتصران فبأي آلاء ربكما تكذبان "

أي : يرسل عليكما لهب صاف من النار ، ونحاس ، وهو : اللهب الذي قد خالطه الدخان ، والمعنى أن هذين الأمرين الفظيعين يرسلان عليكما ، ويحيطان بكما ، فلا تنتصران ، لا بناصر ، من أنفسكم ، ولا بأحد ينصركم من دون الله . ولما كان تخويفه لعباده نعمة منه عليهم ، وسوطا يسوقهم به إلى أعلى المطالب ، وأشرف المواهب ، ذكر منته بذلك ، فقال :

" فبأي آلاء ربكما تكذبان "

" فإذا انشقت السماء فكانت وردة كالدهان فبأي آلاء ربكما تكذبان فيومئذ لا يسأل عن ذنبه إنس ولا جان فبأي آلاء ربكما تكذبان يعرف المجرمون بسيماهم فيؤخذ بالنواصي والأقدام فبأي آلاء ربكما تكذبان "

" فإذا انشقت السماء "

، أي : يوم القيامة من الأهوال ، وكثرة البلبال ، وترادف الأوجال ، فانخسفت شمسها وقمرها ، وانتثرت نجومها .

" فكانت "

من شدة الخوف والانزعاج

" وردة كالدهان "

، أي : كانت كالمهل والرصاص المذاب ونحوه

" فبأي آلاء ربكما تكذبان فيومئذ لا يسأل عن ذنبه إنس ولا جان "

، أي : سؤال استعلام بما وقع ، لأنه تعالى عالم الغيب والشهادة ، والماضي والمستقبل ، ويريد أن يجازي العباد بما علمه من أحوالهم . وقد جعل لأهل الخير والشر يوم القيامة علامات يعرفون بها ، كما قال تعالى :

" يوم تبيض وجوه وتسود وجوه "

. وقال هنا :

" يعرف المجرمون بسيماهم فيؤخذ بالنواصي والأقدام فبأي آلاء ربكما تكذبان "

، أي : فيؤخذ بنواصي المجرمين وأقدامهم ، فيلقون في النار ، ويسحبون إليها ، وإنما يسألهم تعالى سؤال توبيخ ، وتقرير بما وقع منهم ، وهو أعلم به منهم ، ولكنه تعالى يريد أن تظهر للخلق حجته البالغة ، وحكمته الجليلة .


تفسير السعدي - صفحة القرآن رقم 533

تفسير السعدي - صفحة قرآن رقم 533

" هذه جهنم التي يكذب بها المجرمون يطوفون بينها وبين حميم آن فبأي آلاء ربكما تكذبان "

أي : يقال للمكذبين بالوعد والوعيد ، حيتن تسعر الجحيم :

" هذه جهنم التي يكذب بها المجرمون "

، فليهنهم تكذيبهم بها ، وليذوقوا من عذابها ، ونكالها وسعيرها ، وأغلالها ، ما هو جزاء لهم على تكذيبهم .

" يطوفون بينها "

، أي : بين أطباق الجحيم ولهبها

" وبين حميم آن "

، أي : ماء حار جدا ، قد انتهى حره ، وزمهرير ، قد اشتد برده وقره

" فبأي آلاء ربكما تكذبان "

. ولما ذكر ما يفعل بالمجرمين ، ذكر جزاء المتقين الخائفين ، فقال :

" ولمن خاف "

، إلى :

" والإكرام "

" ولمن خاف مقام ربه جنتان فبأي آلاء ربكما تكذبان ذواتا أفنان فبأي آلاء ربكما تكذبان فيهما عينان تجريان فبأي آلاء ربكما تكذبان فيهما من كل فاكهة زوجان فبأي آلاء ربكما تكذبان متكئين على فرش بطائنها من إستبرق وجنى الجنتين دان فبأي آلاء ربكما تكذبان فيهن قاصرات الطرف لم يطمثهن إنس قبلهم ولا جان فبأي آلاء ربكما تكذبان كأنهن الياقوت والمرجان فبأي آلاء ربكما تكذبان هل جزاء الإحسان إلا الإحسان فبأي آلاء ربكما تكذبان ومن دونهما جنتان فبأي آلاء ربكما تكذبان مدهامتان فبأي آلاء ربكما تكذبان فيهما عينان نضاختان فبأي آلاء ربكما تكذبان فيهما فاكهة ونخل ورمان فبأي آلاء ربكما تكذبان فيهن خيرات حسان فبأي آلاء ربكما تكذبان حور مقصورات في الخيام فبأي آلاء ربكما تكذبان لم يطمثهن إنس قبلهم ولا جان فبأي آلاء ربكما تكذبان متكئين على رفرف خضر وعبقري حسان فبأي آلاء ربكما تكذبان تبارك اسم ربك ذي الجلال والإكرام "

أي : والذي خاف ربه ، وقيامه عليه ، فترك ما نهى عنه ، وفعل ما أمر به ، له جنتان ، من ذهب آنيتهما ، وحليتهما ، وبنيانهما ، وما فيهما ، إحدى الجنتين ، جزاء على ترك المنهيات ، والأخرى على فعل الطاعات . . ومن أوصاف تلك الجنتين ، أنهما

" ذواتا أفنان "

، أي : فيهما من ألوان النعيم المتنوعة ، نعيم الظاهر والباطن ، ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر . أن فيهما الأشجار الكثيرة الزاهرة ، ذوات الغصون الناعمة ، التي فيها الثمار اليانعة الكثيرة اللذيذة . وفي تلك الجنتين

" عينان تجريان "

يفجرونهما على ما يريدون ويشتهون .

" فيهما من كل فاكهة "

من جميع أصناف الفواكه

" زوجان "

، أي : صنفان ، كل صنف له لذة ولون ، ليس للنوع الآخر .

" متكئين على فرش بطائنها من إستبرق "

، هذه صفة فرش أهل الجنة وجلوسهم عليها ، وأنهم متكئون عليها ، أي : جلوس تمكن واستقرار وراحة ، كجلوس الملوك على الأسرة . وتلك الفرش ، لا يعلم وصفها وحسنها إلا الله تعالى ، حتى إن بطائنها التي تلي الأرض منها من استبرق ، وهو أحسن الحرير وأفخره ، فكيف بظواهرها التي يباشرون ؟

" وجنى الجنتين دان "

، الجنى هو الثمر المستوي ، أي : وثمر هاتين الجنتين قريب التناول ، يناله القائم والقاعد ، والمضطجع .

" فيهن قاصرات الطرف "

، أي : قد قصرن طرفهن على أزواجهن ، من حسنهم وجمالهم ، وكمال محبتهن لهم ، وقصرن أيضا طرف أزواجهن عليهن ، من حسنهن وجمالهن ، ولذة وصالهن ، وشدة محبتهن .

" لم يطمثهن إنس قبلهم ولا جان "

، أي : لم ينلهن أحد قبلهم ، من الإنس والجن ، بل هن أبكار عرب ، متحببات إلى أزواجهن ، بحسن التبعل والتغنج والملاحة والدلال ، ولهذا قال :

" كأنهن الياقوت والمرجان "

، وذلك لصفائهن وجمال منظرهن ، وبهائهن .

" هل جزاء الإحسان إلا الإحسان "

، أي : هل جزاء من أحسن في عبادة الخالق ، ونفع عبيده ، إلا أن يحسن إليه بالثواب الجزيل ، والفوز الكبير ، والنعيم ، والعيش السليم ، فهاتان الجنتان العاليتان للمقربين .

" ومن دونهما جنتان "

من فضة بنيانهما وحليتهما ، وما فيهما لأصحاب اليمين . وتلك الجنتان

" مدهامتان "

، أي : سوداوان من شدة الخضرة والري .

" فيهما عينان نضاختان "

، أي : فوارتان


تفسير السعدي - صفحة القرآن رقم 534

تفسير السعدي - صفحة قرآن رقم 534

" فيهما فاكهة "

من جميع أصناف الفواكه ، وأخصها : النخل ، والرمان ، واللذان فيهما من المنافع ، ما فيهما .

" فيهن "

، أي : في الجنات كلها

" خيرات حسان "

، أي : خيرات الأخلاق حسان الأوجه ، فجمعن بين جمال الظاهر والباطن ، وحسن الخلق والخلق .

" حور مقصورات في الخيام "

، أي : محبوسات في خيام اللؤلؤ ، قد تهيأن وأعددن أنفسهن لأزواجهن . ولا ينفي ذلك خروجهن في البساتين ، ورياض الجنة ، كما جرت العادة لبنات الملوك المخدرات الخفرات .

" لم يطمثهن إنس قبلهم ولا جان فبأي آلاء ربكما تكذبان متكئين على رفرف خضر "

، أي : أصحاب هاتين الجنتين ، متكأهم على الرفرف الأخضر ، وهي : الفرش التي تحت المجالس العالية ، التي قد زادت على مجالسهم ، فصار لها رفرفة من وراء مجالسهم ، لزيادة البهاء ، وحسن المنظر .

" وعبقري حسان "

العبقري : نسبة لكل منسوج نسجا حسنا فاخرا ، ولهذا وصفها بالحسن الشامل ، لحسن الصفة والمنظر ، ونعومة الملمس . وهاتان الجنتان ، دون الجنتين الأوليين ، كما نص الله على ذلك بقوله :

" ومن دونهما جنتان "

، وكما وصف الأوليين بعدة أوصاف ، لم يصف بها الأخريين ، فقال في الأوليين :

" فيهما عينان تجريان "

، وفي الأخريين :

" عينان نضاختان "

. ومن المعلوم الفرق بين الجارية والنضاخة . وقال في الأوليين :

" ذواتا أفنان "

ولم يقل ذلك في الأخريين . وقال في الأوليين :

" فيهما من كل فاكهة زوجان "

، وفي الأخريين :

" فيهما فاكهة ونخل ورمان "

، وقد علم ما بين الوصفين من التفاوت . وقال في الأوليين :

" متكئين على فرش بطائنها من إستبرق وجنى الجنتين دان "

، ولم يقل ذلك في الأخريين ، بل قال :

" متكئين على رفرف خضر وعبقري حسان "

. وقال في الأوليين ، في وصف نسائهم وأزواجهم :

" فيهن قاصرات الطرف "

، وفي الأخريين :

" مقصورات في الخيام "

، وقد علم التفاوت بين ذلك . وقال في الأوليين :

" هل جزاء الإحسان إلا الإحسان "

، فدل ذلك أن الأوليين جزاء المحسنين ، ولم يقل ذلك في الأخيرتين . ومجرد تقديم الأوليين على الأخريين ، يدل على فضلهما . فبهذه الأوجه يعرف فضل الأوليين على الأخريين ، وأنهما معدتان للمقربين من الأنبياء ، والصديقين ، وخواص عباد الله الصالحين ، وأن الأخريين معدتان لعموم المؤمنين . وفي كل من الجنات المذكورات ، ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ، وفيهن ما تشتهيه الأنفس ، وتلذ الأعين ، وأهلهن في غاية الراحة والرضا والطمأنينة وحسن المأوى ، حتى إن كل واحد منهم ، لا يرى أحدا أحسن حالا منه ، ولا أعلى من نعيمه الذي هو فيه . ولما ذكر سعة فضله وإحسانه ، قال :

" تبارك اسم ربك ذي الجلال والإكرام "

، أي : تعاظم وكثر خيره ، الذي له الجلال الباهر ، والمجد الكامل ، والإكرام لأوليائه .

تم تفسير سورة الرحمن ـ ولله الحمد والشكر والثناء الجميل .

سورة الواقعة

" إذا وقعت الواقعة ليس لوقعتها كاذبة خافضة رافعة إذا رجت الأرض رجا وبست الجبال بسا فكانت هباء منبثا وكنتم أزواجا ثلاثة فأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشأمة ما أصحاب المشأمة والسابقون السابقون أولئك المقربون في جنات النعيم "

يخبر تعالى بحال الواقعة ، التي لا بد من وقوعها ، وهي : القيامة التي

" ليس لوقعتها كاذبة "

، أي : لا شك فيها ، لأنها قد تظاهرت عليها الأدلة العقلية والسمعية ، ودلت عليها حكمته تعالى .

" خافضة رافعة "

، أي : خافضة لأناس في أسفل سافلين ، رافعة لأناس في أعلى عليين ، أو خفضت بصوتها فأسمعت القريب ، ورفعت ، فأسمعت البعيد .

" إذا رجت الأرض رجا "

، أي : حركت واضطربت .

" وبست الجبال بسا "

، أي : فتتت ،

" فكانت هباء منبثا "

، فأصبحت ليس عليها جبل ولا معلم ، قاعا صفصفا ، لا ترى فيها عوجا ولا أمتا .

" وكنتم "

أيها الخلق

" أزواجا ثلاثة "

، أي : انقسمتم ثلاث فرق بحسب أعمالكم الحسنة والسيئة . ثم فصل أحوال الأزواج الثلاثة ، فقال :

" فأصحاب الميمنة ما أصحاب الميمنة "

، تعظيم لشأنهم ، وتفخيم لأحوالهم .

" وأصحاب المشأمة "

، أي : الشمال ،

" ما أصحاب المشأمة "

، تهويل لحالهم .

" والسابقون السابقون أولئك المقربون "

، أي : السابقون في الدنيا إلى الخيرات ، هم السابقون في الآخرة لدخول الجنات . أولئك الذين هذا وصفهم ، المقربون عند الله ، في جنات النعيم ، في أعلى عليين ، في المنازل العاليات ، التي لا منزلة فوقها . وهؤلاء المذكورون

" ثلة من الأولين "

، أي : جماعة كثيرون من المتقدمين من هذه الأمة وغيرهم .

" وقليل من الآخرين "

وهذا يدل على فضل صدر هذه الأمة في الجملة ، على متأخريها لكون المقربين من الأولين ، أكثر من المتأخرين . والمقربون هم : خواص الخلق

" على سرر موضونة "

، أي : مرمولة بالذهب والفضة ، واللؤلو والجوهر ، وغير ذلك ، من الحلي ، والزينة ، التي لا يعلمها إلا الله تعالى .

" متكئين عليها "

، أي : على تلك السرر ، جلوس تمكن وطمأنينة ، وراحة واستقرار .

" متقابلين "

وجه كل منهم إلى وجه صاحبه ، من صفاء قلوبهم ، وتقابلها بالمحبة وحسن أدبهم .


تفسير السعدي - صفحة القرآن رقم 535

تفسير السعدي - صفحة قرآن رقم 535

" يطوف عليهم ولدان مخلدون "

، أي : يدور على أهل الجنة لخدمتهم ، وقضاء حوائجهم ، ولدان صغار الأسنان ، في غاية الحسن والبهاء .

" كأنهم لؤلؤ مكنون "

، أي : مستور ، لا يناله ما يغيره . مخلوقون للبقاء والخلد ، لا يهرمون ولا يتغيرون ، ولا يزيدون على أسنانهم ، ويدورون عليهم بآنية شرابهم

" بأكواب "

، وهي التي لا عرى لها

" وأباريق "

الأواني التي لها عرى .

" وكأس من معين "

، أي : من خمر لذيذ المشرب ، لا آفة فيه .

" لا يصدعون عنها "

، أي : لا تصدع رءوسهم ، كما تصدع خمرة الدنيا رأس شاربها .

" ولا ينزفون "

، أي : لا تنزف عقولهم ، ولا تذهب أحلامهم منها ، كما يكون لخمر الدنيا . والحاصل : أن كل ما في الجنة من النعيم الموجود جنسه في الدنيا ، لا يوجد في الجنة فيه آفة كما قال تعالى :

" فيها أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه وأنهار من خمر لذة للشاربين وأنهار من عسل مصفى "

. وذكر هنا خمر الجنة ، ونفى عنها كل آفة توجد في الدنيا .

" وفاكهة مما يتخيرون "

، أي : مهما تخيروا ، وراق في أعينهم ، واشتهته نفوسهم ، من أنواع الفواكه الشهية ، والجنى اللذيذ ، حصل لهم على أكمل وجه وأحسنه .

" ولحم طير مما يشتهون "

، أي : من كل صنف من الطيور يشتهونه ، ومن أي جنس من لحمه أرادوا ، إن شاءوا مشويا ، أو طبيخا ، أو غير ذلك .

" وحور عين "

، أي : ولهم حور عين ، الحوراء : التي في عينها كحل وملاحة ، وحسن وبهاء ، والعين : واسعات الأعين حسانها ، وحسن عين الأنثى ، من أعظم الأدلة على حسنها وجمالها .

" كأمثال اللؤلؤ المكنون "

، أي : كأنهن اللؤلؤ الرطب الصافي البهي ، المستور عن الأعين والريح والشمس ، الذي يكون لونه من أحسن الألوان ، الذي لا عيب فيه بوجه من الوجوه ، فكذلك الحور العين ، لا عيب فيهن بوجه من الوجوه ، بل هن كاملات الأوصاف ، جميلات النعوت . فكل ما تأملته منها ، لم تجد فيه إلا ما يسر القلب ويروق الناظر ، وذلك النعيم المعد لهم

" جزاء بما كانوا يعملون "

، فكما حسنت منهم الأعمال ، أحسن الله لهم الجزاء ، ووفر لهم الفوز والنعيم .

" لا يسمعون فيها لغوا ولا تأثيما "

، أي : لا يسمعون في جنات النعيم ، كلاما يلغى ، ولا يكون فيه فائدة ، ولا كلاما يؤثم صاحبه .

" إلا قيلا سلاما سلاما "

أي : إلا كلاما طيبا ، وذلك لأنها دار الطيبين ، ولا يكون فيها إلا كل طيب . وهذا دليل على حسن أدب أهل الجنة في خطابهم فيما بينهم ، وأنه أطيب كلام ، وأسره للقلوب ، وأسلمه من كل لغو وإثم ، نسأل الله من فضله : « أن يجعلنا من أهل الجنة » . ثم ذكر ما أعد لأصحاب اليمين ، فقال :

" وأصحاب اليمين ما أصحاب اليمين "

، أي : شأنهم عظيم ، وحالهم جسيم .

" في سدر مخضود "

، أي : مقطوع ما فيه من الشوك والأغصان الرديئة المضرة ، مجعول مكان ذلك الثمر الطيب . وللسدر من الخواص ، الظل الظليل ، وراحة الجسم فيه .

" وطلح منضود "

، والطلح معروف ، وهو شجر كبار ، يكون بالبادية ، تنضد أغصانه من الثمر الذيذ الشهي .

" وماء مسكوب "

، أي : كثير من العيون والأنهار السارحة ، والمياه المتدفقة .

" وفاكهة كثيرة لا مقطوعة ولا ممنوعة "

، أي : ليست بمنزلة فاكهة الدنيا تنقطع في وقت من الأوقات ، وتكون ممتنعة ، أي : متعسرة على مبتغيها ، بل هي على الدوام موجودة ، وجناها قريب يتناوله العبد على أي حال يكون .

" وفرش مرفوعة "

، أي : مرفوعة فوق الأسرة ، ارتفاعا عظيما ، وتلك الفرش من الحرير والذهب واللؤلؤ ، وما لا يعلمه إلا الله .

" إنا أنشأناهن إنشاء "

، أي : إنا أنشأنا نساء أهل الجنة ، نشأة غير النشأة التي كانت في الدنيا ، نشأة كاملة لا تقبل الفناء .

" فجعلناهن أبكارا "

صغارهن وكبارهن . وعموم ذلك يشمل الحور العين ، ونساء أهل الدنيا ، وأن هذا الوصف ـ وهو البكارة ـ ملازم لهن في جميع الأحوال ، كما أن كونهن

" عربا أترابا "

ملازم لهن في كل حال . والعروب : هي المرأة المتحببة إلى بعلها ، وحسن هيئتها ودلالها ، وجمالها ومحبتها ، فهي التي إن تكلمت سبت العقول ، وود السامع أن كلامها لا ينقضي ، خصوصا عند غنائهن بتلك الأصوات الرخيمة ، والنغمات المطربة ، وإن نظر إلى أدبها وسمتها ودلها ملأت قلب بعلها فرحا وسرورا ، وإن انتقلت من محل إلى آخر ، امتلأ ذلك الموضع منها ريحا طيبا ونورا . ويدخل في ذلك ، الغنجة عند الجماع . والأتراب اللاتي على سن واحدة ، ثلاث وثلاثين سنة ، التي هي غاية ما يتمنى أكمل سن الشباب . فنساؤهم عرب أتراب ، متفقات مؤتلفات ، راضيات مرضيات ، لا يحزن ولا يحزن ، بل هن أفراح النفوس ، وقرة العيون ، وجلاء الأبصار .

" لأصحاب اليمين "

، أي : معدات لهم مهيئات .

" ثلة من الأولين وثلة من الآخرين "

، أي : هذا القسم ، وهم أصحاب اليمين ، عدد كثير من الأولين ، وعدد كثير من الآخرين .

" وأصحاب الشمال ما أصحاب الشمال في سموم وحميم وظل من يحموم لا بارد ولا كريم إنهم كانوا قبل ذلك مترفين وكانوا يصرون على الحنث العظيم وكانوا يقولون أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون أو آباؤنا الأولون "

المراد بأصحاب الشمال ، هم أصحاب النار ، والأعمال المشئومة . فذكر الله لهم من العقاب ، ما هم حقيقون به ، فأخبر أنهم

" في سموم "

، أي : ريح حارة من حر نار جهنم ، تأخذ بأنفاسهم ، وتقلقهم أشد القلق .

" وحميم "

، أي : ماء حار يقطع أمعاءهم .

" وظل من يحموم "

، أي : لهب نار ، يختلط بدخان .

" لا بارد ولا كريم "

، أي : لا برد فيه ولا كرم . والمقصود : أن هناك الهم والغم ، والحزن والشر الذي لا خير فيه ، لأن نفي الضد إثبات لضده . ثم ذكر أعمالهم التي أوصلتهم إلى هذا الجزاء ، فقال :

" إنهم كانوا قبل ذلك مترفين "

، أي : قد ألهتهم دنياهم ، وعملوا لها ، وتنعموا ، وتمتعوا بها ، فألهاهم الأمل عن إحسان العمل ، فهذا هو الترف الذي ذمهم الله عليه .

" وكانوا يصرون على الحنث العظيم "

، أي : وكانوا يفعلون الذنوب الكبار ، ولا يتوبون منها ، ولا يندمون عليها ، بل يصرون على ما يسخط مولاهم ، فقدموا عليه بأوزار كثيرة ، غير مغفورة . وكانوا ينكرون البعث ، فيقولون استبعادا لوقوعه :

" أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون أو آباؤنا الأولون "

، أي : كيف نبعث بعد موتنا وقد بلينا ، فكنا ترابا وعظاما ؟ هذا من المحال ، قال تعالى في جوابهم :

" قل إن الأولين "

، إلى :

" يوم معلوم "


تفسير السعدي - صفحة القرآن رقم 536

تفسير السعدي - صفحة قرآن رقم 536

" قل إن الأولين والآخرين لمجموعون إلى ميقات يوم معلوم "

أي : قل إن متقدم الخلق ومتأخرهم ، الجميع سيبعثهم الله ويجمعهم لميقات يوم معلوم ، قدره الله لعباده ، حين تنقضي الخليقة ، ويريد الله جزاءهم على أعمالهم التي عملوها في دار التكليف .

" ثم إنكم أيها الضالون المكذبون لآكلون من شجر من زقوم فمالئون منها البطون فشاربون عليه من الحميم فشاربون شرب الهيم هذا نزلهم يوم الدين نحن خلقناكم فلولا تصدقون "

" ثم إنكم أيها الضالون "

عن طريق الهدى ، التابعون لطريق الردى .

" المكذبون "

بالرسول صلى الله عليه وسلم وما جاء به من الحق والوعد والوعيد ،

" لآكلون من شجر من زقوم "

وهو أقبح الأشجار ، وأخسها ، وأنتنها ريحا ، وأبشعها منظرا ،

" فمالئون منها البطون "

. والذي أوجب لهم أكلها ـ مع ما هي عليه من الشناعة ـ الجوع المفرط ، الذي يلتهب في أكبادهم وتكاد تتقطع منه أفئدتهم . هذا الطعام ، هو الذي يدفعون به الجوع ، وهو لا يسمن ولا يغني من جوع . وأما شرابهم ، فهو بئس الشراب ، وهو أنهم يشربون على هذا الطعام من الماء الحميم الذي يغلي في البطون

" شرب الهيم "

، وهي الإبل العطاش ، التي قد اشتد عطشها ، أو أن الهيم : داء يصيب الإبل ، لا تروى معه من شراب الماء .

" هذا "

الطعام والشراب

" نزلهم "

، أي : ضيافتهم

" يوم الدين "

وهي الضيافة التي قدموها لأنفسهم ، وآثروها على ضيافة الله لأوليائه . قال تعالى :

" إن الذين آمنوا وعملوا الصالحات كانت لهم جنات الفردوس نزلا خالدين فيها لا يبغون عنها حولا "

. ثم ذكر الدليل العقلي على البعث ، فقال :

" نحن خلقناكم فلولا تصدقون "

، أي : نحن الذين أوجدناكم ، بعد أن لم تكونوا شيئا مذكورا ، من غير عجز ولا تعب ، أفليس القادر على ذلك ، بقادر على أن يحيي الموتى ؟ بلى إنه على كل شيء قدير ، ولهذا وبخهم على عدم تصديقهم بالبعث ، وهم يشاهدون ما هو أعظم منه وأبلغ .

" أفرأيتم ما تمنون أأنتم تخلقونه أم نحن الخالقون نحن قدرنا بينكم الموت وما نحن بمسبوقين على أن نبدل أمثالكم وننشئكم في ما لا تعلمون ولقد علمتم النشأة الأولى فلولا تذكرون "

أي : أفرأيتم ابتداء خلقكم من المني الذي تمنون ، فهل أنتم خالقون ذلك المني وما ينشأ منه ؟ أم الله تعالى الخالق الذي خلق فيكم الشهوة في الذكر والأنثى ، وهدى كلا منهما لما هنالك ، وحبب بين الزوجين ، وجعل بينهما من المودة والرحمة ما هو سبب التناسل . ولهذا أحالهم الله تعالى بالاستدلال بالنشأة الأولى ، على النشأة الأخرى ، فقال :

" ولقد علمتم النشأة الأولى فلولا تذكرون "

أن القادر على ابتداء خلقكم ، قادر على إعادتكم .

" أفرأيتم ما تحرثون أأنتم تزرعونه أم نحن الزارعون لو نشاء لجعلناه حطاما فظلتم تفكهون إنا لمغرمون بل نحن محرومون "

وهذا امتنان منه على عباده ، يدعوهم به ، إلى توحيده وعبادته ، والإنابة إليه ، حيث أنعم عليهم بما يسره لهم من الحرث للزروع والثمار ، فتخرج من ذلك ، منن الأقوات والأرزاق ، والفواكه ، ما هو من ضروراتهم ، وحاجاتهم ومصالحهم التي لا يقدرون أن يحصوها ، فضلا عن شكرها ، وأداء حقها ، فقررهم بمنته ، فقال :

" أأنتم تزرعونه أم نحن الزارعون "

، أي : أنتم أخرجتموه نباتا من الأرض ؟ أم أنتم الذين نميتموه ؟ أم أنتم الذين أخرجتم سنبله وثمره ، حتى صار حبا حصيدا وثمرا نضيجا ؟ أم الله الذي انفرد بذلك وحده ، وأنعم به عليكم ؟ وأنتم غاية ما تفعلون أن تحرثوا الأرض وتشقوها ، وتلقوا فيها البذر . ثم لا علم عندكم بما يكون بعد ذلك ، ولا قدرة لكم على أكثر من ذلك ، ومع ذلك ، فنبههم على أن ذلك الحرث معرض للأخطار ، لولا حفظ الله وإبقاؤه بلغة لكم ، ومتاعا إلى حين .

" لو نشاء لجعلناه "

، أي : الزرع المحروث ، وما فيه من الثمار

" حطاما "

، أي : فتاتا متحطما ، لا نفع فيه ولا رزق .

" فظلتم "

، أي : فصرتم بسبب جعله حطاما ، بعد أن تعبتم فيه ، وأنفقتم النفقات الكثيرة .

" تفكهون "

، أي : تندمون وتتحسرون على ما أصابكم ، ويزول بذلك فرحكم وسروركم ، وتفكهكم فتقولون :

" إنا لمغرمون "

، أي : إنا قد نقصنا وأصابتنا مصيبة اجتاحتنا . ثم تعرفون بعد ذلك ، من أين أتيتم ، وبأي سبب دهيتم ، فتقولون :

" بل نحن محرومون "

. فاحمدوا الله تعالى حيث زرعه لكم ، ثم أبقاه وكمله لكم ، ولم يرسل عليه من الآفات ما به تحرمون نفعه وخيره .

" أفرأيتم الماء الذي تشربون أأنتم أنزلتموه من المزن أم نحن المنزلون لو نشاء جعلناه أجاجا فلولا تشكرون "

لما ذكر تعالى نعمته على عباده بالطعام ، ذكر نعمته عليهم بالشراب العذب الذي منه يشربون ، وأنه لولا أن الله يسره وسهله ، لما كان لكم إليه سبيل ، وأنه الذي أنزله من المزن ، وهو السحاب والمطر ، الذي ينزله الله تعالى ، فتكون منه الأنهار الجارية على وجه الأرض ، وفي بطنها ، وتكون منه الغدران المتدفقة . ومن نعمته تعالى أن جعله عذابا فراتا ، تسيغه النفوس ، ولو شاء لجعله ملحا أجاجا ، لا ينتفع به .

" فلولا تشكرون "

الله تعالى على ما أنعم به عليكم .

" أفرأيتم النار التي تورون أأنتم أنشأتم شجرتها أم نحن المنشئون نحن جعلناها تذكرة ومتاعا للمقوين فسبح باسم ربك العظيم "

وهذه نعمة تدخل في الضروريات ، التي لا غنى للخلق عنها ، فإن الناس محتاجون إليها في كثير من أمورهم وحوائجهم ، فقررهم تعالى بالنار التي أوجدها في الأشجار ، وأن الخلق لا يقدرون أن ينشئوا شجرها ، وإنما الله تعالى قد أنشأها من الشجر الأخضر ، فإذا هي نار توقد ، بقدر حاجة العباد ، فإذا فرغوا من حاجتهم ، أطفأوها وأخمدوها .

" نحن جعلناها تذكرة "

للعباد بنعمة ربهم ، وتذكرة بنار جهنم ، التي أعدها الله للعاصين ، وجعلها سوطا ، يسوق به عباده إلى دار النعيم .

" ومتاعا للمقوين "

، أي : المنتفعين أو المسافرين ، وخص الله المسافرين لأن نفع المسافر أعظم من غيره ، ولعل السبب في ذلك؛ لأن الدنيا كلها دار سفر ، والعبد من حين ولد ، فهو مسافر إلى ربه ، فهذه النار ، جعلها الله متاعا للمسافرين في هذه الدار ، وتذكرة لهم بدار القرار . فلما بين من نعمه ما يوجب الثناء عليه من عباده ، وشكره ، وعبادته ، أمر بتسبيحه وتعظيمه ، فقال :

" فسبح باسم ربك العظيم "

، أي : نزه ربك العظيم ، كامل الأسماء والصفات ، كثير الإحسان والخيرات . واحمده بقلبك ، ولسانك ، وجوارحك ، لأنه أهل لذلك ، وهو المستحق لأن يشكر فلا يكفر ، ويذكر فلا ينسى ، ويطاع فلا يعصى .

" فلا أقسم بمواقع النجوم وإنه لقسم لو تعلمون عظيم إنه لقرآن كريم في كتاب مكنون لا يمسه إلا المطهرون تنزيل من رب العالمين أفبهذا الحديث أنتم مدهنون وتجعلون رزقكم أنكم تكذبون فلولا إذا بلغت الحلقوم وأنتم حينئذ تنظرون ونحن أقرب إليه منكم ولكن لا تبصرون فلولا إن كنتم غير مدينين ترجعونها إن كنتم صادقين "

أقسم تعالى بالنجوم ومواقعها ، أي : مساقطها في مغاربها ، وما يحدث الله في تلك الأوقات ، من الحوادث الدالة على عظمته وكبريائه وتوحيده . ثم عظم هذا المقسم به ، فقال :

" وإنه لقسم لو تعلمون عظيم "

. وإنما كان القسم عظيما ، لأن في النجوم وجريانها ، وسقوطها عند مغاربها ، آيات وعبرا ، لا يمكن حصرها . وأما المقسم عليه ، فهو إثبات القرآن ، وأنه حق لا ريب فيه ، ولا شك يعتريه . وأنه كريم ، أي : كثير الخير ، غزير العلم ، وكل خير وعلم ، فإنما يستفاد من كتاب الله ويستنبط منه .


تفسير السعدي - صفحة القرآن رقم 537

تفسير السعدي - صفحة قرآن رقم 537

" في كتاب مكنون "

، أي : مستور عن أعين الخلق ، وهذا الكتاب المكنون هو اللوح المحفوظ ، أي : إن هذا القرآن ، مكتوب في اللوح المحفوظ ، ومعظم عند الله ، وعند ملائكته في الملأ الأعلى . ويحتمل أن المراد بالكتاب المكنون هو الكتاب الذي بأيدي الملائكة الذين ينزلهم الله لوحيه ورسالته ، وأن المراد بذلك أنه مستور عن الشياطين ، لا قدرة لهم على تغييره ، ولا الزيادة والنقص منه واستراقه .

" لا يمسه إلا المطهرون "

، أي : لا يمس القرآن إلا الملائكة الكرام ، الذين طهرهم الله تعالى من الآفات ، والذنوب ، والعيوب . وإذا كان لا يمسه إلا المطهرون ، وأن أهل الخبث والشياطين ، لا استطاعة لهم ، ولا يدان إلى مسه ، دلت الآية ـ تنبيها ـ على أنه لا يجوز أن يمس القرآن إلا طاهر .

" تنزيل من رب العالمين "

، أي : إن هذا القرآن الموصوف بتلك الصفات الجليلة ، هو تنزيل رب العالمين ، الذي يربي عباده ، بنعمه الدينية والدنيوية . وأجل تربية ربى بها عباده ، إنزاله هذا القرآن ، الذي قد اشتمل على مصالح الدارين ، ورحم الله به العباد رحمة ، لا يقدرون لها شكورا . ومما يجب عليهم أن يقوموا به ويعلنوه ، ويدعوا إليه ويصدعوا به ، ولهذا قال :

" أفبهذا الحديث أنتم مدهنون "

أي : أفبهذا الكتاب العظيم والذكر الحكيم

" أنتم مدهنون "

، أي : تختفون ، وتدلون خوفا من الخلق وعارهم وألسنتهم ؟ هذا لا ينبغي ولا يليق ، إنما يليق أن يداهن بالحديث الذي لا يثق صاحبه منه . وأما القرآن الكريم فهو الحق الذي لا يغالب به مغالب ، إلا غلب ، ولا يصول به صائل إلا كان العالي على غيره ، وهو الذي لا يداهن به ويختفى ، بل يصدع به ويعلن . وقوله :

" وتجعلون رزقكم أنكم تكذبون "

، أي : تجعلون مقابلة منة الله عليكم بالرزق بالتكذيب والكفر لنعمة الله ، فتقولون : مطرنا بنوء كذا وكذا ، وتضيفون النعمة لغير مسديها وموليها . فهلا شكرتم الله على إحسانه ، إذ أنزله إليكم ، ليزيدكم من فضله ، فإن التكذيب والكفر ، داع لرفع النعم ، وحلول النقم .

" فلولا إذا بلغت الحلقوم وأنتم حينئذ تنظرون ونحن أقرب إليه منكم ولكن لا تبصرون "

، أي : فهلا إذا بلغت الروح الحلقوم ، وأنتم تنظرون المحتضر في هذه الحالة . والحال أنا نحن أقرب إليه منكم ، بعلمنا وملائكتنا ، ولكن لا تبصرون .

" فلولا إن كنتم غير مدينين "

، أي : فهلا إذ كنتم تزعمون ، أنكم غير مبعوثين ولا محاسبين ومجزيين

" ترجعونها "

، أي : إلى بدنها

" إن كنتم صادقين "

وأنتم تقرون أنكم عاجزون عن ردها إلى موضعها . فحينئذ إما أن تقروا بالحق الذي جاء به محمد صلى الله عليه وسلم ، وإما أن تعاندوا فتعلم حالكم وسوء مآلكم .

" فأما إن كان من المقربين فروح وريحان وجنة نعيم وأما إن كان من أصحاب اليمين فسلام لك من أصحاب اليمين وأما إن كان من المكذبين الضالين فنزل من حميم وتصلية جحيم إن هذا لهو حق اليقين فسبح باسم ربك العظيم "

ذكر الله تعالى أحوال الطوائف الثلاث : المقربين ، وأصحاب اليمين ، والمكذبين الضالين في أول السورة في دار القرار . ثم ذكر أحوالهم في آخرها ، عند الاحتضار والموت ، فقال :

" فأما إن كان من المقربين "

، أي : إن كان الميت من المقربين إلى الله ، المتقربين إليه بأداء الواجبات والمستحبات ، وترك المحرمات والمكروهات ، وفضول المباحات .

" فـ "

لهم

" روح "

، أي : راحة وطمأنينة ، وسرور وبهجة ، ونعيم القلب والروح .

" وريحان "

وهو أسم جامع لكل لذة بدنية ، من أنواع المآكل والمشارب وغيرها ، وقيل : الريحان هو : الطيب المعروف ، فيكون من باب التعبير بنوع الشيء عن جنسه العام .

" وجنة نعيم "

جامعة للأمرين كليهما ، فيها ما لا عين رأت ولا أذن سمعت ، ولا خطر على قلب بشر ، فيبشر المقربون عند الاحتضار بهذه البشارة ، التي تكاد تطير منها الأرواح ، فرحا وسرورا . كما قال تعالى :

" إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون نحن أولياؤكم في الحياة الدنيا وفي الآخرة ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون نزلا من غفور رحيم "

. وقد فسر قوله تعالى :

" لهم البشرى في الحياة الدنيا وفي الآخرة "

أن هذه البشارة المذكورة ، هي البشرى في الحياة الدنيا . وقوله :

" وأما إن كان من أصحاب اليمين "

، وهم الذين أدوا الواجبات وتركوا المحرمات ، وإن حصل منهم بعض التقصير في بعض الحقوق ، التي لا تخل بإيمانهم وتوحيدهم ، ( ف ـ ) يقال لأحدهم :

" فسلام لك من أصحاب اليمين "

، أي : سلام حاصل لك من إخوانك أصحاب اليمين ، أي : يسلمون عليه ويحيونه عند وصوله إليهم ، ولقائهم له ، أو يقال له : سلام لك من الآفات والبليات والعذاب ، لأنك من أصحاب اليمين ، الذين سلموا من الموبقات .

" وأما إن كان من المكذبين الضالين "

، أي : الذين كذبوا بالحق ، وضلوا عن الهدى .

" فنزل من حميم وتصلية جحيم "

، أي : ضيافتهم يوم قدومهم على ربهم تصلية الجحيم ، التي تحيط بهم ، وتصل إلى أفئدتهم . وإذا استغاثوا من شدة العطش والظمأ

" يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقا "

" إن هذا "

الذي ذكره الله تعالى ، من جزاء العباد بأعمالهم ، خيرها وشرها ، وتفاصيل ذلك

" لهو حق اليقين "

، أي : الذي لا شك فيه ولا مرية . بل هو الحق الثابت ، الذي لا بد من وقوعه . وقد أشهد الله عباده ، الأدلة القواطع على ذلك ، حتى صار عند أولي الألباب كأنهم ذائقون له ، مشاهدون لحقيقته ، فحمدوا الله تعالى على ما خصهم من هذه النعمة العظيمة ، والمنحة الجسيمة . ولهذا قال تعالى :

" فسبح باسم ربك العظيم "

فسبحان ربنا العظيم ، وتعالى وتنزه عما يقول الظالمون والجاحدون علوا كبيرا .

والحمد لله رب العالمين ، حمدا كثيرا طيبا مباركا فيه .

سورة الحديد

" سبح لله ما في السماوات والأرض وهو العزيز الحكيم له ملك السماوات والأرض يحيي ويميت وهو على كل شيء قدير هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أين ما كنتم والله بما تعملون بصير له ملك السماوات والأرض وإلى الله ترجع الأمور يولج الليل في النهار ويولج النهار في الليل وهو عليم بذات الصدور "

يخبر تعالى عن عظمته وجلاله ، وسعة سلطانه أن جميع ما في السماوات والأرض ، من الحيوانات الناطقة وغيرها ، والجوامد ، تسبح بحمد ربها ، وتنزهه عما لا يليق بجلاله . وأنها قانتة لربها ، منقادة لعزته ، قد ظهرت فيها آثار حكمته ، ولهذا قال :

" وهو العزيز الحكيم "

، فهذا فيه بيان عموم افتقار المخلوقات العلوية والسفلية لربها ، في جميع أحوالها ، وعموم عزته وقهره للأشياء كلها ، وعموم حكمته في خلقه وأمر . ثم أخبر عن عموم ملكه ، فقال :

" له ملك السماوات والأرض يحيي ويميت "

. أي : هو الخالق للمخلوقات ، الرازق المدبر لها ، بقدرته

" وهو على كل شيء قدير "

" هو الأول "

الذي ليس قبله شيء ،

" والآخر "

الذي ليس بعده شيء .

" والظاهر "

الذي ليس فوقه شيء ،

" والباطن "

الذي ليس دونه شيء .

" وهو بكل شيء عليم "

قد أحاط علمه بالظواهر والبواطن ، والسرائر والخفايا ، والأمور المتقدمة والمتأخرة .


تفسير السعدي - صفحة القرآن رقم 538

تفسير السعدي - صفحة قرآن رقم 538

" هو الذي خلق السماوات والأرض في ستة أيام "

أولها يوم الأحد ، وآخرها يوم الجمعة .

" ثم استوى على العرش "

استواء يليق بجلاله ، فوق جميع خلقه .

" يعلم ما يلج في الأرض "

من حب وحيوان ، ومطر ، وغير ذلك .

" وما يخرج منها "

من نبت وشجر ، وحيوان ، وغير ذلك .

" وما ينزل من السماء "

من الملائكة والأقدار والأرزاق .

" وما يعرج فيها "

من الملائكة والأرواح ، والأدعية والأعمال ، وغير ذلك .

" وهو معكم أين ما كنتم "

، كقوله :

" ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا "

. وهذه المعية ، معية العلم والاطلاع ، ولهذا توعد ووعد بالمجازاة بالأعمال بقوله :

" والله بما تعملون بصير "

أي : هو تعالى بصير بما يصدر منكم من الأعمال ، وما صدرت عنه تلك الأعمال ، من بر وفجور ، فمجازيكم عليها ، وحافظها عليكم .

" له ما في السماوات والأرض "

ملكا ، وخلقا ، وعبيدا ، يتصرف فيهم بما شاءه من أوامره القدرية والشرعية ، الجارية على الحكمة الربانية .

" وإلى الله ترجع الأمور "

من الأعمال والعمال ، فيعرض عليه العباد ، فيميز الخبيث من الطيب ، ويجازي المحسن بإحسانه ، والمسيء بإساءته .

" يولج الليل في النهار ويولج النهار في الليل "

، أي : يدخل الليل على النهار ، فيغشيهم الليل بظلامه ، فيسكنون ويهدأون . ثم يدخل النهار على الليل ، فيزول ما على الأرض من الظلام ، ويضيء الكون ، فيتحرك العباد ويقومون إلى مصالحهم ومعايشهم . ولا يزال الله يكور الليل على النهار ، والنهار على الليل ، ويداول بينهما ، في الزيادة والنقص ، والطول والقصر ، حتى تقوم بذلك الفصول ، وتستقيم الأزمنة ، ويحصل من المصالح بذلك ما يحصل . فتبارك الله رب العالمين ، وتعالى الكريم الجواد ، الذي أنعم على عباده بالنعم الظاهرة والباطنة .

" وهو عليم بذات الصدور "

، أي : بما يكون في صدور العالمين . فيوفق من يعلم أنه أهل لذلك ، ويخذل من يعلم أنه لا يصلح لهدايته .

" آمنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين آمنوا منكم وأنفقوا لهم أجر كبير وما لكم لا تؤمنون بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ ميثاقكم إن كنتم مؤمنين هو الذي ينزل على عبده آيات بينات ليخرجكم من الظلمات إلى النور وإن الله بكم لرؤوف رحيم وما لكم ألا تنفقوا في سبيل الله ولله ميراث السماوات والأرض لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى والله بما تعملون خبير من ذا الذي يقرض الله قرضا حسنا فيضاعفه له وله أجر كريم "

يأمر تعالى عباده بالإيمان به وبرسوله ، وبما جاء به ، وبالنفقة في سبيله ، من الأموال التي جعلها الله في أيديهم ، واستخلفهم عليها ، لينظر كيف يعملون . ثم لما أمرهم بذلك ، رغبهم وحثهم عليه بذكر ما رتب عليه من الثواب ، فقال :

" فالذين آمنوا منكم وأنفقوا لهم أجر كبير "

، أي : الذين جمعوا بين الإيمان بالله ورسوله ، والنفقة في سبيله ، لهم أجر كبير ، وأعظمه وأجله رضا ربهم ، والفوز بدار كرامته ، وما فيها من النعيم المقيم ، الذي أعده الله للمؤمنين والمجاهدين . ثم ذكر السبب الداعي لهم إلى الإيمان ، وعدم المانع منه ، فقال :

" وما لكم لا تؤمنون بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ ميثاقكم إن كنتم مؤمنين "

، أي : وما الذي يمنعكم من الإيمان ، والحال أن الرسول محمدا صلى الله عليه وسلم أفضل الرسل وأكرم داع دعا إلى الله يدعوكم . فهذا مما يوجب المبادة إلى إجابة دعوته ، والتلبية والإجابة للحق الذي جاء به ، وقد أخذ عليكم العهد والميثاق بالإيمان ، إن كنتم مؤمنين . ومع ذلك ، من لطفه وعنايته بكم ، أنه لم يكتف بمجرد دعوة الرسول الذي هو أشرف العالم ، بل أيده بالمعجزات ، ودلكم على صدق ما جاء به بالآيات البينات . فلهذا قال :

" هو الذي ينزل على عبده آيات بينات "

، أي : ظاهرات تدل أهل العقول على صحة جميع ما جاء به ، وأنه هو الحق اليقين .

" ليخرجكم "

بإرسال الرسول إليكم ، وما أنزله الله على يده من الكتاب والحكمة .

" من الظلمات إلى النور "

، أي : من ظلمات الجهل والكفر ، إلى نور العلم والإيمان . وهذا من رحمته بكم ورأفته ، حيث كان أرحم بعباده من الوالدة بولدها

" وإن الله بكم لرؤوف رحيم "

" وما لكم ألا تنفقوا في سبيل الله ولله ميراث السماوات والأرض "

، أي : وما الذي يمنعكم من النفقة في سبيل الله ، وهي طرق الخير كلها ، ويوجب لكم أن تبخلوا . الحال أنه ليس لكم شيء ، بل

" ولله ميراث السماوات والأرض "

، فجميع الأموال ، ستنقل من أيديكم ، أو تنقلون عنها ، ثم يعود الملك إلى مالكه ، تبارك وتعالى . فاغتنموا الإنفاق ، ما دامت الأموال في أيديكم ، وانتهزوا الفرصة . ثم ذكر تعالى ، تفاضل الأعمال بحسب الأحوال والحكمة الإلهية ، فقال :

" لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا "

، المراد بالفتح هنا هو : فتح الحديبية حين جرى من الصلح بين الرسول وبين قريش مما هو أعظم الفتوحات التي حصل فيها نشر الإسلام ، واختلاط المسلمين بالكافرين ، والدعوة إلى الدين من غير معارض ، فدخل الناس من ذلك الوقت في دين الله أفواجا واعتز الإسلام عزا عظيما . وكان المسلمون قبل هذا الفتح لا يقدرون على الدعوة إلى الدين في غير البقعة التي أسلم أهلها ، كالمدينة وتوابعها . وكان من أسلم من أهل مكة وغيرها ، من ديار المشركين ، يؤذى ويخاف ، فلذلك كان من أسلم قبل الفتح وقاتل ، أعظم درجة وأجرا وثوابا ممن لم يسلم ويقاتل وينفق إلا بعد ذلك ، كما هو مقتضى الحكمة ، ولهذا كان السابقون وفضلاء الصحابة ، غالبهم أسلم قبل الفتح . ولما كان التفضيل بين الأمور قد يتوهم منه نقص وقدح في المفضول ، احترز تعالى من هذا بقوله :

" وكلا وعد الله الحسنى "

، أي : الذين أسلموا وقاتلوا وأنفقوا من قبل الفتح وبعده ، كلهم وعده الله الجنة ، وهذا يدل على فضل الصحابة كلهم ، رضي الله عنهم ، حيث شهد الله لهم بالإيمان ، ووعدهم الجنة .

" والله بما تعملون خبير "

فيجازى كلا منكم ، على ما يعمله من عمله . ثم حث على النفقة في سبيله ، لأن الجهاد متوقف على النفقة فيه ، وبذل الأموال في التجهز له ، فقال :

" من ذا الذي يقرض الله قرضا حسنا "

وهي : النفقة الطيبة التي تكون خالصة لوجه الله ، موافقة لمراضاة الله ، من مال حلال طيب ، طيبة به نفسه ، وهذا من كرم الله تعالى حيث سماه قرضا ، والمال ماله ، والعبيد عبيده ، ووعد بالمضاعفة عليه أضعافا كثيرة ، وهو الكريم الوهاب . وتلك المضاعفة ، محلها ومواضعها ، يوم القيامة يوم يتبين كل إنسان فقره ، ويحتاج إلى أقل شيء من الجزاء الحسن ، ولهذا قال :

" يوم ترى المؤمنين "

، إلى :

" وبئس المصير "


تفسير السعدي - صفحة القرآن رقم 539

تفسير السعدي - صفحة قرآن رقم 539

" يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم وبأيمانهم بشراكم اليوم جنات تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب ينادونهم ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم وبئس المصير "

يقول تعالى ـ مبينا لفضل الإيمان واغتباط أهله به يوم القيامة ـ :

" يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم وبأيمانهم "

، أي : إذا كان يوم القيامة ، وكورت الشمس ، وخسف القمر ، وصار الناس في الظلمة ، ونصب الصراط على متن جهنم ، فحينئذ ترى المؤمنين والمؤمنات ، يسعى نورهم بين أيديهم وبأيمانهم ، فيمشون بإيمانهم ونورهم ، في ذلك الموقف الهائل الصعب ، كل على قدر إيمانه ، ويبشرون عند ذلك ، بأعظم بشارة ، فيقال :

" بشراكم اليوم جنات تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم "

. فلله ما أحلى هذه البشارة بقلوبهم ، وألذها لنفوسهم ، حيث حصل لهم كل مطلوب محبوب ، ونجوا من كل شر ومرهوب . فإذا رأى المنافقون المؤمنين يمشون بنورهم ، وهم قد طفىء نورهم ، وبقوا في الظلمات حائرين ، قالوا للمؤمنين :

" انظرونا نقتبس من نوركم "

، أي : أمهلونا ، لننال من نوركم ما نمشي به ، لننجو من العذاب .

" قيل "

لهم :

" ارجعوا وراءكم فالتمسوا نورا "

، أي : إن كان ذلك ممكنا ، والحال أن ذلك غير ممكن ، بل هو من المحالات .

" فضرب بينهم "

، أي : بين المؤمنين والمنافقين

" بسور "

، أي : حائط منيع ، وحصن حصين .

" له باب باطنه فيه الرحمة "

، وهو الذي يلي المؤمنين ،

" وظاهره من قبله العذاب "

وهو الذي يلي المنافقين . فينادي المنافقون المؤمنين ، فيقولون تضرعا وترحما :

" ألم نكن معكم "

في الدنيا بقول « لا إله إلا الله » ، ونصلي ونصوم ، ونجاهد ، ونعمل مثل عملكم ؟

" قالوا بلى "

كنتم معنا في الدنيا ، وعملتم في الظاهر ، مثل عملنا ، ولكن أعمالكم أعمال المنافقين ، من غير إيمان ، ولا نية صادقة صالحة .

" ولكنكم فتنتم أنفسكم وتربصتم وارتبتم "

، أي : شككتم في خبر الله الذي لا يقبل شكا .

" وغرتكم الأماني "

الباطلة ، حيث تمنيتم أن تنالوا منال المؤمنين ، وأنتم غير موقنين .

" حتى جاء أمر الله "

، أي : حتى جاءكم الموت ، وأنتم بتلك الحالة الذميمة .

" وغركم بالله الغرور "

وهو الشيطان ، الذي زين لكم الكفر والريب ، فاطمأننتم به ، ووثقتم بوعده ، وصدقتم خبره .

" فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا "

، ولو افتديتم بملء الأرض ذهبا ، ومثله معه ، لما تقبل منكم .

" مأواكم النار "

، أي : مستقركم

" هي مولاكم "

التي تتولاكم ، وتضمكم إليها

" وبئس المصير "

النار . قال تعالى :

" وأما من خفت موازينه فأمه هاوية وما أدراك ما هيه نار حامية "

" ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم وكثير منهم فاسقون اعلموا أن الله يحيي الأرض بعد موتها قد بينا لكم الآيات لعلكم تعقلون "

لما ذكر حال المؤمنين والمؤمنات ، والمنافقين والمنافقات في الدار الآخرة ، كان ذلك مما يدعو القلوب إلى الخشوع لربها ، والاستكانة لعظمته ، فعاتب الله المؤمنين على عدم ذلك ، فقال :

" ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق "

. أي : ألم يأت الوقت الذي به تلين قلوبهم ، وتخشع لذكر الله ، الذي هو القرآن ، وتنقاد لأوامره وزواجره ، وما نزل من الحق الذي جاء به محمد صلى الله عليه وسلم ؟ وهذا فيه الحث على الاجتهاد ، على خشوع القلب لله تعالى ، ولما أنزله من الكتاب والحكمة ، وأن يتذكر المؤمنون المواعظ الإلهية ، والأحكام الشرعية ، كل وقت ، ويحاسبوا أنفسهم على ذلك .

" ولا يكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد "

، أي : ولا يكونوا كالذين أنزل الله عليهم الكتاب الموجب لخشوع القلب ، والانقياد التام ، ثم لم يدوموا عليه ، ولم يثبتوا ، بل طال عليهم الزمان ، واستمرت بهم الغفلة ، فاضمحل إيمانهم ، وزال إيقانهم .

" فقست قلوبهم وكثير منهم فاسقون "

فالقلوب تحتاج في كل وقت إلى أن تذكر بما أنزل الله ، وتناطق بالحكمة ، ولا ينبغي الغفلة عن ذلك ، فإنه سبب لقسوة القلب ، وجمود العين .

" اعلموا أن الله يحيي الأرض بعد موتها قد بينا لكم الآيات لعلكم تعقلون "

فإن الآيات تدل العقول على المطالب الإلهية ، والذي أحيا الأرض بعد موتها ، قادر على أن يحيي الأموات بعد موتهم ، فيجازيهم بأعمالهم ، والذي أحيا الأرض بعد موتها بماء المطر ، قادر على أن يحيي القلوب الميتة بما أنزله من الحق على رسوله . وهذه الآية تدل على أنه لا عقل لمن لم يهتد بآيات الله ، ولم ينقد لشرائع الله .

" إن المصدقين والمصدقات وأقرضوا الله قرضا حسنا يضاعف لهم ولهم أجر كريم والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

" إن المصدقين والمصدقات "

بالتشديد ، أي : الذين أكثروا من الصدقات والنفقات المرضية .

" وأقرضوا الله قرضا حسنا "

بأن قدموا من أموالهم في طرق الخيرات ، ما يكون ذخرا لهم عند ربهم

" يضاعف لهم "

الحسنة بعشر أمثالها إلى سبعمائة ضعف ، إلى أضعاف كثيرة .

" ولهم أجر كريم "

وهو ما أعده الله لهم في الجنة ، مما لا تعلمه النفوس .

" والذين آمنوا بالله ورسله "

، والإيمان عند أهل السنة ما دل عليه الكتاب والسنة ، وهو قول القلب واللسان ، وعمل القلب واللسان والجوارح . فيشمل ذلك جميع شرائع الدين الظاهرة والباطنة . فالذين جمعوا هذه الأمور هم الصديقون ، أي : الذين مرتبتهم فوق مرتبة عموم المؤمنين ، ودون مرتبة الأنبياء . وقوله :

" والشهداء عند ربهم لهم أجرهم ونورهم "

كما ورد في الحديث الصحيح : « إن في الجنة مائة درجة ، ما بين كل درجتين كما بين السماء والأرض ، أعدها الله للمجاهدين في سبيله » . وهذا يقتضي شدة علوها ورفعتهم ، وقربهم من الله تعالى .

" والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم "

فهذه الآيات جمعت أصناف الخلق : المتصدقين ، والصديقين والشهداء ، وأصحاب الجحيم . فالمتصدقون هم الذين جل عملهم الإحسان إلى الخلق ، وبذل النفع لهم بغاية ما يمكنهم خصوصا بالنفع بالمال في سبيل الله . والصديقون هم الذين كملوا مراتب الإيمان والعمل الصالح ، والعلم النافع ، واليقين الصادق . والشهداء هم الذين قاتلوا في سبيل الله ، لإعلاء كلمة الله ، وبذلوا أنفسهم وأموالهم فقتلوا . وأصحاب الجحيم هو الكفار الذين كذبوا بآيات الله . وبقي قسم ذكرهم الله في سورة فاطر ، وهم المقتصدون الذين أدوا الواجبات ، وتركوا المحرمات ، إلا أنهم حصل منهم بعض التقصير بحقوق الله وحقوق عباده ، فهؤلاء مآلهم الجنة ، وإن حصل لبعضهم عقوبة ببعض ما فعل .


تفسير السعدي - صفحة القرآن رقم 540

تفسير السعدي - صفحة قرآن رقم 540

" اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما وفي الآخرة عذاب شديد ومغفرة من الله ورضوان وما الحياة الدنيا إلا متاع الغرور سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم "

يخبر تعالى عن حقيقة الدنيا ، وما هي عليه ، ويبين غايتها ، وغاية أهلها ، بأنها لعب ولهو تلعب بها الأبدان ، وتلهو بها القلوب ، وهذا مصداقه ما هو موجود وواقع من أبناء الدنيا ، فإنك تجدهم قد قطعوا أوقات عمرهم بلهو قلوبهم ، وغفلتهم عن ذكر الله ، وعما أمامهم من الوعد والوعيد ، تراهم قد اتخذوا دينهم لعبا ولهوا . بخلاف أهل اليقظة وعمال الآخرة ، فإن قلوبهم معمورة بذكر الله ، ومعرفته ومحبته ، وقد شغلوا أوقاتهم بالأعمال التي تقربهم إلى الله ، من النفع القاصر والمتعدي . وقوله :

" وزينة "

، أي : تزين في اللباس والطعام ، والشراب والمراكب ، والدور والقصور ، والجاه وغير ذلك .

" وتفاخر بينكم "

، أي : كل واحد من أهلها ، يريد مفاخرة الآخر ، وأن يكون هو الغالب في أمورها ، والذي له الشهرة في أحوالها .

" وتكاثر في الأموال والأولاد "

، أي : كل يريد أن يكون هو الكاثر لغيره ، في المال والولد ، وهذا مصداقه ، وقوعه من محبي الدنيا ، والمطمئنين إليها . بخلاف من عرف الدنيا وحقيقتها ، فجعلها معبرا ، ولم يجعلها مستقرا ، فنافس فيما يقربه إلى الله ، واتخذ الوسائل التي توصله إلى دار كرامته ، وإذا رأى من يكاثره ، وينافسه في الأموال والأولاد ، نافسه بالأعمال الصالحة . ثم ضرب للدنيا مثلا ، بغيث نزل على الأرض ، فاختلط به نبات الأرض مما يأكل الناس والأنعام ، حتى إذا أخذت الأرض زخرفها ، وأعجب نباته الكفار ، الذين قصروا نظرهم وهممهم على الدنيا ، جاءها من أمر الله ، ما أتلفها ، فهاجت ويبست ، وعادت إلى حالها الأولى ، كأنه لم ينبت فيها خضراء ، ولا رؤي لها مرأى أنيق . كذلك الدنيا ، بينما هي زاهية لصاحبها ، زاهرة ، مهما أراد من مطالبها حصل ، ومهما توجه لأمر من أمورها وجد أبوابه مفتحة ، إذ أصابها القدر فأذهبها من يده ، وأزال تسلطه عليها ، أو ذهب به عنها ، فرحل منها صفر اليدين ، ولم يتزود منها سوى الكفن ، فتبا لمن أضحت هي غاية أمنيته ولها عمله وسعيه . وأما العمل للآخرة فهو الذي ينفع ، ويدخر لصاحبه ، ويصحب العبد على الأبد ، ولهذا قال تعالى :

" وفي الآخرة عذاب شديد ومغفرة من الله ورضوان "

، أي : حال الآخرة ، لا يخلو من هذين الأمرين . إما العذاب الشديد في نار جهنم ، وأغلالها وسلاسلها وأهوالها لمن كانت الدنيا هي غايته ، ومنتهى مطلبه ، فتجرأ على معاصي الله ، وكذب بآيات الله ، وكفر بأنعم الله . وإما مغفرة من الله للسيئات ، وإزالة العقوبات ، ورضوان من الله ، يحل من أحله عليه دار الرضوان لمن عرف الدنيا ، وسعى للآخرة سعيها . فهذا كله ، مما يدعو إلى الزهد في الدنيا ، والرغبة في الآخرة ولهذا قال :

" وما الحياة الدنيا إلا متاع الغرور "

، أي : إلا متاع يتمتع به ، وينتفع به ، ويستدفع به الحاجات ، لا يغتر به ، ويطمئن إليه ، إلا أهل العقول الضعيفة الذين يغرهم بالله الغرور . ثم أمر بالمسابقة إلى مغفرة الله ورضوانه وجنته ، وذلك يكون بالسعي بأسباب المغفرة ، من التوبة النصوح ، والاستغفار النافع ، والبعد عن الذنوب ومظانها ، والمسابقة إلى رضوان الله بالعمل الصالح ، والحرص على ما يرضي الله على الدوام ، من الإحسان في عبادة الخالق ، والإحسان إلى الخلق بجميع وجوه النفع ، ولهذا ذكر الله الأعمال الموجبة لذلك ، فقال :

" وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله "

، والإيمان بالله ورسله ، يدخل فيه أصول الدين وفروعه ،

" ذلك فضل الله يؤتيه من يشاء "

، أي : هذا الذي بيناه لكم ، وذكرنا الطرق الموصلة إلى الجنة ، والطرق الموصلة إلى النار ، وأن ثواب الله بالأجر الجزيل ، والثواب الجميل ، من أعظم منته على عباده وفضله .

" والله ذو الفضل العظيم "

، الذي لا يحصي أحد ثناء عليه ، بل هو كما أثنى على نفسه ، وفوق ما يثني عليه أحد من خلقه .

" ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير لكي لا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم والله لا يحب كل مختال فخور الذين يبخلون ويأمرون الناس بالبخل ومن يتول فإن الله هو الغني الحميد "

ويقول تعالى مخبرا عن عموم قضائه وقدره :

" ما أصاب من مصيبة في الأرض ولا في أنفسكم "

، وهذا شامل لعموم المصائب التي تصيب الخلق ، من خير وشر ، فكلها قد كتب في اللوح المحفوظ صغيرها وكبيرها . وهذا أمر عظيم لا تحيط به العقول ، بل تذهل عنه أفئدة أولي الألباب ، ولكنه على الله يسير . وأخبر الله عباده بذلك لأجل أن تتقرر هذه القاعدة عندهم ، ويبنوا عليها ما أصابهم من الخير والشر . فلا يأسوا ويحزنوا على ما فاتهم ، مما طمحت له أنفسهم ، وتشوفوا إليه لعلمهم أن ذلك مكتوب في اللوح المحفوظ ، لا بد من نفوذه ووقوعه ، قلا سبيل إلى دفعه ، ولا يفرحوا بما آتاهم الله ، فرح بطر وأشر ، لعلمهم أنهم ما أدركوه بحولهم وقوتهم ، وإنما أدركوه بفضل الله ومنه ، فيشتغلوا بشكر من أولى النعم ، ودفع النقم ، ولهذا قال :

" والله لا يحب كل مختال فخور "

، أي : متكبر فظ ، معجب بنفسه ، فخور بنعم الله ، ينسبها إلى نفسه ، وتطغيه وتلهيه كما قال تعالى :

" ثم إذا خولناه نعمة منا قال إنما أوتيته على علم بل هي فتنة "

" الذين يبخلون ويأمرون الناس بالبخل "

، أي : يجمعون بين الأمرين الذميمين ، الذين كل منهما كاف في الشر : البخل وهو منع الحقوق الواجبة ، ويأمرون الناس بذلك ، فلم يكفهم بخلهم ، حتى أمروا الناس بذلك ، وحثوهم على هذا الخلق الذميم بقولهم وفعلهم ، وهذا من إعراضهم عن طاعة ربهم وتوليهم عنها .

" ومن يتول "

عن طاعة الله ، فلا يضر إلا نفسه ، ولن يضر الله شيئا .

" فإن الله هو الغني الحميد "

الذي غناه من لوازم ذاته ، الذي له ملك السماوات والأرض ، وهو الذي أغنى عباده وأقناهم . الحميد الذي له كل اسم حسن ، وصف كامل ، وفعل جميل ، يستحق أن يحمد عليه ، وينثى ويعظم عليه .


تفسير السعدي - صفحة القرآن رقم 541

تفسير السعدي - صفحة قرآن رقم 541

" لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزيز ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان الله فما رعوها حق رعايتها فآتينا الذين آمنوا منهم أجرهم وكثير منهم فاسقون "

يقول تعالى :

" لقد أرسلنا رسلنا بالبينات "

وهي الأدلة والشواهد والعلامات الدالة على صدق ما جاءوا به وحقيته .

" وأنزلنا معهم الكتاب "

وهو اسم جنس يشمل سائر الكتب ، التي أنزلها الله لهداية الخلق وإرشادهم ، إلى ما ينفعهم في دينهم ودنياهم .

" والميزان "

وهو العدل في الأقوال والأفعال . والدين الذي جاءت به الرسل ، كله عدل وقسط في الأوامر والنواهي وفي معاملات الخلق ، وفي الجنايات والقصاص والحدود والمواريث ، وغير ذلك . وذلك

" ليقوم الناس بالقسط "

قياما بدين الله ، وتحصيلا لمصالحهم التي لا يمكن حصرها وعدها . وهذا دليل على أن الرسل متفقون في قاعدة الشرع ، وهو القيام بالقسط ، وإن اختلفت صور العدل ، بحسب الأزمنة والأحوال .

" وأنزلنا الحديد فيه بأس شديد "

من آلات الحرب ، كالسلاح والدروع وغير ذلك .

" ومنافع للناس "

وهو : ما يشاهد من نفعة في أنواع الصناعات والحرف ، والأواني ، وآلات الحرث ، حتى إنه قل أن يوجد شيء إلا وهو يحتاج إلى الحديد .

" وليعلم الله من ينصره ورسله بالغيب "

، أي : ليقيم تعالى سوق الامتحان بما أنزله من الكتاب والحديد ، فيتبين من ينصره ، وينصر رسله في حالة الغيب ، التي ينفع فيها الإيمان قبل الشهادة ، التي لا فائدة بوجود الإيمان فيها ، لأنه حينئذ يكون ضروريا واضطراريا .

" إن الله لقوي عزيز "

، أي : لا يعجزه شيء ، ولا يفوته هارب . ومن قوته وعزته أن أنزل الحديد ، الذي مه الآلات القوية ، ومن قوته وعزته أنه قادر على الانتصار من أعدائه ، ولكنه يبتلي أولياءه بأعدائه ، ليعلم من ينصره بالغيب . وقرن تعالى بهذا الموضع بين الكتاب والحديد ، لأن بهذين الأمرين ينصر الله دينه ، ويعلي كلمته : بالكتاب ، الذي فيه الحجة والبرهان ، والسيف الناصر بإذن الله ، وكلاهما قيامه بالعدل والقسط ، الذي يستدل به على حكمة الباري وكماله ، وكمال شريعته التي شرعها على ألسنة رسله . ولما ذكر نبوة الأنبياء عموما ، ذكر من خواصهم النبيين الكريمين نوحا وإبراهيم اللذين جعل الله النبوة والكتاب في ذريتهما ، فقال :

" ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب "

، أي : الأنبياء المتقدمين والمتأخرين كلهم من ذرية نوح وإبراهيم عليهما السلام . وكذلك الكتب كلها ، نزلت على ذرية هذين النبيين الكريمين .

" فمنهم "

، أي : ممن أرسلنا إليهم الرسل

" مهتد "

بدعوتهم ، منقاد لأمرهم ، ومسترشد بهداهم .

" وكثير منهم فاسقون "

، أي : خارجون عن طاعة الله ، وطاعة رسله كما قال تعالى :

" وما أكثر الناس ولو حرصت بمؤمنين "

" ثم قفينا "

، أي : أتبعنا

" على آثارهم برسلنا وقفينا بعيسى ابن مريم "

، خص الله عيسى عليه السلام؛ لأن السياق مع النصارى ، الذين يزعمون اتباع عيسى .

" وآتيناه الإنجيل "

الذي هو من كتب الله الفاضلة

" وجعلنا في قلوب الذين اتبعوه رأفة ورحمة "

كما قال تعالى :

" لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون "

. ولهذا كان النصارى ، ألين من غيرهم قلوبا ، حين كانوا على شريعة عيسى عليه السلام .

" ورهبانية ابتدعوها "

، والرهبانية : العبادة ، فهم ابتدعوا من عند أنفسهم عبادة ، ووظفوها على أنفسهم ، والتزموا لوازم ما كتبها الله عليهم ولا فرضها . بل هم الذين التزموا بها من تلقاء أنفسهم ، قصدهم بذلك رضا الله ، ومع ذلك

" فما رعوها حق رعايتها "

، أي : ما قاموا بها ، ولا أدوا حقوقها ، فقصروا من وجهين : من جهة ابتداعهم ، ومن جهة عدم قيامهم بما فرضوه على أنفسهم . فهذه الحال هي الغالب من أحوالهم . ومنهم من هو مستقيم على أمر الله ، ولهذا قال :

" فآتينا الذين آمنوا منهم أجرهم "

، أي : الذين آمنوا بمحمد صلى الله عليه وسلم ، مع إيمانهم بعيسى ، كل أعطاه الله على حسب إيمانه

" وكثير منهم فاسقون "

، أي : مكذبون بمحمد ، وخارجون عن الطاعة والطريق المستقيم .

" يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به ويغفر لكم والله غفور رحيم لئلا يعلم أهل الكتاب ألا يقدرون على شيء من فضل الله وأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم "

وهذا الخطاب ، يحتمل أنه خطاب لأهل الكتاب الذين آمنوا بموسى وعيسى عليهما السلام ، يأمرهم أن يعملوا بمقتضى إيمانهم ، بأن يتقوا الله فيتركوا معاصيه ، ويؤمنوا برسوله محمد صلى الله عليه وسلم ، وأنهم إن فعلوا ذلك أعطاهم الله

" كفلين من رحمته "

، أي : نصيبين من الأجر . نصيب على إيمانهم بمحمد صلى الله عليه وسلم . ويحتمل أن يكون الأمر عاما يدخل فيه أهل الكتاب وغيرهم وهذا هو الظاهر ، وأن الله أمرهم بالإيمان والتقوى الذي يدخل فيه جميع الدين ، ظاهره وباطنه ، وأصوله وفروعه ، وأنهم إن امتثلوا هذا الأمر العظيم ، أعطاهم

" كفلين من رحمته "

لا يعلم قدرهما ولا وصفهما إلا الله تعالى . أجر على الإيمان ، وأجر على التقوى ، وأجر على امتثال الأوامر ، وأجر على اجتناب النواهي ، أو أن التثنية المراد بها تكرار الإيتاء مرة بعد أخرى .

" ويجعل لكم نورا تمشون به "

، أي : يعطيكم علما وهدى ، ونورا تمشون به في ظلمات الجهل ، ويغفر لكم السيئات .

" والله ذو الفضل العظيم "

فلا يستغرب كثرة هذا الثواب على فضل ذي الفضل العظيم ، الذي عم فضله أهل السماوات والأرض ، فلا يخلو مخلوق من فضله طرفة عين ، ولا أقل من ذلك . وقوله :

" لئلا يعلم أهل الكتاب ألا يقدرون على شيء من فضل الله "

، أي : بينا لكم فضلنا وإحساننا لمن آمن إيمانا عاما ، واتقى الله ، وآمن برسوله ، لأجل أن يكون عند أهل الكتاب علم ، بأنهم لا يقدرون على شيء من فضل الله ، أي : لا يحجرون على الله ، بحسب أهوائهم وعقولهم الفاسدة ، فيقولون :

" لن يدخل الجنة إلا من كان هودا أو نصارى "

، ويتمنون على الله الأماني الفاسدة . فأخبر الله تعالى المؤمنين برسوله محمد صلى الله عليه وسلم ، المتقين لله أن لهم كفلين من رحمته ، ونورا ، ومغفرة ، رغما عن أنوف أهل الكتاب . وليعلموا

" إن الفضل بيد الله يؤتيه من يشاء "

ممن اقتضت حكمته تعالى أن يؤتيه من فضله

" والله ذو الفضل العظيم "

الذي لا يقادر قدره .

تم تفسير سورة الحديد ـ ولله الحمد والمنة .


تفسير السعدي - صفحة القرآن رقم 542

تفسير السعدي - صفحة قرآن رقم 542

سورة المجادلة

" قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم وإنهم ليقولون منكرا من القول وزورا وإن الله لعفو غفور والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا ذلك لتؤمنوا بالله ورسوله وتلك حدود الله وللكافرين عذاب أليم "

نزلت هذه الآيات الكريمات في رجل من الأنصار ، اشتكته زوجته إلى الله ، وجادلته إلى رسول الله صلى الله عليه وسلم لما حرمها على نفسه ، بعد الصحبة الطويلة ، والأولاد ، وكان هو رجلا شيخا كبيرا . فشكت حالها وحاله إلى الله ، وإلى رسوله الله صلى الله عليه وسلم وكررت ذلك ، وأبدت فيه وأعادت . فقال تعالى :

" قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما "

، أي : تخاطبكما فيما بينكما .

" إن الله سميع "

لجميع الأصوات ، في جميع الأوقات ، على تفنن الحاجات .

" بصير "

يبصر دبيب النملة السوداء ، على الصخرة الصماء في الليلة الظلماء . وهذا إخبار عن كمال سمعه وبصره ، وإحاطتهما بالأمور الدقيقة والجليلة ، وفي ضمن ذلك الإشارة بأن الله سيزيل شكواها وبلواها ، ولهذا ذكر حكمها ، وحكم غيرها على وجه العموم ، فقال :

" الذين يظاهرون منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي ولدنهم "

. المظاهرة من الزوجة : أن يقول الرجل لزوجته : « أنت علي كظهر أمي » ، أو غيرها من محارمه ، أو : « أنت علي حرام » ، وكان المعتاد عندهم في هذا اللفظ « الظهر » ولهذا سماه الله « ظهارا » فقال :

" الذين يظاهرون منكم من نسائهم ما هن أمهاتهم "

، أي : كيف يتكلمون بهذا الكلام ، الذي يعلمون أنه لا حقيقة له ، فيشبهون أزواجهم بأمهاتهم اللاتي ولدنهم ؟ ولهذا عظم الله أمره ، وقبحه ، فقال :

" وإنهم ليقولون منكرا من القول وزورا "

، أي : قولا شنيعا ، وكذبا .

" وإن الله لعفو غفور "

عمن صدر منه بعض المخالفات ، فتداركها بالتوبة النصوح .

" والذين يظاهرون من نسائهم ثم يعودون لما قالوا "

، اختلف العلماء في معنى العود ، فقيل : معناه العزم على جماع من ظاهر منها ، وأنه بمجرد عزمه ، تجب عليه الكفارة المذكورة ، ويدل على هذا أن الله تعالى ذكر في الكفارة ، أنها تكون قبل المسيس ، وذلك إنما يكون بمجرد العزم ، وقيل : معناه حقيقة الوطء ، ويدل عليه أن الله قال :

" ثم يعودون لما قالوا "

، والذي قالوا إنما هو الوطء . وعلى كل من القولين ( ف ـ ) إذا وجد العود ، صار كفارة هذا التحريم

" فتحرير رقبة مؤمنة "

كما قيدت في آية القتل ، ذكر أو أنثى ، بشرط أن تكون سالمة من العيوب الضارة بالعمل .

" من قبل أن يتماسا "

، أي : يلزم الزوج أن يترك وطء زوجته التي ظاهر منها ، حتى يكفر برقبة .

" ذلكم "

الحكم الذي ذكرناه لكم ،

" توعظون به "

، أي : يبين لكم حكمه مع الترهيب المقرون به ، لأن معنى الوعظ ذكر الحكم مع الترغيب والترهيب ، فالذي يريد أن يظاهر ، إذا ذكر أن عليه عتق رقبة ، كف نفسه عنه .

" والله بما تعملون خبير "

فيجازى كل عامل بعمله .

" فمن لم يجد "

رقبة يعتقها ، بأن لم يجدها ، أو لم يجد ثمنها ( ف ـ ) عليه

" فصيام شهرين متتابعين من قبل أن يتماسا "

" فمن لم يستطع "

الصيام

" فإطعام ستين مسكينا "

. إما أن يطعمهم من قوت بلده ما يكفيهم ، كما هو قول كثير من المفسرين . وإما أن يطعم كل مسكين مد بر أو نصف صاع من غيره مما يجزي في الفطر كما هو قول طائفة أخرى . ذلك الحكم الذي بيناه لكم ، ووصحناه

" لتؤمنوا بالله ورسوله "

وذلك بالتزام هذا الحكم وغيره من الأحكام والعمل به . فإن التزام أحكام الله ، والعمل بها من الإيمان ، بل هي المقصودة ، ويزداد بها الإيمان ، ويكمل وينمو .

" وتلك حدود الله "

التي تمنع من الوقوع فيها ، فيجب أن لا تتعدى ولا يقصر عنها .

" وللكافرين عذاب أليم "

. وفي هذه الآيات عدة أحكام : منها : لطف الله بعباده ، واعتناؤه بهم ، حيث ذكر شكوى هذه المرأة المصابة ، وأزالها ، ورفع عنها البلوى ، بل رفع البلوى بحكمه العام ، عن كل من ابتلي بمثل هذه القضية . ومنها : أن الظهار مختص بتحريم الزوجة ، لأن الله قال :

" من نسائهم "

. فلو حرم أمته ، لم يكن ظهارا بل هو من جنس تحريم الطيبات ، كالطعام والشراب ، تجب فيه كفارة اليمين فقط . ومنها : أن لا يصلح الظهار من امرأة قبل أن يتزوجها ، لأنها لا تدخل في نسائه وقت الظهار ، كما لا يصح طلاقها ، سواء نجز ذلك ، أو علقه . ومنها : أن الظهار محرم ، لأن الله سماه

" منكرا من القول وزورا "

. ومنها : تنبيه الله على الحكم وحكمته ، لأن الله قال :

" ما هن أمهاتهم "

. ومنها : أنه يكره للرجل أن ينادي زوجته ويدعوها باسم محارمه ، كقوله : « يا أمي » ، « يا أختي » ونحو ذلك ، لأن ذلك يشبه المحرم . ومنها : أن الكفارة إنما تجب بالعود لما قال المظاهر ، على اختلاف القولين السابقين ، لا بمجرد الظهار . ومنها : أنه يجزىء في كفارة الرقبة ، الصغير والكبير ، والذكر والأنثى ، لإطلاق الآية في ذلك . ومنها : أنه يجب إخراجها إذا كانت عتقا أو صياما ، قبل المسيس ، كما قيده الله . بخلاف كفارة الإطعام ، فإنه يجوز المسيس والوطء في أثنائها . ومنها : أنه لعل الحكمة في وجوب الكفارة قبل المسيس ، أن ذلك أدعى لإخراجها ، فإنه إذا اشتاق إلى الجماع ، وعلم أنه لا يمكن من ذلك إلا بعد الكفارة ، بادر إلى إخراجها . ومنها : أنه لا بد من إطعام ستين مسكينا ، فلو جمع طعام ستين مسكينا ، ودفعه لواحد أو أكثر من ذلك ، دون الستين لم يجز ، لأن الله قال :

" فإطعام ستين مسكينا "

" إن الذين يحادون الله ورسوله كبتوا كما كبت الذين من قبلهم وقد أنزلنا آيات بينات وللكافرين عذاب مهين "

محادة الله ورسوله : مخالفتهما ومعصيتهما خصوصا في الأمور الفظيعة ، كمحادة الله ورسوله بالكفر ، ومعاداة أولياء الله . وقوله :

" كبتوا كما كبت الذين من قبلهم "

، أي : أذلوا وأهينوا ، كما فعل بمن قبلهم ، جزاء وفاقا . وليس لهم حجة على الله ، فإن الله قد قامت حجته البالغة على الخلق ، وقد أنزل من الآيات البينات ، والبراهين ما يبين الحقائق ، ويوضح المقاصد ، فمن اتبعها وعمل عليها ، فهو من المهتدين الفائزين .

" وللكافرين "

بها

" عذاب مهين "

أي : يهينهم ويذلهم .


تفسير السعدي - صفحة القرآن رقم 543

تفسير السعدي - صفحة قرآن رقم 543

" يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد ألم تر أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم "

يقول الله تعالى :

" يوم يبعثهم الله "

، أي : يوم يبعث الله الخلق

" جميعا "

فيقومون من أجداثهم سريعا

" فينبئهم بما عملوا "

من خير وشر ، لأنه علم ذلك ، و

" أحصاه الله "

، أي : كتبه في اللوح المحفوظ ، وأمر الملائكة الكرام الحفظة بكتابته . هذا ( و ) العاملون قد

" نسوه "

، أي : نسوا ما عملوه والله أحصى ذلك .

" والله على كل شيء شهيد "

على الظواهر والسرائر ، والخبايا والخفايا ، ولهذا أخبر عن سعة علمه وإحاطته بما في السماوات والأرض من دقيق وجليل . وأنه

" ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا "

، والمراد بهذه المعية : معية العلم والإحاطة ، بما تناجوا به وأسروه فيما بينهم ، ولهذا قال :

" أن الله بكل شيء عليم "

. ثم قال تعالى :

" ألم تر إلى الذين "

، إلى :

" تحشرون "

" ألم تر إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتناجون بالإثم والعدوان ومعصية الرسول وإذا جاؤوك حيوك بما لم يحيك به الله ويقولون في أنفسهم لولا يعذبنا الله بما نقول حسبهم جهنم يصلونها فبئس المصير يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون "

النجوى هي : التناجي بين اثنين فأكثر ، وقد تكون في الخير ، وتكون في الشر . فأمر الله المؤمنين أن يتناجوا بالبر ، وهو : اسم جامع لكل خير وطاعة ، وقيام بحق الله ، وحق عباده ، والتقوى ، وهي ـ هنا ـ : اسم جامع لترك جميع المحارم والمآثم . فالمؤمن يمتثل هذا الأمر الإلهي ، فلا تجده مناجيا ومتحدثا ، إلا بما يقربه إلى الله ، ويباعده من سخطه . والفاجر يتهاون بأمر الله ويناجي بالإثم والعدوان ، ومعصية الرسول ، كالمنافقين الذين هذا دأبهم وحالهم مع الرسول صلى الله عليه وسلم . قال تعالى :

" وإذا جاؤوك حيوك بما لم يحيك به الله "

، أي : يسيئون الأدب في تحيتهم لك .

" ويقولون في أنفسهم "

، أي : يسرون فيها ما ذكر عالم الغيب والشهادة عنهم ، وهو قولهم :

" لولا يعذبنا الله بما نقول "

. ومعنى ذلك أنهم يتهاونون بذلك ، ويستدلون بعدم تعجيل العقوبة عليهم ، أن ما يقولونه غير محذور . وقال تعالى في بيان أنه يمهل ولا يهمل :

" حسبهم جهنم يصلونها فبئس المصير "

، أي : تكفيهم جهنم ، التي جمعت كل عذاب وشقاء عليهم ، تحيط بهم ، ويعذبون بها

" فبئس المصير "

، أي : المرجع والمآل : جهنم . وهؤلاء المذكورون إما أناس من المنافقين ، يظهرون الإيمان ، ويخاطبون الرسول صلى الله عليه وسلم بهذا الخطاب الذي يوهمون أنهم أرادوا به خيرا ، وهم كذبة في ذلك ، وإما أناس من أهل الكتاب ، الذين سلموا على رسول الله صلى الله عليه وسلم ، وقالوا : « السام عليك يا محمد » يعنون : الموت .

" إنما النجوى من الشيطان ليحزن الذين آمنوا وليس بضارهم شيئا إلا بإذن الله وعلى الله فليتوكل المؤمنون "

يقول تعالى :

" إنما النجوى "

، أي : تناجي أعداء المؤمنين بالمؤمنين ، بالمكر والخديعة وطلب السوء ، من الشيطان ، الذي كيده ضعيف .

" ليحزن الذين آمنوا "

، هذا غاية هذا المكر ومقصوده .

" وليس بضارهم شيئا إلا بإذن الله "

فإن الله وعد المؤمنين بالكفاية ، والنصر على الأعداء ، وقال تعالى :

" ولا يحيق المكر السيء إلا بأهله "

. فأعداء الله ورسوله والمؤمنين ، مهما تناجوا ومكروا فإن ضرر ذلك عائد إلى أنفسهم ، ولا يضر المؤمنين إلا شيء قدره الله وقضاه .

" وعلى الله فليتوكل المؤمنون "

، أي : ليعتمدوا عليه ، ويثقوا بوعده ، فإن من توكل على الله كفاه كيد الأعداء ، وكفاه أمر دينه ودنياه .

" يا أيها الذين آمنوا إذا قيل لكم تفسحوا في المجالس فافسحوا يفسح الله لكم وإذا قيل انشزوا فانشزوا يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات والله بما تعملون خبير "

هذا أدب من الله لعباده ، إذا اجتمعوا في مجلس من مجالس مجتمعاتهم ، واحتاج بعضهم ، أو بعض القادمين للتفسح له في المجلس ، فإن من الأدب أن يفسحوا له تحصيلا لهذا المقصود . وليس ذلك بضار للفاسح شيئا ، فيحصل مقصود أخيه من غير ضرر يلحقه ، والجزاء من جنس العمل ، فإن من فسح لأخيه ، فسح الله له ، ومن وسع لأخيه ، وسع الله عليه .

" وإذا قيل انشزوا "

، أي : ارتفعوا وتنحوا عن مجالسكم ، لحاجة تعرض .

" فانشزوا "

أي : فبادورا للقيام لتحصيل تلك المصلحة . فإن القيام بمثل هذه الأمور من العلم والإيمان ، والله تعالى يرفع أهل العلم والإيمان ، درجات بحسب ما خصهم به من العلم والإيمان .

" والله بما تعملون خبير "

فيجازي كل عامل بعمله ، إن خيرا فخير ، وإن شرا فشر . وفي هذه الآية فضيلة العلم وأن زينته وثمرته التأدب بآدابه ، والعمل بمقتضاه .


تفسير السعدي - صفحة القرآن رقم 544

تفسير السعدي - صفحة قرآن رقم 544

" يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلك خير لكم وأطهر فإن لم تجدوا فإن الله غفور رحيم أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذ لم تفعلوا وتاب الله عليكم فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله والله خبير بما تعملون "

يأمر تعالى المؤمنين بالصدقة ، أمام مناجاة رسوله محمد صلى الله عليه وسلم تأديبا لهم ، وتعليما ، وتعظيما للرسول صلى الله عليه وسلم ، فإن هذا التعظيم خير للمؤمنين وأطهر . أي : بذلك يكثر خيركم وأجركم ، وتحصل لكم الطهارة من الأدناس ، التي من جملتها ترك احترام الرسول صلى الله عليه وسلم ، والأدب معه بكثرة المناجاة التي لا ثمرة تحتها ، فإنه إذا أمر بالصدقة بين يدي مناجاته ، صار هذا ميزانا ، لمن كان حريصا على العلم والخير ، فلا يبالي بالصدقة . ومن لم يكن له حرص ولا رغبة في الخير ، وإنما مقصوده مجرد كثرة الكلام ، فينكف بذلك عن الذي يشق على الرسول ، هذا في الواجد للصدقة . وأما الذي لا يجد الصدقة ، فإن الله لم يضيق عليه الأمر ، بل عفا عنه وسامحه ، وأباح له المناجاة بدون تقديم صدقة لا يقدر عليها . ثم لما رأى تعالى شفقة المؤمنين ، ومشقة الصدقات عليهم ، عند كل مناجاة ، سهل الأمر عليهم ، ولم يؤاخذهم بترك الصدقة بين يدي المناجاة وبقي التعظيم لرسول والاحترام بحاله ، لم ينسخ؛ لأن هذا من باب المشروع لغيره ، ليس مقصودا لنفسه وإنما المقصود هو الأدب مع الرسول والإكرام له . وأمرهم تعالى أن يقوموا بالمأمورات الكبار المقصود بنفسها ، فقال :

" فإذ لم تفعلوا "

، أي : لم يهن عليكم تقديم الصدقة ، ولا يكفي هذا فإنه ليس من شرط الأمر ، أن يكون هينا على العبد ، ولهذا قيده بقوله :

" وتاب الله عليكم "

، أي : عفا لكم عن ذلك .

" فأقيموا الصلاة "

بأركانها وشروطها ، وجميع حدودها ، ولوازمها .

" وآتوا الزكاة "

المفروضة في أموالكم إلى مستحقيها . وهاتان العبادتان ، هما أم العبادات البدنية والمالية ، فمن قام بهما على الوجه الشرعي ، فقد قام بحقوق الله ، وحقوق عباده ، ولهذا قال بعده :

" وأطيعوا الله ورسوله "

، وهذا أشمل ما يكون من الأوامر . فيدخل في ذلك طاعة الله وطاعة رسوله بامتثال أوامرهما ، واجتناب نواهيهما ، وتصديق ما أخبرا به ، والوقوف عند حدود الشرع . والعبرة في ذلك على الإخلاص والإحسان ، فلهذا قال :

" والله خبير بما تعملون "

فيعلم تعالى أعمالهم ، وعلى أي وجه صدرت ، فيجازيهم على حسب علمه بما في صدورهم .

" ألم تر إلى الذين تولوا قوما غضب الله عليهم ما هم منكم ولا منهم ويحلفون على الكذب وهم يعلمون أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون اتخذوا أيمانهم جنة فصدوا عن سبيل الله فلهم عذاب مهين لن تغني عنهم أموالهم ولا أولادهم من الله شيئا أولئك أصحاب النار هم فيها خالدون يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ويحسبون أنهم على شيء ألا إنهم هم الكاذبون استحوذ عليهم الشيطان فأنساهم ذكر الله أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون "

يخبر تعالى عن شناعة حال المنافقين الذين يتولون الكافرين ، من اليهود والنصارى وغيرهم ممن غضب الله عليهم ، ونالوا من لعنة الله أوفى نصيب ، وأنهم ليسوا من المؤمنين ولا من الكافرين ،

" مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء "

. فليسوا مؤمنين ظاهرا وباطنا لأن باطنهم مع الكفار ، ولا مع الكفار ظاهرا وباطنا لأن ظاهرهم مع المؤمنين ، وهذا وصفهم الذي نعتهم الله به ، والحال أنهم يحلفون على الذي هو الكذب ، فيحلفون أنهم مؤمنون ، والحال أنهم ليسوا مؤمنين . فجزاء هؤلاء الخونة الفجرة الكذبة ، أن الله أعد لهم عذابا شديدا ، لا يقادر قدره ، ولا يعلم وصفه ، وإنهم ساء ما كانوا يعملون ، حيث عملوا بما يسخط الله ، ويوجب لهم العقوبة واللعنة .

" اتخذوا أيمانهم جنة "

، أي : ترسا ووقاية ، يتقون بها من لوم الله ورسوله والمؤمنين ، فبسبب ذلك ، صدوا أنفسهم وغيرهم عن سبيل الله ، وهو الصراط الذي من سلكه ، أفضى به إلى جنات النعيم ، ومن صد عنه ، فليس إلا الصراط الموصل إلى الجحيم .

" فلهم عذاب مهين "

حيث إنهم لما استكبروا عن الإيمان بالله ، والانقياد لآياته ، أهانهم بالعذاب السرمدي ، الذي لا يفتر عنهم ساعة ، ولا هم ينظرون .

" لن تغني عنهم أموالهم ولا أولادهم من الله شيئا "

، أي : لا تدفع عنهم شيئا من العذاب ، ولا تحصل لهم قسطا من الثواب .

" أولئك أصحاب النار "

الملازمون لها ، الذين لا يخرجون عنها .

" هم فيها خالدون "

ومن عاش على شيء ، مات عليه . فكما أن المنافقين في الدنيا يموهون على المؤمنين ، ويحلفون لهم أنهم مؤمنين ، فإذا كان يوم القيامة وبعثهم الله جميعا ، حلفوا لله كما حلفوا للمؤمنين ، ويحسبون في حلفهم هذا أنهم على شيء ، لأن كفرهم ، ونفاقهم ، عقائدهم الباطلة ، لم تزل ترسخ في أذهانهم شيئا فشيئا ، حتى غرتهم وظنوا أنهم على شيء يعتد به ، ويعلق عليه الثواب ، وهم كاذبون في ذلك . ومن المعلوم أن الكذب لا يروج على عالم الغيب والشهادة . وهذا الذي جرى عليهم من استحواذ الشيطان الذي استولى عليهم ، وزين لهم أعمالهم ، وأنساهم ذكر الله ، وهو العدو المبين ، الذي لا يريد بهم إلا الشر ،

" إنما يدعو حزبه ليكونوا من أصحاب السعير "

" أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون "

، الذين خسروا دينهم ودنياهم وأهليهم .

" إن الذين يحادون الله ورسوله أولئك في الأذلين كتب الله لأغلبن أنا ورسلي إن الله قوي عزيز "

هذا وعد ووعيد ، وعيد لمن حاد الله ورسوله بالكفر والمعاصي ، أنه مخذول مذلول ، لا عاقبة له حميدة ، ولا راية له منصورة . ووعد ، لمن آمن به ، وبرسله ، واتبع ما جاء به المرسلون ، فصار من حزب الله المفلحين ، أن لهم الفتح والنصر والغلبة ، في الدنيا والآخرة ، وهذا وعد لا يخلف ، ولا يغير ، فإنه من الصادق القوي العزيز ، الذي لا يعجزه شيء يريده .


تفسير السعدي - صفحة القرآن رقم 545

تفسير السعدي - صفحة قرآن رقم 545

" لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون "

يقول تعالى :

" لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله "

، أي : لا يجتمع هذا وهذا ، فلا يكون العبد مؤمنا بالله واليوم الآخر حقيقة ، إلا كان عاملا على مقتضى إيمانه ولوازمه ، من محبة من قام بالإيمان وموالاته ، وبغض من لم يقم به ومعاداته ، ولو كان أقرب الناس إليه . وهذا هو الإيمان على الحقيقة ، الذي وجدت ثمرته ، والمقصود منه . وأهل هذا الوصف هم الذين كتب الله في قلوبهم الإيمان ، أي : رسمه وثبته ، وغرسه غرسا ، لا يتزلزل ، ولا تؤثر فيه الشبه والشكوك . وهم الذين قواهم الله بروح منه ، أي : بوحيه ومعرفته ومدده الإلهي ، وإحسانه الرباني . وهم الذين لهم الحياة الطيبة في هذه الدار ، ولهم جنات النعيم في دار القرار ، التي فيها كل ما تشتهيه الأنفس ، وتلذ الأعين ، وتختار ، ولهم أفضل النعيم وأكبره ، وهو أن الله يحل عليهم رضوانه فلا يسخط عليهم أبدا ، ويرضون عن ربهم بما يعطيهم من أنواع الكرامات ، ووافر المثوبات ، وجزيل الهبات ، ورفيع الدرجات بحيث لا يرون فوق ما أعطاهم مولاهم غاية ، ولا وراءه نهاية . وأما من يزعم أنه يؤمن بالله واليوم الأخر ، وهو مع ذلك مواد لأعداء الله ، محب لمن نبذ الإيمان وراء ظهره ، فإن هذا إيمان زعمي ، لا حقيقة له ، فإن كان أمر لا بد له من برهان يصدقه ، فمجرد الدعوى لا تفيد شيئا ، ولا يصدق صاحبها .

تم تفسير سورة المجادلة ـ والحمد لله .

سورة الحشر

هذه السورة تسمى « سورة بني النضير » وهم طائفة كبيرة من اليهود ، في جانب المدينة ، وقت بعثة النبي صلى الله عليه وسلم . فلما بعث النبي صلى الله عليه وسلم ، وهاجر إلى المدينة ، كفروا به في جملة من كفر من اليهود ، فهادن النبي صلى الله عليه وسلم طوائف اليهود ، الذين هم جيرانه في المدينة . فلما كان بعد وقعة بدر بستة أشهر أو نحوها ، خرج إليهم النبي صلى الله عليه وسلم ، وكلمهم أن يعينوه في دية الكلابيين ، الذين قتلهم عمرو بن أمية الضمري ، فقالوا : نفعل يا أبا القاسم ، اجلس ها هنا ، حتى نقضي حاجتك . فخلا بعضهم ببعض ، وسول لهم الشيطان الشقاء الذي كتب عليهم ، فتآمروا على قتله صلى الله عليه وسلم ، فقالوا : أيكم يأخذ هذه الرحى ، فيصعد ، فيلقيها على رأسه يشدخه بها ؟ فقال أشقاهم عمرو بن جحاش : أنا ، فقال لهم سلام بن مشكم : لا تفعلوا ، فوالله ليخبرن بما هممتم به ، وإنه لنقض للعهد الذي بيننا وبينه . وجاء الوحي على الفور إليه من ربه ، بما هموا به . فنهض مسرعا ، فتوجه إلى المدينة ، ولحقه أصحابه ، فقالوا : نهضت ، ولم نشعر بك . فأخبرهم بما همت يهود به . وبعث إليهم رسول الله صلى الله عليه وسلم : « أن اخرجوا من المدينة ولا تساكنوني بها ، وقد أجلتكم عشرا ، فمن وجدت بعد ذلك ضربت عنقه » . فأقاموا أياما يتجهزون ، وأرسل إليهم المنافق عبد الله بن أبي بن سلول : (أن لا تخرجوا من دياركم ، فإن معي ألفين ، يدخلون معكم حصنكم ، فيموتون دونكم ، وتنصركم قبيلة قريظة وحلفاؤكم من غطفان) . وطمع رئيسهم حيي بن أخطب فيما قال له ، وبعث إلى رسول الله صلى الله عليه وسلم يقول : إنا لا نخرج من ديارنا ، فاصنع ما بدا لك . فكبر رسول الله صلى الله عليه وسلم وأصحابه ، ونهضوا إليهم ، وعلي بن أبي طالب يحمل اللواء . وأقاموا على حصونهم يرمون بالنبال والحجارة . واعتزلتهم قريظة ، وخانهم ابن أبي ، وحلفاؤهم من غطفان ، فحاصرهم رسول الله صلى الله عليه وسلم ، وقطع نخلهم وحرق ، فأرسلوا إليه : نحن نخرج من المدينة ، فأنزلهم على أن يخرجوا منها بنفوسهم وذراريهم ، وأن لهم ما حملت إبلهم إلا السلاح ، وقبض رسول الله صلى الله عليه وسلم ، الأموال والسلاح . وكانت بنو النضير خالصة لرسول الله صلى الله عليه وسلم لنوائبه ، ومصالح المسلمين ، ولم يخمسها ، لأن الله فاءها عليه ، ولم يوجف المسلمون عليها ، بخيل ولا ركاب ، وأجلاهم إلى خيبر ، وفيهم حيي بن أخطب كبيرهم ، واستولى على أرضهم وديارهم ، وقبض السلاح ، فوجد من السلاح خمسين درعا ، وخمسين بيضة ، وثلاثمائة وأربعين سيفا . هذا حاصل قصتهم كما ذكرها أهل السير . فافتتح تعالى هذه السورة بالإخبار أن جميع من في السماوات والأرض ، تسبح بحمد ربها ، وتنزهه عما لا يليق بجلاله ، وتعبده ، وتخضع لعظمته ، لأنه العزيز الذي قد قهر كل شيء ، فلا يمتنع عليه شيء ، ولا يستعصي عليه عسير . الحكيم في خلقه وأمره ، فلا يخلق شيئا عبثا ، ولا يشرع ما لا مصلحة فيه ، ولا يفعل إلا ما هو مقتضى حكمته . ومن ذلك نصره لرسوله صلى الله عليه وسلم ، على الذين كفروا من أهل الكتاب ، من بني النضير ، حين غدروا برسوله ، فأخرجهم من ديارهم وأوطانهم ، التي ألفوها وأحبوها . وكان إخراجهم منها أول حشر وجلاء ، كتبه الله عليهم على يد رسوله محمد صلى الله عليه وسلم إلى خيبر ، ودلت الآية الكريمة أن لهم حشرا وجلاء غير هذا . فقد وقع حين أجلاهم النبي صلى الله عليه وسلم من خيبر ، ثم عمر رضي الله عنه ، أخرج بقيتهم منها .

" ما ظننتم "

أيها المسلمون

" أن يخرجوا "

من ديارهم ، لحصانتها ، ومنعتها ، وعزهم فيها .

" وظنوا أنهم مانعتهم حصونهم من الله "

فأعجبوا بها ، وغرتهم ، وحسبوا أنها لا ينالون بها ، ولا يقدر عليها أحد ، وقدر الله وراء ذلك كله ، لا تغني عنه الحصون والقلاع ، ولا تجدي فيه القوة والدفاع . ولهذا قال :

" فأتاهم الله من حيث لم يحتسبوا "

، أي : من الأمر والباب ، الذي لم يخطر ببالهم ، أن يؤتوا منه . وهو أنه تعالى

" وقذف في قلوبهم الرعب "

وهو الخوف الشديد ، الذي هو جند الله الأكبر ، الذي لا ينفع معه عدد ولا عدة ، ولا قوة ولا شدة . فالأمر الذي يحتسبونه ويظنون أن الخلل يدخل عليهم منه إن دخل ، هو الحصون التي تحصنوا بها ، واطمأنت نفوسهم إليها ، ومن وثق بغير الله فهو مخذول ، ومن ركن إلى غير الله ، كان وبالا عليه . فأتاهم أمر سماوي ، نزل على قلوبهم ، التي هي محل الثبات والصبر ، أو الخور والضعف ، فأزال قوتها وشدتها ، وأورثها ضعفا وخورا وجبنا ، لا حيلة لهم في دفعه ، فصار ذلك عونا عليهم ، ولهذا قال :

" يخربون بيوتهم بأيديهم وأيدي المؤمنين "

، وذلك أنهم صالحوا النبي صلى الله عليه وسلم على أن لهم ما حملت الإبل . فنقضوا لذلك كثيرا من سقوفهم ، التي استحسنوها ، وسلطوا المؤمنين ، بسبب بغيهم على إخراب ديارهم ، وهدم حصونهم ، فهم الذين جنوا على أنفسهم ، وصاروا أكبر عون عليها .

" فاعتبروا يا أولي الأبصار "

، أي : البصائر النافذة ، والعقول الكاملة ، فإن في هذا معتبرا يعرف به صنع الله في المعاندين للحق ، المتبعين لأهوائهم ، الذين لم تنفعهم عزتهم ، ولا منعتهم قوتهم ، ولا حصنتهم حصونهم ، حين جاءهم أمر الله ، فوصل إليهم النكال بذنوبهم ، والعبرة بعموم المعنى ، لا بخصوص السبب . فإن هذه الآية ، تدل على الأمر بالاعتبار ، وهو اعتبار النظير بنظيره ، وقياس الشيء على ما يشابهه ، والتفكر فيما تضمنته الأحكام ، من المعاني والحكم ، التي هي محل العقل والفكرة ، وبذلك يكمل العقل ، وتتنور البصيرة ، ويزداد الإيمان ، ويحصل الفهم الحقيقي . ثم أخبر تعالى أن هؤلاء اليهود لم يصبهم جميع ما يستحقون من العقوبة ، وأن الله خفف عنهم .

" ولولا أن كتب الله عليهم الجلاء "

الذي أصابهم وقضاه عليهم ، بقدره الذي لا يبدل ولا يغير ، لكان لهم شأن آخر من عذاب الدنيا ونكالها . ولكنهم ـ وإن فاتهم العذاب الشديد الدنيوي ـ فإن لهم في الآخرة عذاب النار ، الذي لا يمكن أن يعلم شدته إلا الله . فلا يخطر ببالهم أن عقوبتهم انقضت وفرغت ولم يبق لهم منها بقية ، فما أعد الله لهم من العذاب في الآخرة أعظم وأطم .


تفسير السعدي - صفحة القرآن رقم 546

تفسير السعدي - صفحة قرآن رقم 546

" ذلك بأنهم شاقوا الله ورسوله "

وعادوهما وحاربوهما ، وسعوا في معصيتهما ، وهذه سنته وعادته فيمن شاقه

" ومن يشاق الله فإن الله شديد العقاب "

. ولما لام بنو النضير رسول الله صلى الله عليه وسلم والمسلمين في قطع النخيل والأشجار ، وزعموا أن ذلك من الفساد ، وتوصلوا بذلك إلى الطعن بالمسلمين ، أخبر تعالى أن قطع النخيل إن قطعوه أو إبقاءهم إياه ، إن أبقوه

" فبإذن الله "

وأمره

" وليخزي الفاسقين "

حيث سلطكم على قطع نخلهم وتحريقها ، ليكون ذلك نكالا لهم ، وخزيا في الدنيا ، وذلا يعرف به عجزهم التام ، الذي ما قدروا على استنقاذ نخلهم الذي هو مادة قوتهم . واللينة : تشمل النخيل كله ، على أصح الاحتمالات وأولاها . فهذه حال بني النضير ، وكيف عاقبهم الله في الدنيا . ثم ذكر من انتقلت إليه أموالهم وأمتعتهم ، فقال :

" وما أفاء الله على رسوله منهم "

، أي : من أهل هذه القرية ، وهم بنو النضير . ( ف ـ ) إنكم يا معشر المسلمين

" فما أوجفتم عليه من خيل ولا ركاب "

، أي : ما أجلبتم ولا حشدتم ، أي : لم تتعبوا بتحصيلها ، لا بأنفسكم ولا بمواشيكم ، بل قذف الله في قلوبهم الرعب ، فأتتكم صفوا عفوا . ولهذا قال :

" ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير "

. ومن تمام قدرته ، أنه لا يمتنع عليه ممتنع ، ولا يعزز من دونه قوي . وتعريف الفيء باصطلاح الفقهاء : هو ما أخذ من مال الكفار بحق ، من غير قتال ، كهذا المال الذي فروا وتركوه خوفا من المسلمين ، وسمي فيئا ، لأنه رجع من الكفار ، الذين هم غير مستحقين له ، إلى المسلمين الذين لهم الحق الأوفر فيه . وحكمه العام ، كما ذكره الله بقوله :

" ما أفاء الله على رسوله من أهل القرى "

عموما ، سواء كان في وقت الرسول أو بعده ، على من تولى « الإمارة » من بعده من أمته .

" فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل "

، وهذه الآية نظير الآية التي في سورة الأنفال ، وهي قوله :

" واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل "

. فهذا الفيء يضم خمسة أقسام : لله ، ولرسوله ، يصرف في مصالح المسلمين العامة . وخمس لذي القربى ، وهم : بنو هاشم ، وبنو المطلب ، حيث كانوا ، يسوى فيه بين ذكورهم وإناثهم . وإنما دخل بنو المطلب في خمس الخمس مع بني هاشم ، ولم يدخل بقية بني عبد مناف ، لأنهم شاركوا بني هاشم ، في دخولهم الشعب ، حين تعاقدت قريش على هجرهم وعداوتهم ، فنصروا رسول الله صلى الله عليه وسلم بخلاف غيرهم ، ولهذا قال النبي صلى الله عليه وسلم في بني عبد المطلب : « إنهم لم يفارقوني في جاهلية ولا إسلام » . وخمس لفقراء اليتامى ، وهم : من لا أب له ولم يبلغ . وخمس للمساكين . وخمس لأبناء السبيل ، وهم الغرباء المنقطع بهم في غير أوطانهم . وإنما قدر الله هذا التقدير ، وحصر الفيء ، في هؤلاء المعينين

" كي لا يكون دولة "

، أي : مداولة واختصاصا

" بين الأغنياء منكم "

، فإنه لو لم يقدره ، لتداولته الأغنياء الأقوياء ، ولما حصل لغيرهم من العاجزين منه شيء ، وفي ذلك من الفساد ، ما لا يعلمه إلا الله . كما أن في اتباع أمر الله وشرعه من المصالح ما لا يدخل تحت الحصر ، ولذلك أمر الله بالقاعدة الكلية ، والأصل العام ، فقال :

" وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا "

، وهذا شامل لأصول الدين وفروعه ، وظاهره وباطنه ، وأن ما جاء به الرسول ، يتعين على العباد الأخذ به واتباعه ، ولا تحل مخالفته ، وأن نص الرسول على حكم الشيء ، كنص الله تعالى ، لا رخصة لأحد ولا عذر له في تركه ، ولا يجوز تقديم قول أحد على قوله . ثم أمر بتقواه ، التي بها عمارة القلوب والأرواح ، والدنيا والآخرة ، وبها السعادة الدائمة ، والفوز العظيم ، وبإضاعتها الشقاء الأبدي ، والعذاب السرمدي ، فقال :

" واتقوا الله إن الله شديد العقاب "

على من ترك التقوى ، وآثر اتباع الهوى . ثم ذكر تعالى ، الحكمة والسبب الموجب لجعله تعالى أموال الفيء ، لمن قدرها له ، وأنهم حقيقون بالإعانة ، مستحقون لأن تجعل لهم ، وأنهم ما بين مهاجرين قد هجروا المحبوبات والمألوفات ، من الديار والأوطان ، والأحباب والخلان ، والأموال ، رغبة في الله ، ومحبة لرسول الله . فهؤلاء هم الصادقون الذين عملوا بمقتضى إيمانهم ، وصدقوا إيمانهم بأعمالهم الصالحة ، والعبادات الشاقة ، بخلاف من ادعى الإيمان ، وهو لم يصدقه بالجهاد والهجرة وغيرهما من العبادات ، وبين أنصارهم الأوس والخزرج الذين آمنوا بالله ورسوله طوعا ومحبة واختيارا وآووا رسول الله صلى الله عليه وسلم ، ومنعوه من الأحمر والأسود ، وتبوأوا دار الهجرة والإيمان حتى صارت موئلا ومرجعا يرجع إليه المؤمنون ، ويلجأ إليه المهاجرون ، ويسكن بحماه المسلمون إذ كانت البلدان كلها بلدان حرب وشرك وشر . فلم يزل أنصار الدين يأوون إلى الأنصار ، حتى انتشر الإسلام ، وقوي ، وجعل يزداد شيئا فشيئا ، حتى فتحوا القلوب بالعلم والإيمان والقرآن ، والبلدان بالسيف والسنان . الذين من جملة أوصافهم الجميلة أنهم

" يحبون من هاجر إليهم "

، وهذا لمحبتهم لله ورسوله ، وأحبوا أحبابه ، أحبوا من نصر دينه .

" ولا يجدون في صدورهم حاجة مما أوتوا "

، أي : لا يحسدون المهاجرين على ما آتاهم الله من فضله ، وخصهم به ، من الفضائل والمناقب ، التي هم أهلها ، وهذا يدل على سلامة صدورهم ، وانتفاء الغل والحقد والحسد عنها . ويدل ذلك على أن المهاجرين أفضل من الأنصار ، لأن الله قدمهم بالذكر ، وأخبر أن الأنصار لا يجدون في صدورهم حاجة مما أوتوا ، فدل على أن الله تعالى ، آتاهم ما لم يؤت الأنصار ولا غيرهم ، ولأنهم جمعوا بين النصرة والهجرة . وقوله :

" ويؤثرون على أنفسهم ولو كان بهم خصاصة "

، أي : ومن أوصاف الأنصار التي فاقوا بها غيرهم ، وتميزوا بها عمن سواهم ، الإيثار ، وهو أكمل أنواع الجود ، وهو الإيثار بمحاب النفس ، من الأموال وغيرها ، وبذلها للغير مع الحاجة إليها ، بل مع الضرورة والخصاصة . وهذا لا يكون إلا من خلق زكي ، ومحبة لله تعالى ، مقدمة على شهوات النفس ولذاتها ، ومن ذلك قصة الأنصاري الذي نزلت الآية بسببه ، حين آثر ضيفه بطعامه ، وطعام أهله وأولاده ، وباتوا جياعا . والإيثار عكسه الأثرة ، فالإيثار محمود ، والأثرة مذمومة ، لأنها من خصال البخل والشح . ومن رزق الإيثار ، فقد وقي شح نفسه

" ومن يوق شح نفسه فأولئك هم المفلحون "

، ووقاية شح النفس ، يشمل وقايتها الشح ، في جميع ما أمر به ، فإنه إذا وقي العبد شح نفسه ، سمحت نفسه بأوامر الله ورسوله ، ففعلها طائعا منقادا ، منشرحا بها صدره ، وسمحت نفسه بترك ما نهى الله عنه ، وإن كان محبوبا للنفس ، تدعو إليه وتتطلع إليه . وسمحت نفسه ببذل الأموال في سبيل الله ، وابتغاء مرضاته ، وبذلك يحصل الفلاح والفوز . بخلاف من لم يوق شح نفسه ، بل ابتلي بالشح بالخير ، الذي هو أصل الشر ومادته . فهذان الصنفان الفاضلان الزكيان ، هم الصحابة الكرام ، والأئمة الأعلام ، الذين حازوا من السوابق والفضائل والمناقب ، ما سبقوا به من بعدهم ، وأدركوا به من قبلهم ، فصاروا أعيان المؤمنين ، وسادات المسلمين ، وقادات المتقين . وحسب من بعدهم من الفضل أن يسير خلفهم ، ويأتم بهداهم ، ولهذا ذكر الله من اللاحقين ، من هو مؤتم بهم ، فقال :

" والذين جاؤوا من بعدهم "

، أي : من بعد المهاجرين والأنصار

" يقولون "

على وجه النصح لأنفسهم ولسائر المؤمنين ،

" ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان "

. وهذا دعاء شامل لجميع المؤمنين ، من السابقين ، من الصحابة ، ومن قبلهم ومن بعدهم ، وهذا من فضائل الإيمان أن المؤمنين ينتفع بعضهم ببعض ، ويدعو بعضهم لبعض ، بسبب المشاركة في الإيمان ، المقتضي لعقد الأخوة بين المؤمنين التي من فروعها أن يدعو بعضهم لبعض ، وأن يحب بعضهم بعضا . ولهذا ذكر الله في هذا الدعاء ، نفي الغل عن القلب ، الشامل لقليله وكثيره ، الذي إذا انتفى ثبت ضده ، وهو : المحبة بين المؤمنين والموالاة والنصح ، ونحو ذلك مما هو من حقوق المؤمنين . فوصف الله من بعد الصحابة بالإيمان ، لأن قولهم :

" سبقونا بالإيمان "

دليل على المشاركة فيه ، وأنهم تابعون للصحابة في عقائد الإيمان وأصوله ، وهم أهل السنة والجماعة ، الذين لا يصدق هذا الوصف التام إلا عليهم . ووصفهم بالإقرار بالذنوب ، والاستغفار منها ، واستغفار بعضهم لبعض ، واجتهادهم في إزالة الغل والحقد لإخوانهم المؤمنين لأن دعاءهم بذلك ، مستلزم لما ذكرنا ، ومتضمن لمحبة بعضهم بعضا ، وأن يحب أحدهم لأخيه ما يحب لنفسه ، وأن ينصح له حاضرا وغائبا ، حيا وميتا . ودلت الآية الكريمة على أن هذا من جملة حقوق المؤمنين بعضهم لبعض . ثم ختموا دعاءهم بإسمين كريمين ، دالين على كمال رحمة الله ، وشدة رأفته وإحسانه بهم ، الذي من جملته ، بل أجله ، توفيقهم للقيام بحقوقه وحقوق عباده . فهؤلاء الأصناف الثلاثة هم أصناف هذه الأمة ، وهم المستحقون للفيء الذي مصرفه راجع إلى مصالح الإسلام . وهؤلاء أهله الذين هم أهله ، جعلنا الله منهم ، بمنه وكرمه .


تفسير السعدي - صفحة القرآن رقم 547

تفسير السعدي - صفحة قرآن رقم 547

ثم تعجب تعالى من حال المنافقين ، الذين أطمعوا إخوانهم من أهل الكتاب ، في نصرتهم وموالاتهم على المؤمنين ، وأنهم يقولون لهم :

" لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا "

، أي : لا نطيع في عدم نصرتكم أحدا يعذلنا أو يخوفنا .

" وإن قوتلتم لننصرنكم والله يشهد إنهم لكاذبون "

في هذا الوعد الذي غروا به إخوانهم . ولا يستكثر هذا عليهم ، فإن الكذب وصفهم ، والغرور والخداع مقارنهم ، والنفاق والجبن يصحبهم ، ولهذا كذبهم الله بقوله ، الذي وجد مخبره كما أخبر به ، ووقع طبق ما قال ، فقال :

" لئن أخرجوا "

، أي : من ديارهم جلاء ونفيا

" لا يخرجون معهم "

لمحبتهم للأوطان وعدم صبرهم على القتال ، وعدم وفائهم بالوعد .

" ولئن قوتلوا لا ينصرونهم "

، بل يستولي عليهم الجبن ، ويملكهم الفشل ، ويخذلون إخوانهم ، أحوج ما كانوا إليهم .

" ولئن نصروهم "

على الفرض والتقدير ،

" ليولن الأدبار ثم لا ينصرون "

أي : سيحصل منهم الإدبار عن القتال والنصرة ، ولا يحصل لهم نصر من الله . والسبب الذي حملهم على ذلك ، أنكم ـ أيها المؤمنين ـ

" أشد رهبة في صدورهم من الله "

فخافوا منكم ، أعظم مما يخافون من الله ، وقدموا مخافة المخلوق ، الذي لا يملك لنفسه نفعا ولا ضرا ، على مخافة الخالق ، الذي بيده الضر والنفع ، والعطاء والمنع .

" ذلك بأنهم قوم لا يفقهون "

مراتب الأمور ، ولا يعرفون حقائق الأشياء ، ولا يتصورون العواقب ، وإنما الفقه كل الفقه ، أن يكون خوف الخالق ورجاؤه ، ومحبته ، مقدما على غيره ، وغيرها تبعا لها .

" لا يقاتلونكم جميعا "

، أي : في حال الاجتماع

" إلا في قرى محصنة أو من وراء جدر "

، أي : لا يثبتون على قتالكم ، ولا يعزمون عليه ، إلا إذا كانوا متحصنين في القرى ، أو من وراء الجدر والأسوار . فإنهم إذ ذاك ربما يحصل منهم امتناع ، اعتمادا على حصونهم وجدرهم ، لا شجاعة بأنفسهم ، وهذا من أعظم الذم .

" بأسهم بينهم شديد "

، أي : بأسهم فيما بينهم شديد ، لا آفة في أبدانهم ولا في قوتهم ، وإنما الآفة في ضعف إيمانهم ، وعدم اجتماع كلمتهم ، ولهذا قال :

" تحسبهم جميعا "

حين تراهم مجتمعين ومتظاهرين . ( و ) لكن

" وقلوبهم شتى "

، أي : متباغضة متفرقة متشتتة .

" ذلك "

الذي أوجب لهم اتصافهم بما ذكر

" بأنهم قوم لا يعقلون "

، أي : لا عقل عندهم ، ولا لب ، فإنهم لو كانت لهم عقول ، لآثروا الفاضل على المفضول ، ولما رضوا لأنفسهم بأبخس الخطتين ، ولكانت كلمتهم مجتمعة ، وقلوبهم مؤتلفة ، فبذلك يتناصرون ، ويتعاضدون ، ويتعاونون على مصالحهم الدينية والدنيوية ، مثل هؤلاء المخذولين من أهل الكتاب ، الذين انتصر الله لرسوله منهم ، وأذاقهم الخزي في الحياة الدنيا . وعدم نصر من وعدهم بالمعاونة

" كمثل الذين من قبلهم قريبا "

وهم كفار قريش الذين زين لهم الشيطان أعمالهم ، وقال :

" لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني بريء منكم إني أرى ما لا ترون "

. فغرتهم أنفسهم ، وغرهم من غرهم ، الذين لم ينفعوهم ، ولم يدفعوا عنهم العذاب ، حتى أتوا « بدرا » بفخرهم وخيلائهم ، ظانين أنهم مدركون برسول الله والمؤمنين أمانيهم . فنصر الله رسوله والمؤمنين عليهم ، فقتلوا كبارهم وصناديدهم ، وأسروا من أسروا منهم ، وفر من فر . وبذلك

" ذاقوا وبال أمرهم "

وعاقبة شركهم وبغيهم . هذا في الدنيا

" ولهم "

في الآخرة

" عذاب أليم "

. ومثل هؤلاء المنافقين الذين غروا إخوانهم من أهل الكتاب

" كمثل الشيطان إذ قال للإنسان اكفر "

، أي : زين له الكفر وحسنه ودعاه إليه . فلما اغتر به وكفر ، وحصل له الشقاء ، لم ينفعه الشيطان ، الذي تولاه ودعاه إلى ما دعاه إليه ، بل تبرأ منه

" قال إني بريء منك إني أخاف الله رب العالمين "

، أي : ليس لي قدرة على دفع العذاب عنك ، ولست بمغن عنك مثقال ذرة من الخير .


تفسير السعدي - صفحة القرآن رقم 548

تفسير السعدي - صفحة قرآن رقم 548

" فكان عاقبتهما "

، أي : الداعي الذي هو الشيطان ، والمدعو الذي هو الإنسان حين أطاعه

" أنهما في النار خالدين فيها "

كما قال تعالى :

" إنما يدعو حزبه ليكونوا من أصحاب السعير "

" وذلك جزاء الظالمين "

الذين اشتركوا في الظلم والكفر ، وإن اختلفوا في شدة العذاب وقوته . وهذا دأب الشيطان مع كل أوليائه ، فإنه يدعوهم ويدليهم بغرور ، إلى ما يضرهم ، حتى إذا وقعوا في الشباك ، وحاق بهم أسباب الهلاك ، تبرأ منهم ، وتخلى عنهم . واللوم كل اللوم على من أطاعه ، فإن الله قدر منه ، وأنذر ، وأخبر بمقاصده وغايته ، ونهايته ، فالمقدم على طاعته عاص على بصيرة ، لا عذر له .

" يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد واتقوا الله إن الله خبير بما تعملون ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون لو أنزلنا هذا القرآن على جبل لرأيته خاشعا متصدعا من خشية الله وتلك الأمثال نضربها للناس لعلهم يتفكرون "

يأمر تعالى عباده المؤمنين بما يوجبه الإيمان ، ويقتضيه من لزوم تقواه ، سرا وعلانية ، في جميع الأحوال ، وأن يراعوا ما أمرهم الله به ، من أوامره وحدوده ، وينظروا ما لهم وما عليهم ، وماذا حصلوا عليه من الأعمال التي تنفعهم أو تضرهم في يوم القيامة . فإنهم إذا جعلوا الآخرة نصب أعينهم ، وقبلة قلوبهم ، واهتموا للمقام بها ، اجتهدوا في كثرة الأعمال الموصلة إليها ، وتصفيتها من القواطع والعوائق ، التي توقفهم عن السير ، أو تعوقهم أو تصرفهم . وإذا علموا أيضا أن الله خبير بما يعملون ، لا تخفى عليه أعمالهم ، ولا تضيع لديه ، ولا يهملها ، أوجب لهم الجد والاجتهاد . وهذه الآية الكريمة ، أصل في محاسبة العبد نفسه ، وأنه ينبغي له أن يتفقدها ، فإن رأى زللا ، تداركه بالإقلاع عنه ، والتوبة النصوح ، والإعراض عن الأسباب الموصلة إليه ، وإن رأى نفسه مقصرا ، في أمر من أوامر الله ، بذل جهده ، واستعان بربه في تتميمه ، وتكميله ، وإتقانه . ويقايس بين منن الله عليه وإحسانه ، وبين تقصيره ، فإن ذلك يوجب له الحياء لا محالة . والحرمان كل الحرمان ، أن يغفل العبد عن هذا الأمر ، ويشابه قوما نسوا الله ، وغفلوا عن ذكره ، والقيام بحقه ، وأقبلوا على حظوظ أنفسهم وشهواتها ، فلم ينجحوا ، ولم يحصلوا على طائل . بل أنساهم الله مصالح أنفسهم ، وأغفلهم عن منافعها وفوائدها ، فصار أمرهم فرطا ، فرجعوا بخسارة الدارين ، وغبنوا غبنا ، لا يمكن تداركه ، ولا يجبر كسره ، لأنهم هم الفاسقون ، الذين خرجوا عن طاعة ربهم ، وأوضعوا في معاصيه . فهل يستوي من حافظ على تقوى الله ، ونظر لما قدم لغده ، فاستحق جنات النعيم ، والعيش السليم ـ مع الذين أنعم الله عليهم ، من النبيين ، والصديقين ، والشهداء ، والصالحين ـ ومن غفل عن ذكره ، ونسي حقوقه فشقي في الدنيا ، واستحق العذاب في الآخرة . فالأولون هم الفائزون ، والآخرون هم الخاسرون . ولما بين تعالى لعباده ما بين ، وأمر عباده ونهاهم في كتابه العزيز ، كان هذا موجبا لأن يبادروا إلى ما دعاهم إليه ، وحثهم عليه ، ولوا كانوا في القسوة وصلابة القلوب كالجبال الرواسي . فإن هذا القرآن لو أنزل على جبل لرأيته خاشعا متصدعا من خشية الله ، أي : لكمال تأثيره في القلوب ، فإن مواعظ القرآن ، أعظم المواعظ على الإطلاق . وأوامره ونواهيه ، محتوية على الحكم والمصالح المقرونة بها ، وهي من أسهل شيء على النفوس ، وأيسرها على الأبدان ، خالية من التكلف لا تناقض فيها ، ولا اختلاف ، ولا صعوبة فيها ، ولا اعتساف ، تصلح لكل زمان ومكان ، وتليق لكل أحد . ثم أخبر تعالى أنه يضرب للناس الأمثال ، ويوضح لعباده الحلال والحرام ، لأجل أن يتفكروا في آياته ويتدبروها ، فإن التفكير فيها يفتح للعبد خزائن العلم ، ويبين له طرق الخير والشر ، ويحثه على مكارم الأخلاق ، ومحاسن الشيم ، ويزجره عن مساوىء الأخلاق ، فلا أنفع للعبد من التفكير في القرآن ، والتدبر لمعانيه .

" هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون هو الله الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السماوات والأرض وهو العزيز الحكيم "

هذه الآيات الكريمات ، قد اشتملت على كثير من أسماء الله الحسنى ، وأوصافه العلى ، عظيمة الشأن ، وبديعة البرهان . فأخبر أنه الله المألوه المعبود ، الذي لا إله إلا هو ، وذلك لكماله العظيم ، وإحسانه الشامل ، وتدبيره العام . وكل إله غيره ، فإنه باطل ، لا يستحق من العبادة مثقال ذرة ، لأنه فقير عاجز ناقص ، لا يملك لنفسه ولا لغيره شيئا . ثم وصف نفسه بعموم العلم الشامل ، لما غاب عن الخلق ، وما يشاهدونه ، وبعموم رحمته التي وسعت كل شيء ، ووصلت إلى كل حي . ثم كرر ذكر عموم إلهيته وانفراده بها ، وأنه المالك لجميع الممالك ، فالعالم العلوي والسفلي وأهله ، الجميع مماليك لله ، فقراء مدبرون .

" القدوس السلام "

، أي : المقدس السالم من كل عيب ونقص ، المعظم الممجد؛ لأن القدوس ، يدل على التنزيه من كل نقص ، والتعظيم لله في أوصافه وجلاله .

" المؤمن "

، أي : المصدق لرسله وأنبيائه ، بما جاءوا به ، بالآيات البينات ، والبراهين القاطعات ، والحجج الواضحات .

" العزيز "

الذي لا يغالب ولا يمانع ، بل قد قهر كل شيء ، وخضع له كل شيء .

" الجبار "

الذي قهر جميع العباد ، وأذعن له سائر الخلق ، الذي يجبر الكسير ، ويغني الفقير .

" المتكبر "

الذي له الكبرياء والعظمة ، المتنزه عن جميع العيوب والظلم والجور .

" سبحان الله عما يشركون "

، وهذا تنزيه عام ، عن كل ما وصفه به ، من أشرك به وعانده .

" هو الله الخالق "

لجميع المخلوقات

" البارئ "

للمبروءات

" المصور "

للمصورات ، وهذه الأسماء متعلقة بالخلق والتدبير والتقدير ، وأن ذلك كله ، قد انفرد الله به ، لم يشاركه فيه مشارك .

" له الأسماء الحسنى "

، أي : له الأسماء الكثيرة جدا ، التي لا يحصيها ، ولا يعلمها أحد إلا هو ، ومع ذلك ، فكلها حسنى ، أي : صفات كمال ، بل تدل على أكمل الصفات وأعظمها ، لا نقص في شيء منها ، بوجه من الوجوه . ومن حسنها أن الله يحبها ، ويحب من يحبها ، ويحب من عباده أن يدعوه ويسألوه بها . ومن كماله ، وأن له الأسماء الحسنى ، والصفات العليا ، وأن جميع من في السماوات والأرض ، مفتقرون إليه على الدوام ، يسبحون بحمده ، ويسألونه حوائجهم ، فيعطيهم من فضله وكرمه ما تقتضيه رحمته وحكمته .

" وهو العزيز الحكيم "

الذي لا يريد شيئا إلا ويكون ، ولا يكون شيئا إلا لحكمة ومصلحة .

تم تفسير سورة الحشر ـ والحمد لله وحده .


تفسير السعدي - صفحة القرآن رقم 549

تفسير السعدي - صفحة قرآن رقم 549

" يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهادا في سبيلي وابتغاء مرضاتي تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضل سواء السبيل إن يثقفوكم يكونوا لكم أعداء ويبسطوا إليكم أيديهم وألسنتهم بالسوء وودوا لو تكفرون لن تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم والله بما تعملون بصير قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك وما أملك لك من الله من شيء ربنا عليك توكلنا وإليك أنبنا وإليك المصير ربنا لا تجعلنا فتنة للذين كفروا واغفر لنا ربنا إنك أنت العزيز الحكيم لقد كان لكم فيهم أسوة حسنة لمن كان يرجو الله واليوم الآخر ومن يتول فإن الله هو الغني الحميد عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة والله قدير والله غفور رحيم لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا على إخراجكم أن تولوهم ومن يتولهم فأولئك هم الظالمون "

ذكر كثير من المفسرين ، رحمهم الله ، أن سبب نزول هذه الآيات الكريمات في قصة حاطب بن أبي بلتعة ، حين غزا النبي صلى الله عليه وسلم غزاة الفتح . فكتب حاطب إلى المشركين من أهل مكة ، يخبرهم بمسير رسول الله صلى الله عليه وسلم إليهم ، ليتخذ بذلك يدا عندهم ، لا شكا ونفاقا ، وأرسله مع امرأة . فأخبر النبي صلى الله عليه وسلم بشأنه ، فأرسل إلى المرأة قبل وصولها وأخذ منها الكتاب . وعاتب حاطبا ، فاعتذر بعذر ، قبله النبي صلى الله عليه وسلم . وهذه الآيات فيها النهي الشديد عن موالاة الكفار من المشركين وغيرهم ، وإلقاء المودة إليهم ، وأن ذلك مناف للإيمان ، ومخالف لملة إبراهيم الخليل عليه الصلاة والسلام ، ومناقض للعقل الذي يوجب الحذر كل الحذر من العدو ، والذي لا يبقى من مجهوده في العداوة شيئا ، وينتهز الفرصة في إيصال الضرر إلى عدوه ، فقال تعالى :

" يا أيها الذين آمنوا "

، أي : اعملوا بمقتضى إيمانكم ، من ولاية من قام بالإيمان ، ومعاداة من عاداه ، فإنه عدو لله ، وعدو للمؤمنين .

" لا تتخذوا عدوي "

عدو الله

" وعدوكم أولياء تلقون إليهم بالمودة "

، أي : تسارعون في مودتهم ، والسعي في أسبابها ، فإن المودة إذا حصلت ، تبعتها النصرة والموالاة ، فخرج العبد من الإيمان ، وصار من جملة أهل الكفران . وهذا المتخذ للكافر وليا ، عادم المروءة أيضا ، فإنه كيف يوالي أعدى أعدائه ، الذي لا يريد له إلا الشر ، ويخالف ربه ووليه ، الذي يريد به الخير ، ويأمره به ، ويحثه عليه ؟ ومما يدعو المؤمن أيضا إلى معاداة الكفار ، أنهم قد كفروا بما جاء المؤمنين من الحق ، ولا أعظم من هذه المخالفة والمشاقة ، فإنهم قد كفروا بأصل دينكم ، وزعموا أنكم ضلال ، على غير هدى . والحال أنهم كفروا بالحق الذي لا شك فيه ولا مرية ، ومن رد الحق ، فمحال أن يوجد له دليل أو حجة ، تدل على صحة قوله ، بل مجرد العلم بالحق ، يدل على بطلان قول من رده وفساده . ومن عداوتهم البليغة أنهم

" يخرجون الرسول وإياكم "

أيها المؤمنون من دياركم ، ويشردونكم من أوطانكم . ولا ذنب لكم في ذلك عندهم ، إلا

" أن تؤمنوا بالله ربكم "

الذي يتعين على الخلق كلهم ، القيام بعبوديته ، لأنه رباهم ، وأنعم عليهم ، بالنعم الظاهرة والباطنة . فلما أعرضوا عن هذا الأمر ، الذي هو أوجب الواجبات ، وقمتم به ، عادوكم ، وأخرجوكم ـ من أجله ـ من دياركم . فأي دين ، وأي مروءة وعقل ، يبقى مع العبد إذا والى الكفار ، الذين هذا وصفهم ، في كل زمان أو مكان ؟ ولا يمنعهم منه إلا خوف ، أو مانع قوي .

" إن كنتم خرجتم جهادا في سبيلي وابتغاء مرضاتي "

، أي : إن كان خروجكم ، مقصودكم به الجهاد في سبيل الله ، لإعلاء كلمة الله ، وابتغاء رضاه ، فاعملوا بمقتضى هذا ، من موالاة أولياء الله ، ومعاداة أعدائه ، فإن هذا من أعظم الجهاد في سبيله ، ومن أعظم ما يتقرب به المتقربون إلى الله ، ويتبغون به رضاه .

" تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم "

، أي : كيف تسرون المودة للكافرين ، وتخفونها ، مع علمكم أن الله عالم بما تخفون ، وما تعلنون ؟ ، فهو وإن خفي على المؤمنين ، فلا يخفى على الله تعالى ، وسيجازي العباد بما يعلمه منهم ، من الخير والشر .

" ومن يفعله منكم "

، أي : موالاة الكافرين بعدما حذركم الله منها

" فقد ضل سواء السبيل "

، لأنه سلك مسلكا مخالفا للشرع وللعقل ، والمروءة الإنسانية . ثم بين تعالى شدة عداوتهم ، تهييجا للمؤمنين على عداوتهم ، فقال :

" إن يثقفوكم "

، أي : يجدوكم ، وتسنح لهم الفرصة في أذاكم .

" يكونوا لكم أعداء "

ظاهرين

" ويبسطوا إليكم أيديهم "

بالقتل والضرب ، ونحو ذلك .

" وألسنتهم بالسوء "

، أي : بالقول الذي يسوء ، من شتم وغيره .

" وودوا لو تكفرون "

فإن هذا غاية ما يريدون منكم . فإن احتججتم وقلتم نوالي الكفار ، لأجل القرابة والأموال

" لن تنفعكم أرحامكم ولا أولادكم "

من الله شيئا

" يوم القيامة يفصل بينكم والله بما تعملون بصير "

. فلذلك حذركم من موالاة الكافرين الذين تضركم موالاتهم .

" قد كانت لكم "

يا معشر المؤمنين

" أسوة حسنة "

، أي : قدوة صالحة وائتمام ينفعكم .

" في إبراهيم والذين معه "

من المؤمنين ، لأنكم قد أمرتم أن تتبعوا ملة إبراهيم حنيفا .

" إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله "

، أي : إذ تبرأ إبراهيم عليه السلام ، ومن معه من المؤمنين ، من قومهم المشركين ، ومما يعبدون من دون الله . ثم صرحوا بعداوتهم غاية التصريح ، فقالوا :

" كفرنا بكم وبدا "

، أي : ظهر وبان

" بيننا وبينكم العداوة والبغضاء "

أي : البغض بالقلوب ، وزوال مودتها ، والعداوة بالأبدان ، وليس لتلك العداوة والبغضاء وقت ولا حد ، بل ذلك

" أبدا "

ما دمتم مستمرين على كفركم

" حتى تؤمنوا بالله وحده "

، أي : فإذا آمنتم بالله وحده ، زالت العداوة والبغضاء ، وانقلبت مودة وولاية . فلكم أيها المؤمنون أسوة حسنة في إبراهيم ومن معه في القيام بالإيمان والتوحيد ، ولوازم ذلك ومقتضياته ، وفي كل شيء تعبدوا به الله وحده .

" إلا "

في خصلة واحدة وهي

" قول إبراهيم لأبيه "

آزر المشرك ، الكافر المعاند ، حين دعاه إلى الإيمان والتوحيد ، فامتنع فقال إبراهيم له :

" لأستغفرن لك و "

الحال أني

" ما أملك لك من الله من شيء "

، ولكني أدعو ربي عسى أن لا أكون بدعاء ربي شقيا . فليس لكم أن تقتدوا بإبراهيم ، في هذه الحالة ، التي دعا بها للمشرك . فليس لكم أن تدعوا للمشركين ، وتقولوا : إنا في ذلك متبعون لملة إبراهيم ، فإن الله ذكر عذر إبراهم في ذلك بقوله :

" وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه "

، الآية . ولكم أسوة حسنة في إبراهيم ومن معه ، حين دعوا الله وتوكلوا عليه وأنابوا إليه ، واعترفوا بالعجز والتقصير ، فقالوا :

" ربنا عليك توكلنا "

، أي : اعتمدنا عليك في جلب ما ينفعنا ، ودفع ما يضرنا ، ووثقنا بك يا ربنا في ذلك .

" وإليك أنبنا "

، أي : رجعنا إلى طاعتك ومرضاتك ، وجميع ما يقرب إليك ، فنحن في ذلك ساعون ، وبفعل الخيرات مجتهدون ، ونعلم أنا إليك نصير ، فنستعد للقدوم عليك ، ونعمل ما يزلفنا إليك .

" ربنا لا تجعلنا فتنة للذين كفروا "

، أي : لا تسلطهم علينا بذنوبنا ، فيفتنونا ، ويمنعونا مما يقدرون عليه من أمور الإيمان ، ويفتنون أيضا بأنفسهم ، فإنهم إذا رأوا لهم الغلبة ، ظنوا أنهم على الحق ، وأنا على الباطل ، فازدادوا كفرا وطغيانا .

" واغفر لنا "

ما اقترفنا من الذنوب والسيئات ، وما قصرنا به من المأمورات .

" ربنا إنك أنت العزيز "

القاهر لكل شيء .

" الحكيم "

الذي يضع الأشياء مواضعها ، فبعزتك وحكمتك انصرنا على أعدائنا ، واغفر لنا ذنوبنا ، وأصلح عيوبنا . ثم كرر الحث على الاقتداء بهم ، قال :

" لقد كان لكم فيهم أسوة حسنة "

. وليس كل أحد ، تسهل عليه هذه الأسوة ، وإنما تسهل

" لمن كان يرجو الله واليوم الآخر "

فإن الإيمان ، واحتساب الأجر والثواب ، يسهل على العبد كل عسير ، ويقلل لديه كل كثير ، ويوجب له الاقتداء بعباد الله الصالحين ، والأنبياء والمرسلين ، فإنه يرى نفسه مفتقرا مضطرا إلى ذلك غاية الاضطرار .

" ومن يتول "

عن طاعة الله والتأسي برسل الله ، فلن يضر إلا نفسه ، ولا يضر الله شيئا .

" فإن الله هو الغني "

الذي له الغنى التام المطلق ، من جميع الوجوه ، فلا يحتاج إلى أحد من خلقه بوجه من الوجوه .

" الحميد "

في ذاته وصفاته وأفعاله ، فإنه محمود على ذلك كله . ثم أخبر تعالى أن هذه العداوة ، التي أمر بها المؤمنين للمشركين ، ووصفهم بالقيام بها أنهم ما داموا على شركهم وكفرهم ، وأنهم إن انتقلوا إلى الإيمان ، فإن الحكم يدور مع علته ، والمودة الإيمانية ترجع . فلا تيأسوا أيها المؤمنون من رجوعهم إلى الإيمان .


تفسير السعدي - صفحة القرآن رقم 550

تفسير السعدي - صفحة قرآن رقم 550

" عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة "

سببها رجوعهم إلى الإيمان .

" والله قدير "

على كل شيء ، ومن ذلك ، هداية القلوب ، وتقليبها من حال إلى حال .

" والله غفور رحيم "

لا يتعاظمه ذنب أن يغفره ، ولا عيب أن يستره ،

" قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم "

. وفي هذه الآية إشارة وبشارة بإسلام بعض المشركين ، الذين كانوا إذ ذاك أعداء للمؤمنين ، وقد وقع ذلك ، ولله الحمد والمنة . ولما نزلت هذه الآيات الكريمات ، المهيجة على عداوة الكافرين ، وقعت من المؤمنين كل موقع ، وقاموا بها أتم القيام ، وتأثموا من صلة بعض أقاربهم المشركين وظنوا أن ذلك داخل فيما نهى الله عنه . فأخبرهم الله أن ذلك لا يدخل في المحرم ، فقال :

" لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين "

، أي : لا ينهاكم الله عن البر والصلة ، والمكافأة بالمعروف ، والقسط للمشركين ، من أقاربكم وغيرهم ، حيث كانوا بحال لم ينصبوا لقتالكم في الدين ، والإخراج من دياركم . فليس عليكم جناح أن تصلوهم ، فإن صلتهم في هذه الحالة ، لا محذور فيها ولا تبعة ، كما قال تعالى في الأبوين الكافرين ، إذا كان ولدهما مسلما :

" وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا "

. وقوله :

" إنما ينهاكم الله عن الذين قاتلوكم في الدين "

، أي : لأجل دينكم ، عداوة لدين الله ، ولمن قام به .

" وأخرجوكم من دياركم وظاهروا "

، أي : عاونوا غيرهم

" على إخراجكم "

. نهاكم الله

" أن تولوهم "

بالنصر والمودة ، بالقول والفعل . وأما بركم وإحسانكم ، الذي ليس بتول للمشركين ، فلم ينهكم الله عنه ، بل ذلك داخل في عموم الأمر بالإحسان إلى الأقارب وغيرهم من الآدميين ، وغيرهم .

" ومن يتولهم منكم فأولئك هم الظالمون "

، وذلك الظلم يكون بحسب التولي . فإن كان توليا تاما ، كان ذلك كفرا مخرجا عن دائرة الإسلام ، وتحت ذلك من المراتب ، ما هو غليظ ، وما هو دونه .

" يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم ما أنفقوا ولا جناح عليكم أن تنكحوهن إذا آتيتموهن أجورهن ولا تمسكوا بعصم الكوافر واسألوا ما أنفقتم وليسألوا ما أنفقوا ذلكم حكم الله يحكم بينكم والله عليم حكيم وإن فاتكم شيء من أزواجكم إلى الكفار فعاقبتم فآتوا الذين ذهبت أزواجهم مثل ما أنفقوا واتقوا الله الذي أنتم به مؤمنون "

لما كان صلح الحديبية ، صالح النبي صلى الله عليه وسلم المشركين ، على أن من جاء منهم إلى المسلمين مسلما ، أنه يرد إلى المشركين ، وكان هذا لفظا عاما مطلقا ، يدخل في عمومه النساء والرجال . فأما الرجال فإن الله لم ينه رسوله عن ردهم إلى الكفار ، وفاء بالشرط وتتميما للصلح ، الذي هو من أكبر المصالح . وأما النساء ، فلما كان ردهم فيه مفاسد كثيرة ، أمر المؤمنين ، إذا جاءهم المؤمنات مهاجرات ، وشكوا في صدق إيمانهن ، أن يمتحنوهن ويختبروهن ، بما يظهر به صدقهن ، من أيمان مغلظة وغيرها ، فإنه يحتمل أن يكون إيمانها غير صادق بل رغبة في زوج ، أو بلد أو غير ذلك ، من المقاصد الدنيوية . فإن كن بهذا الوصف ، تعين ردهن وفاء بالشرط ، من غير حصول مفسدة ، وإن امتحنوهن ، فوجدن صادقات ، أو علموا ذلك منهن ، من غير امتحان ، فلا يرجعوهن إلى الكفار .

" لا هن حل لهم ولا هم يحلون لهن "

فهذه مفسدة كبيرة راعاها الشارع ، وراعى أيضا الوفاء بالشرط ، بأن يعطوا الكفار أزواجهن ، ما أنفقوا عليهن من المهر وتوابعه ، عوضا عنهن . ولاجناح حينئذ على المسلمين ، أن ينكحوهن ولو كان لهن أزواج في دار الشرك ، ولكن بشرط أن يؤتوهن أجورهن ، من المهر والنفقة . وكما أن المسلمة لا تحل للكافر ، فكذلك الكافرة لا تحل للمسلم ، ما دامت على كفرها ، غير أهل الكتاب ، ولهذا قال تعالى :

" ولا تمسكوا بعصم الكوافر "

، وإذا نهى عن الإمساك بعصمتها ، فالنهي عن ابتداء تزويجها أولى .

" واسألوا ما أنفقتم "

أيها المؤمنون ، حين ترجع زوجاتكم مرتدات إلى الكفار ، فإذا كان الكفار يأخذون من المسلمين نفقة من أسلمت من نسائهم ، استحق المسلمون أن يأخذوا مقابله ما ذهب من زوجاتهم إلى الكفار . وفي هذا دليل على أن خروج البضع من الزوج متقوم ، فإذا أفسد مفسد ، نكاح امرأة رجل ، برضاع أو غيره ، كان عليه ضمان المهر . وقوله :

" ذلكم حكم الله "

، أي : ذلكم الحكم ، الذي ذكره الله ، هو حكم الله ، بينه لكم ووضحه .

" والله عليم حكيم "

، فيعلم تعالى ، ما يصلح لكم من الأحكام فيشرعه ، بحسب حكمته ورحمته . وقوله :

" وإن فاتكم شيء من أزواجكم إلى الكفار "

بأن ذهبن مرتدات

" فعاقبتم فآتوا الذين ذهبت أزواجهم مثل ما أنفقوا "

كما تقدم أن الكفار كانوا يأخذون بدل ما يفوت من أزواجهم إلى المسلمين . فمن ذهبت زوجته من المسلمين إلى الكفار ، وفاتت عليه ، فعلى المسلمين أن يعطوه من الغنيمة ، بدل ما أنفق .

" واتقوا الله الذي أنتم به مؤمنون "

فإيمانكم بالله ، يقتضي منكم أن تكونوا ملازمين للتقوى ، على الدوام .


تفسير السعدي - صفحة القرآن رقم 551

تفسير السعدي - صفحة قرآن رقم 551

" يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينك في معروف فبايعهن واستغفر لهن الله إن الله غفور رحيم "

هذه الشروط المذكورة في هذه الآية تسمى « مبايعة النساء » اللاتي كن يبايعن على إقامة الواجبات المشتركة ، التي تجب على الذكور والنساء ، في جميع الأوقات . وأما الرجال ، فيتفاوت ما يلزمهم بحسب أحوالهم ومراتبهم ، وما يتعين عليهم ، فكان النبي صلى الله عليه وسلم يمتثل ما أمره الله . فكان إذا جاءته النساء يبايعنه ، والتزمن بهذه الشروط بايعهن ، وجبر قلوبهن ، واستغفر لهن الله ، فيما يحصل منهن من التقصير ، وأدخلهن في جملة المؤمنين .

" على أن لا يشركن بالله شيئا "

بل يفردن الله وحده بالعبادة .

" ولا يقتلن أولادهن "

كما يجري لنساء الجاهلية الجهلاء « من وأد البنات » .

" ولا يزنين "

كما كان ذلك موجودا كثيرا ، في البغايا وذوات الأخدان .

" ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن "

، والبهتان : الافتراء على الغير ، أي : لا يفترين بكل حالة ، سواء تعلقت بهن مع أزواجهن ، أو تعلق ذلك بغيرهم .

" ولا يعصينك في معروف "

، أي : لا يعصينك في كل أمر تأمرهن به ، لأن أمرك لا يكون إلا بمعروف ، ومن ذلك طاعتهن لك ، في النهي عن النياحة ، وشق الجيوب ، وخمش الوجوه ، والدعاء بدعوى الجاهلية .

" فبايعهن "

إذا التزمن بجميع ما ذكر .

" واستغفر لهن الله "

عن تقصيرهن ، وتطييبا لخواطرهن .

" إن الله غفور "

، أي : كثير المغفرة للعاصين ، والإحسان إلى المذنبين التائبين .

" رحيم "

وسعت رحمته كل شيء ، وعم إحسانه البرايا .

" يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم قد يئسوا من الآخرة كما يئس الكفار من أصحاب القبور "

أي : يا أيها المؤمنون ، إن كنتم مؤمنين بربكم ، ومتبعين لرضاه ومجانبين لسخطه .

" لا تتولوا قوما غضب الله عليهم "

وإنما غضب عليهم لكفرهم ، هذا شامل لجميع أصناف الكفار .

" قد يئسوا من الآخرة "

، أي : قد حرموا من خير الآخرة ، فليس لهم منها نصيب ، فاحذروا أن تولوهم ، فتوافقوهم على شرهم وشركهم ، فتحرموا خير الآخرة كما حرموا . وقوله :

" كما يئس الكفار من أصحاب القبور "

حين أفضوا إلى الدار الآخرة ، وشاهدوا حقيقة الأمر ، وعلموا علم اليقين ، أنهم لا نصيب لهم منها . ويحتمل أن المعنى : قد يئسوا من الآخرة ، أي : قد أنكروها ، وكفروا بها . فلا يستغرب حينئذ منهم الإقدام على مساخط الله ، وموجبات عذابه ، وإياسهم من الآخرة ، كما يئس الكفار المنكرون للبعث في الدنيا ، من رجوع أصحاب القبور إلى الله تعالى .

تم تفسير سورة الممتحنة ـ والله أعلم .

سورة الصف

" سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتا عند الله أن تقولوا ما لا تفعلون "

وهذا بيان لعظمته تعالى وقهوه ، وذل جميع الأشياء له ، تبارك وتعالى ، وأن جميع من في السماوات والأرض ، يسبحون بحمد الله ، ويعبدونه ، ويسألونه حوائجهم .

" وهو العزيز "

الذي قهر الأشياء بعزته وسلطانه ،

" الحكيم "

في خلقه وأمره .

" يا أيها الذين آمنوا لم تقولون ما لا تفعلون "

، أي : لم تقولون الخير ، وتحثون عليه ، وربما تمدحتم به ، وأنتم لا تفعلونه ، وتنهون عن الشر ، وربما نزهتم أنفسكم عنه ، وأنتم متلوثون متصفون به . فهل تليق بالمؤمنين هذه الحاله الذميمة ؟ أم من أكبر المقت عند الله أن يقول العبد ما لا يفعل ؟ ولهذا ينبغي للآمر بالخير ، أن يكون أول الناس مبادرة إليه ، والناهي عن الشر ، أن يكون أبعد الناس عنه ، قال تعالى :

" أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون "

. وقال شعيب عليه السلام :

" وما أريد أن أخالفكم إلى ما أنهاكم عنه "

" إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص "

هذا حث من الله لعباده على الجهاد في سبيله صفا متراصا متساويا ، من غير خلل يحصل في الصفوف ، وتكون صفوفهم على نظام وترتيب ، به تحصل المساواة بين المجاهدين والتعاضد وإرهاب العدو ، وتنشيط بعضهم بعضا . ولهذا كان النبي صلى الله عليه وسلم إذا حضر القتال ، صف أصحابه ، ورتبهم في موافقهم ، بحيث لا يحصل اتكال بعضهم على بعض ، بل تكون كل طائفة منهم مهتمة بمركزها ، وقائمة بوظيفتها ، وبهذه الطريقة تتم الأعمال ، ويحصل الكمال .

" وإذ قال موسى لقومه يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم فلما زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين "

أي :

" وإذ قال موسى لقومه "

موبخا لهم على صنيعهم ، ومقرعا لهم على أذيته ، وهم يعلمون أنه رسول الله :

" لم تؤذونني "

بالأقوال والأفعال

" وقد تعلمون أني رسول الله إليكم "

. والرسول من حقه الإكرام والإعظام ، والقيام بأوامره ، والابتدار لحكمه . وأما أذية الرسول الذي إحسانه إلى الخلق ، فوق كل إحسان ، بعد إحسان الله ، ففي غاية الوقاحة والجراءة ، والزيغ عن الصراط المستقيم ، الذي قد علموه وتركوه ، ولهذا قال :

" فلما زاغوا "

، أي : انصرفوا عن الحق بقصدهم

" أزاغ الله قلوبهم "

عقوبة لهم على زيغهم ، الذي اختاروه لأنفسهم ، ورضوه لها ، ولم يوفقهم الله للهدى ، لأنهم لا يليق بهم الخير ، ولا يصلحون إلا للشر .

" والله لا يهدي القوم الفاسقين "

، أي : الذين لم يزل الفسق وصفا لهم ، ليس لهم قصد في الهدى . وهذه الآية الكريمة ، تفيد أن إضلال الله لعبيده ، ليس ظلما منه ، ولا حجة لهم عليه ، وإنما ذلك بسبب منهم ، فإنهم الذي أغلقوا على أنفسهم باب الهدى بعد ما عرفوه ، فيجازيهم بعد ذلك بالإضلال والزيغ وتقليب القلوب ، عقوبة لهم وعدلا منه بهم ، كما قال تعالى :

" ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون "


تفسير السعدي - صفحة القرآن رقم 552

تفسير السعدي - صفحة قرآن رقم 552

" وإذ قال عيسى ابن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين ومن أظلم ممن افترى على الله الكذب وهو يدعى إلى الإسلام والله لا يهدي القوم الظالمين يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولو كره الكافرون هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون "

يقول تعالى مخبرا عن عناد بني إسرائيل المتقدمين ، الذي دعاهم عيسى ابن مريم ، وقال لهم :

" يا بني إسرائيل إني رسول الله إليكم "

، أي : أرسلني الله لأدعوكم إلى الخير ، وأنهاكم عن الشر ، وأيدني بالبراهين الظاهرة ، ومما يدل على صدقي ، كوني

" مصدقا لما بين يدي من التوراة "

، أي : جئت بما جاء به موسى من التوراة ، والشرائع السماوية . ولو كانت مدعيا للنبوة ، غير صادق في دعواي ، لجئت بغير ما جاء به المرسلون ، ومصدقا لما بين يدي من التوراة أيضا ، أنها أخبرت بي وبشرت ، فجئت وبعثت مصدقا لها

" ومبشرا برسول يأتي من بعدي اسمه أحمد "

، وهو : محمد بن عبد الله بن عبد المطلب الهاشمي . فعيسى عليه الصلاة والسلام كسائر الأنبياء ، يصدق بالنبي السابق ، ويبشر بالنبي اللاحق ، بخلاف الكذابين ، فإنهم يناقضون الأنبياء أشد مناقضة ، ويخالفونهم في الأوصاف والأخلاق ، والأمر والنهي .

" فلما جاءهم "

محمد صلى الله عليه وسلم الذي بشر به عيسى

" بالبينات "

، أي : الأدلة الواضحة ، الدالة على أنه هو ، وأنه رسول الله حقا .

" قالوا "

معاندين للحق مكذبين له :

" هذا سحر مبين "

، وهذا من أعجب العجائب . الرسول الذي قد وضحت رسالته ، وصارت أبين من شمس النهار ، يجعل ساحرا بينا سحره ، فهل في الخذلان أعظم من هذا ؟ وهل في الافتراء أبلغ من هذا الافتراء ، الذي نفى عنه ما كان معلوما من رسالته وأثبت له ما كان أبعد الناس عنه ؟

" ومن أظلم ممن افترى على الله الكذب "

بهذا أو غيره ، والحال أنه لا عذر له ، وقد انقطعت حجته ، لأنه

" يدعى إلى الإسلام "

، وتبين له براهينه وبيناته .

" والله لا يهدي القوم الظالمين "

الذين لا يزالون على ظلمهم مستقيمين ، لا تردهم عنه موعظة ، ولا يزجرهم بيان ولا برهان . خصوصا هؤلاء الظلمة القائمين بمقابلة الحق ليردوه ، ولينصروا الباطل ، ولهذا قال عنهم :

" يريدون ليطفئوا نور الله بأفواههم "

، أي : بما يصدر منهم من المقالات الفاسدة ، التي يردون بها الحق ، وهي لا حقيقة لها ، بل تزيد البصير معرفة بما هم عليه من الباطل .

" والله متم نوره ولو كره الكافرون "

، أي : قد تكفل الله بنصر دينه ، وإتمام الحق ، الذي أرسل به رسله ، وإظهار نوره في سائر الأقطار ، ولو كره الكافرون ، وبذلوا بسبب ـ كراهته ـ كل ما قدروا عليه ، مما يتوصلون به إلى إطفاء نور الله ، فإنهم مغلوبون . ومثلهم كمثل من ينفخ عين الشمس بفيه ليطفئها ، فلا على مرادهم حصلوا ، ولا سلمت عقولهم من النقص والقدح فيها . ثم ذكر سبب الظهور والانتصار للدين الإسلامي ، الحسي والمعنوي فقال ،

" هو الذي أرسل رسوله بالهدى ودين الحق "

، أي : بالعلم النافع ، والعمل الصالح . بالعلم : الذي يهدي إلى الله ، وإلى دار كرامته ، ويهدي لأحسن الأعمال والأخلاق ، ويهدي إلى صمصالح الدنيا والآخرة .

" ودين الحق "

، أي : الدين الذي يدان به ، ويتعبد لرب العالمين الذي هو حق وصدق ، لا نقص فيه ، ولا خلل يعتريه ، بل أوامره غذاء القلوب والأرواح ، وراحة الأبدان . وترك نواهيه سلامة من الشر والفساد ، فما بعث به النبي صلى الله عليه وسلم من الهدى ودين الحق ، أكبر دليل وبرهان على صدقه ، وهو برهان باق ، ما بقي الدهر ، كلما ازداد العاقل تفكرا ، ازداد به فرحا وتبصرا .

" ليظهره على الدين كله "

، أي : ليعليه على سائر الأديان ، بالحجة والبرهان ، ويظهر أهله القائمين به ، بالسيف والسنان . فأما نفس الدين ، فهذا الوصف ، ملازم له في كل وقت ، فلا يمكن أن يغالبه مغالب ، أو يخاصمه مخاصم إلا فلجه ، وصار له الظهور والقهر ، وأما المنتسبون إليه ، فإنهم إذا قاموا به ، واستناروا بنوره ، واهتدوا بهديه ، في مصالح دينهم ودنياهم ، فكذلك لا يقوم لهم أحد ، ولا بد أن يظهروا على أهل الأديان . وإذا ضيعوه واكتفوا منه بمجرد الانتساب إليه ، لم ينفعهم ذلك ، وصار إهمالهم له ، سبب تسليط الأعداء عليهم . ويعرف هذا ، من استقرأ الأحوال والنظر ، في أول المسلمين وآخرهم .

" يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى ابن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين "

هذه وصية ودلالة وإرشاد من أرحم الراحمين لعباده المؤمنين ، لأعظم تجارة ، وأجل مطلوب ، وأعلى مرغوب ، يحصل بها النجاة من العذاب الأليم ، والفوز بالنعيم المقيم . وأتى بأداة العرض ، الدالة على أن هذا أمر يرغب فيه كل معتبر ، ويسمو إليه كل لبيب ، فكأنه قيل : ما هذه التجارة التي هذا قدرها ؟ فقال :

" تؤمنون بالله ورسوله "

. ومن المعلوم أن الإيمان التام هو التصديق الجازم بما أمر الله بالتصديق به ، المستلزم لأعمال الجوارح ، التي من أجلها الجهاد في سبيله ، فلهذا قال :

" وتجاهدون في سبيل الله بأموالكم وأنفسكم "

، بأن تبذلون نفوسكم ومهجكم ، لمصادمة أعداء الإسلام ، والقصد : دين الله ، وإعلاء كلمته . وتنفقون ما تيسر من أموالكم في ذلك المطلوب ، فإن ذلك ، وإن كان كريها للنفوس ، شاقا عليها ، فإنه

" خير لكم إن كنتم تعلمون "

، فإنه فيه الخير الدنيوي ، من النصر على الأعداء ، والعز المنافي للذل والرزق الواسع ، وسعة الصدر ، وانشراحه . والخير الأخروي ، بالفوز بثواب الله ، والنجاة من عقابه ، ولهذا ذكر الجزاء في الآخرة ، فقال :

" يغفر لكم ذنوبكم "

وهو شامل للصغائر والكبائر فإن الإيمان بالله ، والجهاد في سبيله ، مكفر للذنوب ، ولو كانت كبائر .

" ويدخلكم جنات تجري من تحتها الأنهار "

أي : من تحت مساكنها وقصورها ، وغرفها ، وأشجارها ، أنهار من ماء غير آسن ، وأنهار من لبن لم يتغير طعمه ، وأنهار من خمر لذة للشاربين ، وأنهار من عسل مصفى ولهم فيها من كل الثمرات .

" ومساكن طيبة في جنات عدن "

، أي : جمعت كل طيب ، من علو ، وارتفاع ، وحسن بناء وزخرفة . حتى إن أهل الغرف من أهل عليين ، يتراءاهم أهل الجنة ، كما يتراءى الكوكب الدري في الأفق الشرقي ، أو الغربي . وحتى إن بناء الجنة بعضه من لبن ذهب ، وبعضه من لبن فضة ، وخيامها من اللؤلؤ والمرجان ، وبعض المنازل من الزمرد ، والجواهر الملونة بأحسن الألوان ، حتى إنها من صفائها يرى ظاهرها من باطنها ، وباطنها من ظاهرها ، وفيها من الطيب والحسن ما لا يأتي عليه وصف الواصفين ، ولا خطر على قلب أحد من العالمين ، لا يمكن أن يدركوه حتى يروه ، ويتمتعوا بحسنه وتقر به أعينهم . ففي تلك الحالة ، لولا أن الله خلق أهل الجنة ، وأنشأهم نشأة كاملة ، لا تقبل العدم ، لأوشك أن يموتوا من الفرح ، فسبحان من لا يحصي أحد من خلقه ، ثناء عليه ، بل هو كما أثنى على نفسه ، وفوق ما يثني عليه أحد من خلقه . وتبارك الجليل الجميل ، الذي أنشأ دار النعيم ، وجعل فيها من الجلال والجمال ما يبهر عقول الخلق ، ويأخذ بأفئدتهم . وتعالى من له الحكمة التامة ، الذي من جملتها ، أنه لو رأى العباد الجنة ، ونظروا إلى ما فيها من النعيم لما تخلف عنها أحد ، ولما هنأهم العيش في هذه الدار المنغصة المشوب نعيمها بألمها ، وفرحها بترحها . وسميت جنة عدن ، لأن أهلها مقيمون فيها ، لا يخرجون منها أبدا ، ولا يبغون عنها حولا ، ذلك الثواب الجزيل ، والأجر الجميل ، هو الفوز العظيم ، الذي لا فوز مثله ، فهذا الثواب الأخروي . وأما الثواب الدنيوي لهذه التجارة ، فذكره بقوله :

" وأخرى تحبونها "

، أي : يحصل لكم خصلة أخرى تحبونها ، وهي :

" نصر من الله "

لكم على الأعداء ، يحصل به العز والفرح .

" وفتح قريب "

تتسع به دائرة الإسلام ، ويحصل به الرزق الواسع ، فهذا جزاء المؤمنين المجاهدين . وأما المؤمنون من غير أهل الجهاد ، إذا قام غيرهم بالجهاد ، فلم يؤيسهم الله تعالى من فضله وإحسانه ، بل قال :

" وبشر المؤمنين "

، أي : بالثواب العاجل والآجل كل على حسب إيمانه ، وإن كانوا لا يبلغون مبلغ المجاهدين في سبيل الله ، كما قال النبي صلى الله عليه وسلم : « من رضي بالله ربا ، وبالإسلام دينا ، وبمحمد رسولا ، وجبت له الجنة » . فعجب لها أبو سعيد الخدري ، راوي الحديث ، فقال : أعدها يا رسول الله ، فأعادها عليه . ثم قال : « وأخرى يرفع بها العبد مائة درجة في الجنة ، ما بين كل درجتين كما بين السماء والأرض » ، فقال : وما هي يا رسول الله ؟ قال : « الجهاد في سبيل الله » رواه مسلم . ثم قال تعالى :

" يا أيها الذين آمنوا كونوا أنصار الله "

، أي : بالأقوال والأفعال ، وذلك بالقيام بدين الله ، والحرص على تنفيذه على الغير ، وجهاد من عانده ونابذه ، بالأبدان والأموال ، وجهاد من نصر الباطل بما يزعمه من العلم ورد الحق ، بدحض حجته ، وإقامة الحجة عليه ، والتحذير منه . ومن نصر دين الله ، تعلم كتاب الله وسنة رسوله ، والحث على ذلك ، والأمر بالمعروف والنهي عن المنكر . ثم هيج الله المؤمنين بالاقتداء بمن قبلهم من الصالحين بقوله :

" كما قال عيسى ابن مريم للحواريين من أنصاري إلى الله "

، أي : قال لهم منبها : من يعاونني ، ويقوم معي في نصر دين الله ، ويدخل مدخلي ، ويخرج مخرجي ؟ فابتدر الحواريون فقالوا :

" نحن أنصار الله "

فمضى عيسى عليه السلام ، على نصر دين الله ، هو ومن معه من الحواريين .

" فآمنت طائفة من بني إسرائيل "

بسبب دعوة عيسى والحواريين .

" وكفرت طائفة "

منهم ، فلم ينقادوا لدعوتهم ، فجاهد المؤمنون الكافرين .

" فأيدنا الذين آمنوا على عدوهم "

، أي : قويناهم ، ونصرناهم عليهم .

" فأصبحوا ظاهرين "

عليهم قاهرين لهم . فأنتم يا أمة محمد ، كونوا أنصار الله ودعاة دينه ، ينصركم الله كما نصر من قبلكم ويظهركم على عدوكم .

تم تفسير سورة الصف ـ والحمد لله رب العالمين .


تفسير السعدي - صفحة القرآن رقم 553

تفسير السعدي - صفحة قرآن رقم 553

سورة الجمعة

" يسبح لله ما في السماوات وما في الأرض الملك القدوس العزيز الحكيم هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم "

أي : يسبح الله ، وينقاد لأمره ، ويتألهه ، ويعبده ، جميع ما في السماوات والأرض ، لأنه الكامل الملك ، الذي له مالك العالم العلوي والسفلي ، فالجميع مماليكه وتحت تدبيره .

" القدوس "

المعظم ، المنزه عن كل آفة ونقص ،

" العزيز "

القاهر للأشياء كلها .

" الحكيم "

في خلقه وأمره . فهذه الأوصاف العظيمة ، تدعو إلى عبادة الله وحده لا شريك له .

" هو الذي بعث في الأميين رسولا "

المراد بالأميين : الذين لا كتاب عندهم ، ولا أثر رسالة ، من العرب وغيرهم ممن ليسوا من أهل الكتاب . فامتن الله تعالى عليهم ، منة عظيمة ، أعظم من منته على غيرهم ، لأنهم عادمون للعلم والخير ، وكانوا من قبل في ضلال مبين ، يتعبدون للأصنام والأشجار والأحجار ، ويتخلقون بأخلاق السباع الضارية ، يأكل قويهم ضعيفهم ، وقد كانوا في غاية الجهل بعلوم الأنبياء . فبعث الله فيهم رسولا منهم ، يعرفون نسبه ، وأوصافه الجميلة وصدقه . وأنزل عليه كتابه

" يتلو عليهم آياته "

القاطعة الموجبة للإيمان واليقين .

" ويزكيهم "

بأن يفصل لهم الأخلاق الفاضلة ، ويحثهم عليها ، ويزجرهم عن الأخلاق الرذيلة .

" ويعلمهم الكتاب والحكمة "

، أي : علم الكتاب والسنة ، المشتمل على علوم الأولين والآخرين . فكانوا بعد هذا التعليم والتزكية ، من أعلم الخلق ، بل كانوا أئمة أهل العلم والدين ، وأكمل الخلق أخلاقا ، وأحسنهم هديا وسمتا . اهتدوا بأنفسهم ، وهدوا غيرهم فصاروا أئمة المهتدين ، وقادة المتقين ، فلله تعالى عليهم ، ببعثة هذا الرسول صلى الله عليه وسلم ، أكمل نعمة ، وأجل منحة . وقوله :

" وآخرين منهم لما يلحقوا بهم "

، أي : وامتن على آخرين من غيرهم ، أي : من غير الأميين ، ممن يأتي بعدهم ، ومن أهل الكتاب ، لما يلحقوا بهم ، أي : فيمن باشر دعوة الرسول . ويحتمل أنهم لما يلحقوا بهم في الفضل ، ويحتمل أن يكونوا لما يلحقوا بهم في الزمان ، وعلى كل ، فكلا المعنيين صحيح . فإن الذين بعث الله فيهم رسوله ، وشاهدوه ، وباشروا دعوته ، حصل لهم من الخصائص والفضائل ، ما لا يمكن أحدا أن يلحقهم فيها ، وهذا من عزته وحكمته ، حيث لم يترك عباده هملا ولا سدى ، بل ابتعث فيهم الرسل ، وأمرهم ونهاهم ، وذلك من فضله العظيم ، الذي يؤتيه من يشاء من عباده ، وهو أفضل من نعمته عليهم بعافية البدن وسعة الرزق ، وغير ذلك من النعم الدنيوية . فلا أعظم من نعمة الدين التي هي مادة الفوز ، والسعادة الأبدية .

" مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا بئس مثل القوم الذين كذبوا بآيات الله والله لا يهدي القوم الظالمين قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صادقين ولا يتمنونه أبدا بما قدمت أيديهم والله عليم بالظالمين قل إن الموت الذي تفرون منه فإنه ملاقيكم ثم تردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون "

لما ذكر تعالى منته على هذه الأمة ، الذين بعث فيها النبي الأمي ، وما خصهم الله من المزايا والمناقب ، التي لا يلحقهم فيها أحد . وهم الأمة الأمية الذين فاقوا الأولين والآخرين ، حتى أهل الكتاب ، الذين يزعمون أنهم العلماء الربانيون ، والأحبار المتقدمون ، ذكر أن الذين حملهم الله التوراة من اليهود والنصارى ، وأمرهم أن يتعلموها ، ويعملوا بها فلم يحملوها ولم يقوموا بما حملوا به أنهم لا فضيلة لهم ، وأن مثلهم كمثل الحمار الذي يحمل فوق ظهره أسفارا من كتب العلم ، فهل يستفيد الحمار من تلك الكتب التي فوق ظهره ؟ وهل تلحقه فضيلة بسبب ذلك ؟ أم حظه منها حملها فقط ؟ فهذا مثل علماء أهل الكتاب ، الذين لم يعملوا بما في التوراة ، الذي من أجله وأعظمه الأمر باتباع محمد صلى الله عليه وسلم ، والبشارة به ، والإيمان بما جاء به من القرآن ، فهل استفاد من هذا وصفه ، من التوراة إلا الخيبة والخسران ، وإقامة الحجة عليه ؟ فهذا المثل مطابق لأحوالهم .

" بئس مثل القوم الذين كذبوا بآيات الله "

الدالة على صدق رسولنا وصحة ما جاء به .

" والله لا يهدي القوم الظالمين "

، أي : لا يرشدهم إلى مصالحهم ، ما دام الظلم لهم وصفا ، والعناد لهم نعتا . ومن ظلم اليهود وعنادهم ، أنهم يعلمون أنهم على باطل ، ويزعمون أنهم على حق ، وأنهم أولياء الله من دون الناس . ولهذا أمر الله رسوله أن يقول لهم : إن كنتم صادقين في زعمكم ، أنكم على الحق ، وأولياء الله :

" فتمنوا الموت "

وهذا أمر خفيف ، فإنهم لو عملوا أنهم على حق لما توقفوا عن هذا التحدي الذي جعله الله دليلا على صدقهم إن تمنوه ، وكذبهم إن لم يتمنوه . ولما لم يقع منهم ، مع الإعلان لهم بذلك ، علم أنهم عالمون ببطلان ما هم عليه وفساده ، ولهذا قال :

" ولا يتمنونه أبدا بما قدمت أيديهم "

، أي : من الذنوب والمعاصي ، التي يستوحشون من الموت من أجلها .

" والله عليم بالظالمين "

فلا يمكن أن يخفى عليه من ظلمهم شيء . هذا وإن كانوا لا يتمنون الموت بما قدمت أيديهم ، بل يفرون منه غاية الفرار ، فإن ذلك لا ينجيهم ، بل لا بد أن يلاقيهم الموت الذي قد حتمه الله على العباد . ثم بعد الموت واستكمال الآجال ، يرد الخلق كلهم يوم القيامة ، إلى عالم الغيب والشهادة ، فينبئهم بما كانوا يعملون ، من خير وشر ، قليل وكثير .


تفسير السعدي - صفحة القرآن رقم 554

تفسير السعدي - صفحة قرآن رقم 554

" يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما قل ما عند الله خير من اللهو ومن التجارة والله خير الرازقين "

يأمر تعالى عباده المؤمنين بالحضور لصلاة الجمعة ، والمبادرة إليها من حين ينادى إليها والسعي إليها ، والمراد بالسعي هنا : المبادرة والاهتمام ، وجعلها أهل الأشغال : لا البيع الذي قد نهى عنه عند المضي إلى الصلاة . وقوله :

" وذروا البيع "

، أي : اتركوا البيع ، إذا نودي للصلاة وامضوا إليها . فإن

" ذلكم خير لكم "

من اشتغالكم بالبيع ، أو تفويتكم لصلاة الفريضة ، التي هي من آكد الفروض .

" إن كنتم تعلمون "

، أي : ما عند الله خير وأبقى ، وأن من آثر الدنيا على الدين ، فقد خسر الخسارة الحقيقية ، من حيث يظن أنه يربح ، وهذا الأمر بترك البيع ، مؤقت مدة الصلاة .

" فإذا قضيت الصلاة فانتشروا في الأرض "

لطلب المكاسب والتجارات ، ولما كان الاشتغال بالتجارة ، مظنة الغفلة عن ذكر الله ، أمر الله بالإكثار من ذكره ، لينجبر بهذا ، فقال :

" واذكروا الله كثيرا "

، أي : في حال قيامكم وقعودكم ، وعلى جنوبكم .

" لعلكم تفلحون "

، فإن الإكثار من ذكر الله أكبر أسباب الفلاح .

" وإذا رأوا تجارة أو لهوا انفضوا إليها "

، أي : خرجوا من المسجد ، حرصا على ذلك اللهو ، وتلك التجارة ، وتركوا الخير

" وتركوك قائما "

تخطب الناس ، وذلك في يوم الجمعة بينما البني صلى الله عليه وسلم يخطب الناس ، إذ قدم المدينة ، عير تحمل تجارة ، فلما سمع الناس بها ، وهم في المسجد ، انفضوا من المسجد ، وتركوا النبي صلى الله عليه وسلم يخطب استعجالا لما لا ينبغي أن يستعجل له ، وترك أدب .

" قل ما عند الله "

من الأجر والثواب ، لمن لازم الخير ، وصبر نفسه على عبادة الله .

" خير من اللهو ومن التجارة "

التي ، وإن حصل منها بعض المقاصد ، فإن ذلك قليل منقض ، مفوت لخير الآخرة ، وليس الصبر على طاعة الله مفوتا للرزق .

" والله خير الرازقين "

فمن اتقى الله رزقه من حيث لا يحتسب . وفي هذه الآيات فوائد عديدة : منها : أن الجمعة فريضة على المؤمنين ، يجب عليهم السعي إليها ، والمبادرة والاهتمام بشأنها . ومنها : أن الخطبتين يوم الجمعة ، فريضة يجب حضورهما ، لأنه فسر الذكر هنا بالخطبتين ، فأمر الله بالمضي إليه والسعي له . ومنها : مشروعية النداء للجمعة والأمر به . ومنها : النهي عن البيع والشراء بعد نداء الجمعة ، وتحريم ذلك ، وما ذاك إلا أن يفوت الواجب ويشغل عنه . فدل ذلك على أن كل أمر ، وإن كان مباحا في الأصل ، إذا كان ينشأ عنه تفويت واجب ، فإنه لا يجوز في تلك الحال . ومنها : الأمر بحضور الخطبتين يوم الجمعة ، وذم من لم يحضرهما ، ومن لازم ذلك الإنصات لهما . ومنها : أنه ينبغي للعبد المقبل على عبادة الله ، وقت دواعي النفس لحضور اللهو والتجارات والشهوات أن يذكرها ، بما عند الله من الخيرات ، وما لمؤثر رضاه على هواه .

تم تفسير سورة الجمعة ، بمنى الله وعونه ـ والحمد لله رب العالمين .

سورة المنافقون

" إذا جاءك المنافقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون اتخذوا أيمانهم جنة فصدوا عن سبيل الله إنهم ساء ما كانوا يعملون ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم كأنهم خشب مسندة يحسبون كل صيحة عليهم هم العدو فاحذرهم قاتلهم الله أنى يؤفكون وإذا قيل لهم تعالوا يستغفر لكم رسول الله لووا رؤوسهم ورأيتهم يصدون وهم مستكبرون سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين "

لما قدم النبي صلى الله عليه وسلم المدينة ، وكثر الإسلام فيها وعز ، صار أناس من أهلها ، من الأوس والخزرج ، يظهرون الإيمان ، ويبطنون الكفر ، ليبقى جاههم ، وتحقن دماؤهم ، وتسلم أموالهم . فذكر الله من أوصافهم ما به يعرفون ، لكي يحذرهم العباد ، ويكونوا منهم على بصيرة ، فقال :

" إذا جاءك المنافقون قالوا "

على وجه الكذب :

" نشهد إنك لرسول الله "

، وهذه الشهادة من المنافقين على وجه الكذب والنفاق ، مع أنه لا حاجة لشهادتهم في تأييد رسوله .

" والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون "

في قولهم ودعواهم ، وأن ذلك ليس بحقيقة منهم .

" اتخذوا أيمانهم جنة "

، أي : ترسا يتترسون بها ، من نسبتهم إلى النفاق .

" فصدوا عن سبيل الله "

بأنفسهم ، وصدوا غيرهم ممن يخفى عليه حالهم .

" إنهم ساء ما كانوا يعملون "

حيث أظهروا الإيمان ، وأبطنوا الكفر ، وأقسموا على ذلك ، وأوهموا صدقهم .

" ذلك "

الذي زين لهم النفاق سبب

" إنهم "

لا يثبتون على الإيمان . بل

" آمنوا ثم كفروا فطبع على قلوبهم "

بحيث لا يدخلها الخير أبدا .

" فهم لا يفقهون "

ما ينفعهم ، ولا يعون ما يعود بمصالحهم .

" وإذا رأيتهم تعجبك أجسامهم "

من روائها ، ونضارتها .

" وإن يقولوا تسمع لقولهم "

، أي : من حسن منطقهم ، تستلذ لاستماعه . فأجسامهم وأقوالهم معجبة ، ولكن ليس وراء ذلك من الأخلاق الفاضلة ، والهدى الصالح ، شيء ، ولهذا قال :

" كأنهم خشب مسندة "

لا منفعة فيها ، ولا ينال منها إلا الضرر المحض .

" يحسبون كل صيحة عليهم "

وذلك لجبنهم وفزعهم ، وضعف قلوبهم وريبها ، يخافون أن يطلع عليها . فهؤلاء

" هم العدو "

على الحقيقة ، لأن العدو البارز المتميز ، أهون من العدو ، الذي لا يشعر به ، وهو مخادع ماكر ، يزعم أنه ولي ، وهو العدو المبين .

" فاحذرهم قاتلهم الله أنى يؤفكون "

، أي : كيف يصرفون عن الدين الإسلامي بعد ما تبينت أدلته ، واتضحت معالمه ، إلى الكفر الذي لا يفيدهم ، إلا الخسار والشقاء .


تفسير السعدي - صفحة القرآن رقم 555

تفسير السعدي - صفحة قرآن رقم 555

" وإذا قيل لهم "

، أي : لهؤلاء المنافقين

" تعالوا يستغفر لكم رسول الله "

عما صدر منكم ، لتحسن أحوالكم ، وتقبل أعمالكم ، امتنعوا من ذلك أشد الامتناع .

" لووا رؤوسهم "

امتناعا من طلب الدعاء من الرسول .

" ورأيتهم يصدون "

عن الحق ، بغضا له

" وهم مستكبرون "

عن اتباعه بغيا وعنادا . فهذه حالهم ، عندما يدعون إلى طلب الدعاء من الرسول ، وهذا من لطف الله وكرامته لرسوله ، حيث لم يأتوا إليه ، فيستغفر لهم . فإنه

" سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم "

وذلك لأنهم قوم فاسقون ، خارجون عن طاعة الله ، مؤثرون للكفر على الإيمان ، فلذلك لا ينفع فيهم استغفار الرسول ، لو استغفر لهم كما قال تعالى :

" استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم "

" إن الله لا يهدي القوم الفاسقين "

" هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا ولله خزائن السماوات والأرض ولكن المنافقين لا يفقهون يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون "

وهذا من شدة عداوتهم للنبي صلى الله عليه وسلم ، والمسلمين ، لما رأوا اجتماع أصحابه ، وائتلافهم ، ومسارعتهم في مرضاة الرسول صلى الله عليه وسلم ، قالوا بزعمهم الفاسد :

" لا تنفقوا على من عند رسول الله حتى ينفضوا "

فإنهم ـ على زعمهم ـ لولا أموال المنافقين ونفقاتهم عليهم ، لما اجتمعوا في نصرة دين الله . وهذا من أعجب العجب ، أن يدعي هؤلاء المنافقون ، الذين هم أحرص الناس على خذلان الدين ، وأذية المسلمين ، مثل هذه الدعوى ، التي لا تروج إلا على من لا علم له بالحقائق . ولهذا قال تعالى ، ردا لقولهم :

" ولله خزائن السماوات والأرض "

، فيؤتي الرزق من يشاء ، ويمنعه من يشاء ، وييسر الأسباب لمن يشاء ، ويعسرها على من يشاء .

" ولكن المنافقين لا يفقهون "

فلذلك قالوا تلك المقالة ، التي مضمونها أن خزائن الرزق في أيديهم ، وتحت مشيئتهم .

" يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل "

وذلك في غزوة المريسيع ، حين صار بين بعض المهاجرين والأنصار بعض كلام ، كدر الخواطر ، ظهر حينئذ نفاق المنافقين ، وتبين ما في قلوبهم . وقال كبيرهم ، عبد الله بن أبي ابن سلول : ما مثلنا ، ومثل هؤلاء ـ يعني المهاجرين ـ إلا كما قال القائل : (سمن كلبك يأكلك) . وقال : لئن رجعنا إلى المدينة

" ليخرجن الأعز منها الأذل "

بزعمه أنه هو وإخوانه المنافقين ، الأعزون ، وأن رسول الله ، ومن اتبعه هم الأذلون ، والأمر بعكس ما قال هذا المنافق . فلهذا قال تعالى :

" ولله العزة ولرسوله وللمؤمنين "

فهم الأعزاء ، والمنافقون وإخوانهم من الكفار ، هم الأذلاء .

" ولكن المنافقين لا يعلمون "

ذلك ، فلذلك زعموا أنهم الأعزاء ، اغترارا بما هم عليه من الباطل . ثم قال تعالى :

" يا أيها الذين آمنوا "

إلى :

" بما تعملون "

" يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله ومن يفعل ذلك فأولئك هم الخاسرون وأنفقوا من ما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا أخرتني إلى أجل قريب فأصدق وأكن من الصالحين ولن يؤخر الله نفسا إذا جاء أجلها والله خبير بما تعملون "

يأمر تعالى عباده المؤمنين بالإكثار من ذكره ، فإن في ذلك ، الربح والفلاح ، والخيرات الكثيرة ، وينهاهم أن تشغلهم أموالهم وأولادهم عن ذكره ، فإن محبة المال والأولاد مجبولة عليها أكثر النفوس ، فتقدمها على محبة الله ، وفي ذلك الخسارة العظيمة ، ولهذا قال تعالى :

" ومن يفعل ذلك "

، أي : يلهه ماله وولده ، عن ذكر الله

" فأولئك هم الخاسرون "

للسعادة الأبدية ، والنعيم المقيم ، لأنهم آثروا ما يفنى على ما يبقى . قال تعالى :

" إنما أموالكم وأولادكم فتنة والله عنده أجر عظيم "

. وقوله :

" وأنفقوا من ما رزقناكم "

يدخل في هذا ، النفقات الواجبة ، من الزكاة والكفارات ، ونفقة الزوجات ، والمماليك ، ونحو ذلك ، والنفقات المستحبة كبذل المال في جميع المصالح . وقال :

" من ما رزقناكم "

ليدل ذلك على أنه تعالى ، لم يكلف العباد من النفقة ما يعنتهم ويشق عليهم ، بل أمرهم بإخراج جزء مما رزقهم ، ويسره ، ويسر أسبابه . فليشكروا الذي أعطاهم ، بمواساة إخوانهم المحتاجين ، وليبادروا بذلك الموت الذي إذا جاء ، لم يمكن العبد أن يأتي بمثقال ذرة من الخير ، ولهذا قال :

" من قبل أن يأتي أحدكم الموت فيقول "

متحسرا على ما فرط في وقت الإمكان ، سائلا الرجعة التي هي محال :

" رب لولا أخرتني إلى أجل قريب "

، أي : لأتدارك ما فرطت فيه .

" فأصدق "

من مالي ، ما به أنجو من العذاب ، وأستحق جزيل الثواب .

" وأكن من الصالحين "

بأداء المأمورات كلها ، واجتناب المنهيات ، ويدخل في هذا ، الحج وغيره . وهذا السؤال والتمني ، قد فات وقته ، ولا يمكن تداركه ، ولهذا قال :

" ولن يؤخر الله نفسا إذا جاء أجلها "

المحتوم لها

" والله خبير بما تعملون "

من خير وشر ، فيجازيكم على ما علمه ، من النيات والأعمال .


تفسير السعدي - صفحة القرآن رقم 556

تفسير السعدي - صفحة قرآن رقم 556

سورة التغابن

" يسبح لله ما في السماوات وما في الأرض له الملك وله الحمد وهو على كل شيء قدير هو الذي خلقكم فمنكم كافر ومنكم مؤمن والله بما تعملون بصير خلق السماوات والأرض بالحق وصوركم فأحسن صوركم وإليه المصير يعلم ما في السماوات والأرض ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور "

هذه الآيات الكريمات ، مشتملات على جملة كثيرة واسعة ، من أوصاف الباري العظيمة ، فذكر كمال ألوهيته سبحانه ، وسعة غناه ، وافتقار جميع الخلائق إليه ، وتسبيح من في السماوات والأرض بحمد ربها ، وأن الملك كله لله ، فلا يخرج عن ملكه مخلوق . والحمد كله له ، حمد على ما له من صفات الكمال ، وحمد على ما أوجده من الأشياء ، وحمد على ما شرعه من الأحكام ، وأسداه من النعم . وقدرته شاملة ، لا يخرج عنها موجود ، فلا يعجزه شيء يريده . وذكر أنه خلق العباد ، وجعل منهم المؤمن والكافر ، فإيمانهم وكفرهم كله ، بقضاء الله وقدره ، وهو الذي شاء ذلك منهم ، بأن جعل لهم قدرة وإرادة ، بها يتمكنون من كل ما يريدون ، من الأمر والنهي ،

" والله بما تعملون بصير "

. فلما ذكر خلق الإنسان المأمور المنهي ، ذكر خلق باقي المخلوقات ، فقال :

" خلق السماوات والأرض "

، أي : أجرامهما ، وجميع ما فيهما ، فأحسن خلقهما .

" بالحق "

، أي : بالحكمة ، والغاية المقصودة له تعالى .

" وصوركم فأحسن صوركم "

كما قال تعالى :

" لقد خلقنا الإنسان في أحسن تقويم "

. فالإنسان ، أحسن المخلوقات صورة ، وأبهاها منظرا .

" وإليه المصير "

، أي : المرجع يوم القيامة ، فيجازيكم على إيمانكم وكفركم ، ويسألكم عن النعم والنعيم الذي أولاكمد هل قمتم بشكره أم لم تقوموا به ؟ ثم ذكر عموم علمه ، فقال :

" يعلم ما في السماوات والأرض "

، أي : في السرائر والظواهر ، والغيب والشهادة .

" ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور "

، أي : بما فيها من الأسرار الطيبة ، والخبايا الخبيثة ، والنيات الصالحة ، والمقاصد الفاسدة . فإذا كان عليما بذات الصدور ، تعين على العاقل البصير ، أن يحرص ويجتهد في حفظ باطنه ، من الأخلاق الرذيلة ، واتصافه بالأخلاق الجميلة .

" ألم يأتكم نبأ الذين كفروا من قبل فذاقوا وبال أمرهم ولهم عذاب أليم ذلك بأنه كانت تأتيهم رسلهم بالبينات فقالوا أبشر يهدوننا فكفروا وتولوا واستغنى الله والله غني حميد "

لما ذكر تعالى من أوصافه الكاملة العظيمة ، ما به يعرف ويعبد ، ويبذل الجهد في مرضاته ، وتجتنب مساخطه ، أخبر بما فعل بالأمم السابقين ، والقرون الماضين ، الذين لم تزل أنباؤهم ، يتحدث بها المتأخرون ، ويخبر بها الصادقون ، وأنهم حين جاءتهم رسلهم بالحق ، كذبوهم وعاندوهم .

" فذاقوا وبال أمرهم "

في الدنيا ، وأخزاهم الله فيها

" ولهم عذاب أليم "

في الدار الآخرة ، ولهذا ذكر السبب في هذه العقوبة ، فقال :

" ذلك "

النكال والوبال ، الذي أحللناه بهم

" بأنه كانت تأتيهم رسلهم بالبينات "

، أي : بالآيات الواضحات ، الدالة على الحق والباطل ، فاشمأزوا ، واستكبروا على رسلهم ، فقالوا :

" أبشر يهدوننا "

، أي : ليس لهم فضل علينا ، ولأي شيء خصهم الله دوننا . كما قال في الآية الأخرى :

" قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده "

فهم حجروا فضل الله ومنته على أنبيائه أن يكونوا رسلا للخلق ، واستكبروا عن الانقياد لهم . فابتلوا بعبادة الأشجار ، والأحجار ونحوها

" فكفروا "

بالله

" وتولوا "

عن طاعته .

" واستغنى الله "

عنهم ، فلا يبالي بهم ، ولا يضره ضلالهم شيئا .

" والله غني حميد "

، أي : هو الغني ، الذي له الغنى التام المطلق ، من جميع الوجوه . الحميد ، في أقواله وأفعاله وأوصافه .

" زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير "

يخبر تعالى عن عناد الكافرين ، وزعمهم الباطل ، وتكذيبهم بالبعث بغير علم ، ولا هدى ولا كتاب منير . فأمر أشرف خلقه ، أن يقسم بربه على بعثهم ، وجزائهم بأعمالهم الخبيثة ، وتكذيبهم بالحق .

" وذلك على الله يسير "

فإنه ، وإن كان عسيرا بل متعذرا ، بالنسبة إلى الخلق ، فإن قواهم كلهم ، لو اجتمعت على إحياء ميت واحد ، ما قدروا على ذلك . وأما الله تعالى ، فإنه إذا أراد شيئا ، قال له كن فيكون . قال تعالى :

" ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون "

" فآمنوا بالله ورسوله والنور الذي أنزلنا والله بما تعملون خبير "

لما ذكر تعالى إنكار من أنكر البعث ، وأن ذلك منهم موجب كفرهم بالله وآياته ، أمر بما يعصم من الهلكة والشقاء ، وهو الإيمان به ، وبرسوله ، وبكتابه . وسماه الله نورا ، لأن النور ضد الظلمة ، فما في الكتاب الذي أنزله الله من الأحكام والشرائع والأخبار ، أنوار يهتدى بها في ظلمات الجهل المدلهمة ، ويمشى بها في حندس الليل البهيم . وما سوى الاهتداء بكتاب الله ، فهي علوم ، ضررها أكثر من نفعها ، وشرها أكثر من خيرها . بل لا خير فيها ولا نفع ، إلا ما وافق ما جاءت به الرسل . والإيمان بالله ورسوله وكتابه ، يقتضي الجزم التام ، واليقين الصادق بها ، والعمل بمقتضى ذلك التصديق ، من امتثال الأوامر ، واجتناب النواهي .

" والله بما تعملون خبير "

فيجازيكم بأعمالكم ، الصالحة والسيئة .


تفسير السعدي - صفحة القرآن رقم 557

تفسير السعدي - صفحة قرآن رقم 557

" يوم يجمعكم ليوم الجمع ذلك يوم التغابن ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار خالدين فيها وبئس المصير ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلاغ المبين الله لا إله إلا هو وعلى الله فليتوكل المؤمنون "

يعني : اذكروا يوم الجمع الذي يجمع الله به الأولين والآخرين ، ويقفهم موقفا هائلا عظيما ، وينبئهم بما عملوا . فحينئذ يظهر الفرق والتغابن بين الخلائق ، ويرفع أقوام إلى أعلى عليين ، في الغرف العاليات ، والمنازل المرتفعات ، المشتملة على جميع اللذات والشهوات . ويخفض أقوام إلى أسفل سافلين ، محل الهم والغم ، والحزن والعذاب الشديد ، وذلك نتيجة ما قدموه لأنفسهم ، وأسلفوه أيام حياتهم ، ولهذا قال :

" ذلك يوم التغابن "

. أي : يظهر فيه التغابن ، والتفاوت بين الخلائق ، ويغبن المؤمنون الفاسقين ، ويعرف المجرمون ، أنهم على غير شيء ، وأنهم هم الخاسرون ، فكأنه قيل : بأي شيء يحصل الفلاح والشقاء والنعيم والعذاب ؟ فذكر أسباب ذلك بقوله :

" ومن يؤمن بالله "

إيمانا تاما ، شاملا لجميع ما أمر الله بالإيمان به .

" ويعمل صالحا "

من الفرائض والنوافل ، من أداء حقوق الله وحقوق عباده .

" يدخله جنات تجري من تحتها الأنهار "

، فيها ما تشتهيه الأنفس ، وتلذ الأعين ، وتختاره الأرواح ، وتحن إليه القلوب ، ويكون نهاية كل مرغوب .

" خالدين فيها أبدا ذلك الفوز العظيم "

" والذين كفروا وكذبوا بآياتنا "

، أي : كفروا بها ، من غير مستند شرعي ولا عقلي . بل جاءتهم الأدلة والبينات ، فكذبوا بها وعاندوا ، ما دلت عليه .

" أولئك أصحاب النار خالدين فيها وبئس المصير "

لأنها جمعت كل بؤس وشدة ، وشقاء وعذاب . يقول تعالى :

" ما أصاب من مصيبة إلا بإذن الله "

هذا عام لجميع المصائب ، في النفس ، والمال ، والولد ، والأحباب ، ونحوهم . فجميع ما أصاب العباد ، بقضاء الله وقدره ، قد سبق بذلك ، علم الله ، وجرى به قلمه ، ونفذت مشيئته ، واقتضته حكمته ، ولكن الشأن كل الشأن ، هل يقوم العبد بالوظيفة ، التي عليه في هذا المقام ، أم لا يقوم بها ؟ فإن قام بها ، فله الثواب الجزيل ، والأجر الجميل ، في الدنيا والآخرة . فإذا آمن أنها من عند الله ، فرضي بذلك ، وسلم لأمره ، هدى الله قلبه ، فاطمأن ولم ينزعج عند المصائب ، كما يجري ممن لم يهد الله قلبه ، بل يرزقه الثبات عند ورودها والقيام بموجب الصبر فيحصل له بذلك ثواب عاجل ، مع ما يدخر له يوم الجزاء من الأجر العظيم ، كما قال تعالى :

" إنما يوفى الصابرون أجرهم بغير حساب "

. وعلم من ذلك ، أن من لم يؤمن بالله عند ورود المصائب ، بأن لم يلحظ قضاء الله وقدره ، بل وقف مع مجرد الأسباب ، أنه يخذل ، ويكله الله إلى نفسه . وإذا وكل العبد إلى نفسه ، فالنفس ليس عندها إلا الهلع والجزع ، الذي هو عقوبة عاجلة على العبد ، قبل عقوبة الآخرة ، على ما فرط في واجب الصبر . هذا ما يتعلق بقوله :

" ومن يؤمن بالله يهد قلبه "

، في مقام المصائب الخاص . وأما ما يتعلق بها من حيث العموم اللفظي ، فإن الله أخبر أن كل من آمن ، أي : الإيمان المأمور به ، وهو الإيمان بالله وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر خيره وشره . وصدق إيمانه ، بما يقتضيه الإيمان من لوازمه وواجباته ، أن هذا السبب الذي قام به العبد ، أكبر سبب لهداية الله له في أقواله وأفعاله ، وجميع أحواله وفي علمه وعمله . وهذا أفضل جزاء ، يعطيه الله لأهل الإيمان ، كما قال تعالى ـ مخبرا ـ أنه يثبت المؤمنين في الحياة الدنيا ، وفي الأخرة . وأصل الثبات : ثبات القلب وصبره ، ويقينه عند ورود كل فتنة ، فقال :

" يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة "

، فأهل الإيمان ، أهدى الناس قلوبا ، وأثبتهم عند المزعجات والمقلقات ، وذلك لما معهم من الإيمان . وقوله :

" وأطيعوا الله وأطيعوا الرسول "

، أي : في امتثال أمرهما ، واجتناب نهيهما ، فإن طاعة الله ، وطاعة رسوله ، مدار السعادة ، وعنوان الفلاح .

" فإن توليتم "

، أي : عن طاعة الله وطاعة رسوله ،

" فإنما على رسولنا البلاغ المبين "

، أي : يبلغكم ما أرسل به إليكم ، بلاغا بينا واضحا ، فتقوم عليكم به الحجة ، وليس بيده من هدايتكم ، ولا من حسابكم شيء . وإنما يحاسبكم على القيام بطاعة الله وطاعة رسوله ، أو عدم ذلك ، عالم الغيب والشهادة .

" الله لا إله إلا هو "

، أي : هو المستحق للعبادة والألوهية ، فكل معبود سواه باطل .

" وعلى الله فليتوكل المؤمنون "

، أي : فليعتمدوا عليه في كل أمر نابهم ، وفيما يريدون القيام به . فإنه لا يتيسر أمر من الأمور إلا بالله ، ولا سبيل إلى ذلك إلا بالاعتماد على الله ، ولا يتم الاعتماد على الله ، حتى يحسن العبد ظنه بربه ، ويثق به في كفايته الأمر ، الذي يعتمد عليه به ، وبحسب إيمان العبد يكون توكله ، قوة وضعفا .

" يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم إنما أموالكم وأولادكم فتنة والله عنده أجر عظيم "

هذا تحذير من الله للمؤمنين ، عن الاغترار بالأزواج والأولاد ، فإن بعضهم عدو لكم ، والعدو هو الذي يريد لك الشر ، فوظيفتك الحذر ممن هذه صفته ، والنفس مجبولة على محبة الأزواج والأولاد . فنصح تعالى عباده ، أن توجب لهم هذه المحبة ، الانقياد لمطالب الأزواج والأولاد ، التي فيها محذور شرعي ، ورغبهم في امتثال أوامره ، وتقديم مرضاته بما عنده ، من الأجر العظيم المشتمل على المطالب العالية ، والمحاب الغالية ، وأن يؤثروا الآخرة على الدنيا الفانية المنقضية . ولما كان النهي عن طاعة الأزواج والأولاد ، فيما هو ضرر على العبد ، والتحذير من ذلك ، قد يوهم الغلظة عليهم وعقابهم ، أمر تعالى بالحذر منهم ، والصفح عنهم والعفو ، فإن في ذلك من المصالح ما لا يمكن حصره ، فقال :

" وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم "

لأن الجزاء من جنس العمل . فمن عفا ، عفا الله عنه ، ومن صفح ، صفح عنه ، ومن عامل الله فيما يحب ، وعامل عباده بما يحبون ، وينفعهم ، نال محبة الله ، ومحبة عباده ، واستوثق له أمره .

" فاتقوا الله ما استطعتم واسمعوا وأطيعوا وأنفقوا خيرا لأنفسكم ومن يوق شح نفسه فأولئك هم المفلحون إن تقرضوا الله قرضا حسنا يضاعفه لكم ويغفر لكم والله شكور حليم عالم الغيب والشهادة العزيز الحكيم "

يأمر تعالى بتقواه ، التي هي امتثال أوامره ، واجتناب نواهيه ، وقيد ذلك بالاستطاعة والقدرة . فهذه الآية تدل على أن كل واجب عجز عنه العبد ، يسقط عنه ، وأنه إذا قدر على بعض الأمور ، وعجز عن بعضها ، فإنه يأتي بما قدر عليه ، ويسقط عنه ما يعجز عنه ، كما قال النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » . ويدخل تحت هذه القاعدة الشرعية من الفروع ، ما لا يدخل تحت الحصر . وقوله :

" واسمعوا "

، أي : اسمعوا ما يعظكم الله به ، وما يشرعه لكم ، من الأحكام واعلموا ذلك ، وانقادوا له

" وأطيعوا "

الله ورسوله في جميع أموركم .

" وأنفقوا "

من النفقات الواجبة والمستحبة ، يكن ذلك الفعل منكم

" خيرا لأنفسكم "

في الدنيا والآخرة ، فإن الخير كله في امتثال أوامر الله ، وقبول تصائحه ، والانقياد لشرعه ، والشر كله ، في مخالفة ذلك . ولكن ثم آفة تمنع كثيرا من الناس ، من النفقة المأمور بها ، وهو الشح المجبولة عليه أكثر النفوس ، فإنها تشح بالمال ، وتحب وجوده ، وتكره خروجه من اليد غاية الكراهة .

" ومن يوق شح نفسه "

بأن تسمح بالإنفاق النافع لها

" فأولئك هم المفلحون "

لأنهم أدركوا المطلوب ، ونجوا من المرهوب ، بل لعل ذلك شامل لكل ما أمر به العبد ، ونهى عنه . فإنه إن كانت نفسه شحيحة ، لا تنقاد لما أمرت به ، ولا تخرج ما قبلها ، « من النفقات المأمورة بها » لم يفلح ، بل خسر الدنيا والآخرة . وإن كانت نفسه نفسا سمحة ، مطمئنة ، منشرحة لشرع الله ، طالبة لمرضاته ، فإنها ليس بينها وبين فعل ما كلفت به إلا العلم به ، ووصول معرفته إليها ، والبصيرة بأنه مرض لله ، وبذلك تفلح وتنجح وتفوز كل الفوز . ثم رغب تعالى في النفقة ، فقال :

" إن تقرضوا الله قرضا حسنا "

وهو : كل نفقة كانت في الحلال ، وإذا قصد بها العبد وجه الله تعالى ، ووضعها في موضعها

" يضاعفه لكم "

، النفقة بعشر أمثالها إلى سبعمائة ضعف ، إلى أضعاف كثيرة . ( و ) مع المضاعفة أيضا

" يغفر لكم "

بسبب الإنفاق والصدقة ، ذنوبكم ، فإن الذنوب تكفرها الصدقات والحسنات :

" إن الحسنات يذهبن السيئات "

" والله شكور حليم "

لا يعاجل من عصاه ، بل يمهله ولا يهمله .

" ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة ولكن يؤخرهم إلى أجل مسمى "

" والله "

تعالى

" شكور "

يقبل من عباده اليسير من العمل ، ويجازيهم عليه الكثير من الأجر . ويشكر تعالى لمن تحمل من أجله المشاق والأثقال ، وأنواع التكاليف الثقال ، ومن ترك شيئا ، عوضه الله خيرا منه .

" عالم الغيب والشهادة "

، أي : ما غاب عن العباد من الجنود التي لا يعلمها إلا هو ، وما يشاهدونه من المخلوقات .

" العزيز "

الذي لا يغالب ، ولا يمانع ، الذي قهر جميع الأشياء .

" الحكيم "

في خلقه وأمره ، الذي يضع الأشياء مواضعها .


تفسير السعدي - صفحة القرآن رقم 558

تفسير السعدي - صفحة قرآن رقم 558

سورة الطلاق

" يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف وأشهدوا ذوي عدل منكم وأقيموا الشهادة لله ذلكم يوعظ به من كان يؤمن بالله واليوم الآخر ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدرا "

يقول تعالى ـ مخاطبا لنبيه صلى الله عليه وسلم وللمؤمنين ـ :

" يا أيها النبي إذا طلقتم النساء "

، أي : أردتم طلاقهن ( فـ ) التمسوا لطلاقهن الأمر المشروع ، ولا تبادروا بالطلاق ، من حين يوجد سببه ، من غير مراعاة لأمر الله . بل

" فطلقوهن لعدتهن "

، أي : لأجل عدتهن ، بأن يطلقها زوجها ، وهي طاهر ، في طهر لم يجامعها فيه ، فهذا الطلاق هو الذي تكون العدة فيه واضحة بينة . بخلاف ما لو طلقها وهي حائض ، فإنها لا تحتسب تلك الحيضة ، التي وقع فيها الطلاق ، وتطول عليه االعدة بسبب ذلك . وكذلك لو طلقها في طهر وطىء فيه ، فإنه لا يؤمن حملها ، فلا يتبين ، ولا يتضح بأي عدة تعتد .

" وأحصوا العدة "

وإحصاء العدة ، ضبطها إن كانت تحيض ، أو بالأشهر ، إن لم تكن تحيض ، وليست حاملا . فإن في إحصائها ، أداء لحق الله ، وحق الزوج المطلق ، وحق من سيتزوجها بعد ، وحقها في النفقة ونحوها . فإذا ضبطت عدتها ، علمت حالها على بصيرة ، وعلم ما يترتب عليها ، من الحقوق ، وما لها منها . وهذا الأمر بإحصاء العدة ، يتوجه للزوج ، وللمرأة ، إن كانت مكلفة ، وإلا فلوليها . وقوله :

" واتقوا الله ربكم "

، أي : في جميع أموركم ، وخافوه في حق الزوجات المطلقات .

" لا تخرجوهن من بيوتهن "

مدة العدة ، بل تلزم بيتها الذي طلقها زوجها وهي فيه .

" ولا يخرجن "

، أي : لا يجوز لهن الخروج منها . أما النهي عن خروجها ، فلأن المسكن ، يجب على الزوج للزوجة ، لتكمل فيه عدتها التي هي حق من حقوقه . وأما النهي عن خروجها ، فلما في خروجها ، من إضاعة حق الزوج ، وعدم صونه . ويستمر هذا النهي عن الخروج من البيوت ، والإخراج إلى تمام العدة .

" إلا أن يأتين بفاحشة مبينة "

، أي : بأمر قبيح واضح ، موجب لإخراجها ، بحيث يدخل على أهل البيت الضرر ، من عدم إخراجها ، كالأذى بالأقوال ، والأفعال الفاحشة ، ففي هذه الحال يجوز لهم إخراجها ، لأنها هي التي تسببت لإخراج نفسها ، والإسكان فيه جبر لخاطرها ، ورفق بها ، فهي التي أدخلت الضرر عليها ، وهذا في المعتدة الرجعية . وأما البائن ، فليس لها سكنى واجبة ، لأن السكن تبع للنفقة ، والنفقة تجب للرجعية دون البائن .

" وتلك حدود الله "

، أي : التي حدها لعباده وشرعها لهم ، وأمرهم بلزومها ، والوقوف معها .

" ومن يتعد حدود الله "

بأن لم يقف معها ، بل تجاوزها ، أو قصر عنها .

" فقد ظلم نفسه "

، أي : بخسها حقها ، وأضاع نصيبه من اتباع حدود الله التي هي الصلاح في الدنيا والآخرة .

" لا تدري لعل الله يحدث بعد ذلك أمرا "

، أي : شرع الله العدة ، وحدد الطلاق بها ، لحكم عظيمة . فمنها : أنه لعل الله يحدث في قلب المطلق الرحمة والمودة ، فيراجع من طلقها ، ويستأنف عشرتها ، فيتمكن من ذلك « من معرفة » مدة العدة ، ولعله يطلقها لسبب منها ، فيزول ذلك السبب ، في مدة العدة ، فيراجعها ، لانتفاء سبب الطلاق . ومن الحكم : أنها مدة التربص ، يعلم براءة رحمها من زوجها . وقوله :

" فإذا بلغن أجلهن "

، أي : قاربن انقضاء العدة ، لأنهن لو خرجن من العدة ، لم يكن الزوج مخيرا بين الإمساك والفراق .

" فأمسكوهن بمعروف "

، أي؛ على وجه المعاشرة الحسنة ، والصحبة الجميلة ، لا على وجه الضرر ، وإرادة الشر والحبس ، فإن إمساكها على هذا الوجه لا يجوز .

" أو فارقوهن بمعروف "

، أي : فراقا لا محذور فيه ، من غير تشاتم ولا تخاصم ، ولا قهر لها ، على أخذ شيء من مالها .

" وأشهدوا "

على طلاقها ورجعتها

" ذوي عدل منكم "

. ، أي : رجلين مسلمين عدلين ، لأن في الإشهاد المذكور ، سدا لباب المخاصمة ، وكتمان كل منهما ، ما يلزم بيانه .

" وأقيموا "

أيها الشهداء

" الشهادة لله "

، أي : ائتوا بها على وجهها ، من غير زيادة ولا نقص . واقصدوا بإقامتها ، وجه الله تعالى ، ولا تراعوا بها قريبا لقرابته ، ولا صاحبا لمحبته .

" ذلكم "

الذي ذكرنا لكم من الأحكام والحدود

" يوعظ به من كان يؤمن بالله واليوم الآخر "

فإن الإيمان بالله ، واليوم الآخر ، يوجب لصاحبه أن يتعظ بمواعظ الله ، وأن يقدم لآخرته من الأعمال الصالحة ، ما يتمكن منها . بخلاف من ترحل الإيمان من قبله ، فإن لا يبالي بما أقدم عليه من الشر ، ولا يعظم مواعظ الله ، لعدم الموجب لذلك . ولما كان الطلاق ، قد يوقع في الضيق والكرب والغم ، أمر تعالى بتقواه ووعد من اتقاه في الطلاق وغيره بأن يجعل له فرجا ومخرجا . فإذا أراد العبد الطلاق ، ففعله على الوجه الشرعي ، بأن أوقعه طلقة واحدة ، في غير حيض ولا طهر أصابها فيه ، فإنه لا يضيق عليه الأمر ، بل جعل الله له فرجا وسعة ، يتمكن بها من الرجوع إلى النكاح ، إذا ندم على الطلاق . والآية ، وإن كانت في سياق الطلاق والرجعة ، فإن العبرة بعموم اللفظ ، فكل من اتقى الله ، ولازم مرضاته في جميع أحواله ، فإن الله يثيبه في الدنيا والآخرة . ومن جملة ثوابه أن يجعل له فرجا ومخرجا من كل شدة ومشقة . وكما أن من اتقى الله ، جعل له فرجا ومخرجا ، فمن لم يتق الله ، يقع في الآصار والأغلال ، التي لا يقدرون على التخلص منها ، والخروج من تبعتها . واعتبر ذلك في الطلاق ، فإن العبد إذا لم يتق الله فيه ، بل أوقعه ، على الوجه المحرم ، كالثلاث ونحوها ، فإنه لا بد أن يندم ندامة ، لا يتمكن من استدراكها ، والخروج منها . وقوله :

" ويرزقه من حيث لا يحتسب "

، أي : يسوق الله الرزق للمتقي ، من وجه لا يحتسبه ، ولا يشعر به .

" ومن يتوكل على الله "

في أمر دينه ودنياه ، بأن يعتمد على الله في جلب ما ينفعه ، ودفع ما يضره ، ويثق به في تسهيل ذلك

" فهو حسبه "

، أي : كافيه الأمر الذي توكل عليه فيه . وإذا كان الأمر في كفالة الغني القوي ، العزيز الرحيم ، فهو أقرب إلى العبد من كل شيء . ولكن ربما أن الحكمة الإلهية اقتضت تأخيره إلى الوقت المناسب له ، فلهذا قال تعالى :

" إن الله بالغ أمره "

، أي : لا بد من نفوذ قضائه وقدره . ولكن

" قد جعل الله لكل شيء قدرا "

، أي : وقتا ومقدارا ، لا يتعداه ، ولا يقصر عنه .

" واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن وأولات الأحمال أجلهن أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا ذلك أمر الله أنزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا "

لما ذكر تعالى ، أن الطلاق المأمور به ، يكون لعدة النساء ، ذكر العدة ، فقال :

" واللائي يئسن من المحيض من نسائكم إن ارتبتم "

بأن كن يحضن ، ثم ارتفع حيضهن ، لكبر أو غيره ، ولم يرج رجوعه

" فعدتهن ثلاثة أشهر "

جعل كل شهر ، مقابله حيضة .

" واللائي لم يحضن "

، أي : الصغار اللائي لم يأتهن الحيض بعد ، أو البالغات ، اللاتي لم يأتهن حيض بالكلية ، فإنهن كالآيسات ، عدتهن ثلاثة أشهر . وأما اللائي يحضن ، فذكر الله عدتهن في قوله :

" والمطلقات يتربصن بأنفسهن ثلاثة قروء "

. وقوله :

" وأولات الأحمال أجلهن "

، أي : عدتهن

" أن يضعن حملهن "

، أي : جميع ما في بطونهن ، من واحد ، ومتعدد ، ولا عبرة حينئذ بالأشهر ولا غيرها .

" ومن يتق الله يجعل له من أمره يسرا "

أي : من اتقى ، يسر له الأمور ، وسهل عليه كل عسير .

" ذلك "

، أي : الحكم الذي بينه الله لكم

" أمر الله أنزله إليكم "

لتمشوا عليه ، وتأتموا به ، وتعظموه .

" ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا "

، أي : يندفع عنه المحذور ، ويحصل له المطلوب .


تفسير السعدي - صفحة القرآن رقم 559

تفسير السعدي - صفحة قرآن رقم 559

" أسكنوهن من حيث سكنتم من وجدكم ولا تضاروهن لتضيقوا عليهن وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن فإن أرضعن لكم فآتوهن أجورهن وأتمروا بينكم بمعروف وإن تعاسرتم فسترضع له أخرى لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا "

تقدم أن الله نهى عن إخراج المطلقات من البيوت ، وهنا أمر بإسكانهن وقدر إسكانهن بالمعروف ، وهو البيت الذي يسكنه مثله ومثلها ، بحسب وجد الزوج وعسره .

" ولا تضاروهن لتضيقوا عليهن "

، أي : لا تضاروهن ، عند سكناهن بالقول أو الفعل ، لأجل أن يمللن ، فيخرجن من البيوت ، قبل تمام العدة ، فتكونوا أنتم المخرجين لهن . وحاصل هذا أنه نهى عن إخراجهن ، ونهاهن عن الخروج ، وأمر بسكناهن ، على وجه لا يحصل به عليهن ضرر ولا مشقة ، وذلك راجع إلى العرف .

" وإن كن "

، أي : المطلقات

" أولات حمل فأنفقوا عليهن حتى يضعن حملهن "

وذلك لأجل الحمل الذي في بطنها ، إن كانت بائنا . ولها ولحملها ، إن كانت رجعية ومنتهى النفقة ، إلى وضع الحمل ، فإذا وضعن حملهن ، فإما أن يرضعن أولادهن ، أو لا .

" فإن أرضعن لكم فآتوهن أجورهن "

المسماة لهن ، إن كان مسمى ، وإلا فأجر المثل .

" وأتمروا بينكم بمعروف "

، أي : وليأمر كل واحد من الزوجين وغيرهما ، الآخر بالمعروف ، وهو كل ما فيه منفعة ومصلحة في الدنيا والآخرة ، فإن الغفلة عن الائتمار بالمعروف ، يحصل فيها من الضرر والشر ، ما لا يعلمه إلا الله ، وفي الائتمار به تعاون على البر والتقوى . ومما يناسب هذا المقام ، أن الزوجين عند الفراق وقت العدة ، خصوصا إذا ولد بينهما ولد ، في الغالب يحصل من التنازع والتشاجر لأجل النفقة عليها وعلى الولد مع الفراق ، الذي لا يحصل في الغالب إلا مقرونا بالبغض ، فيتأثر من ذلك شيء كثير . فكل منهما يؤمر بالمعروف ، والمعاشرة الحسنة ، وعدم المشاقة والمنازعة ، وينصح على ذلك .

" وإن تعاسرتم "

بأن لم يتفق الزوجان على رضاعها لولدها .

" فسترضع له أخرى "

غيرها

" فلا جناح عليكم إذا سلمتم ما آتيتم بالمعروف "

. وهذا حيث كان الولد يقبل ثدي غير أمه ، فإن لم يقبل إلا ثدي أمه ، تعينت لإرضاعه ، ووجب عليها ، وأجبرت إن امتنعت ، وكان لها أجرة المثل ، إن لم يتفقا على مسمى . وهذا مأخوذ من الآية الكريمة من حيث المعنى ، فإن الولد ، لما كان في بطن أمه مدة الحمل ، لا خروج له منه ، عين تعالى على وليه النفقة . فلما ولد ، وكان يتمكن أن يتقوت من أمه ، ومن غيرها ، أباح تعالى الأمرين ، فإذا كان بحالة ، لا يمكن أن يتقوت إلا من أمه ، كان بمنزلة الحمل ، وتعينت أمه طريقا لقوته . ثم قدر تعالى النفقة ، بحسب حال الزوج ، فقال :

" لينفق ذو سعة من سعته "

، أي : لينفق الغني من غناه ، فلا ينفق نفقة الفقراء .

" ومن قدر عليه رزقه "

، أي : ضيق عليه

" فلينفق مما آتاه الله "

من الرزق .

" لا يكلف الله نفسا إلا ما آتاها "

وهذا مناسب للحكمة والرحمة الإلهية حيث جعل كلا بحسبه ، وخفف عن المعسر ، وأنه لا يكلفه إلا ما آتاه ، فلا يكلف الله نفسا إلا وسعها ، في باب النفقة وغيرها .

" سيجعل الله بعد عسر يسرا "

، وهذه بشارة للمعسرين ، أن الله تعالى سيزيل عنهم الشدة ، ويرفع عنهم المشقة ،

" فإن مع العسر يسرا "

" وكأين من قرية عتت عن أمر ربها ورسله فحاسبناها حسابا شديدا وعذبناها عذابا نكرا فذاقت وبال أمرها وكان عاقبة أمرها خسرا أعد الله لهم عذابا شديدا فاتقوا الله يا أولي الألباب الذين آمنوا قد أنزل الله إليكم ذكرا رسولا يتلو عليكم آيات الله مبينات ليخرج الذين آمنوا وعملوا الصالحات من الظلمات إلى النور ومن يؤمن بالله ويعمل صالحا يدخله جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما "

يخبر تعالى عن إهلاكه الأمم العاتية ، والقرون المكذبة للرسل ، وأن كثرتهم وقوتهم ، لم تغن عنهم شيئا ، حين جاءهم الحساب الشديد ، والعذاب الأليم ، وأن الله أذاقهم من العذاب ما هو موجب أعمالهم السيئة . ومع عذاب الدنيا ، فإن الله أعد لهم في الآخرة عذابا شديدا .

" فاتقوا الله يا أولي الألباب "

، أي : يا ذوي العقول ، التي تفهم عن الله آياته وعبره ، وأن الذي أهلك القرون الماضية بتكذيبهم ، أن من بعدهم مثلهم ، لا فرق بين الطائفتين . ثم ذكر عباده المؤمنين ، بما أنزل عليهم من كتابه ، الذين أنزله على رسوله محمد صلى الله عليه وسلم ، ليخرج الخلق من ظلمات الجهل والكفر والمعصية ، إلى نور العلم والإيمان والطاعة . فمن الناس من آمن به ، ومنهم من لم يؤمن به .

" ومن يؤمن بالله ويعمل صالحا "

من الواجبات والمستحبات .

" يدخله جنات تجري من تحتها الأنهار "

فيها من النعيم المقيم ، ما لا عين رأيت ، ولا أذن سمعت ، ولا خطر على قلب بشر .

" خالدين فيها أبدا قد أحسن الله له رزقا "

، أي : ومن لم يؤمن بالله ورسوله ، فأولئك أصحاب النار هم فيها خالدون . ثم أخبر تعالى أنه خلق السماوات والأرض ، ومن فيهن ، والأرضين السبع ومن فيهن ، وما بينهن ، وأنزل الأمر وهو : الشرائع والأحكام الدينية ، التي أوحاها إلى رسله لتذكير العباد ووعظمهم ، وكذلك الأوامر الكونية والقدرية ، التي يدبر بها الخلق ، كل ذلك لأجل أن يعرفه العباد ويعلموا إحاطة قدرته بالأشياء كلها ، وإحاطة علمه بجميع الأشياء . فإذا عرفوه بأسمائه الحسنى وأوصافه المقدسة ، عبدوه ، وأحبوه ، وقاموا بحقه ، فهذه هي الغاية المقصودة من الخلق والأمر : معرفة الله وعبادته . فقام بذلك الموفقون من عباد الله الصالحين ، وأعرض عن ذلك ، الظالمون المعرضون .

تم تفسير سورة الطلاق ـ والحمد لله .


تفسير السعدي - صفحة القرآن رقم 560

تفسير السعدي - صفحة قرآن رقم 560

سورة التحريم

" يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضات أزواجك والله غفور رحيم قد فرض الله لكم تحلة أيمانكم والله مولاكم وهو العليم الحكيم وإذ أسر النبي إلى بعض أزواجه حديثا فلما نبأت به وأظهره الله عليه عرف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات مؤمنات قانتات تائبات عابدات سائحات ثيبات وأبكارا "

هذا عتاب من الله لنبيه محمد صلى الله عليه وسلم ، حين حرم على نفسه سريته « مارية » أو شرب العسل ، مراعاة لخاطر بعض زوجاته ، في قصة معروفة . فأنزل الله هذه الآيات

" يا أيها النبي "

، أي : يا أيها الذي أنعم الله عليه بالنبوة والرسالة والوحي

" لم تحرم ما أحل الله لك "

من الطيبات التي أنعم الله بها عليك وعلى أمتك .

" تبتغي "

بذلك التحريم

" مرضات أزواجك والله غفور رحيم "

. هذا تصريح بأن الله قد غفر لرسوله ، ورفع عنه اللوم ، ورحمه ، وصار ذلك التحريم الصادر منه سببا لشرع حكم عام لجميع الأمة ، فقال تعالى :

" قد فرض الله لكم تحلة أيمانكم "

، وهذا عام في جميع أيمان المؤمنين ، أي : قد شرع لكم ، وقدر ما به تنحل أيمانكم قبل الحنث ، وما به تتكفر بعد الحنث . وذلك كما في قوله تعالى :

" يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين "

إلى أن قال :

" فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم "

. فكل من حرم حلالا عليه ، من طعام أو شراب ، أو سرية ، أو حلق يمينا بالله ، على فعل أو ترك ، ثم حنث ، وأراد الحنث ، فعليه هذه الكفارة المذكورة . وقوله :

" والله مولاكم "

، أي : متولي أموركم ، ومربيكم أحسن تربية ، في أمر دينكم ودنياكم ، وما به يندفع عنكم الشر ، فلذلك فرض لكم تحلة أيمانكم ، لتبرأ ذممكم .

" وهو العليم الحكيم "

الذي أحاط علمه بظواهركم وبواطنكم ، وهو الحكيم في جميع ما خلقه وحكم به . فلذلك شرع لكم من الأحكام ، ما يعلم أنه موافق لمصالحكم ، ومناسب لأحوالكم . وقوله :

" وإذ أسر النبي إلى بعض أزواجه حديثا "

قال كثير من المفسرين : هي حفصة ، أم المؤمنين رضي الله عنها ، أسر لها النبي صلى الله عليه وسلم حديثا ، وأمر أن لا تخبر به أحدا ، فحدثت به عائشة رضي الله عنهما . وأخبره الله بذلك الخبر ، الذي أذاعته ، فعرفها صلى الله عليه وسلم ، ببعض ما قالت ، وأعرض عن بعضه ، كرما منه صلى الله عليه وسلم ، وحلما .

" قالت "

له :

" من أنبأك هذا "

الخبر الذي لم يخرج منا ؟

" قال نبأني العليم الخبير "

الذي لا تخفى عليه خافية ، يعلم السر وأخفى . وقوله :

" إن تتوبا إلى الله فقد صغت قلوبكما "

الخطاب للزوجتين الكريمتين حفصة وعائشة رضي الله عنهما ، كانتا سببا لتحريم النبي صلى الله عليه وسلم على نفسه ما يحبه . فعرض الله عليهما التوبة ، وعاتبهما على ذلك ، وأخبرهما أن قلوبكما قد صغت ، أي : مالكت وانحرفت عما ينبغي لهن ، من الورع والأدب ، مع الرسول صلى الله عليه وسلم ، واحترامه ، وأن لا يشققن عليه .

" وإن تظاهرا عليه "

، أي : تعاونا على ما يشق عليه ، ويستمر هذا الأمر منكن .

" فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير "

، أي : الجميع أعوان للرسول ، مظاهرون له ، ومن كان هؤلاء أنصاره ، فهو المنصور ، وغيره إن يناوئه فهو مخذول . وفي هذا أكبر فضيلة وشرف لسيد المرسلين ، حيث جعل الباري نفسه الكريمة ، وخواص خلقه ، أعوانا لهذا الرسول الكريم . وفيه من التحذير للزوجتين الكريمتين ما لا يخفى . ثم خوفهما أيضا ، بحالة تشق على النساء غاية المشقة ، وهو الطلاق ، الذي هو أكبر شيء عليهن ، فقال :

" عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن "

، أي : فلا تترفعن عليه ، فإنه لو طلقكن ، لا يضيق عليه الأمر ، ولم يكن مضطرا إليكن ، فإنه سيجد ، ويبدله الله أزواجا خيرا منكن ، دينا وجمالا ، وهذا من باب التعليق الذي لم يوجد ، ولا يلزم وجوده . فإنه ما طلقهن ، ولو طلقهن ، لكان ما ذكره الله من هذه الأزواج الفاضلات .

" مسلمات مؤمنات "

جامعات بين الإسلام ، وهو القيام بالشرائع الظاهرة ، والإيمان ، وهو : القيام بالشرائع الباطنة ، من العقائد وأعمال القلوب .

" قانتات "

والقنوت هو : دوام الطاعة واستمرارها ،

" تائبات "

عما يكرهه الله ، فوصفهن بالقيام بما يحبه الله ، والتوبة عما يكرهه الله .

" ثيبات وأبكارا "

، أي : بعضهن ثيب ، وبعضهن أبكار ، ليتنوع صلى الله عليه وسلم فيما يحب . فلما سمعن ـ رضي الله عنهن ـ هذا التخويف والتأديب ، بادرن إلى رضا رسول الله صلى الله عليه وسلم ، فكان هذا الوصف منطبقا عليهن ، فصرن أفضل نساء المؤمنين .

" يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون "

أي : يا من من الله عليهم بالإيمان ، قوموا بلوازمه وشروطه . ف ـ

" قوا أنفسكم وأهليكم نارا "

موصوفة بهذه الأوصاف الفظيعة ، ووقاية الأنفس بإلزامها أمر الله ، امتثالا ، ونهيه اجتنابا ، والتوبة عما يسخط الله ، ويوجب العذاب . ووقاية الأهل والأولاد ، بتأديبهم وتعليمهم ، وإجبارهم على أمر الله . فلا يسلم العبد إلا إذا قام بما أمر الله به في نفسه ، وفيمن تحت ولايته وتصرفه . ووصف الله النار بهذه الأوصاف ، ليزجر عباده عن التهاون بأمره ، فقال :

" وقودها الناس والحجارة "

، كما قال تعالى :

" إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون "

" عليها ملائكة غلاظ شداد "

، أي : غليظة أخلاقهم ، شديد انتصارهم يفزعون بأصواتهم ويزعجون بمرآهم ، ويهينون أصحاب النار بقوتهم ، وينفذون فيهم أمر الله ، الذي حتم عليهم بالعذاب ، وأوجب عليهم شدة العقاب .

" لا يعصون الله ما أمرهم ويفعلون ما يؤمرون "

وهذا فيه أيضا مدح للملائكة الكرام ، وانقيادهم لأمر الله ، وطاعتهم له في كل ما أمرهم به .

" يا أيها الذين كفروا لا تعتذروا اليوم إنما تجزون ما كنتم تعملون "

أي : يوبخ أهل النار يوم القيامة بهذا التوبيخ ، فيقال لهم :

" يا أيها الذين كفروا لا تعتذروا اليوم "

، أي : فإنه ذهب وقت الاعتذار ، وزال نفعه ، فلم يبق الآن إلا الجزاء على الأعمال . وأنتم لم تقدموا إلا الكفر بالله ، والتكذيب بآياته ومحاربة رسله وأوليائه .


تفسير السعدي - صفحة القرآن رقم 561

تفسير السعدي - صفحة قرآن رقم 561

" يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار يوم لا يخزي الله النبي والذين آمنوا معه نورهم يسعى بين أيديهم وبأيمانهم يقولون ربنا أتمم لنا نورنا واغفر لنا إنك على كل شيء قدير "

قد أمر الله بالتوبة النصوح في هذه الآية ، ووعد عليها بتكفير السيئات ، ودخول الجنات ، والفوز والفلاح ، حين يسعى المؤمنون يوم القيامة ، بنور إيمانهم ، ويمشون بضيائه ، ويتمتعون بروحه وراحته ، ويشفقون إذا طفئت الأنوار ، التي تعطى المنافقين ، ويسألون الله ، أن يتم لهم نورهم فيستجيب الله دعوتهم ، ويوصلهم بما معهم من النور واليقين ، إلى جنات النعيم ، وجوار الرب الكريم ، وكل هذا ، من آثار التوبة النصوح . والمراد بها : التوبة العامة الشاملة لجميع الذنوب ، التي عقدها العبد لله ، لا يريد بها إلا وجه الله ، والقرب منه ، ويستمر عليها في جميع أحواله .

" يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير "

يأمر الله تعالى نبيه صلى الله عليه وسلم بجهاد الكفار والمنافقين ، والإغلاظ عليهم في ذلك ، وهذا شامل لجهادهم بإقامة الحجة عليهم ، ودعوتهم بالموعظة الحسنة ، وإبطال ما هم عليه من أنواع الضلال ، وجهادهم بالسلاح والقتال ، لمن أبى أن يجيب دعوة الله ، وينقاد لحكمه ، فإن هذا ، يجاهد ويغلظ عليه . وأما المرتبة الأولى ، فتكون بالتي هي أحسن . فالكفار والمنافقون ، لهم عذاب في الدنيا ، بتسليط الله لرسوله ، وحزبه عليهم ، وعلى جهادهم ، وعذاب النار في الآخرة وبئس المصير ، الذي يصير إليه كل شقي خاسر .

" ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين وضرب الله مثلا للذين آمنوا امرأة فرعون إذ قالت رب ابن لي عندك بيتا في الجنة ونجني من فرعون وعمله ونجني من القوم الظالمين ومريم ابنة عمران التي أحصنت فرجها فنفخنا فيه من روحنا وصدقت بكلمات ربها وكتبه وكانت من القانتين "

هذان المثلان ، اللذان ضربهما الله للمؤمنين والكافرين ، ليبين لهم أن اتصال الكافر بالمؤمن ، وقربه منه ، لا يفيده شيئا ، وأن اتصال المؤمن بالكافر ، لا يضره شيئا ، مع قيامه بالواجب عليه . فكأن في ذلك ، إشارة وتحذيرا لزوجات النبي صلى الله عليه وسلم ، عن المعصية ، وأن اتصالهن به صلى الله عليه وسلم لا ينفعهن شيئا مع الإساءة ، فقال :

" ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا "

، أي : المرأتان

" تحت عبدين من عبادنا صالحين "

وهما نوح ، ولوط ، عليهما السلام .

" فخانتاهما "

في الدين ، بأن كانتا على غير دين زوجيهما ، وهذا هو المراد بالخيانة ، لا خيانة النسب والفراش ، فإنه ما بغت امرأة نبي قط ، وما كان الله ، ليجعل امرأة أحد من أنبيائه بغيا .

" فلم يغنيا "

، أي : نوح ولوط

" عنهما "

، أي : عن امرأتيهما

" من الله شيئا وقيل ادخلا النار مع الداخلين "

" وضرب الله مثلا للذين آمنوا امرأة فرعون "

وهي آسية بنت مزاحم رضي الله عنها ،

" إذ قالت رب ابن لي عندك بيتا في الجنة ونجني من فرعون وعمله ونجني من القوم الظالمين "

. فوصفها الله بالإيمان والتضرع لربها ، وسؤالها أجل المطالب ، وهو دخول الجنة ، ومجاورة الرب الكريم ، وسؤالها أن ينجيها من فتنة فرعون وأعماله الخبيثة ، ومن فتنه كل ظالم . فاستجاب الله لها ، فعاشت في إيمان كامل ، وثبات تام ، ونجاة من الفتن ، ولهذا قال النبي صلى الله عليه وسلم : « كمل من الرجال كثير ، ولم يكمل من النساء إلا مريم بنت عمران ، وآسية بنت مزاحم ، وخديجة بنت خويلد ، وفضل عائشة على النساء ، كفضل الثريد على سائر الطعام » . وقوله :

" ومريم ابنة عمران التي أحصنت فرجها "

، أي : حفظته وصانته عن الفاحشة ، لكمال ديانتها ، وعفتها ، ونزاهتها .

" فنفخنا فيه من روحنا "

، بأن نفخ جبريل عليه السلام في جيب درعها ، فوصلت نفخته إلى مريم ، فجاء منها عيسى عليه السلام ، الرسول الكريم والسيد العظيم .

" وصدقت بكلمات ربها وكتبه "

، وهذا وصف لها بالعلم والمعرفة ، فإن التصديق بكلمات الله ، يشمل كلماته الدينية والقدرية . والتصديق بكتبه ، يقتضي معرفة ما به يحصل التصديق ، ولا يكون ذلك إلا بالعلم والعمل ، ولهذا قال :

" وكانت من القانتين "

، أي : المداومين على طاعة الله ، بخشية وخشوع . وهذا وصف لها بكمال العمل ، فإنها ـ رضي الله عنها ـ صديقة ، والصديقية هي : كمال العلم والعمل .

تم تفسير سورة التحريم ـ بعون الله وتيسير .


تفسير السعدي - صفحة القرآن رقم 562

تفسير السعدي - صفحة قرآن رقم 562

سورة الملك

" تبارك الذي بيده الملك وهو على كل شيء قدير الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور الذي خلق سبع سماوات طباقا ما ترى في خلق الرحمن من تفاوت فارجع البصر هل ترى من فطور ثم ارجع البصر كرتين ينقلب إليك البصر خاسئا وهو حسير "

" تبارك الذي بيده الملك "

، أي : تعاظم وتعالى ، وكثر خيره ، وعم إحسانه . من عظمته أن بيده ملك العالم العلوي والسفلي ، فهو الذي خلقه ، ويتصرف فيه بما شاء ، من الأحكام القدرية ، والأحكام الدينية ، التابعة لحكمته .

" وهو على كل شيء قدير "

، أي : ومن عظمته ، كمال قدرته ، التي يقدر بها على كل شيء ، وبها أوجد ما أوجد من المخلوقت العظيمة ، كالسموات والأرض .

" الذي خلق الموت والحياة "

أي : قدر لعباده أن يحييهم ثم يميتهم .

" ليبلوكم أيكم أحسن عملا "

، أي : أخلصه وأصوبه ، وذلك أن الله خلق عباده ، وأخرجهم لهذه الدار ، وأخبرهم أنهم سينتقلون منها ، وأمرهم ونهاهم ، وابتلاهم بالشهوات المعارضة لأمره ، فمن انقاد لأمر الله ، أحسن الله له الجزاء في الدارين ، ومن مال مع شهوات النفس ، ونبذ أمر الله ، فله شر الجزاء .

" وهو العزيز "

الذي له العزة كلها ، التي قهر بها جميع الأشياء ، وانقادت له المخلوقات .

" الغفور "

عن المسيئين ، والمقصرين ، والمذنبيين ، خصوصا إذا تابوا وأنابوا . فإنه يغفر ذنوبهم ، ولو بلغت عنان السماء ، ويستر عيوبهم ، ولو كانت ملء الدنيا .

" الذي خلق سبع سماوات طباقا "

، أي : كل واحدة فوق الأخرى ، ولسن طبقة واحدة ، وخلقها في غاية الحسن والإتقان

" ما ترى في خلق الرحمن من تفاوت "

، أي : خلل ونقص . وإذا انتفى النقص من كل وجه ، وصارت حسنة كاملة ، متناسبة من كل وجه ، في لونها وهيئتها ، وارتفاعها ، وما فيها من الشمس ، والكواكب النيرات ، الثوابت منهن والسيارات . ولما كان كمالها معلوما ، أمر الله تعالى بتكرار النظر إليها والتأمل في أرجائها ، فقال :

" فارجع البصر "

، أي : أعده إليها ، ناظرا معتبرا

" هل ترى من فطور "

، أي : نقص واختلال .

" ثم ارجع البصر كرتين "

المراد بذلك : كثرة التكرار

" ينقلب إليك البصر خاسئا وهو حسير "

، أي : عاجزا عن أن يرى خللا أو فطورا ، ولو حرص غاية الحرص . ثم صرح بذكر حسنها ، فقال :

" ولقد زينا السماء "

، إلى :

" لأصحاب السعير "

" ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين وأعتدنا لهم عذاب السعير وللذين كفروا بربهم عذاب جهنم وبئس المصير إذا ألقوا فيها سمعوا لها شهيقا وهي تفور تكاد تميز من الغيظ كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن أنتم إلا في ضلال كبير وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير فاعترفوا بذنبهم فسحقا لأصحاب السعير "

" ولقد زينا "

، أي : ولقد جملنا

" السماء الدنيا "

التي ترونها وتليكم .

" بمصابيح "

وهي النجوم ، على اختلافها في النور والضياء ، فإنه لولا ما فيها من النجوم ، لكانت سقفا مظلما ، لا حسن فيه ولا جمال . ولكن جعل الله هذه النجوم زينة للسماء ، وجمالا ونورا ، وهداية يهتدى بها في ظلمات البر والبحر . ولا ينافي إخباره أنه زين السماء الدنيا بمصابيح ، أن يكون كثير من النجوم فوق السماوات السبع ، فإن السماوات شفافة ، وبذلك تحصل الزينة للسماء الدنيا ، وإن لم تكن الكواكب فيها .

" وجعلناها "

، أي : المصابيح

" رجوما للشياطين "

الذين يريدون استراق خبر السماء . فجعل الله هذه النجوم ، حراسة للسماء عن تلقف الشياطين أخبارها ، إلى الأرض ، فهذه الشهب ، التي ترمى من النجوم ، أعدها الله في الدنيا للشياطين .

" وأعتدنا لهم "

في الآخرة

" عذاب السعير "

لأنهم تمردوا على الله ، وأضلوا عباده ، ولهذا كان أتباعهم من الكفار مثلهم ، قد أعد الله لهم عذاب السعير ، فلهذا قال :

" وللذين كفروا بربهم عذاب جهنم وبئس المصير "

التي يهان أهلها ، غاية الهوان .

" إذا ألقوا فيها "

على وجه الإهانة والذل

" سمعوا لها شهيقا "

، أي : صوتا عاليا فظيعا

" وهي تفور "

" تكاد تميز من الغيظ "

، أي : تكاد على اجتماعها أن يفارق بعضها بعضا ، وتتقطع من شدة غيظها على الكفار ، فما ظنك ما تفعل بهم ، إذا حصلوا فيها ؟ ثم ذكر توبيخ الخزنة لأهلها ، فقال :

" كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير "

؟ أي : حالكم هذه واستحقاقكم النار ، كأنكم لم تخبروا عنها ، ولم تحذركم النذر منها .

" قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن أنتم إلا في ضلال كبير "

، فجمعوا بين تكذيبهم الحاضر ، والتكذيب العام بكل ما أنزل الله . ولم يكفهم ذلك ، حتى أعلنوا بضلال الرسل المنذرين وهم الهداة المهتدون ، ولم يكتفوا بمجرد الضلال ، بل جعلوا ضلالهم ضلالا كبيرا ، فأي عناد وتكبر وظلم يشبه هذا ؟

" وقالوا "

معترفين بعدم أهليتهم للهدى والرشاد :

" لو كنا نسمع أو نعقل ما كنا في أصحاب السعير "

فنفوا عن أنفسهم طرق الهدى ، وهي السمع لما أنزل الله ، وجاءت به الرسل ، والعقل الذي ينفع صاحبه ، ويوقفه على حقائق الأشياء ، وإيثار الخير ، والانزجار عن كل ما عاقبته ذميمة ، فلا سمع لهم ولا عقل . وهذا بخلاف أهل اليقين والعرفان ، وأرباب الصدق والإيمان ، فإنهم أيدوا إيمانهم بالأدلة السمعية ، فسمعوا ما جاء من عند الله ، وجاء به رسول الله علما ومعرفة وعملا . والأدلة العقلية : المعرفة للهدى من الضلال ، والحسن من القبيح ، والخير من الشر . وهم ـ في الإيمان ـ بحسب ما من الله عليهم به ، من الاقتداء بالمعقول والمنقول ، فسبحان من يختص بفضله من يشاء ، ويمن على من يشاء من عباده ، ويخذل من لا يصلح للخير . قال تعالى عن هؤلاء الداخلين للنار ، المعترفين بظلمهم وعنادهم :

" فاعترفوا بذنبهم فسحقا لأصحاب السعير "

، أي : بعدا لهم وخسارة وشقاء . فما أشقاهم وأرداهم ، حيث فاتهم ثواب الله ، وكانوا ملازمين للسعير ، التي تستعر في أبدانهم ، وتطلع على أفئدتهم

" إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير "

لما ذكر حالة الأشقياء الفجار ، ذكر وصف الأبرار السعداء ، فقال :

" إن الذين يخشون ربهم بالغيب "

، أي : في جميع أحوالهم ، حتى في الحالة التي لا يطلع عليهم فيها إلا الله ، فلا يقدمون على معاصيه ، ولا يقصرون عما أمرهم به .

" لهم مغفرة "

لذنوبهم ، وإذا غفر الله ذنوبهم ، وقاهم شرها ، ووقاهم عذاب الجحيم .

" وأجر كبير "

هو ما أعده لهم في الجنة ، من النعيم المقيم ، والملك الكبير ، واللذات المتواصلات ، والقصور والمنازل العاليات ، والحور الحسان ، والخدم ، والولدان . وأعظم من ذلك وأكبر رضا الرحمن الذي يحله على ساكني الجنان .


تفسير السعدي - صفحة القرآن رقم 563

تفسير السعدي - صفحة قرآن رقم 563

" وأسروا قولكم أو اجهروا به إنه عليم بذات الصدور ألا يعلم من خلق وهو اللطيف الخبير "

هذا إخبار من الله بسعة علمه ، وشمول لطفه ، فقال :

" وأسروا قولكم أو اجهروا به "

، أي : كلاهما سواء لديه ، لا يخفى عليه منهما خافية .

" إنه عليم بذات الصدور "

، أي : بما فيها من النيات ، والإرادات ، فكيف بالأقوال والأفعال ، التي تسمع وترى ؟ ثم قال ـ مستدلا بدليل عقلي على علمه ـ :

" ألا يعلم من خلق "

، فمن خلق الخلق وأتقنه ، وأحسنه ، كيف لا يعلمه ؟

" وهو اللطيف الخبير "

الذي لطف علمه وخبره ، حتى أدرك السرائر والضمائر ، والخبايا والخفايا ، والغيوب

" فإنه يعلم السر وأخفى "

. ومن معاني اللطيف ، أنه الذي يلطف بعبده ووليه ، فيسوق إليه البر والإحسان ، من حيث لا يشعر ، ويعصمه من الشر ، من حيث لا يحتسب ، ويرقيه إلى أعلى المراتب ، بأسباب لا تكون من العبد على بال ، حتى إنه يذيقه المكاره ، ليوصله بها ، إلى المحاب الجليلة ، والمطالب النبيلة .

" هو الذي جعل لكم الأرض ذلولا فامشوا في مناكبها وكلوا من رزقه وإليه النشور "

أي : هو الذي سخر لكم الأرض ، وذللها ، لتدركوا منها كل ما تعلقت به حاجتكم ، من غرس وبناء ، وحرث ، وطرق يتوصل بها إلى الأقطار النائية ، والبلدان الشاسعة .

" فامشوا في مناكبها "

، أي : لطلب الرزق والمكاسب .

" وكلوا من رزقه وإليه النشور "

، أي : بعد أن تنتقلوا من هذه الدار التي جعلها الله امتحانا ، وبلغة يتبلغ بها إلى الدار الآخرة ، تبعثون بعد موتكم ، وتحشرون إلى الله ، ليجازيكم بأعمالكم الحسنة والسيئة .

" أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير ولقد كذب الذين من قبلهم فكيف كان نكير "

هذا تهديد ووعيد ، لمن استمر في طغيانه وتعديه ، وعصيانه الموجب للنكال ، وحلول العقوبة ، فقال :

" أأمنتم من في السماء "

وهو الله تعالى ، العالي على خلقه .

" أن يخسف بكم الأرض فإذا هي تمور "

بكم وتضطرب ، حتى تهلكوا وتتلفوا .

" أم أمنتم من في السماء أن يرسل عليكم حاصبا "

، أي : عذابا من السماء ، يحصبكم ، وينتقم الله منكم

" فستعلمون كيف نذير "

، أي : كيف يأتيكم ما أنذرتكم به الرسل والكتب . فلا تحسبوا أن أمنكم من أن يعاقبكم بعقاب من الأرض ومن السماء ينفعكم ، فستجدون عاقبة أمركم ، سواء طال عليكم الأمد أو قصر . فإن من قبلكم ، كذبوا كما كذبتم ، فأهلكهم الله تعالى ، فانظروا كيف إنكار الله عليهم ، عاجلهم بالعقوبة الدنيوية قبل عقوبة الآخرة ، فاحذروا أن يصيبكم ما أصابهم .

" أولم يروا إلى الطير فوقهم صافات ويقبضن ما يمسكهن إلا الرحمن إنه بكل شيء بصير "

وهذا عتاب وحث على النظر إلى حالة الطير ، التي سخرها الله ، وسخر لها الجو والهواء ، تصف فيه أجنحتها للطيران ، وتقبضها للوقوع ، فتظل سابحة في الجو ، مترددة فيه ، بحسب إرادتها وحاجتها .

" ما يمسكهن إلا الرحمن "

فإنه الذي سخر لهن الجو ، وجعل أجسادها وخلقتها ، في حالة مستعدة للطيران . فمن نظر في حالة الطير ، واعتبر فيها ، دلته على قدرة الباري ، وعنايته الربانية ، وأنه الواحد الأحد ، الذي لا تنبغي العبادة إلا له .

" إنه بكل شيء بصير "

، فهو المدبر لعباده ، بما يليق بهم ، وتقتضيه حكمته .

" أم من هذا الذي هو جند لكم ينصركم من دون الرحمن إن الكافرون إلا في غرور أم من هذا الذي يرزقكم إن أمسك رزقه بل لجوا في عتو ونفور "

يقول تعالى للعتاة النافرين عن أمره ، المعرضين عن الحق :

" أم من هذا الذي هو جند لكم ينصركم من دون الرحمن "

، أي : ينصركم ، إذا أراد الرحمن بكم سوءا ، فيدفعه عنكم ؟ أي : من الذي ينصركم على أعدائكم غير الرحمن ؟ فإنه تعالى هو الناصر المعز المذل ، وغيره من الخلق لو اجتمعوا على نصر عبد ، لم ينفعوه بمثقال ذرة ، على أيدي أي عدو كان . فاستمرار الكافرين على كفرهم ، بعد أن علموا أنه لا ينصرهم أحد من دون الرحمن ، غرور وسفه .

" أم من هذا الذي يرزقكم إن أمسك رزقه "

، أي : الرزق كله من الله ، فلو أمسك عنكم الرزق ، فمن الذي يرسله لكم ؟ فإن الخلق لا يقدرون على رزق أنفسهم ، فكيف بغيرهم ؟ فالرزاق المنعم ، الذي لا يصيب العباد نعمة إلا منه ، هو الذي يستحق أن يفرد بالعبادة . ولكن الكافرين

" لجوا "

، أي : استمروا

" في عتو "

، أي : قسوة وعدم لين للحق

" ونفور "

، أي : شرود عن الحق .

" أفمن يمشي مكبا على وجهه أهدى أم من يمشي سويا على صراط مستقيم "

أي : أي الرجلين أهدى ؟ من كان تائها في الضلال ، غارقا في الكفر قد انتكس قلبه ، فصار الحق عنده باطلا ، والباطل حقا ؟ أو من كان عالما بالحق ، مؤثرا له ، عاملا يمشي على الصراط المستقيم في أقواله وأعماله ، وجميع أحواله ؟ فبمجرد النظر إلى حال الرجلين ، يعلم الفرق بينهما ، والمهتدي من الضال منهما ، والأحوال أكبر شاهد من الأقوال .

" قل هو الذي أنشأكم وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون قل هو الذي ذرأكم في الأرض وإليه تحشرون ويقولون متى هذا الوعد إن كنتم صادقين قل إنما العلم عند الله وإنما أنا نذير مبين "

يقول تعالى ـ مبينا أنه المعبود وحده ، وداعيا عباده إلى شكره ، وإفراده بالعبادة ـ :

" قل هو الذي أنشأكم "

، أي : أوجدكم من العدم ، من غير معاون له ولا مظاهر . ولما أنشأكم ، كمل لكم الوجود ، إذ

" وجعل لكم السمع والأبصار والأفئدة "

، وهذه الثلاثة ، هي أفضل أعضاء البدن ، وأكمل القوى الجسمانية . ولكنكم مع هذا الإنعام

" قليلا ما تشكرون "

الله ، قليل منكم الشاكر ، وقليل منكم الشكر .

" قل هو الذي ذرأكم في الأرض "

، أي : بثكم في أقطارها ، وأسكنكم في أرجائها ، وأمركم ، ونهاكم ، وأسدى إليكم من النعم ، ما به تنتفعون ، ثم بعد ذلك يحشركم ليوم القيامة . ولكن هذا الوعد بالجزاء ، ينكره هؤلاء المعاندون

" ويقولون "

تكذيبا :

" متى هذا الوعد إن كنتم صادقين "

، جعلوا علامة صدقهم ، أن يخبروهم بوقت مجيئه ، وهذا ظلم وعناد .

" قل إنما العلم عند الله "

لا عند أحد من الخلق ، ولا ملازمة بين هذا الخبر ، وبين الإخبار بوقته ، فإن الصدق يعرف بأدلته . وقد أقام الله من الأدلة والبراهين على صحته ، ما لا يبقى معه أدنى شك ، لمن ألقى السمع وهو شهيد .


تفسير السعدي - صفحة القرآن رقم 564

تفسير السعدي - صفحة قرآن رقم 564

" فلما رأوه زلفة سيئت وجوه الذين كفروا وقيل هذا الذي كنتم به تدعون قل أرأيتم إن أهلكني الله ومن معي أو رحمنا فمن يجير الكافرين من عذاب أليم قل هو الرحمن آمنا به وعليه توكلنا فستعلمون من هو في ضلال مبين قل أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين "

يعني أن محل تكذيب الكفار وغرورهم به حين كانوا في الدنيا ، فإذا كان يوم الجزاء ، ورأوا العذاب منهم

" زلفة "

، أي : قريبا ، ساءهم ذلك ، وأفظعهم ، وأقلقهم ، فتغيرت لذلك وجوههم ، ووبخوا على تكذيبهم ، وقيل :

" هذا الذي كنتم به تدعون "

. فاليوم رأيتموه عيانا ، وانجلى لكم الأمر ، وتقطعت بكم الأسباب ، ولم يبق إلا مباشرة العذاب . ولما كان المكذبون للرسول صلى الله عليه وسلم ، الذين يردون دعوته ، ينتظرون هلاكه ، ويتربصون به ريب المنون ، أمره الله أن يقول لهم : إنكم إن حصلت لكم أمنيتكم ، وأهلكني الله ومن معي ، فليس ذلك بنافع لكم شيئا ، لأنكم كفرتم بآيات الله ، واستحققتم العذاب ، فمن يجيركم من عذاب أليم قد تحتم وقوعه بكم ؟ فإذا ، تعبكم وحرصكم على هلاكي ، غير مفيد ولا مجد لكم شيئا . ومن قولهم : إنهم على هدى ، والرسول على الضلال ، أعادوا في ذلك وأبدوا ، وجادلوا عليه وقاتلوا . فأمر الله نبيه أن يخبر عن حاله ، وحال أتباعه ، ما به يتبين لكل أحد هداهم وتقواهم ، وهو أن يقولوا :

" هو الرحمن آمنا به وعليه توكلنا "

، والإيمان يشمل التصديق الباطن ، والأعمال الباطنة والظاهرة . ولما كانت الأعمال ، وجودها وكمالها ، متوقفان على التوكل ، خص الله التوكل من سائر الأعمال ، وإلا فهو داخل في الإيمان ، ومن جملة لوازمه كما قال تعالى :

" وعلى الله فتوكلوا إن كنتم مؤمنين "

. فإذا كانت هذه حال الرسول ، وحال من اتبعه ، وهي الحال التي تتعين للفلاح ، وتتوقف عليها السعادة ، وحالة أعدائه بضدها ، فلا إيمان لهم ولا توكل ، علم بذلك ، من هو على هدى ، ومن هو في ضلال مبين . ثم أخبر عن انفراده بالنعم ، خصوصا الماء الذي جعل الله منه كل شيء حي ، فقال :

" قل أرأيتم إن أصبح ماؤكم غورا "

، أي : غائرا

" فمن يأتيكم بماء معين "

تشربون منه ، وتسقون أنعامكم ، وأشجاركم ، وزروعكم ؟ وهذا استفهام بمعنى النفي ، أي : لا يقدر أحد على ذلك ، غير الله تعالى .

تم تفسير سورة الملك ـ والحمد الله .

سورة القلم

" ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون وإن لك لأجرا غير ممنون وإنك لعلى خلق عظيم فستبصر ويبصرون بأيكم المفتون إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين "

يقسم تعالى بالقلم ، وهو اسم جنس شامل للأقلام ، التي تكتب بها أنواع العلوم ، ويسطر بها المنثور والمنظوم . وذلك أن القلم ، وما يسطر به من أنوع الكلام ، من آياته العظيمة ، التي تستحق أن يقسم بها ، على براءة نبيه محمد صلى الله عليه وسلم ، مما نسبه إليه أعداؤه من الجنون ، فنفى عنه ذلك بنعمة ربه عليه ، وإحسانه ، حيث من عليه بالعقل الكامل ، والرأي الجزل ، والكلام الفصل ، الذي هو أحسن ما جرت به الأقلام ، وسطره الأنام ، وهذا هو السعادة في الدنيا . ثم ذكر سعادته في الآخرة ، فقال :

" وإن لك لأجرا غير ممنون "

، أي : لأجرا عظيما ، كما يفيده التنكير ، غير مقطوع ، بل هو دائم مستمر . وذلك لما أسلفه النبي صلى الله عليه وسلم من الأعمال الصالحة ، والأخلاق الكاملة ، والهداية إلى كل خير . ولهذا قال :

" وإنك لعلى خلق عظيم "

، أي : علي به ، مستعل بخلقك الذي من الله عليك به . وحاصل خلقه العظيم ، ما فسرته به أم المؤمنين عائشة رضي الله عنها لمن سألها عنه ، فقالت : « كان خلقه القرآن » ، وذلك نحو قوله تعالى :

" خذ العفو وأمر بالعرف وأعرض عن الجاهلين "

" فبما رحمة من الله لنت لهم "

الآية ،

" لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم "

الآية . وما أشبه ذلك من الآيات الدالات على اتصافه صلى الله عليه وسلم بمكارم الأخلاق ، والآيات الحاثات على كل خلق جميل ، فكان له منها ، أكملها وأجلها ، وهو في كل خصلة منها ، في الذروة العليا . فكان سهلا لينا ، قريبا من الناس ، مجيبا لدعوة من دعاه ، قاضيا لحاجة من استقضاه ، جابرا لقلب من سأله ، لا يحرمه ، ولا يرده خائبا . وإذا أراد أصحابه منه أمرا وافقهم عليه ، وتابعهم فيه إذا لم يكن فيه محذور ، وإن عزم على أمر لم يستبد به دونهم ، بل يشاورهم ويؤامرهم . وكان يقبل من محسنهم ، ويعفو عن مسيئهم ، ولم يكن يعاشر جليسا ، إلا أتم عشرة وأحسنها . فكان لا يعبس في وجهه ، ولا يغلظ عليه في مقاله ، ولا يطوي عنه بشره ، ولا يمسك عليه فلتات لسانه ، ولا يؤاخذه بما يصدر منه من جفوة ، بل يحسن إليه غاية الإحسان ويحتمله غاية الاحتمال . فلما أنزل الله نبيه محمدا صلى الله عليه وسلم في أعلى المنازل ، وكان أعداؤه ينسبون إليه أنه مجنون مفتون ، قال :

" فستبصر ويبصرون بأيكم المفتون "

، وقد تبين أنه أهدى الناس ، وأكملهم لنفسه ولغيره . وأن أعداءه أضل الناس ، وشر الناس للناس ، وأنهم الذين فتنوا عباد الله ، وأضلوهم عن سبيله ، وكفى بعلم الله بذلك ، فإنه المحاسب المجازي .

" إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين "

، وهذا فيه تهديد للضالين ، ووعد للمهتدين ، وبيان لحكمة الله ، حيث كان يهدي من يصلح للهداية دون غيره .

" فلا تطع المكذبين ودوا لو تدهن فيدهنون ولا تطع كل حلاف مهين هماز مشاء بنميم مناع للخير معتد أثيم عتل بعد ذلك زنيم أن كان ذا مال وبنين إذا تتلى عليه آياتنا قال أساطير الأولين سنسمه على الخرطوم "

يقول الله تعالى لنبيه صلى الله عليه وسلم :

" فلا تطع المكذبين "

الذين كذبوك ، وعاندوا الحق ، فإنهم ليسوا أهلا لأن يطاعوا ، لأنهم لا يأمرون إلا بما يوافق أهواءهم ، وهم لا يريدون إلا الباطل ، فالمطيع لهم مقدم على ما يضره ، وهذا عام في كل مكذب ، وفي كل طاعة ناشئة عن التكذيب ، وإن كان السياق في شيء خاص ، وهو أن المشركين طلبوا من النبي صلى الله عليه وسلم أن يسكت عن عيب آلهتهم ودينهم ، ويسكتوا عنه ، ولهذا قال :

" ودوا "

، أي : المشركون

" لو تدهن "

، أي : توافقهم على بعض ما هم عليه ، إما بالقول ، أو الفعل ، أو بالسكوت عما يتعين الكلام فيه .

" فيدهنون "

، ولكن اصدع بأمر الله ، وأظهر دين الإسلام ، فإن تمام إظهاره ، نقض ما يضاده ، وعيب ما يناقضه .

" ولا تطع كل حلاف "

، أي : كثير الحلف ، فإنه لا يكون كذلك إلا وهو كذاب . ولا يكون كذابا ، إلا وهو

" مهين "

، أي : خسيس النفس ، ناقص الحكمة ، ليس له رغبة في الخير ، بل إرادته في شهوات نفسه الخسيسة .

" هماز "

أي : كثير العيب للناس والطعن فيهم ، بالغيبة والاستهزاء ، وغير ذلك .

" مشاء بنميم "

، أي : يمشي بين الناس بالنميمة ، وهو : نقل كلام بعض الناس لبعض ، لقصد الإفساد بينهم ، وإيقاع العداوة والبغضاء .

" مناع للخير "

الذي يلزمه القيام به من النفقات الواجبة والكفارات والزكوات وغير ذلك ،

" معتد "

على الخلق يظلمهم في دمائهم وأموالهم وأعراضهم

" أثيم "

، أي : كثير الإثم والذنوب المتعلقة في حق الله

" عتل بعد ذلك "

أي : غليظ شرس الخلق قاس ، غير منقاد

" زنيم "

أي : دعي ، ليس له أصل ولا مادة ينتج منها الخير ، بل أخلاقه أقبح الأخلاق ، ولا يرجى منه فلاح ، له زنمة ، أي : علامة في الشر يعرف بها . وحاصل هذا ، أن الله تعالى نهى عن طاعة كل حلاف كذاب ، خسيس النفس ، سيىء الأخلاق ، خصوصا الأخلاق المتضمنة للإعجاب بالنفس ، والتكبر على الحق وعلى الخلق ، والاحتقار للناس ، بالغيبة والنميمة ، والطعن فيهم ، وكثرة المعاصي . وهذه الآيات ـ وإن كانت نزلت في بعض المشركين ـ كالوليد بن المغيرة أو غيره ، لقوله عنه :

" أن كان ذا مال وبنين إذا تتلى عليه آياتنا قال أساطير الأولين "

أي : لأجل كثرة ماله وولده ، طغى واستكبر عن الحق ، ودفعه حين جاءه ، وجعله من جملة أساطير الأولين ، التي يمكن صدقها وكذبها . فإنها عامة في كل من اتصف بهذا الوصف ، لأن القرآن نزل لهداية الخلق كلهم ، ويدخل فيه أول الأمة وآخرهم . وربما نزل بعض الآيات في سبب شخص من الأشخاص ، لتتضح به القاعدة العامة ، ويعرف به أمثال الجزئيات الداخلة في القضايا العامة . ثم توعد تعالى من جرى منه ما وصف الله ، بأن الله سيسمه على الخرطوم في العذاب ، ويعذبه عذابا ظاهرا ، يكون عليه سمة وعلامة ، في أشق الأشياء عليه ، وهو وجهه .


تفسير السعدي - صفحة القرآن رقم 565

تفسير السعدي - صفحة قرآن رقم 565

" إنا بلوناهم كما بلونا أصحاب الجنة إذ أقسموا ليصرمنها مصبحين ولا يستثنون فطاف عليها طائف من ربك وهم نائمون فأصبحت كالصريم فتنادوا مصبحين أن اغدوا على حرثكم إن كنتم صارمين فانطلقوا وهم يتخافتون أن لا يدخلنها اليوم عليكم مسكين وغدوا على حرد قادرين فلما رأوها قالوا إنا لضالون بل نحن محرومون قال أوسطهم ألم أقل لكم لولا تسبحون قالوا سبحان ربنا إنا كنا ظالمين فأقبل بعضهم على بعض يتلاومون قالوا يا ويلنا إنا كنا طاغين عسى ربنا أن يبدلنا خيرا منها إنا إلى ربنا راغبون كذلك العذاب ولعذاب الآخرة أكبر لو كانوا يعلمون "

يقول تعالى : إنا بلونا هؤلاء المكذبين بالخير ، وأمهلناهم ، وأمددناهم بما شئنا من مال وولد وطول عمر ، ونحو ذلك ، مما يوافق أهواءهم ، لا لكرامتهم علينا ، بل ربما يكون استدراجا لهم ، من حيث لا يعلمون . فاغترارهم بذلك ، نظير اغترار أصحاب الجنة ، الذي هم فيها شركاء ، حين أينعت أشجارها ، وزهت ثمارها ، وآن وقت صرامها ، وجزموا أنها في أيديهم ، وطوع أمرهم ، وأنه ليس ثم مانع يمنعهم منها . ولهذا أقسموا وحلفوا من غير استثناء ، أنهم سيصرمونها ، أي : يجذونها مصبحين . ولم يدروا أن الله بالمرصاد ، وأن العذاب سيخلفهم عليها ، ويبادرهم إليها .

" فطاف عليها طائف من ربك "

، أي : عذاب نزل عليها ليلا

" وهم نائمون "

، فأبادها ، وأتلفها

" فأصبحت كالصريم "

، أي : كالليل المظلم ، وذهبت الأشجار والثمار ، هذا وهم لا يشعرون بهذا الواقع الملم ، ولهذا تنادوا فيها بينهم لما أصبحوا ، يقول بعضهم لبعض :

" أن اغدوا على حرثكم إن كنتم صارمين فانطلقوا "

قاصدين لها

" وهم يتخافتون "

فيما بينهم بمنع حق الله تعالى ، ويقولون :

" لا يدخلنها اليوم عليكم مسكين "

، أي : بكروا قبل انتشار الناس ، وتواصوا مع ذلك ، بمنع الفقراء والمساكين . ومن شدة حرصهم وبخلهم ، أنهم يتخافتون بهذا الكلام مخافتة ، خوفا أن يسمعهم أحد ، فيخبر الفقراء .

" وغدوا "

في هذه الحالة الشنيعة ، والقسوة ، وعدم الرحمة

" على حرد قادرين "

، أي : على إمساك ومنع لحق الله ، جازمين بقدرتهم عليها .

" فلما رأوها "

على الوصف الذي ذكر الله كالصريم ،

" قالوا "

من الحيرة والانزعاج :

" إنا لضالون "

، أي : تائهون عنها ، لعلها غيرها . فلما تحققوها ، ورجعت إليهم عقولهم ، قالوا :

" بل نحن محرومون "

منها ، فعرفوا حينئذ أنه عقوبة .

" قال أوسطهم "

، أي : أعدلهم ، وأحسنهم طريقة :

" ألم أقل لكم لولا تسبحون "

، أي : تنزهون الله عما لا يليق به ، ومن ذلك ، ظنكم أن قدرتكم مستقلة ، فلو استثنيتم ، وقلتم : « إن شاء الله » وجعلتم مشيئتكم تابعة لمشيئته ، ما جرى عليكم ما جرى .

" قالوا سبحان ربنا إنا كنا ظالمين "

، أي : استدركوا بعد ذلك ، ولكن بعدما وقع على جنتهم العذاب ، الذي لا يرفع . ولكن لعل تسبيحهم هذا ، وإقرارهم على أنفسهم بالظلم ، ينفعهم في تخفيف الإثم ويكون توبة ، ولهذا ندموا ندامة عظيمة .

" فأقبل بعضهم على بعض يتلاومون "

فيما أجروه وفعلوه ،

" قالوا يا ويلنا إنا كنا طاغين "

، أي : متجاوزين للحد في حق الله ، وحق عباده .

" عسى ربنا أن يبدلنا خيرا منها إنا إلى ربنا راغبون "

فهم رجوا الله أن يبدلهم خيرا منها ، ووعدوا أنهم سيرغبون إلى الله ، ويلحون عليه في الدنيا . فإن كانوا كما قالوا ، فالظاهر أن الله أبدلهم في الدنيا خيرا منها لأن من دعا الله صادقا ، ورغب إليه ورجاه ، أعطاه سؤله . قال تعالى معظما ما وقع :

" كذلك العذاب "

، أي : الدنيوي لمن أتى بأسباب العذاب أن يسلبه الله الشيء الذي طغى به وبغى ، وآثر الحياة الدنيا ، وأن يزيله عنه ، أحوج ما يكون إليه .

" ولعذاب الآخرة أكبر "

من عذاب الدنيا

" لو كانوا يعلمون "

، فإن من علم ذلك ، أوجب له الإنزجار عن كل سبب يوجب العقاب ، ويحرم الثواب .

" إن للمتقين عند ربهم جنات النعيم أفنجعل المسلمين كالمجرمين ما لكم كيف تحكمون أم لكم كتاب فيه تدرسون إن لكم فيه لما تخيرون أم لكم أيمان علينا بالغة إلى يوم القيامة إن لكم لما تحكمون سلهم أيهم بذلك زعيم أم لهم شركاء فليأتوا بشركائهم إن كانوا صادقين "

يخبر تعالى بما أعده للمتقين الكفر والمعاصي ، من أنواع النعيم والعيش السليم في جوار أكرم الأكرمين ، وأن حكمته تعالى ، لا تقتضي أن يجعل المتقين القانتين لربهم ، المنقادين لأوامره ، المتبعين مراضيه ، كالمجرمين الذي أوضعوا في معاصيه ، والكفر بآياته ، ومعاندة رسله ، ومحاربه أوليائه . وأن من ظن أنه يسويهم في الثواب ، فإنه قد أساء الحكم ، وأن حكمه باطل ، ورأيه فاسد . وأن المجرمين إذا ادعوا ذلك ، فليس لهم مستند ، لا كتاب فيه يدرسون ويتلون ، أنهم من أهل الجنة ، وأن لهم ما طلبوا وتخيروا . وليس لهم عند الله عهد ويمين بالغة إلى يوم القيامة أن لهم ما يحكمون وليس لهم شركاء وأعوان على إدراك ما طلبوا ، فإن كان لهم شركاء وأعوان ، فليأتوا بهم ، إن كانوا صادقين . ومن المعلوم أن جميع ذلك منتف ، فليس لهم كتاب ، ولا لهم عهد عند الله في النجاة ، ولا لهم شركاء يعينونهم ، فعلم أن دعواهم باطلة فاسدة . وقوله :

" سلهم أيهم بذلك زعيم "

، أي : أيهم الكفيل بهذه الدعوى التي تبين بطلانها ، فإنه لا يمكن أحدا ، أن يتصدر بها ، ولا يكون زعيما فيها .

" يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون خاشعة أبصارهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سالمون "

أي : إذا كان يوم القيامة ، وانكشف فيه من القلاقل والزلازل والأهوال ، ما لا يدخل تحت الوهم ، وأتى الباري لفصل القضاء بين عباده ، ومجازاتهم ، فكشف عن ساقه الكريمة ، التي لا يشبهها شيء ، ورأى الخلائق من جلال الله وعظمته ، ما لا يمكن التعبير عنه ، فحينئذ يدعون إلى السجود لله . فيسجد المؤمنون الذين كانوا يسجدون لله ، طوعا واختيارا ، ويذهب الفجار المنافقون ليسجدوا فلا يقدرون على السجود ، وتكون ظهورهم كصياصي البقر ، لا يستطيعون الانحناء . وهذا الجزاء من جنس عملهم ، فإنهم كانوا يدعون في الدنيا إلى السجود لله ، وتوحيده وعبادته ، وهم سالمون ، لا علة فيهم ، فيستكبرون عن ذلك ويأبون ، فلا تسأل يومئذ عن حالهم ، وسوء مآلهم ، فإن الله سخط عليهم ، وحقت عليهم كلمة العذاب ، وتقطعت أسبابهم ، ولم تنفعهم الندامة والاعتذار يوم القيامة . ففي هذا ما يزعج القلوب عن المقام على المعاصي ، ويوجب التدارك مدة الإمكان .


تفسير السعدي - صفحة القرآن رقم 566

تفسير السعدي - صفحة قرآن رقم 566

" فذرني ومن يكذب بهذا الحديث سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين أم تسألهم أجرا فهم من مغرم مثقلون أم عندهم الغيب فهم يكتبون فاصبر لحكم ربك ولا تكن كصاحب الحوت إذ نادى وهو مكظوم لولا أن تداركه نعمة من ربه لنبذ بالعراء وهو مذموم فاجتباه ربه فجعله من الصالحين وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون وما هو إلا ذكر للعالمين "

أي : دعني والمكذبين بالقرآن العظيم ، فإن علي جزاءهم ، ولا تستعجل لهم ،

" سنستدرجهم من حيث لا يعلمون "

فنمدهم بالأموال والأولاد ، ونمدهم في الأرزاق والأعمال ، ليغتروا ، ويستمروا على ما يضرهم ، وهذا من كيد الله لهم ، وكيد الله لأعدائه متين قوي ، يبلغ من ضررهم وعقوبتهم كل مبلغ .

" أم تسألهم أجرا فهم من مغرم مثقلون "

، أي : ليس لنفورهم عنك ، وعدم تصديقهم لك ، سبب يوجب لهم ذلك ، فإنك تعلمهم ، وتدعوهم إلى الله ، لمحض مصلحتهم ، من غير أن تصيبهم من أموالهم مغرما ، يثقل عليهم .

" أم عندهم الغيب فهم يكتبون "

ما كان عندهم من الغيوب ، وقد وجدوا أنهم على حق ، وأن لهم الثواب عند الله . فهذا أمر ما كان ، وإنما كانت حالهم ، حال معاند ظالم . فلم يبق إلا الصبر لأذاهم ، والتحمل لما يصدر منهم ، والاستمرار على دعوتهم ، ولهذا قال :

" فاصبر لحكم ربك "

، أي : لما حكم به ، شرعا وقدرا ، فالحكم القدري ، يصبر على المؤذى منه ، ولا يتلقى بالسخط والجزع ، والحكم الشرعي ، يقابل بالقبول والتسليم ، والانقياد لأمره . وقوله :

" ولا تكن كصاحب الحوت "

وهو يونس بن متى ، عليه الصلاة والسلام . أي : ولا تشابهه في الحالالتي أوصلته وأوجبت له الانحباس في بطن الحوت ، وهو عدم صبره على قومه ، الصبر المطلوب منه ، وذهابه مغاضبا لربه ، حتى ركب البحر ، فاقترع أهل السفينة حين ثقلت بأهلها ، أيهم يلقون لكي تخف بهم ، فوقعت القرعة عليه ، فالتقمه الحوت وهو مليم . وقوله :

" إذ نادى وهو مكظوم "

، أي : وهو في بطنها قد كظمت عليه ، أو نادى وهو مغتم مهتم ، فقال :

" لا إله إلا أنت سبحانك إني كنت من الظالمين "

. فاستجاب الله له ، وقذفته الحوت من بطنها بالعراء ، وهو سقيم ، وأنبت الله عليه شجرة من يقطين ، ولهذا قال هنا :

" لولا أن تداركه نعمة من ربه لنبذ بالعراء "

، أي : لطرح في العراء ، وهي الأرض الخالية

" وهو مذموم "

، ولكن الله تغمده برحمته ، فنبذ وهو ممدوح ، وصارت حاله أحسن من حاله الأولى ، ولهذا قال :

" فاجتباه ربه "

، أي : اختاره ونقاه من كل كدر .

" فجعله من الصالحين "

، أي : الذين صلحت أعمالهم وأقوالهم ، ونياتهم وأحوالهم . فامتثل نبينا محمد صلى الله عليه وسلم أمر الله ، فصبر لحكم ربه صبرا لا يدركه أحد من العالمين . فجعل الله له العاقبة

" والعاقبة للمتقين "

ولم يبلغ أعداؤه فيه إلا ما يسوؤهم . حتى إنهم حرصوا على أن يزلقوه بأبصارهم ، أي : يصيبوه بأعينهم ، من حسدهم وحنقهم وغيظهم . هذا منتهى ما قدروا عليه من الأذى الفعلي ، والله حافظه وناصره . وأما الأذى القولي ، فيقولون فيه أقوالا ، بحسب ما توحي إليهم قلوبهم ، فيقولون تارة : « مجنون » ، وتارة : « شاعر » ، وتارة : « ساحر » . قال تعالى :

" وما هو إلا ذكر للعالمين "

، أي : وما هذا القرآن العظيم ، والذكر الحكيم ، إلا ذكر للعالمين ، يتذكرون به مصالح دينهم ودنياهم ، والحمد لله .

تم تفسير سورة القلم ـ بمن الله وكرمه .

سورة الحاقة

" الحاقة ما الحاقة وما أدراك ما الحاقة كذبت ثمود وعاد بالقارعة فأما ثمود فأهلكوا بالطاغية وأما عاد فأهلكوا بريح صرصر عاتية سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية فهل ترى لهم من باقية "

" الحاقة "

من أسماء يوم القيامة ، لأنها تحق وتنزل بالخلق ، وتظهر فيها حقائق الأمور ، ومخبآت الصدور . فعظم تعالى شأنها وفخمه ، بما كرره من قوله :

" الحاقة ما الحاقة وما أدراك ما الحاقة "

فإن لها شأنا عظيما ، وهولا جسيما . ثم ذكر نموذجا من أحوالها الموجودة في الدنيا المشاهدة فيها ، وهو ما أحله من العقوبات البليغة بالأمم العاتية ، فقال :

" كذبت ثمود "

وهم : القبيلة المشهورة ، سكان الحجر ، الذين أرسل الله إليهم رسوله صالحا عليه السلام ، ينهاهم عما هم عليه من الشرك ، ويأمرهم بالتوحيد ، فردوا دعوته ، وكذبوه ، وكذبوا ما أخبر به من يوم القيامة ، وهي : القارعة التي تقرع الخلق بأهوالها . وكذلك عاد الأولى ، سكان حضرموت ، حين بعث الله إليهم رسوله هودا عليه الصلاة والسلام ، يدعوهم إلى عبادة الله وحده ، فكذبوه ، وأنكروا ما أخبر به من البعث ، فأهلك الله الطائفتين بالهلاك العاجل :

" فأما ثمود فأهلكوا بالطاغية "

وهي : الصيحة العظيمة الفظيعة ، التي قطعت قلوبهم ، وزهقت لها أرواحهم فأصبحوا موتى ، لا يرى إلا مساكنهم وجثثهم .

" وأما عاد فأهلكوا بريح صرصر "

، أي : قوية شديدة الهبوب ، لها صوت أبلغ من صوت الرعد القاصف ،

" عاتية "

، أي : عتت على خزانها ، على قول كثير من المفسرين ، أو عتت على عاد ، وزادت على الحد كما هو الصحيح .

" سخرها عليهم سبع ليال وثمانية أيام حسوما "

، أي : نحسا وشرا فظيعا عليهم ، فدمرتهم وأهلكتهم .

" فترى القوم فيها صرعى "

، أي : هلكى موتى ،

" كأنهم أعجاز نخل خاوية "

، أي : كأنهم جذوع النخل ، التي قطعت رءوسها الخاوية ، الساقط بعضها على بعض .

" فهل ترى لهم من باقية "

، وهذا استفهام بمعنى النفي المتقرر .


تفسير السعدي - صفحة القرآن رقم 567

تفسير السعدي - صفحة قرآن رقم 567

" وجاء فرعون ومن قبله والمؤتفكات بالخاطئة فعصوا رسول ربهم فأخذهم أخذة رابية إنا لما طغى الماء حملناكم في الجارية لنجعلها لكم تذكرة وتعيها أذن واعية "

أي : وكذلك غير هاتين الأمتين الطاغيتين ، عاد وثمود ، جاء غيرهم من الطغاة العتاة ، كفرعون مصر ، الذي أرسل الله إليه عبده ورسوله ، موسى بن عمران عليه الصلاة والسلام ، وأراهم من الآيات البينات ، ما تيقنوا بها الحق ، ولكن جحدوا وكفروا ، ظلما وعلوا ، وجاء من قبله من المكذبين .

" والمؤتفكات "

، أي : قرى قوم لوط ، الجميع جاءوا

" بالخاطئة "

، أي : بالفعلة الطاغية ، وهو الكفر والتكذيب ، والظلم والمعاندة ، وما انضم إلى ذلك من أنواع المعاصي والفسوق .

" فعصوا رسول ربهم "

وهذا اسم جنس ، أي : كل من هؤلاء كذبوا الرسول ، الذي أرسله الله إليهم .

" فأخذهم "

الله جميعا

" أخذة رابية "

، أي : زائدة على الحد والمقدار ، الذي يحصل به هلاكهم . ومن جملة هؤلاء ، قوم نوح أغرقهم الله في الطوفان

" لما طغى الماء "

على وجه الأرض ، علا على مواضعها الرفيعة . وامتن الله على الخلق الموجودين بعدهم أن حملهم

" في الجارية "

، وهي السفينة : في أصلاب آبائهم وأمهاتهم ، الذين نجاهم الله . فاحمدوا الله واشكروا الذي نجاكم حين أهلك الطاغين ، واعتبروا بآياته الدالة على توحيده ، ولهذا قال :

" لنجعلها "

، أي : الجارية ، والمراد جنسها

" تذكرة "

تذكركم أول سفينة صنعت ، وما قصتها ، وكيف نجى الله عليها من آمن به ، واتبع رسوله ، وأهلك أهل الأرض كلها ، فإن جنس الشيء مذكر بأصله . وقوله :

" وتعيها أذن واعية "

أي : يعقلها أولو الألباب ، ويعرفون المقصود منها ووجه الآية بها . وهذا ، بخلاف أهل الإعراض والغفلة ، وأهل البلادة وعدم الفطنة ، فإنهم ليس لهم انتفاع بآيات الله ، لعدم وعيهم عن الله ، وتفكرهم بآياته .

" فإذا نفخ في الصور نفخة واحدة وحملت الأرض والجبال فدكتا دكة واحدة فيومئذ وقعت الواقعة وانشقت السماء فهي يومئذ واهية والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمانية يومئذ تعرضون لا تخفى منكم خافية "

لما ذكر تعالى ما فعله بالمكذبين لرسله ، وكيف جازاهم ، وعجل لهم العقوبة في الدنيا ، وأن الله نجى الرسل وأتباعهم ، كان هذا مقدمة للجزاء الأخروي ، وتوفية الأعمال كاملة يوم القيامة . فذكر الأمور الهائلة التي تقع أمام يوم القيامة ، وأن أول ذلك أنه ينفخ إسرافيل

" في الصور "

إذا تكاملت الأجساد نابتة .

" نفخة واحدة "

فخرجت الأرواح ، فتدخل كل روح في جسدها ، فإذا الناس قيام لرب العالمين .

" وحملت الأرض والجبال فدكتا دكة واحدة "

، أي : فتتت الجبال ، واضمحلت ، وخلطت بالأرض ، ونسفت عليها ، فكان الجميع قاعا صفصفا ، لا ترى فيها عوجا ولا أمتا ، هذا ما يصنع بالأرض وما عليها . وأما ما يصنع بالسماء ، فإنها تضطرب وتمور وتشقق ويتغير لونها ، وتهي بعد تلك الصلابة والقوة العظيمة ، وما ذاك إلا لأمر عظيم أزعجها ، وكرب جسيم هائل ، أوهاها وأضعفها .

" والملك "

، أي : الملائكة الكرام

" على أرجائها "

، أي : على جوانب السماء وأركانها ، خاضعين لربهم ، مستكينين لعظمته .

" ويحمل عرش ربك فوقهم يومئذ ثمانية "

أملاك في غاية القوة ، إذا أتى للفصل بين العباد والقضاء بينهم ، بعدله وقسطه وفضله . ولهذا قال :

" يومئذ تعرضون "

على الله

" لا تخفى منكم خافية "

لا من أجسادكم وذواتكم ، ولا من أعمالكم وصفاتكم ، فإن الله تعالى عالم الغيب والشهادة . ويحشر العباد حفاة ، عراة ، غرلا ، في أرض مستوية ، يسمعهم الداعي وينفذهم البصر ، فحينئذ يجازيهم بما علموا ، ولهذا ذكر كيفية الجزاء ، فقال :

" فأما من أوتي كتابه "

إلى :

" الخالية "

" فأما من أوتي كتابه بيمينه فيقول هاؤم اقرؤوا كتابيه إني ظننت أني ملاق حسابيه فهو في عيشة راضية في جنة عالية قطوفها دانية كلوا واشربوا هنيئا بما أسلفتم في الأيام الخالية "

وهؤلاء هم أهل السعادة ، يعطون كتبهم التي فيها أعمالهم الصالحة بأيمانهم ، تمييزا لهم ، وتنويها بشأنهم ، ورفعا لمقدارهم . ويقول أحدهم عند ذلك من الفرح والسرور ، ومحبة أن يطلع الخلق على ما من الله عليه به من الكرامة :

" هاؤم اقرؤوا كتابيه "

، أي : دونكم كتابي ، فاقرأوه ، فإنه يبشر بالجنات ، وأنواع الكرامات ، ومغفرة الذنوب ، وستر العيوب . والذي أوصلني إلى هذه الحال ، ما من الله به علي من الإيمان بالبعث والحساب ، والاستعداد له ، بالممكن من العلم ، ولهذا قال :

" إني ظننت أني ملاق حسابيه "

، أي : أيقنت ، فالظن ـ هنا ـ بمعنى اليقين .

" فهو في عيشة راضية "

، أي : جامعة لما تشتهيه الأنفس ، وتلذ الأعين ، وقد رضوها ، ولم يختاروا عليها غيرها .

" في جنة عالية "

المنازل والقصور ، عالية المحل .

" قطوفها دانية "

، أي : ثمرها وجناها ، من أنواع الفواكه ، قريبة ، سلهة التناول على أهلها ، ينالها أهلها ، قياما وقعودا ومتكئين . ويقول لهم إكراما :

" كلوا واشربوا "

، أي : من كل طعام لذيذ ، وشراب شهي .

" هنيئا "

، أي : تاما كاملا ، من غير مكدر ، ولا منغص . وذلك الجزاء حاصل لكم

" بما أسلفتم في الأيام الخالية "

من الأعمال الصالحة ، من صلاة ، وصيام ، وصدقة ، وحج ، وإحسان إلى الخلق ، وذكر الله ، وإنابة إليه ، وترك الأعمال السيئة . فالأعمال جعلها الله سببا لدخول الجنة ، ومادة لنعيمها ، وأصلا لسعادتها .

" وأما من أوتي كتابه بشماله فيقول يا ليتني لم أوت كتابيه ولم أدر ما حسابيه يا ليتها كانت القاضية ما أغنى عني ماليه هلك عني سلطانيه خذوه فغلوه ثم الجحيم صلوه ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه إنه كان لا يؤمن بالله العظيم ولا يحض على طعام المسكين فليس له اليوم ها هنا حميم ولا طعام إلا من غسلين لا يأكله إلا الخاطئون "

هؤلاء هم أهل الشقاء ، يعطون كتبهم المشتملة على أعمالهم السيئة بشمالهم ، تمييزا لهم ، وخزيا ، وعارا ، وفضيحة . فيقول أحدهم من الهم ، والغم ، والحزن :

" يا ليتني لم أوت كتابيه "

لأنه يبشر بدخول النار ، والخساره الأبدية .

" ولم أدر ما حسابيه "

، أي : ليتني كنت نسيا منسيا ، ولم أبعث وأحاسب ، ولهذا قال :

" يا ليتها كانت القاضية "

، أي : يا ليت موتتي هي الموتة ، التي لا بعث بعدها . ثم التفت إلى ماله وسلطانه ، فإذا هو وبال عليه ، لم يقدم منه لآخرته ، ولا ينفعه لو افتدى به من العذاب شيئا ، فيقول :

" ما أغنى عني ماليه "

، أي : ما نفعني في الدنيا ، لأني لم أقدم منه شيئا ، ولا في الآخرة ، قد ذهب وقت نفعه .

" هلك عني سلطانيه "

، أي : ذهب واضمحل ، فلم تنفع الجنود ولا الكثرة ، ولا العدد ولا العدد ، ولا الجاه العريض ، بل ذهب كله أدراج الرياح ، وفاتت بسببه المتاجر والأرباح ، وحضرت بدله الهموم والغموم والأتراح . فحينئذ يؤمر بعذابه فيقال للزبانية الغلاظ الشداد :

" خذوه فغلوه "

، أي : اجعلوا في عنقه غلا يخنقه .

" ثم الجحيم صلوه "

، أي : قلبوه على جمرها ولهبها .

" ثم في سلسلة ذرعها سبعون ذراعا "

من سلاسل الجحيم في غاية الحرارة ،

" فاسلكوه "

، أي : انظموه فيها بأن تدخل في دبره ، وتخرج من فمه ، ويعلق فيها . فلا يزال يعذب هذا العذاب الفظيع ، فبئس العذاب والعقاب ، وواحسرة له من التوبيخ والعتاب ، فإن السبب الذي أوصله إلى هذا المحل :

" إنه كان لا يؤمن بالله العظيم "

، بأن كان كافرا بربه ، معاندا لرسله ، رادا ما جاءوا به من الحق .

" ولا يحض على طعام المسكين "

، أي : ليس في قلبه رحمة ، يرحم بها الفقراء والمساكين ، فلا يطعمهم من ماله ، ولا يحض غيره على إطعامهم ، لعدم الوازع في قلبه . وذلك لأن مدار السعادة ومادتها أمران : الإخلاص لله ، الذي أصله الإيمان بالله ، والإحسان إلى الخلق ، بجميع وجوه الإحسان ، التي من أعظمها ، دفع ضرورة المحتاجين ، بإطعامهم ما يتقوتون به ، وهؤلاء لا إخلاص ولا إحسان ، فلذلك استحقوا ما استحقوا .


تفسير السعدي - صفحة القرآن رقم 568

تفسير السعدي - صفحة قرآن رقم 568

" فليس له اليوم ها هنا "

، أي : يوم القيامة

" حميم "

، أي : قريب أو صديق ، يشفع له ، لينجو من عذاب الله ، أو يفوز بثوابه :

" ولا تنفع الشفاعة عنده إلا لمن أذن له "

" ما للظالمين من حميم ولا شفيع يطاع "

" ولا طعام إلا من غسلين "

وهو صديد أهل النار ، الذي هو في غاية الحرارة والمرارة ، ونتن الريح ، وقبح الطعم . لا يأكل هذا الطعام الذميم

" إلا الخاطئون "

الذين أخطأوا الصراط المستقيم ، وسلكوا كل طريق يوصلهم إلى الجحيم ، فلذلك استحقوا العذاب الأليم .

" فلا أقسم بما تبصرون وما لا تبصرون إنه لقول رسول كريم وما هو بقول شاعر قليلا ما تؤمنون ولا بقول كاهن قليلا ما تذكرون تنزيل من رب العالمين ولو تقول علينا بعض الأقاويل لأخذنا منه باليمين ثم لقطعنا منه الوتين فما منكم من أحد عنه حاجزين وإنه لتذكرة للمتقين وإنا لنعلم أن منكم مكذبين وإنه لحسرة على الكافرين وإنه لحق اليقين فسبح باسم ربك العظيم "

أقسم تعالى ، بما يبصر الخلق من جميع الأشياء ، وما لا يبصرونه . فدخل في ذلك كل الخلق ، بل دخل في ذلك نفسه المقدسة ، على صدق الرسول بما جاء به من هذا القرآن الكريم ، وأن الرسول الكريم ، بلغه عن الله تعالى . ونزه الله رسوله ، عما رماه به أعداؤه ، من أنه شاعر أو ساحر ، وأن الذي حملهم على ذلك ، عدم إيمانهم وتذكرهم ، فلو آمنوا وتذكروا ، علموا ما ينفعهم ويضرهم . ومن ذلك ، أن ينظروا في حال محمد صلى الله عليه وسلم ، ويرمقوا أوصافه وأخلاقه ، ليروا أمرا مثل الشمس ، يدلهم على أنه رسول الله حقا ، وأن ما جاء به

" تنزيل من رب العالمين "

، لا يليق أن يكون قولا للبشر ، بل هو كلام دال على عظمة من تكلم به ، وجلالة أوصافه ، وكمال تربيته للخلق ، وعلوه فوق عباده . وأيضا ، فإن هذا ظن منهم بما لا يليق بالله وحكمته .

" ولو تقول علينا "

، وافترى

" بعض الأقاويل "

الكاذبة ،

" لأخذنا منه باليمين ثم لقطعنا منه الوتين "

، وهو عرق متصل بالقلب ، إذا انقطع هلك منه الإنسان . فلو قدر أن الرسول ـ حاشا وكلا ـ تقول على الله ، لعاجله بالعقوبة ، وأخذه أخذ عزيز مقتدر ، لأنه حكيم ، قدير على كل شيء . فحكمته تقتضي أن لا يمهل الكاذب عليه ، الذي يزعم أن الله أباح له دماء من خالفه وأموالهم ، وأنه هو وأتباعه لهم النجاة ، ومن خالفه فله الهلاك . فإذا كان الله قد أيد رسوله بالمعجزات ، وبرهن على صدق ما جاء به بالآيات البينات ، . ونصره على أعدائه ، ومكنه من نواصيهم ، فهو أكبر شهادة منه على رسالته . وقوله :

" فما منكم من أحد عنه حاجزين "

، أي : لو أهلكه ، ما امتنع هو بنفسه ، ولا قدر أحد أن يمنعه من عذاب الله .

" وإنه "

، أي : القرآن الكريم

" لتذكرة للمتقين "

يتذكرون به مصالح دينهم ودنياهم ، فيعرفونها ويعملون عليها ، يذكرهم العقائد الدينية ، والأخلاق المرضية ، والأحكام الشرعية ، فيكونون من العلماء الربانيين ، والعباد العارفين ، والأئمة المهديين .

" وإنا لنعلم أن منكم مكذبين "

به ، وهذا فيه تهديد ، ووعيد للمكذبين ، وأنه سيعاقبهم على تكذيبهم ، بالعقوبة البليغة .

" وإنه لحسرة على الكافرين "

فإنهم لما كفروا به ، ورأوا ما وعدهم به ، تحسروا إذا لم يهتدوا به ، ولم ينقادوا لأمره ، ففاتهم الثواب ، وحصلوا على أشد العذاب ، وتقطعت بهم الأسباب .

" وإنه لحق اليقين "

، أي : أعلى مراتب العلم ، فإن أعلى مراتب العلم : اليقين ، وهو : العلم الثابت ، الذي لا يتزلزل ، ولا يزول . واليقين مراتبه ثلاثة ، كل واحدة أعلى مما قبلها : أولها : علم اليقين ، وهو : العلم المستفاد من الخبر . ثم عين اليقين ، وهو : العلم المدرك بحاسة البصر . ثم حق اليقين ، وهو العلم المدرك بحاسة الذوق والمباشرة . وهذا القرآن بهذا الوصف ، فإن ما فيه من العلوم المؤيدة بالبراهين القطعية ، وما فيه من الحقائق والمعارف الإيمانية ، يحصل به لمن ذاقه حق اليقين .

" فسبح باسم ربك العظيم "

، أي : نزهه عما لا يليق بجلاله ، وقدسه بذكر أوصاف جلاله ، وجماله ، وكماله .

تم تفسير سورة الحاقة ـ والحمد لله رب العالمين .

سورة المعارج

" سأل سائل بعذاب واقع للكافرين ليس له دافع من الله ذي المعارج تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة فاصبر صبرا جميلا إنهم يرونه بعيدا ونراه قريبا "

يقول تعالى ـ مبينا جهل المعاندين ، واستعجالهم لعذاب الله ، استهزاء وتعنتا وتعجيزا :

" سأل سائل "

، أي : دعا داع ، واستفتح مستفتح

" بعذاب واقع للكافرين "

لاستحقاقهم له بكفرهم وعنادهم

" ليس له دافع من الله "

، أي : ليس لهذا العذاب ، الذي استعجل به من استعجل ، من متمردي المشركين ، أحد يدفعه قبل نزوله ، أو يرفعه بعد نزوله . وهذا حين دعا النضر بن الحارث القرشي أو غيره من المكذبين ، فقال : اللهم إن كان هذا هو الحق من عندك ، فأمطر علينا حجارة من السماء ، أو ائتنا بعذاب أليم . فالعذاب لا بد أن يقع عليهم من الله ، فإما أن يعجل لهم في الدنيا ، وإما أن يدخر لهم في الآخرة . فلو عرفوا الله ، وعرفوا عظمته ، وسعة سلطانه ، وكمال أسمائه وصفاته ، لما استعجلوا ولاستسلموا وتأدبوا ، ولهذا ذكر تعالى من عظمته ، ما يضاد أقوالهم القبيحة ، فقال :

" ذي المعارج تعرج الملائكة والروح إليه "

، أي : ذو العلو والجلال ، والعظمة ، والتدبير لسائر الخلق ، الذي تعرج إليه الملائكة ، بما جعلها على تدبيره ، وتعرج إليه الروح . وهذا اسم جنس ، يشمل الأرواح كلها ، برها وفاجرها ، وهذا عند الوفاة . فأما الأبرار ، فتعرج أرواحهم إلى الله ، فيؤذن لها من سماء إلى سماء ، حتى تنتهى إلى السماء التي فيها الله عز وجل ربها ، فتحيي وتسلم عليه ، وتحظى بقربه ، وتبتهج بالدنو منه ، ويحصل لها منه الثناء والإكرام ، والبر والإعظام . وأما أرواح الفجار ، فتعرج ، فإذا وصلت إلى السماء ، استأذنت فلا يؤذن لها ، وأعيدت إلى الأرض . ثم ذكر المسافة التي تعرج فيها الملائكة والروح إلى الله ، وأنها تعرج في يوم بما يسر لها من الأسباب ، وأعانها عليه من اللطافة والخفة ، وسرعة السير . مع أن تلك المسافة على السير المعتاد ، مقدار خمسين ألف سنة ، من ابتداء العروج إلى بلوغها ، ما حد لها ، وما تنتهي إليه من الملأ الأعلى . فهذا الملك العظيم ، والعالم الكبير ، علويه وسفليه ، جميعه تقد تولى خلقه وتدبيره ، العلي الأعلى . فعلم أحوالهم الظاهرة والباطنة ، ومستقرهم ومستودعهم ، وأوصلهم من رحمته وبره وإحسانه ، ما عمهم وشملهم ، وأجرى عليهم حكمه القدري وحكمه الشرعي ، وحكمه الجزائي . فبؤسا لأقوام جهلوا عظمته ، ولم يقدروه حق قدره ، فاستعجلوا بالعذاب على وجه التعجيز والامتحان . وسبحان الحليم الذي أمهلهم وما أهملهم ، وآذوه فصبر عليهم ، وعافاهم ورزقهم . هذا أحد الاحتمالات في تفسير هذه الآية الكريمة ، فيكون هذا العروج والصعود في الدنيا ، لأن السياق الأول يدل عليه . ويحتمل أن هذا في يوم القيامة ، وأن الله تعالى يظهر لعباده في يوم القيامة ، من عظمته وجلاله وكبريائه ، ما هو أكبر دليل على معرفته ، مما يشاهدونه من عروج الأملاك والأرواح ، صاعدة ونازلة ، بالتدابير الإلهية ، والشئون الربانية .

" في يوم كان مقداره خمسين ألف سنة "

من طوله وشدته ، لكن الله تعالى ، يخففه على المؤمن . وقوله :

" فاصبر صبرا جميلا "

، أي : اصبر على دعوتك لقومك ، صبرا جميلا ، لا تضجر فيه ولا ملل ، بل استمر على أمر الله ، وادع عباده إلى توحيده ، ولا يمنعك عنهم ما ترى من عدم انقيادهم ، وعدم رغبتهم ، فإن في الصبر على ذلك خيرا كثيرا .

" إنهم يرونه بعيدا ونراه قريبا "

الضمير يعود إلى البعث ، الذي فيه عذاب السائلين بالعذاب ، أي : إن حالهم ، حال المنكر له ، والذي غلبت عليه الشقوة والسكرة ، حتى تباعد جميع ما أمامه ، من البعث والنشور . والله يراه قريبا ، لأنه رفيق حليم لا يعجل ، ويعلم أنه لا بد أن يكون ، وما هو آت ، فهو قريب . ثم ذكر أهوال ذلك اليوم وما فيه ، فقال :

" يوم تكون السماء "

إلى :

" فأوعى "


تفسير السعدي - صفحة القرآن رقم 569

تفسير السعدي - صفحة قرآن رقم 569

" يوم تكون السماء كالمهل وتكون الجبال كالعهن ولا يسأل حميم حميما يبصرونهم يود المجرم لو يفتدي من عذاب يومئذ ببنيه وصاحبته وأخيه وفصيلته التي تؤويه ومن في الأرض جميعا ثم ينجيه كلا إنها لظى نزاعة للشوى تدعو من أدبر وتولى وجمع فأوعى "

أي :

" يوم "

القيامة ، الذي تقع فيه هذه الأمور العظيمة

" تكون السماء كالمهل "

وهو الرصاص المذاب ، من تشققها ، وبلوغ الهول منها كل مبلغ .

" وتكون الجبال كالعهن "

وهو الصوف المنفوش ، ثم تكون بعد ذلك هباء منثورا ، فتضمحل . فإذا كان هذا الانزعاج والقلق لهذه الأجرام الكبيرة الشديدة ، فما ظنك بالعبد الضعيف ، الذي قد أثقل ظهره بالذنوب والأوزار ؟ أليس حقيقا أن ينخلع قلبه ولبه ، ويذهل عن كل أحد ؟ ولهذا قال :

" ولا يسأل حميم حميما يبصرونهم "

، أي : يشاهد الحميم ، وهو : القريب حميمه ، فلا يبقى في قلبه متسع لسؤاله عن حاله ، ولا فيما يتعلق بعشرتهم ومحبتهم ، ولا يهمه إلا نفسه .

" يود المجرم "

الذي حق عليه العذاب

" لو يفتدي من عذاب يومئذ ببنيه وصاحبته "

، أي : زوجته

" وأخيه وفصيلته "

أي : قرابته

" التي تؤويه "

، أي : التي جرت عادتها في الدنيا أن تتناصر ، ويعين بعضها بعضا . ففي القيامة لا ينفع أحد أحدا ، ولا يشفع أحد إلا بإذن الله . بل لو يفتدي المجرم المستحق للعذاب بكل من يعرفه

" ومن في الأرض جميعا ثم ينجيه "

ذلك ، لم ينفعه .

" كلا "

، أي : لا حيلة ولا مناصر لهم ، قد حقت عليهم كلمة ربك ، وذهب نفع الأقارب والأصدقاء .

" إنها لظى نزاعة للشوى "

، أي : النار التي تتلظى ، تنزع من شدتها للأعضاء الظاهرة والباطنة .

" تدعو "

إلى نفسها

" من أدبر وتولى وجمع فأوعى "

، أي : أدبر عن اتباع الحق ، وأعرض عنه ، فلا غرض له فيه ، وجمع الأموال بعضها فوق بعض ، وأوعاها فلم ينفق منها ما ينفعه ، ويدفع عنه النار ، فالنار تدعو هؤلاء إلى نفسها ، وتستعد للالتهاب بهم .

" إن الإنسان خلق هلوعا إذا مسه الشر جزوعا وإذا مسه الخير منوعا إلا المصلين الذين هم على صلاتهم دائمون والذين في أموالهم حق معلوم للسائل والمحروم والذين يصدقون بيوم الدين والذين هم من عذاب ربهم مشفقون إن عذاب ربهم غير مأمون والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون والذين هم لأماناتهم وعهدهم راعون والذين هم بشهاداتهم قائمون والذين هم على صلاتهم يحافظون أولئك في جنات مكرمون "

وهذا الوصف للإنسان من حيث هو ، وصف طبيعته ، أنه هلوع . وفسر الهلوع بقوله :

" إذا مسه الشر جزوعا "

فيجزع إن أصابه فقر أو مرض ، أو ذهاب محبوب له ، من مال أو أهل أو أولد ، ولا يستعمل في ذلك الصبر والرضا بما قضى الله .

" وإذا مسه الخير منوعا "

، فلا ينفق مما آتاه الله ، ولا يشكر الله على نعمه وبره ، فيجزع في الضراء ، ويمنع في السراء .

" إلا المصلين "

الموصوفين بتلك الأوصاف ، فإنهم إذا مسهم الخير ، شكروا الله وأنفقوا مما خولهم ، وإذا مسهم الشر صبروا واحتسبوا . وقوله في وصفهم :

" الذين هم على صلاتهم دائمون "

، أي : مداومون عليها في أوقاتها بشروطها ومكملاتها . وليسوا كمن لا يفعلها ، أو يفعلها وقتا دون وقت ، أو يفعلها على وجه ناقص .

" والذين في أموالهم حق معلوم "

من زكاة وصدقة

" للسائل "

الذي يتعرض للسؤال ،

" والمحروم "

وهو : المسكين الذي لا يسأل الناس فيعطوه ، ولا يفطن له فيتصدق عليه .

" والذين يصدقون بيوم الدين "

، أي : يؤمنون بما أخبر به الله ، وأخبرت به الرسل ، من الجزاء والبعث ، ويتيقنون ذلك ، فيستعدون للآخرة ، ويسعون لها سعيها . والتصديق بيوم الدين ، يلزم منه التصديق بالرسل ، وبما جاءوا به من الكتب .

" والذين هم من عذاب ربهم مشفقون "

، أي : خائفون وجلون ، فيتركون لذلك تكل ما يقربهم من عذاب الله .

" إن عذاب ربهم غير مأمون "

، أي : هو العذاب الذي يخشى ويحذر .

" والذين هم لفروجهم حافظون "

فلا يطأون بها وطئا محرما ، من زنى ، أو لواط ، أو وطء في دبر ، أو حيض ، ونحو ذلك . ويحفظونها أيضا من النظر إليها ومسها ، ممن لا يجوز له ذلك ، ويتركون أيضا وسائل المحرمات الداعية لفعل الفاحشة .

" إلا على أزواجهم أو ما ملكت أيمانهم "

، أي : سرياتهم

" فإنهم غير ملومين "

في وطئهن ، في المحل الذي هو محل الحرث .

" فمن ابتغى وراء ذلك "

، أي : غير الزوجة ، وملك اليمين ،

" فأولئك هم العادون "

، أي : المتجاوزون ما أحل الله إلى ما حرم الله . ودلت هذه الآية على تحريم نكاح المتعة ، لكونها غير زوجة مقصودة ، ولا ملك يمين .

" والذين هم لأماناتهم وعهدهم راعون "

، أي : مراعون لها ، حافظون مجتهدون على أدائها ، والوفاء بها . وهذا شامل لجميع الأمانات التي بين العبد وبين ربه ، كالتكاليف السرية التي لا يطلع عليها إلا الله ، والأمانات التي بين العبد وبين الخلق ، في الأموال والأسرار . وكذلك العهد ، شامل للعهد الذي عاهد عليه الله ، والعهد الذي عاهد الخلق عليه ، فإن العهد يسأل عنه العبد ، هل قام به ووفاه ، أم رفضه وخانه ، فلم يقم به ؟

" والذين هم بشهاداتهم قائمون "

، أي : لا يشهدون إلا بما يعلمونه ، من غير زيادة ولا نقص ، ولا كتمان ، ولا يحابي فيها قريبا ولا صديقا ونحوه ، ويكون القصد بإقامتها ، وجه الله . قال تعالى :

" وأقيموا الشهادة لله "

" يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين "

" والذين هم على صلاتهم يحافظون "

بالمداومة عليها على أكمل الوجوه .

" أولئك "

، أي : الموصوفون بتلك الصفات

" في جنات مكرمون "

، أي : قد أوصل الله لهم من الكرامة والنعيم المقيم ، ما تشتهيه الأنفس ، وتلذ الأعين ، وهم فيها خالدون . وحاصل هذا ، أن الله وصف أهل السعادة والخير بهذه الأوصاف الكاملة ، والأخلاق المرضية الفاضلة ، من العبادات البدنية ، كالصلاة ، والمداومة عليها ، والأعمال القلبية كخشية الله الداعية لكل خير ، والعبادات المالية ، والعقائد النافعة ، والأخلاق الفاضلة ، ومعاملة الله ، ومعاملة خلقه ، أحسن معاملة : من إنصافهم ، وحفظ حقوقهم وأماناتهم ، والعفة التامة بحفظ الفروج ، عما يكرهه الله تعالى .

" فمال الذين كفروا قبلك مهطعين عن اليمين وعن الشمال عزين أيطمع كل امرئ منهم أن يدخل جنة نعيم كلا إنا خلقناهم مما يعلمون "

يقول تعالى ، مبينا اغترار الكافرين :

" فمال الذين كفروا قبلك مهطعين "

، أي : مسرعين

" عن اليمين وعن الشمال عزين "

أي : قطعا متفرقة وجماعات متنوعة ، كل منهم بما لديه فرح .

" أيطمع كل امرئ منهم أن يدخل جنة نعيم "

أي سبب أطمعهم ، وهم لم يقدموا سوى الكفر والجحود لرب العالمين ، ولهذا قال :

" كلا "

، أي : ليس الأمر بأمانيهم ، ولا إدراك ما يشتهون بقوتهم .

" إنا خلقناهم مما يعلمون "

، أي : من ماء دافق ، يخرج من بين الصلب والترائب ، فهم ضعفاء ، لا يملكون لأنفسهم نفعا ولا ضرا ، ولا موتا ولا حياة ، ولا نشورا .


تفسير السعدي - صفحة القرآن رقم 570

تفسير السعدي - صفحة قرآن رقم 570

" فلا أقسم برب المشارق والمغارب إنا لقادرون على أن نبدل خيرا منهم وما نحن بمسبوقين فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون يوم يخرجون من الأجداث سراعا كأنهم إلى نصب يوفضون خاشعة أبصارهم ترهقهم ذلة ذلك اليوم الذي كانوا يوعدون "

هذا إقسام منه تعالى بالمشارق والمغارب ، للشمس والقمر والكواكب ، لما فيها من الآيات الباهرات على البعث ، وقدرته على تبديل أمثالهم ، وهم بأعيانهم ، كما قال تعالى :

" وننشئكم في ما لا تعلمون "

" وما نحن بمسبوقين "

، أي : ما أحد يسبقنا ويفوتنا ويعجزنا إذا أردنا أن نعيده ، فإذا تقرر البعث والجزاء ، واستمروا على تكذيبهم ، وعدم انقيادهم لآيات الله .

" فذرهم يخوضوا ويلعبوا "

، أي : يخوضوا بالأقوال الباطلة ، والعقائد الفاسدة ، ويلعبوا بدينهم ، ويأكلوا ويشربوا ، ويتمتعوا

" حتى يلاقوا يومهم الذي يوعدون "

، فإن الله قد أعد لهم فيه من النكال والوبال ، ما هو عاقبة خوضهم ولعبهم . ثم ذكر حال الخلق حين يلاقون اليوم الذي يوعدون ، فقال :

" يوم يخرجون من الأجداث "

، أي : القبور

" سراعا "

مجيبين لدعوة الداعي ، مهطعين إليها .

" كأنهم إلى نصب يوفضون "

، أي : كأنهم إلى علم يؤمون ويقصدون ، فلا يتمكنون من الاستعصاء على الداعي ، ولا الالتواء عن نداء المنادي ، بل يأتون أذلاء مقهورين ، بين يدي رب العالمين .

" خاشعة أبصارهم ترهقهم ذلة "

وذلك أن الذلة والقلق ، قد ملك قلوبهم ، واستولى على أفئدتهم ، فخشعت منهم الأبصار ، وسكنت الحركات ، وانقطعت الأصوات .

" ذلك "

الحال والمآل ، هو

" اليوم الذي كانوا يوعدون "

ولا بد من الوفاء بوعد الله .

تم تفسير سورة المعارج ـ الحمد لله .

سورة نوح

" إنا أرسلنا نوحا إلى قومه أن أنذر قومك "

الى آحر السورة لم يذكر الله في هذه السورة ، إلا قصة نوح وحدها لطول لبثه في قومه ، وتكرار دعوته إلى التوحيد ، ونهيه عن الشرك . فأخبر تعالى أنه أرسل نوحا إلى قومه ، رحمة بهم وإنذارا من عذاب أليم ، خوفا من استمرارهم على كفرهم ، فيهلكهم هلاكا أبديا ، ويعذبهم عذابا سرمديا . فامتثل نوح عليه السلام لذلك ، وابتدر لأمر الله ، فقال :

" يا قوم إني لكم نذير مبين "

، أي : واضح النذارة بينها ، وذلك لتوضيحه ما أنذر به ، وما أنذر عنه ، وبأي شيء تحصل النجاة ، بين ذلك بيانا شافيا . فأخبرهم وأمرهم بأصل ذلك ، فقال :

" أن اعبدوا الله واتقوه "

وذلك بإفراده تعالى بالعبادة والتوحيد ، والبعد عن الشرك وطرقه ، ووسائله ، فإنهم إذا اتقوا الله ، غفر ذنوبهم ، وإذا غفر ذنوبهم حصل لهم النجاة من العذاب ، والفوز بالثواب .

" ويؤخركم إلى أجل مسمى "

، أي : يمتعكم في هذه الدار ، ويدفع عنكم الهلاك إلى أجل مسمى ، أي : مقدر البقاء في الدنيا ، بقضاء الله وقدره ، إلى وقت محدود ، وليس المتاع أبدا ، فإن الموت لا بد منه ، ولهذا قال :

" إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون "

كما كفرتم بالله ، وعاندتم الحق ، فلم يجيبوا لدعوته ، ولا انقادوا لأمره ، فقال شاكيا لربه :

" رب إني دعوت قومي ليلا ونهارا فلم يزدهم دعائي إلا فرارا "

، أي : نفورا عن الحق وإعراضا ، فلم يبق لذلك فائدة ، لأن فائدة الدعوة أن يحصل جميع المقصود أو بعضه .

" وإني كلما دعوتهم لتغفر لهم "

، أي : لأجل أن يستجيبوا ، فإذا استجابوا ، غفرت لهم ، وهذا محض مصلحتهم ، ولكن أبوا ، إلا تماديا على باطلهم ، ونفورا عن الحق .

" جعلوا أصابعهم في آذانهم "

حذر سماع ما يقول لهم نبيهم نوح عليه السلام .

" واستغشوا ثيابهم "

، أي : تغطوا بها غطاء يغشاهم ، بعدا عن الحق ، وبغضا له .

" وأصروا "

على كفرهم وشرهم

" واستكبروا "

على الحق

" استكبارا "

، فشرهم ازداد ، وخيرهم بعد .

" ثم إني دعوتهم جهارا "

، أي : بمسمع منهم كلهم .

" ثم إني أعلنت لهم وأسررت لهم إسرارا "

، كل هذا حرص ونصح ، وإتيانهم بكل طريق يظن به حصول المقصود .

" فقلت استغفروا ربكم "

، أي : اتركوا ما أنتم عليه من الذنوب ، واستغفروا الله منها .

" إنه كان غفارا "

كثير المغفرة لمن تاب واستغفر ، فرغبهم بمغفرة الذنب ، وما يترتب عليها من الثواب ، واندفاع العقاب .


تفسير السعدي - صفحة القرآن رقم 571

تفسير السعدي - صفحة قرآن رقم 571

ورغبهم أيضا بخير الدنيا العاجل ، فقال :

" يرسل السماء عليكم مدرارا "

، أي : مطرا متتابعا ، يروي الشعاب والوهاد ، ويحيي البلاد والعباد .

" ويمددكم بأموال وبنين "

، أي : يكثر أموالكم ، التي تدركون بها ما تطلبون من الدنيا ، وأولادكم .

" ويجعل لكم جنات ويجعل لكم أنهارا "

وهذا من أبلغ ما يكون من لذات الدنيا ومطالبها .

" ما لكم لا ترجون لله وقارا "

، أي : لا تخافون لله عظمة ، وليس الله عندكم قدر .

" وقد خلقكم أطوارا "

، أي : خلقا من بعد خلق ، في بطن الأم ، ثم في الرضاع ، ثم في سن الطفولة ، ثم التمييز ، ثم الشباب . ثم إلى آخر ما يصل إليه الخلق ، فالذي انفرد بالخلق والتدبير البديع ، متعين أن يفرد بالعبادة والتوحيد . وفي ذكر ابتداء خلقهم تنبيه لهم على المعاد ، وأن الذي أنشأهم من العدم قادر على أن يعيدهم بعد موتهم . واستدل أيضا بخلق السماوات ، التي هي أكبر من خلق الناس ، فقال :

" ألم تروا كيف خلق الله سبع سماوات طباقا "

، أي : كل سماء فوق الأخرى .

" وجعل القمر فيهن نورا "

لأهل الأرض

" وجعل الشمس سراجا "

. ففيه تنبيه على عظم خلق هذه الأشياء ، وكثرة المنافع في الشمس والقمر الدالة على رحمة الله وسعة إحسانه ، فالعظيم الرحيم ، يستحق أن يعظم ويحب ويخاف ويرجى .

" والله أنبتكم من الأرض نباتا "

حين خلق أباكم آدم وأنتم في صلبه .

" ثم يعيدكم فيها "

عند الموت

" ويخرجكم إخراجا "

للبعث والنشور ، فهو الذي يملك الحياة والموت والنشور .

" والله جعل لكم الأرض بساطا "

، أي : مبسوطة مهيأة للانتفاع بها .

" لتسلكوا منها سبلا فجاجا "

فلولا أنه بسطها ، لما أمكن ذلك ، بل ولا أمكنهم حرثها وغرسها ، وزرعها ، والبناء والسكون على ظهرها .

" قال نوح "

شاكيا لربه : إن هذا الكلام والوعظ والتذكير ، ما نجع فيهم ولا أفاد .

" رب إنهم عصوني "

فيما أمرتهم به

" واتبعوا من لم يزده ماله وولده إلا خسارا "

، أي : عصوا الرسول الناصح الدال على الخير ، واتبعوا الملأ والأشراف الذين لم تزدهم أموالهم ولا أولادهم إلا خسارا ، أي : هلاكا وتفويتا للأرباح ، فكيف بمن انقاد لهم وأطاعهم ؟

" ومكروا مكرا كبارا "

، أي : مكرا كبيرا بليغا في معاندة الحق .

" وقالوا "

لهم داعين إلى الشرك مزينين

" لا تذرن آلهتكم "

فدعوهم إلى التعصب على ما هم عليه من الشرك ، وأن لا يدعوا ما عليه آباؤهم الأقدمون . ثم عينوا آلهتهم ، فقالوا :

" ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا "

. وهذه أسماء رجال صالحين ، لما ماتوا ، زين الشيطان لقومهم أن يصوروا صورهم ، لينشطوا ـ بزعمهم ـ على الطاعة ، إذا رأوها . ثم طال الأمد ، وجاء غير أولئك فقال لهم الشيطان : إن أسلافكم كانوا يعبدونهم ، ويتوسلون بهم ، وبهم يسقون المطر ، فعبدوهم . ولهذا وصى رؤساؤهم للتابعين لهم ، أن لا يدعوا عبادة هذه الأصنام .

" وقد أضلوا كثيرا "

، أي : أضل الكبار والرؤساء بدعوتهم ، كثيرا من الخلق .

" ولا تزد الظالمين إلا ضلالا "

، أي : لو كان ضلالهم عند دعوتي إياهم للحق ، لكان مصلحة ، ولكن لا يزيدون بدعوة الرؤساء إلا ضلالا ، أي : فلم يبق محل لنجاحهم وصلاحهم ، ولهذا ذكر الله عذابهم وعقوبتهم الدنيوية والأخروية ، فقال :

" مما خطيئاتهم أغرقوا "

في اليم الذي أحاط بهم

" فأدخلوا نارا "

، فذهبت أجسادهم في الغرق ، وأرواحهم للنار والحرق . وهذا كله بسبب خطيئاتهم ، التي أتاهم نبيهم ينذرهم عنها ، ويخبرهم بشؤمها وسوء مغبتها ، فرفضوا ما قال ، حتى حل بهم النكال .

" فلم يجدوا لهم من دون الله أنصارا "

ينصرونهم حين نزل بهم الأمر ، ولا أحد يقدر على أن يعارض القضاء والقدر .

" وقال نوح رب لا تذر على الأرض من الكافرين ديارا "

يدور على وجه الأرض . وذكر السبب ، فقال :

" إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا "

، أي : بقاؤهم مفسدة محضة ، لهم ولغيرهم . وإنما قال نوح ذلك ، لأنه مع كثرة مخالطته إياهم ، ومزاولته لأخلاقهم ، علم بذلك ، نتيجة أعمالهم ، فلهذا استجاب الله له دعوته ، فأغرقهم أجمعين ، ونجى نوحا ومن معه من المؤمنين .

" رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا "

خص المذكورين لتأكد حقهم وتقديم برهم ، ثم عمم الدعاء ، فقال :

" وللمؤمنين والمؤمنات ولا تزد الظالمين إلا تبارا "

، أي : خسارا ، ودمارا وهلاكا .

تم تفسير سورة نوح ـ والحمد لله .


تفسير السعدي - صفحة القرآن رقم 572

تفسير السعدي - صفحة قرآن رقم 572

سورة الجن

" قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا وأنه تعالى جد ربنا ما اتخذ صاحبة ولا ولدا "

أي :

" قل "

يا أيها الرسول للناس

" أوحي إلي أنه استمع نفر من الجن "

صرفهم الله إلى رسوله ، لسماع آياته ، لتقوم عليهم الحجة ، وتتم عليهم النعمة ، ويكونوا منذرين لقومهم . وأمر رسوله ، أن يقص نبأهم على الناس ، وذلك : أنهم لما حضروه ، قالوا : أنصتوا ، فلما أنصتوا ، فهموا معانيه ، ووصلت حقائقه إلى قلوبهم .

" فقالوا إنا سمعنا قرآنا عجبا "

، أي : من العجائب الغالية ، والمطالب العالية .

" يهدي إلى الرشد "

، والرشد : اسم جامع لكل ما يرشد الناس إلى مصالح دينهم ودنياهم .

" فآمنا به ولن نشرك بربنا أحدا "

فجمعوا بين الإيمان ، الذي يدخل فيه جميع أعمال الخير ، وبين التقوى ، المتضمنة لترك الشر . ويجعلوا السبب الداعي لهم إلى الإيمان وتوابعه ، ما علموه من إرشادات القرآن ، وما اشتمل عليه من المصالح والفوائد ، واجتناب المضار ، فإن ذلك آية عظيمة ، وحجة قاطعة ، لمن استنار به ، واهتدى بهديه . وهذا هو الإيمان النافع ، المثمر لكل خير ، المبني على هداية القرآن ، بخلاف إيمان العوائد ، والمربى ، والإلف ونحو ذلك ، فإنه إيمان تقليد تحت خطر الشبهات والعوارض الكثيرة .

" وأنه كان يقول سفيهنا على الله شططا "

قولا جائرا عن الصواب ، متعديا للحد ، وما حمله على ذلك الا سفهه وضعف عقله ، والا فلو كان رزينا مطمئنا لعرف كيف يقول

" وأنه تعالى جد ربنا "

، أي : تعالت عظمته وتقدست أسماؤه .

" ما اتخذ صاحبة ولا ولدا "

فعلموا من جد الله وعظمته ، ما دلهم على بطلان من يزعم أن له صاحبة أو ولدا ، لأن له العظمة والجلال في كل صفة كمال . واتخاذ الصاحبة والولد ينافي ذلك ، لأنه يضاد كمال الغنى .

" وأنه كان يقول سفيهنا على الله شططا "

، أي : قولا جائرا عن الصواب ، متعديا للحد ، وما حمله على ذلك ، إلا سفهه ، وضعف عقله ، وإلا فلو كان رزينا مطمئنا ، لعرف كيف يقول :

" وأنا ظننا أن لن تقول الإنس والجن على الله كذبا "

، أي : كنا مغترين قبل ذلك ، غرتنا السادة والرؤساء من الجن والإنس ، فأحسنا بهم الظن ، وحسبناهم لا يتجرأون على الكذب على الله ، فلذلك كنا قبل ذلك على طريقهم . فاليوم إذ بان لنا الحق ، سلكنا طريقه ، وانقدنا له ، ولم نبال بقول أحد من الخلق ، يعارض الهدى .

" وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا "

أي : كان الإنس يعوذون بالجن ، عند المخاوف والأفزاع ويعبدونهم ، فزاد الإنس الجن رهقا ، أي : طغيانا وتكبرا ، لما رأوا الإنس يعبدونهم ، ويستعيذون بهم . ويحتمل أن الضمير وهو « الواو » يرجع إلى الجن ، أي : زاد الجن الإنس ذعرا وتخويفا لما رأوهم يستعيذون بهم ، ليلجئوهم إلى الاستعاذة بهم ، والتمسك بما هم عليه ، فكان الإنسي إذا نزل بواد مخوف ، قال : « أعوذ بسيد هذا الوادي من سفهاء قومه » .

" وأنهم ظنوا كما ظننتم أن لن يبعث الله أحدا "

، أي : فلما أنكروا البعث ، أقدموا على الشرك والطغيان .

" وأنا لمسنا السماء "

، أي : أتيناها واختبرناها ،

" فوجدناها ملئت حرسا شديدا "

عن الوصول إلى أرجائها ، والدنو منها .

" وشهبا "

يرمى بها من استرق السمع ، وهذا مخالف لعادتنا الأولى ، فإنا كنا نتمكن من الوصول إلى خبر السماء .

" وأنا كنا نقعد منها مقاعد للسمع "

فنتلقف تمن أخبار السماء ما شاء الله .

" فمن يستمع الآن يجد له شهابا رصدا "

، أي : مرصدا له ، معدا لإتلاقه وإحراقه ، أي : وهذا له شأن عظيم ، ونبأ جسيم . وجزموا أن الله تعالى ، أراد أن يحدث في الأرض حادثا كبيرا ، من خير أو شر ، فلهذا قالوا :

" وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا "

، أي : لا بد من هذا أو هذا ، لأنهم رأوا ومر تغير عليهم تغيرا أنكروه ، فعرفوا بفطنتهم ، أن هذا الأمر يريده الله ، ويحدثه في الأرض . وفي هذا بيان لأدبهم ، إذ أضافوا الخير إلى الله تعالى ، والشر حذفوا فاعله تأدبا .

" وأنا منا الصالحون ومنا دون ذلك "

، أي : فساق وفجار وكفار .

" كنا طرائق قددا "

، أي : فرقا متنوعة ، وأهواء متفرقة ، كل حزب بما لديهم فرحون .

" وأنا ظننا أن لن نعجز الله في الأرض ولن نعجزه هربا "

، أي : وأنا في وقتنا الآن تبين لنا كمال قدرة الله ، وكمال عجزنا ، وأن نواصينا بيد الله ، فلن نعجزه في الأرض ، ولن نعجزه إن هربنا ، وسعينا بأسباب الفرار والخروج عن قدرته ، لا ملجأ منه ، إلا إليه .

" وأنا لما سمعنا الهدى "

وهو القرآن الكريم ، الهادي إلى الصراط المستقيم ، وعرفنا هدايته وإرشاده ، أثر في قلوبنا و

" آمنا به "

. ثم ذكروا ما يرغب المؤمن فقالوا :

" فمن يؤمن بربه فلا يخاف بخسا ولا رهقا "

، أي : من آمن به إيمانا صادقا ، فلا عليه نقص ، ولا أذى يلحقه ، وإذا سلم من الشر ، حصل له الخير ، فالإيمان سبب داع إلى كل خير ، وانتفاء كل شر .


تفسير السعدي - صفحة القرآن رقم 573

تفسير السعدي - صفحة قرآن رقم 573

" وأنا منا المسلمون ومنا القاسطون "

، أي : الجائرون ، العادلون ، عن الصراط المستقيم .

" فمن أسلم فأولئك تحروا رشدا "

، أي : أصابوا طريق الرشد ، الموصل لهم إلى الجنة ونعيمها .

" وأما القاسطون فكانوا لجهنم حطبا "

وذلك جزاء على أعمالهم ، لا ظلم من الله لهم .

" وأن لو استقاموا على الطريقة "

المثلى

" لأسقيناهم ماء غدقا "

، أي : هنيئا مريئا ، ولم يمنعهم من ذلك ، إلا ظلمهم وعدوانهم . 17)

" لنفتنهم فيه "

، أي : لنختبرهم ونمتحنهم ليظهر الصادق من الكاذب .

" ومن يعرض عن ذكر ربه يسلكه عذابا صعدا "

، أي : من أعرض عن ذكر الله ، الذي هو كتابه ، فلم يتبعه ، وينقد له ، بل لها عنه وغفل ، يسلكه عذابا صعدا ، أي : بليغا شديدا .

" وأن المساجد لله فلا تدعوا مع الله أحدا "

، أي : لا دعاء عبادة ، ولا دعاء مسألة ، فإن المساجد ، التي هي أعظم محال للعبادة ، مبنية على الإخلاص لله ، والخضوع لعظمته ، والاستكانة لعزته .

" وأنه لما قام عبد الله يدعوه "

، أي : يسأله ويتعبد له ، ويقرأ القرآن .

" كادوا "

، أي : الجن من تكاثرهم عليه

" يكونون عليه لبدا "

، أي : متلبدين متراكمين ، حرصا على ما جاء به من الهدى .

" قل "

لهم يا أيها الرسول ، مبينا حقيقة ما تدعو إليه :

" إنما أدعو ربي ولا أشرك به أحدا "

، أي : أوحده ، وحده لا شريك له ، وأخلع ما دونه من الأنداد والأوثان ، وكل ما يتخذه المشركون من دونه .

" قل إني لا أملك لكم ضرا ولا رشدا "

، فإني عبد ليس لي من الأمر والتصرف شيء .

" قل إني لن يجيرني من الله أحد "

أي : لا أحد أستجير به ينقذني من عذاب الله . وإذا كان الرسول الذي هو أكمل الخلق ، لا يملك ضرا ولا رشدا ، ولا يمنع نفسه من الله شيئا ، إن أراده بسوء ، فغيره من الخلق ، من باب أولى وأحرى .

" ولن أجد من دونه ملتحدا "

، أي : ملجأ ومنتصرا

" إلا بلاغا من الله ورسالاته "

، أي : ليس لي مزية على الناس ، إلا أن الله خصني بإبلاغ رسالاته ودعوة خلقه إليه ، وبذلك تقوم الحجة على الناس .

" ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا "

، وهذا المراد به المعصية الكفرية ، كما قيدتها النصوص الأخر المحكمة . وأما مجرد المعصية ، فإنه لا يوجب الخلود في النار ، كما دلت على ذلك آيات القرآن ، والأحاديث عن النبي صلى الله عليه وسلم ، وأجمع عليه سلف الأمة ، وأئمة هذه الآمة .

" حتى إذا رأوا ما يوعدون "

، أي : شاهدوه عيانا ، وجزموا أنه واقع بهم .

" فسيعلمون "

في ذلك الوقت حقيقة المعرفة

" من أضعف ناصرا وأقل عددا "

حين لا ينصرهم غيرهم ، ولا أنفسهم ينتصرون ، وإذ يحشرون فرادى كما خلقوا أول مرة .

" قل "

لهم إن سألوك فقالوا :

" متى هذا الوعد "

" إن أدري أقريب ما توعدون أم يجعل له ربي أمدا "

، أي : غاية طويلة ، فعلم ذلك ، عند الله .

" عالم الغيب فلا يظهر على غيبه أحدا "

من الخلق ، بل انفرد بعلم الضمائر والأسرار ، والغيوب .

" إلا من ارتضى من رسول "

، أي : فإنه يخبره بما اقتضت حكمته ، أن يخبره به . وذلك لأن الرسل ، ليسوا كغيرهم ، فإن الله أيدهم بتأييد ما أيده أحدا من الخلق ، وحفظ ما أوحاه إليهم حتى يبلغوه على حقيقته ، من غير أن تقربه الشياطين ، فيزيدوا فيه أو ينقصوا ، ولهذا قال :

" فإنه يسلك من بين يديه ومن خلفه رصدا "

، أي : يحفظونه بأمر الله .

" ليعلم "

بذلك

" أن قد أبلغوا رسالات ربهم "

بما جعله لهم من الأسباب .

" وأحاط بما لديهم "

، أي : بما عندهم ، وما أسروه وما أعلنوه .

" وأحصى كل شيء عددا "

. وفي هذه السورة فوائد عديدة : منها : وجود الجن ، وأنهم مأمورون منهيون ، ومجازون بأعمالهم ، كما هو صريح في هذه السورة . ومنها : أن رسول الله صلى الله عليه وسلم مبعوث إلى الجن ، كما هو مبعوث إلى الإنس ، فإن الله صرف نفرا من الجن ، ليستمعوا ما يوحى إليه ، ويبلغوا قومهم . ومنها : ذكاء الجن ، ومعرفتهم بالحق ، وأن الذي ساقهم إلى الإيمان هو ما تحققوه من هداية القرآن ، وحسن أدبهم في خطابهم . ومنها : اعتناء الله برسوله ، وحفظه لما جاء به . فحين ابتدأت بشائر نبوته ، والسماء محروسة بالنجوم ، والشياطين قد هربت من أماكنها ، وأزعجت عن مراصدها ، وأن الله رحم به أهل حمة ما يقدر لها قدر ، وأراد بهم ربهم رشدا ، فأراد أن يظهر من دينه وشرعه ، ومعرفته في الأرض ، ما تبتهج به القلوب ، وتفرح به أولو الألباب ، وتظهر به شعائر الإسلام ، وينقمع به أهل الأوثان والأصنام . ومنها : شدة حرص الجن على استماعهم للرسول صلى الله عليه وسلم ، وتراكمهم عليه . ومنها : أن هذه السورة ، قد اشتملت على الأمر بالتوحيد والنهي عن الشرك ، وبينت حالة الخلق ، وأن كل أحد منهم لا يستحق من العبادة مثقال ذرة؛ لأن الرسول محمدا صلى الله عليه وسلم ، إذا كان لا يملك لأحد نفعا ولا ضرا ، بل ولا يملك لنفسه ، علم أن الخلق كلهم كذلك ، فمن الخطأ والظلم اتخاذ من هذا وصفه إلها آخر . ومنها : أن علوم الغيوب قد انفرد الله بعلمها ، فلا يعلمها أحد من الخلق ، إلا من ارتضاه واختصه بعلم شيء منها .

تم تفسير سورة الجن ـ والحمد لله رب العالمين .


تفسير السعدي - صفحة القرآن رقم 574

تفسير السعدي - صفحة قرآن رقم 574

سورة المزمل

" يا أيها المزمل قم الليل إلا قليلا نصفه أو انقص منه قليلا أو زد عليه ورتل القرآن ترتيلا إنا سنلقي عليك قولا ثقيلا إن ناشئة الليل هي أشد وطأ وأقوم قيلا إن لك في النهار سبحا طويلا واذكر اسم ربك وتبتل إليه تبتيلا رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا واصبر على ما يقولون واهجرهم هجرا جميلا وذرني والمكذبين أولي النعمة ومهلهم قليلا "

المزمل : المتغطي بثيابه كالمدثر ، وهذا الوصف ، حصل من رسول الله صلى الله عليه وسلم ، حين أكرمه الله برسالته ، وابتدأه بإنزال وحيه بإرسال جبريل إليه ، فرأى أمرا لم ير مثله ، ولا يقدر على الثبات عليه إلا المرسلون ، فاعتراه عند ذلك انزعاج ، حين رأى جبريل عليه السلام ، فأتى إلى أهله فقال : « زملوني زملوني » وهو ترعد فرائصه . ثم جاءه جبريل ، فقال : « اقرأ » ، فقال : « ما أنا بقارىء » ، فغطه حتى بلغ منه الجهد ، وهو يعالجه على القراءة ، فقرأ صلى الله عليه وسلم . ثم ألقى الله عليه الثبات ، وتابع عليه الوحي ، حتى بلغ مبلغا ما بلغه أحد من المرسلين . فسبحان الله ، ما أعظم التفاوت بين ابتداء نبوته ونهايتها ، ولهذا خاطبه الله بهذا الوصف ، الذي وجد منه أول أمره . فأمره هنا بالعبادات المتعلقة به ، ثم أمره بالصبر على أذية قومه ، ثم أمره بالصدع بأمره ، وإعلان دعوتهم إلى الله . فأمره هنا بأشرف العبادات ، وهي الصلاة ، وبآكد الأوقات وأفضلها ، وهو قيام الليل . ومن رحمته به ، أنه لم يأمره بقيام الليل كله ، بل قال :

" قم الليل إلا قليلا "

. ثم قدر ذلك ، فقال :

" نصفه أو انقص منه "

، أي : من النصف

" قليلا "

بأن يكون الثلث ونحوه

" أو زد عليه "

، أي : على النصف ، فيكون نحو الثلثين .

" ورتل القرآن ترتيلا "

فإن ترتيل القرآن به يحصل التدبر والتفكر ، وتحريك القلوب به ، والتعبد بآياته ، والتهيؤ والاستعداد التام له . فإنه قال :

" إنا سنلقي عليك قولا ثقيلا "

، أي : نوحي إليك هذا القرآن الثقيل ، أي : العظيمة معانيه ، الجليلة أوصافه ، وما كان بهذا الوصف ، حقيق أن يتهيأ له ، ويرتل ، ويتفكر فيما يشتمل عليه . ثم ذكر الحكمة في أمره بقيام الليل ، فقال :

" إن ناشئة الليل "

، أي : الصلاة فيه بعد النوم

" هي أشد وطأ وأقوم قيلا "

، أي : أقرب إلى حصول مقصود القرآن ، يتواطأ عليه القلب واللسان ، وتقل الشواغل ، ويفهم ما يقول ، ويستقيم له أمره . وهذا بخلاف النهار ، فإنه لا تحصل به هذه المقاصد ، ولهذا قال :

" إن لك في النهار سبحا طويلا "

، أي : ترددا في حوائجك ومعاشك ، يوجب اشتغال القلب ، وعدم تفرغه التفرغ التام .

" واذكر اسم ربك "

شامل لأنواع الذكر كلها

" وتبتل إليه تبتيلا "

، أي : انقطع إليه ، فإن الانقطاع إلى الله ، والإنابة إليه ، هو الانفصال بالقلب عن الخلائق ، والاتصاف بمحبة الله ، وما يقرب إليه ، ويدني من رضاه .

" رب المشرق والمغرب "

وهذا اسم جنس ، يشمل المشارق والمغارب كلها ، فهو تعالى رب المشارق والمغارب ، وما يكون فيها من الأنوار ، وما هي مصلحة له من العالم العلوي والسفلي ، فهو رب كل شيء ، وخالقه ، ومدبره .

" لا إله إلا هو "

، أي : لا معبود إلا وجهه الأعلى ، الذي يستحق أن يخص بالمحبة والتعظيم ، والإجلال والتكريم ، ولهذا قال :

" فاتخذه وكيلا "

، أي : حافظا ومدبرا لأمورك كلها . فلما أمره الله بالصلاة خصوصا ، وبالذكر عموما ، وبذلك تحصل للعبد ملكة قوية ، في تحمل الأثقال ، وفعل الشاق من الأعمال ، أمره بالصبر ، على ما يقوله المعاندون له ويسبونه ، ويسبون ما جاء به ، وأن يمضي على أمر الله ، لا يصده عنه صاد ، ولا يرده راد ، وأن يهجرهم هجرا جميلا ، وهو الهجر ، حيث اقتضت المصلحة الهجر ، الذي لا أذية فيه ، بل يعاملهم بالهجر والإعراض عن أقوالهم التي تؤذيه ، وأمره بجدالهم بالتي هي أحسن .

" وذرني والمكذبين "

، أي : اتركني وإياهم ، فسأنتقم منهم ، وإن أمهلتهم ، فلا أهملهم . وقوله :

" أولي النعمة "

، أي : أصحاب النعمة والغنى ، الذي طغوا حين وسع الله عليهم من رزقه ، وأمدهم من فضله كما قال تعالى :

" كلا إن الإنسان ليطغى أن رآه استغنى "

" إن لدينا أنكالا وجحيما وطعاما ذا غصة وعذابا أليما يوم ترجف الأرض والجبال وكانت الجبال كثيبا مهيلا "

ثم توعدهم بما عنده من العقاب ، فقال :

" إن لدينا "

إلى

" مهيلا "

. أي : إن عندنا

" أنكالا "

، أي : عذابا شديدا ، جعلناه تنكيلا للذي لا يزال مستمرا على ما يغضب الله .

" وجحيما "

، أي : نارا حامية

" وطعاما ذا غصة "

وذلك لمرارته وبشاعته ، وكراهة طعمه وريحه الخبيث المنتن .

" وعذابا أليما "

، أي : مرجعا مفظعا ، وذلك

" يوم ترجف الأرض والجبال "

من الهول العظيم .

" وكانت الجبال "

الراسيات الصم الصلاب

" كثيبا مهيلا "

، أي : بمنزله الرمل المنهال المنتثر ، ثم إنها تبس بعد ذلك ، فتكون كالهباء المنثور .

" إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذا وبيلا "

يقول تعالى : احمدوا ربكم ، على إرساله هذا النبي الأمي العربي البشير النذير ، الشاهد على الأمة بأعمالهم ، واشكروه ، وقوموا بهذه النعمة الجليلة . وإياكم أن تكفروا ، فتعصوا رسولكم ، فتكونوا كفرعون ، حين أرسل الله إليه موسى بن عمران ، فدعاه إلى الله ، وأمره بالتوحيد ، فلم يصدقه ، بل عصاه ، فأخذه الله أخذا وبيلا ، أي : شديدا بليغا .

" فكيف تتقون إن كفرتم يوما يجعل الولدان شيبا السماء منفطر به كان وعده مفعولا "

أي : فكيف يحصل لكم الفكاك والنجاة يوم القيامة ، اليوم المهول أمره ، العظيم خطره ، الذي يشيب الولدان ، وتذوب له الجمادات العظام ، فتتفطر السماء وتنتثر نجومها

" كان وعده مفعولا "

، أي : لا بد من قوعه ، ولا حائل دونه .

" إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا "

أي : إن هذه الموعظة التي نبأ الله بها من أحوال يوم القيامة وأهوالها تذكرة يتذكر بها المتقون ، وينزجر بها المؤمنون .

" فمن شاء اتخذ إلى ربه سبيلا "

، أي : طريقا موصلا إليه ، وذلك باتباع شرعه ، فإنه قد أبانه كل البيان ، وأوضحه غاية الإيضاح . وفي هذا دليل على أن الله تعالى أقدر العباد على أفعالهم ، ومكنهم منها ، لا كما يقوله الجبرية : إن أفعالهم تقع بغير مشيئتهم ، فإن هذا خلاف النقل والعقل .


تفسير السعدي - صفحة القرآن رقم 575

تفسير السعدي - صفحة قرآن رقم 575

" إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه وثلثه وطائفة من الذين معك والله يقدر الليل والنهار علم أن لن تحصوه فتاب عليكم فاقرؤوا ما تيسر من القرآن علم أن سيكون منكم مرضى وآخرون يضربون في الأرض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله فاقرؤوا ما تيسر منه وأقيموا الصلاة وآتوا الزكاة وأقرضوا الله قرضا حسنا وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا واستغفروا الله إن الله غفور رحيم "

ذكر الله في أول هذه السورة أنه أمر رسوله بقيام نصف الليل ، وثلثيه ، أو ثلثه ، والأصل أن أمته أسوة له في الأحكام . وذكر في هذا الموضع ، أنه امتثل ذلك ، هو وطائفة معه من المؤمنين . ولما كان تحرير الوقت المأمور به ، مشقة على الناس ، أخبر أنه سهل عليهم في ذلك غاية التسهيل ، فقال :

" والله يقدر الليل والنهار "

، أي : يعلم مقاديرهما ، وما يمضي ، ويبقى منهما .

" علم أن لن تحصوه "

، أي : لن تعرفوا مقداره من غير زيادة ولا نقص ، لكون ذلك يستدعي انتباها ، وعناء زائدا .

" فتاب عليكم "

، أي : فخفف عنكم ، وأمركم بما تيسر عليكم ، سواء زاد على المقدر ، أو نقص .

" فاقرؤوا ما تيسر من القرآن "

، أي : مما تعرفون ، ولا يشق عليكم ، ولهذا كان المصلي بالليل ، مأمورا بالصلاة ، ما دام نشيطا ، فإذا فتر ، أو كسل ، أو نعس ، فليسترح ، ليأتي الصلاة بطمأنينة وراحة . ثم ذكر بعض الأسباب المناسبة للتخفيف ، فقال :

" علم أن سيكون منكم مرضى "

يشق عليهم صلاة نصف الليل ، أو ثلثيه ، أو ثلثه ، فليصل المريض ، ما يسهل عليه ، ولا يكون أيضا مأمورا بالصلاة قائما ، عند مشقة ذلك ، بل لو شقت عليه الصلاة النافلة ، فله تركها وله أجر ما كان يعمل صحيحا .

" وآخرون يضربون في الأرض يبتغون من فضل الله "

، أي : وعلم أن منكم مسافرين ، يسافرون للتجارة ، ليستغنوا عن الخلق ، ويتكففوا عنهم ، أي : فالمسافر ، حاله تناسب التخفيف ، ولهذا خفف عنه في صلاة الفرض ، فأبيح له جمع الصلاتين في وقت واحد ، وقصر الصلاة الرباعية .

" وآخرون يقاتلون في سبيل الله فاقرؤوا ما تيسر منه "

، فذكر تعالى تخفيفين ، تخفيفا للصحيح المقيم ، يراعي فيه نشاطه ، من غير أن يكلف عليه تحرير الوقت ، بل يتحرى الصلاة الفاضلة ، وهي ثلث الليل بعد نصفه الأول . وتخفيفا للمريض والمسافر ، سواء كان سفره للتجارة ، أو لعبادة ، من جهاد ، أو حج ، أو غيره ، فإنه يراعي ما لا يكلفه . فلله الحمد والثناء ، حيث لم يجعل علينا في الدين من حرج ، بل سهل شرعه ، وراعى أحوال عباده ، ومصالح دينهم ، وأبدانهم ودنياهم . ثم أمر العباد بعبادتين ، هما أم العبادات وعمادها : إقامة الصلاة ، التي لا يستقيم الدين إلا بها ، وإيتاء الزكاة التي هي برهان الإيمان ، وبها تحصل المواساة للفقراء والمساكين ، فقال :

" وأقيموا الصلاة "

، أي : بأركانها وحدودها ، وشروطها ، وجميع مكملاتها .

" وآتوا الزكاة وأقرضوا الله قرضا حسنا "

، أي : خالصا لوجه الله ، بنية صادقة ، وتثبيت من النفس ، ومال طيب ، ويدخل في هذا ، الصدقة الواجبة والمستحبة . ثم حث على عموم الخير ، وأفعاله ، فقال :

" وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا "

، الحسنة بعشر أمثالها ، إلى سبعمائة ضعف ، إلى أضعاف كثيرة . وليعلم أن مثقال ذرة في هذه الدار من الخير ، يقابله أضعاف أضعاف الدنيا ، وما عليها في دار النعيم المقيم ، من اللذات والشهوات . وإن الخير والبر في هذه الدنيا ، مادة الخير والبر في دار القرار ، وبذره وأصله وأساسه ، فوا أسفاه على أوقات مضت في الغفلات ، وواحسرتاه على أزمان انقضت في غير الأعمال الصالحات ، وواغوثاه من قلوب لم يؤثر فيها وعظ بارئها ، ولم ينجع فيها تشويق من هو أرحم بها من نفسها . فلك الاهم الحمد ، وإليك المشتكى ، وبك المستغاث ، ولا حول ولا قوة إلا بك .

" واستغفروا الله إن الله غفور رحيم "

وفي الأمر بالاستغفار ، بعد الحث على أفعال الطاعة والخير ، فائدة كبيرة . وذلك أن العبد لا يخلو من التقصير فيما أمر به ، إما أن لا يفعله أصلا أو يفعله على وجه ناقص . فأمر بترقيع ذلك بالاستغفار ، فإن العبد يذنب آناء الليل ، والنهار ، فمتى لم يتغمده الله برحمته ، ومغفرته ، فإنه هالك .

تم تفسير سورة المزمل ـ والحمد لله .

سورة المدثر

" يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر "

تقدم أن المزمل والمدثر بمعنى واحد ، وأن الله أمر رسوله صلى الله عليه وسلم ، بالاجتهاد في عبادات الله القاصرة والمتعدية ، فتقدم هناك ، الأمر له بالعبادات الفاضلة والقاصرة ، والصبر على أذى قومه . وأمره هنا بالإعلان بالدعوة ، والصدع بالإنذار ، فقال :

" قم "

، أي : بجد ونشاط

" فأنذر "

الناس ، بالأقوال والأفعال التي يحصل بها المقصود ، وبيان حال المنذر عنه ، ليكون ذلك أدعى لتركه .

" وربك فكبر "

، أي : عظمه بالتوحيد ، واجعل قصدك في إنذارك وجه الله ، وأن يعظمه العباد ويقوموا بعبادته .

" وثيابك فطهر "

يحتمل أن المراد بالثياب ، أعماله كلها ، وبتطهيرها تخليصها والنصح بها ، وإيقاعها على أكمل الوجوه ، وتنقيتها عن المبطلات والمفسدات ، والمنقصات من شر ورياء ، ونفاق ، وعجب وتكبر وغفلة ، وغير ذلك ، مما يؤمر العبد باجتنابه في عباداته . ويدخل في ذلك تطهير الثياب من النجاسة ، فإن ذلك من تمام التطهير للأعمال خصوصا في الصلاة ، التي قال كثير من العلماء : إن إزالة النجاسة عنها ، شرط من شروطها : ـ أي : من شروط صحتها ـ . ويحتمل أن المراد بثيابه ، الثياب المعروفة ، وأنه مأمور بتطهيرها عن جميع النجاسات ، في جميع الأوقات ، خصوصا عند الدخول في الصلوات ، وإذا كان مأمورا بطهارة الظاهر ، فإن طهارة الظاهر ، من تمام طهارة الباطن .

" والرجز فاهجر "

يحتمل أن المراد بالرجز : الأصنام ، والأوثان ، التي عبدت مع الله ، فأمره بتركها والبراءة منها ، ومما نسب إليها ، من قول أو عمل . ويحتمل أن المراد بالرجز : أعمال الشر كلها ، وأقواله ، فيكون أمرا له بترك الذنوب ، صغارها وكبارها ، ظاهرها وباطنها ، فيدخل في هذا الشرك فما دونه .

" ولا تمنن تستكثر "

، أي : لا تمنن على الناس ، بما أسديت إليهم من النعم الدينية والدنيوية ، فتستكثر بتلك المنة ، وترى الفضل عليهم . بل أحسن إلى الناس ، مهما أمكنك ، وانس عندهم إحسانك ، واطلب أجرك من الله تعالى ، واجعل من أحسنت إليه وغيره ، على حد سواء . وقد قيل : إن معنى هذا ، ألا تعطي أحدا شيئا ، وأنت تريد أن يكافئك عليه بأكثر منه ، فيكون هذا خاصا بالنبي صلى الله عليه وسلم .

" ولربك فاصبر "

، أي : احتسب بصبرك ، واقصد به وجه الله تعالى . فامتثل رسول الله صلى الله عليه وسلم لأمر ربه ، وبادر فيه ، فأنذر الناس ، وأوضح لهم بالآيات البينات ، جميع المطالب الإلهية . وعظم الله تعالى ، ودعا الخلق إلى تعظيمه ، وطهر أعماله الظاهرة والباطنة من كل سوء . وهجر كل ما يعبد من دون الله ، وما يعبد معه من الأصنام وأهلها ، والشر وأهله . وله المنة على الناس ـ بعد منة الله ـ من غير أن يطلب عليهم بذلك جزاء ولا شكورا . وصبر لربه أكمل صبر ، فصبر على طاعة الله ، وعن معاصيه ، وصبر على أقداره المؤلمة ، حتى فاق أولي العزم من المرسلين ، صلوات الله وسلامه عليه وعليهم أجمعين .

" فإذا نقر في الناقور فذلك يومئذ يوم عسير على الكافرين غير يسير "

أي : فإذا نفخ في الصور للقيام من القبور ، وجمع الخلائق للبعث والنشور .

" فذلك يومئذ يوم عسير "

لكثرة أهواله وشدائده .

" على الكافرين غير يسير "

لأنهم قد أيسوا من كل خير ، وأيقنوا بالهلاك والبوار . ومفهوم ذلك أنه على المؤمنين يسير ، كما قال تعالى :

" يقول الكافرون هذا يوم عسر "


تفسير السعدي - صفحة القرآن رقم 576

تفسير السعدي - صفحة قرآن رقم 576

" ذرني ومن خلقت وحيدا وجعلت له مالا ممدودا وبنين شهودا ومهدت له تمهيدا ثم يطمع أن أزيد كلا إنه كان لآياتنا عنيدا سأرهقه صعودا إنه فكر وقدر فقتل كيف قدر ثم قتل كيف قدر ثم نظر ثم عبس وبسر ثم أدبر واستكبر فقال إن هذا إلا سحر يؤثر إن هذا إلا قول البشر سأصليه سقر وما أدراك ما سقر لا تبقي ولا تذر لواحة للبشر عليها تسعة عشر وما جعلنا أصحاب النار إلا ملائكة وما جعلنا عدتهم إلا فتنة للذين كفروا ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيمانا ولا يرتاب الذين أوتوا الكتاب والمؤمنون وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا كذلك يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك إلا هو وما هي إلا ذكرى للبشر "

هذه الآيات ، نزلت في الوليد بن المغيرة ، المعاند للحق ، المبارز لله ولرسوله بالمحاربة والمشاقة ، فذمه الله ذما ، لم يذم به غيره ، وهذا جزاء كل من عاند الحق ، ونابذه ، أن له الخزي في الدنيا ولعذاب الأخرة أخزى ، فقال :

" ذرني ومن خلقت وحيدا "

، أي : خلقته منفردا ، بلا مال ، ولا أهل ، ولا عشيرة ، فلم أزل أربيه وأعطيه .

" وجعلت له مالا ممدودا "

أي : كثيرا ( و ) جعلت له

" بنين "

، أي : ذكورا

" شهودا "

، أي : حاضرين عنده على الدوام ، يتمتع بهم ، ويقضي بهم حوائجه ، ويستنصر بهم .

" ومهدت له تمهيدا "

، أي : مكنته من الدنيا وأسبابها ، حتى انقادت له مطالبه ، وحصل له ما يشتهي ويريد .

" ثم "

مع هذه النعم والإمدادات

" يطمع أن أزيد "

، أي : يطمع أن ينال نعيم الآخرة ، كما نال نعيم الدنيا .

" كلا "

، أي : ليس الأمر كما طمع ، بل هو بخلاف مقصوده ومطلوبه . وذلك

" إنه كان لآياتنا عنيدا "

عرفها ، ثم أنكرها ، ودعته إلى الحق ، فلم ينقد لها . ولم يكفه أنه أعرض عنها وتولى ، بل جعل يحاربها ، ويسعى في إبطالها ، ولهذا قال عنه :

" إنه فكر "

، أي : في نفسه ،

" وقدر "

ما فكر فيه ، ليقول قولا ، يبطل به القرآن .

" فقتل كيف قدر ثم قتل كيف قدر "

لأنه قدر أمرا ، ليس في طوره ، وتسور على ما لا يناله ، هو ولا أمثاله .

" ثم نظر "

ما يقول ،

" ثم عبس وبسر "

في وجهه ، وظاهره نفرة عن الحق ، وبغضا له .

" ثم أدبر "

، أي : تولى

" واستكبر "

نتيجة سعيه الفكري ، والعملي والقولي .

" فقال إن هذا إلا سحر يؤثر إن هذا إلا قول البشر "

، أي : ما هذا كلام الله ، بل كلام البشر ، وليس أيضا كلام البشر الأخيار ، بل كلام الأشرار منهم ، والفجار ، من كل كاذب سحار . فتبا له ، ما أبعده من الصواب ، وأحراه بالخسارة والتبات كيف يدور في الأذهان ، أو يتصور ضمير أي إنسان ، أن يكون أعلى الكلام وأعظمه ، كلام الرب الكريم ، الماجد العظيم ، يشبه كلام المخلوقين الفقراء الناقصين ؟ أم كيف يتجرأ هذا الكاذب العنيد ، على وصفه بهذا الوصف لكلام الله تعالى ؟ فما حقه إلا العذاب الشديد ، ولهذا قال تعالى :

" سأصليه سقر وما أدراك ما سقر لا تبقي ولا تذر "

، أي : لا تبقي من الشدة ، ولا على المعذب شيئا ، إلا وبلغته .

" لواحة للبشر "

، أي : تلوحهم وتصليهم في عذابها ، وتقلقهم بشدة حرها وقرها .

" عليها تسعة عشر "

من الملائكة خزنة لها ، غلاظ شداد ، لا يعصون الله ما أمرهم ، ويفعلون ما يؤمرون .

" وما جعلنا أصحاب النار إلا ملائكة "

وذلك لشدتهم وقوتهم .

" وما جعلنا عدتهم إلا فتنة للذين كفروا "

، يحتمل أن المراد : إلا لعذابهم وعقابهم في الآخرة ، ولزيادة نكالهم فيها ، والعذاب ، يسمى فتنة ، كما قال تعالى :

" يوم هم على النار يفتنون "

. ويحتمل أن المراد : أنا ما أخبرناكم بعدتهم ، إلا لنعلم من يصدق ممن يكذب ، ويدل على هذا ، ما ذكره بعده في قوله :

" ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيمانا "

، فإن أهل الكتاب ، إذا وافق ما عندهم وطابقه ، ازداد يقينهم بالحق ، والمؤمنون كلما أنزل الله آية ، فآمنوا بها ، وصدقوا ، ازداد إيمانهم .

" ولا يرتاب الذين أوتوا الكتاب والمؤمنون "

، أي : ليزول عنهم الريب والشك . وهذه مقاصد جليلة ، يعتني بها أولو الألباب ، وهي : السعي في اليقين ، وزيادة الإيمان في كل وقت ، وكل مسألة من مسائل الدين ، ودفع الشكوك والأوهام ، التي تعرض في مقابلة الحق ، فجعل ما أنزله على رسوله ، محصلا لهذه المقاصد الجليلة ، ومميزا للصادقين من الكاذبين . ولهذا قال :

" وليقول الذين في قلوبهم مرض "

، أي : شك وشبهة ونفاق .

" والكافرون ماذا أراد الله بهذا مثلا "

وهذا على وجه الحيرة والشك منهم ، والكفر بآيات الله ، وهذا وذاك ، من هداية الله لمن يهديه ، وإضلاله لمن يضله ، ولهذا قال :

" كذلك يضل الله من يشاء ويهدي من يشاء "

فمن هداه الله ، جعل ما أنزل على رسوله رحمة في حقه ، وزيادة في إيمانه ودينه . ومن أضله ، جعل ما أنزله على رسوله ، زيادة شقاء عليه وحيرة ، وظلمه في حقه ، والواجب أن يتلقى ما أخبر الله به ورسوله بالتسليم .

" وما يعلم جنود ربك "

من الملائكة وغيرهم

" إلا هو "

فإذا كنتم جاهلين بجنوده ، وأخبركم بها العليم الخبير ، فعليكم أن تصدقوا خبره ، من غير شك ولا ارتياب .

" وما هي إلا ذكرى للبشر "

، أي : وما هذه الموعظة والتذكار ، مقصودا به العبث واللعب ، وإنما المقصود به ، أن يتذكر به البشر ما ينفعهم فيفعلونه ، وما يضرهم فيتركونه .

" كلا والقمر والليل إذ أدبر والصبح إذا أسفر إنها لإحدى الكبر نذيرا للبشر لمن شاء منكم أن يتقدم أو يتأخر كل نفس بما كسبت رهينة إلا أصحاب اليمين في جنات يتساءلون عن المجرمين ما سلككم في سقر قالوا لم نك من المصلين ولم نك نطعم المسكين وكنا نخوض مع الخائضين وكنا نكذب بيوم الدين حتى أتانا اليقين فما تنفعهم شفاعة الشافعين فما لهم عن التذكرة معرضين كأنهم حمر مستنفرة فرت من قسورة بل يريد كل امرئ منهم أن يؤتى صحفا منشرة كلا بل لا يخافون الآخرة كلا إنه تذكرة فمن شاء ذكره وما يذكرون إلا أن يشاء الله هو أهل التقوى وأهل المغفرة "

" كلا "

هنا بمعنى : حقا ، أو بمعنى « ألا » الاستفتاحية . فأقسم تعالى بالقمر ، وبالليل وقت إدباره ، والنهار وقت إسفاره ، لاشتمال المذكورات ، على آيات الله العظيمة ، الدالة على كمال قدره الله وحكمته ، وسعة سلطانه ، وعموم رحمته وإحاطة علمه . والمقسم عليه ، قوله :

" إنها لإحدى الكبر "

، أي : إن النار لإحدى العظائم الطامة والأمور الهامة . فإذا أعلمناكم بها ، وكنتم على بصيرة ، من أمرها ، فمن شاء منكم أن يتقدم ، فيعمل بما يقربه إلى الله ، ويدنيه من رضاه ، ويزلفه من دار كرامته . أو يتأخر عما خلق له ، وعما يحبه الله ويرضاه ، فيعمل بالمعاصي ، ويتقرب إلى جهنم ، كما قال تعالى :

" وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر "

الآية .

" كل نفس بما كسبت "

من أفعال الشر وأعمال السوء ،

" رهينة "

بها موثقة بسعيها ، قد ألزم عنقها ، وغل في رقبتها ، واستوجبت به العذاب .

" إلا أصحاب اليمين "

فإنهم لم يرتهنوا ، بل أطلقوا وفرحوا .

" في جنات يتساءلون عن المجرمين "

، أي : في جنات قد حصل لهم فيها جميع مطلوباتهم ، وتمت لهم الراحة والطمأنينة ، حتى أقبلوا يتساءلون ، فأفضت بهم المحادثة ، أن سألوا عن المجرمين : أي حال وصلوا إليها ، وهل وجدوا ما وعدهم الله ؟ فقال بعضهم لبعض : « هل أنتم مطلعون عليهم » ، فاطلعوا عليهم في وسط الجحيم ، يعذبون ، فقالوا لهم :

" ما سلككم في سقر "

، أي : أي شيء أدخلكم فيها ؟ وبأي ذنب استحققتموها ؟

" قالوا لم نك من المصلين ولم نك نطعم المسكين "

فلا إخلاص للمعبود ولا إحسان ، ولا نفع للخلق المحتاجين .

" وكنا نخوض مع الخائضين "

، أي : نخوض بالباطل ، ونجادل به الحق .

" وكنا نكذب بيوم الدين "

، هذه آثار الخوض بالباطل ، وهو التكذيب بالحق ، ومن أحق الحق ، يوم الدين ، الذي هو محل الجزاء على الأعمال ، وظهور ملك الله وحكمه العدل لسائر الخلق . فاستمر عملنا على هذا المذهب الباطل

" حتى أتانا اليقين "

، أي : الموت : فلما ماتوا على الكفر تعذرت حينئذ عليهم الحيل ، وانسد في وجوههم باب الأمل .


تفسير السعدي - صفحة القرآن رقم 577

تفسير السعدي - صفحة قرآن رقم 577

" فما تنفعهم شفاعة الشافعين "

لأنهم لا يشفعون إلا لمن ارتضى ، وهؤلاء لا يرضى الله أعمالهم . فلما بين الله مآل المخالفين ، وبين ما يفعل بهم ، عطف على الموجودين بالعتاب واللوم ، فقال :

" فما لهم عن التذكرة معرضين "

، أي : صادين غافلين عنها .

" كأنهم "

في نفرتهم الشديد منها ،

" حمر مستنفرة "

، أي : حمر وحش ، نفرت فنفر بعضها بعضا ، فزاد عدوها .

" فرت من قسورة "

، أي : من صائد ورام يريدها ، أو من أسد ونحوه . وهذا من أعظم ما يكون من النفور عن الحق ، ومع هذا النفور والإعراض ، يدعون الدعاوى الكبار .

" يريد كل امرئ منهم أن يؤتى صحفا منشرة "

نازلة عليه من المساء ، يزعم أنه لا ينقاد للحق إلا بذلك ، وقد كذبوا ، فإنهم لو جاءتهم كل آية لم يؤمنوا حتى يروا العذاب الأليم ، لأنهم جاءتهم الآيات البينات التي تبين الحق وتوضحه ، فلو كان فيهم خير لآمنوا . ولهذا قال :

" كلا "

، أي : لا نعطيهم ما طلبوا ، وهم ما قصدوا بذلك إلا التعجيز .

" بل لا يخافون الآخرة "

فلو كانوا يخافونها ، لما جرى منهم ما جرى .

" كلا إنه تذكرة "

الضمير إما أن يعود على هذه السورة ، أو على ما اشتملت عليه من هذه الموعظة .

" فمن شاء ذكره "

لأنه قد بين له السبيل ، ووضع له الدليل .

" وما يذكرون إلا أن يشاء الله "

فإن مشيئة الله ، نافذة عامة ، لا يخرج عنها حادث قليل ولا كثير ، ففيها رد على القدرية ، الذين لا يدخلون أفعال العباد تحت مشيئة الله ، والجبرية الذين يزعمون أنه ليس للعبد مشيئة ، ولا فعل حقيقة ، وإنما هو مجبور على أفعاله . فأثبت الله تعالى للعبد مشيئته حقيقة وفعلا ، وجعل ذلك تابعا لمشيئته .

" هو أهل التقوى وأهل المغفرة "

، أي : هو أهل أن يتقى ويعبد ، لأنه الإله الذي لا تنبغي العبادة إلا له ، وأهل أن يغفر لمن اتقاه ، واتبع رضاه .

تم تفسير سورة المدثر ـ والله الحمد والمنة .

سورة القيامة

" لا أقسم بيوم القيامة ولا أقسم بالنفس اللوامة أيحسب الإنسان ألن نجمع عظامه بلى قادرين على أن نسوي بنانه بل يريد الإنسان ليفجر أمامه يسأل أيان يوم القيامة "

ليست « لا » ههنا نافية ولا زائدة ، وإنما أتى بها للاستفتاح والاهتمام بما بعدها ، ولكثرة الإتيان بها مع اليمين ، لا يستغرب الاستفتاح بها ، وإن لم تكن في الأصل موضوعة للاستفتاح . فالمقسم به في هذا الموضع ، هو المقسم عليه ، وهو : البعث بعد الموت ، وقيام الناس من قبورهم ، ثم وقوفهم ينتظرون ما يحكم به الرب عليهم .

" ولا أقسم بالنفس اللوامة "

وهي جميع النفوس الخيرة والفاجرة ، سميت « لوامة » لكثيرة تلونها وترددها ، وعدم ثبوتها على حالة من أحوالها ، ولأنها عند الموت تلوم صاحبها على ما فعلت ، بل نفس المؤمن تلوم صاحبها في الدنيا ، على ما حصل منه ، من تفريط وتقصير ، في حق من الحقوق ، أو غفلة . فجمع بين الإقسام بالجزاء ، وعلى الجزاء ، وبين مستحق الجزاء . ثم أخبر مع هذا ، أن بعض المعاندين يكذبون بيوم القيامة ، فقال :

" أيحسب الإنسان ألن نجمع عظامه "

بعد الموت ، كما قال :

" قال من يحيي العظام وهي رميم "

؟ فاستبعد من جهله وعدوانه ، قدرة الله على خلق عظامه التي هي عماد البدن ، فرد عليه بقوله :

" بلى قادرين على أن نسوي بنانه "

، أي : أطراف أصابعه وعظامه ، وذلك مستلزم لخلق جميع أجزاء البدن ، لأنها إذا وجدت الأنامل والبنان ، فقد تمت خلقة الجسد ، وليس إنكاره لقدرة الله تعالى قصورا بالدليل الدال على ذلك ، وإنما وقع ذلك منه ، لأن إرادته وقصده ، التكذيب بما أمامه من البعث . والفجور : الكذب مع التعمد . ثم ذكر أحوال القيامة فقال :

" فإذا برق البصر وخسف القمر وجمع الشمس والقمر يقول الإنسان يومئذ أين المفر كلا لا وزر إلى ربك يومئذ المستقر ينبأ الإنسان يومئذ بما قدم وأخر بل الإنسان على نفسه بصيرة ولو ألقى معاذيره "

أي :

" فإذا "

كانت القيامة

" برق البصر "

من الهول العظيم ، وشخص فلا يطرف كما قال تعالى :

" إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء "

" وخسف القمر "

، أي : ذهب نوره وسلطانه .

" وجمع الشمس والقمر "

وهما لم يجتمعا منذ خلقهما الله تعالى ، فيجمع الله بينهما يوم القيامة ، ويخسف القمر ، وتكور الشمس ، ويقذفان في النار ، ليرى العباد ، أنهما عبدان مسخران ، وليرى من عبدهما ، أنهم كانوا كاذبين .

" يقول الإنسان يومئذ "

، أي : حين يرى تلك القلاقل المزعجات :

" أين المفر "

؟ أي : أين الخلاص والفكاك ، مما طرقنا وألم بنا ؟

" كلا لا وزر "

، أي : لا ملجأ لأحد دون الله .

" إلى ربك يومئذ المستقر "

لسائر العباد ، فليس في إمكان أحد ، أن يستتر أو يهرب عن ذلك الموضع ، بل لا بد من إيقافه ، ليجزى بعمله ، ولهذا قال :

" ينبأ الإنسان يومئذ بما قدم وأخر "

، أي : بجميع عمله الحسن والسيىء ، في أول وقته وآخره ، وينبأ بخبر لا ينكره .

" بل الإنسان على نفسه بصيرة "

، أي : شاهد ومحاسب .

" ولو ألقى معاذيره "

فإنها معاذير لا تقبل ، بل يقرر بعمله ، فيقر به ، كما قال تعالى :

" اقرأ كتابك كفى بنفسك اليوم عليك حسيبا "

. فالعبد وإن أنكر ، أو اعتذر عما عمله ، فإنكاره واعتذاره ، لا يفيدانه شيئا ، لأنه يشهد عليه سمعه وبصره ، وجميع جوارحه بما كان يعمل ، ولأن استعتابه ، قد ذهب وقته ، وزال نفعه :

" فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون "

" لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه فإذا قرأناه فاتبع قرآنه ثم إن علينا بيانه "

كان النبي صلى الله عليه وسلم إذا جاءه جبريل بالوحي ، وشرع في تلاوته ، بادره النبي صلى الله عليه وسلم ، من الحرص قبل أن يفرغ ، وتلاه مع تلاوة جبريل إياه ، فنهاه الله عن ذلك ، وقال :

" ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه "

. وقال هنا :

" لا تحرك به لسانك لتعجل به "

، ثم ضمن له تعالى ، أنه لا بد أن يحفظه ويقرأه ، ويجمعه الله في صدره فقال :

" إن علينا جمعه وقرآنه "

فالحرص الذي في خاطرك ، إنما الداعي له حذر الفوات والنسيان ، فإذا ضمنه الله لك ، فلا موجب لذلك .

" فإذا قرأناه فاتبع قرآنه "

، أي : إذا أكمل جبريل ما يوحى إليك ، فحينئذ اتبع ما قرأه فاقرأه .

" ثم إن علينا بيانه "

، أي : بيان معانيه ، فوعده بحفظ لفظه ، وحفظ معانيه ، وهذا أعلى ما يكون ، فامتثل صلى الله عليه وسلم لأدب ربه ، فكان إذا تلا عليه جبريل القرآن بعد هذا ، أنصت له ، فإذا فرغ قرأه . وفي هذه الآية ، أدب لأخذ العلم ، أن لا يبادر المتعلم للعلم ، قبل أن يفرغ المعلم من المسألة التي شرع فيها ، فإذا فرغ منها ، سأله عما أشكل عليه . وكذلك إذا كان في أول الكلام ما يوجب الرد أو الاستحسان ، أن لا يبادر برده أو قبوله ، قبل الفراغ من ذلك الكلام ، ليتبين ما فيه من حق أو باطل ، وليفهمه فهما يتمكن فيه من الكلام فيه على وجه الصواب . وفيها : أن النبي صلى الله عليه وسلم ، كما بين للأمة ألفاظ الوحي ، فإنه قد بين لهم معانيه .


تفسير السعدي - صفحة القرآن رقم 578

تفسير السعدي - صفحة قرآن رقم 578

" كلا بل تحبون العاجلة وتذرون الآخرة وجوه يومئذ ناضرة إلى ربها ناظرة ووجوه يومئذ باسرة تظن أن يفعل بها فاقرة "

أي : هذا الذي أوجب لكم الغفلة والإعراض عن وعظ الله وتذكيره أنكم

" تحبون العاجلة "

وتسعون فيما يحصلها ، وفي لذاتها وشهواتها ، وتؤثرونها على الآخرة ، فتذرون العمل لها؛ لأن الدنيا نعيمها ولذاتها عاجلة ، والإنسان مولع بحب العاجل ، والآخرة متأخر ما فيها من النعيم المقيم ، فلذلك غفلتم عنها ، وتركتموها ، كأنكم لم تخلقوا لها ، وكأن هذه الدار هي دار القرار ، التي تبذل فيها نفائس الأعمار ، ويسعى لها آناء الليل والنهار ، وبهذا انقلبت عليكم الحقيقة ، وحصل من الخسار ما حصل . فلو آثرتم الآخرة على الدنيا ، ونظرتم العواقب نظر البصير العاقل ، لنجحتم ، وربحتم ربحا لا خسار معه ، وفزتم فوزا لا شقاء يصحبه . ثم ذكر ما يدعو إلى إيثار الآخرة ، ببيان حال أهلها وتفاوتهم فيها ، فقال في جزاء المؤثرين للآخرة على الدنيا :

" وجوه يومئذ ناضرة "

، أي : حسنة بهية ، لها رونق ونور ، مما هم فيه من نعيم القلوب ، وبهجة النفوس ، ولذة الأرواح .

" إلى ربها ناظرة "

أي : ينظرون إلى ربهم ، على حسب مراتبهم . ومنهم من ينظره كل يوم بكرة وعشيا ، ومنهم من ينظر كل جمعة مرة واحدة ، فيتمتعون بالنظر إلى وجهه الكريم ، وجماله الباهر ، الذي ليس كمثله شيء ، فإذا رأوه نسوا ما هم فيه من النعيم ، وحصل لهم من اللذة والسرور ، ما لا يمكن التعبير عنه ، ونضرت وجوههم ، فازدادوا جمالا إلى جمالهم ، فنسأل الله الكريم أن يجعلنا منهم . وقال في المؤثرين العاجلة على الآجلة :

" ووجوه يومئذ باسرة "

، أي : معبسة كدرة ، خاشعة ذليلة

" تظن أن يفعل بها فاقرة "

، أي : عقوبة شديدة ، وعذاب أليم ، فلذلك تغيرت وجوههم وعبست .

" كلا إذا بلغت التراقي وقيل من راق وظن أنه الفراق والتفت الساق بالساق إلى ربك يومئذ المساق فلا صدق ولا صلى ولكن كذب وتولى ثم ذهب إلى أهله يتمطى أولى لك فأولى ثم أولى لك فأولى أيحسب الإنسان أن يترك سدى ألم يك نطفة من مني يمنى ثم كان علقة فخلق فسوى فجعل منه الزوجين الذكر والأنثى أليس ذلك بقادر على أن يحيي الموتى "

يعظ تعالى عباده ، بذكر المحتضر حال السياق ، وأنه إذا بلغت روحه التراقي ، وهي العظام المكتنفة لثغرة النحر . فحينئذ يشتد الكرب ، ويطلب كل وسيلة وسبب ، يظن أن يحصل به الشفاء والراحة . ولهذا قال :

" وقيل من راق "

، أي : من يرقيه ، من الرقية ، لأنهم انقطعت آمالهم من الأسباب العادية ، فتعلقوا بالأسباب الإلهية . ولكن القضاء والقدر ، إذا حتم وجاء فلا مرد له .

" وظن أنه الفراق "

للدنيا .

" والتفت الساق بالساق "

، أي : اجتمعت الشدائد ، والتفت ، وعظم الأمر وصعب الكرب ، وأريد أن تخرج الروح من البدن ، الذي ألفته ، ولم تزل معه ، فتساق إلى الله تعالى ، ليجازيها بأعمالها ويقررها بفعالها . فهذا الزجر الذي ذكره الله ، يسوق القلوب إلى ما فيه نجاتها ، ويزجرها عما فيه هلاكها . ولكن المعاند الذي لا تنفع فيه الآيات ، لا يزال مستمرا على غيه ، وكفره وعناده .

" فلا صدق "

، أي : لا آمن بالله وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر خيره وشره .

" ولا صلى ولكن كذب "

بالحق في مقابلة التصديق

" وتولى "

عن الأمر والنهي ، هذا وهو مطمئن قلبه ، غير خائف من ربه .

" ثم ذهب إلى أهله يتمطى "

، أي : ليس على باله شيء . ثم ذكر الإنسان بخلقه الأول ، فقال :

" أيحسب الإنسان أن يترك سدى "

، أي : مهملا ، لا يؤمر ولا ينهى ، ولا يثاب ولا يعاقب ؟ هذا حسبان باطل ، وظن بالله غير ما يليق بحكمته .

" ألم يك نطفة من مني يمنى ثم كان "

بعد المنى

" علقة "

أي : دما

" فخلق "

الله منها الحيوان

" فسوى "

أي : أتقنه وأحكمه .

" فجعل منه الزوجين الذكر والأنثى أليس ذلك "

، أي : الذي خلق الإنسان وطوره إلى هذه الأطوار المختلفة

" بقادر على أن يحيي الموتى "

، بلى إنه على كل شيء قدير .

تم تفسير سورة القيامة .

سورة الإنسان

" هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا إنا هديناه السبيل إما شاكرا وإما كفورا "

ذكر الله في هذه السورة ، أول حال الإنسان ومنتهاها ومتوسطها . فذكر أنه مر عليه

" حين من الدهر "

طويل ، وهو الذي قبل وجوده ، وهو معدوم

" لم يكن شيئا مذكورا "

. ثم لما أراد خلقه خلق أباه آدم من طين ، ثم جعل نسله متسلسلا

" من نطفة أمشاج "

، أي : ماء مهين مستقذر

" نبتليه "

بذلك ، لنعلم هل يرى حاله الأولى ، ويتفطن لها أم ينساها وتغره نفسه ؟ فأنشأه الله ، وخلق له القوى الظاهرة والباطنة ، كالسمع والبصر ، وسائر الأعضاء فأتمها له وجعلها سالمة ، يتمكن بها من تحصيل مقاصده . ثم أرسل إليه الرسل ، وأنزل عليه الكتب ، وهداه الطريق الموصلة إليه ، وبينها ، ورغبه فيها ، وأخبره بما له عند الوصول إليه . ثم أخبره بالطريق الموصلة إلى الهلاك ، ورهبه عنها ، وأخبره بما له ، إذا سلكها ، وابتلاه بذلك ، فانقسم الناس إلى شاكر لنعمة الله عليه ، قائم بما حمله الله من حقوقه . وإلى كفور للنعم ، أنعم الله عليه بالنعم الدينية والدنيوية ، فردها ، وكفر بربه ، وسلك الطريق الموصلة إلى الهلاك .

" إنا أعتدنا للكافرين سلاسل وأغلالا وسعيرا إن الأبرار يشربون من كأس كان مزاجها كافورا "

أي : إنا هيأنا ، وأرصدنا لمن كفر بالله ، وكذب رسله ، وتجرأ على معاصيه .

" سلاسل "

في نار جهنم ، كما قال تعالى :

" ثم في سلسلة ذرعها سبعون ذراعا فاسلكوه "

" وأغلالا "

تغل بها أيديهم إلى أعناقهم ، ويوثقون بها .

" وسعيرا "

، أي : نارا تستعر بها أجسامهم ، وتحرق بها أبدانهم ،

" كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب "

. وهذا العذاب الدائم ، مؤبد لهم ، مخلدون فيه سرمدا . وأما

" الأبرار "

وهم : الذين برت قلوبهم ، بما فيها من معرفة الله ومحبته ، والأخلاق الجميلة ، فبرت أعمالهم ، واستعملوها بأعمال البر . فأخبر أنهم

" يشربون من كأس "

، أي : شراب لذيذ من خمر قد مزج بكافور ، أي : خلط به ، ليبرده ، ويكسر حدته ، وهذا الكافور في غاية اللذة ، قد سلم من كل مكدر ومنغص موجود في كافور الدنيا ، فإن الآفة الموجودة في الدنيا ، تعدم من الأسماء التي ذكرها الله في الجنة . كما قال تعالى :

" في سدر مخضود وطلح منضود "

" وأزواج مطهرة "

" لهم دار السلام عند ربهم "

" وفيها ما تشتهيه الأنفس وتلذ الأعين "

" عينا يشرب بها عباد الله "

، أي : ذلك الكأس اللذيذ ، الذي يشربونه ، لا يخافون نفاده ، بل له مادة لا تنقطع ، وهي عين دائمة الفيضان والجريان ، يفجرها عباد الله تفجيرا ، أنى شاءوا ، وكيف أرادوا . فإن شاؤوا صرفوها إلى البساتين الزاهرات ، أو إلى الرياض النضرات ، أو بين جوانب القصور ، والمساكن المزخرفات ، أو إلى أي جهة يرونها من الجهات المونقات .


تفسير السعدي - صفحة القرآن رقم 579

تفسير السعدي - صفحة قرآن رقم 579

ثم ذكر جملة من أعمالهم ، فقال :

" يوفون بالنذر "

، أي : بما ألزموا به أنفسهم من النذور والمعاهدات . وإذا كانوا يوفون بالنذر ، الذي هو غير واجب في الأصل عليهم ، إلا بإيجابهم على أنفسهم ، كان فعلهم وقيامهم بالفروض الأصلية ، من باب أولى وأحرى .

" ويخافون يوما كان شره مستطيرا "

، أي : قاسيا منتشرا . فخافوا أن ينالهم شره ، فتركوا كل سبب موجب لذلك . 8)

" ويطعمون الطعام على حبه "

أي : وهم في حال يحبون فيها المال والطعام ، ولكنهم قدموا محبة الله على محبة نفوسهم ، ويتحرون في إطعامهم ، أولى الناس وأحوجهم

" مسكينا ويتيما وأسيرا "

. ويقصدون بإنفاقهم وإطعامهم ، وجه الله تعالى ، ويقولون بلسان الحال :

" إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا "

، أي : لا جزاء ماليا ، ولا ثناء قوليا .

" إنا نخاف من ربنا يوما عبوسا "

، أي : شديد الجهمة والشر

" قمطريرا "

، أي : ضنكا ضيقا .

" فوقاهم الله شر ذلك اليوم "

فلا يحزنهم الفزع الأكبر ، وتتلقاهم الملائكة ، هذا يومكم الذي كنتم توعدون .

" ولقاهم "

، أي : أكرمهم وأعطاهم

" نضرة "

في وجوههم

" وسرورا "

في قلوبهم ، فجمع لهم بين نعيم الظاهر والباطن .

" وجزاهم بما صبروا "

على طاعته ، فعملوا ما أمكنهم منها ، وعن معاصيه ، فتركوها ، وعلى أقداره المؤلمة ، فلم يتسخطوها .

" جنة "

جامعة لكل نعيم ، سالمة من كل مكدر ومنغص .

" وحريرا "

كما قال تعالى :

" ولباسهم فيها حرير "

. ولعل الله إنما خص الحرير ، لأنه لباسهم الظاهر ، الدال على حال صاحبه .

" متكئين فيها على الأرائك "

الاتكاء : التمكن من الجلوس ، في حال الطمأنينة ، والراحة ، والرفاهية ، والأرائك هي : السرر التي عليها اللباس المزين .

" لا يرون فيها "

، أي : في الجنة

" شمسا "

يضرهم حرها ،

" ولا زمهريرا "

، أي : بردا شديدا ، بل جميع أوقاتهم في ظل ظليل ، لا حر ولا برد ، بحيث تلتذ به الأجساد ، ولا تتألم من حر ولا برد .

" ودانية عليهم ظلالها وذللت قطوفها تذليلا "

، أي : قربت ثمراتها من مريدها ، تقريبا ينالها وهو قائم ، أو قاعد ، أو مضطجع .

" ويطاف عليهم "

، أي : يدور الولدان والخدم على أهل الجنة

" بآنية من فضة وأكواب كانت قواريرا قوارير من فضة "

، أي : مادتها فضة ، وهي على صفاء القوارير ، وهذا من أعجب الأشياء ، أن تكون الفضة الكثيفة ، من ضفاء جوهرها ، وطيب معدنها ، على صفاء القوارير .

" قدروها تقديرا "

، أي : قدروا الأواني المذكورة على قدر ريهم ، لا تزيد ولا تنقص ، لأنها لو زادت نقصت لذتها ، ولو نقصت لم تكفهم لريهم . ويحتمل أن المراد : قدرها أهل الجنة بمقدار ، يوافق لذاتهم ، فأتتهم على ما قدروا في خواطرهم .

" ويسقون فيها "

، أي : الجنة

" كأسا "

وهو الإناء من خمر ورحيق ،

" كان مزاجها "

، أي : خلطها

" زنجبيلا "

ليطيب طعمه وريحه .

" عينا فيها تسمى سلسبيلا "

سميت بذلك لسلاستها ولذتها وحسنها .

" ويطوف عليهم "

، أي : على أهل الجنة ، في طعامهم وشرابهم وخدمتهم .

" ولدان مخلدون "

، أي : خلقوا من الجنة للبقاء ، لا يتغيرون ولا يكبرون ، وهم في غاية الحسن .

" إذا رأيتهم "

منتشرين في خدمتهم

" حسبتهم "

من حسنهم

" لؤلؤا منثورا "

، وهذا من تمام لذة أهل الجنة ، أن يكون خدامهم الولدان المخلدون ، الذين تسر رؤيتهم ، ويدخلون في مساكنهم ، آمنين من تبعتهم ، ويأتونهم بما يدعون ، وتطلبه نفوسهم .

" وإذا رأيت ثم "

، أي : رمقت ما أهل الجنة عليه من النعيم الكامل .

" رأيت نعيما وملكا كبيرا "

فتجد الواحد منهم ، عنده من المساكن والغرف المزينة المزخرفة ، ما لا يدركه الوصف . ولديه من البساتين الزاهرة ، والثمار الدانية ، والفواكه اللذيذة ، والأنهار الجارية ، والرياض المعجبة ، والطيور المطربة المشجية ، ما يأخذ بالقلوب ، ويفرح النفوس . وعنده من الزوجات ، اللاتي في غاية الحسن والإحسان ، الجامعات لجمال الظاهر والباطن ، الخيرات الحسان ، ما يملأ القلب سرورا ، ولذة وحبورا . وحوله من الولدان المخلدين ، والخدم المؤبدين ، ما به تحصل الراحة والطمأنينة ، وتتم لذة العيش ، وتكمل الغبطة . ثم علاوة ذلك ومعظمه ، الفوز برضا الرب الرحيم ، وسماع خطابه ، ولذة قربه ، والابتهاج برضاه ، والخلود الدائم ، وتزايد ما هم فيه من النعيم ، كل وقت وحين . فسبحان مالك الملك ، الحق المبين ، الذي لا تنفد خزائنه ، ولا يقل خيره ، فكما لا نهاية لأوصافه ، فلا نهاية لبره وإحسانه .

" عاليهم ثياب سندس خضر "

، أي : قد جللتهم ثياب السندس والاستبرق الأخضران اللذان هما أجل أنواع الحرير ، فالسندس : ما غلظ من الحرير ، والاستبرق : ما رق منه .

" وحلوا أساور من فضة "

، أي : حلوا في أيديهم أساور ، ذكورهم وإناثهم ، وهذا وعد وعدهم الله ، وكان وعده مفعولا ، لأنه لا أصدق منه قيلا ولا حديثا . وقوله :

" وسقاهم ربهم شرابا طهورا "

، أي : لا كدر فيه بوجه من الوجوه ، مطهرا لما في بطونهم من كل أذى وقذى .

" إن هذا "

الجزاء الجزيل

" كان لكم جزاء "

على ما أسلفتموه ، من الأعمال .

" وكان سعيكم مشكورا "

أي : القليل منه ، يجعل الله لكم به ، من النعيم ، ما لا يمكن حصره . وقوله تعالى لما ذكر نعيم الجنة

" إنا نحن نزلنا عليك القرآن تنزيلا "

، وفيه الوعد والوعيد ، وبيان كل ما يحتاجه العباد . وفيه الأمر بالقيام بأوامره وشرائعه أتم القيام ، والسعي في تنفيذها ، والصبر على ذلك . ولهذا قال :

" فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا "

، أي : اصبر لحكمه القدري ، فلا تسخطه ، ولحكمه الديني ، فامض عليه ، ولا يعوقنك عنه عائق .

" ولا تطع "

من المعاندين ، الذين يريدون أن يصدوك

" إثما "

، أي : فاعلا إثما ومعصية

" أو كفورا "

، فإن طاعة الكفار والفجار والفساق ، لا بد أن تكون معصية لله ، فإنهم لا يأمرون إلا بما تهواه أنفسهم . ولما كان الصبر يستمد من القيام بطاعة الله ، والإكثار من ذكره ، أمر الله بذلك ، فقال :

" واذكر اسم ربك بكرة وأصيلا "

، أي : أول النهار وآخره ، فدخل في ذلك الصلوات المكتوبات وما يتبعها من النوافل ، والذكر ، والتسبيح ، والتهليل ، والتكبير في هذه الأوقات .


تفسير السعدي - صفحة القرآن رقم 580

تفسير السعدي - صفحة قرآن رقم 580

" ومن الليل فاسجد له "

، أي : أكثر له من السجود ، وذلك متضمن لكثرة الصلاة .

" وسبحه ليلا طويلا "

، وقد تقدم تقييد هذا المطلق بقوله :

" يا أيها المزمل قم الليل إلا قليلا نصفه أو انقص منه قليلا أو زد عليه "

. وقوله :

" إن هؤلاء "

، أي : المكذبين لك أيها الرسول ، بعد ما بينت لهم الآيات ، ورغبوا ورهبوا ، ومع ذلك ، لم يفد فيهم ذلك شيئا بل لا يزالون

" يحبون العاجلة "

ويطمئنون إليها .

" ويذرون "

، أي : يتركون العمل ، ويهملون

" وراءهم "

أي : أمامهم

" يوما ثقيلا "

وهو يوم القيامة ، الذي مقداره خمسون ألف سنة مما تعدون . وقال تعالى :

" يقول الكافرون هذا يوم عسر "

. فكأنهم ما خلقوا إلا للدنيا ، والإقامة فيها . ثم استدل عليهم وعلى بعثهم بدليل عقلي ، وهو دليل الابتداء ، فقال :

" نحن خلقناهم "

، أي : أوجدناهم من العدم

" وشددنا أسرهم "

، أي : أحكمنا خلقتهم بالأعصاب ، والعروق ، والأوتار ، والقوى الظاهرة والباطنة ، حتى تم الجسم واستكمل ، وتمكن من كل ما يريده . فالذي أوجدهم على هذه الحالة ، قادر على أن يعيدهم بعد موتهم ، لجزائهم ، والذي نقلهم في هذه الدار إلى هذه الأطوار ، لا يليق به أن يتركهم سدى ، لا يؤمرون ، ولا ينهون ، ولا يثابون ، ولا يعاقبون ، ولهذا قال :

" وإذا شئنا بدلنا أمثالهم تبديلا "

، أي : أنشأناهم للبعث نشأة أخرى ، وأعدناهم بأعيانهم ، وهم بأنفسهم أمثالهم .

" إن هذه تذكرة "

، أي : يتذكر بها المؤمن ، فينتفع بما فيها ، من التخويف والترغيب .

" فمن شاء اتخذ إلى ربه سبيلا "

، أي : طريقا موصلا إليه . فالله ، يبين الحق والهدى ، ثم يخير الناس بين الاهتداء بها ، والنفور عنها ، إقامة للحجة

" ليهلك من هلك عن بينة ويحيى من حي عن بينة "

" وما تشاؤون إلا أن يشاء الله "

فإن مشيئة الله نافذة .

" إن الله كان عليما حكيما "

فله الحكمة في هداية المهتدي ، وإضلال الضال .

" يدخل من يشاء في رحمته "

فيختصه بعنايته ، ويوفقه لأسباب السعادة ويهديه لطرقها .

" والظالمين "

الذين اختاروا الشقاء على الهدى

" أعد لهم عذابا أليما "

بظلمهم وعدوانهم .

تم تفسير سورة الإنسان ـ ولله الحمد .

سورة المرسلات

" والمرسلات عرفا فالعاصفات عصفا والناشرات نشرا فالفارقات فرقا فالملقيات ذكرا عذرا أو نذرا إنما توعدون لواقع فإذا النجوم طمست وإذا السماء فرجت وإذا الجبال نسفت وإذا الرسل أقتت لأي يوم أجلت ليوم الفصل وما أدراك ما يوم الفصل ويل يومئذ للمكذبين "

أقسم تعالى على البعث والجزاء على الأعمال ، بالمرسلات عرفا ، وهي : الملائكة التي يرسلها الله بشئونه القدرية ، وتدبير العالم وبشئونه الشرعية ، ووحيه إلى رسله . و

" عرفا "

حال من المرسلات ، أي : أرسلت بالعرف ، والحكمة ، والمصلحة ، لا بالنكر والعبث .

" فالعاصفات عصفا "

وهي أيضا الملائكة التي يرسلها الله تعالى ، وصفها بالمبادرة لأمره ، وسرعة تنفيذ أوامره ، كالريح العاصف . أو : أن العاصفات ، الرياح الشديدة ، التي يسرع هبوبها .

" والناشرات نشرا "

يحتمل أن المراد بها الملائكة ، تنشر ما دبرت على نشره ، أو أنها : السحاب التي ينشر بها الله الأرض ، فيحييها بعد موتها .

" فالملقيات ذكرا "

هي الملائكة ، تلقي أشرف الأوامر ، وهي الذكر الذي يرحم الله به عباده ، ويذكرهم فيه منافعهم ومصالحهم ، تلقيه إلى الرسل .

" عذرا أو نذرا "

، أي : إعذارا ، أو إنذارا للناس ، تنذر الناس ما أمامهم من المخاوف ، وتقطع أعذارهم ، فلا يكون لهم حجة على الله .

" إنما توعدون "

من البعث والجزاء على الأعمال

" لواقع "

، أي : متحتم وقوعه ، من غير شك ولا ارتياب . فإذا وقع حصل من التغير والأهوال الشديدة للعالم ، ما يزعج القلوب وتشتد له الكروب ، فتنطمس النجوم ، أي : تتناثر وتزول عن أماكنها وتنسف الجبال ، فتكون كالهباء المنثور ، وتكون هي والأرض قاعا صفصفا ، لا ترى فيها عوجا ولا أمتا . وذلك اليوم هو اليوم الذي أقتت فيه الرسل ، وأجلت للحكم بينها وبين أممها ولهذا قال :

" لأي يوم أجلت "

استفهام للتعظيم والتفخيم ، والتهويل . ثم أجاب بقوله :

" ليوم الفصل "

، أي : بين الخلائق ، بعضهم من بعض ، وحساب كل منهم منفردا . ثم توعد المكذب بهذا اليوم ، فقال :

" ويل يومئذ للمكذبين "

، أي : يا حسرتهم وشدة عذابهم ، وسوء منقلبهم ، أخبرهم الله ، وأقسم لهم ، فلم يصدقوه ، فلذلك استحقوا العقوبة البليغة .

" ألم نهلك الأولين ثم نتبعهم الآخرين كذلك نفعل بالمجرمين ويل يومئذ للمكذبين "

أي : أما أهلكنا المكذبين السابقين ، ثم نتبعهم بإهلاك من كذب من الآخرين ، وهذه سنته السابقة واللاحقة ، في كل مجرم لا بد من عقابه ، فلم لا تعتبرون بما ترون وتسمعون ؟

" ويل يومئذ للمكذبين "

بعدما شاهدوا من الآيات البينات ، والعقوبات والمثلات .


تفسير السعدي - صفحة القرآن رقم 581

تفسير السعدي - صفحة قرآن رقم 581

" ألم نخلقكم من ماء مهين فجعلناه في قرار مكين إلى قدر معلوم فقدرنا فنعم القادرون ويل يومئذ للمكذبين "

أي : أما خلقناكم أيها الآدميون

" من ماء مهين "

، أي : في غاية الحقارة ، خرج من بين الصلب والترائب ، حتى جعله الله

" في قرار مكين "

وهو الرحم ، به يستقر وينمو .

" إلى قدر معلوم "

ووقت مقدر .

" فقدرنا "

، أي : قدرنا ودبرنا ذلك الجنين ، في تلك الظلمات ، ونقلناه من النطفة إلى العلقة ، إلى المضغة ، إلى أن جعله الله جسدا ، ونفخ فيه الروح ومنهم من يموت قبل ذلك .

" فنعم القادرون "

يعني بذلك ، نفسه المقدسة ، لأن قدره ، تابع لحكمته ، موافق للحمد .

" ويل يومئذ للمكذبين "

" ألم نجعل الأرض كفاتا أحياء وأمواتا وجعلنا فيها رواسي شامخات وأسقيناكم ماء فراتا ويل يومئذ للمكذبين "

أي : أما مننا عليكم ، وأنعمنا ، بتسخير الأرض لمصالحكم ، فجعلناها

" كفاتا "

لكم

" أحياء "

في الدور

" وأمواتا "

في القبور ، فكما أن الدور والقصور من نعم الله على عباده ومنته ، فكذلك القبور ، رحمة في حقهم ، وستر لهم ، عن كون أجسادهم بادية للسباع وغيرها .

" وجعلنا فيها رواسي "

، أي : جبالا ترسي الأرض ، لئلا تميد بأهلها ، فثبتها الله بالجبال الراسيات الشامخات ، أي : الطوال العراض .

" وأسقيناكم ماء فراتا "

، أي : عذبا زلالا ، قال تعالى :

" أفرأيتم الماء الذي تشربون أأنتم أنزلتموه من المزن أم نحن المنزلون لو نشاء جعلناه أجاجا فلولا تشكرون "

" ويل يومئذ للمكذبين "

مع ما أراهم الله من النعم ، التي انفرد بها ، واختصهم بها ، فقابلوها بالتكذيب . هذا من الويل ، الذي أعد للمجرمين المكذبين ، أن يقال لهم يوم القيامة :

" انطلقوا إلى ما كنتم به تكذبون انطلقوا إلى ظل ذي ثلاث شعب لا ظليل ولا يغني من اللهب إنها ترمي بشرر كالقصر كأنه جمالة صفر ويل يومئذ للمكذبين "

" انطلقوا إلى ما كنتم به تكذبون "

ثم فسر ذلك بقوله :

" انطلقوا إلى ظل ذي ثلاث شعب "

، أي : إلى ظل نار جهنم ، التي تتمايز في خلاله ثلاث شعب ، أي : قطع من النار ، تتعاوره وتتناوبه ، وتجتمع به .

" لا ظليل "

ذلك الظل ، أي : لا راحة فيه ، ولا طمأنينة .

" ولا يغني "

من مكث فيه

" من اللهب "

، بل اللهب قد أحاط به ، يمنة ويسرة ، ومن كل جانب ، كما قال تعالى :

" لهم من فوقهم ظلل من النار ومن تحتهم ظلل "

" لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزي الظالمين "

. ثم ذكر عظيم شرر النار ، الدال على عظمها وفظاعتها ، وسوء منظرها ، فقال :

" إنها ترمي بشرر كالقصر كأنه جمالة صفر "

وهي : السود التي تضرب إلى لون فيه صفرة ، وهذا يدل على أن النار مظلمة ، لهبها وجمرها وشررها ، وأنها سوداء ، كريهة المنظر ، شديدة الحرارة ، نسأل الله العافية منها ، ومن الأعمال المقربة منها .

" ويل يومئذ للمكذبين "

" هذا يوم لا ينطقون ولا يؤذن لهم فيعتذرون ويل يومئذ للمكذبين هذا يوم الفصل جمعناكم والأولين فإن كان لكم كيد فكيدون ويل يومئذ للمكذبين "

أي : هذا اليوم العظيم الشديد على المكذبين ، لا ينطقون فيه من الخوف والوجل الشديد .

" ولا يؤذن لهم فيعتذرون "

، أي : لا تقبل معذرتهم ، ولو اعتذروا :

" فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون "

" هذا يوم الفصل جمعناكم والأولين "

لنفصل بينكم ، ونحكم بين الخلائق .

" فإن كان لكم كيد "

تقدرون على الخروج به عن ملكي ، وتنجون من عذابي ،

" فكيدون "

، أي : ليس لكم قدرة تولا سلطان ، كما قال تعالى :

" يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان "

. ففي ذلك اليوم ، تبطل حيل الظالمين ، ويضمحل مكرهم وكيدهم ، ويستسلمون لعذاب الله ، ويبين لهم كذبهم في تكذيبهم

" ويل يومئذ للمكذبين "

" إن المتقين في ظلال وعيون وفواكه مما يشتهون كلوا واشربوا هنيئا بما كنتم تعملون إنا كذلك نجزي المحسنين ويل يومئذ للمكذبين "

لما ذكر عقوبة المكذبين ، ذكر مثوبة المحسنين ، فقال :

" إن المتقين "

، أي : للتكذيب ، المتصفين بالتصديق ، في أقوالهم وأفعالهم وأعمالهم . ولا يكونون كذلك ، إلا بأدائهم الواجبات ، وتركهم المحرمات .

" في ظلال "

من كثيرة الأشجار المتنوعة ، الزاهرة البهية .

" وعيون "

جارية من السلسبيل ، والرحيق وغيرهما .

" وفواكه مما يشتهون "

، أي : من خيار الفواكه وأطيبها ، ويقال لهم :

" كلوا واشربوا "

من المآكل الشهية ، والأشربة اللذيذة ،

" هنيئا "

، أي : من غير منغص ولا مكدر . ولا يتم هناؤه ، حتى يسلم الطعام والشراب ، من كل آفة ونقص ، وحتى يجزموا أنه غير منقطع ، ولا زائل .

" بما كنتم تعملون "

فأعمالكم ، هي السبب الموصل لكم إلى جنات النعيم المقيم . وهكذا كل من أحسن في عبادة الله ، وأحسن إلى عباد الله ، ولهذا قال :

" إنا كذلك نجزي المحسنين ويل يومئذ للمكذبين "

، ولو لم يكن من هذا الويل ، إلا فوات هذا النعيم ، لكفى به حزنا وحرمانا .

" كلوا وتمتعوا قليلا إنكم مجرمون ويل يومئذ للمكذبين وإذا قيل لهم اركعوا لا يركعون ويل يومئذ للمكذبين فبأي حديث بعده يؤمنون "

هذا تهديد ووعيد للمكذبين ، أنهم وإن أكلوا في الدنيا ، وشربوا وتمتعوا باللذات ، وغفلوا عن القربات ، فإنهم مجرمون ، يستحقون ما يستحقه المجرمون ، فتنقطع عنهم اللذات ، وتبقى عليهم التبعات . ومن إجرامهم أنهم إذا أمروا بالصلاة ، التي هي أشرف العبادات ، وقيل لهم :

" اركعوا "

امتنعوا من ذلك . فأي إجرام فوق هذا ؟ وأي تكذيب يزيد على هذا ؟

" ويل يومئذ للمكذبين "

، ومن الويل عليهم أنهم تنسد عنهم أبواب التوفيق ، ويحرمون كل خير ، فإنهم إذا كذبوا هذا القرآن ، الذي هو أعلى مراتب الصدق واليقين عل الإطلاق .

" فبأي حديث بعده يؤمنون "

، أبالباطل ، الذي هو كاسمه ، لا يقوم عليه شبهة فضلا عن الدليل ؟ أم بكلام مشرك كذاب ، أفاك مبين ؟ فليس بعد النور المبين ، إلا دياجي الظلمات ، ولا بعد التصديق ، الذي قامت عليه الأدلة والبراهين القاطعة ، إلا الإفك الصراح ، والكذب المبين الذي لا يليق إلا بمن يناسبه . فتبا لهم ، ما أعماهم وويحا لهم ما أخسرهم وأشقاهم نسأل الله العفو والعافية ، إنه جواد كريم .


تفسير السعدي - صفحة القرآن رقم 582

تفسير السعدي - صفحة قرآن رقم 582

سورة النبأ

" عم يتساءلون عن النبإ العظيم الذي هم فيه مختلفون كلا سيعلمون ثم كلا سيعلمون "

أي : عن أي شيء يتساءل المكذبون بآيات الله ؟ ثم بين ما يتساءلون عنه فقال :

" عن النبإ العظيم الذي هم فيه مختلفون "

، أي : عن الخبر العظيم ، الذي طال فيه نزاعهم وانتشر فيه خلافهم على وجه التكذيب والاستبعاد ، وهو النبأ الذي لا يقبل الشك ، ولا يدخله الريب ، ولكن المكذبين بلقاء ربهم لا يؤمنون ، ولو جاءتهم كل آية ، حتى يروا العذاب الأليم . ولهذا قال :

" كلا سيعلمون ثم كلا سيعلمون "

، أي : سيعلمون إذا نزل بهم العذاب ، ما كانوا به يكذبون ، حين يدعون إلى نار جهنم دعا . ويقال لهم :

" هذه النار التي كنتم بها تكذبون "

. ثم ذكر تعالى النعم والأدلة الدالة على ما جاءت به الرسل ، فقال :

" ألم نجعل الأرض "

، إلى :

" ألفافا "

" ألم نجعل الأرض مهادا والجبال أوتادا وخلقناكم أزواجا وجعلنا نومكم سباتا وجعلنا الليل لباسا وجعلنا النهار معاشا وبنينا فوقكم سبعا شدادا وجعلنا سراجا وهاجا وأنزلنا من المعصرات ماء ثجاجا لنخرج به حبا ونباتا وجنات ألفافا "

أي : أما أنعمنا عليكم بنعم جليلة ، فجعلنا لكم

" الأرض مهادا "

، أي : ممهدة مذللة لكم ولمصالحكم ، من الحروث ، والمساكن والسبل .

" والجبال أوتادا "

تمسك الأرض لئلا تضطرب بكم وتميد .

" وخلقناكم أزواجا "

، أي : ذكورا وإناثا ، من جنس واحد ، ليسكن كل منهما إلى الآخر ، فتتكون المودة والرحمة ، وتنشأ عنهما الذرية ، وفي ضمن هذا الامتنان ، بلذة المنكح .

" وجعلنا نومكم سباتا "

، أي : راحة لكم ، وقطعا لأشغالكم ، التي متى تمادت بكم ، أضرت بأبدانكم ، فجعل الله الليل والنوم ، يغشى الناس ، لتسكن حركاتهم الضارة ، وتحصل راحتهم النافعة .

" وبنينا فوقكم سبعا شدادا "

، أي : سبع سموات ، في غاية القوة ، والصلابة والشدة . وقد أمسكها الله بقدرته ، وجعلها سقفا للأرض ، فيها عدة منافع لهم ، ولهذا ذكر من منافعها الشمس ، فقال :

" وجعلنا سراجا وهاجا "

نبه بالسراج على النعمة بنورها الذي صار ضرورة للخلق ، وبالوهاج ، وهي : حرارتها ، على ما فيها من الإنضاج والمنافع .

" وأنزلنا من المعصرات "

، أي : السحاب

" ماء ثجاجا "

، أي : كثيرا جدا .

" لنخرج به حبا "

من بر وشعير ، وذرة ، وأرز ، وغير ذلك مما يأكله الآدميون .

" ونباتا "

يشمل سائر النبات ، الذي جعله الله قوتا لمواشيهم .

" وجنات ألفافا "

، أي : بساتين ملتفة ، فيها من جميع أصناف الفواكه اللذيذة . فالذي أنعم بهذه النعم الجليلة ، التي لا يقدر قدرها ، ولا يحصى عددها كيف تكفرون به ، وتكذبون ما أخبركم به ، من البعث والنشور ؟ أم كيف تستعينون بنعمه على معاصيه ، وتجحدونها ؟

" إن يوم الفصل كان ميقاتا يوم ينفخ في الصور فتأتون أفواجا وفتحت السماء فكانت أبوابا وسيرت الجبال فكانت سرابا إن جهنم كانت مرصادا للطاغين مآبا لابثين فيها أحقابا لا يذوقون فيها بردا ولا شرابا إلا حميما وغساقا جزاء وفاقا إنهم كانوا لا يرجون حسابا وكذبوا بآياتنا كذابا وكل شيء أحصيناه كتابا فذوقوا فلن نزيدكم إلا عذابا "

ذكر تعالى ما يكون في يوم القيامة الذي يتساءل عنه المكذبون ، ويجحده المعاندون ، أنه يوم عظيم ، وأن الله جعله

" ميقاتا "

للخلق

" ينفخ في الصور فتأتون أفواجا "

، ويجري فيه من الزعازع والقلاقل ما يشيب له المولود ، وتنزعج له القلوب . فتسير الجبال ، حتى تكون كالهباء المبثوث ، وتنشق السماء حتى تكون أبوابا ، ويفصل الله بين الخلائق ، بحكمه الذي لا يجور ، وتوقد نار جهنم التي أرصدها الله ، وأعدها للطاغين وجعلها مثوى لهم ومآبا ، وأنهم يلبثون فيها أحقابا كثيرة ، و « الحقب » على ما قاله كثير من المفسرين : ثمانون سنة . فإذا وردوها

" لا يذوقون فيها بردا "

، أي : لا ما يبرد جلودهم ، ولا ما يدفع ظمأهم .

" إلا حميما "

، أي : ماء حارا ، يشوي وجوههم ، ويقطع أمعاءهم .

" وغساقا "

وهو صديد أهل النار ، الذي هو في غاية النتن ، وكراهة المذاق . وإنما استحقوا هذه العقوبات الفظيعة

" جزاء وفاقا "

لهم على ما عملوا من الأعمال الموصلة إليها ، لم يظلمهم الله ، ولكن ظلموا أنفسهم ، ولهذا ذكر أعمالهم ، التي استحقوا بها هذا الجزاء ، فقال :

" إنهم كانوا لا يرجون حسابا "

، أي : لا يؤمنون بالبعث ، ولا أن الله يجازي الخلق ، بالخير والشر ، فلذلك أهملوا العمل للآخرة .

" وكذبوا بآياتنا كذابا "

، أي : كذبوا بها ، تكذيبا واضحا ، صريحا ، وجاءتهم البينات فعاندوها .

" وكل شيء "

من قليل أو كثير ، وخير وشر

" أحصيناه كتابا "

، أي : أثبتناه في اللوح المحفوظ ، فلا يحسب المجرمون ، أنا عذبناهم بذنوب لم يعملوها ، ولا يحسبوا أنه يضيع من أعمالهم شيء ، أو ينسى منها مثال ذرة . كما قال تعالى :

" ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا "

" فذوقوا "

أيها المكذبون هذا العذاب الأليم ، والخزي الدائم

" فلن نزيدكم إلا عذابا "

، فكل وقت وحين يزداد عذابهم . وهذه الآية أشد الآيات في شدة عذاب أهل النار ، أجارنا الله منها .


تفسير السعدي - صفحة القرآن رقم 583

تفسير السعدي - صفحة قرآن رقم 583

" إن للمتقين مفازا "

، أي : الذين اتقوا سخط ربهم ، بالتمسك بطاعته ، والانكفاف عن معصيته فلهم مفاز ومنجى ، وبعد عن النار . وفي ذلك المفاز لهم

" حدائق "

وهي البساتين الجامعة لأصناف الأشجار الزاهية بالثمار .

" وأعنابا "

تنفجر خلالها الأنهار ، وخص العنب لشرفه وكثرته في تلك الحدائق . ولهم فيها زوجات على مطالب النفوس

" وكواعب "

، وهي النواهد ، اللاتي لم ينكسر ثديهن من شبابهن وقوتهن ونضارتهن .

" أترابا "

، أي : على سن واحد متقارب . ومن عادة الأتراب أن يكن متآلفات ، متعاشرات ، وذلك السن الذي هن فيه ثلاث وثلاثون سنة ، أعدل ما يكون من الشباب .

" وكأسا دهاقا "

، أي : مملوءة من رحيق ، لذة للشاربين .

" لا يسمعون فيها لغوا "

، أي : كلاما لا فائدة فيه

" ولا كذابا "

، أي : إثما . كما قال تعالى :

" لا يسمعون فيها لغوا ولا تأثيما إلا قيلا سلاما سلاما "

. وإنما أعطاهم الله هذا الثواب الجزيل من فضله وإحسانه

" جزاء من ربك عطاء حسابا "

، أي : بسبب أعمالهم التي وفقهم الله لها ، وجعلها سببا للوصول إلى كرامته .

" رب السماوات والأرض وما بينهما الرحمن لا يملكون منه خطابا يوم يقوم الروح والملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا ذلك اليوم الحق فمن شاء اتخذ إلى ربه مآبا إنا أنذرناكم عذابا قريبا يوم ينظر المرء ما قدمت يداه ويقول الكافر يا ليتني كنت ترابا "

أي : الذي أعطاهم هذه العطايا هو ربهم

" رب السماوات والأرض وما بينهما "

الذي خلقها ودبرها

" الرحمن "

الذي رحمته وسعت كل شيء ، فرباهم ورحمهم ، ولطف بهم ، حتى أدركوا ما أدركوا . ثم ذكر عظمته وملكه العظيم يوم القيامة ، وأن جميع الخلق كلهم ساكتون ذلك اليوم لا يتكلمون ، و

" لا يملكون منه خطابا "

، إلا من أذن له الرحمن وقال صوابا ، فلا يتكلم أحد إلا بهذين الشرطين : أن يأذن الله له في الكلام ، وأن يكون ما تكلم به صوابا . لأن

" ذلك اليوم الحق "

الذي لا يروج فيه الباطل ، ولا ينفع فيه الكذب . وذلك

" يوم يقوم الروح "

وهو جبريل عليه السلام ، الذي هو أفضل الملائكة .

" والملائكة "

أيضا يقوم الجميع

" صفا "

خاضعين لله

" لا يتكلمون إلا من أذن له الرحمن وقال صوابا "

. فلما رغب ، ورهب ، وبشر ، وأنذر ، قال :

" ذلك اليوم الحق فمن شاء اتخذ إلى ربه مآبا "

، أي : عملا ، وقدم صدق ، يرجع إليه يوم القيامة .

" إنا أنذرناكم عذابا قريبا "

لأنه قد أزف مقبلا ، وكل ما هو آت قريب .

" يوم ينظر المرء ما قدمت يداه "

، أي : هذا الذي يهمه ، ويفزع إليه ، فلينظر في هذه الدار ، ما قدم لدار القرار .

" يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد واتقوا الله إن الله خبير بما تعملون "

الآيات . فإن وجد خيرا فليحمد الله ، وإن وجد غير ذلك فلا يلومن إلا نفسه ، ولهذا كان الكفار يتمنون الموت من شدة الحسرة والندم .

" ويقول الكافر يا ليتني كنت ترابا "

، نسأل الله أن يعافينا من الكفر والشر كله ، إنه جواد كريم .

تم تفسير سورة النبأ ـ ولله الحمد .

سورة النازعات

" والنازعات غرقا والناشطات نشطا والسابحات سبحا فالسابقات سبقا فالمدبرات أمرا يوم ترجف الراجفة تتبعها الرادفة قلوب يومئذ واجفة أبصارها خاشعة يقولون أئنا لمردودون في الحافرة أئذا كنا عظاما نخرة قالوا تلك إذا كرة خاسرة فإنما هي زجرة واحدة فإذا هم بالساهرة "

هذه الإقسامات بالملائكة الكرام وأفعالهم الدالة على كمال انقيادهم لأمر الله ، وإسراعهم في تنفيذه ، يحتمل أن المقسم عليه ، الجزاء والبعث بدليل الإتيان بأحوال القيامة بعد ذلك . ويحتمل أن المقسم عليه ، والمقسم به متحدان ، وأنه أقسم على الملائكة لأن الإيمان بهم ، أحد أركان الإيمان الستة . ولأن في ذكر أفعالهم هنا ما يتضمن الجزاء الذي تتولاه الملائكة ، عند الموت وقبله ، وبعده ، فقال :

" والنازعات غرقا "

وهم الملائكة ، التي تنزع الأرواح بقوة ، وتغرق في نزعها ، حتى تخرج الروح ، فتجازى بعملها .

" والناشطات نشطا "

وهي الملائكة أيضا ، تجتذب الأرواح بقوة ونشاط ، أو أن النشط يكون لأرواح المؤمنين ، والنزع لأرواح الكفار .

" والسابحات "

أي : المترددات في الهواء صعودا ونزولا

" سبحا "

" فالسابقات "

لغيرها

" سبقا "

فتبادر لأمر الله ، وتسبق الشياطين في إيصال الوحي إلى رسل الله ، لئلا تسترقه .

" فالمدبرات أمرا "

الملائكة ، الذين جعلهم الله يدبرون كثيرا من أمور العالم ، العلوي والسفلي ، من الأمطار ، والنبات ، والرياح ، والبحار ، والأجنة ، والحيوانات ، والجنة ، والنار وغير ذلك .

" يوم ترجف الراجفة "

وهي قيام الساعة .

" تتبعها الرادفة "

، أي : الرجفة الأخرى ، التي تردفها ، وتأتي تلوها .

" قلوب يومئذ واجفة "

، أي : منزعجة من شدة ما ترى وتسمع .

" أبصارها خاشعة "

، أي : ذليلة حقيرة ، قد ملك قلوبهم الخوف ، وأذهل أفئدتهم الفزع ، وغلب عليهم التأسف ، واستولت عليهم الحسرة .

" يقولون "

أي : منكرو البعث في الدنيا ـ استهزاء وإنكارا للبعث ـ :

" أئنا لمردودون في الحافرة "

، أي : أنرد بعد الموت إلى الخلقة الأولى ؟ استفهام إنكاري مشتمل على غاية التعجب ، ونهاية الاستغراب ، أنكروا البعث ، ثم ازدادوا استبعادا فاستمروا . يقولون ، أي : الكفار في الدنيا ، على وجه التكذيب :

" أئذا كنا عظاما نخرة "

، أي : بالية فتاتا . والمعنى : « أنرد إلى الحياة بعد أن صرنا عظاما وهي رميم ؟ » .

" قالوا تلك إذا كرة خاسرة "

، أي : استبعدوا أن يبعثهم الله ، ويعيدهم بعدما كانوا عظاما نخرة ، جهلا منهم بقدرة الله ، وتجرؤا عليه . قال الله في بيان سهولة هذا الأمر عليه :

" فإنما هي زجرة واحدة "

، ينفخ في الصور .

" فإذا هم "

، أي : الخلائق كلهم

" بالساهرة "

، أي : على وجه الأرض ، قيام ينظرون ، فيجمعهم الله ، ويقضي بينهم ، بحكمه العدل ، ويجازيهم .


تفسير السعدي - صفحة القرآن رقم 584

تفسير السعدي - صفحة قرآن رقم 584

" هل أتاك حديث موسى إذ ناداه ربه بالواد المقدس طوى اذهب إلى فرعون إنه طغى فقل هل لك إلى أن تزكى وأهديك إلى ربك فتخشى فأراه الآية الكبرى فكذب وعصى ثم أدبر يسعى فحشر فنادى فقال أنا ربكم الأعلى فأخذه الله نكال الآخرة والأولى إن في ذلك لعبرة لمن يخشى "

يقول الله تعالى لنبيه محمد صلى الله عليه وسلم :

" هل أتاك حديث موسى "

، وهذا الاستفهام عن أمر عظيم متحقق وقوعه . أي : هل أتاك حديثه

" إذ ناداه ربه بالواد المقدس طوى "

وهو المحل الذي كلمه الله فيه ، وامتن عليه بالرسالة ، وابتعثه بالوحي ، واجتباه فقال له :

" اذهب إلى فرعون إنه طغى "

، أي : فانهه عن طغيانه ، وشركه ، وعصيانه ، بقول لين ، وخطاب لطيف لعله

" يتذكر أو يخشى "

" فقل "

له :

" هل لك إلى أن تزكى "

، أي : هل لك في خصلة حميدة ، ومحمدة جميلة ، يتنافس فيها أولو الألباب ، وهي أن تزكي نفسك ، وتطهرها من دنس الكفر والطغيان ، إلى الإيمان والعمل الصالح ؟

" وأهديك إلى ربك "

، أي : أدلك عليه ، وأبين لك مواقع رضاه ، من مواقع سخطه .

" فتخشى "

الله ، إذا علمت الصراط المستقيم ، فامتنع فرعون مما دعاه إليه موسى .

" فأراه الآية الكبرى "

، أي : جنس الآية الكبرى ، فلا ينافي تعددها

" فألقى عصاه فإذا هي ثعبان مبين ونزع يده فإذا هي بيضاء للناظرين "

" فكذب "

بالحق

" وعصى "

الأمر ،

" ثم أدبر يسعى "

، أي : يجتهد في مبارزة الحق .

" فحشر "

جنوده أي : جمعهم

" فنادى فقال "

لهم :

" أنا ربكم الأعلى "

فأذعنوا له ، وأقروا بباطله ، حين استخفهم .

" فأخذه الله نكال الآخرة والأولى "

أي : جعل الله عقوبته ، دليلا وزاجرا ، ومبينة لعقوبة الدنيا والآخرة .

" إن في ذلك لعبرة لمن يخشى "

، فإن من يخشى الله ، هو الذي ينتفع بالآيات والعبر . فإذا رأى عقوبة فرعون ، عرف أن من تكبر وعصى ، وبارز الملك الأعلى ، يعاقبه في الدنيا والآخرة ، وأما من ترحلت خشية الله من قبله ، فلو جاءته كل آية لا يؤمن بها .

" أأنتم أشد خلقا أم السماء بناها رفع سمكها فسواها وأغطش ليلها وأخرج ضحاها والأرض بعد ذلك دحاها أخرج منها ماءها ومرعاها والجبال أرساها متاعا لكم ولأنعامكم "

يقول تعالى ـ مبينا دليلا واضحا لمنكري البعث ، ومستبعدي إعادة الله للأجساد ـ :

" أأنتم "

أيها البشر

" أشد خلقا أم السماء "

ذات الجرم العظيم ، والخلق القوي ، والارتفاع الباهر

" بناها "

الله .

" رفع سمكها "

، أي : جرمها وصورتها

" فسواها "

بإحكام وإتقان ، يحير العقول ، ويذهل الألباب .

" وأغطش ليلها "

، أي : أظلمه ، فعمت الظلمة ، جميع أرجاء السماء ، فأظلم وجه الأرض .

" وأخرج ضحاها "

، أي : أظهر فيه النور العظيم ، حين أتى بالشمس ، فانتشر الناس في مصالح دينهم ودنياهم .

" والأرض بعد ذلك "

أي : بعد خلق السماء

" دحاها "

، أي : أودع فيها منافعها . وفسر ذلك بقوله :

" أخرج منها ماءها ومرعاها والجبال أرساها "

، أي : ثبتها بالأرض . فدحى الأرض بعد خلق السماوات ، كما هو نص هذه الآيات الكريمة . وأما خلق نفس الأرض ، فمتقدم على خلق السماء كما قال تعالى :

" قل أئنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أندادا ذلك رب العالمين "

إلى أن قال :

" ثم استوى إلى السماء "

. فالذي خلق السماوات العظام وما فيها من الأنوار والأجرام ، والأرض الغبراء الكثيفة ، وما فيها من ضروريات الخلق ومنافعهم ، لا بد أن يبعث الخلق المكلفين ، فيجازيهم بأعمالهم ، فمن أحسن فله الحسنى ، ومن أساء فلا يلومن إلا نفسه . ولهذا ذكر بعد هذا قيام الساعة ، ثم الجزاء ، فقال :

" فإذا جاءت الطامة "

، إلى :

" هي المأوى "

" فإذا جاءت الطامة الكبرى يوم يتذكر الإنسان ما سعى وبرزت الجحيم لمن يرى فأما من طغى وآثر الحياة الدنيا فإن الجحيم هي المأوى وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى "

أي : إذا جاءت القيامة الكبرى ، والشدة العظمى ، التي يهون عندها كل شدة ، فحينئذ يذهل الوالد عن ولده ، والصاحب عن صاحبه ، وكل محب عن حبيبه . و

" يتذكر الإنسان ما سعى "

في الدنيا ، من خير وشر ، فيتمنى زيادة مثقال ذرة في حسناته ، ويغم ويحزن لزيادة مثقال ذرة في سيئاته . ويعلم إذا ذاك أن مادة ربحه وخسرانه ما سعاه في الدنيا ، وينقطع كل سبب وصلة كانت له في الدنيا ، سوى الأعمال .

" وبرزت الجحيم لمن يرى "

، أي : جعلت في البراز ، ظاهرة لكل أحد قد هيئت لأهلها ، واستعدت لأخذهم ، منتظرة لأمر ربها .

" فأما من طغى "

، أي : جاوز الحد ، بأن تجرأ على المعاصي الكبار ، ثم يقتصر على ما حده الله .

" وآثر الحياة الدنيا "

على الآخرة ، فصار سعيه لها ، ووقته مستغرقا في حظوظها وشهواتها ، ونسي الأخرة والعمل لها .

" فإن الجحيم هي المأوى "

له ، أي : المقر والمسكن لمن هذه حاله .

" وأما من خاف مقام ربه "

أي : خاف القيام عليه ، ومجازاته بالعدل فأثر هذا الخوف في قلبه ،

" ونهى النفس عن الهوى "

الذي يصدها عن طاعة الله ، وصار هواه تبعا لما جاء به الرسول ، وجاهد الهوى والشهوة ، الصادين عن الخير .

" فإن الجنة "

المشتملة على كل خير وسرور ونعيم

" هي المأوى "

لمن هذا وصفه .

" يسألونك عن الساعة أيان مرساها فيم أنت من ذكراها إلى ربك منتهاها إنما أنت منذر من يخشاها كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها "

أي : يسألك المتعنتون المكذبون بالبعث

" عن الساعة "

متى وقوعها

" أيان مرساها "

، فأجابهم الله بقوله :

" فيم أنت من ذكراها "

، أي : ما الفائدة لك ولهم في ذكرها ، ومعرفة وقت مجيئها ؟ فليس تحت ذلك نتيجة . ولهذا لما كان علم العباد للساعة ، ليس لهم فيه مصلحة دينية ولا دنيوية ، بل المصلحة في إخفائه عليهم ، طوى علم ذلك عن جميع الخلق ، واستأثر بعلمه فقال :

" إلى ربك منتهاها "

، أي : إليه ينتهي علمها ، كما قال في الآية الأخرى :

" يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو "

.

" إنما أنت منذر من يخشاها "

، أي : إنما نذارتك ، نفعها لمن يخشى مجيء الساعة ، ويخاف الوقوف بين يدي الله ، فهم الذين لا يهمهم إلا الاستعداد لها ، والعمل لأجلها . وأما من لم يؤمن بها ، فلا يبالى به ، ولا بتعنته ، لأنه تعنت مبني على التكذيب والعناد ، وإذا وصل إلى هذه الحال ، كانت الإجابة عنه عبثا ، ينزه أحكم الحاكمين عنه .

تم تفسير سورة النازعات ـ بعون الله وتوفيقه .


تفسير السعدي - صفحة القرآن رقم 585

تفسير السعدي - صفحة قرآن رقم 585

سورة عبس

" عبس وتولى أن جاءه الأعمى وما يدريك لعله يزكى أو يذكر فتنفعه الذكرى أما من استغنى فأنت له تصدى وما عليك ألا يزكى وأما من جاءك يسعى وهو يخشى فأنت عنه تلهى "

سبب نزول هذه الآيات الكريمات ، أنه جاء رجل من المؤمنين أعمى يسأل النبي صلى الله عليه وسلم ويتعلم منه . وجاء رجل من الأغنياء ، وكان صلى الله عليه وسلم حريصا على هداية الخلق ، فمال صلى الله عليه وسلم وأصغى إلى الغني ، وصد عن الأعمى الفقير ، رجاء لهداية ذلك الغني ، وطمعا في تزكيته ، فعاتبه الله بهذا العتاب اللطيف ، فقال :

" عبس "

، أي : في وجهه

" وتولى "

في بدنه ، لأجل مجيء الأعمى له . ثم ذكر الفائدة في الإقبال عليه ، فقال :

" وما يدريك لعله "

، أي : الأعمى

" يزكي "

؟ ، أي : يتطهر عن الأخلاق الرذيلة ، ويتصف بالأخلاق الجميلة ؟

" أو يذكر فتنفعه الذكرى "

؟ أي : يتذكر ما ينفعه ، فينتفع بتلك الذكرى . وهذه فائدة كبيرة ، هي المقصودة من بعثة الرسل ، ووعظ الوعاظ ، وتذكير المذكرين ، فإقبالك على من جاء بنفسه ، مفتقرا لذلك مقبلا ، هو الأليق الواجب . وأما تصديك ، وتعرضك للغني المستغني ، الذي لا يسأل ، ولا يستغني لعدم رغبته في الخير ، مع تركك من هو أهم منه فإنه لا ينبغي لك فإنه ليس عليك أن لا يزكى ، فلو لم يتزك ، فلست بمحاسب على ما عمله من الشر . فدل هذا ، على القاعدة المشهورة ، أنه : « لا يترك أمر معلوم لأمر موهوم ، ولا مصلحة متحققة لمصلحة متوهمة » . وأنه ينبغي الإقبال على طالب العلم ، المفتقر إليه ، الحريص عليه ، أزيد من غيره .

" كلا إنها تذكرة فمن شاء ذكره في صحف مكرمة مرفوعة مطهرة بأيدي سفرة كرام بررة قتل الإنسان ما أكفره من أي شيء خلقه من نطفة خلقه فقدره ثم السبيل يسره ثم أماته فأقبره ثم إذا شاء أنشره كلا لما يقض ما أمره فلينظر الإنسان إلى طعامه أنا صببنا الماء صبا ثم شققنا الأرض شقا فأنبتنا فيها حبا وعنبا وقضبا وزيتونا ونخلا وحدائق غلبا وفاكهة وأبا متاعا لكم ولأنعامكم "

يقول تعالى :

" كلا إنها تذكرة "

، أي : حقا إن هذه الوعظة ، تذكرة من الله ، يذكر بها عباده ، ويبين لهم في كتابه ما يحتاجون إليه ، ويبين الرشد من الغي ، فإذا تبين ذلك

" فمن شاء ذكره "

، أي : عمل به كقوله تعالى :

" وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر "

. ثم ذكر محل هذه التذكرة ، وعظمها ، ورفع قدرها ، فقال :

" في صحف مكرمة مرفوعة "

القدر والرتبة

" مطهرة "

من الآفات ، وعن أن ينالها أيدي الشياطين ، أو يسترقوها . بل هي

" بأيدي سفرة "

وهم الملائكة ، الذين هم سفراء بين الله وبين عباده .

" كرام "

، أي : كثيري الخير والبركة

" بررة "

قلوبهم وأعمالهم . وذلك كله حفظ من الله لكتابه ، أن جعل السفراء فيه إلى الرسل الملائكة الكرام الأقوياء الأتقياء ، ولم يجعل للشياطين عليه سبيلا ، وهذا مما يوجب الإيمان به ، وتلقيه بالقبول . ولكن مع هذا أبى الإنسان إلا كفورا ، ولهذا قال تعالى : ز

" قتل الإنسان ما أكفره "

لنعمة الله ، وما أشد معاندته للحق ، بعد ما تبين ، وهو ما هو ؟ هو من أضعف الأشياء ، خلقه من ماء مهين ، ثم قدر خلقه ، وسواه بشرا سويا ، وأتقن قواه الظاهرة والباطنة .

" ثم السبيل يسره "

، أي : يسر له الأسباب الدينية والدنيوية ، وهداه السبيل ، وبينه وامتحنه بالأمر والنهي .

" ثم أماته فأقبره "

، أي : أكرهه بالدفن ، ولم يجعله كسائر الحيوانات ، التي تكون جيفها على وجه الأرض .

" ثم إذا شاء أنشره "

، أي : بعثه بعد موته للجزاء . فالله هو المنفرد بتدبير الإنسان وتصريفه بهذه التصاريف ، لم يشاركه فيه مشارك . وهو ـ مع هذا ـ لا يقوم بما أمره الله ، ولم يقض ما فرضه عليه ، بل لا يزال مقصرا تحت الطلب . ثم أرشده الله إلى النظر والتفكر في طعامه ، وكيف وصل إليه بعد ما تكررت عليه طبقات عديدة ، ويسره له ، فقال :

" فلينظر الإنسان إلى طعامه أنا صببنا الماء صبا "

، أي : أنزلنا المطر على الأرض بكثرة .

" ثم شققنا الأرض "

للنبات

" شقا فأنبتنا فيها "

أصنافا مصنفة من أنواع الأطعمة اللذيذة ، والأقوات الشهية

" حبا "

، وهذا شامل لسائر الحبوب على اختلاف أصنافها .

" وعنبا وقضبا "

وهو القت :

" وزيتونا ونخلا "

. وخص هذه الأربعة لكثرة فوائدها ومنافعها .

" وحدائق غلبا "

، أي : بساتين فيها الأشجار الكثيرة الملتفة .

" وفاكهة وأبا "

الفاكهة : ما يتفكه فيه الإنسان ، من تين وعنب وخوخ ورمان ، وغير ذلك . والأب : ما تأكله البهائم والأنعام ، ولهذا قال :

" متاعا لكم ولأنعامكم "

التي خلقها الله وسخرها لكم . فمن نظر في هذه النعم ، أوجب له ذلك ، شكر ربه ، وبدل الجهد في الإنابة إليه ، والإقبال على طاعته ، والتصديق لأخباره .

" فإذا جاءت الصاخة يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل امرئ منهم يومئذ شأن يغنيه وجوه يومئذ مسفرة ضاحكة مستبشرة ووجوه يومئذ عليها غبرة ترهقها قترة أولئك هم الكفرة الفجرة "

أي : إذا جاءت صيحة القيامة التي تصخ لهولها الأسماع ، وتنزعج لها الأفئدة يومئذ ، مما يرى الناس من الأهوال وشدة الحاجة لسالف الأعمال .

" يفر المرء "

من أعز الناس عليه ، وأشفقهم عليه

" من أخيه وأمه وأبيه وصاحبته "

، أي : زوجته

" وبنيه "

. وذلك لأنه

" لكل امرئ منهم يومئذ شأن يغنيه "

، أي : قد شغلته نفسه ، واهتم لفكاكها ، ولم يكن له التفات إلى غيرها . فحينئذ ينقسم الخلق إلى فريقين : سعداء ، وأشقياء . فأما السعداء ، ف ـ

" وجوه "

ـ هم يومئذ

" مسفرة "

، أي : قد ظهر فيها السرور والبهجة ، لما عرفوا من نجاتهم ، وفوزهم بالنعيم .

" ضاحكة مستبشرة ووجوه "

، الأشقياء

" يومئذ عليها غبرة ترهقها "

أي : تغشاها

" قترة "

فهي سوداء مظلمة مدلهمة ، قد أيست من كل خير ، وعرفت شقاءها وهلاكها .

" أولئك "

الذين بهذا الوصف

" هم الكفرة الفجرة "

، أي : الذين كفروا بنعمة الله ، وكذبوا بآياته ، وتجرأوا على محارمه . نسأل الله العفو والعافية ، إنه جواد كريم .


تفسير السعدي - صفحة القرآن رقم 586

تفسير السعدي - صفحة قرآن رقم 586

سورة التكوير

" إذا الشمس كورت وإذا النجوم انكدرت وإذا الجبال سيرت وإذا العشار عطلت وإذا الوحوش حشرت وإذا البحار سجرت وإذا النفوس زوجت وإذا الموؤدة سئلت بأي ذنب قتلت وإذا الصحف نشرت وإذا السماء كشطت وإذا الجحيم سعرت وإذا الجنة أزلفت علمت نفس ما أحضرت "

أي : إذا حصلت هذه الأمور الهائلة ، تميز الخلق ، وعلم كل ما قدمه لآخرته ، وما أحضره فيها من خير وشر ، وذلك أنه إذا كان يوم القيامة تكور الشمس ، أي : تجمع وتلف ، ويخسف القمر ، ويلقيان في النار .

" وإذا النجوم انكدرت "

، أي : تغيرت ، وتناثرت من أفلاكها .

" وإذا الجبال سيرت "

، أي : صارت كثيبا مهيلا ، ثم صارت كالعهن المنفوش . ثم تغيرت وصارت هباء منبثا ، وأزيلت عن أماكنها .

" وإذا العشار عطلت "

، أي : عطل الناس يومئذ نفائس أموالهم ، التي كانوا يهتمون لها ويراعونها في جميع الأوقات ، فجاءهم ما يذهلهم عنها ، فنبه بالعشار ـ وهي : النوق التي تتبعها أولادها ، وهي أنفس أموال العرب إذ ذاك عندهم ـ على ما هو في معناها من كل نفيس .

" وإذا الوحوش حشرت "

، أي : جمعت ليوم القيامة ، ليقتص الله من بعضها لبعض ، ويرى العباد كمال عدله ، حتى إنه يقتص للشاة الجماء ، من الشاة القرناء ، ثم يقال لها : كوني ترابا .

" وإذا البحار سجرت "

، أي : أوقدت فصارت ـ على عظمها ـ نارا تتوقد .

" وإذا النفوس زوجت "

، أي : قرن كل صاحب عمل مع نظيره ، فجمع الأبرار مع الأبرار ، والفجار مع الفجار ، وزوج المؤمنون بالحور العين ، والكافرون بالشياطين ، وهذا كقوله تعالى :

" وسيق الذين كفروا إلى جهنم زمرا "

" وسيق الذين اتقوا ربهم إلى الجنة زمرا "

" احشروا الذين ظلموا وأزواجهم "

" وإذا الموؤودة سئلت "

، وهي : ما كانت الجاهلية الجهلاء تفعله من دفن البنات ، وهن أحياء من غير سبب ، إلا خشية الفقر ، فتسأل :

" بأي ذنب قتلت "

، ومن المعلوم أنها ليس لها ذنب ، ولكن هذا فيه توبيخ وتقريع لقاتليها .

" وإذا الصحف "

المشتملة على ما عمله العاملون من خير وشر

" نشرت "

، وفرقت على أهلها ، فآخذ كتابه بيمينه ، وآخذ كتابه بشماله ، أو من وراء ظهره .

" وإذا السماء كشطت "

، أي : أزيلت ، كما قال تعالى :

" ويوم تشقق السماء بالغمام "

" يوم نطوي السماء كطي السجل للكتب "

" والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه "

" وإذا الجحيم سعرت "

، أي : أوقد عليها فاستعرت ، والتهبت التهابا لم يكن لها قبل ذلك .

" وإذا الجنة أزلفت "

، أي : قربت للمتقين .

" علمت نفس "

، أي : كل نفس ، لإتيانها في سياق الشرط .

" ما أحضرت "

، أي : ما حضر لديها من الأعمال ، التي قدمتها كما قال تعالى :

" ووجدوا ما عملوا حاضرا "

. وهذه الأوصاف التي وصف بها يوم القيامة ، من الأوصاف التي تنزعج لها القلوب ، وتشتد من أجلها الكروب ، وترتعد الفرائص ، وتعم المخاوف ، وتحث أولي الألباب للاستعداد لذلك اليوم ، وتزجرهم عن كل ما يوجب اللوم ، ولهذا قال بعض السلف : من أراد أن ينظر ليوم القيامة كأنه رأي عين ، فليتدبر سورة

" إذا الشمس كورت "

" فلا أقسم بالخنس الجوار الكنس والليل إذا عسعس والصبح إذا تنفس إنه لقول رسول كريم ذي قوة عند ذي العرش مكين مطاع ثم أمين وما صاحبكم بمجنون ولقد رآه بالأفق المبين وما هو على الغيب بضنين وما هو بقول شيطان رجيم فأين تذهبون إن هو إلا ذكر للعالمين لمن شاء منكم أن يستقيم وما تشاؤون إلا أن يشاء الله رب العالمين "

أقسم تعالى

" بالخنس "

وهي من الكواكب التي تخنس ، أي : تتأخر عن سير الكواكب المعتاد إلى جهة الشرق ، وهي النجوم السبعة السيارة : « الشمس » ، و « القمر » ، و « الزهرة » ، و « المشتري » ، و « المريخ » ، و « زحل » ، و « عطارد » ، فهذه السبعة لها سيران : سير إلى جهة المغرب مع سائر الكواكب والفلك . وسير معاكس لهذا من جهة المشرق تختص به هذه السبعة دون غيرها . فأقسم الله بها في حال خنوسها ، أي : تأخرها ، وفي حال جريانها ، وفي حال كنوسها ، أي : استتارها بالنهار . ويحتمل أن المراد بها جميع الكواكب السيارة وغيرها .

" والليل إذا عسعس "

، أي : أقبل ، وقيل : أدبر .

" والصبح إذا تنفس "

، أي : بدت علائم الصبح ، وانشق النور شيئا فشيئا ، حتى يستكمل وتطلع الشمس . وهذه آيات عظام ، أقسم الله عليها ، لقوة سند القرآن وجلالته ، وحفظه من كل شيطان رجيم ، فقال :

" إنه لقول رسول كريم "

وهو أي : جبريل عليه السلام ، نزل به من الله تعالى ، كما قال تعالى :

" وإنه لتنزيل رب العالمين نزل به الروح الأمين على قلبك لتكون من المنذرين "

. ووصفه الله بالكريم لكرم أخلاقه ، وخصاله الحميدة ، فإنه أفضل الملائكة ، وأعظمهم رتبة عند ربه .

" ذي قوة "

على ما أمره الله به . ومن قوته أنه قلب ديار قوم لوط بهم ، فأهلكهم .

" عند ذي العرش "

، أي : جبريل مقرب عند الله ، له منزلة رفيعة وخصيصة من الله ، اختصه بها .

" مكين "

، أي : له مكانة ومنزلة ، فوق منازل الملائكة كلهم .

" مطاع ثم "

، أي : جبريل مطاع في الملأ الأعلى ، لأنه من الملائكة المقربين ، نافذ فيهم أمره ، مطاع رأيه .

" آمين "

، أي : ذو أمانة ، وقيام بما أمر به ، لا يزيد ولا ينقص ولا يتعدى ما حد له ، وهذا كله يدل على شرف القرآن عند الله تعالى ، فإنه بعث به هذا الملك الكريم ، الموصوف بتلك الصفات الكاملة . والعادة أن الملوك لا ترسل الكريم عليها ، إلا في أهم المهمات ، وأشرف الرسائل . ولما ذكر فضل الرسول الملكي الذي جاء بالقرآن ، ذكر فضل الرسول البشري الذي نزل عليه القرآن ، ودعا إليه الناس ، فقال :

" وما صاحبكم "

وهو محمد صلى الله عليه وسلم

" بمجنون "

كما يقوله أعداؤه المكذبون برسالته ، المتقولون عليه الأقوال ، التي يريدون أن يطفئوا بها ما جاء به . بل هو أكمل الناس عقلا ، وأجزلهم رأيا ، وأصدقهم لهجة .

" ولقد رآه بالأفق المبين "

، أي : رأى محمد صلى الله عليه وسلم جبريل عليه السلام بالأفق البين ، الذي هو أعلى ما يلوح للبصر .

" وما هو على الغيب بضنين "

، أي : وما هو على ما أوحاه الله إليه ، بشحيح يكتم بعضه ، بل هو صلى الله عليه وسلم أمين أهل السماء ، وأهل الأرض ، الذي بلغ رسالات ربه ، البلاغ المبين ، فلم يشح بشيء منه ، عن غني ولا فقير ، ولا رئيس ولا مرءوس ، ولا ذكر ولا أنثى ، ولا حضري ولا بدوي ، ولذلك بعثه الله في أمة أمية ، جاهلة جهلاء . فلم يمت صلى الله عليه وسلم ، حتى كانوا علماء ربانيين ، وأحبارا متفرسين ، إليهم الغاية في العلوم ، وإليهم المنتهى في استخراج الدقائق والمفهوم ، وهم الأساتذة وغيرهم قصاراه أن يكون من تلاميذهم .

" وما هو بقول شيطان رجيم "

لما ذكر جلالة كتابه وفضله ، بذكر الرسولين الكريمين ، اللذين وصل إلى الناس على أيديهما ، وأثنى الله عليهما بما أثنى ، دفع عنه كل آفة ونقص ، مما يقدح في صدقه ، فقال :

" وما هو بقول شيطان رجيم "

، أي : في غاية البعد عن الله وعن قربه .

" فأين تذهبون "

، أي : كيف يخطر هذا ببالكم ، وأين عزبت عنكم أذهانكم ؟ حتى جعلتم الحق الذي هو في أعلى درجات الصدق ، بمنزلة الكذب ، الذي هو أنزل ما يكون ، وأرذل وأسفل الباطل ؟ هل هذا إلا من انقلاب الحقائق .

" إن هو إلا ذكر للعالمين "

يتذكرون به ربهم ، وما له من صفات الكمال ، وما ينزه عنه من النقائص ، والرذائل والأمثال ، ويتذكرون به الأوامر والنواهي وحكمها ، ويتذكرون به الأحكام القدرية والشرعية والجزائية . وبالجملة ، يتذكرون به مصالح الدارين ، وينالون بالعمل به السعادتين .

" لمن شاء منكم أن يستقيم "

بعدما تبين الرشد من الغي ، والهدى من الضلال .

" وما تشاؤون إلا أن يشاء الله رب العالمين "

، أي : فمشيئته نافذة ، لا يمكن أن تعارض أو تمانع . وفي هذه الآية وأمثالها ، رد على فرقتي القدرية النفاة ، والقدرية المجبرة كما تقدم من أمثالها ، والله أعلم ، والحمد لله .

تم تفسير سورة التكوير .


تفسير السعدي - صفحة القرآن رقم 587

تفسير السعدي - صفحة قرآن رقم 587

سورة الانفطار

" إذا السماء انفطرت وإذا الكواكب انتثرت وإذا البحار فجرت وإذا القبور بعثرت علمت نفس ما قدمت وأخرت "

أي : إذا انشقت السماء وانفطرت ، وتناثرت نجومها ، وزال جمالها ، وفجرت البحار ، فصارت بحرا واحدا ، وبعثرت القبور بأن أخرج ما فيها من الأموات ، وحشروا للموقف ، بين يدي الله ، للجزاء على الأعمال . فحينئذ ينكشف الغطاء ، ويزول ما كان خفيا ، وتعلم كل نفس ما معها من الأرباح والخسران . هنالك يعض الظالم على يديه ، إذا رأى ما قدمت يداه ، وأيقن بالشقاء الأبدي ، والعذاب السرمدي . وهنالك يفوز المتقون ، المقدمون لصالح الأعمال بالفوز العظيم ، والنعيم والمقيم ، والسلامة من عذاب الجحيم .

" يا أيها الإنسان ما غرك بربك الكريم الذي خلقك فسواك فعدلك في أي صورة ما شاء ركبك كلا بل تكذبون بالدين وإن عليكم لحافظين كراما كاتبين يعلمون ما تفعلون "

يقول تعالى ، معاتبا للإنسان المقصر في حقه ، المتجرىء على معاصيه :

" يا أيها الإنسان ما غرك بربك الكريم "

أتهاونا منك في حقوقه ؟ أم احتقارا منك لعذابه ؟ أم عدم إيمان منك بجزائه ؟ أليس هو

" الذي خلقك فسواك "

في أحسن تقويم ؟

" فعدلك "

وركبك تركيبا قويما معتدلا ، في أحسن الأشكال ، وأجمل الهيئات . فهل يليق بك أن تكفر نعمة المنعم ، أو تجحد إحسان المحسن ؟ إن هذا إلا من جهلك وظلمك ، وعنادك وغشمك ، فاحمد الله إذ لم يجعل صورتك صورة كلب أو حمار أو نحوهما من الحيوانات . ولهذا قال تعالى :

" في أي صورة ما شاء ركبك "

. وقوله :

" كلا بل تكذبون بالدين "

، أي : مع هذا الوعظ والتذكير ، لا تزالوا مستمرين على التكذيب بالجزاء . وأنتم لا بد أن تحاسبوا على ما عملتم ، وقد أقام الله عليكم ملائكة كراما يكتبون أقوالكم وأفعالكم ويعلمونها ، فدخل في هذا أفعال القلوب ، وأفعال الجوارح ، فاللائق بكم ، أن تكرموهم وتجلوهم .

" إن الأبرار لفي نعيم وإن الفجار لفي جحيم يصلونها يوم الدين وما هم عنها بغائبين وما أدراك ما يوم الدين ثم ما أدراك ما يوم الدين يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله "

المراد بالأبرار ، هم القائمون بحقوق الله ، وحقوق عباده ، الملازمون للبر ، في أعمال القلوب ، وأعمال الجوارح ، فهؤلاء جزاؤهم النعيم في القلب ، والروح والبدن ، في دار الدنيا ، وفي دار البرزخ ، وفي دار القرار .

" وإن الفجار "

الذين قصروا في حقوق الله وحقوق عباده ، الذين فجرت قلوبهم ففجرت أعمالهم

" لفي جحيم "

، أي : عذاب أليم ، في دار الدنيا ، ودار البرزخ ، وفي دار القرار .

" يصلونها "

ويعذبون بها أشد العذاب

" يوم الدين "

، أي : يوم الجزاء على الأعمال .

" وما هم عنها بغائبين "

، أي : بل هم ملازمون لها ، لا يخرجون منها .

" وما أدراك ما يوم الدين ثم ما أدراك ما يوم الدين "

في هذا تهويل لذلك اليوم الشديد ، الذي يحير الأذهان .

" يوم لا تملك نفس لنفس شيئا "

ولو كانت قريبة أو حبيبة مصافية فكل مشتغل بنفسه لا يطلب الفكاك لغيرها .

" والأمر يومئذ لله "

فهو الذي يفصل بين العباد ، ويأخذ للمظلوم حقه من ظالمه ، والله أعلم .

سورة المطففين

" ويل للمطففين الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون ألا يظن أولئك أنهم مبعوثون ليوم عظيم يوم يقوم الناس لرب العالمين "

" ويل "

كلمة عذاب وعقاب

" للمطففين "

وفسر الله المطففين بأنهم

" الذين إذا اكتالوا على الناس "

، أي : أخذوا منهم ، وفاء لهم عما قبلهم

" يستوفون "

كاملا من غير نقص .

" وإذا كالوهم أو وزنوهم "

، أي : إذا أعطوا الناس حقهم ، الذي لهم عليهم ، بكيل أو وزن

" يخسرون "

، أي : ينقصونهم ذلك إما بمكيال وميزان ناقصين ، أو بعدم ملء المكيال والميزان ، أو بغير ذلك ، فهذا سرقة لأموال الناس ، وعدم إنصاف لهم منهم . وإذا كان هذا وعيدا على الذين يبخسون الناس ، بالمكيال والميزان ، فالذي يأخذ أموالهم قهرا وسرقة ، أولى بهذا الوعيد من المطففين . ودلت الآية الكريمة ، على أن الإنسان كما يأخذ من الناس ، الذي له ، يجب أن يعطيهم كل ما لهم من الأموال والمعاملات . بل يدخل في عموم هذا ، الحجج والمقالات ، فإنه كما أن المتناظرين ، قد جرت العادة أن كل واحد منهما ، يحرص على ما له من الحجج . فيجب عليه أيضا أن يبين ما لخصمه من الحجة ، التي لا يعلمها ، وأن ينظر في أدلة خصمه ، كما ينظر في أدلته هو ، وفي هذا الموضع ، يعرف إنصاف الإنسان ، من تعصبه واعتسافه ، وتواضعه من كبره ، وعقله من سفهه ، نسأل الله التوفيق لكل خير . ثم توعد تعالى المطففين ، وتعجب من حالهم وإقامتهم على ما هم عليه ، فقال :

" ألا يظن أولئك أنهم مبعوثون ليوم عظيم يوم يقوم الناس لرب العالمين "

، فالذين جرأهم على التطفيف ، عدم إيمانهم باليوم الآخر ، وإلا فلو آمنوا به ، وعرفوا أنهم سيقومون بين يدي الله ، فيحاسبهم على القليل والكثير ، لأقلعوا عن ذلك ، وتابوا منه .


تفسير السعدي - صفحة القرآن رقم 588

تفسير السعدي - صفحة قرآن رقم 588

" كلا إن كتاب الفجار لفي سجين وما أدراك ما سجين كتاب مرقوم ويل يومئذ للمكذبين الذين يكذبون بيوم الدين وما يكذب به إلا كل معتد أثيم إذا تتلى عليه آياتنا قال أساطير الأولين كلا بل ران على قلوبهم ما كانوا يكسبون كلا إنهم عن ربهم يومئذ لمحجوبون ثم إنهم لصالوا الجحيم ثم يقال هذا الذي كنتم به تكذبون "

يقول تعالى :

" كلا إن كتاب الفجار "

وهذا شامل لك فاجر ، من أنواع الكفرة والمنافقين ، والفاسقين

" لفي سجين "

، ثم فسر ذلك بقوله :

" وما أدراك ما سجين كتاب مرقوم "

، أي : كتاب مذكور فيه أعمالهم الخبيثة ، والسجين : المحل الضيق الضنك ، و « سجين » ضد « عليين » الذي هو محل كتاب الأبرار ، كما سيأتي . وقد قيل : إن « سجين » هو أسفل الأرض السابعة ، مأوى الفجار ، ومستقرهم في معادهم .

" ويل يومئذ للمكذبين "

ثم بينهم بقوله :

" الذين يكذبون بيوم الدين "

، أي : يوم الجزاء ، يوم يدين الله الناس فيه بأعمالهم .

" وما يكذب به إلا كل معتد "

على محارم الله ، متعد الحلال إلى الحرام .

" أثيم "

، أي : كثير الإثم ، فهذا يحمله عدوانه على التكذيب ، ويوجب له كبره ، رد الحق ، ولهذا قال :

" إذا تتلى عليه آياتنا "

الدالة على الحق ، وعلى صدق ما جاءت به الرسل ، كذبها وعاندها ، ( وقال ) : هذه

" أساطير الأولين "

، أي : من ترهات المتقدمين ، وأخبار الأمم الغابرين ، ليست من عند الله ، تكبرا وعنادا . وأما من أنصف ، وكان مقصوده الحق المبين ، فإنه لا يكذب بيوم الدين ، لأن الله قد أقام عليه من الأدلة القاطعة ، والبراهين ، ما يجعله حق اليقين ، وصار لبصائرهم ، بمنزلة الشمس للأبصار ، بخلاف من ران على قلبه كسبه ، وغطته معاصيه ، فإنه محجوب عن الحق . ولهذا جوزي على ذلك ، بأن حجب عن الله ، كما حجب قلبه عن آيات الله .

" ثم إنهم "

مع هذه العقوبة البليغة

" لصالوا الجحيم "

. ثم يقال لهم توبيخا وتقريعا

" هذا الذي كنتم به تكذبون "

. فذكر لهم ثلاث أنواع من العذاب : عذاب الجحيم ، وعذاب التوبيخ واللوم ، وعذاب الحجاب عن رب العالمين ، المتضمن لسخطه وغضبه عليهم ، وهو أعظم عليهم من عذاب النار . ودل مفهوم الآية ، على أن المؤمنين يرون ربهم يوم القيامة في الجنة ، ويتلذذون بالنظر إليه أعظم من سائر اللذات ، ويبتهجون بخطابه ، ويفرحون بقربه ، كما ذكر الله ذلك في عدة آيات من القرآن ، وتواتر فيه النقل عن رسول صلى الله عليه وسلم . وفي هذه الآيات ، التحذير من الذنوب ، فإنها ترين على القلب وتغطيه ، شيئا فشيئا . حتى ينطمس نوره ، وتموت بصيرته ، فتنقلب عليه الحقائق ، فيرى الباطل حقا ، والحق باطلا ، وهذا من أعظم عقوبات الذنوب .

" كلا إن كتاب الأبرار لفي عليين وما أدراك ما عليون كتاب مرقوم يشهده المقربون إن الأبرار لفي نعيم على الأرائك ينظرون تعرف في وجوههم نضرة النعيم يسقون من رحيق مختوم ختامه مسك وفي ذلك فليتنافس المتنافسون ومزاجه من تسنيم عينا يشرب بها المقربون "

لما ذكر أن كتاب الفجار في أسفل الأمكنة وأضيقها ، ذكر أن كتاب الأبرار في أعلاها ، وأوسعها ، وأفسحها . وأن كتابهم

" كتاب مرقوم يشهده المقربون "

من الملائكة الكرام ، وأرواح الأنبياء ، والصديقين والشهداء ، وينوه الله بذكرهم في الملأ الأعلى . و « عليون » اسم لأعلى الجنة . فلما ذكر كتابهم ، ذكر أنهم في نعيم ، وهو اسم جامع لنعيم القلب ، والروح ، والبدن .

" على الأرائك "

، أي : على السرر المزينة بالفرش الحسان .

" ينظرون "

إلى ما أعد الله لهم من النعيم ، وينظرون إلى وجه ربهم الكريم .

" تعرف "

أيها الناظر

" في وجوههم نضرة النعيم "

، أي : بهاءه ونضارته ورونقه . فإن توالي اللذات ، والمسرات ، والأفراح ، يكسب الوجه نورا ، وحسنا ، وبهجة .

" يسقون من رحيق "

وهو من أطيب ما يكون من الأشربة وألذها .

" مختوم "

ذلك الشراب

" ختامه مسك "

. يحتمل أن المراد مختوم عن أن يداخله شيء ينقص لذته ، أو يفسد طعمه ، وذلك الختام ، الذي ختم به مسك . ويحتمل أن المراد أنه الذي يكون في آخر الإناء ، الذي يشربون منه الرحيق حثالة ، وهي المسك الأذفر . فهذا الكدر منه ، الذي جرت العادة في الدنيا ، أنه يراق ، يكون في الجنة بهذه المثابة .

" وفي ذلك "

النعيم المقيم ، الذي لا يعلم حسنه ومقداره إلا الله .

" فليتنافس المتنافسون "

، أي : فليتسابقوا في المبادرة إليه بالأعمال الموصلة إليه ، فهذا أولى ما بذلت فيه نفائس الأنفاس ، وأحرى ما تزاحمت للوصول إليه فحول الرجال . ( و ) هذا الشراب

" ومزاجه من تسنيم عينا يشرب بها المقربون "

صرفا وهي أعلى أشربة الجنة على الإطلاق ، فلذلك كانت خالصة للمقربين ، الذين هم أعلى الخلق منزلة ، وممزوجة لأصحاب اليمين ، أي : مخلوطة بالرحيق وغيره من الأشربة اللذيذة .

" إن الذين أجرموا كانوا من الذين آمنوا يضحكون وإذا مروا بهم يتغامزون وإذا انقلبوا إلى أهلهم انقلبوا فكهين وإذا رأوهم قالوا إن هؤلاء لضالون وما أرسلوا عليهم حافظين فاليوم الذين آمنوا من الكفار يضحكون على الأرائك ينظرون هل ثوب الكفار ما كانوا يفعلون "

لما ذكر تعالى جزاء المجرمين ، وجزاء المحسنين ، وذكر ما بينهما من التفاوت العظيم ، أخبر أن المجرمين كانوا في الدنيا ، يسخرون بالمؤمنين ، ويستهزئون بهم ، ويضحكون منهم ، فيتغامزون بهم ، عند مرورهم عليهم ، احتقارا لهم وازداراء ، ومع هذا تراهم مطمئنين ، لا يخطر الخوف على بالهم .

" وإذا انقلبوا إلى أهلهم "

صباحا ومساء

" انقلبوا فكهين "

، أي : مسرورين مغتبطين . وهذا أشد ما يكون من الاغترار ، أنهم جمعوا بين غاية الإساءة ، مع الأمن في الدنيا ، حتى كأنهم قد جاءهم كتاب وعهد من الله ، أنهم من أهل السعادة ، وقد حكموا لأنفسهم ، أنهم أهل الهدى ، وأن المؤمنين ضالون ، افتراء على الله ، وتجرؤا على القول عليه بلا علم . قال تعالى :

" وما أرسلوا عليهم حافظين "

، أي : وما أرسلوا وكلاء على المؤمنين ، ملزمين بحفظ أعمالهم ، حتى يحرصوا على رميهم بالضلال ، وما هذا منهم ، إلا تعنت وعناد وتلاعب ، ليس له مستند ولا برهان ، ولهذا كان جزاؤهم في الآخرة ، من جنس عملهم . قال تعالى :

" فاليوم "

، أي : يوم القيامة ،

" الذين آمنوا من الكفار يضحكون "

حين يرونهم في غمرات العذاب يتقلبون ، وقد ذهب عنهم ما كانوا يفترون . والمؤمنون في غاية الراحة والطمأنينة


تفسير السعدي - صفحة القرآن رقم 589

تفسير السعدي - صفحة قرآن رقم 589

" على الأرائك "

وهي السرر المزينة .

" ينظرون "

إلى ما أعد الله لهم من النعيم ، وينظرون إلى وجه ربهم الكريم .

" هل ثوب الكفار ما كانوا يفعلون "

، أي : هل جوزوا من جنس عملهم ؟ فكما ضحكوا في الدنيا من المؤمنين ، ورموهم بالضلال ، ضحك المؤمنون منهم في الآخرة ، حين رأوهم في العذاب والنكال ، الذي هو عقوبة الغي والضلال . نعم ثوبوا ما كانوا يفعلون ، عدلا من الله ، وحكمة ، والله عليم حكيم .

سورة الانشقاق

" إذا السماء انشقت وأذنت لربها وحقت وإذا الأرض مدت وألقت ما فيها وتخلت وأذنت لربها وحقت يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا وينقلب إلى أهله مسرورا وأما من أوتي كتابه وراء ظهره فسوف يدعو ثبورا ويصلى سعيرا إنه كان في أهله مسرورا إنه ظن أن لن يحور بلى إن ربه كان به بصيرا "

يقول تعالى مبينا لما يكون في يوم القيامة من تغير الأجرام العظام :

" إذا السماء انشقت "

، أي : انفطرت وتمايز بعضها من بعض ، وانتثرت نجومها ، وخسف شمسها وقمرها .

" وأذنت لربها "

، أي : استمعت لأمره ، وألقت سمعها ، وأصاخت لخطابه .

" وحقت "

، أي : حق لها ذلك ، فإنها مسخرة ، مدبرة ، تحت مسخر ملك عظيم لا يعصى أمره ، ولا يخالف حكمه .

" وإذا الأرض مدت "

، أي : رجفت وارتجت ، ونسفت عليها جبالها ، ودك ما عليها من بناء ومعلم ، فسويت ، ومدها الله مد الأديم ، حتى صارت واسعة جدا ، تسع أهل الموقف على كثرتهم ، فتصير قاعا صفصفا ، لا ترى فيها عوجا ، ولا أمتا .

" وألقت ما فيها "

من الأموات والكنوز .

" وتخلت "

منهم ، فإنه ينفخ في الصور فتخرج الأموات من الأجداث إلى وجه الأرض ، وتخرج الأرض كنوزها ، حتى تكون كالأسطوان العظيم ، يشاهده الخلق ويتحسرون على ما هم فيه يتنافسون .

" وأذنت لربها وحقت يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه "

أي : إنك ساع إلى الله ، وعامل بأوامره ونواهيه ، ومتقرب إليه إما بالخير ، وإما بالشر ، ثم تلاقي الله يوم القيامة فلا تعدم منه جزاء بالفضل أو العدل ، بالفضل إن كنت سعيدا ، وبالعقوبة العادلة إن كنت شقيا . ولهذا ذكر تفضيل الجزاء ، فقال :

" فأما من أوتي كتابه بيمينه "

، وهم أهل السعادة .

" فسوف يحاسب حسابا يسيرا "

وهو العرض اليسير على الله ، فيقرره الله بذنوبه ، حتى إذا ظن العبد أنه قد هلك ، قال الله تعالى : ( إني قد سترتها عليك في الدنيا ، وأنا أسترها لك اليوم ) .

" وينقلب إلى أهله "

في الجنة .

" مسرورا "

لأنه قد نجا من العذاب وفاز بالثواب .

" وأما من أوتي كتابه وراء ظهره "

، أي : بشماله من وراء ظهره .

" فسوف يدعو ثبورا "

من الخزي والفضيحة ، وما يجد في كتابه من الأعمال التي قدمها ولم يتب منها .

" ويصلى سعيرا "

، أي : تحيط به السعير من كل جانب ويقبل على عذابها ، وذلك

" إنه كان في أهله مسرورا "

لا يخطر البعث على باله ، وقد أساء ، ولا يظن أنه راجع إلى ربه وموقوف بين يديه .

" بلى إن ربه كان به بصيرا "

فلا يحسن أن يتركه سدى لا يؤمر ولا ينهى ولا يثاب ولا يعاقب .

" فلا أقسم بالشفق والليل وما وسق والقمر إذا اتسق لتركبن طبقا عن طبق فما لهم لا يؤمنون وإذا قرئ عليهم القرآن لا يسجدون بل الذين كفروا يكذبون والله أعلم بما يوعون فبشرهم بعذاب أليم إلا الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون "

أقسم في هذا الموضع بآيات الليل ، فأقسم بالشفق الذي هو بقية نور الشمس ، الذي هو مفتتح الليل .

" والليل وما وسق "

، أي : احتوى عليه من حيوانات وغيرها .

" والقمر إذا اتسق "

، أي : امتلأ نورا بإبداره ، وذلك أجسم ما يكون وأكثر منافع ، والمقسم عليه قوله :

" لتركبن "

، أي : أيها الناس

" طبقا عن طبق "

، أي : أطوارا متعددة وأحوالا متباينة من النطفة إلى العلقة ، إلى المضغة ، إلى نفخ الروح . ثم يكون وليدا وطفلا ومميزا ، ثم يجري عليه قلم التكليف ، والأمر والنهي ، ثم يموت بعد ذلك ، ثم يبعث ويجازى بأعماله . فهذه الطبقات المختلفة الجارية على العبد ، دالة على أن الله وحده هو المعبود ، الموحد ، المدبر لعباده ، بحكمته ورحمته ، وأن العبد فقير ، عاجز ، تحت تدبير العزيز الرحيم . ومع هذا ، فكثير من الناس لا يؤمنون

" وإذا قرئ عليهم القرآن لا يسجدون "

، أي : لا يخضعون للقرآن ، ولا ينقادون لأوامره ، ونواهيه .

" بل الذين كفروا يكذبون "

، أي : يعاندون الحق بعد ما تبين ، فلا يستغرب عدم إيمانهم وانقيادهم للقرآن ، فإن المكذب بالحق عنادا ، لا حيلة فيه .

" والله أعلم بما يوعون "

، أي : بما يعملونه وينوونه سرا ، فالله يعلم سرهم وجهرهم ، وسيجازيهم بأعمالهم ، ولهذا قال :

" فبشرهم بعذاب أليم "

، وسميت البشارة بشارة لأنها تؤثر في البشرة سرورا أو غما . فهذه حال أكثر الناس ، التكذيب بالقرآن ، وعدم الإيمان به . ومن الناس فريق هداهم الله ، فآمنوا بالله ، وقبلوا ما جاءتهم به الرسل ، فآمنوا وعملوا الصالحات . فهؤلاء لهم أجر غير ممنون ، أي : غير مقطوع ، بل هو أجر دائم مما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ، والحمد لله .

تم تفسير سورة الانشقاق .


تفسير السعدي - صفحة القرآن رقم 590

تفسير السعدي - صفحة قرآن رقم 590

سورة البروج

" والسماء ذات البروج واليوم الموعود وشاهد ومشهود قتل أصحاب الأخدود النار ذات الوقود إذ هم عليها قعود وهم على ما يفعلون بالمؤمنين شهود وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد الذي له ملك السماوات والأرض والله على كل شيء شهيد إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير إن بطش ربك لشديد إنه هو يبدئ ويعيد وهو الغفور الودود ذو العرش المجيد فعال لما يريد هل أتاك حديث الجنود فرعون وثمود بل الذين كفروا في تكذيب والله من ورائهم محيط بل هو قرآن مجيد في لوح محفوظ "

" والسماء ذات البروج "

، أي : ذات المنازل ، المشتملة على منازل الشمس والقمر ، والكواكب المنتظمة في سيرها ، على أكمل ترتيب ونظام دال على كمال قدرة الله ورحمته ، وسعة علمه وحكمته .

" واليوم الموعود "

وهو يوم القيامة ، الذي وعد الله الخلق أن يجمعهم فيه ، ويضم فيه أولهم وآخرهم ، وقاصيهم ودانيهم ، الذي لا يمكن أن يتغير ، ولا يخلف الله الميعاد .

" وشاهد ومشهود "

وشمل هذا ، كل من اتصف بهذا الوصف ، أي مبصر ومبصر ، وحاضر ومحضور ، وراء ومرئي . والمقسم عليه ، ما تضمنه هذا القسم ، من آيات الله الباهرة ، وحكمه الظاهرة ، ورحمته الواسعة . وقيل : إن المقسم عليه قوله :

" قتل أصحاب الأخدود "

، وهذا دعاء عليهم بالهلاك . و « الأخدود » : الحفر التي تحفر في الأرض . وكان أصحاب الأخدود هؤلاء ، قوما كافرين ، ولديهم قوم مؤمنون ، فراودوهم على الدخول في دينهم ، فامتنع المؤمنون من ذلك ، فشق الكافرون أخدودا في الأرض ، وقذفوا فيها النار ، وقعدوا حولها ، وفتنوا المؤمنين ، وعرضوهم عليها . فمن استجاب لهم أطلقوه ، ومن استمر على الإيمان ، قذفوه في النار ، وهذا غاية المحاربة لله ولحزبه المؤمنين ، ولهذا لعنهم الله ، وأهلكهم ، وتوعدهم ، فقال :

" قتل أصحاب الأخدود "

. ثم فسر الأخدود بقوله؛

" النار ذات الوقود إذ هم عليها قعود وهم على ما يفعلون بالمؤمنين شهود "

. وهذا من أعظم ما يكون من التجبر وقساوة القلب ، لأنهم جمعوا بين الكفر بآيات الله ومعاندتها ، ومحاربة أهلها ، وتعذيبهم بهذا العذاب ، الذي تنفطر منه القلوب . وحضورهم إياهم عند إلقائهم فيها ، والحال أنهم ما نقموا من المؤمنين إلا حالة يمدحون عليها ، وبها سعادتهم ، وهي : أنهم كانوا يؤمنون بالله العزيز الحميد ، أي : الذي له العزة ، التي قهر بها كل شيء ، وهو حميد في أقواله ، وأفعاله ، وأوصافه .

" الذي له ملك السماوات والأرض "

خلقا وعبيدا ، يتصرف فيهم بما شاء .

" والله على كل شيء شهيد "

علما وسمعا وبصرا . فهلا خاف هؤلاء المتمردون عليه ، أن يأخذهم العزيز المقتدر ، أو ما علموا كلهم أنهم مماليك لله ، ليس لأحد على أحد سلطة ، من دون إذن المالك ؟ أو خفي عليهم أن الله محيط بأعمالهم ، مجازيهم عليها ؟ كلا إن الكافر في غرور ، والجاهل في عمى وضلال عن سواء السبيل . ثم أوعدهم ووعدهم ، وعرض عليهم التوبة ، فقال :

" إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق "

، أي : العذاب الشديد المحرق . قال الحسن رحمه الله : انظروا إلى هذا الكرم والجود ، قتلوا أولياءه وأهل طاعته ، وهو يدعوهم إلى التوبة . ولما ذكر عقوبة الظالمين ، ذكر ثواب المؤمنين ، فقال :

" إن الذين آمنوا "

بقلوبهم

" وعملوا الصالحات "

بجوارحهم

" لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير "

الذي حصل هلم الفوز ، برضا الله ، ودار كرامته .

" إن بطش ربك لشديد "

، أي : إن عقوبته لأهل الجرائم والذنوب العظام ، لقوية شديدة ، وهو للظالمين بالمرصاد . قال الله تعالى :

" وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد "

" إنه هو يبدئ ويعيد "

، أي : هو المنفرد بإبداء الخلق وإعادته ، فلا يشاركه في ذلك مشارك .

" وهو الغفور "

الذي يغفر الذنوب جميعها ، لمن تاب ، ويعفو عن السيئات ، لمن استغفره وأناب .

" الودود "

الذي يحبه أحبابه ، محبة لا يشبهها شيء . فكما أنه لا يشابهه شيء في صفات الجلال والجمال ، والمعاني والأفعال ، فمحبته في قلوب خواص خلقه ، التابعة لذلك ، لا يشبهها شيء من أنواع المحاب . ولهذا كانت محبته أصل العبودية ، وهي المحبة التي تتقدم جميع المحاب وتغلبها ، وإن لم يكن غيرها تبعا لها ، كانت عذابا على أهلها . وهو تعالى الودود ، الواد لأحبابه ، كما قال تعالى :

" يحبهم ويحبونه "

، والمودة هي المحبة الصافية . وفي هذا سر لطيف ، حيث قرن « الودود » بالغفور ، ليدل ذلك على أن أهل الذنوب ، إذا تابوا إلى الله وأنابوا ، غفر لهم ذنوبهم ، وأحبهم ، فلا يقال : تغفر ذنوبهم ، ولا يرجع إليهم الود ، كما قال بعض الظالمين . بل الله أفرح بتوبة عبده حين يتوب ، من رجل على راحلته ، عليها طعامه وشرابه ، وما يصلحه ، فأضلها في أرض فلاة مهلكة ، فأيس منها ، فاضطجع في ظل شجرة ينتظر الموت . فبينما هو على تلك الحال ، إذا راحلته على رأسه ، فأخذ بخطامها ، فالله أعظم فرحا بتوبة العبد ، من هذا براحلته ، وهذا أعظم فرح يقدر . فلله الحمد والثناء ، وصفو الوداد ، ما أعظم بره ، وأكثر خيره ، وأغزر إحسانه ، وأوسع امتنانه

" ذو العرش المجيد "

، أي : صاحب العرش العظيم ، الذي من عظمته ، أنه وسع السماوات والأرض ، والكرسي . فهي بالنسبة إلى العرش ، كحلقة ملقاة في فلاة ، بالنسبة لسائر الأرض ، وخص الله العرش بالذكر لعظمته ، ولأنه أخص المخلوقات بالقرب منه ، وهذا على قراءة الجر ، يكون « المجيد » نعتا للعرش . وأما على قراءة الرفع ، فإنه يكون نعتا لله ، والمجد سعة الأوصاف وعظمتها .

" فعال لما يريد "

، أي : مهما أراد شيئا فعله ، إذا أراد شيئا قال له كن فيكون ، وليس أحد فعالا لما يريد إلا الله . فإن المخلوقات ، ولو أرادت شيئا ، فإنه لا بد لإرادتها من معاون وممانع ، والله لا معاون لإرادته ، ولا ممانع له ، مما أراد . ثم ذكر من أفعاله الدالة على صدق ما جاءت به رسله ، فقال :

" هل أتاك حديث الجنود فرعون وثمود "

وكيف كذبوا المرسلين ، فجعلهم من المهلكين .

" بل الذين كفروا في تكذيب "

أي : لا يزالون مستمرين على التكذيب والعناد ، لا تنفع فيهم الآيات ، ولا تجدي لديهم العظات .

" والله من ورائهم محيط "

قد أحاط بهم علما وقدرة ، كقوله :

" إن ربك لبالمرصاد "

. ففيه الوعيد الشديد للكافرين ، من عقوبة من هم في قبضته ، وتحت تدبيره .

" بل هو قرآن مجيد "

، أي : وسيع المعاني عظيمها ، كثير الخير والعلم .

" في لوح محفوظ "

من التغيير والزيادة والنقص ، ومحفوظ من الشياطين ، وهو : اللوح المحفوظ الذي قد أثبت الله فيه كل شيء . وهذا يدل على جلالة القرآن وجزالته ، ورفعة قدره عند الله تعالى ، والله أعلم .


تفسير السعدي - صفحة القرآن رقم 591

تفسير السعدي - صفحة قرآن رقم 591

سورة الطارق

" والسماء والطارق وما أدراك ما الطارق النجم الثاقب إن كل نفس لما عليها حافظ فلينظر الإنسان مم خلق خلق من ماء دافق يخرج من بين الصلب والترائب إنه على رجعه لقادر يوم تبلى السرائر فما له من قوة ولا ناصر والسماء ذات الرجع والأرض ذات الصدع إنه لقول فصل وما هو بالهزل إنهم يكيدون كيدا وأكيد كيدا فمهل الكافرين أمهلهم رويدا "

يقول الله تعالى :

" والسماء والطارق "

. ثم فسر الطارق بقوله؛

" النجم الثاقب "

، أي : المضيء ، الذي يثقب نوره ، فيخرق السماوات ، فينفذ حتى يرى في الأرض ، والصحيح أنه اسم جنس ، يشمل سائر النجوم الثواقب . وقد قيل : إنه « زحل » الذي يخرق السماوات السبع وينفذها ، فيرى منها . وسمي طارقا ، لأنه يطرق ليلا ، والمقسم عليه قوله :

" إن كل نفس لما عليها حافظ "

يحفظ عليها أعمالها الصالحة والسيئة ، وستجازى بعملها المحفوظ عليها .

" فلينظر الإنسان مم خلق "

، أي : فليتدبر خلقته ومبدأه ، فإنه

" خلق من ماء دافق "

، وهو المني الذي

" يخرج من بين الصلب والترائب "

، يحتمل أنه من بين صلب الرجل ، وترائب المرأة ، وهي ثدياها . ويحتمل أن المراد : المني الدافق ، وهو مني الرجل ، وأن محله الذي يخرج منه ما بين صلبه وترائبه . ولعل هذا أولى ، فإنه إنما وصف به الماء الدافق ، الذي يحس به ويشاهد دفقه ، وهو مني الرجل . وكذلك لفظ الترائب ، فإنها تستعمل للرجل ، فإن الترائب للرجل ، بمنزلة الثديين للأنثى ، فلو أريد الأنثى ، لقيل : « من الصلب والثديين » ، ونحو ذلك ، والله أعلم . فالذي أوجد الإنسان من ماء دافق ، يخرج من هذا الموضع الصعب ، قادر على رجعه في الآخرة ، وإعادته للبعث ، والنشور والجزاء . وقد قيل : إن معناه ، أن الله على رجع الماء المدفوق ، في الصلب لقادر ، وهذا المعنى وإن كان صحيحا ، فليس هو المراد من الآية ، ولهذا قال بعده :

" يوم تبلى السرائر "

، أي : تختبر سرائر الصدور ، ويظهر ما كان في القلوب من خير وشر ، على صفحات الوجوه كما قال تعالى :

" يوم تبيض وجوه وتسود وجوه "

. ففي الدنيا ، ينكتم كثير من الأشياء ، ولا يظهر عيانا للناس ، وأما يوم القيامة ، فيظهر بر الأبرار ، وفجور الفجار ، وتصير الأمور علانية . وقوله :

" فما له من قوة "

، أي : من نفسه يدفع بها

" ولا ناصر "

من خارج ، ينتصر به ، فهذا القسم على العاملين ، وقت عملهم ، وعند جزائهم . ثم أقسم قسما ثانيا ، على صحة القرآن ، فقال :

" والسماء ذات الرجع والأرض ذات الصدع "

، أي : ترجع السماء بالمطر كل عام ، وتنصدع الأرض للنبات ، فيعيش بذلك الآدميون والبهائم ، وترجع السماء أيضا بالأقدار والشئون الإلهية ، كل وقت ، وتنصدع الأرض عن الأموات .

" أنه "

، أي : القرآن

" لقول فصل "

، أي : حق وصدق ، بين واضح .

" وما هو بالهزل "

، أي : جد ليس بالهزل ، وهو القول الذي يفصل بين الطوائف والمقالات ، وتنفصل به الخصومات .

" إنهم "

، أي : المكذبين للرسول صلى الله عليه وسلم ، وللقرآن

" يكيدون كيدا "

ليدفعوا بكيدهم الحق ، ويؤيدوا الباطل .

" وأكيد كيدا "

لإظهار الحق ، ولو كره الكافرون ، ولدفع ما جاءوا به من الباطل ، ويعلم بهذا ، من الغالب ، فإن الآدمي أضعف وأحقر من أن يغالب القوي العليم في كيده .

" فمهل الكافرين أمهلهم رويدا "

، أي : قليلا ، فسيعلمون عاقبة أمرهم ، حين ينزل بهم العقاب .

تم تفسير سورة الطارق ـ والحمد الله رب العالمين .

سورة الأعلى

" سبح اسم ربك الأعلى الذي خلق فسوى والذي قدر فهدى والذي أخرج المرعى فجعله غثاء أحوى سنقرئك فلا تنسى إلا ما شاء الله إنه يعلم الجهر وما يخفى ونيسرك لليسرى فذكر إن نفعت الذكرى سيذكر من يخشى ويتجنبها الأشقى الذي يصلى النار الكبرى ثم لا يموت فيها ولا يحيى قد أفلح من تزكى وذكر اسم ربه فصلى بل تؤثرون الحياة الدنيا والآخرة خير وأبقى إن هذا لفي الصحف الأولى صحف إبراهيم وموسى "

يأمر تعالى ، بتسبيحه المتضمن لذكره وعبادته ، والخضوع لجلاله ، والاستكانة لعظمته ، وأن يكون تسبيحا ، يليق بعظمة الله تعالى ، بأن تذكر أسماؤه الحسنى العالية على كل اسم بمعناها العظيم الجليل . وتذكر أفعاله التي منها أنه خلق المخلوقات ، فسواها ، أي : أتقن وأحسن خلقها .

" والذي قدر "

تقديرا ، تتبعه جميع المقدرات

" فهدى "

إلى ذلك جميع المخلوقات . وهذه هي الهداية العامة ، التي مضمونها أنه هدى كل مخلوق لمصلحته ، وتذكر فيها نعمه الدنيوية ، ولهذا قال :

" والذي أخرج المرعى "

، أي : أنزل من السماء ماء ، فأنبت به أصناف النبات ، والعشب الكثير ، فرتع فيه الناس والبهائم ، وجميع الحيوانات . ثم بعد أن استكمل ما قدر له من الشباب ، ألوى نباته ، وصوح عشبه .

" فجعله غثاء أحوى "

، أي : أسود ، أي : جعله هشيما رميما ، ويذكر فيها نعمه الدينية . ولهذا امتن بأصلها ومادتها ، وهو القرآن فقال :

" سنقرئك فلا تنسى "

، أي : سنحفظ ما أوحيناه إليك من الكتاب ، ونوعيه قلبك ، فلا تنسى منه شيئا . وهذه بشارة من الله كبيرة ، لعبده ، ورسوله ، محمد صلى الله عليه وسلم ، أن الله سيعلمه علما لا ينساه .

" إلا ما شاء الله "

مما اقتضت حكمته أن ينسيكه لمصلحة ، وحكمة بالغة .

" إنه يعلم الجهر وما يخفى "

ومن ذلك أنه يعلم ما يصلح عباده ، أي : فلذلك يشرع ما أراد ، ويحكم بما يريد .

" ونيسرك لليسرى "

وهذه أيضا بشارة أخرى ، أن الله ييسر رسوله صلى الله عليه وسلم لليسرى في جميع أموره ، ويجعل شرعه ودينه يسيرا .

" فذكر "

بشرع الله وآياته

" إن نفعت الذكرى "

، أي : ما دامت الذكرى مقبولة ، والموعظة مسموعة ، سواء حصل من الذكرى جميع المقصود ، أو بعضه . ومفهوم الآية أنه إن لم تنفع الذكرى ، بأن كان التذكير يزيد في الشر ، أو ينقص من الخير ، لم تكن مأمورا بها ، بل هي منهي عنها . فالذكرى ينقسم الناس فيها قسمين : منتفعون ، وغير منتفعين . فأما المنتفعون ، فقد ذكرهم بقوله :

" سيذكر من يخشى "

الله ، فإن خشية الله تعالى ، والعلم بمجازاته على الأعمال ، توجب للعبد الانكفاف عما يكرهه الله ، والسعي في الخيرات . وأما غير المنتفعين ، فذكرهم بقوله :

" ويتجنبها الأشقى الذي يصلى النار الكبرى "

وهي : النار الموقدة ، التي تطلع على الأفئدة .

" ثم لا يموت فيها ولا يحيى "

، أي : يعذب عذابا أليما ، من غير راحة ولا استراحة ، حتى إنهم يتمنون الموت ، فلا يحصل لهم ، كما قال تعالى :

" لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها "

" قد أفلح من تزكى "

، أي : قد فاز وربح من طهر نفسه ونقاها من الشرك والظلم ومساوىء الأخلاق .

" وذكر اسم ربه فصلى "

، أي : اتصف بذكر الله ، وانصبغ به قلبه ، فأوجب له ذلك العمل بما يرضي الله ، خصوصا الصلاة ، التي هي ميزان الإيمان ، هذا معنى الآية . وأما من فسر قوله : « تزكى » يعني أخرج زكاة الفطر ، وذكر اسم ربه فصلى ، أنه صلاة العيد ، فإنه وإن كان داخلا في اللفظ ، وبعض جزئياته ، فليس هو المعنى وحده .


تفسير السعدي - صفحة القرآن رقم 592

تفسير السعدي - صفحة قرآن رقم 592

" بل تؤثرون الحياة الدنيا "

، أي : تقدمونها على الآخرة ، وتختارون نعيمها المنغص المدكر الزائل ، على الآخرة .

" والآخرة خير وأبقى "

: خير من الدنيا في كل وصف مطلوب ، وأبقى لكونها دار خلد وبقاء ، والدنيا دار فناء . فالمؤمن العاقل ، لا يختار الأردأ على الأجود ، ولا يبيع لذة ساعة ، بترحة الأبد . فحب الدنيا وإيثارها على الآخرة رأس كل خطيئة .

" إن هذا "

المذكور لكم في هذه السورة المباركة ، من الأوامر الحسنة ، والأخبار المستحسنة

" لفي الصحف الأولى صحف إبراهيم وموسى "

اللذين هما أشرف المرسلين ، بعد محمد صلى الله وسلم عليه وعليهم أجمعين . فهذه أوامر في كل شريعة ، لكونها عائدة إلى مصالح الدارين ، وهي مصالح في كل زمان ومكان ، ولله الحمد .

تم تفسير سورة الأعلى .

سورة الغاشية

" هل أتاك حديث الغاشية وجوه يومئذ خاشعة عاملة ناصبة تصلى نارا حامية تسقى من عين آنية ليس لهم طعام إلا من ضريع لا يسمن ولا يغني من جوع وجوه يومئذ ناعمة لسعيها راضية في جنة عالية لا تسمع فيها لاغية فيها عين جارية فيها سرر مرفوعة وأكواب موضوعة ونمارق مصفوفة وزرابي مبثوثة "

يذكر تعالى أحوال يوم القيامة وما فهيا من الأهوال الطامة ، وأنها تغشى الخلائق بشدائدها ، فيجازون بأعمالهم ، ويتميزون إلى فريقين : فريق في الجنة ، وفريق في السعير . فأخبر عن وصف كلا الفريقين ، فقال في وصف أهل النار :

" وجوه يومئذ "

، أي : يوم القيامة

" خاشعة "

من الذل والفضيحة ، والخزي .

" عاملة ناصبة "

، أي : تاعبة في العذاب ، تجر على وجوهها ، وتغشى وجوههم النار . ويحتمل أن المراد بقوله :

" وجوه يومئذ خاشعة عاملة ناصبة "

في الدنيا لكونهم في الدنيا أهل عبادات وعمل . ولكنه لما عدم شرطه وهو الإيمان ، صار يوم القيامة هباء منثورا . وهذا الاحتمال وإن كان صحيحا ، من حيث المعنى ، فلا يدل عليه سياق الكلام ، بل الصواب المقطوع به هو الاحتمال الأول ، لأنه قيده بالظرف ، وهو يرم القيامة ، ولأن المقصود هنا بيان ذكر أهل النار عموما ، وذلك الاحتمال جزء قليل بالنسبة إلى أهل النار؛ ولأن الكلام في بيان حال الناس عند غشيان الغاشية ، فليس فيه تعرض لأحوالهم في الدنيا . وقوله :

" تصلى نارا حامية "

، أي : شديدا حرها ، تحيط بهم من كل مكان

" تسقى من عين آنية "

، أي : شديدة الحرارة

" وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه "

فهذا شرابهم . وأما طعامهم ، فإنهم

" ليس لهم طعام إلا من ضريع لا يسمن ولا يغني من جوع "

وذلك لأن المقصود من الطعام ، أحد أمرين : إما أن يسد جوع صاحبه ويزيل عنه ألمه ، وإما أن يسمن بدنه من الهزال . وهذا الطعام ليس فيه شيء من هذين الأمرين ، بل هو طعام في غاية المرارة والنتن والخسة ، نسأل الله العافية . وأما أهل الخير ، فوجوههم يوم القيامة

" ناعمة "

، أي : قد جرت عليهم نضرة النعيم ، فنضرت أبدانهم ، واستنارت وجوههم ، وسروا غاية السرور .

" لسعيها "

الذي قدمته في الدنيا من الأعمال الصالحة ، والإحسان إلى عباد الله .

" راضية "

إذا وجدت ثوابه ، مدخرا مضاعفا ، فحمت عقباه ، وحصل لها كل ما تتمناه . وذلك أنها

" في جنة "

جامعة لأنواع النعيم كلها ،

" عالية "

في محلها ومنازلها ، فمحلها على أعلى عليين ، ومنازلها مساكن عالية ، لها غرف ، ومن فوق الغرف غرف مبنية يشرفون منها على ما أعد الله لهم من الكرامة .

" قطوفها دانية "

، أي : كثيرة الفواكه اللذيذة ، المثمرة بالثمار الحسنة ، السهلة التناول ، بحيث ينالونها على أي حال كانوا ، لا يحتاجون أن يصعدوا شجرة ، أو يستعصي عليهم منها ثمرة .

" لا تسمع فيها "

، أي : في الجنة

" لاغية "

، أي : كلمة لغو وباطل فضلا عن الكلام المحرم ، بل كلامهم ، كلام حسن نافع ، مشتمل على ذكر الله ، وذكر نعمه المتواترة عليهم ، وعلى الآداب الحسنة بين المتعاشرين ، الذي يسر القلوب ، ويشرح الصدور .

" فيها عين جارية "

، وهذا اسم جنس ، أي : فيها العيون الجارية التي يفجرونها ويصرفونها كيف شاءوا ، وأنى أرادوا .

" فيها سرر مرفوعة "

، و « السرر » جمع « سرير » ، وهي : المجالس المرتفعة في ذاتها ، وبما عليها من الفرش اللينة الوطيئة .

" وأكواب موضوعة "

، أي : أوان ممتلئة من أنواع الأشربة اللذيذة قد وضعت بين أيديهم ، وأعدت لهم ، وصارت تحت طلبهم واختيارهم ، يطوف بها عليهم ، الولدان المخلدون .

" ونمارق مصفوفة "

، أي : وسائد من الحرير والإستبرق وغيرهما ، مما لا يعلمه إلا الله . قد صفت للجلوس والاتكاء عليها ، وقد أريحوا ، عن أن يصنعوها ، أو يصفوها بأنفسهم .

" وزرابي مبثوثة "

والزرابي هي : البسط الحسان ، مبثوثة ، أي : مملوءة بها مجالسهم من كل جانب .

" أفلا ينظرون إلى الإبل كيف خلقت وإلى السماء كيف رفعت وإلى الجبال كيف نصبت وإلى الأرض كيف سطحت فذكر إنما أنت مذكر لست عليهم بمصيطر إلا من تولى وكفر فيعذبه الله العذاب الأكبر إن إلينا إيابهم ثم إن علينا حسابهم "

يقول تعالى حثا للذين لا يصدقون الرسول صلى الله عليه وسلم ، ولغيرهم من الناس ، أن يتفكروا في مخلوقات الله الدالة على توحيده :

" أفلا ينظرون إلى الإبل كيف خلقت "

، أي : ألا ينظرون إلى خلقها البديع ، وكيف سخرها الله للعباد ، وذللها لمنافعهم الكثيرة ، التي يضطرون إليها .

" وإلى السماء كيف رفعت وإلى الجبال كيف نصبت "

بهيئة باهرة ، حصل بها الاستقرار للأرض ، وثباتها من الاضطراب ، وأودع فيها من المنافع الجليلة ما أودع .

" وإلى الأرض كيف سطحت "

، أي : مدت مدا واسعا ، وسهلت غاية التسهيل ، ليستقر العباد على ظهرها ، ويتمكنوا من حرثها وغراسها ، والبنيان فيها ، وسلوك طرقها . واعلم أن تسطيحها لا ينافي أنها كرة مستديرة ، قد أحاطت الأفلاك فيها من جميع جوانبها ، كما دل على ذلك النقل والعقل ، والحس والمشاهدة ، كما هو مذكور معروف عند كثير من الناس ، خصوصا في هذه الأزمنة ، التي وقف فيها الناس على أكثر أرجائها ، بما أعطاهم الله من الأسباب المقربة للبعيد . فإن التسطيح ، إنما ينافي كروية الجسم الصغير جدا ، الذي لو سطح ، لم يبق له استدارة تذكر . وأما جسم الأرض الذي هو كبير جدا وواسع ، فيكون كرويا مسطحا ، ولا يتنافى الأمران ، كما يعرف ذلك أرباب الخبرة .

" فذكر إنما أنت مذكر "

، أي : ذكر الناس وعظهم وأنذرهم وبشرهم ، فإنك مبعوث لدعوة الخلق إلى الله وتذكيرهم ، ولم تبعث مسيطرا عليهم ، مسلطا ، ولا موكلا بأعمالهم . فإذا قمت بما عليك ، فلا عليك بعد ذلك لوم ، كقوله تعالى :

" وما أنت عليهم بجبار فذكر بالقرآن من يخاف وعيد "

. وقوله :

" إلا من تولى وكفر "

، أي : لكن من تولى عن الطاعة وكفر بالله

" فيعذبه الله العذاب الأكبر "

، أي : الشديد الدائم ،

" إن إلينا إيابهم "

أي : رجوع الخلائق وجمعهم في يوم القيامة .

" ثم إن علينا حسابهم "

على ما عملوا ، من خير وشر .


تفسير السعدي - صفحة القرآن رقم 593

تفسير السعدي - صفحة قرآن رقم 593

سورة الفجر

" والفجر وليال عشر والشفع والوتر والليل إذا يسر هل في ذلك قسم لذي حجر ألم تر كيف فعل ربك بعاد إرم ذات العماد التي لم يخلق مثلها في البلاد وثمود الذين جابوا الصخر بالواد وفرعون ذي الأوتاد الذين طغوا في البلاد فأكثروا فيها الفساد فصب عليهم ربك سوط عذاب إن ربك لبالمرصاد "

الظاهر أن المقسم عليه ، هو المقسم به ، وذلك جائز مستعمل ، إذا كان أمرا ظاهرا مهما ، وهو كذلك في هذا الموضع . فأقسم تعالى بالفجر ، الذي هو آخر الليل ، ومقدمة النهار ، لما في إدبار الليل ، وإقبال النهار ، من الآيات الدالة على كمال قدرة الله تعالى ، وأنه تعالى هو المدبر لجميع الأمور ، الذي لا تنبغي العبادة إلا له . ويقع في الفجر ، صلاة فاضلة معظمة ، يحسن أن يقسم الله بها . ولهذا أقسم بعده ، بالليالي العشر ، وهي على الصحيح : ليالي عشر رمضان ، أو عشر ذي الحجة ، فإنها ليال مشتملة على أيام فاضلة ، ويقع فيها من العبادات والقربات ، ما لا يقع في غيرها . وفي ليالي عشر رمضان ليلة القدر ، التي هي خير من ألف شهر ، وفي نهارها ، صيام آخر رمضان الذي هو أحد أركان الإسلام العظام . وفي أيام عشر ذي الحجة ، الوقوف بعرفة ، الذي يغفر الله فيه لعباده مغفرة ، يحزن لها الشيطان ، فإنه ما رئي الشيطان أحقر ولا أدحر منه في يوم عرفة ، لما يرى من تنزل الأملاك والرحمة من الله على عباده . ويقع فيها كثير من أفعال الحج والعمرة . وهذه أشياء معظمة ، مستحقة أن يقسم الله بها .

" والليل إذا يسر "

، أي : وقت سريانه ، وإرخائه ظلامه على العباد ، فيسكنون ويستريحون ، ويطمئنون ، رحمة منه تعالى وحكمة .

" هل في ذلك "

المذكور

" قسم لذي حجر "

أي : لذي عقل ؟ نعم ، بعض ذلك يكفي ، لمن كان له قلب ، أو ألقى السمع وهو شهيد . يقول تعالى :

" ألم تر "

بقلبك وبصيرتك

" كيف فعل ربك بعاد "

هذه الأمة الطاغية ، وهي

" إرم "

القبيلة المعروفة في اليمن

" ذات العماد "

، أي : القوة الشديدة ، والعتو والتجبر .

" التي لم يخلق مثلها في البلاد "

، أي : في جميع البلدان في القوة والشدة ، كما قال لهم نبيهم هود عليه السلام :

" واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة فاذكروا آلاء الله لعلكم تفلحون "

" وثمود الذين جابوا الصخر بالواد "

، أي : وادي القرى ، نحتوا بقوتهم الصخور ، فاتخذوها مساكن .

" وفرعون ذي الأوتاد "

، أي : ذي الجنود الذين ثبتوا ملكه ، كما تثبت الأوتاد ما يراد إمساكه بها .

" الذين طغوا في البلاد "

هذا الوصف عائد إلى عاد وثمود وفرعون ومن تبعهم ، فإنهم طغوا في بلاد الله ، وآذوا عباد الله ، في دينهم ودنياهم ، ولهذا قال :

" فأكثروا فيها الفساد "

وهو العمل بالكفر وشعبه ، من جميع أجناس المعاصي . وسعوا في محاربة الرسل ، وصد الناس عن سبيل الله . فلما بلغوا من العتو ما هو موجب لهلاكهم ، أرسل الله عليهم من عذابه ذنوبا وسوط عذاب .

" إن ربك لبالمرصاد "

لمن يعصيه ، يمهله قليلا ثم يأخذه أخذ عزيز مقتدر .

" ونمارق مصفوفة وزرابي مبثوثة أفلا ينظرون إلى الإبل كيف خلقت وإلى السماء كيف رفعت وإلى الجبال كيف نصبت وإلى الأرض كيف سطحت "

يخبر تعالى عن طبيعة الإنسان من حيث هو ، وأنه جاهل ظالم ، لا علم له بالعواقب ، يظن الحالة التي تقع فيه تستمر ولا تزول ، ويظن أن إكرام الله في الدنيا وإنعامه عليه ، يدل على كرامته وقربه منه . وإنه إذا

" قدر عليه رزقه "

أي : ضيقه ، فصار يقدر قوته لا يفضل عنه ، أن هذا إهانة من الله له ، فرد الله عليه هذا الحسبان ، فقال :

" كلا "

، أي : ليس كل من نعمته في الدنيا فهو كريم علي ، ولا كل من قدرت عليه رزقه ، فهو مهان لدي . وإنما الغنى والفقر ، والسعة والضيق ، ابتلاء من الله ، وامتحان يمتحن به العباد ، ليرى من يقوم بالشكر والصبر فيثيبه على ذلك الثواب الجزيل ، ومن ليس كذلك فينقله إلى العذاب الوبيل . وأيضا ، فإن وقوف همة العبد عند مراد نفسه فقط ، من ضعف الهمة ، ولهذا لامهم الله على عدم اهتمامهم بأحوال الخلق المحتاجين ، فقال :

" كلا بل لا تكرمون اليتيم "

الذي فقد أباه وكاسبه ، واحتاج إلى جبر خاطره والإحسان إليه . فأنتم لا تكرمونه بل تهينونه ، وهذا يدل على عدم الرحمة في قلوبكم ، وعدم الرغبة في الخير .

" ولا تحاضون على طعام المسكين "

، أي : لا يحض بعضكم بعضا ، على إطعام المحاويج من الفقراء والمساكين ، وذلك لأجل الشح على الدنيا ، ومحبتها الشديدة المتمكنة من القلوب ، ولهذا قال :

" وتأكلون التراث "

، أي : المال المخلف

" أكلا لما "

، أي : ذريعا ، لا تبقون على شيء منه .

" وتحبون المال حبا جما "

أي : شديدا ، وهذا كقوله :

" بل تؤثرون الحياة الدنيا والآخرة خير وأبقى "

" كلا بل تحبون العاجلة وتذرون الآخرة "

" فذكر إنما أنت مذكر لست عليهم بمصيطر إلا من تولى وكفر فيعذبه الله العذاب الأكبر إن إلينا إيابهم ثم إن علينا حسابهم والفجر وليال عشر والشفع والوتر والليل إذا يسر "

" كلا "

، أي : ليس كل ما أحببتم من الأموال ، وتنافستم فيه من اللذات ، بباق لكم ، بل أمامكم يوم عظيم ، وهول جسيم ، تدك فيه الأرض والجبال وما عليها حتى تجعل قاعا صفصفا ، لا عوج فيه ولا أمت . ويجيء الله لفصل القضاء بين عباده ، في ظلل من الغمام . وتجيء الملائكة الكرام ، أهل السماوات كلهم ، صفا صفا ، أي : صفا بعد صف ، كل سماء يجيء ملائكتها صفا ، يحيطون بمن دونهم من الخلق ، وهذه الصفوف صفوف خضوع وذل للملك الجبار .

" وجيء يومئذ بجهنم "

تقودها الملائكة بالسلاسل . فإذا وقعت هذه الأمور

" يومئذ يتذكر الإنسان "

ما قدمه من خير ومن شر .

" وأنى له الذكرى "

، فقد قامت أوانها ، وذهب زمانها .

" يقول "

متحسرا على ما فرط في جنب الله :

" يا ليتني قدمت لحياتي "

الباقية الدائمة ، عملا صالحا ، كما قال تعالى :

" يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتى ليتني لم أتخذ فلانا خليلا "

. وفي هذا دليل على أن الحياة التي ينبغي السعي في كمالها وتحصيلها وكمالها ، وفي تتميم لذاتها ، هي الحياة في دار القرار ، فإنها دار الخلد والبقاء .


تفسير السعدي - صفحة القرآن رقم 594

تفسير السعدي - صفحة قرآن رقم 594

" فيومئذ لا يعذب عذابه أحد "

لما أهمل ذلك اليوم ، ونسي العمل له .

" ولا يوثق وثاقه أحد "

، فإنهم يوثقون بسلاسل من نار ، ويسحبون على وجوههم في الحميم ، ثم في النار يسجرون ، فهذا جزاء المجرمين . وأما من آمن بالله ، واطمأن به ، وصدق رسله ، فيقال له :

" يا أيتها النفس المطمئنة "

إلى ذكر الله ، الساكنة إلى حبه ، التي قرت عينها بالله .

" ارجعي إلى ربك "

الذي رباك بنعمته

" راضية مرضية "

، أي : راضية عن الله ، وعن ما أكرمها به من الثواب ، والله قد رضي عنها .

" فادخلي في عبادي وادخلي جنتي "

وهذا تخاطب به الروح يوم القيامة ، وتخاطب به وقت السياق والموت .

تم تفسير سورة الفجر ـ والحمد لله رب العالمين .

سورة البلد

" لا أقسم بهذا البلد وأنت حل بهذا البلد ووالد وما ولد لقد خلقنا الإنسان في كبد أيحسب أن لن يقدر عليه أحد يقول أهلكت مالا لبدا أيحسب أن لم يره أحد ألم نجعل له عينين ولسانا وشفتين وهديناه النجدين فلا اقتحم العقبة وما أدراك ما العقبة فك رقبة أو إطعام في يوم ذي مسغبة يتيما ذا مقربة أو مسكينا ذا متربة ثم كان من الذين آمنوا وتواصوا بالصبر وتواصوا بالمرحمة أولئك أصحاب الميمنة والذين كفروا بآياتنا هم أصحاب المشأمة عليهم نار مؤصدة "

يقسم تعالى

" بهذا البلد "

الأمين ، وهو مكة المكرمة ، أفضل البلدان على الإطلاق ، خصوصا وقت حلول الرسول صلى الله عليه وسلم فيها .

" ووالد وما ولد "

، أي : آدم وذريته . والمقسم عليه قوله :

" لقد خلقنا الإنسان في كبد "

يحتمل أن المراد بذلك ما يكابده الإنسان ويقاسيه ، من الشدائد في الدنيا ، وفي البرزخ ، ويوم يقوم الأشهاد . وأنه ينبغي له أن يسعى في عمل يريحه من هذه الشدائد ، ويوجب له الفرح والسرور الدائم . وإن لم يفعل ، فإنه لا يزال يكابد العذاب الشديد ، أبد الآباد . ويحتمل أن المعنى : لقد خلقنا الإنسان في أحسن تقويم ، وأقوم خلقة ، يقدر على التصرف والأعمال الشديدة . ومع ذلك ، فإنه لم يشكر الله على هذه النعمة العظيمة ، بل بطر بالعافية وتجبر على خالقه ، فحسب بجهله وظلمه أن هذه الحال ستدوم له ، وأن سلطان تصرفه لا ينعزل ، ولهذا قال :

" أيحسب أن لن يقدر عليه أحد "

ويطغى ويفتخر بما أنفق من الأموال على شهوات نفسه ، حيث

" يقول أهلكت مالا لبدا "

، أي : كثيرا ، بعضه فوق بعض . وسمى الله الإنفاق في الشهوات والمعاصي إهلاكا ، لأنه لا ينتفع المنفق بما أنفق ، ولا يعود إليه من إنفاقه إلا الندم والخسارة ، والتعب والقلة ، لا كمن أنفق في مرضاة الله ، في سبيل الخير ، فإن هذا قد تاجر مع الله ، وربح أضعاف أضعاف ما أنفق . قال الله متوعدا هذا الذي افتخر بما أنفق في الشهوات :

" أيحسب أن لم يره أحد "

، أي : أيظن في فعله هذا ، أن الله لا يراه ولا يحاسبه على الصغير والكبير ؟ بل قد رآه الله ، وحفظ عليه أعماله ، ووكل به الكرام الكاتبين ، لكل ما عمله من خير وشر . ثم قرره بنعمه ، فقال :

" ألم نجعل له عينين ولسانا وشفتين "

للجمال والبصر ، والنطق ، وغير ذلك من المنافع الضرورية فيها ، فهذه نعم الدنيا . ثم قال في نعم الدين :

" وهديناه النجدين "

، أي : طريقي الخير والشر ، بينا له الهدى من الضلال ، والرشد من الغي . فهذه المنن الجزيلة ، تقتضي من العبد أن يقوم بحقوق الله ، ويشكره على نعمه ، وأن لا يستعين بها على معاصي الله ، ولكن هذا الإنسان لم يفعل ذلك .

" فلا اقتحم العقبة "

، أي : لم يقتحمها ويعبر عليها ، لأنه متبع لهواه . وهذه العقبة شديدة عليه ، ثم فسر هذه العقبة بقوله :

" وما أدراك ما العقبة فك رقبة "

، أي : فكها من الرق ، بعتقها أو مساعدتها على أداء كتابتها ، ومن باب أولى فكاك الأسير المسلم عند الكفار .

" أو إطعام في يوم ذي مسغبة "

، أي : مجاعة شديدة ، بأن يطعم وقت الحاجة ، أشد الناس حاجة .

" يتيما ذا مقربة "

جامعا بين كونه يتيما ، وفقيرا ذا قرابة .

" أو مسكينا ذا متربة "

، أي : قد لزق بالتراب من الحاجة والضرورة .

" ثم كان من الذين آمنوا "

وعملوا الصالحات ، أي : آمنوا بقلوبهم بما يجب الإيمان به ، وعملوا الصالحات بجوارحهم . فدخل في هذا كل قول وفعل واجب أو مستحب .

" وتواصوا بالصبر "

على طاعة الله ، وعن معصيته ، وعلى أقداره المؤلمة بأن يحث بعضهم بعضا ، على الانقياد لذلك ، والإتيان به ، كاملا منشرحا به الصدر ، مطمئنة به النفس .

" وتواصوا بالمرحمة "

للخلق ، من إعطاء محتاجهم ، وتعليم جاهلهم ، والقيام بما يحتاجون إليه من جميع الوجوه ، ومساعدتهم على المصالح الدينية والدنيوية ، وأن يحب لهم ما يحب لنفسه ، ويكره لهم ما يكره لنفسه . أولئك قاموا بهذه الأوصاف ، والذين وفقهم الله لاقتحام العقبة

" أولئك أصحاب الميمنة "

لأنهم أدوا ما أمر الله به من حقوقه وحقوق عباده ، وتركوا ما نهوا عنه ، وهذا عنوان السعادة وعلامتها .

" والذين كفروا بآياتنا "

بأن نبذوا هذه الأمور وراء ظهورهم ، فلم يصدقوا بالله ، ولا آمنوا به ، ولا عملوا صالحا ، ولا رحموا عباد الله .

" هم أصحاب المشأمة عليهم نار مؤصدة "

، أي : مغلقة ، في عمد ممددة ، قد مدت من ورائها ، لئلا تنفتح أبوابها ، حتى يكونوا في ضيق ، وهم وشدة .

تم تفسير سورة البلد ـ والحمد لله .


تفسير السعدي - صفحة القرآن رقم 595

تفسير السعدي - صفحة قرآن رقم 595

سورة الشمس

" والشمس وضحاها والقمر إذا تلاها والنهار إذا جلاها والليل إذا يغشاها والسماء وما بناها والأرض وما طحاها ونفس وما سواها فألهمها فجورها وتقواها قد أفلح من زكاها وقد خاب من دساها كذبت ثمود بطغواها إذ انبعث أشقاها فقال لهم رسول الله ناقة الله وسقياها فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها ولا يخاف عقباها "

أقسم تعالى بهذه الآيات العظيمة ، على النفس المفلحة ، وغيرها من النفوس الفاجرة ، فقال :

" والشمس وضحاها "

، أي : نورها ، ونفعها الصادر منها .

" والقمر إذا تلاها "

، أي : تبعها في المنازل والنور .

" والنهار إذا جلاها "

، أي : جلى ما على وجه الأرض وأوضحه .

" والليل إذا يغشاها "

أي : يغشى وجه الأرض ، فيكون ما عليها مظلما . فتعاقب الظلمة والضياء ، والشمس والقمر ، على هذا العالم ، بانتظام وإتقان ، وقيام لمصالح العباد ، أكبر دليل على أن الله بكل شيء عليم ، وعلى كل شيء قدير ، وأنه المعبود وحده ، الذي كل معبود سواه باطل .

" والسماء وما بناها "

يحتمل أن « ما » موصولة ، فيكون الإقسام بالسماء وبانيها ، وهو الله تعالى . ويحتمل أنها مصدرية ، فيكون الإقسام بالسماء وبنيانها ، الذي هو غاية ما يقدر من الإحكام والإيقان والإحسان . ونحو هذا قوله :

" والأرض وما طحاها "

، أي : مدها ووسعها ، فتمكن الخلق حينئذ من الانتفاع بها ، بجميع أوجه الانتفاع .

" ونفس وما سواها "

يحتمل أن المراد ، ونفس سائر المخلوقات الحيوانية ، كما يؤيد هذا العموم . ويحتمل أن الإقسام بنفس الإنسان المكلف ، بدليل ما يأتي بعده . وعلى كل ، فالنفس آية كبيرة من آياته التي يحق الإقسام بها ، فإنها في غاية اللطف والخفة ، سريعة التنقل والحركة والتغير ، والتأثر والانفعالات النفسية ، من الهم ، والإرادة ، والقصد ، والحب ، والبغض . وهي التي لولاها لكان البدن مجرد تمثال لا فائدة فيه . وتسويتها على ما هي عليه ، آية من آيات الله العظيمة . وقوله :

" قد أفلح من زكاها "

، أي : طهر نفسه من الذنوب ، ونقاها من العيوب ، ورقاها بطاعة الله ، وعلاها بالعلم النافع ، والعمل الصالح .

" وقد خاب من دساها "

، أي : أخفى نفسه الكريمة ، التي ليست حقيقة بقمعها وإخفائها ، بالتدنس بالرذائل ، والدنو من العيوب والذنوب ، وترك ما يكملها وينميها ، واستعمال ما يشينها ويدسيها .

" كذبت ثمود بطغواها "

، أي : بسبب طغيانها ، وترفعها عن الحق ، وعتوها على رسولهم .

" إذ انبعث أشقاها "

أي : أشقى القبيلة ، وهو « قدار بن سالف » لعقرها ، حين اتفقوا على ذلك ، وأمروه ، فأتمر لهم .

" فقال لهم رسول الله "

صالح عليه السلام محذرا :

" ناقة الله وسقياها "

، أي : احذروا عقر ناقة الله ، التي جعلها لكم آية عظيمة ، ولا تقابلوا نعمة الله عليكم ، بسقي لبنها أن تعقروها . فكذبوا نبيهم صالحا

" فعقروها فدمدم عليهم ربهم بذنبهم "

، أي : دمر عليهم ، وعمهم بعقابه ، وأرسل عليهم الصيحة من فوقهم ، والرجفة من تحتهم ، فأصبحوا جاثمين على ركبهم ، لا تجد منهم داعيا ولا مجيبا .

" فسواها "

عليهم ، أي : سوى بينهم في العقوبة

" ولا يخاف عقباها "

، أي : تبعتها . وكيف يخاف من هو قاهر ، لا يخرج عن قهره وتصرفه مخلوق ، حكيم في كل ما قضاه وشرعه .

تم تفسير سورة الشمس بحمد الله وعونه .

سورة الليل

" والليل إذا يغشى والنهار إذا تجلى وما خلق الذكر والأنثى إن سعيكم لشتى فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى وما يغني عنه ماله إذا تردى إن علينا للهدى وإن لنا للآخرة والأولى فأنذرتكم نارا تلظى لا يصلاها إلا الأشقى الذي كذب وتولى وسيجنبها الأتقى الذي يؤتي ماله يتزكى وما لأحد عنده من نعمة تجزى إلا ابتغاء وجه ربه الأعلى ولسوف يرضى "

هذا قسم من الله ، بالزمان الذي تقع فيه أفعال العباد ، على تفاوت أحوالهم ، فقال :

" والليل إذا يغشى "

، أي : يعم الخلق بظلامه ، فيسكن إلى مأواه ومسكنه ، ويستريح العباد من الكد والتعب .

" والنهار إذا تجلى "

للخلق ، فاستضاءوا بنوره وانتشروا في مصالحهم .

" وما خلق الذكر والأنثى "

إن كانت « ما » موصولة ، كانت إقساما بنفسه الكريمة الموصوفة ، بكونه خالق الذكور والإناث ، وإن كانت مصدرية ، كان قسما بخلقه للذكر والأنثى . وكمال حكمته في ذلك أن خلق من كل صنف من الحيوانات ، التي يريد إبقاءها ذكرا وأنثى ليبقى النوع ولا يضمحل ، وقاد كلا منهما إلى الآخر بسلسلة الشهوة . وجعل كل منهما مناسبا للآخر ، فتبارك الله أحسن الخالقين . وقوله :

" إن سعيكم لشتى "

هذا هو المقسم عليه ، أي : إن سعيكم أيها المكلفون لمتفاوت تفاوتا كثيرا ، وذلك بحسب تفاوت نفس الأعمال ومقدارها ، والنشاط فيها ، وبحسب الغاية المقصودة بتلك الأعمال ، هل هو وجه الله الأعلى الباقي ؟ فيبقى العمل له ببقائه ، وينتفع به صاحبه ، أم هي غاية مضمحلة فانية ، فيبطل السعي ببطلانها ويضمحل باضمحلالها ؟ وهذا كل عمل يقصد به غير وجه الله ، بهذا الوصف . ولهذا فضل الله العاملين ، ووصف أعمالهم ، فقال :

" فأما من أعطى "

، أي : ما أمر به من العبادات المالية : كالزكوات ، والنفقات ، والكفارات ، والصدقات ، والإنفاق في وجوه الخير . والعبادات البدنية : كالصلاة ، والصوم غيرهما . والمركبة من ذلك : كالحج والعمرة ونحوهما .

" واتقى "

ما نهى عنه ، من الحرمات والمعاصي ، على اختلاف أجناسها .

" وصدق بالحسنى "

، أي : صدق ب ـ « لا إله إلا الله » وما دلت عليه ، من العقائد الدينية ، وما ترتب عليها من الجزاء .

" فسنيسره لليسرى "

، أي : نيسر له أمره ، ونجعله مسهلا عليه كل خير ، ميسرا له ترك كل شر ، لأنه أتى بأسباب التيسير ، فيسر الله له ذلك .

" وأما من بخل "

بما أمر به ، فترك الإنفاق الواجب والمستحب ، ولم تسمح نفسه بأداء ما وجب لله .

" واستغنى "

عن الله ، فترك عبوديته جانبا ، ولم ير نفسه مفتقرة غاية الافتقار إلى ربها ، الذي لا نجاة لها ، ولا فوز ، ولا فلاح ، إلا بأن يكون هو محبوبها ومعبودها ، الذي تقصده وتتوجه إليه .

" وكذب بالحسنى "

، أي : بما أوجب الله على العباد التصديق به من العقائد الحسنة .

" فسنيسره للعسرى "

، أي : للحالة العسرة ، والخصال الذميمة ، بأن يكون ميسرا للشر ، أينما كان ، ومقيضا له أفعال المعاصي ، نسأل الله العافية .

" وما يغني عنه ماله "

الذي أطغاه ، واستغنى به ، وبخل به .

" إذا تردى "

، أي : هلك ومات ، فإنه لا يصحب الإنسان إلا عمله الصالح . وأما ماله الذي لم يخرج منه الواجب ، فإنه يكون وبالا عليه ، إذا لم يقدم منه لآخرته شيئا .

" إن علينا للهدى "

، أي : إن الهدى المستقيم طريقه يوصل إلى الله ، ويدني من رضاه . وأما الضلال ، فطرفة مسدودة عن الله ، لا توصل صاحبها إلا للعذاب الشديد .

" وإن لنا للآخرة والأولى "

ملكا وتصرفا ، ليس له فيهما مشارك ، فليرغب الراغبون إليه في الطلب ، ولينقطع رجاؤهم عن المخلوقين .

" فأنذرتكم نارا تلظى "

، أي : تستعر وتتوقد .


تفسير السعدي - صفحة القرآن رقم 596

تفسير السعدي - صفحة قرآن رقم 596

" لا يصلاها إلا الأشقى الذي كذب "

بالخبر

" وتولى "

عن الأمر

" وسيجنبها الأتقى الذي يؤتي ماله يتزكى "

بأن يكون قصده به تزكية نفسه ، وتطهيرها من الذنوب والأدناس ، قاصدا به وجه الله تعالى . فدل هذا على أنه إذا تضمن الإنفاق المستحب ، ترك واجب كدين ونفقة ونحوهما ، فإنه غير مشروع ، بل تكون عطيته مردودة عند كثير من العلماء ، لأنه يتزكى بفعل مستحب يفوت عليه الواجب .

" وما لأحد عنده من نعمة تجزى "

، أي : ليس لأحد من الخلق على هذا الأتقى نعمة تجزى ، إلا وقد كافأه عليها ، وربما بقي له الفضل والمنة على الناس ، فتمحض عبدا لله ، لأنه رقيق إحسانه وحده . وأما من بقيت عليه نعمة الناس ، فلم يجزها ويكافئها ، فإنه لا بد أن يترك الناس ، ويفعل لهم ما ينقص إخلاصه . وهذه الآية وإن كانت متناولة لأبي بكر الصديق رضي الله عنه ، بل قد قيل : إنها نزلت بسببه ، فإنه ـ رضي الله عنه ـ ما لأحد عنده من نعمة تجزى ، حتى ولا رسول الله صلى الله عليه وسلم ، إلا نعمة الرسول التي لا يمكن جزاؤها ، وهي نعمة الدعوة إلى الإسلام ، وتعليم الهدى ودين الحق ، فإن لله ورسوله المنة على كل أحد . منة لا يمكن لها جزاء ولا مقابلة ، فإنها متناولة لكل من اتصف بهذا الوصف الفاضل . فلم يبق لأحد عليه من الخلق ونعمة تجزى ، فبقيت أعماله خالصة لوجه الله تعالى . ولهذا قال :

" إلا ابتغاء وجه ربه الأعلى ولسوف يرضى "

هذا الأتقى بما يعطيه الله من أنواع الكرامات والمثوبات .

تم تفسير سورة الليل والحمد لله رب العالمين .

سورة الضحى

" والضحى والليل إذا سجى ما ودعك ربك وما قلى وللآخرة خير لك من الأولى ولسوف يعطيك ربك فترضى ألم يجدك يتيما فآوى ووجدك ضالا فهدى ووجدك عائلا فأغنى فأما اليتيم فلا تقهر وأما السائل فلا تنهر وأما بنعمة ربك فحدث "

أقسم تعالى ، بالنهار إذا انتشر ضياؤه بالضحى ، وبالليل إذا سجى ، وادلهمت ظلمته ، على اعتناء الله برسوله صلى الله عليه وسلم ، فقال :

" ما ودعك ربك "

، أي : ما تركك منذ اعتنى بك ، ولا أهملك منذ رباك ورعاك ، بل لم يزل يربيك أكمل تربية ، ويعليك درجة بعد درجة .

" وما قلى "

ك الله ، أي : ما أبغضك ، منذ أحبك ، فإن نفي الضد ، دليل على ثبوت ضده ، والنفي المحض ، لا يكون مدحا ، إلا إذا تضمن ثبوت كمال . فهذه حال الرسول صلى الله عليه وسلم الماضية والحاضرة ، أكمل حال وأتمها ، محبة الله له ، واستمرارها وترقيته في درجات الكمال ، ودوام اعتناء الله به . وأما حاله المستقبلة ، فقال :

" وللآخرة خير لك من الأولى "

، أي : كل حالة متأخرة من أحوالك ، فإن لها الفضل على الحالة السابقة . فلم يزل صلى الله عليه وسلم يصعد في درجات المعالي ، ويمكن الله له دينه ، وينصره على أعدائه ، ويسدده في أحواله ، حتى مات ، وقد وصل إلى حال ما وصل إليها الأولون والآخرون من الفضائل والنعم ، وقرة العين ، وسرور القلب . ثم بعد هذا ، لا تسأل عن حاله في الآخرة ، من تفاصيل الإكرام ، وأنواع الإنعام . ولهذا قال :

" ولسوف يعطيك ربك فترضى "

وهذا أمر لا يمكن التعبير عنه إلا بهذه العبارة الجامعة الشاملة . ثم امتن عليه بما يعلمه من أحواله الخاصة ، فقال :

" ألم يجدك يتيما فآوى "

، أي : وجدك لا أم لك ، ولا أب ، بل قد مات أبوه ، وهو لا يدبر نفسه ، فآواه الله ، وكفله جده عبد المطلب ، ثم لما مات جده ، كفله الله عمه أبا طالب ، حتى أيده بنصره وبالمؤمنين .

" ووجدك ضالا فهدى "

، أي : وجدك لا تدري ما الكتاب ، ولا الإيمان ، فعلمك ما لم تكن تعلم ، ووفقك لأحسن الأعمال والأخلاق .

" ووجدك عائلا "

، أي : فقيرا

" فأغنى "

ك الله ، بما فتح عليك من البلدان ، التي جبيت لك أموالها وخراجها . فالذي أزال عنك هذه النقائص ، سيزيل عنك كل نقص ، والذي أوصلك إلى الغنى ، وآواك ونصرك ، وهداك ، قابل نعمته بالشكران . ولهذا قال :

" فأما اليتيم فلا تقهر "

، أي : لا تسيء معامل اليتيم ، ولا يضق صدرك عليه ، ولا تنهره ، بل أكرمه ، وأعطه ما تيسر ، واصنع به كما تحب أن يصنع بولدك من بعدك .

" وأما السائل فلا تنهر "

، أي : لا يصدر منك كلام للسائل ، يقتضي رده عن مطلوبه ، بنهر وشراسة خلق ، بل أعطه ما تيسر عندك أو رده بمعروف وإحسان . ويدخل في هذا : السائل للمال ، والسائل للعلم ، ولهذا كان المعلم مأمورا بحسن الخلق مع المتعلم ، ومباشرته بالإكرام ، والتحنن عليه ، فإنه في ذلك معونة له على مقصده ، وإكراما لمن كان يسعى في نفع العباد والبلاد .

" وأما بنعمة ربك فحدث "

وهذا يشمل النعم الدينية والدنيوية ، أي : أثن على الله بها ، وخصها بالذكر ، إن كان هناك مصلحة . وإلا فحدث بنعم الله على الإطلاق ، فإن التحدث بنعمة الله ، داع لشكرها ، وموجب لتحبيب القلوب إلى من أنعم بها ، فإن القلوب مجبولة على محبة المحسن .

تم تفسير سورة الضحى ـ بحمد الله وعونه .

سورة الشرح

" ألم نشرح لك صدرك ووضعنا عنك وزرك الذي أنقض ظهرك ورفعنا لك ذكرك فإن مع العسر يسرا إن مع العسر يسرا فإذا فرغت فانصب وإلى ربك فارغب "

يقول تعالى ـ ممتنا على رسوله ـ :

" ألم نشرح لك صدرك "

، أي : نوسعه لشرائع الدين والدعوة إلى الله ، والاتصاف بمكارم الأخلاق ، والإقبال على الآخرة ، وتسهيل الخيرات . فلم يكن ضيقا حرجا ، حتى لا يكاد ينقاد لخير ، ولا تكاد تجده منبسطا .

" ووضعنا عنك وزرك "

، أي : ذنبك

" الذي أنقض "

، أي : أثقل

" ظهرك "

كما قال تعالى :

" ليغفر لك الله ما تقدم من ذنبك وما تأخر "

" ورفعنا لك ذكرك "

، أي : أعلينا قدرك ، وجعلنا لك الثناء الحسن العالي ، الذي لم يصل إليه أحد من الخلق . فلا يذكر الله إلا ذكر معه رسول الله صلى الله عليه وسلم ، كما في الدخول في الإسلام ، وفي الأذان ، والإقامة ، والخطب ، وغير ذلك من الأمور التي أعلى الله بها ، ذكر رسوله محمد صلى الله عليه وسلم . وله في قلوب أمته ، من المحبة ، والإجلال ، والتعظيم ، ما ليس لأحد غيره ، بعد الله تعالى . فجزاه الله عن أمته أفضل ما جزى نبيا عن أمته . وقوله :

" فإن مع العسر يسرا إن مع العسر يسرا "

بشارة عظيمة ، أنه كلما وجد عسر وصعوبة ، فإن اليسر يقارنه ويصاحبه ، حتى لو دخل العسر جحر ضب ، لدخل عليه اليسر ، فأخرجه كما قال تعالى :

" سيجعل الله بعد عسر يسرا "

. وكما قال النبي صلى الله عليه وسلم : « وإن الفرج مع الكرب ، وإن مع العسر يسرا » . وتعريف « العسر » في الآيتين ، يدل على أنه واحد ، وتنكير « اليسر » يدل على تكراره ، فلن يغلب عسر يسرين . وفي تعريفه بالألف واللام ، الدال على الاستغراق والعموم دلالة على أن كل عسر ، وإن بلغ من الصعوبة ما بلغ ، فإنه في آخره التيسير ، ملازم له . ثم أمر رسوله أصلا ، والمؤمنين تبعا ، بشكره والقيام بواجب نعمه ، فقال :

" فإذا فرغت فانصب "

، أي : إذا تفرغت من أشغالك ، ولم يبق في قلبك ما يعوقه ، فاجتهد في العبادة والدعاء .

" وإلى ربك "

وحده

" فارغب "

، أي : أعظم الرغبة في إجابة دعائك ، وقبول دعواتك . ولا تكن ممن إذا فرغوا لعبوا وأعرضوا عن ربهم ، وعن ذكره ، فتكون من الخاسرين . وقد قيل : إن معنى هذا : فإذا فرغت من الصلاة وأكملتها ، فانصب في الدعاء . وإلى ربك فارغب في سؤال مطالبك . واستدل من قال هذا القول ، على مشروعية الدعاء والذكر ، عقب الصلوات المكتوبات ، والله أعلم .

تم تفسير سورة الشرح


تفسير السعدي - صفحة القرآن رقم 597

تفسير السعدي - صفحة قرآن رقم 597

سورة التين

" والتين والزيتون وطور سينين وهذا البلد الأمين لقد خلقنا الإنسان في أحسن تقويم ثم رددناه أسفل سافلين إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون فما يكذبك بعد بالدين أليس الله بأحكم الحاكمين "

" والتين "

هو التين المعروف ، وكذلك

" والزيتون "

أقسم بهاتين الشجرتين ، لكثرة منافع شجرهما وثمرهما ، ولأن سلطانهما في أرض الشام ، محل نبوة عيسى ابن مريم عليه السلام .

" وطور سينين "

، أي : طور سيناء ، محل نبوة موسى عليه السلام .

" وهذا البلد الأمين "

وهو مكة المكرمة ، محل نبوة محمد صلى الله عليه وسلم . فأقسم تعالى بهذه المواضع المقدسة ، التي اختارها وابتعث منها أفضل الأنبياء وأشرفهم . والمقسم عليه قوله :

" لقد خلقنا الإنسان في أحسن تقويم "

، أي : تام الخلق ، متناسب الأعضاء ، منتصب القامة ، لم يفقد مما يحتاج إليه ظاهرا وباطنا شيئا . ومع هذه النعم العظيمة ، التي ينبغي له القيام بشكرها ، فأكثر الخلق منحرفون عن شكر المنعم ، مشتغلون باللهو واللعب ، قد رضوا لأنفسهم ، بأسافل الأمر ، وسفساف الأخلاق . فردهم الله في أسفل سافلين ، أي : أسفل النار ، موضع العصاة المتمردين على ربهم ، إلا من من الله عليه بالإيمان ، والعمل الصالح ، والأخلاق الفاضلة العالية .

" فلهم "

بذلك المنازل العالية ، و

" أجر غير ممنون "

، أي : غير مقطوع ، بل لذات متوافرة ، وأفراح متواترة ، ونعم متكاثرة ، في أبد لا يزول ، ونعيم لا يحول ، أكلها دائم وظلها .

" فما يكذبك بعد بالدين "

، أي : أي شيء يكذبك أيها الإنسان ، بيوم الجزاء على الأعمال ، وقد رأيت من آيات الله الكثيرة ما يحصل لك به اليقين ، ومن نعمه ما يوجب عليك أن لا تكفر بشيء منها ؟

" أليس الله بأحكم الحاكمين "

، فهل تقتضي حكمته أن يترك الخلق سدى لا يؤمرون ولا ينهون ، ولا يثابون ولا يعاقبون ؟ أم الذي خلق بني الإنسان أطوارا بعد أطوار ، وأوصل إليهم من النعم والخير والبر ما لا يحصونه ، ورباهم التربية الحسنة ، لا بد أن يعيدهم إلى دار هي مستقرهم ، وغايتهم التي إليها يقصدون ، ونحوها يؤمون . تم تفسير سورة التين ـ والحمد لله .

سورة التين

" والتين والزيتون وطور سينين وهذا البلد الأمين لقد خلقنا الإنسان في أحسن تقويم ثم رددناه أسفل سافلين إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون فما يكذبك بعد بالدين أليس الله بأحكم الحاكمين "

" والتين "

هو التين المعروف ، وكذلك

" والزيتون "

أقسم بهاتين الشجرتين ، لكثرة منافع شجرهما وثمرهما ، ولأن سلطانهما في أرض الشام ، محل نبوة عيسى ابن مريم عليه السلام .

" وطور سينين "

، أي : طور سيناء ، محل نبوة موسى عليه السلام .

" وهذا البلد الأمين "

وهو مكة المكرمة ، محل نبوة محمد صلى الله عليه وسلم . فأقسم تعالى بهذه المواضع المقدسة ، التي اختارها وابتعث منها أفضل الأنبياء وأشرفهم . والمقسم عليه قوله :

" لقد خلقنا الإنسان في أحسن تقويم "

، أي : تام الخلق ، متناسب الأعضاء ، منتصب القامة ، لم يفقد مما يحتاج إليه ظاهرا وباطنا شيئا . ومع هذه النعم العظيمة ، التي ينبغي له القيام بشكرها ، فأكثر الخلق منحرفون عن شكر المنعم ، مشتغلون باللهو واللعب ، قد رضوا لأنفسهم ، بأسافل الأمر ، وسفساف الأخلاق . فردهم الله في أسفل سافلين ، أي : أسفل النار ، موضع العصاة المتمردين على ربهم ، إلا من من الله عليه بالإيمان ، والعمل الصالح ، والأخلاق الفاضلة العالية .

" فلهم "

بذلك المنازل العالية ، و

" أجر غير ممنون "

، أي : غير مقطوع ، بل لذات متوافرة ، وأفراح متواترة ، ونعم متكاثرة ، في أبد لا يزول ، ونعيم لا يحول ، أكلها دائم وظلها .

" فما يكذبك بعد بالدين "

، أي : أي شيء يكذبك أيها الإنسان ، بيوم الجزاء على الأعمال ، وقد رأيت من آيات الله الكثيرة ما يحصل لك به اليقين ، ومن نعمه ما يوجب عليك أن لا تكفر بشيء منها ؟

" أليس الله بأحكم الحاكمين "

، فهل تقتضي حكمته أن يترك الخلق سدى لا يؤمرون ولا ينهون ، ولا يثابون ولا يعاقبون ؟ أم الذي خلق بني الإنسان أطوارا بعد أطوار ، وأوصل إليهم من النعم والخير والبر ما لا يحصونه ، ورباهم التربية الحسنة ، لا بد أن يعيدهم إلى دار هي مستقرهم ، وغايتهم التي إليها يقصدون ، ونحوها يؤمون .

تم تفسير سورة التين ـ والحمد لله .

سورة العلق

" اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم كلا إن الإنسان ليطغى أن رآه استغنى إن إلى ربك الرجعى أرأيت الذي ينهى عبدا إذا صلى أرأيت إن كان على الهدى أو أمر بالتقوى أرأيت إن كذب وتولى ألم يعلم بأن الله يرى كلا لئن لم ينته لنسفعا بالناصية ناصية كاذبة خاطئة فليدع ناديه سندع الزبانية كلا لا تطعه واسجد واقترب "

هذه السورة أول السور القرآنية نزولا على رسول الله صلى الله عليه وسلم . فإنها نزلت في مبادىء النبوة ، إذ كان لا يدري ما الكتاب ولا الإيمان . فجاءه جبريل عليه السلام بالرسالة ، وأمره أن يقرأ ، فاعتذر ، وقال : « ما أنا بقارىء » فلم يزل به حتى قرأ . فأنزل الله :

" اقرأ باسم ربك الذي خلق "

عموم الخلق . ثم خص الإنسان ، وذكر ابتداء خلقه

" من علق "

. فالذي خلق الإنسان ، واعتنى بتدبيره ، لا بد أن يدبر بالأمر والنهي ، وذلك بإرسال الرسل ، وإنزال الكتب . ولهذا أتى بعد الأمر بالقراءة ، بخلقه للإنسان . ثم قال :

" اقرأ وربك الأكرم "

، أي : كثير الصفات واسعها ، كثير الكرم والإحسان ، واسع الجود ، الذي من كرمه أن علم أنواع العلوم . و

" علم بالقلم علم الإنسان ما لم يعلم "

فإنه تعالى أخرجه من بطن أمه ، لا يعلم شيئا ، وجعل له السمع والبصر والفؤاد ، ويسر له أسباب العلم . فعلمه القرآن ، وعلمه الحكمة ، وعلمه بالقلم ، الذي به تحفظ العلوم ، وتضبط الحقوق ، وتكون رسلا للناس ، تنوب مناب خطابهم . فلله الحمد والمنة ، الذي أنعم على عباده بهذه النعم التي لا يقدرون لها ، على جزاء ولا شكور . ثم من عليهم بالغنى وسعة الرزق . ولكن الإنسان ـ لجهله وظلمه ـ إذا رأى نفسه غنيا ، طغى وبغى ، وتجبر عن الهدى ، ونسي أن لربه الرجعى ، ولم يخف الجزاء ، بل ربما وصلت به الحال إلى أنه يترك الهدى بنفسه ، ويدعو غيره إلى تركه ، فينهى عن الصلاة التي هي أفضل أعمال الإيمان ، يقول الله لهذا المتمرد العاتي :

" أرأيت "

أيها الناهي للعبد إذا صلى

" إن كان "

العبد المصلي

" على الهدى "

العلم بالحق ، والعمل به

" أو أمر "

غيره

" بالتقوى "

. فهل يحسن أن ينهى ، من هذا وصفه ؟ أليس نهيه من أعظم المحاده لله ، والمحاربة للحق ؟ فإن النهي لا يتوجه إلا ممن هو في نفسه على غير الهدى ، أو كان يأمر غيره بخلاف التقوى .

" أرأيت إن كذب "

الناهي بالحق

" وتولى "

عن الأمر ، أما يخاف الله ، ويخشى عقابه ؟

" ألم يعلم بأن الله يرى "

ما يعمل ويفعل ؟ ثم توعده إن استمر على حاله فقال :

" كلا لئن لم ينته "

عما يقول ويفعل

" لنسفعا بالناصية "

، أي : لنأخذن بناصيته أخذا عنيفا ، وهي حقيقة بذلك ، فإنها

" ناصية كاذبة خاطئة "

، أي : كاذبة في قولها ، خاطئة في فعلها .

" فليدع "

هذا الذي حق عليه العذاب

" ناديه "

، أي : أهل مجلسه وأصحابه ، ومن حوله ، ليعينوه على ما نزل به .

" سندع الزبانية "

، أي : خزنة جهنم ، لأخذه وعقوبته . فلينظر أي الفريقين أقوى وأقدر ؟ فهذه حالة الناهي ، وما توعد به من العقوبة . وأما حالة المنهي ، فأمره الله أن لا يصغي إلى هذا الناهي ، ولا ينقاد لنهيه ، فقال :

" كلا لا تطعه "

، أي : فءنه لا يأمر إلا بما فيه الخسار .

" واسجد "

لربك

" واقترب "

منه في السجود وغيره من أنواع الطاعات والقربات ، فإنها كلها تدني من رضاه ، وتقرب منه . وهذا عام لكل ناه عن الخير ، ولكل منهي عنه . وإن كانت نازلة في شأن أبي جهل ، حين نهى رسول الله صلى الله عليه وسلم عن الصلاة ، وعذبه وآذاه .

تم تفسير سورة العلق ـ والحمد لله رب العالمين .


تفسير السعدي - صفحة القرآن رقم 598

تفسير السعدي - صفحة قرآن رقم 598

سورة القدر

" إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر تنزل الملائكة والروح فيها بإذن ربهم من كل أمر سلام هي حتى مطلع الفجر "

يقول تعالى مبينا لفضل القرآن وعلو قدره :

" إنا أنزلناه في ليلة القدر "

وذلك أن الله تعالى ، ابتدأ بإنزال القرآن في رمضان في ليلة القدر ، ورحم الله بها العباد رحمة عامة ، لا يقدر العباد لها شكرا . وسميت ليلة القدر ، لعظم قدرها ، وفضلها عند الله ، ولأنه يقدر فيها ما يكون في العام من الأجل والأرزاق ، والمقادير القدرية . ثم فخم شأنها ، وعظم مقدارها ، فقال :

" وما أدراك ما ليلة القدر "

، أي : فإن شأنها جليل ، وخطرها عظيم .

" ليلة القدر خير من ألف شهر "

، أي : تعادل في فضلها ألف شهر ، فالعمل الذي يقع فيها ، خير من العمل في ألف شهر ، خالية منها . وهذا مما تتحير فيه الألباب ، وتندهش له العقول ، حيث من تعالى على هذه الأمة الضعيفة القوة والقوى ، بليلة يكون العمل فيها يقابل ويزيد على ألف شهر ، عمر رجل معمر عمرا طويلا ، نيفا وثمانين سنة .

" تنزل الملائكة والروح فيها "

، أي : يكثر نزولهم فيها

" من كل أمر سلام هي "

، أي : سالمة من كل آفة وشر ، وذلك لكثرة خيرها .

" حتى مطلع الفجر "

، أي : مبتداها من غروب الشمس ، ومنتهاها طلوع الفجر . وقد تواترت الأحاديث في فضلها ، وأنها في رمضان ، وفي العشر الأواخر منه ، خصوصا في أوتاره ، وهي باقية في كل سنة إلى قيام الساعة . ولهذا كان النبي صلى الله عليه وسلم يعتكف ، ويكثر من التعبد في العشر الأواخر من رمضان ، رجاء ليلة القدر ، والله أعلم .

تم تفسير سورة القدر ـ بعون لله .

سورة البينة

" لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة رسول من الله يتلو صحفا مطهرة فيها كتب قيمة وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه "

يقول تعالى :

" لم يكن الذين كفروا من أهل الكتاب "

، أي : من اليهود والنصارى

" والمشركين "

من سائر أصناف الأمم .

" منفكين "

عن كفرهم وضلالهم ، الذي هم عليه ، أي : لا يزالون في غيهم وضلالهم ، لا يزيدهم مرور الأوقات إلا كفرا .

" حتى تأتيهم البينة "

الواضحة ، والبرهان الساطع ، ثم فسر تلك البينة فقال :

" رسول من الله "

، أي : أرسله الله ، يدعو الناس إلى الحق ، وأنزل عليه كتابا يتلوه ، ليعلم الناس الحكمة ، ويزكيهم ، ويخرجهم من الظلمات إلى النور ، ولهذا قال :

" يتلو صحفا مطهرة "

، أي : محفوظة من قربان الشياطين ، لا يمسها إلا المطهرون ، لأنها أعلى ما يكون من الكلام . ولهذا قال عنها :

" فيها "

، أي : في تلك الصحف

" كتب قيمة "

، أي : أخبار صادقة ، وأوامر عادلة تهدي إلى الحق ، وإلى صراط مستقيم . فإذا جاءتهم هذه البينة ، فحينئذ يتبين طالب الحق ، ممن ليس له مقصد في طلبه ، فيهلك من هلك عن بينة ، ويحيا من حي عن بينة . وإذا لم يؤمن أهل الكتاب بهذا الرسول ، وينقادوا له ، فليس ذلك ببدع من ضلالهم وعنادهم ، فإنهم ما تفرقوا واختلفوا ، وصاروا أحزابا

" إلا من بعد ما جاءتهم البينة "

، التي توجب لأهلها الاجتماع والاتفاق . ولكنهم لرداءتهم ونذالتهم ، لم يزدهم الهدى إلا ضلالا ، ولا البصيرة إلا عمى ، مع أن الكتب كلها ، جاءت بأصل واحد ، ودين واحد .

" وما أمروا "

في سائر الشرائع

" إلا ليعبدوا الله مخلصين له الدين "

، أي : قاصدين بجميع عباداتهم ، الظاهرة والباطنة ، وجه الله ، وطلب الزلفى لديه .

" حنفاء "

، أي : معرضين مائلين عن سائر الأديان ، المخالفين لدين التوحيد . وخص الصلاة والزكاة بالذكر ، مع أنهما داخلان في قوله :

" ليعبدوا الله مخلصين له الدين "

لفضلهما وشرفهما ، وكونهما العبادتين اللتين من قام بهما ، قام بجميع شرائع الدين .

" وذلك "

أن التوحيد والإخلاص في الدين ، هما

" دين القيمة "

، أي : الدين المستقيم ، الموصل إلى جنات النعيم ، وما سواه فطرق موصلة إلى الجحيم . ثم ذكر جزاء الكافرين ، بعد ما جاءتهم البينة ، فقال :

" إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم "

قد أحاط بهم عذابها ، واشتد عليهم عقابها .

" خالدين فيها "

لا يفتر عنهم العذاب ، وهم فيها مبلسون .

" أولئك هم شر البرية "

لأنهم عرفوا الحق وتركوه ، وخسروا الدنيا والآخرة .

" إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية "

لأنهم عبدوا الله وعرفوه ، وفازوا بنعيم الدنيا والآخرة .


تفسير السعدي - صفحة القرآن رقم 599

تفسير السعدي - صفحة قرآن رقم 599

" جزاؤهم عند ربهم جنات عدن "

، أي : جنات إقامة ، لا ظعن فيها ولا رحيل ، ولا طلب لغاية فوقها .

" تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه "

فرضي عنهم بما قاموا به من مراضيه ، ورضوا عنه ، بما أعد لهم من أنواع الكرامات .

" ذلك "

الجزاء الحسن

" لمن خشي ربه "

، أي : لمن خاف الله فأحجم عن معاصيه ، وقام بما أوجب عليه .

تم تفسير سورة البينة ـ فضل الله وتوفيقه .

سورة الزلزلة

" إذا زلزلت الأرض زلزالها وأخرجت الأرض أثقالها وقال الإنسان ما لها يومئذ تحدث أخبارها بأن ربك أوحى لها يومئذ يصدر الناس أشتاتا ليروا أعمالهم فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره "

يخبر تعالى ، عما يكون يوم القيامة ، وأن الأرض تتزلزل وترجف ، وترتج ، حتى يسقط ما عليها من بناء ومعلم . فتندك جبالها ، وتسوى تلالها ، وتكون قاعا صفصفا ، لا عوج فيه ولا أمت .

" وأخرجت الأرض أثقالها "

، أي : ما في بطنها ، من الأموات والكنوز .

" وقال الإنسان "

إذا رأى ما عراها من الأمر العظيم :

" ما لها "

، أي : أي شيء عرض لها ؟

" يومئذ تحدث "

الأرض

" أخبارها "

، أي : تشهد على العاملين بما عملوا على ظهرها ، من خير وشر ، فإن الأرض من جملة الشهود الذين يشهدون على العباد بأعمالهم . ذلك

" بأن ربك أوحى لها "

، أي : أمرها أن تخبر بما عمل عليها ، فلا تعصي لأمره .

" يومئذ يصدر الناس "

من موقف القيامة

" أشتاتا "

، أي : فرقا متفاوتين .

" ليروا أعمالهم "

أي : ليريهم الله ما عملوا من السيئات والحسنات ، ويريهم جزاءه موفورا .

" فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره "

وهذا شامل عام للخير والشر كله ، لأنه إذا رأى مثقال الذرة ، التي هي أحقر الأشياء ، وجوزي عليها ، فما فوق ذلك من باب أولى وأحرى ، كما قال تعالى :

" يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا "

" ووجدوا ما عملوا حاضرا "

. وهذا ، فيه الترغيب في فعل الخير ولو قليلا ، والترهيب من فعل الشر ولو حقيرا .

تم تفسير سورة الزلزلة ـ والحمد لله .

سورة العاديات

" والعاديات ضبحا فالموريات قدحا فالمغيرات صبحا فأثرن به نقعا فوسطن به جمعا إن الإنسان لربه لكنود وإنه على ذلك لشهيد وإنه لحب الخير لشديد أفلا يعلم إذا بعثر ما في القبور وحصل ما في الصدور إن ربهم بهم يومئذ لخبير "

أقسم تعالى بالخيل ، لما فيها من آياته الباهرة ، ونعمة الظاهرة ، ما هو معلوم للخلق . وأقسم تعالى بها في الحال التي لا يشاركها فيه غيرها من أنواع الحيوانات ، فقال :

" والعاديات ضبحا "

، أي : العاديات عدوا بليغا قويا ، يصدر عنه الضبح ، وهو صوت نفسها في صدرها ، عند اشتداد عدوها .

" فالموريات "

بحوافرهن ما يطأن عليه من الأحجار

" قدحا "

، أي : تنقدح النار من صلابة حوافرهن وقوتهن إذا عدون .

" فالمغيرات "

على الأعداء

" صبحا "

، وهذا أمر أغلبي ، أن الغارة تكون صباحا .

" فأثرن به "

، أي : بعدوهن ، وغارتهن

" نقعا "

، أي : غبارا .

" فوسطن به "

، أي : براكبهن

" جمعا "

، أي : توسطن به جموع الأعداء ، الذين أغار عليهم . والمقسم عليه قوله :

" إن الإنسان لربه لكنود "

، أي : منوع للخير ، الذي لله عليه . فطبيعة الإنسان وجبلته ، أن نفسه ، لا تسمح بما عليه من الحقوق ، فتؤديها كاملة موفرة ، بل طبيعتها الكسل والمنع لما عليها من الحقوق المالية والبدنية ، إلا من هداه الله وخرج عن هذا الوصف إلى وصف السماح بأداء الحقوق .

" وإنه على ذلك لشهيد "

، أي : إن الإنسان ، على ما يعرف من نفسه من المنع والكند ، لشاهد بذلك ، لا يجحده ولا ينكره ، لأن ذلك ، بين واضح . ويحتمل أن الضمير عائد إلى الله ، أي : إن العبد لربه لكنود ، والله شهيد على ذلك ، ففيه الوعيد ، والتهديد الشديد ، لمن هو عليه كنود ، بأن الله عليه شهيد .

" وإنه "

، أي : الإنسان

" لحب الخير "

، أي : المال

" لشديد "

، أي : كثير الحب للمال . وحبه لذلك ، هو الذي أوجب له ترك الحقوق الواجبة عليه ، قدم شهوة نفسه على رضا ربه ، وكل هذا لأنه قصر نظره على هذه الدار ، وغفل عن الآخرة . ولهذا قال ـ حاثا له على خوف يوم الوعيد ـ :

" أفلا يعلم "

، أي : هلا يعلم هذا المعتز

" إذا بعثر ما في القبور "

، أي : أخرج الله الأموات من قبورهم ، لحشرهم ونشرهم .

" وحصل ما في الصدور "

، أي : ظهر وبان ما فيها ، وما استتر في الصدور من كمائن الخير والشر ، فصار السر علانية ، والباطن ظاهرا ، وبان على وجوه الخلق نتيجة أعمالهم .

" إن ربهم بهم يومئذ لخبير "

بأعمالهم الظاهرة والباطنة ، الخفية والجلية ، ومجازيهم عليها . وخص خبرهم بذلك اليوم ، مع أنه خبير بهم في كل وقت ، لأن المراد بهذا ، الجزاء على الأعمال ، الناشىء عن علم الله ، واطلاعه .

تم تفسير سورة العاديات ، ولله الحمد والمنة .


تفسير السعدي - صفحة القرآن رقم 600

تفسير السعدي - صفحة قرآن رقم 600

سورة القارعة

" القارعة ما القارعة وما أدراك ما القارعة يوم يكون الناس كالفراش المبثوث وتكون الجبال كالعهن المنفوش فأما من ثقلت موازينه فهو في عيشة راضية وأما من خفت موازينه فأمه هاوية وما أدراك ما هيه نار حامية "

" القارعة "

من أسماء يوم القيامة ، سميت بذلك ، لأنها تقرع الناس وتزعجهم بأهوالها . ولهذا عظم أمرها ، وفخمه بقوله :

" القارعة ما القارعة وما أدراك ما القارعة يوم يكون الناس "

من شدة الفزع والهول .

" كالفراش المبثوث "

، أي : كالجراد المنتشر ، الذي يموج بعضه في بعض ، والفراش هي : الحيوانات التي تكون في الليل ، يموج بعضها ببعض لا تدري أين توجه . فإذا أوقد لها نار ، تهافتت إليها ، لضعف إدراكها ، فهذه حال الناس أهل العقول . وأما الجبال الصم الصلاب ، فتكون

" كالعهن المنفوش "

، أي : كالصوف المنفوش ، الذي بقي ضعيفا جدا ، تطير به أدنى ريح . قال تعالى :

" وترى الجبال تحسبها جامدة وهي تمر مر السحاب "

. ثم بعد ذلك ، تكون هباء منثورا ، فتضمحل ولا يبقى منها شيء يشاهد ، فحينئذ تنصب الموازين ، وينقسم الناس قسمين : سعداء وأشقياء .

" فأما من ثقلت موازينه "

، أي : رجحت حسناته على سيئاته

" فهو في عيشة راضية "

في جنات النعيم .

" وأما من خفت موازينه "

بأن لم تكن له حسنات تقاوم سيئاته .

" فأمه هاوية "

، أي : مأواه ومسكنه النار التي من أسمائها الهاوية ، تكون له بمنزلة الأم الملازمة كما قال تعالى :

" إن عذابها كان غراما "

. وقيل : إن معنى ذلك ، فأم دماغه هاوية في النار ، أي : يلقى في النار على رأسه .

" وما أدراك ما هيه "

وهذا تعظيم لأمرها ، ثم فسرها بقوله :

" نار حامية "

، أي : شديدة الحرارة ، قد زادت حرارتها ، على حرارة نار الدنيا بسبعين ضعفا . نستجير بالله منها .

تم تفسير سورة القارعة ـ بحمد الله وفضله .

سورة التكاثر

" ألهاكم التكاثر حتى زرتم المقابر كلا سوف تعلمون ثم كلا سوف تعلمون كلا لو تعلمون علم اليقين لترون الجحيم ثم لترونها عين اليقين ثم لتسألن يومئذ عن النعيم "

يقول تعالى موبخا عباده عن اشتغالهم عما خلقوا له من عبادته وحده لا شريك له ، ومعرفته ، والإنابة إليه ، وتقديم محبته على كل شيء .

" ألهاكم "

عن ذلك المذكور

" التكاثر "

، ولم يذكر المتكاثر به ، ليشمل ذلك كل ما يتكاثر به المتكاثرون ، ويفتخر به المفتخرون ، من الأموال ، والأولاد ، والأنصار ، والجنود ، والخدم ، والجاه ، وغير ذلك مما يقصد منه مكاثرة كل واحد للآخر ، وليس المقصود منه وجه الله . فاستمرت غفلتكم ، ولهوتكم ، وتشاغلكم

" حتى زرتم المقابر "

، فانكشف حينئذ لكم الغطاء ، ولكن بعدما تعذر عليكم استئنافه . ودل قوله :

" حتى زرتم المقابر "

أن البرزخ دار ، المقصود منها ، النفوذ إلى الدار الآخرة ، لأن الله سماهم زائرين ، ولم يسمهم مقيمين . فدل ذلك على البعث ، والجزاء على الأعمال ، في دار باقية غير فانية ، ولهذا توعدهم بقوله :

" كلا سوف تعلمون ثم كلا سوف تعلمون كلا لو تعلمون علم اليقين "

، أي : لو تعلمون ما أمامكم ، علما يصل إلى القلوب ، لما ألهاكم التكاثر ، ولبادرتهم إلى الأعمال الصالحة . ولكن عدم العلم الحقيقي ، صيركم إلى ما ترون .

" لترون الجحيم "

، أي : لترون القيامة ، فلترون الجحيم ، التي أعدها الله للكافرين .

" ثم لترونها عين اليقين "

، أي : رؤية بصرية ، كما قال تعالى :

" ورأى المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا "

" ثم لتسألن يومئذ عن النعيم "

الذي تنعمتم به في دار الدنيا ، هل قمتم بشكره ، وأديتم حق الله فيه ، ولم تستعينوا به على معاصيه ، فينعمكم نعيما أعلى منه وأفضل . أم اغتررتم به ، ولم تقوموا بشكره ؟ بل ربما استعنتم به على المعاصي ، فيعاقبكم على ذلك ، قال تعالى :

" ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها فاليوم تجزون عذاب الهون "

الآية .

تم تفسير سورة التكاثر ـ والله الحمد والفضل .


تفسير السعدي - صفحة القرآن رقم 601

تفسير السعدي - صفحة قرآن رقم 601

سورة العصر

" والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر "

أقسم تعالى بالعصر ، الذي هو الليل والنهار ، محل أفعال العباد وأعمالهم أن كل إنسان خاسر ، والخاسر ضد الرابح . والخسار مراتب متعددة متفاوته : قد يكون خسارا مطلقا ، كحال من خسر الدنيا ، والآخرة ، وفاته النعيم ، واستحق الجحيم . وقد يكون خاسرا من بعض الوجوه ، دون بعض ، ولهذا عمم الله الخسار لكل إنسان ، إلا من اتصف بأربع صفات : الإيمان بما أمر الله بالإيمان به ، ولا يكون الإيمان بدون العلم ، فهو فرع عنه ، لا يتم إلا به . والعمل الصالح ، وهذا شامل لأفعال الخير كلها ، الظاهرة ، والباطنة ، المتعلقة بحقوق الله ، وحقوق عباده ، الواجبة والمستحبة . والتواصي بالحق ، الذي هو الإيمان والعمل الصالح ، أي : يوصي بعضهم بعضا بذلك ، ويحثه عليه ، ويرغبه فيه . والتواصي بالصبر على طاعة الله ، وعن معصية الله ، وعلى أقدار الله المؤلمة . فبالأمرين الأولين يكمل العبد نفسه ، وبالأمرين الأخيرين ، يكمل غيره . وبتكميل الأمور الأربعة ، يكون العبد ، قد سلم من الخسار ، وفاز بالربح العظيم .

تم تفسير سورة العصر ـ بحمد الله وفضله .

سورة الهمزة

" ويل لكل همزة لمزة الذي جمع مالا وعدده يحسب أن ماله أخلده كلا لينبذن في الحطمة وما أدراك ما الحطمة نار الله الموقدة التي تطلع على الأفئدة إنها عليهم مؤصدة في عمد ممددة "

" ويل "

، أي : وعيد ، ووبال ، وشدة عذاب

" لكل همزة لمزة "

، أي : الذي يهمز الناس بفعله ، ويلمزهم بقوله . فالهماز : الذي يعيب الناس ، ويطعن عليهم بالإشارة والفعل ، واللماز : الذي يعيبهم بقوله . ومن صفة هذا الغماز ، أنه لا هم له سوى جمع المال وتعديده ، والغبطة به ، وليس له رغبة في إنفاقه ، في طرق الخيرات ، وصلة الأرحام ، ونحو ذلك .

" يحسب "

بجهله

" أن ماله أخلده "

في الدنيا ، فلذلك كان كده وسعيه ، في تنمية ماله ، الذي يظن أنه ينمي عمره .

" كلا لينبذن "

، أي : ليطرحن

" في الحطمة وما أدراك ما الحطمة "

تعظيم لها ، وتهويل لشأنها . ثم فسرها بقول :

" نار الله الموقدة "

التي وقودها الناس والحجارة و

" التي "

من شدتها

" تطلع على الأفئدة "

، أي : تنفذ من الأجساد إلى القلوب . ومع هذه الحرارة البليغة هم محبوسون فيها ، قد أيسوا من الخروج منها . ولهذا قال :

" إنها عليهم مؤصدة "

، أي : مغلقة ،

" في عمد "

من خلف الأبواب

" ممددة "

لئلا يخرجوا منها .

" كلما أرادوا أن يخرجوا منها أعيدوا فيها "

نعوذ بالله من ذلك ، ونسأله العفو والعافية .

سورة الفيل

" ألم تر كيف فعل ربك بأصحاب الفيل ألم يجعل كيدهم في تضليل وأرسل عليهم طيرا أبابيل ترميهم بحجارة من سجيل فجعلهم كعصف مأكول "

أي : أما رأيت من قدرة الله ، وعظيم شأنه ، ورحمته بعباده ، وأدلة توحيده ، وصدق رسوله صلى الله عليه وسلم ، ما فعله الله بأصحاب الفيل ، الذين كادوا بيته الحرام ، وأرادوا إخرابه . فتجهزوا لأجل ذلك ، واستصحبوا معهم الفيلة لهدمه ، وجاءوا بجمع لا قبل للعرب به ، من الحبشة واليمن . فلما انتهوا إلى قرب مكة ، ولم يكن بالعرب مدافعة ، وخرج أهل مكة خوفا منهم ، أرسل الله عليهم طيرا أبابيل ، أي : متفرقة ، تحمل أحجارا محماة ، من سجيل . فرمتهم بها ، وتتبعت قاصيهم ودانيهم . فخمدوا وهمدوا ، وصاروا كعصف مأكول . وكفى الله شرهم ، ورد كيدهم في نحورهم . وقصتهم معروفة مشهورة ، وكانت تلك السنة التي ولد فيها رسول الله صلى الله عليه وسلم . فصارت من جملة إرهاصات دعوته ، وأدلة رسالته ، فلله الحمد والشكر .

تم تفسير سورة الفيل ـ بحمد الله وفضله .


تفسير السعدي - صفحة القرآن رقم 602

تفسير السعدي - صفحة قرآن رقم 602

سورة قريش

" لإيلاف قريش إيلافهم رحلة الشتاء والصيف فليعبدوا رب هذا البيت الذي أطعمهم من جوع وآمنهم من خوف "

قال كثير من المفسرين : إن الجار والمجرور متعلق بالسورة التي قبلها ، أي : فعلنا ما فعلنا بأصحاب الفيل لأجل قريش وأمنهم ، واستقامة مصالحهم ، وانتظام رحلتهم في الشتاء لليمن ، وفي الصيف للشام ، لأجل التجارة والمكاسب . فأهلك الله من أرادهم بسوء ، وعظم أمر الحرم وأهله في قلوب العرب ، حتى احترموهم ، ولم يعترضوا لهم ، في أي سفر أرادوا . ولهذا أمرهم الله بالشكر ، فقال؛

" فليعبدوا رب هذا البيت "

، أي : ليوحدوه ، ويخلصوا له العبادة .

" الذي أطعمهم من جوع وآمنهم من خوف "

فرغد الرزق والأمن من الخوف ، من أكبر النعم الدنيوية ، الموجبة لشكر الله تعالى . فلك اللهم الحمد والشكر ، على نعمك الظاهرة والباطنة . وخص الله الربوبية بالبيت ، لفضله وشرفه ، وإلا فهو رب كل شيء .

تم تفسير سورة قريش ـ بعون الله وتيسيره .

سورة الماعون

" أرأيت الذي يكذب بالدين فذلك الذي يدع اليتيم ولا يحض على طعام المسكين فويل للمصلين الذين هم عن صلاتهم ساهون الذين هم يراؤون ويمنعون الماعون "

" أرأيت الذي يكذب بالدين "

، أي : بالبعث والجزاء ، فلا يؤمن بما جاءت به الرسل .

" فذلك الذي يدع اليتيم "

، أي : يدفعه بعنف وشدة ، ولا يرحمه لقساوة قلبه؛ ولأنه لا يرجو ثوابا ، ولا يخاف عقابا .

" ولا يحض "

غيره

" على طعام المسكين "

، ومن باب أولى أنه بنفسه لا يطعم المسكين .

" فويل للمصلين "

، أي : الملتزمين لإقامة الصلاة ، ولكنهم

" عن صلاتهم ساهون "

، أي : مضيعون لها ، تاركون لوقتها ، ومخلون بأركانها . وهذا لعدم اهتمامهم بأمر الله حيث ضيعوا الصلاة ، التي هي أهم الطاعات . والسهو عن الصلاة ، هو الذي يستحق صاحبه الذم واللوم . وأما السهو في الصلاة ، فهذا يقع من كل أحد ، حتى من النبي صلى الله عليه وسلم . ولهذا وصف الله هؤلاء بالرياء والقسوة ، وعدم الرحمة ، فقال :

" الذين هم يراؤون "

، أي : يعملون الأعمال ، لأجل رئاء الناس .

" ويمنعون الماعون "

، أي : يمنعون إعطاء الشيء ، الذي لا يضر إعطاؤه على وجه العارية ، أو الهبة ، كالإناء ، والدلو ، والفأس ، ونحو ذلك ، مما جرت العادة ببذله ، والسماح به . فهؤلاء ـ لشدة حرصهم ـ يمنعون الماعون ، فكيف بما هو أكثر منه . وفي هذه السورة ، الحث على إطعام اليتيم ، والمساكين ، والتحضيض على ذلك ، ومراعاة الصلاة ، والمحافظة عليها ، وعلى الإخلاص فيها ، وفي سائر الأعمال . والحث على فعل المعروف ، وبذل الأموال الخفيفة ، كعارية الإناء ، والدلو ، والكتاب ، ونحو ذلك ، لأن الله ، ذم من لم يفعل ذلك ، والله سبحانه أعلم .

تم تفسير سورة الماعون ـ بعون الله ومعونته .

سورة الكوثر

" إنا أعطيناك الكوثر فصل لربك وانحر إن شانئك هو الأبتر "

يقول الله تعالى لنبيه محمد صلى الله عليه وسلم :

" إنا أعطيناك الكوثر "

، أي : الخير الكثير ، والفضل الغزير ، الذي من جملته ، ما يعطيه الله لنبيه صلى الله عليه وسلم ، من النهر الذي يقال له « الكوثر » . ومن الحوض ، طوله شهر ، وعرضه شهر ، ماؤه أشد بياضا من اللبن ، وأحلى من العسل ، آنيته عدد نجوم السماء في كثرتها ، واستنارتها ، من شرب منه شربه ، لم يظمأ بعدها أبدا . ولما ذكر منته عليه ، أمره بشكرها فقال :

" فصل لربك وانحر "

خص هاتين العبادتين بالذكر ، لأنهما أفضل العبادات ، وأجل القربات . ولأن الصلاة تتضمن الخضوع في القلب والجوارح لله ، وتنقله في أنواع العبودية . وفي النحر ، تقرب إلى الله ، بأفضل ما عند العبد ، من الأضاحي ، وإخراج للمال الذي جبلت النفوس على محبته ، والشح به .

" إن شانئك "

، أي : مبغضك وذامك ، ومنتقصك

" هو الأبتر "

، أي : المقطوع من كل خير ، مقطوع العمل ، مقطوع الذكر . وأما محمد صلى الله عليه وسلم ، فهو الكامل حقا ، الذي له الكمال الممكن للمخلوق ، من رفع الذكر ، وكثرة الأنصار والأتباع ، صلى الله عليه وسلم .

تم تفسير سورة الكوثر ـ فلله الحمد والشكر .


تفسير السعدي - صفحة القرآن رقم 603

تفسير السعدي - صفحة قرآن رقم 603

سورة الكافرون

" قل يا أيها الكافرون لا أعبد ما تعبدون ولا أنتم عابدون ما أعبد ولا أنا عابد ما عبدتم ولا أنتم عابدون ما أعبد لكم دينكم ولي دين "

أي : قل للكافرين معلنا ومصرحا

" لا أعبد ما تعبدون "

، أي : تبرأ مما كانوا يعبدون من دون الله ، ظاهرا وباطنا .

" ولا أنتم عابدون ما أعبد "

لعدم إخلاصكم في عبادتكم لله ، فعبادتكم له ، المقترنة بالشرك ، لا تسمى عبادة . وكرر ذلك ، ليدل الأول على عدم وجود الفعل ، والثاني ، على أن ذلك قد صار وصفا لازما . ولهذا ميز بين الفريقين ، وفصل بين الطائفتين ، فقال :

" لكم دينكم ولي دين "

كما قال تعالى :

" قل كل يعمل على شاكلته "

" أنتم بريئون مما أعمل وأنا بريء مما تعملون "

تم تفسير سورة الكافرين ـ بفضل الله وتيسيره .

سورة النصر

" إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا "

في هذه السورة الكريمة ، بشارة وأمر لرسوله عند حصولها ، وإشارة وتنبيه على ما يترتب على ذلك . فالبشارة هي : البشارة بنصر الله لرسوله ، وفتحه مكة ، ودخول الناس في دين الله أفواجا ، بحيث يكون كثير منهم من أهله وأنصاره ، بعد أن كانوا من أعدائه ، وقد وقع هذا المبشر به . وأما الأمر بعد حصول النصر والفتح ، فأمر رسوله أن يشكره على ذلك ، ويسبح بحمده ويستغفره . وأما الإشارة ، فإن في ذلك إشارتين : إشارة أن النصر يستمر للدين ، ويزداد عند حصول التسبيح بحمد الله واستغفاره ، من رسوله ، فإن هذا من الشكر ، والله يقول :

" لئن شكرتم لأزيدنكم "

. وقد وجد ذلك في زمن الخلفاء الراشدين وبعدهم في هذه الأمة . لم يزل نصر الله مستمرا ، حتى وصل الإسلام إلى ما لم يصل إليه دين من الأديان ، ودخل فيه من لم يدخل في غيره ، حتى حدث من الأمة من مخالفة أمر الله ما حدث ، فابتلوا بتفرق الكلمة ، وتشتت الأمر ، فحصل ما حصل . ومع هذا ، فلهذه الأمة ، وهذا الدين ، من رحمة الله ولطفه ، ما لا يخطر بالبال ، ويدور في الخيال . وأما الإشارة الثانية ، فهي إلى أن أجل رسول الله صلى الله عليه وسلم قد قرب ودنا ، ووجه ذلك أن عمره ، عمر فاضل ، أقسم الله به . وقد عهد أن الأمور الفاضلة ، تختم بالاستغفار ، كالصلاة ، والحج ، وغير ذلك . فأمر الله لرسوله بالحمد والاستغفار في هذه الحال ، إشارة إلى أن أجله قد انتهى ، فليستعد ويتهيأ للقاء ربه ، ويختم عمره بأفضل ما يجده صلوات الله وسلامه عليه . فكان يتأول القرآن ، ويقول ذلك في صلاته يكثر أن يقول في ركوعه وسجوده : « سبحانك اللهم ربنا وبحمدك ، اللهم اغفر لي » .

تم تفسير سورة النصر ـ بتيسير الله ومعونته .

سورة المسد

" تبت يدا أبي لهب وتب ما أغنى عنه ماله وما كسب سيصلى نارا ذات لهب وامرأته حمالة الحطب في جيدها حبل من مسد "

أبو لهب ، هو عم النبي صلى الله عليه وسلم ، وكان شديد العداوة والأذية له ، فلا دين له ، ولا حمية للقرابة ، قبحه الله . فذمه الله بهذا الذم العظيم ، الذي هو خزي عليه إلى يوم القيامة ، فقال :

" تبت يدا أبي لهب "

، أي : خسرت يداه وشقي

" وتب "

فلم يربح .

" ما أغنى عنه ماله "

الذي كان عنده ، فأطغاه .

" وما كسب "

لم يرد عنه شيئا من عذاب الله ، إذا نزل به .

" سيصلى نارا ذات لهب "

، أي : ستحيط به النار من كل جانب ، هو

" وامرأته حمالة الحطب "

. وكانت أيضا شديدة الأذية لرسول الله صلى الله عليه وسلم ، تتعاون هي وزوجها على الإثم والعدوان ، وتلقي الشر ، وتسعى غاية ما تقدر عليه في أذية الرسول صلى الله عليه وسلم ، وتجمع على ظهرها الأوزار ، بمنزلة من يجمع حطبا ، قد أعد له في عنقه حبلا

" من مسد "

، أي : من ليف . أو أنها تحمل في النار الحطب على زوجها ، متقلدة في عنقها حبلا من مسد . وعلى كل ، ففي هذه السورة ، آية باهرة من آيات الله . فإن الله أنزل هذه السورة وأبو لهب وامرأته لم يهلكا . وأخبر أنهما سيعذبان في النار ، ولا بد من لازم ذلك أنهما لا يسلمان . فوقع كما أخبر عالم الغيب والشهادة .

تم تفسير سورة المسد ـ بعون الله وتيسيره .


تفسير السعدي - صفحة القرآن رقم 604

تفسير السعدي - صفحة قرآن رقم 604

سورة الإخلاص

" قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد "

أي :

" قل "

قولا جازما به ، معتقدا له ، عارفا بمعناه .

" هو الله أحد "

، أي : قد انحصرت فيه الأحدية ، فهو الأحد المنفرد بالكمال ، والذي له الأسماء الحسنى ، والصفات الكاملة العليا ، والأفعال المقدسة ، الذي لا نظير له ولا مثيل .

" الله الصمد "

، أي : المقصود في جميع الحوائج . فأهل العالم العلوي والسفلي مفتقرون إليه غاية الافتقار ، يسألونه حوائجهم ، ويرغبون إليه في مهماتهم ، لأنه الكامل في أوصافه ، العليم الذي قد كمل في علمه . الحليم الذي كمل في حلمه . الرحيم الذي وسعت رحمته كل شيء ، وهكذا سائر أوصافه . ومن كماله ، أنه

" لم يلد ولم يولد "

لكمال غناه ،

" ولم يكن له كفوا أحد "

، لا في أسمائه ، ولا في صفاته ، ولا في أفعاله ، تبارك وتعالى . فهذه السورة مشتملة على توحيد الأسماء والصفات .

تم تفسير سورة الإخلاص ـ ولله الحمد والشكر .

سورة الفلق

" قل أعوذ برب الفلق من شر ما خلق ومن شر غاسق إذا وقب ومن شر النفاثات في العقد ومن شر حاسد إذا حسد "

أي :

" قل "

متعوذا

" أعوذ "

، أي : ألجأ ، وألوذ ، وأعتصم

" برب الفلق "

، أي : فالق الحب والنوى ، وفالق الإصباح .

" من شر ما خلق "

وهذا يشمل جميع ما خلق الله ، من إنس ، وجن ، وحيوانات ، فيستعاذ بخالقها من الشر الذي فيها . ثم خص بعدما عم ، فقال :

" ومن شر غاسق إذا وقب "

، أي : من شر ما يكون في الليل ، حين يغشى النعاس ، وينتشر فيه كثير من الأرواح الشريرة ، والحيوانات المؤذية .

" ومن شر النفاثات في العقد "

، أي : ومن شر السواحر ، اللاتي يستعن على سحرهن بالنفث في العقد ، التي يعقدنها على السحر .

" ومن شر حاسد إذا حسد "

، والحاسد : هو الذي يحب زوال النعمة عن المحسود فيسعى في زوالها ، بما يقدر عليه من الأسباب . فاحتيج إلى الاستعاذة بالله من شره ، وإبطال كيده . ويدخل في الحاسد ، العاين؛ لأنه لا تصدر العين إلا من حاسد شرير الطبع ، خبيث النفس . فهذه السورة تضمنت الاستعاذة ، من جميع أنواع الشرور ، عموما وخصوصا . ودلت على أن السحر له حقيقة يخشى من ضرره ، ويستعاذ بالله منه ، ومن أهله .

سورة الناس

" قل أعوذ برب الناس ملك الناس إله الناس من شر الوسواس الخناس الذي يوسوس في صدور الناس من الجنة والناس "

وهذه السورة مشتملة على الاستعاذة برب الناس ومالكهم وإلههم من الشيطان ، الذي هو أصل الشرور كلها ومادتها ، الذي من فتنته وشره أنه يوسوس في صدور الناس ، فيحسن لهم الشر ، ويريهم إياه في صورة حسنة ، وينشط إرادتهم لفعله . ويثبطهم عن الخير ، ويريهم إياه في صورة غير صورته . وهو دائما بهذه الحال ، يوسوس ثم يخنس ، أي : يتأخر عن الوسوسة ، إذا ذكر العبد ربه ، واستعان على دفعه . فينبغي له أن يستعين ويستعيذ ، ويعتصم بربوبية الله للناس كلهم . وأن الخلق كلهم ، داخلون تحت الربوبية والملك ، فكل دابة هو آخذ بناصيتها . وبألوهيته التي خلقهم لأجلها ، فلا تتم لهم إلا بدفع شر عدوهم ، الذي يريد أن يقتطعهم عنها ، ويحول بينهم وبينها ، ويريد أن يجعلهم من حزبه ، ليكونوا من أصحاب السعير . والوسواس كما يكون من الجن ، يكون من الإنس .


تفسير السعدي - نسخة الموسوعة الشاملة

المقدمات

مقدمة أبناء المؤلف
بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده أما بعد:
فإن من نعم الله -عز وجل- ما منَّ به على والدنا الشيخ: عبد الرحمن بن ناصر السعدي من تأليف تفسيره المعروف بـ (تيسير الكريم الرحمن في تفسير كلام المنان) فقد كتب الله لهذا التفسير القبول فانتفع به الجم الغفير من النّاس فطبع مراتٍ عديدة أولاها: طبعة المكتبة السلفية ومطبعتها لمحب الدين الخطيب -رحمه الله- أعقبتها طبعة المكتبة السعيدية بمراجعة وتصحيح: محمد زهري النجار، ولكن كثيرا من العلماء وطلبة العلم لاحظوا على هاتين الطبعتين -خاصة طبعة النجار- ملاحظات عديدة، جرت عليها الطبعات اللاحقة جميعها، وقد تبين صدق هذه الملاحظات وظهرت أضعافها عند مراجعة التفسير على نسختيه المخطوطتين، فبان ما في المطبوع من الأخطاء والنقص والزيادة .
ولقد علمنا جهد د: عبد الرحمن بن معلا اللويحق -الأستاذ المساعد في كلية الشريعة بالرياض- من تصحيح تفسير والدنا، ومقابلته على النسختين الخطيتين مع إخراجه في مجلد واحد على هامش المصحف، فرأينا أن هذا العمل قد سلم من عوار الأعمال السابقة فتميز عنها بطباعة التفسير على النسخة التي بخط الوالد -رحمه الله- ومراجعته على النسخة الخطية التي اعتمدتها المطبعة السلفية، فصار التفسير بهذا أقرب ما يكون لما أراده مؤلفه -رحمه الله- فلهذه الاعتبارات فإننا نعتمد هذه الطبعة بتحقيق ومقابلة عبد الرحمن بن معلا اللويحق، ونعدها الطبعة التي يجب أن تكون أصلا لغيرها من الطبعات اللاحقة، ونأمل أن تكف المطابع ودور النشر عن إعادة طباعة الطبعات السابقة لما فيها من أخطاء تتبين بقراءة مقدمة هذا العمل المبارك.
مع دعائنا الله -عز وجل- أن يغفر للوالد الشيخ: عبد الرحمن بن ناصر السعدي، وأن يجزل له الأجر والمثوبة وصلى الله على نبينا محمد وآله وصحبه وسلم.
عن أبناء المؤلف -رحمه الله-
مساعد العبد بن السعدي
محمد العبد الرحمن الناصر السعدي
أحمد العبد الرحمن الناصر السعدي
14/3 /1420 هـ

(1/5)

مقدمة صاحب الفضيلة الشيخ: عبد الله بن عبد العزيز بن عقيل
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا. وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أما بعد:
فإن الله بحكمته ورحمته أنزل كتابه تبيانا لكل شيء، وجعله هدى وبرهانا لهذه الأمة، ويسره للذكر والتلاوة والهداية بجميع أنواعها { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } أنزله بلسان عربي مبين، وتكفل بحفظه وإبلاغه لجميع البشر، وقيض له من العلماء من يفسرونه، ويبلغونه للناس ألفاظه ومعانيه، لتتم بذلك الهداية وتقوم به الحجة. وقد أكثر العلماء من التأليف في تفسير القرآن العظيم كل بما أوتي من علم، فمنهم من يفسر القرآن بالقرآن، ومنهم من يفسره بالأخبار والآثار، ومنهم من يفسره من حيث اللغة العربية بأنواعها، ومنهم من يعتني بآيات الأحكام إلى غير ذلك.
وقد كان لشيخنا العلامة الشيخ عبد الرحمن بن ناصر السعدي - رحمه الله - من ذلك حظ وافر وذلك بتفسيره المسمى: (تيسير الكريم الرحمن في تفسير كلام المنان) حيث جاء هذا التفسير سهل العبارة، واضح الإشارة، وصاغه على نمط بديع بعبارات قريبة لا خفاء فيها ولا غموض، فهو يعتني بإيضاح المعنى المقصود من الآية بكلام مختصر مفيد، مستوعب لجميع ما تضمنته الآية من معنى أو حكم سواء من منطوقها أو مفهومها، دون إطالة أو استطراد أو ذكر قصص أو إسرائيليات، أو حكاية أقوال تخرج عن المقصود، أو ذكر أنواع الإعراب إلا في النادر الذي يتوقف عليه المعنى، بل يركز على المعنى المقصود من الآية بعبارة واضحة يفهمها كل من يقرؤها مهما كان مستواه العلمي فهو في الحقيقة سهل ممتنع يفهم معناه من مجرد تلاوة لفظه، وقد اهتم بترسيخ العقيدة السلفية، والتوجه إلى الله، واستنباط الأحكام الشرعية، والقواعد الأصولية، والفوائد الفقهية إلى غير ذلك من الفوائد الأخرى التي لا توجد في غير تفسيره مع اهتمامه بتفسير آيات الصفات بمقتضى عقيدة السلف خلافا لما يؤولها بعض المفسرين.
وقد من الله علي فسمعت منه بعض تفسيره شفهيا في حلقات الدروس في مسجد الجامع بعنيزة، كما أنني ممن أشار عليه بطبعه فطبع الجزء الخامس فقط في حياته عام 1375 هـ في المطبعة السلفية بمصر، وبعد ذلك تشاورنا في طبع بقيته، وساهمت في ذلك أيام كنت قاضيا في عنيزة فطبع باقيه بعد وفاته في عامي 76 و 77، وبعد تمام طبعه تداوله الناس بالقراءة والتدريس، ودرسناه لإخواننا وأبنائنا الطلاب وحصل بذلك خير كثير وقرأه أئمة المساجد على جماعاتهم لوضوح عباراته. وقد طبع بعد ذلك طبعات أخرى لا يخلو كل منها من ملاحظة أو مؤاخذة.
ولما صارت طبعاته بهذه المثابة مع حاجة الناس إليه سمت همة ابننا الشيخ الفاضل: عبد الرحمن بن معلا اللويحق الأستاذ بكلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية إلى طبعه على هامش المصحف الموجه كل جزء (20) صفحة مراعيا في كل صفحة وضع ما يتعلق بتفسيرها. وقد عرض علي النماذج الأولى لهذه الطبعة فأعجبتني، وسررت بها جدا مؤملا أن تكون هذه الطبعة خير معين على فهم كتاب الله تعالى، والاعتناء به تلاوة وحفظا وفهما، لأنه بهذا الصنيع يقرب الاستفادة لتالي القرآن لسهولة

(1/9)

التناول وسرعة الرجوع إلى تفسير الآية من نفس الصفحة بدلا من الرجوع إليها من كتب التفاسير البعيدة. كما أنه سيعتني بتصحيح الأصل وجودة الطبع، فأسأل الله أن يشكر للابن الشيخ عبد الرحمن بن معلا اللويحق هذا الصنيع المبارك وأن يجزيه أفضل الجزاء وأن ينفع بهذه الطبعة كما نفع بسابقاتها وأن يجزي كل من ساهم في إخراج هذا المشروع النافع أفضل الجزاء وأن يتغمد الجميع ومؤلف التفسير برحمته إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه وسلم. حرر في 27\9\1416 هـ
وكتبه الفقير إلى الله
عبد الله بن عبد العزيز بن عقيل
رئيس الهيئة الدائمة بمجلس القضاء الأعلى سابقا
وعضو بمجلس القضاء الأعلى (متقاعد)

(1/10)

مقدمة صاحب الفضيلة الشيخ: محمد بن صالح العثيمين
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فإن تفسير شيخنا عبد الرحمن بن ناصر السعدي رحمه الله تعالى المسمى (تيسير الكريم الرحمن في تفسير كلام المنان) من أحسن التفاسير حيث كان له ميزات كثيرة:
منها سهولة العبارة ووضوحها حيث يفهمها الراسخ في العلم ومن دونه.
ومنها تجنب الحشو والتطويل الذي لا فائدة منه إلا إضاعة وقت القارئ وتبلبل فكره.
ومنها تجنب ذكر الخلاف إلا أن يكون الخلاف قويا تدعو الحاجة إلى ذكره وهذه ميزة مهمة بالنسبة للقارئ حتى يثبت فهمه على شيء واحد.
ومنها السير على منهج السلف في آيات الصفات فلا تحريف ولا تأويل يخالف مراد الله بكلامه فهو عمدة في تقرير العقيدة.
ومنها دقة الاستنباط فيما تدل عليه الآيات من الفوائد والأحكام والحكم وهذا يظهر جليا في بعض الآيات كآية الوضوء في سورة المائدة حيث استنبط منها خمسين حكما وكما في قصة داود وسليمان في سورة ص.
ومنها أنه كتاب تفسير وتربية على الأخلاق الفاضلة كما يتبين في تفسير قوله تعالى في سورة الأعراف { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ }.
ومن أجل هذا أشير على كل مريد لاقتناء كتب التفسير أن لا تخلو مكتبته من هذا التفسير القيم.
وأسأل الله تعالى أن ينفع به مؤلفه وقارئه إنه كريم جواد وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان. كتبه محمد الصالح العثيمين
في 15/ رمضان 1416 هـ

(1/11)

مقدمة المحقق
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فإن إنزال القرآن الكريم على هذه الأمة منة عظمى؛ لأنه سبيل الهداية، وطريق السلامة من الضلال والغواية: { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى }
ولكن الاستفادة الحقة من هذا الكتاب الكريم تكون بدوام الصلة به علما وعملا تلاوة وتدبرا، وفهما: { كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ } ومن سبل ذلك التدبر، والفهم: النظر فيما كتب أهل العلم في تفسير القرآن العظيم؛ فإن من كمال حفظ الله عز وجل لهذا الذكر الحكيم أن قيض له جهابذة فهموا مراد الله عن الله وعن رسوله صلى الله عليه وسلم فألفوا في ذلك كتبا بسطوا فيها ألفاظ القرآن، وأبانوا ما يعسر فهمه، وفصلوا ما جاء فيه من القواعد والكليات، ودفعوا التعارضات المتوهمة، وبينوا مراجع الضمائر، وعينوا المعاني المرادة إذا احتمل الكلام أوجها متعددة وكانوا طرائق قددا في عنايتهم بهذا الكتاب العظيم حتى جاء شيخ مشايخنا العلامة: عبد الرحمن بن ناصر بن عبد الله بن سعدي رحمه الله فجعل جل عنايته بالمعاني التي هي المراد الأعظم، فكان كتابه فتحا في هذا العلم؛ إذ أوقف القارئ على المراد، وأعانه على تدبر التنزيل، دون أن يقف به على المشغلات الصارفات عن ذلك كالبحوث اللغوية الصرفة، والإسرائيليات ونحوها، وليس ذلك عن قصور إذ لا يبلغ هذا المبلغ من القدرة على تسهيل المعاني، وبيان المراد إلا من ملك من علوم الآلة، وسعة الاطلاع على كتب التفسير ما يؤهله للقيام بهذه المهمة العظيمة.
ولقد من الله علي بالعناية بهذا التفسير، ومحبة صاحبه رحمه الله وقراءة التفسير وإقرائه، والنصح بقراءته، ومن الله علي بالعناية بطبعه في مجلد واحد يهدم الحواجز النفسية الصادة عن قراءته في مجلداته السبعة التي كان عليها في أشهر طبعاته السابقة، وكان الهم منصرفا إلى ذلك، ولم يكن الذهن ملتفتا إلى طبعات الكتاب وما فيها من أخطاء حتى هاتفني بعض أفاضل طلبة العلم من المشايخ الكرام كان منهم: فضيلة الدكتور: عبد الرزاق بن الشيخ عبد المحسن العباد البدر، وفضيلة الدكتور: خالد بن عثمان السبت، حيث جرت مهاتفات معهما ومقابلة للشيخ: عبد الرزاق كانت فاتحة خير للاهتمام بالتفسير وبنسخه المخطوطة، وطبعاته فتبين أن في الطبعات عوارا كثيرا، وأن التفسير لم يخرج حتى الآن على الصورة التي تركها الشيخ -رحمه الله- وبيان ذلك يحتاج إلى تفصيل تأريخي لكتابة الشيخ لهذا التفسير، وما وقع من طباعته، فرأيت أن أعرض الأمر مفصلا في هذه المقدمة حتى يستبين الأمر للقارئ الكريم، ويرى ما يمكن أن يفعله الكتبيون والناشرون في الكتب.
تأليف الشيخ للتفسير:
بدأ الشيخ -رحمه الله- تأليفه لهذا التفسير المبارك في عام 1342 هـ وأنهاه في عام 1344 هـ.
وبهذا يظهر أنه قد بدأه وله من العمر خمسة وثلاثون عاما وأتمه وله من العمر سبعة وثلاثون عاما.

(1/13)

والذي يقرأ التفسير يحسب أنه لا يمكن لمن كان في هذا السن أن يكتبه إذ يمثل كتابة عالم ناضج متمكن من العلم وآلاته، واسع الاطلاع و { ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ }.
وقد كتب نسخة واحدة ثم أمر من ينسخ له نسخة أخرى، وبالتتبع والسؤال يبدو لي أنه لم ينسخ من التفسير إلا هاتان النسختان: نسخة الشيخ -رحمه الله- والنسخة التي أمر النساخ بنسخها.
وابتغاء توضيح الأمر أبين تفاصيل متعلقة بهاتين النسختين مع وصف لهما:
النسخة الأولى:
هذه النسخة هي التي كانت في حوزة الشيخ وملكه، وهي في جملتها كما سيظهر بخط الشيخ -رحمه الله- وهذا وصف لها:
تتكون هذه النسخة من تسعة أجزاء، جعلها الشيخ رحمه الله في تسعة مجلدات:
المجلد الأول:
وقد كتب على غلافه (المجلد الأول من تيسير الكريم الرحمن في تفسير كلام المنان، من منن الله على عبده، وابن عبده، وابن أمته: عبد الرحمن بن ناصر بن عبد الله بن سعدي) (1) وفوقها بخط الشيخ -رحمه الله- وبحرف صغير (هذه التسمية مأخوذة من قوله: { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } وقوله: { وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } وفي وسط الصفحة وبخط الشيخ أيضا: "شرعت في هذا التفسير المبارك غرة شهر ( ) (2) سنة 1342 هـ أرجو الله أن يتمه بنعمته ".
وهذا المجلد بخط الشيخ -رحمه الله- وعليه هوامش وتعديلات بخطه أيضا، ويقع في (150) صفحة، في كل صفحة (30) سطرا تقريبا أوله المقدمة، ثم تفسير الفاتحة إلى تفسير قوله تعالى: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ } الآية (129) من سورة آل عمران .
المجلد الثاني:
وهو بخط الشيخ -رحمه الله- ويقع في (192) صفحة في كل صفحة (30) سطرا تقريبا، أوله تفسير الآية (130) من سورة آل عمران وهي قوله تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } وآخره: آخر تفسير سورة الأنعام.
المجلد الثالث:
وهو بخط الشيخ -رحمه الله- ويقع في (214) صفحة في كل صفحة (25) سطرا تقريبا أوله أول تفسير سورة الأعراف، وآخره آخر تفسير سورة هود.
المجلد الرابع:
وهو بخط الشيخ -رحمه الله- ويقع في (129) صفحة في كل صفحة (26) سطرا تقريبا أوله أول تفسير سورة يوسف، وآخره آخر تفسير سورة الإسراء.
__________
(1) يلاحظ أن هذه العبارة كتبت على طرة كل مجلد بعد ذكر رقمه، مع اختلاف يسير في بعض الألفاظ، ففي طرة المجلد الثاني جاءت العبارة هكذا: (المجلد الثاني من تيسير الكريم المنان في تفسير كلام الرحمن لجامعه: عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه وللمسلمين.. آمين) وفي المجلد الثالث: (المجلد الثالث من تيسير الرحمن في تفسير القرآن لجامعة الفقير إلى الله: عبد الرحمن بن ناصر بن سعدي).
(2) الكلمة غير واضحة في الأصل والذي يبدو أنه شهر صفر أو محرم لأن الشيخ أتم هذا الجزء في نهاية شهر ربيع الأول.

(1/14)

المجلد الخامس:
وهو بخط الشيخ -رحمه الله- ويقع في (229) صفحة في كل صفحة (28) سطرا تقريبا، أوله تفسير سورة الكهف وآخره آخر تفسير سورة النمل.
المجلد السادس:
وهذا المجلد بخط الشيخ: محمد بن منصور بن إبراهيم بن زامل -رحمه الله- أتم كتابته في 24 رجب سنة (1345 هـ) وهو خط جميل، ولكنه كثير الأخطاء، ويفصل بين جزئي الكلمة في سطرين، ويكثر هذا منه مما يربك القارئ.
وعلى هذا الجزء هوامش وتعديلات بخط الشيخ عبد الرحمن بن سعدي -رحمه الله- ويقع في (142) صفحة في كل صفحة (29) سطرا تقريبا، أوله تفسير سورة القصص، وآخره آخر تفسير سورة الصافات.
المجلد السابع:
وهو بخط الشيخ -رحمه الله- ويقع في (153) صفحة في كل صفحة (28) سطرا تقريبا، أوله: تفسير سورة (ص) وآخره: آخر تفسير سورة الفتح.
المجلد الثامن:
وهو بخط الشيخ -رحمه الله- ويقع في (146) صفحة في كل صفحة (29) سطرا، أوله أول تفسير سورة الحجرات، وآخره آخر تفسير سورة القيامة.
المجلد التاسع:
وهو بخط الشيخ -رحمه الله- ويقع في (50) صفحة في كل صفحة (30) سطرا تقريبا، أوله تفسير سورة الإنسان، وآخره آخر تفسير سورة الناس.
النسخة الثانية:
المجلد الأول:
وقد كتب عليه: (المجلد الأول من تيسير الكريم المنان في تفسير القرآن لمعلقه الفقير إلى الله عبد الرحمن بن ناصر السعدي غفر الله له ولوالديه وجميع المسلمين) وهكذا كتبت هذه العبارة أو قريبا منها باختلاف يسير على طرة كل مجلد.
وفي وسط الصفحة ما يلي: (تنبيه: اعلم أن طريقتي في هذا التفسير أني أذكر عند كل آية ما يحضرني من معانيها، ولا أكتفي بذكر ما يتعلق بالمواضع السابقة عن ذكر ما تعلق بالمواضع اللاحقة؛ لأن الله وصف هذا الكتاب أنه "مثاني " تثنى فيه الأخبار، والقصص، والأحكام، وجميع المواضيع النافعة، لحكم عظيمة، وأمر بتدبره جميعه؛ لما في ذلك من زيادة العلوم والمعارف، وصلاح الظاهر والباطن، وإصلاح الأمور كلها).
وكثير من هذا المجلد بخط الشيخ -رحمه الله- إلا الصفحات ما بين الصفحة (36) والصفحة (96) فهي بخط مغاير لخط الشيخ -رحمه الله- وبداية المجلد ونهايته كالنسخة الأولى.
المجلد الثاني:
" وهو بخط الشيخ علي الحسن العلي الحسن البريكان، وبداية المجلد ونهايته مثل النسخة الأولى، وللشيخ

(1/15)

عبد الرحمن السعدي رحمه الله عليه تصويبات مما يدل على أنه قرأه ويقع في (177) صفحة في كل صفحة (31) سطرا تقريبا.
المجلد الثالث:
وقد نسخ هذا المجلد ناسخان بدأ الأول بنسخ اثني عشرة صفحة ولكن خطه سقيم، وأخطاءه كثيرة ولذلك كتب الشيخ رحمه الله بخطه على الصفحة الثانية: (الصحائف الأولى من هذا الجزء خطها سقيم، الأمل التأني فيها عند تصحيحها) ثم نسخت الصحائف التالية إلى آخر الجزء بخط مغاير أمثل من الخط الأول، ولم يكتب على هذا الجزء اسما الناسخين.
ويقع هذا الجزء في (152) صفحة كل صفحة (31) سطرا. وبداية المجلد ونهايته كمثيله في النسخة الأولى.
المجلد الرابع:
وهذا الجزء بخط الشيخ سليمان الحمد البسام وللشيخ عبد الرحمن السعدي عليه بعض تصويبات بخط يده رحمه الله ويقع في (103) صفحات في كل صفحة (28) سطرا وبداية المجلد ونهايته كما في النسخة الأولى.
المجلد الخامس:
وهذا المجلد هو الذي بعث به الشيخ رحمه الله للطباعة أول الأمر.
وكتب الشيخ بخط يده المقدمة التي طبعت مع هذا الجزء أول ما طبع، وهي مقدمة أثبتها في هامش هذه الطبعة عند أول تفسير سورة الكهف، وهذا المجلد نقل عن خط الشيخ المؤلف رحمه الله وليس عليه اسم كاتبه، وقد ألحق الشيخ رحمه الله به أصول من أصول التفسير، وتفسير ألفاظ عامة يكثر في القرآن ورودها ويحتاج إلى معرفتها) وهي بخط الشيخ رحمه الله وقد جعلتها ملحقة بهذه الطبعة في آخر التفسير.
وفي آخر الجزء فهرس لمحتوياته، ثم نقل للخطاب الموجه من الشيخ رحمه الله إلى الشيخ محمد نصيف رحمه الله وقد أرخ في 30/2/1374 هـ ونص الخطاب تجده في هذه المقدمة وعدد صفحات هذا المجلد (214) صفحة في كل صفحة من صفحات هذا الجزء (30) سطرا، أوله تفسير سورة الكهف، وآخره آخر تفسير سورة النمل ثم بعدها أصول من أصول التفسير وتفسير الأسماء الحسنى.
المجلد السادس:
وهذا المجلد بخط الشيخ رحمه الله وبدايته من أول سورة القصص ونهايته بنهاية تفسير سورة الصافات. وعدد صفحات هذا الجزء (154) صفحة في كل صفحة ما بين (25- 28) سطرا وبدايته ونهايته كمثيله في النسخة الأخرى.
المجلد السابع:
وهو بخط الشيخ: سليمان بن حمد العبد الله البسام رحمه الله وعدد صفحات هذا الجزء (122) صفحة في كل صفحة (22) سطرا، وبداية الجزء ونهايته كمثيله في النسخة الأخرى.
المجلد الثامن:
وهو بخط الشيخ رحمه الله وعدد صفحات هذا الجزء (201) صفحة.
ويبدأ من أول تفسير سورة الحجرات وينتهي بتفسير سورة الناس.
وبهذا فإن هذه النسخة تحتوي على ثمانية أجزاء بينما النسخة الأخرى على تسعة أجزاء.

(1/16)

هذا عن نسخ التفسير المخطوطة وأما طباعته فقد كانت فاتحتها طباعة الجزء الخامس منه، إذ بعث الشيخ رحمه الله إلى الشيخ محمد نصيف رحمه الله برسالة مدونة في خاتمة المجلد الخامس من النسخة (ب) مؤرخة في 30/2/1374 هـ. وقد نقلت من خط الشيخ بخط مغاير هذا نصها: بسم الله الرحمن الرحيم، حضرة محترم المقام الشيخ محمد نصيف حفظه الله آمين.
السلام عليكم ورحمة الله وبركاته. سبق جواب كتابكم الآمل وصوله، ثم إننا نكلفكم حيث أرسلت لكم تفسيرنا الكبير المجلد الخامس منه وقع النظر على الاقتصار على طبعه فجعلنا له مقدمة وختمناه بأصول وكليات من أصول وكليات التفسير، ونريد أن يطبع منه خمسة آلاف نسخة، وأحببت أن يكون الاختيار لجنابكم في اختيار من يتولى طبعه، إما محب الدين الخطيب أو الشيخ حامد أو من ترجح وتحثه على العناية التامة فيه، ولو زاد علينا المصرف، وقد وصيت الشيخ: عبد الله المحمد العوهلي يسلم لكم كل الذي تطلبون لأجل طبعه وأرجو الله أن يثيبكم الثواب الجزيل، ويشكر مساعيك ويجزيك عنا أفضل الجزاء فأنت طال عمرك عوض النفس في كل شيء والله الموفق والسلام. محبك (1) عبد الرحمن الناصر السعدي وتنبه الطابع على طبع خاتمة
الأصول وكليات التفسير للحاجة الشديدة إليها
وقد أبان الشيخ -رحمه الله- عن مقصوده من إفراد هذا الجزء بالطباعة في المقدمة التي كتبها لهذا الجزء (2) فقال: وقد تكرر علي السؤال من كثير من الأصحاب في نشر تفسيرنا هذا جميعه وألحوا لما يرونه من الفائدة الكبيرة فاعتذرت بأن ذلك يصعب جدا؛ لأنه مبسوط، وأيضا في هذه الأوقات قلت رغبات الناس في الكتب المطولة، لذلك أحببت إجابتهم لنشر بعض ما طلبوا وهو الاقتصار على جزء واحد من أجزاء هذا التفسير، ووقع الاختيار على الجزء الأوسط من سورة الكهف إلى آخر النمل فما لا يحصل جميعه لا يترك جميعه). وقد طبع هذا المجلد عام 1375 هـ، ثم بعث الشيخ -رحمه الله- ببقية أجزاء الكتاب للشيخ محب الدين الخطيب -رحمه الله- فأتم طباعة الكتاب كله، فطبع الكتاب في عام 1376 هـ، وقبل وفاته بشهر تقريبا بعث إلى شيخنا عبد الله بن عقيل رسالة قال فيها: (التفسير مثل ما ذكرت لك، وصلني منه الجزء الأول عدة ملازم من زمان، وبعد ذلك ما جاءنا عنه خبر) (3) وبعدها بعشرة أيام بعث برسالة أخرى قال فيها: (أفيدكم وصلني ملازم أيضا من الجزء الثاني، وبقية الجزء الأول من التفسير، ويذكر الشيخ نصيف أنهم إن شاء الله مجتهدون في إنجازه، يسر الله ذلك وسهله) (4) . وبهذا يتبين أن الشيخ رحمه الله لم ير الكتاب كاملا ويبدو أنه لم يبد ملاحظات على ما طبع منه، إذ توفى بعد رسالته السابقة بشهر تقريبا.
وتتميز هذه الطبعة أولا بالسبق الزمني فإنها أول الطبعات، وهي أصل جميع الطبعات السابقة فليس هناك طبعة إلا وكان أصلها عائدا إلى هذه الطبعة. وهي بذلك أسلم من غيرها، وأقل في الأخطاء والتصحيفات والتحريفات، وهذا لا يعني جودتها، وموافقتها للأصل، إذ ثم ملاحظ لا بد من بيانها:
__________
(1) تصحفت الكلمة في النسخة إلى: (محمد)، لأن الخطاب فيما يظهر منقول عن كتابة الشيخ -رحمه الله- فهو بخط مغاير لخط.
(2) انظر نص المقدمة عند أول تفسير سورة الكهف من هذه الطبعة.
(3) الأجوبة النافعة عن المسائل الواقعة (296).
(4) الأجوبة النافعة عن المسائل الواقعة (298).

(1/17)

الملحظ الأول:
التصرف في طريقة الشيخ في تفسير الآيات، حيث يعمد الشيخ -رحمه الله- إلى ذكر الآيات أحيانا، وأحيانا يقول إلخ القصة، إذا كانت قصة من القصص وأحيانا يورد كلاما في سياق التفسير لا يقصد به ذكر الآية فيغير المصححون ذلك فيقومون بإيراد الآيات كاملة، ويغيرون كلامه ويشطبون في المخطوطة، ويضعون الآية أو الآيات بدلا منه.
ومن أمثلة ذلك:
إن الشيخ رحمه الله أورد قصة قارون هكذا: (إن قارون كان من قوم موسى فبغى عليهم) إلى آخر القصة فشطب المصححون على قوله: (إلى آخر القصة)، وأوردوا الآيات كاملة، وهي في هامش النسخة بخط المصحح.
وكذا عند إيراد قصة لوط في سورة العنكبوت حيث أورد الآيات من قوله تعالى: { وَلُوطًا إِذْ قَالَ لِقَوْمِهِ } إلى قوله: { قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ } فأتموا الآيات إلى قوله: { وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ } وهي في هامش النسخة بخط المصحح.
الملحظ الثاني:
التصرف في تقسيم الكتاب، حيث قسم الشيخ التفسير إلى ثمانية أجزاء في إحدى النسخ وتسعة في الأخرى، وكانت النسخة التي اعتمدت عليها المطبعة السلفية في ثمانية أجزاء ينتهي الأول منها بنهاية تفسير قوله تعالى: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ } في سورة آل عمران (129) فجعلوا نهاية الجزء بنهاية تفسير سورة آل عمران، وكتبوا في نهاية الجزء (تم المجلد الأول من تيسير الرحيم الرحمن في تفسير القرآن عن نسخة مؤلفه العلامة الجليل الشيخ عبد الرحمن بن ناصر السعدي ويليه المجلد الثاني وأوله تفسير سورة النساء، والحمد لله رب العالمين) (1) وليس الأمر كما قالوا بل تقسيم النسخة التي اعتمدوها على خلاف ما ذكروا.
الملحظ الثالث:
الزيادات، لقد زاد القائمون على هذه الطبعة في التفسير زيادات وإن كانت يسيرة إلا أنه لم يتم الإشارة إليها لا في المقدمة، ولا في مواضع الزيادات فمن ذلك:
1- زيادة رقم الجزء من أجزاء القرآن الكريم قبل بدايته فقبل بداية الجزء الثالث كتبوا عنوانا في وسط الصفحة (الجزء الثالث) (2) وكذا عند الجزء الرابع وليس في النسخة المخطوطة شيء من ذلك، ولم يشيروا إلى كونها ليست من كلام الشيخ رحمه الله.
2- زيادة جملة: (قوله تعالى) أو: (قال تعالى) في مواضع كثيرة ومن أمثلة ذلك زيادتها في أول سورة النساء مع أن عادة الشيخ -رحمه الله- أن يبدأ الكلام بذكر الآيات المفسرة بعد البسملة (3) .
3- زيادة قوله من ديارهم، وذلك في تفسير قوله تعالى: { وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ } الآية، حيث قال الشيخ: (ففرض عليهم أن لا يسفك بعضهم دم بعض، ولا يخرج بعضهم بعضا وإذا وجدوا أسيرا منهم وجب عليهم فداؤه) فزادوا جملة من ديارهم فصار النص
__________
(1) (1/ 288).
(2) (1/149).
(3) المخطوطة ب (2/ 23) وطبعة السلفية (2/3).

(1/18)

هكذا: (ولا يخرج بعضهم بعضا من ديارهم).
4- ومن أمثلة ذلك قال رحمه الله: (أي (و) أرسلنا (إلى مدين) القبيلة المعروفة المشهورة (شعيبا) فأمرهم). فعدل النص حتى صار بزياداته هكذا: (أي: (و): أرسلنا (إلى مدين) القبيلة المعروفة المشهورة أخاهم شعيبا الذي أمرهم).
وبعدها بقليل قال الشيخ (فكذبوه) فأخذهم عذاب الله فعدلت فصارت (فكذبوه فأخذتهم الرجفة) أي: عذاب الله) (1) .
وهذا كثير جدا، وبعض التصرف تصرف مقبول في الأصل؛ للحاجة إليه، أو لخطأ في سياق الكلام، إما بعود الضمير المذكر على مؤنث أو نحو ذلك، وإما بنقص أو نحوه، ولكن هذا التصرف وإن كان مقبولا في الأصل إلا إنه لم ينبه عليه، ولم يشر المصحح إلى شيء من التغيير.
الملحظ الرابع:
التصحيح في بعض الجمل تصحيحا خاطئا -بل ظاهر الخطأ- ومن ذلك:
1- قال الشيخ رحمه الله في تفسير قوله تعالى: { ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } ( { لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } بأن كان عنه مسافة قصر فأكثر، أو بعيدا عنه عرفا، فهذا الذي يجب عليه الهدي).
وقد جاء التعديل عجبا من العجب حيث غيرت عنه إلى عند أو كلمة (عرفا) إلى (عرفات) فجاء النص هكذا: (بأن كان عند مسافة قصر فأكثر أو بعيدا عند عرفات فهذا الذي يجب عليه الهدي) (2) .
وقد تتابعت كل الطبعات مقلدة هذا الخطأ.
2- ومن التعديل ما يكون بدون مسوغ ظاهر أو بمسوغ من وجهة نظر المصحح دون إشارة للتعديل ومثال ذلك:
قال الشيخ رحمه الله في تفسير قوله تعالى: { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نزلْنَا عَلَى عَبْدِنَا } الآية، ( وأنتم تعرفونه منذ نشأ بينكم لا يكتب ولا يقرأ فأتاكم بكتاب زعم أنه من عند الله ) غيرت كلمة زعم إلى: (أخبركم أنه من عند الله) (3) .
الملحظ الخامس:
بعض الأخطاء الظاهرة مثل:
قال الشيخ رحمه الله في تفسير قوله تعالى: { وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ }.
(فالشرك لا يغفره الله إلا بالتوبة) هكذا في المخطوطتين وجاء في طبعة السلفية (فالشرك لا يغفره الله بالتوبة) (4) وهذا خطأ شنيع، وعلى ذلك تتابعت الطبعات (5) .
وبعد ظهور هذه الطبعة بسنين طبع التفسير طبعة أخرى عن طريق المؤسسة السعيدية، التي كلفت الأستاذ
__________
(1) ينظر الطبعة السلفية (6/ 43)، والمخطوطة ب (6/33).
(2) المخطوطة ب (82)، طبعة السلفية، (1/ 117).
(3) انظر ص 28 من المخطوط (ب) من الطبعة السلفية (1/ 27).
(4) (1/ 138).
(5) ينظرطبعة النجار (1/ 287).

(1/19)

محمد زهري النجار بتصحيح الكتاب، والنجار يوصف بأنه من علماء الأزهر، وله بعض الأعمال الأخرى كتصحيحه لكتاب الأم للشافعي، وهذه الطبعة طبعة تميزت بأنها أضحت الطبعة المعتمدة لسائر طبعات التفسير بعدها بل اعتمدت طبعها الرئاسة العامة للإفتاء والدعوة والإرشاد في المملكة العربية السعودية، وقد كان ذلك لإحسانهم الظن في المؤسسة ومصححها، ولقد تبين لي جملة من الملاحظ تظهر عوار تلك الطبعة أذكر هنا جملة منها:
الملحظ الأول:
اعتماد هذه الطبعة اعتمادا كليا على الطبعة السلفية، دون الإشارة إلى ذلك في مقدمة الطبعة، وهذا الاعتماد جعل الملاحظ المذكورة سابقا على الطبعة السلفية تصدق على هذه الطبعة أيضا، بل قد زادت طبعة النجار الأمر فجمعت إلى ذلك ملاحظ أخرى أشد وأخطر، ولو أن الطبعة السلفية صورت بدل أن يعهد بتصحيحها إلى النجار لكان الأمر أهون.
الملحظ الثاني:
التصرف في مواقع الآيات من التفسير:
لقد جرت عادة الشيخ -رحمه الله- أن يبدأ فيذكر الآيات التي يريد تفسيرها كاملة ثم يشرع في تفسيرها مجزأة عقب ذلك، وفي بعض الأحيان يقوم رحمه الله بذكر الآيات إذا كانت قصصا للأنبياء فيقول إلى آخر القصة، وفي أحيان قليلة يغفل ذكر الآيات كاملة فيشرع في تفسيرها مباشرة، وعلى ذلك يجري سياق التفسير، ولكن النجار عمد إلى جعل الآيات في أعلى الصفحة، وجعل بينها وبين التفسير خطا ثم حذف الآيات في التفسير، ومن هنا يأتي اضطراب السياق في بعض الأحيان فيضطر إلى حذف بعض الكلمات أو الإضافة أو نحو ذلك.
الملحظ الثالث:
التصرف بالزيادة:
إن من أعجب ما عمل النجار أن زاد في التفسير ففي بعض المواضع ترك الشيخ -رحمه الله- تفسير بعض الآيات سهوا، فيقوم النجار بتفسيرها من عنده.
وفي مواضع أخرى تكون النسخة التي اعتمدت عليها الطبعة السلفية ناقصة؛ لأن الناسخ تجاوز الآيات فيقوم النجار من قبله بتفسير هذه الآيات. وهذه المواضع كثيرة جدا تصل في بعض المواقع إلى صفحات، وفي بعضها إلى أسطر، وفي أخرى إلى كلمات، وهذه أمثلة لها:
ا- سقط من النسخة الخطية (ب) تفسير الآية (207) من سورة البقرة وهي قول الله عز وجل: { وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ } وبناء على سقوطها من النسخة سقطت من الطبعة السلفية فجاء النجار ففسر الآية من عنده، وبدأ بمعاني المفردات، ورجع إلى جملة مراجع؛ كالقاموس والصحاح، وتفسير ابن كثير، ولم يشر إلى أن الكلام من كلامه، وليس من كلام الشيخ -رحمه الله- وقد وقع هذا في صفحتين ونصف من طبعته ابتداء من منتصف الصفحة (252) من المجلد الأول إلى نهاية ص (254)، والقارئ للكلام يعلم أنه ليس من كلام الشيخ -رحمه الله- لأن الشيخ لا ينقل من مصادر، وإنما يفسر بما فتح الله عليه كما قرر ذلك في أول الكتاب.
2- ومن الزيادات الطويلة التي زادها النجار زيادته في تفسير الآيات رقم (105- 107) من سورة الأنعام حيث تجاوزها الشيخ فلم يفسرها ففسرها النجار في الصفحات ذوات الأرقام (450، 451، 452) من

(1/20)

الجزء الثاني، ولم يشر إلى التصرف، وظاهر من أسلوبه أنه ليس أسلوب الشيخ حيث أتى ببعض الإعرابات والمعاني اللفظية ثم ذكر المعنى الإجمالي. ومن عجيب أمره أنه في الصفحة (449) تصرف تصرفا يسيرا بأن قدم كلمة على أخرى، وأشار في الهامش إلى ذلك التصرف، ولم يشر إلى تصرفه بزيادة ثلاث صفحات.
3- في تفسير الآيتين (50، 51) من سورة الحج سبق قلم الشيخ -رحمه الله- إلى الآية رقم 56 فجمع بينهما وبين هذه الآية فكتب { فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } ثم فسر الآية على وفق ما كتب، فعمد النجار إلى تغيير التفسير والزيادة زيادة طويلة يصل مجموعها إلى صفحة ونصف الصفحة تقريبا (1) ولم يشر إلى شيء من التعديل.
4- ومن الزيادات العجيبة أن الشيخ عبد الرحمن السعدي -رحمه الله- أورد قوله سبحانه: { فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ } من الآية رقم (29) من سورة الدخان، في سياق تفسيره للآية رقم (41) من سورة المؤمنون، مستشهدا بها، ولكن يبدو أن النجار ظنها من السورة نفسها ففسرها تفسيرا من عند نفسه ونسبه إلى الشيخ، ولم يعلق، ولم يبين أنه من كلامه، وهذه الزيادة تقع في صفحة تقريبا (2) .
ومن عجيب حاله أنه يعلق أحيانا في الهامش على زياداته وكأنها تعليق على كلام الشيخ رحمه الله (3) .
الملحظ الرابع:
الحواشي والتعقبات:
لقد قام النجار بتعقب الشيخ رحمه الله في مواضع كثيرة من التفسير ووضع هوامش لتلك التعقبات فتعدى (مهمته، وتجاوز طوره، فراح يعلق على هذا التفسير القيم بآراء بعدت عن الصواب، وجانبت الحق في أجلى معانيه مما شوه به هذا الكتاب، وأساء إلى المؤلف، وغش القراء، وأضل الناشئة كما أنه اعترض على المؤلف، ورد أقواله بآراء من عنده لم يوفق فيها إلى الحق والصواب، مع أنه ليس من حقه ذلك، ولا من مهمته أن يعترض على المؤلف فيما اختاره، وإنما مهمته هي تحقيق النص وتصحيحه) (4) .
(والذي في أول الكتاب من هذه التعقبات اعتراضات بسيطة على عبارة، أو لفظة أو نحوها، أما الذي في وسطه وآخره فهي اعتراضات وخيمة تحريف لكلام الله، وغلو في الأنبياء صلوات الله وسلامه عليهم، وتنقص للعلماء وكذب عليهم) (5) .
ولقد كان في معظم تعليقاته متهما للشيخ وأسلوبه وهذه بعض تعبيراته التي تظهر ذلك قال: (والعبارة قلقة كما ترى) (6) (العبارة مبهمة تحتاج إلى إيضاح) (7) (العبارة فيها شيء من الاضطراب فالأوضح أن يقال) (8) (وفي العبارة غموض كما ترى) (9) .
__________
(1) انظر طبعة النجار 5 /308 ، 309 ، وقارنه بما في هذه الطبعة.
(2) ينظر طبعة النجار (5/350).
(3) ينظر طبعة النجار (1 /254).
(4) الشيخ محمد سليمان البسام: كشف الستار عن تلفيق وتعليق النجار على تفسير الشيخ عبد الرحمن السعدي (7).
(5) المصدر السابق (9).
(6) (1/ 104).
(7) (1/ 159).
(8) (1/ 240).
(9) (1/ 346).

(1/21)

ولقد أبان الشيخ محمد بن سليمان البسام عوار تلك التعقبات بيانا شافيا في رسالة مستقلة عنوانها: (كشف الستار عن تلفيق وتعليق النجار على تفسير الشيخ عبد الرحمن السعدي).
وذكر أمثلة كثيرة دالة على أخطاء النجار فيما زعمه من أخطاء وقع فيها الشيخ -رحمه الله- وأكتفي بالإحالة على تلك الرسالة الماتعة، ففيها نقد علمي قوي لأخطاء ظاهرة وقع فيها النجار وأشير هنا إلى ثلاث تعقبات فقط أبين من خلالها شيئا يسيرا من سوء صنيع النجار، وأما التعقبات التي تحتاج إلى نقد علمي فأحيل فيها إلى رسالة الشيخ محمد البسام.
1- وقوع النجار في الخطأ ثم تخطئة الشيخ رحمه الله به:
قال الشيخ -رحمه الله- في تفسيره قوله تعالى: { فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } "أي نكاحا صحيحا ويطأها؛ لأن النكاح الشرعي لا يكون إلا صحيحا، ويدخل فيه العقد والوطء، وهذا بالاتفاق) هكذا في النسختين وفي الطبعة السلفية التي اعتمد عليها النجار، ولكنه أسقط (إلا) فصارت العبارة: "لأن النكاح الشرعي لا يكون صحيحا" وهذا فعله، وليس فعل الشيخ -رحمه الله- ثم قال النجار في الهامش قوله: "لأن النكاح الشرعي إلخ" في العبارة اضطراب، والصواب أن يقال: "لأن النكاح الشرعي الصحيح، يدخل فيه العقد والوطء بإجماع العلماء" فأخطأ النجار ثم خطأ الشيخ، وعدل خطأ الشيخ بزعمه.
2- إقحام تعليقات لا محل لها فمن ذلك. قال الشيخ -رحمه الله- "والظلم الذي بين العبد وربه فيما دون الشرك تحت المشيئة والحكمة". قال النجار: (وفي هذا المعنى قال صاحب جوهرة التوحيد: ومن يمت ولم يتب من ذنبه فأمره مفوض لربه
3- الاستدراك في غير محله: قال الشيخ -رحمه الله- "فالشكر فيه بقاء النعمة الموجودة وزيادة في النعم المفقودة". قال في الهامش قوله: "فالشكر فيه بقاء النعم.. إلخ " عبر العلماء عن هذا المعنى بقولهم: "الشكر قيد للموجود، وصيد للمفقود" (1) فكأنه خطأ الشيخ في اختيار اللفظ وليس هذا بخطأ بل الأمر واسع في اختيار اللفظ المناسب.
الملحظ الخامس:
سوء توزيع النص
حيث قام بإعادة توزيع النص إلى فقرات وعمد إلى أن تكون تلك الفقرات قصيرة جدا وعليه فقد فرق أجزاء الجملة بين الأسطر، وقطع الكلام عن سياقه إذ نجد فعل الشرط في سطر وجوابه في آخر، والمعلول في سطر وتعليله في آخر، ولذلك تضخم التفسير جدا مع أن صفحاته يمكن أن تكون أقل من ذلك بكثير، والله أعلم بالهدف من وراء ذلك التضخيم.
إن هذه الملاحظ ليست إلا أمثلة دالة على أن عمل النجار لم يكن عملا أمينا على هذا التفسير.
وبمجمل هذا العرض يتضح أن التفسير لم يخرج بصورته التي كتبها الشيخ - رحمه الله- إذ جميع الطبعات كانت نسخا مكرورة عن طبعة النجار، التي اعتمد فيها صاحبها على الطبعة السلفية، والطبعة السلفية اعتمدت على النسخة الثانية التي لم تكن بخط الشيخ وكان فيها بعض النقص وبعض التحريف من النساخ.
ولما كان الأمر بهذه الصورة التي تظهر الحاجة الماسة إلى إخراج هذا التفسير المبارك إخراجا علميا مصححا كما أراده الشيخ رحمه الله فقد عمدت إلى العمل ثلاث سنين في هذا الكتاب راجيا أن يكون العمل
__________
(1) (1/ 175).

(1/22)

سادا للثلمة ومبرئا للذمة.
العمل الذي قمت به:
لقد من الله علي بأمر لم يتوفر لمن اعتنى بهذا التفسير من قبل وهو الحصول على النسخة (أ) التي كانت بحوزة الشيخ -رحمه الله- وتحت نظره ومحل عنايته إلى أن توفي، وهي في الجملة أسلم من النسخة (ب) التي كانت أصل جميع الطبعات، ولما بدأت في العمل كان الهدف الذي سعيت إليه جاهدا هو: إخراج التفسير كما كتبه الشيخ -رحمه الله- دون تعديل أو تبديل، أو زيادة أو نقص، وعلى ذلك قمت بما يلي:
أولا: نسخ التفسير كما هو ويتضمن ذلك: إثبات الآيات المفسرة كما كتبها الشيخ -رحمه الله- فحين يورد الآيات كاملة، أوردها كاملة كما فعل، وحين يورد جزءا منها ويقول: إلخ القصة، أثبتها على هذا الوجه، وحين تفترق النسختان أطبق قواعد المقابلة التي سأبينها لاحقا بحول الله، وقد راعيت في النسخ ما يلي:
1- توزيع النص توزيعا جيدا، بحيث يكون تقسيم فقرات الكلام وأجزائه متصلا بمعانية، واجتهدت ألا أقطع السياق الواحد بين فقرتين مختلفتين، وأن أبدأ تفسير الآية أو الآيات من أول السطر.
2- ترقيم الآيات المفسرة في بداية تفسيرها، وهذا لم يكن من عمل الشيخ -رحمه الله- ولكن وجدته مهما لأجل سهولة معرفة مواضع الآيات.
3- تصحيح بعض الأخطاء الإملائية الظاهرة التي لا تخفى على الشيخ -رحمه الله- ولكنها سبق قلم.
ولقد حرصت على عدم التدخل في التفسير والتعديل فيه بأي وجه من الوجوه إلا في ثلاث حالات:
الأولى: أن يكون الخطأ في الآيات فهنا أثبت الصواب ولا ألتفت إلى الخطأ، ولكن في بعض الأحيان يحدث أن يكون قلم الشيخ سبق إلى آيات في غير السورة، أو في السورة نفسها، وليست في ذلك الموضع، ثم يفسر الآيات التي كتب، فأثبت الصواب في الآيات، وأبقي التفسير كما هو، وأشير إلى ما عملت في الهامش.
الثانية: أن يكون الخطأ ظاهرا، ولا يمكن أن يقبل به المؤلف -رحمه الله- فهنا أثبت التعديل الذي أراه صوابا، وأشير في الهامش إلى ما في الأصل من خطأ، أو سبق قلم.
الثالثة: أن يكون التعديل طفيفا كأن يكون تعديلا في ضمير فيقول: (خالقهما) والصواب (خالقها) أو العكس أو يقول (التي) والصواب (الذي) ونحو ذلك، فهنا أصوب الكلام، وأشير في أحيان يسيرة إلى ما عملت، خاصة وأن الشيخ -رحمه الله-: (كان سريع الكتابة، ويكتب بخط دقيق، وبدون نظارة، لكنه على قاعدة صحيحة) (1) وكانت جل عنايته بالمعاني، ولذلك قال في رسالة للشيخ عبد الله بن عقيل -حفظه الله- (فحسن الإملاء والجري مع المعاني أولى من اعتبار حسن الخط، فذاك أهميته بالنسبة لحسن الإنشاء قليلة). (2) .
ثانيا- المقابلة:
وابتغاء توضيح الأمر أبين ما قمت به في نقاط:
أولا: اعتمدت النسخة (أ) وجعلتها أصلا لأمور:
الأول: أن معظمها بخط الشيخ -رحمه الله-.
والثاني: أنها النسخة التي كانت بيد الشيخ -رحمه الله- إلى حين وفاته.
__________
(1) الشيخ عبد الله بن عقيل: الأجوبة النافعة (المقدمة) (7).
(2) الأجوبة النافعة عن المسائل الواقعة (67).

(1/23)

الثالث: أنها سالمة من التعديل والشطب اللذين وقعا من النساخ أو الطابعين أو المصححين بعكس النسخة (ب) فإن هذه النسخة سلمت للمطبعة السلفية، فكان المصححون للطبعة يعدلون عليها ويشطبون، بل تجد على هوامشها أسماء (عمال الصف) فنجد اسم (محمود) أو فلان منهم وذلك لتوزيع العمل عليهم، بينما النسخة (أ) لم تمسها الأيدي بشطب أو تعديل.
الرابع: سلامة هذه النسخة من الخروم والنقص لأن معظمها بخط الشيخ -رحمه الله- بينما النسخة (ب) كتب معظمها بخطوط النساخ فوقع فيها بعض النقص والخروم.
الخامس: أنها أجود كثيرا من النسخة الأخرى في إملائها بينما تجد في النسخة (ب) أخطاء ظاهرة.
ثانيا: يلاحظ أنني ذكرت في وصف النسختين أن معظم النسخة الأولى كان بخط الشيخ -رحمه الله- وأن النسخة الثانية في جملتها بخطوط النساخ وهذا توضيح تفاوت الكتابة على التفصيل مع بيان ما قمت به حيال ذلك التفاوت:
1- أجزاء كانت في النسختين بخط الشيخ -رحمه الله- وذلك مثل كثير من المجلد الأول، والمجلد الثامن، والتاسع، وفي هذه الأجزاء يلاحظ وجود الإشكالات الآتية:
(أ) أن الشيخ -رحمه الله- في المجلد فسر الآيات من قوله تعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } سورة البقرة، الآية: 238 ، إلى نهاية تفسير قوله تعالى: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ } سورة آل عمران، الآية: 129 تفسيرا جديدا فليس ما في النسختين متوافقا بل هو متغاير من حيث الألفاظ والصياغة والأسلوب وكأن الشيخ -رحمه الله- كتب ذلك مرتين، ولم يكن هناك احتمال لأن يكون الكلام ليس بكلامه، لأن ما في النسختين بخطه -رحمه الله- وروح الكلام وأسلوبه هو ذات أسلوب الشيخ -رحمه الله- وقد قلبت النظر بين خيارات عدة، وكان ما استقر الرأي عليه أن أجعل في صلب التفسير ما كان في النسخة (أ) وهي النسخة التي توفي الشيخ -رحمه الله- وهي في بيته، وأما ما في النسخة (ب) وهو المطبوع في طبعات الكتاب السابقة فقد جعلته في ملحق في آخر التفسير.
(ب) أن الشيخ -رحمه الله- في المجلد الثامن من بداية سورة الحجرات وحتى نهاية التفسير نسخ التفسير بخطه نسخة ثانية، ولكنه كان يعدل في الألفاظ ويزيد في الكلمات وينقص منها، ولذلك تفاوت حجم المقابلة بين بعض أجزاء الكتاب بشكل واضح، حيث تجد فروقا كبيرة بين النسختين في أجزاء ولا تجد إلا اليسير من الفروق في أجزاء أخرى.
(ج) أن بعض الأجزاء كانت في النسخة (أ) بغير خط الشيخ -رحمه الله- وفي النسخة (ب) بخط الشيخ -رحمه الله- كما في المجلد السادس وهنا كثرت الأخطاء في النسخة (أ) وقلت في (ب) فاستفدت من (ب) في المقابلة وجعلت جل اعتمادي عليها إذ هي أصح لولا ما عابها من تعديلات مصححي المطبعة السلفية عليها.
ثالثا: الزيادات: جاءت زيادات في إحدى النسختين عن الأخرى وقد جعلت الزيادات بين قوسين مركنين [ ] وهي على ثلاثة أنواع:
الأول: الزيادات التي في الأصل على (ب) وقد جعلتها بين قوسين مركنين، دون إشارة في الهامش إلى شيء.
الثاني: الزيادات التي في (ب) وقد جعلتها بين قوسين مركنين، وأشرت إلى الزيادة في الهامش بقولي: زيادة في ب، وهذا النوع من الزيادات يكثر في الأجزاء التي كانت بخط الشيخ -رحمه الله- في النسختين كلتيهما.

(1/24)

الثالث: الزيادات التي جعلتها لاقتضاء السياق وعدم استقامته بدونها فقد جعلتها بين قوسين مركنين وأشرت إلى الزيادة في الهامش بقولي: (زيادة يقتضيها السياق).
وبعد، فيلاحظ إني لم أثبت تخريج الأحاديث في الكتاب، لأن ما في الكتاب من الأحاديث ليس بالكثير، ومعظم ما نقل -رحمه الله- هو من صحيح البخاري ومسلم، كما لم أفهرس فهرسة تفصيلية، لأن الفهرسة التي يمكن أن يستفاد منها هي الفهرسة الموضوعية للفوائد الإيمانية، والتربوية، والسلوكية، والعلمية، ونحوها التي في الكتاب، وإذا نظرنا إلى الفهرسة بهذا الاعتبار فإن الكتاب يحتاج إلى فهرسة كبيرة وطويلة جدا يمكن الاستغناء عنها بقراءة الكتاب لمريد الاستفادة، وأما الفهارس التفصيلية للآيات والأحاديث والأعلام أو القبائل.. ونحوها، فإن طبيعة التفسير لا تدل على الحاجة لذلك، وإن عمل على هذا التفسير فإنما هذا العمل نوع من التزيد والتكثر لا حاجة له.
وبعد فهذا الجهد الذي بذلت وهو جهد استغرق ثلاثة أعوام قرأت فيها التفسير قراءة مقابلة ثلاث مرات واجتهدت في إخراج التفسير على أتم الوجوه -قدر الإمكان- وما كان لي أن أصل إلى هذا لولا فضل الله عز وجل فله الحمد أولا وآخرا وظاهرا وباطنا.
ثم الشكر من بعد لمن كان عونا لي في إخراج هذا التفسير بأي وجه من أوجه العون وأخص بالذكر صاحبي الفضيلة العالمين الجليلين الشيخ محمد بن صالح العثيمين، والشيخ عبد الله بن عبد العزيز بن عقيل. وفضيلة والدي الكريم الشيخ معلا اللويحق، والمشايخ الفضلاء الدكتور عبد الرزاق بن عبد المحسن البدر الذي أعانني على الحصول على النسخة الثانية (ب) لمخطوط التفسير، وأبدى من جميل الملحوظات ما كان عونا لي على ضبط العمل، والدكتور خالد السبت، الذي كانت مهاتفاته بداية حفز لإعادة العمل في التفسير، والشيخ صالح الهبدان، والشيخ عبد الرحمن الراجحي، والشيخ محمد الخضيري، والإخوة الذين عملوا معي في المقابلة فأمضوا وقتا طويلا في سبيل ذلك، وبذلوا جهدا لا أنساه في إعانتي الشيخ إدريس حامد محمد، والشيخ تراوري مامادوا، والأخ فيصل بن طلع المطيري فللجميع مني الشكر والعرفان والدعاء بالتوفيق والتسديد.
وأسأل الله المغفرة عما وقع من تقصير، واستمد منه العون فهو وحده المستعان.
والحمد لله أولا وآخرا وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه. وكتب
عبد الرحمن بن معلا اللويحق المطيري
بعد عشاء ليلة الثامن والعشرين
من شهر ذي القعدة عام 1419 هـ

(1/25)

تنبيه
اعلم أن طريقتي في هذا التفسير أني أذكر عند كل آية ما يحضرني من معانيها، ولا أكتفي بذكر ما تعلق بالمواضع السابقة عن ذكر ما تعلق بالمواضع اللاحقة؛ لأن الله وصف هذا الكتاب أنه (مثاني) تثنى فيه الأخبار والقصص والأحكام، وجميع المواضيع النافعة لحكم عظيمة، وأمر بتدبره جميعه، لما في ذلك من زيادة العلوم والمعارف وصلاح الظاهر والباطن، وإصلاح الأمور كلها (1) .
__________
(1) هذا التنبيه جعله الشيخ -رحمه الله- على غلاف المجلد الأول فصدرت به التفسير كما فعل -رحمه الله-.

(1/27)

مقدمة المؤلف
بسم الله الرحمن الرحيم
الحمد لله الذي أنزل على عبده الفرقان الفارق بين الحلال والحرام، والسعداء والأشقياء، والحق والباطل.
وجعله برحمته هدى للناس عموما، وللمتقين خصوصا، من ضلال الكفر والمعاصي والجهل، إلى نور الإيمان والتقوى والعلم، وأنزله شفاء للصدور من أمراض الشبهات والشهوات، ويحصل به اليقين والعلم في المطالب العاليات، وشفاء للأبدان من أمراضها وعللها وآلامها وسقمها (1) . وأخبر أنه لا ريب فيه ولا شك بوجه من الوجوه، وذلك لاشتماله على الحق العظيم في أخباره، وأوامره، ونواهيه، وأنزله مباركا، فيه الخير الكثير، والعلم الغزير، والأسرار البديعة، والمطالب الرفيعة، فكل بركة وسعادة تنال في الدنيا والآخرة، فسببها الاهتداء به واتباعه، وأخبر أنه مصدق ومهيمن على الكتب السابقة، فما يشهد له فهو الحق، وما رده فهو المردود، لأنه تضمنها وزاد عليها، وقال تعالى فيه: { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ } فهو هاد لدار السلام، مبين لطريق الوصول إليها، وحاث عليها، كاشف عن الطريق الموصلة إلى دار الآلام ومحذر منها، وقال تعالى مخبرا عنه: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } فبين آياته أكمل تبيين، وأتقنها أي إتقان، وفصلها بتبيين (2) الحق من الباطل والرشد من الضلال، تفصيلا كاشفا للبس، لكونه صادرا من حكيم خبير، فلا يخبر إلا بالصدق والحق واليقين، ولا يأمر إلا بالعدل والإحسان والبر، ولا ينهى إلا عن المضار الدينية والدنيوية.
وأقسم تعالى بالقرآن ووصفه بأنه، "مجيد"، والمجد: سعة الأوصاف وعظمتها، وذلك لسعة معاني القرآن وعظمتها، ووصفه بأنه "ذو الذكر" أي: يتذكر به العلوم الإلهية والأخلاق الجميلة والأعمال الصالحة، ويتعظ به من يخشى.
وقال تعالى: { إِنَّا أَنزلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } فأنزله (3) بهذا اللسان لنعقله ونتفهمه، وأمرنا بتدبره، والتفكر فيه، والاستنباط لعلومه، وما ذاك إلا لأن تدبره مفتاح كل خير، محصل للعلوم والأسرار. فلله الحمد والشكر والثناء، الذي جعل كتابه هدى وشفاء ورحمة ونورا، وتبصرة وتذكرة، وبركة، وهدى وبشرى للمسلمين.
فإذا علم هذا، علم افتقار كل مكلف لمعرفة معانيه والاهتداء بها.
وكان حقيقا بالعبد أن يبذل جهده، ويستفرغ وسعه في تعلمه وتفهمه بأقرب الطرق الموصلة إلى ذلك.
وقد كثرت تفاسير الأئمة رحمهم الله لكتاب الله، فمن مطول خارج في أكثر بحوثه عن المقصود، ومن مقصر، يقتصر على حل بعض الألفاظ اللغوية.[ بقطع النظر عن المراد] (4) .
__________
(1) في ب: وأسقامها.
(2) في ب: بتمييز.
(3) في ب: وأنزله.
(4) زيادة من هامش ب، مشطوبة من أ.

(1/29)

وكان الذي ينبغي في ذلك، أن يجعل المعنى هو المقصود، واللفظ وسيلة إليه. فينظر في سياق الكلام، وما سيق لأجله، ويقابل بينه وبين نظيره في موضع آخر؛ ويعرف أنه سيق لهداية الخلق كلهم، عالمهم وجاهلهم، حضريهم وبدويهم، فالنظر لسياق الآيات مع العلم بأحوال الرسول وسيرته مع أصحابه وأعدائه وقت نزوله، من أعظم ما يعين على معرفته وفهم المراد منه، خصوصا إذا انضم إلى ذلك معرفة علوم العربية على اختلاف أنواعها.
فمن وفق لذلك، لم يبق عليه إلا الإقبال على تدبره وتفهمه وكثرة التفكر في ألفاظه ومعانيه ولوازمها، وما تتضمنه، وما تدل عليه منطوقا ومفهوما، فإذا بذل وسعه في ذلك، فالرب أكرم من عبده، فلا بد أن يفتح عليه من علومه أمورا لا تدخل تحت كسبه.
ولما من الباري علي وعلى إخواني بالاشتغال بكتابه العزيز بحسب الحال اللائقة[ بنا] أحببت أن أرسم من تفسير كتاب الله ما تيسر، وما من به الله علينا، ليكون تذكرة للمحصلين، وآلة للمستبصرين، ومعونة للسالكين، ولأقيده خوف الضياع، ولم يكن قصدي في ذلك إلا أن يكون المعنى هو المقصود، ولم أشتغل في حل الألفاظ والعقود، للمعنى الذي ذكرت، ولأن المفسرين قد كفوا من بعدهم، فجزاهم الله عن المسلمين خيرا.
والله أرجو، وعليه أعتمد، أن ييسر ما قصدت، ويذلل ما أردت، فإنه إن لم ييسره الله، فلا سبيل إلى حصوله، وإن لم يعن عليه، فلا طريق إلى نيل العبد مأموله.
وأسأله تعالى أن يجعله خالصا لوجهه الكريم، وأن ينفع به النفع العميم، إنه جواد كريم. اللهم صل على محمد وآله وصحبه، وسلم تسليما كثيرا.

(1/30)

فوائد مهمة تتعلق بتفسير القرآن من بدائع الفوائد
لابن القيم رحمه الله تعالى (1)
[ قال: فصل] النكرة في سياق النفي تعم، مستفاد من قوله تعالى: { وَلا يَظْلِمُ رَبُّكَ أَحَدًا } { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } وفي الاستفهام من قوله تعالى: { هَلْ تَعْلَمُ لَهُ سَمِيًّا } وفي الشرط من قوله: { فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا } { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ } وفي النهي من قوله تعالى: { وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ }
وفي سياق الإثبات، بعموم العلة والمقتضى كقوله: { عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ }
وإذا أضيف إليها "كل" نحو { وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ } ومن عمومها بعموم المقتضى { وَنَفْسٍ وَمَا سَوَّاهَا } فصل
ويستفاد عموم المفرد المحلى باللام من قوله: { إِنَّ الإنْسَانَ لَفِي خُسْرٍ } وقوله: { وَيَقُولُ الْكَافِرُ } وعموم المفرد المضاف من قوله: { وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ } (وكتابه) (2) .
وقوله: { هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ } والمراد جميع الكتب التي أحصيت فيها أعمالهم، وعموم الجمع المحلى باللام من قوله: { وَإِذَا الرُّسُلُ أُقِّتَتْ } وقوله: { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ } وقوله تعالى: { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } إلى آخرها. والمضاف من قوله: { كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ }
وعموم أدوات الشرط من قوله تعالى: { وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا } وقوله: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } [ وقال] { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } وقوله { أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ } وقوله: { وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } وقوله: { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ } وقوله: { وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } هذا إذا كان الجواب طلبا مثل هاتين الآيتين.
فإن كان خبرا ماضيا، لم يلزم العموم، كقوله: { وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا } { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ }.
وإن كان مستقبلا فالتزموا رد العموم، كقوله تعالى: { وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ }.
وقوله: { وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ } وقوله: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ }.
وقد لا يعم، كقوله تعالى: { وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ }.
__________
(1) جاءت هذه الفوائد في: أ بعد تفسير سورة الفاتحة، وقد كتب الشيخ -رحمه الله- في هامش النسخة: (حق هذه المقدمة أن تتقدم على الفاتحة).
(2) كتبت الكلمة مرتين مرة بالإفراد، ومرة بالجمع، وجاء في هامش أ ما نصه: (قرأ أهل البصرة وحفص (وكتبه). وقرأ الآخرون (وكتابه) على التوحيد).

(1/31)

فصل
ويستفاد كون الأمر المطلق للوجوب، من ذمه لمن خالفه، وتسميته إياه عاصيا، وترتيبه عليه العقاب بالعاجل أو الآجل.
ويستفاد كون النهي للتحريم، من ذمه لمن ارتكبه، وتسميته عاصيا، وترتيبه العقاب على فعله.
ويستفاد الوجوب بالأمر تارة، وبالتصريح بالإيجاب والفرض والكتب، ولفظة "على"، ولفظة: حق على العباد وعلى المؤمنين.
ويستفاد التحريم من النهي، والتصريح بالتحريم والحظر، والوعيد على الفعل، وذم الفاعل، وإيجاب الكفارة بالفعل.
وقوله: "لا ينبغي " فإنها في لغة القرآن والرسول للممتنع عقلا وشرعا.
ولفظة "ما كان لهم كذا وكذا" و "لم يكن لهم"، وترتيب الحد على الفعل، ولفظة "لا يحل" و "لا يصلح"، ووصف الفعل بأنه فساد، وأنه من تزيين الشيطان وعمله، وأن الله تعالى لا يحبه ولا يرضاه لعباده، ولا يزكي فاعله ولا يكلمه ولا ينظر إليه ونحو ذلك.
وتستفاد الإباحة من الإذن والتخيير، والأمر بعد الحظر، ونفي الجناح والحرج والإثم والمؤاخذة، والإخبار بأنه يعفو عنه، والإقرار على فعله في زمن الوحي، وبالإنكار على من حرم الشيء، والإخبار بأنه خلق لنا كذا وجعله لنا، وامتنانه علينا به، وإخباره عن فعل من قبلنا، غير ذام لهم عليه.
فإن اقترن بإخباره مدح، دل على رجحانه استحبابا أو وجوبا. فصل
وكل فعل عظمه الله ورسوله، أو مدحه، أو مدح فاعله لأجله، أو فرح به، أو أحبه، أو أحب فاعله، أو رضي به، أو رضي عن فاعله، أو وصفه بالطيب، أو البركة، أو الحسن، أو نصبه سببا لمحبته أو لثواب عاجل أو آجل (1) أو نصبه سببا لذكره لعبده، أو لشكره له، أو لهدايته إياه، أو لإرضاء فاعله، أو وصف فاعله (2) بالطيب، أو وصف الفعل بأنه معروف، أو نفى الحزن والخوف عن فاعله، أو وعده بالأمن، أو نصبه سببا لولايته، أو أخبر عن دعاء الرسل بحصوله، أو وصفه بكونه قربة، أو أقسم به أو بفاعله، كالقسم بخيل المجاهدين وإغارتها (3) أو ضحك الرب جل جلاله من فاعله، أو عجبه به، فهو دليل على مشروعيته المشتركة بين الوجوب والندب. فصل
وكل فعل طلب الشارع تركه، أو ذم فاعله، أو عيب عليه، أو مقت فاعله، أو لعنه، أو نفى محبته إياه، أو محبة فاعله، أو نفى الرضا به، أو الرضا عن فاعله، أو شبه فاعله بالبهائم أو الشياطين، أو جعله مانعا من الهدى، أو وصفه بسوء أو كراهة، أو استعاذ الأنبياء منه أو أبغضوه، أو جعل سببا لنفي الفلاح، أو لعذاب عاجل أو آجل، أو لذم أو لوم، أو ضلالة أو معصية، أو وصفه بخبث (4) أو رجس، أو نجس، أو بكونه فسقا أو إثما، أو سببا لإثم أو رجس، أو لعن أو غضب، أو زوال نعمة، أو حلول نقمة، أو حد من الحدود، أو قسوة، أو خزي، أو ارتهان نفس، أو لعداوة الله أو محاربته، أو الاستهزاء به وسخريته، أو جعله سببا لنسيانه لفاعله، أو وصف نفسه بالصبر عليه، أو الصفح أو الحلم عنه، أو دعا إلى التوبة منه، أو وصف فاعله بخبث أو احتقار، أو نسبه إلى الشيطان وتزيينه، أو تولي الشيطان لفاعله، أو وصفه بصفة ذم، مثل كونه ظلما أو بغيا، أو عدوانا أو إثما، أو تبرأ الأنبياء منه أو من فاعله، أو شكوا
__________
(1) في ب: أو لثوابه عاجلا أو آجلا.
(2) في ب: فاعليه.
(3) في ب: وإثارتها.
(4) في ب: بالخبث.

(1/32)

إلى الله من فاعله، أو جاهروا فاعله بالعداوة، أو نصب سببا لخيبة فاعله عاجلا أو آجلا أو رتب عليه حرمان الجنة، أو وصف فاعله بأنه عدو لله أو الله عدوه، أو أعلم فاعله بحرب من الله ورسوله، أو حمل فاعله إثم غيره، أو قيل فيه "لا ينبغي هذا" أو "لا يصلح" أو أمر بالتقوى عند السؤال عنه، أو أمر بفعل يضاده، أو هجر فاعله، أو تلاعن فاعلوه في الآخرة، أو تبرأ بعضهم من بعض، أو وصف فاعله بالضلالة، أو أنه "ليس من الله في شيء" أو أنه ليس من الرسول وأصحابه، أو قرن بمحرم ظاهر التحريم في الحكم والخبر عنهما (1) بخبر واحد، أو جعل اجتنابه سببا للفلاح، أو جعل سببا لإيقاع العداوة والبغضاء بين المسلمين، أو قيل لفاعله "هل أنت منته" أو نهى الأنبياء عن الدعاء لفاعله، أو رتب عليه إبعاد، أو طرد، أو لفظة "قتل من فعله"، أو "قاتل الله من فعله"، أو أخبر أن فاعله "لا يكلمه الله يوم القيامة، ولا ينظر إليه، ولا يزكيه"، أو أن الله لا يصلح عمله، ولا يهدي كيده، أو أن فاعله لا يفلح، ولا يكون يوم القيامة من الشهداء ولا من الشفعاء، أو أن الله يغار من فعله، أو نبه على وجه المفسدة فيه، أو أخبر أنه لا يقبل من فاعله صرفا ولا عدلا أو أخبر أن من فعله قيض له الشيطان فهو له قرين، أو جعل الفعل سببا لإزاغة الله قلب فاعله، أو صرفه عن آياته وفهم آلائه، أو سؤال الله سبحانه عن علة الفعل "لم فعل" نحو: { لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ } { لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ } { مَا مَنَعَكَ أَنْ تَسْجُدَ } { لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } ما لم يقترن به جواب من المسئول (2) فإذا قرن به جواب، كان بحسب جوابه.
فهذا ونحوه، يدل على المنع من الفعل، ودلالته على التحريم أطرد من دلالته على مجرد الكراهة. وأما لفظة يكرهه الله ورسوله، أو مكروه، فأكثر ما يستعمل في المحرم، وقد يستعمل في كراهة التنزيه.
وأما لفظة "وأما أنا فلا أفعل" فالمتحقق (3) منه الكراهة كقوله: "أما أنا فلا آكل متكئا".
وأما لفظة "ما يكون لك" و "ما يكون لنا" فاطرد استعمالها في المحرم، نحو { فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا } { مَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا } { مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ }. فصل
وتستفاد الإباحة من لفظ الإحلال، ورفع الجناح، والإذن، والعفو، و "إن شئت فافعل" و "إن شئت فلا تفعل"، ومن الامتنان بما في الأعيان من المنافع، وما يتعلق بها من الأفعال، نحو: { وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ } ونحو { وَبِالنَّجْمِ هُمْ يَهْتَدُونَ }.
ومن السكوت عن التحريم، ومن الإقرار على الفعل في زمن الوحي. فائدة
التعجب كما يدل على محبة الله تعالى للفعل نحو "عجب ربك من شاب ليست له صبوة" ونحوه، قد يدل على بغض الفعل كقوله: { وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ } وقوله: { بَلْ عَجِبْتَ وَيَسْخَرُونَ }.
وقوله: { وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ }.
وقد يدل على امتناع الحكم، وعدم حسنه، كقوله: { كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ }.
ويدل على حسن المنع منه قدرا، وأنه لا يليق به فعله، كقوله تعالى: { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ }.
__________
(1) في ب: عنه.
(2) في ب: من السؤال.
(3) في ب: فالمحقق.

(1/33)

فائدة
نفي التساوي في كتاب الله، قد يأتي بين الفعلين، كقوله تعالى: { أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } الآية.
وقد يأتي بين الفاعلين كقوله: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ }.
وقد يأتي بين الجزائين كقوله { لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ }.
وقد جمع الله بين الثلاثة في آية واحدة، وهي قوله تعالى: { وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ } الآيات. فائدة
في ضرب الأمثال في القرآن يستفاد منه أمور:
التذكير، والوعظ، والحث، والزجر، والاعتبار، والتقرير، وتقريب المراد للعقل، وتصويره في صورة المحسوس، بحيث يكون نسبته للعقل، كنسبة المحسوس إلى الحس.
وتأتي أمثال القرآن مشتملة على بيان تفاوت الأجر، وعلى المدح والذم، وعلى الثواب، وعلى تفخيم الأمر أو تحقيره، وعلى تحقيق أمر، وإبطال أمر. فائدة
السياق يرشد إلى بيان المجمل، وتعيين المحتمل، والقطع بعدم (1) احتمال غير المراد، وتخصيص العام، وتقييد المطلق، وتنوع الدلالة، وهو من أعظم القرائن الدالة على مراد المتكلم، فمن أهمله غلط في نظره، وغالط في مناظرته، فانظر إلى قوله: { ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ } كيف تجد سياقه يدل على أنه الذليل الحقير. فائدة
إخبار الرب عن المحسوس الواقع له عدة فوائد:
منها: أن يكون توطئة وتقدمة لإبطال ما بعده.
ومنها: أن يكون موعظة وتذكرة.
ومنها: أن يكون شاهدا على ما أخبر به من توحيده، وصدق رسوله، وإحياء الموتى.
ومنها: أن يذكر في معرض الامتنان.
ومنها: أن يذكر في معرض اللوم والتوبيخ.
ومنها: أن يذكر في معرض المدح والذم.
ومنها: أن يذكر في معرض الإخبار عن اطلاع الرب عليه. وغير ذلك من الفوائد.
انتهى كلامه رحمه الله.، وهو في غاية النفاسة، والاشتمال على كثير من القواعد والضوابط المتعلقة بتفسير القرآن، فجزاه الله خيرا.
قلت: وقد اشتمل القرآن على عدة علوم قد ثنيت فيه وأعيدت:
فمنها: ضرب الأمثال، وقد ذكر ابن القيم فيما تقدم فوائدها.
ومنها ذكر صفات أهل السعادة والشقاوة، وفي ذلك فوائد عديدة:
__________
(1) كذا في ب، وفي أ: بعد.

(1/34)

منها: أن الأوصاف التي يوصف بها أهل الخير، تدل على محبة الله ورضاه وأنها محمودة، والصفات التي يوصف بها أهل الشر، تدل على بغض الله لها وأنها مذمومة.
ومنها: ما يكرم الله به أولياءه من الثناء الحسن بين عباده، فهو ثواب معجل، ويهين به أعداءه من الأوصاف القبيحة، فيكون عقابا معجلا.
ومنها: أن فيه حثا للنفوس على الاقتداء بأهل الخير ومنافستهم، وتنشيط العمال على الأعمال ببيان من عملها من أولياء الله.
وفيه الترهيب من أفعال أهل الشر، وتبغيض المعاصي التي أثرت مع عامليها ما أثرت.
ومنها: الاعتبار بصفات أهل الخير والشر، وأن من فعل مثل فعلهم ناله ما نالهم.
وقد حث تعالى على الاعتبار، في غير موضع من كتابه. وحقيقته: العبور من شيء إلى شيء، وقياس الشيء على نظيره.
ومنها: أن العبد إذا رأى (1) أعمال أهل الخير وعجزه عن القيام بها، أوجب له ذلك الإزراء على نفسه واحتقارها، وهذا هو عين صلاحه، كما أن رؤيته نفسه بعين الإعجاب والتكبر هو عين فساده، إلى غير ذلك من الفوائد.
ومنها: ذكر صفات الله وأسمائه وأفعاله، وتقديسه عن النقائص، وفي ذلك فوائد عظيمة:
منها: أن هذا العلم -وهو العلم المتعلق بالله تعالى- أشرف العلوم وأجلها على الإطلاق.
فالاشتغال بفهمه والبحث التام عنه، اشتغال بأعلى المطالب، وحصوله للعبد من أشرف المواهب.
ومنها: أن معرفة الله تعالى تدعو إلى محبته وخشيته، وخوفه ورجائه، وإخلاص العمل له، وهذا عين سعادة العبد، ولا سبيل إلى معرفة الله، إلا بمعرفة أسمائه وصفاته، والتفقه في فهم معانيها.
وقد اشتمل القرآن من ذلك على ما لم يشتمل عليه غيره، من تفاصيل ذلك وتوضيحها، والتعرف بها إلى عباده، وتعريفهم لنفسه كي يعرفوه.
ومنها: أن الله خلق الخلق ليعبدوه ويعرفوه، فهذا هو الغاية المطلوبة منهم، فالاشتغال بذلك اشتغال بما خلق له العبد، وتركه وتضييعه إهمال لما خلق له. وقبيح بعبد، لم تزل نعم الله عليه متواترة، وفضله عليه عظيم من كل وجه، أن يكون جاهلا بربه معرضا عن معرفته.
ومنها: أن أحد أركان الإيمان، بل أفضلها وأصلها الإيمان بالله، وليس الإيمان بمجرد قوله: "آمنت بالله" من غير معرفة بربه.
بل حقيقة الإيمان، أن يعرف الرب الذي يؤمن به، ويبذل جهده في معرفة أسمائه وصفاته، حتى يبلغ درجة اليقين، وبحسب معرفته بربه يكون إيمانه، فكلما ازداد معرفة بربه ازداد إيمانه وكلما نقص، نقص.
وأقرب طريق يوصله إلى ذلك، تدبر صفاته وأسمائه من القرآن.
والطريق في ذلك، إذا مر به اسم من أسماء الله، أثبت (2) له ذلك المعنى وكماله وعمومه، ونزهه (3) عما يضاد ذلك.
ومنها: أن العلم به تعالى أصل الأشياء كلها، حتى إن العارف به حقيقة المعرفة، يستدل بما عرف من صفاته وأفعاله على ما يفعله، وعلى ما يشرعه من الأحكام، لأنه لا يفعل إلا ما هو مقتضى أسمائه وصفاته، فأفعاله دائرة
__________
(1) في ب: نظر إلى.
(2) في ب: أن يثبت.
(3) في ب: وينزهه.

(1/35)

بين العدل والفضل والحكمة.
وكذلك لا يشرع ما يشرعه من الأحكام، إلا على حسب ما اقتضاه حمده وحكمته وفضله وعدله.
فأخباره كلها حق وصدق، وأوامره ونواهيه عدل وحكمة.
وهذا العلم أعظم وأشهر من أن ينبه عليه لوضوحه: وكيف يصح في الأذهان شيء
إذا احتاج النهار إلى دليل
ومنها: ذكر الأنبياء والمرسلين، وما أرسلوا به، وما جرى لهم مع أممهم. وفي ذلك عدة فوائد:
منها: أن من تمام الإيمان بهم معرفتهم بصفاتهم وسيرهم وأحوالهم. وكلما كان المؤمن بذلك أعرف، كان أعظم إيمانا بهم، ومحبة لهم، وتعظيما لهم، وتعزيزا وتوقيرا.
ومنها: أن من بعض حقوقهم علينا -خصوصا النبي محمد صلى الله عليه وسلم- معرفتهم ومحبتهم محبة صادقة، ولا سبيل لذلك إلا بمعرفة أحوالهم.
ومنها: أن معرفة الأنبياء موجبة لشكر الله تعالى على ما من به على المؤمنين، إذ بعث فيهم رسولا منهم يزكيهم ويعلمهم الكتاب والحكمة، بعد أن كانوا في ضلال مبين.
ومنها: أن الرسل هم المربون للمؤمنين، الذين ما نال المؤمنون (1) مثقال ذرة من الخير، ولا اندفع عنهم مثقال ذرة من الشر، إلا على أيديهم وبسببهم.
فقبيح بالمؤمن أن يجهل حالة مربيه ومزكيه ومعلمه.
وإذا كان من المستنكر جهل الإنسان بحال أبويه ومباعدته لذلك، فكيف بحالة الرسول، الذي هو أولى بالمؤمنين من أنفسهم، وهو أبوهم الحقيقي، الذي حقه مقدم على سائر الحقوق بعد حق الله تعالى؟!!
ومنها: أن في معرفة ما جرى لهم وجرى عليهم، تحصل للمؤمن (2) الأسوة والقدوة، وتخف عنه كثير من المقلقات والمزعجات، لأنها مهما بلغت من الثقل والشدة، فلا تصل إلى بعض ما جرى على الأنبياء. قال تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ }
ومن أعظم الاقتداء بهم، الاقتداء بتعليماتهم، وكيفية إلقاء العلم على حسب مراتب الخلق، والصبر على التعليم، والدعوة إلى الله بالحكمة والموعظة الحسنة، والمجادلة بالتي هي أحسن، وبهذا وأمثاله كان العلماء ورثة الأنبياء.
ومن فوائد معرفة الرسول صلى الله عليه وسلم، معرفة الآيات القرآنية المنزلة عليه وفهم المعنى. والمراد منها موقوف على معرفة أحوال الرسول، وسيرته مع قومه وأصحابه وغيرهم من الناس، فإن الأزمنة والأمكنة والأشخاص تختلف اختلافا كثيرا.
فلو أراد إنسان (3) أن يصرف همه لمعرفة معاني القرآن من دون معرفة منه لذلك، لحصل من الغلط على الله وعلى رسوله، وعلى مراد الله من كلامه، شيء كثير.
وهذا إنما يعرفه من عرف ما في أكثر التفاسير من الأغلاط القبيحة التي ينزه عنها كلام الله (4) وغير
__________
(1) كذا في ب، وفي أ: المؤمن.
(2) في ب: للمؤمنين.
(3) في ب: الإنسان.
(4) في ب جاءت الجملة هكذا (ما في كثير من التفاسير من الأغلاط التي ينزه عنها كلام الله) وقد شطبت هذه الجملة، وكتب الشيخ- رحمه الله- في الهامش بدلا عنها ما يلي (كيف كثر حمل مراد الله ورسوله على العرف الحادث فوقع الخلل الكثير).

(1/36)

ذلك من الفوائد المفيدة والنتائج السديدة.
ومن علوم القرآن: الأمر والنهي الموجه لهذه الأمة وغيرها، وهذا هو المقصود منهم، وفي معرفة ذلك عدة فوائد:
منها: أن الله تعالى حث على معرفة حدود ما أنزل الله على رسوله، وذم من لم يعرف ذلك.
ومن أعظم ما يجب معرفة حدوده؛ الأوامر والنواهي التي كلفنا بها، وألزمنا بالقيام بها وتعلمها وتعليمها.
ولا سبيل إلى امتثالها، [أو اجتنابها،] (1) إلا بمعرفتها، ليتأتى فعلها [ أو تركها] (2) وذلك أن المكلف إذا أمر بأمر، وجب عليه أولا معرفة ما هو الذي أمر به، وما يدخل به وما لا يدخل.
فإذا عرف ذلك استعان بالله، واجتهد في امتثاله بحسب القدرة والإمكان.
وكذلك إذا نهي عن أمر من الأمور، وجب عليه معرفة ذلك المنهي وحقيقته، ثم يبذل جهده مستعينا بربه على تركه، امتثالا لأمر الله، واجتنابا لنهيه، وامتثال الأمر، واجتناب النهي، كل منهما واجب، وما لا يتم الواجب إلا به فهو واجب. فعرفت أن العلم بها قبل العمل، ومتقدم عليه.
ومنها: أن الدعوة إلى الخير، والأمر بالمعروف والنهي عن المنكر، لا يمكن حصولها وتحصيلها إلا بعد معرفة الخير ليدعو له، ومعرفة المعروف ليأمر به، ومعرفة المنكر لينهى عنه، والقرآن مشتمل على ذلك أعظم اشتمال، ومتضمن له أكمل تضمن.
ومن علوم القرآن أحوال اليوم الآخر، وهو ما يكون بعد الموت مما أخبر به الله في كتابه، أو أخبر به رسوله من أهوال الموت، والقبر والموقف، والجنة والنار، وفي العلم بذلك فوائد كثيرة:
منها: أن الإيمان باليوم الآخر، أحد أركان الإيمان الستة، التي لا يصح الإيمان بدونها، وكلما ازدادت معرفته بتفاصيله، ازداد إيمانه (3) .
ومنها: أن العلم بذلك (4) حقيقة المعرفة، يفتح للإنسان باب الخوف والرجاء، اللذين إن خلا القلب منهما خرب كل الخراب، وإن عمر بهما أوجب له الخوف الانكفاف عن المعاصي، والرجاء تيسير الطاعة وتسهيلها، ولا يتم ذلك إلا بمعرفة تفاصيل الأمور التي يخاف منها وتحذر؛ كأحوال القبر وشدته، وأحوال الموقف الهائلة، وصفات النار المفظعة.
وبمعرفة تفاصيل الجنة وما فيها من النعيم المقيم، والحبرة والسرور، ونعيم القلب والروح والبدن، فيحدث بسبب ذلك الاشتياق الداعي للاجتهاد في السعي للمحبوب المطلوب، بكل ما يقدر عليه.
ومنها: أنه يعرف بذلك فضل الله وعدله، في المجازاة على الأعمال الصالحة، والسيئة، الموجب لكمال حمده والثناء عليه بما هو أهله.
وعلى قدر علم العبد بتفاصيل الثواب والعقاب، يعرف بذلك فضل الله وعدله وحكمته.
ومن علوم القرآن: مجادلة المبطلين، ودفع شبه الظالمين، وإقامة البراهين العقلية الموافقة للأدلة النقلية.
وهذا الفن من علوم القرآن من خواص العلماء الربانيين، والجهابذة الراسخين، والعقلاء المستبصرين، وقد اشتمل القرآن من الأدلة العقلية، والقواطع البرهانية، ما لو جمع ما عند جميع
__________
(1) زيادة من هامش ب.
(2) زيادة من هامش ب.
(3) في ب: إيمان العبد به.
(4) في ب: أن معرفة ذلك.

(1/37)

المتكلمين من حق، لكان بالنسبة إليه كنقرة عصفور بالنسبة لماء البحر؛ ذلك بأن القرآن هو الحق، وقد اشتمل على الحق والصدق والعدل والميزان العادل والقسط والصلاح والفلاح، فإن ذكر التوحيد والشرك، وأمر بالأول ونهى عن الثاني، أقام من البراهين القاطعة على صحة التوحيد وحسنه وتعينه طريقا للنجاة، وقبح الشرك وبطلانه، وكونه هو الطريق للهلاك، ما يجعل ذلك للبصيرة كالشمس في نحر الظهيرة.
وإن أمر بالأوامر الشرعية، وحث على الآداب ومكارم الأخلاق، رأيته ينبه العقول النيرة على ما اشتملت عليه من المصالح الضرورية، التي يحتاجونها في معاشهم ومعادهم، ما يجزم بأنه (1) لا أحسن منها، وأن حكمته تقتضي الأمر بها أشد اقتضاء.
وإن نهى عن المحارم والقبائح والخبائث، أخبر بما في ضمنها من الفساد والضرر، والشر الحاصل بتناولها، وأن نعمة الله عليهم بتحريمها عليهم وتنزيههم عنها، وتكريمهم وتعلية أقدارهم عن التلبس بها فوق كل نعمة، فالمأمورات مشتملات (2) على الصلاح، والمحرمات مشتملات (3) على المفاسد.
وإن شرع في الحجاج للمبطلين، وتزييف شبه المشبهين، وبطلان مذاهب الضالين، فقل ما شئت من إحقاق حق، ودمغ باطل، وإرشاد ضال، وإقامة الحجة على المعاند، وبيان أن الباطل لا يقوم لأقل شيء من الحق، بل هو على اسمه باطل لا حقيقة له، إن هي إلا أسماء يسمون بها الباطل إذا جردت، تبينت هباء منثورا.
ورأيته يسوق البراهين العقلية، بأوضح عبارة وأوجزها وأسلمها من الاعتراض والنقض والخفاء، فيجمع بين الدليل العقلي والنقلي في كلمة واحدة، إيجازا غير مخل بالمطلوب، وتارة يفصل ذلك، ويسرد من البراهين ما يكفي بعضه بالبيان. فلله الحمد والشكر.
فهذه مقدمة نافعة، إن شاء الله، ينبغي استقراؤها في [كل] مواردها، والتنبه لكل ما يرد من هذه المطالب على وجه التفصيل، فمن استعملها في كل ما يرد عليه من الآيات، انتفع بها نفعا عظيما. وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
__________
(1) كذا في ب، وفي أ: به أنه.
(2) في ب: مشتملة.
(3) في ب: مشتملة.

(1/38)


تفسير السعدي - نسخة الموسوعة الشاملة

[ ص 39 ]
تفسير الفاتحة
وهي مكية

(1/39)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (1) الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2) الرَّحْمَنِ الرَّحِيمِ (3) مَالِكِ يَوْمِ الدِّينِ (4) إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5) اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (6) صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ (7)

{ 1 - 7 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ * إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ * اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } .
{ بِسْمِ اللَّهِ } أي: أبتدئ بكل اسم لله تعالى، لأن لفظ { اسم } مفرد مضاف، فيعم جميع الأسماء [الحسنى]. { اللَّهِ } هو المألوه المعبود، المستحق لإفراده بالعبادة، لما اتصف به من صفات الألوهية وهي صفات الكمال. { الرَّحْمَنِ الرَّحِيمِ } اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء، وعمت كل حي، وكتبها للمتقين المتبعين لأنبيائه ورسله. فهؤلاء لهم الرحمة المطلقة، ومن عداهم فلهم (1) نصيب منها.
واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها، الإيمان بأسماء الله وصفاته، وأحكام الصفات.
فيؤمنون مثلا بأنه رحمن رحيم، ذو الرحمة التي اتصف بها، المتعلقة بالمرحوم. فالنعم كلها، أثر من آثار رحمته، وهكذا في سائر الأسماء. يقال في العليم: إنه عليم ذو علم، يعلم [به] كل شيء، قدير، ذو قدرة يقدر على كل شيء.
{ الْحَمْدُ لِلَّهِ } [هو] الثناء على الله بصفات الكمال، وبأفعاله الدائرة بين الفضل والعدل، فله الحمد الكامل، بجميع الوجوه. { رَبِّ الْعَالَمِينَ } الرب، هو المربي جميع العالمين -وهم من سوى الله- بخلقه إياهم، وإعداده لهم الآلات، وإنعامه عليهم بالنعم العظيمة، التي لو فقدوها، لم يمكن لهم البقاء. فما بهم من نعمة، فمنه تعالى.
وتربيته تعالى لخلقه نوعان: عامة وخاصة.
فالعامة: هي خلقه للمخلوقين، ورزقهم، وهدايتهم لما فيه مصالحهم، التي فيها بقاؤهم في الدنيا.
والخاصة: تربيته لأوليائه، فيربيهم بالإيمان، ويوفقهم له، ويكمله لهم، ويدفع عنهم الصوارف، والعوائق الحائلة بينهم وبينه، وحقيقتها: تربية التوفيق لكل خير، والعصمة عن كل شر. ولعل هذا [المعنى] هو السر في كون أكثر أدعية الأنبياء بلفظ الرب. فإن مطالبهم كلها داخلة تحت ربوبيته الخاصة.
فدل قوله { رَبِّ الْعَالَمِينَ } على انفراده بالخلق والتدبير، والنعم، وكمال غناه، وتمام فقر العالمين إليه، بكل وجه واعتبار.
{ مَالِكِ يَوْمِ الدِّينِ } المالك: هو من اتصف بصفة الملك التي من آثارها أنه يأمر وينهى، ويثيب ويعاقب، ويتصرف بمماليكه بجميع أنواع التصرفات، وأضاف الملك ليوم الدين، وهو يوم القيامة، يوم يدان الناس فيه بأعمالهم، خيرها وشرها، لأن في ذلك اليوم، يظهر للخلق تمام الظهور، كمال ملكه وعدله وحكمته، وانقطاع أملاك الخلائق. حتى [إنه] يستوي في ذلك اليوم، الملوك والرعايا والعبيد والأحرار.
كلهم مذعنون لعظمته، خاضعون لعزته، منتظرون لمجازاته، راجون ثوابه، خائفون من عقابه، فلذلك خصه بالذكر، وإلا فهو المالك ليوم الدين ولغيره من الأيام.
وقوله { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } أي: نخصك وحدك بالعبادة
والاستعانة، لأن تقديم المعمول يفيد الحصر، وهو إثبات الحكم للمذكور، ونفيه عما عداه. فكأنه يقول: نعبدك، ولا نعبد غيرك، ونستعين بك، ولا نستعين بغيرك.
وقدم (2) العبادة على الاستعانة، من باب تقديم العام على الخاص، واهتماما بتقديم حقه تعالى على حق عبده.
و { العبادة } اسم جامع لكل ما يحبه الله ويرضاه من الأعمال، والأقوال الظاهرة والباطنة. و { الاستعانة } هي الاعتماد على الله تعالى في جلب المنافع، ودفع المضار، مع الثقة به في تحصيل ذلك.
والقيام بعبادة الله والاستعانة به هو الوسيلة للسعادة الأبدية، والنجاة من جميع الشرور، فلا سبيل إلى النجاة إلا بالقيام بهما. وإنما تكون العبادة عبادة، إذا كانت مأخوذة عن رسول الله صلى الله عليه وسلم مقصودا بها وجه الله. فبهذين الأمرين تكون عبادة، وذكر { الاستعانة } بعد { العبادة } مع دخولها فيها، لاحتياج العبد في جميع عباداته إلى الاستعانة بالله تعالى. فإنه إن لم يعنه الله، لم يحصل له ما يريده من فعل الأوامر، واجتناب النواهي.
ثم قال تعالى: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } أي: دلنا وأرشدنا، ووفقنا للصراط المستقيم، وهو الطريق الواضح الموصل إلى الله، وإلى جنته، وهو معرفة الحق والعمل به، فاهدنا إلى الصراط واهدنا في الصراط. فالهداية إلى الصراط: لزوم دين الإسلام، وترك ما سواه من الأديان، والهداية في الصراط، تشمل الهداية لجميع التفاصيل الدينية علما وعملا. فهذا الدعاء من أجمع الأدعية وأنفعها للعبد ولهذا وجب على الإنسان أن يدعو الله به في كل ركعة من صلاته، لضرورته إلى ذلك.
وهذا الصراط المستقيم هو: { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } من النبيين والصديقين والشهداء والصالحين. { غَيْرِ } صراط { الْمَغْضُوبِ عَلَيْهِمْ } الذين عرفوا الحق وتركوه كاليهود ونحوهم. وغير صراط { الضَّالِّينَ } الذين تركوا الحق على جهل وضلال، كالنصارى ونحوهم.
فهذه السورة على إيجازها، قد [ ص 40 ] احتوت على ما لم تحتو عليه سورة من سور القرآن، فتضمنت أنواع التوحيد الثلاثة: توحيد الربوبية يؤخذ من قوله: { رَبِّ الْعَالَمِينَ } .
وتوحيد الإلهية وهو إفراد الله بالعبادة، يؤخذ من لفظ: { اللَّهِ } ومن قوله: { إِيَّاكَ نَعْبُدُ } وتوحيد الأسماء والصفات، وهو إثبات صفات الكمال لله تعالى، التي أثبتها لنفسه، وأثبتها له رسوله من غير تعطيل ولا تمثيل ولا تشبيه، وقد دل على ذلك لفظ { الْحَمْدُ } كما تقدم. وتضمنت إثبات النبوة في قوله: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } لأن ذلك ممتنع بدون الرسالة.
وإثبات الجزاء على الأعمال في قوله: { مَالِكِ يَوْمِ الدِّينِ } وأن الجزاء يكون بالعدل، لأن الدين معناه الجزاء بالعدل.
وتضمنت إثبات القدر، وأن العبد فاعل حقيقة، خلافا للقدرية والجبرية. بل تضمنت الرد على جميع أهل البدع [والضلال] في قوله: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } لأنه معرفة الحق والعمل به. وكل مبتدع [وضال] فهو مخالف لذلك.
وتضمنت إخلاص الدين لله تعالى، عبادة واستعانة في قوله: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } فالحمد لله رب العالمين.
__________
(1) في ب: فله.
(2) في ب: وتقديم.

(1/39)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة البقرة
وهي مدنية

(1/40)

الم (1) ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآَخِرَةِ هُمْ يُوقِنُونَ (4) أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ * أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } .
تقدم الكلام على البسملة. وأما الحروف المقطعة في أوائل السور، فالأسلم فيها، السكوت عن التعرض لمعناها [من غير مستند شرعي]، مع الجزم بأن الله تعالى لم ينزلها عبثا بل لحكمة لا نعلمها.
وقوله { ذَلِكَ الْكِتَابُ } أي هذا الكتاب العظيم الذي هو الكتاب على الحقيقة، المشتمل على ما لم تشتمل عليه كتب المتقدمين والمتأخرين من العلم العظيم،
والحق المبين. فـ { لا رَيْبَ فِيهِ } ولا شك بوجه من الوجوه، ونفي الريب عنه، يستلزم ضده، إذ ضد الريب والشك اليقين، فهذا الكتاب مشتمل على علم اليقين المزيل للشك والريب، وهذه قاعدة مفيدة، أن النفي المقصود به المدح، لا بد أن يكون متضمنا لضده، وهو الكمال، لأن النفي عدم، والعدم المحض، لا مدح فيه.
فلما اشتمل على اليقين وكانت الهداية لا تحصل إلا باليقين قال: { هُدًى لِلْمُتَّقِينَ } والهدى: ما تحصل به الهداية من الضلالة والشبه، وما به الهداية إلى سلوك الطرق النافعة، وقال { هُدًى } وحذف المعمول، فلم يقل هدى للمصلحة الفلانية، ولا للشيء الفلاني، لإرادة العموم، وأنه هدى لجميع مصالح الدارين، فهو مرشد للعباد في المسائل الأصولية والفروعية، ومبين للحق من الباطل، والصحيح من الضعيف، ومبين لهم كيف يسلكون الطرق النافعة لهم، في دنياهم وأخراهم.
وقال في موضع آخر: { هُدًى لِلنَّاسِ } فعمم، وفي هذا الموضع وغيره { هُدًى لِلْمُتَّقِينَ } لأنه في نفسه هدى لجميع الخلق. فالأشقياء لم يرفعوا به رأسا، ولم يقبلوا هدى الله، فقامت عليهم به الحجة، ولم ينتفعوا به لشقائهم، وأما المتقون الذين أتوا بالسبب الأكبر، لحصول الهداية، وهو التقوى التي حقيقتها: اتخاذ ما يقي سخط الله وعذابه، بامتثال أوامره، واجتناب النواهي، فاهتدوا به، وانتفعوا غاية الانتفاع. قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } فالمتقون هم المنتفعون بالآيات القرآنية، والآيات الكونية.
ولأن الهداية نوعان: هداية البيان، وهداية التوفيق. فالمتقون حصلت لهم الهدايتان، وغيرهم لم تحصل لهم هداية التوفيق. وهداية البيان بدون توفيق للعمل بها، ليست هداية حقيقية [تامة].
ثم وصف المتقين بالعقائد والأعمال الباطنة، والأعمال الظاهرة، لتضمن التقوى لذلك فقال: { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ } حقيقة الإيمان: هو التصديق التام بما أخبرت به الرسل، المتضمن لانقياد الجوارح، وليس الشأن في الإيمان بالأشياء المشاهدة بالحس، فإنه لا يتميز بها المسلم من الكافر. إنما الشأن في الإيمان بالغيب، الذي لم نره ولم نشاهده، وإنما نؤمن به، لخبر الله وخبر رسوله. فهذا الإيمان الذي يميز به المسلم من الكافر، لأنه تصديق مجرد لله ورسله. فالمؤمن يؤمن بكل ما أخبر الله به، أو أخبر به رسوله، سواء شاهده، أو لم يشاهده وسواء فهمه وعقله، أو لم يهتد إليه عقله وفهمه. بخلاف الزنادقة والمكذبين بالأمور الغيبية، لأن عقولهم القاصرة المقصرة لم تهتد إليها فكذبوا بما لم يحيطوا بعلمه ففسدت عقولهم، ومرجت أحلامهم. وزكت عقول المؤمنين المصدقين المهتدين بهدى الله.
ويدخل في الإيمان بالغيب، [الإيمان بـ] بجميع ما أخبر الله به من الغيوب الماضية والمستقبلة، وأحوال الآخرة، وحقائق أوصاف الله وكيفيتها، [وما أخبرت به الرسل من [ ص 41 ] ذلك] فيؤمنون بصفات الله ووجودها، ويتيقنونها، وإن لم يفهموا كيفيتها.
ثم قال: { وَيُقِيمُونَ الصَّلاةَ } لم يقل: يفعلون الصلاة، أو يأتون بالصلاة، لأنه لا يكفي فيها مجرد الإتيان بصورتها الظاهرة. فإقامة الصلاة، إقامتها ظاهرا، بإتمام أركانها، وواجباتها، وشروطها. وإقامتها باطنا (1) بإقامة روحها، وهو حضور القلب فيها، وتدبر ما يقوله ويفعله منها، فهذه الصلاة هي التي قال الله فيها: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } وهي التي يترتب عليها الثواب. فلا ثواب للإنسان (2) من صلاته، إلا ما عقل منها، ويدخل في الصلاة فرائضها ونوافلها.
ثم قال: { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } يدخل فيه النفقات الواجبة كالزكاة، والنفقة على الزوجات والأقارب، والمماليك ونحو ذلك. والنفقات المستحبة بجميع طرق الخير. ولم يذكر المنفق عليهم، لكثرة أسبابه وتنوع أهله، ولأن النفقة من حيث هي، قربة إلى الله، وأتى بـ "من "الدالة على التبعيض، لينبههم أنه لم يرد منهم إلا جزءا يسيرا من أموالهم، غير ضار لهم ولا مثقل، بل ينتفعون هم بإنفاقه، وينتفع به إخوانهم.
وفي قوله: { رَزَقْنَاهُمْ } إشارة إلى أن هذه الأموال التي بين أيديكم، ليست حاصلة بقوتكم وملككم، وإنما هي رزق الله الذي خولكم، وأنعم به عليكم، فكما أنعم عليكم وفضلكم على كثير من عباده، فاشكروه بإخراج بعض ما أنعم به عليكم، وواسوا إخوانكم المعدمين.
وكثيرا ما يجمع تعالى بين الصلاة والزكاة في القرآن، لأن الصلاة متضمنة للإخلاص للمعبود، والزكاة والنفقة متضمنة للإحسان على عبيده، فعنوان سعادة العبد إخلاصه للمعبود، وسعيه في نفع الخلق، كما أن عنوان شقاوة العبد عدم هذين الأمرين منه، فلا إخلاص ولا إحسان.
ثم قال: { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ } وهو القرآن والسنة، قال تعالى: { وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } فالمتقون يؤمنون بجميع ما جاء به الرسول، ولا يفرقون بين بعض ما أنزل إليه، فيؤمنون ببعضه، ولا يؤمنون ببعضه، إما بجحده أو تأويله، على غير مراد الله ورسوله، كما يفعل ذلك من يفعله من المبتدعة، الذين يؤولون النصوص الدالة على خلاف قولهم، بما حاصله عدم التصديق بمعناها، وإن صدقوا بلفظها، فلم يؤمنوا بها إيمانا حقيقيا.
وقوله: { وَمَا أُنزلَ مِنْ قَبْلِكَ } يشمل الإيمان بالكتب (3) السابقة، ويتضمن الإيمان بالكتب الإيمان بالرسل وبما اشتملت عليه، خصوصا التوراة والإنجيل والزبور، وهذه خاصية المؤمنين يؤمنون بجميع الكتب السماوية (4) وبجميع الرسل فلا يفرقون بين أحد منهم.
ثم قال: { وَبِالآخِرَةِ هُمْ يُوقِنُونَ } و "الآخرة "اسم لما يكون بعد الموت، وخصه [بالذكر] بعد العموم، لأن الإيمان باليوم الآخر، أحد أركان الإيمان؛ ولأنه أعظم باعث على الرغبة والرهبة والعمل، و "اليقين "هو العلم التام الذي ليس فيه أدنى شك، الموجب للعمل.
{ أُولَئِكَ } أي: الموصوفون بتلك الصفات الحميدة { عَلَى هُدًى مِنْ رَبِّهِمْ } أي: على هدى عظيم، لأن التنكير للتعظيم، وأي هداية أعظم من تلك الصفات المذكورة المتضمنة للعقيدة الصحيحة والأعمال المستقيمة، وهل الهداية [الحقيقية] إلا هدايتهم، وما سواها [مما خالفها]، فهو (5) ضلالة.
وأتى بـ "على "في هذا الموضع، الدالة على الاستعلاء، وفي الضلالة يأتي بـ "في "كما في قوله: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ } لأن صاحب الهدى مستعل بالهدى، مرتفع به، وصاحب الضلال منغمس فيه محتَقر.
ثم قال: { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } والفلاح [هو] الفوز بالمطلوب والنجاة من المرهوب، حصر الفلاح فيهم؛ لأنه لا سبيل إلى الفلاح إلا بسلوك سبيلهم، وما عدا تلك السبيل، فهي سبل الشقاء والهلاك والخسار التي تفضي بسالكها إلى الهلاك.
فلهذا لما ذكر صفات المؤمنين حقا، ذكر صفات الكفار المظهرين لكفرهم، المعاندين للرسول، فقال:
__________
(1) كذا في ب، وفي أ: وباطنها.
(2) في ب: للعبد.
(3) في ب: بجميع الكتب.
(4) في ب: بالكتب السماوية كلها.
(5) في ب: فهي ضلالة.

(1/40)

إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ (6) خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ (7)

{ 6 - 7 } { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ } .
يخبر تعالى أن الذين كفروا، أي: اتصفوا بالكفر، وانصبغوا به، وصار وصفا لهم لازما، لا يردعهم عنه رادع، ولا ينجع فيهم وعظ، إنهم مستمرون على كفرهم، فسواء عليهم أأنذرتهم، أم لم تنذرهم لا يؤمنون، وحقيقة الكفر: هو الجحود لما جاء به الرسول، أو جحد بعضه، فهؤلاء الكفار لا تفيدهم [ ص 42 ] الدعوة إلا إقامة الحجة، وكأن في هذا قطعا لطمع الرسول صلى الله عليه وسلم في إيمانهم، وأنك لا تأس عليهم، ولا تذهب نفسك عليهم حسرات.
ثم ذكر الموانع المانعة لهم من الإيمان فقال: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ } أي: طبع عليها بطابع لا يدخلها الإيمان، ولا ينفذ فيها، فلا يعون ما ينفعهم، ولا يسمعون ما يفيدهم.
{ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ } أي: غشاء وغطاء وأكنة تمنعها عن النظر الذي ينفعهم، وهذه طرق العلم والخير، قد سدت عليهم، فلا مطمع فيهم، ولا خير يرجى عندهم، وإنما منعوا ذلك، وسدت عنهم أبواب الإيمان بسبب كفرهم وجحودهم ومعاندتهم بعد ما تبين لهم الحق، كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } وهذا عقاب عاجل.
ثم ذكر العقاب الآجل، فقال: { وَلَهُمْ عَذَابٌ عَظِيمٌ } وهو عذاب النار، وسخط الجبار المستمر الدائم.
ثم قال تعالى في وصف المنافقين الذين ظاهرهم الإسلام وباطنهم الكفر فقال:

(1/41)

وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآَخِرِ وَمَا هُمْ بِمُؤْمِنِينَ (8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آَمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (9) فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10)

{ 8 - 10 } { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } .
واعلم أن النفاق هو: إظهار الخير وإبطان الشر، ويدخل في هذا التعريف النفاق الاعتقادي، والنفاق العملي، كالذي ذكر النبي صلى الله عليه وسلم في قوله: "آية المنافق ثلات: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان "وفي رواية: "وإذا خاصم فجر "
وأما النفاق الاعتقادي المخرج عن دائرة الإسلام، فهو الذي وصف الله به المنافقين في هذه السورة وغيرها، ولم يكن النفاق موجودا قبل هجرة الرسول صلى الله عليه وسلم [من مكة] إلى المدينة، وبعد أن هاجر، فلما كانت وقعة "بدر " (1) وأظهر الله المؤمنين وأعزهم، ذل (2) من في المدينة ممن لم يسلم، فأظهر بعضهم الإسلام خوفا ومخادعة، ولتحقن دماؤهم، وتسلم أموالهم، فكانوا بين أظهر المسلمين في الظاهر أنهم منهم، وفي الحقيقة ليسوا منهم.
فمن لطف الله بالمؤمنين، أن جلا أحوالهم ووصفهم بأوصاف يتميزون بها، لئلا يغتر بهم المؤمنون، ولينقمعوا أيضا عن كثير من فجورهم [قال تعالى]: { يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنزلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ } فوصفهم الله بأصل النفاق فقال: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } فإنهم يقولون بألسنتهم ما ليس في قلوبهم، فأكذبهم الله بقوله: { وَمَا هُمْ بِمُؤْمِنِينَ } لأن الإيمان الحقيقي، ما تواطأ عليه القلب واللسان، وإنما هذا مخادعة لله ولعباده المؤمنين.
والمخادعة: أن يظهر المخادع لمن يخادعه شيئا، ويبطن خلافه لكي يتمكن من مقصوده ممن يخادع، فهؤلاء المنافقون، سلكوا مع الله وعباده هذا المسلك، فعاد خداعهم على أنفسهم، فإن (3) هذا من العجائب؛ لأن المخادع، إما أن ينتج خداعه ويحصل له ما يريد (4) أو يسلم، لا له ولا عليه، وهؤلاء عاد خداعهم عليهم، وكأنهم (5) يعملون ما يعملون من المكر لإهلاك أنفسهم وإضرارها وكيدها؛ لأن الله تعالى لا يتضرر بخداعهم [شيئا] وعباده المؤمنون، لا يضرهم كيدهم شيئا، فلا يضر المؤمنين أن أظهر المنافقون الإيمان، فسلمت بذلك أموالهم وحقنت دماؤهم، وصار كيدهم في نحورهم، وحصل لهم بذلك الخزي والفضيحة في الدنيا، والحزن المستمر بسبب ما يحصل للمؤمنين من القوة والنصرة.
ثم في الآخرة لهم العذاب الأليم الموجع المفجع، بسبب كذبهم وكفرهم وفجورهم، والحال أنهم من جهلهم وحماقتهم لا يشعرون بذلك.
وقوله: { فِي قُلُوبِهِمْ مَرَضٌ } والمراد بالمرض هنا: مرض الشك والشبهات والنفاق، لأن (6) القلب يعرض له مرضان يخرجانه عن صحته واعتداله: مرض الشبهات الباطلة، ومرض الشهوات المردية، فالكفر والنفاق والشكوك والبدع، كلها من مرض الشبهات، والزنا، ومحبة [الفواحش و]المعاصي وفعلها، من مرض الشهوات ، كما قال تعالى: { فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ } وهي شهوة الزنا، والمعافى من عوفي من هذين المرضين، فحصل له اليقين والإيمان، والصبر عن كل معصية، فرفل في أثواب العافية.
__________
(1) في ب: ولا بعد الهجرة حتى كانت وقعة بدر.
(2) في ب: فذل.
(3) في ب: وهذا.
(4) في ب: ويحصل له مقصوده.
(5) في ب: عاد خداعهم على أنفسهم فكأنهم.
(6) في ب: وذلك أن.

(1/42)

وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ (12)

وفي قوله عن المنافقين: { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا } بيان لحكمته تعالى في تقدير المعاصي على العاصين، وأنه بسبب ذنوبهم السابقة، يبتليهم بالمعاصي اللاحقة الموجبة لعقوباتها كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } وقال تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } وقال تعالى: { وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ } فعقوبة المعصية، المعصية بعدها، كما أن من ثواب الحسنة، الحسنة بعدها، قال تعالى: { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } .
[ ص 43 ]
{ 11 - 12 } { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ * أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ } .
أي: إذا نهي هؤلاء المنافقون عن الإفساد في الأرض، وهو العمل بالكفر والمعاصي، ومنه إظهار سرائر المؤمنين لعدوهم وموالاتهم للكافرين { قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } فجمعوا بين العمل بالفساد في الأرض، وإظهارهم أنه ليس بإفساد بل هو إصلاح، قلبا للحقائق، وجمعا بين فعل الباطل واعتقاده حقا، وهذا أعظم جناية ممن يعمل بالمعصية، مع اعتقاد أنها معصية (1) فهذا أقرب للسلامة، وأرجى لرجوعه.
ولما كان في قولهم: { إِنَّمَا نَحْنُ مُصْلِحُونَ } حصر للإصلاح في جانبهم - وفي ضمنه أن المؤمنين ليسوا من أهل الإصلاح - قلب الله عليهم دعواهم بقوله: { ألا إنهم هم المفسدون } فإنه لا أعظم فسادا (2) ممن كفر بآيات الله، وصد عن سبيل الله، وخادع الله وأولياءه، ووالى المحاربين لله ورسوله، وزعم مع ذلك أن هذا إصلاح، فهل بعد هذا الفساد فساد؟" ولكن لا يعلمون علما ينفعهم، وإن كانوا قد علموا بذلك علما تقوم به عليهم حجة الله، وإنما كان العمل بالمعاصي في الأرض إفسادا، لأنه يتضمن فساد (3) ما على وجه الأرض من الحبوب والثمار والأشجار، والنبات، بما (4) يحصل فيها من الآفات بسبب (5) المعاصي، ولأن الإصلاح في الأرض أن تعمر بطاعة الله والإيمان به، لهذا خلق الله الخلق، وأسكنهم في الأرض، وأدر لهم (6) الأرزاق، ليستعينوا بها على طاعته [وعبادته]، فإذا عمل فيها بضده، كان سعيا فيها بالفساد فيها، وإخرابا لها عما خلقت له.
__________
(1) ممن يعمل بالمعاصي مع اعتقاد تحريمها.
(2) كذا في ب، وفي أ: فسادا.
(3) في ب: لأنه سبب فساد.
(4) في ب: لما.
(5) في ب: التي سببها.
(6) في ب: عليهم.

(1/42)

وَإِذَا قِيلَ لَهُمْ آَمِنُوا كَمَا آَمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آَمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ (13)

{ 13 } { وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ } .
أي: إذا قيل للمنافقين آمنوا كما آمن الناس، أي: كإيمان الصحابة رضي الله عنهم، وهو الإيمان بالقلب واللسان، قالوا بزعمهم الباطل: أنؤمن كما آمن السفهاء؟ يعنون - قبحهم الله - الصحابة رضي الله عنهم، بزعمهم (1) أن سفههم أوجب لهم الإيمان، وترك الأوطان، ومعاداة الكفار، والعقل عندهم يقتضي ضد ذلك، فنسبوهم إلى السفه; وفي ضمنه (2) أنهم هم العقلاء أرباب الحجى والنهى.
فرد الله ذلك عليهم، وأخبر أنهم هم السفهاء على الحقيقة، لأن حقيقة السفه (3) جهل الإنسان بمصالح نفسه، وسعيه فيما يضرها، وهذه الصفة منطبقة عليهم وصادقة عليهم، كما أن العقل والحجا، معرفة الإنسان بمصالح نفسه، والسعي فيما ينفعه، و[في] دفع ما يضره، وهذه الصفة منطبقة على [الصحابة و]المؤمنين وصادقة عليهم، فالعبرة بالأوصاف والبرهان، لا بالدعاوى المجردة، والأقوال الفارغة. ثم قال تعالى:
__________
(1) في ب: لزعمهم.
(2) في ب: في ضمن ذلك.
(3) كذا في ب، وفي أ: السفه.

(1/43)

وَإِذَا لَقُوا الَّذِينَ آَمَنُوا قَالُوا آَمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ (14) اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (15)

{ 14 - 15 } { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ * اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } .
هذا من قولهم بألسنتهم ما ليس في قلوبهم، و[ذلك] أنهم إذا اجتمعوا بالمؤمنين، أظهروا أنهم على طريقتهم وأنهم معهم، فإذا خلوا إلى شياطينهم - أي: رؤسائهم وكبرائهم في الشر - قالوا: إنا معكم في الحقيقة، وإنما نحن مستهزءون بالمؤمنين بإظهارنا لهم، أنا على طريقتهم، فهذه حالهم الباطنة والظاهرة، ولا يحيق المكر السيئ إلا بأهله.
قال تعالى: { اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } وهذا جزاء لهم، على استهزائهم بعباده، فمن استهزائه بهم أن زين لهم ما كانوا فيه من الشقاء والحالة الخبيثة، حتى ظنوا أنهم مع المؤمنين، لما لم يسلط الله المؤمنين عليهم، ومن استهزائه بهم يوم القيامة، أنه يعطيهم مع المؤمنين نورا ظاهرا، فإذا مشى المؤمنون بنورهم، طفئ نور المنافقين، وبقوا في الظلمة بعد النور متحيرين، فما أعظم اليأس بعد الطمع، { يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ } الآية.
قوله: { وَيَمُدُّهُمْ } أي: يزيدهم { فِي طُغْيَانِهِمْ } أي: فجورهم وكفرهم، { يَعْمَهُونَ } أي: حائرون مترددون، وهذا من استهزائه تعالى بهم.
ثم قال تعالى كاشفا عن حقيقة أحوالهم:

(1/43)

أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ (16)

{ 16 } { أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ } .
أولئك، أي: المنافقون الموصوفون بتلك الصفات { الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى } أي: رغبوا في الضلالة، رغبة المشتري بالسلعة، التي من رغبته فيها يبذل فيها الأثمان (1) النفيسة. وهذا من أحسن الأمثلة، فإنه جعل الضلالة، التي هي غاية الشر، كالسلعة، وجعل الهدى الذي هو غاية الصلاح بمنزلة الثمن، فبذلوا الهدى رغبة عنه بالضلالة رغبة فيها، فهذه تجارتهم، فبئس التجارة، وبئس الصفقة صفقتهم (2) .
[ ص 44 ]
وإذا كان من بذل (3) دينارا في مقابلة درهم خاسرا، فكيف من بذل جوهرة وأخذ عنها درهما؟" فكيف من بذل الهدى في مقابلة الضلالة، واختار الشقاء على السعادة، ورغب في سافل الأمور عن عاليها (4) ؟" فما ربحت تجارته، بل خسر فيها أعظم خسارة. { قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } .
وقوله: { وَمَا كَانُوا مُهْتَدِينَ } تحقيق لضلالهم، وأنهم لم يحصل لهم من الهداية شيء، فهذه أوصافهم القبيحة.
ثم ذكر مثلهم الكاشف لها غاية الكشف، فقال:
__________
(1) في ب: الأموال.
(2) في ب: وهذه صفقتهم فبئس الصفقة.
(3) في ب: يبذل.
(4) في ب: وترك عاليها.

(1/43)

مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ (17) صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ (18) أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آَذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ (19) يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20)

{ 17 - 20 } { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ * صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ * أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ * يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
أي: مثلهم المطابق لما كانوا عليه كمثل الذي استوقد نارا، أي: كان في ظلمة عظيمة، وحاجة إلى النار شديدة فاستوقدها من غيره، ولم تكن عنده معدة، بل هي خارجة عنه، فلما أضاءت النار ما حوله، ونظر المحل الذي هو فيه، وما فيه من المخاوف وأمنها، وانتفع بتلك النار، وقرت بها عينه، وظن أنه قادر عليها، فبينما هو كذلك، إذ ذهب الله بنوره، فذهب عنه النور، وذهب معه السرور، وبقي في الظلمة العظيمة والنار المحرقة، فذهب ما فيها من الإشراق، وبقي ما فيها من الإحراق، فبقي في ظلمات متعددة: ظلمة الليل، وظلمة السحاب، وظلمة المطر، والظلمة الحاصلة بعد النور، فكيف يكون حال هذا الموصوف؟ فكذلك هؤلاء المنافقون، استوقدوا نار الإيمان من المؤمنين، ولم تكن صفة لهم، فانتفعوا بها (1) وحقنت بذلك دماؤهم، وسلمت أموالهم، وحصل لهم نوع من الأمن في الدنيا، فبينما هم على ذلك (2) إذ هجم عليهم الموت، فسلبهم الانتفاع بذلك النور، وحصل لهم كل هم وغم وعذاب، وحصل لهم ظلمة القبر، وظلمة الكفر، وظلمة النفاق، وظلم (3) المعاصي على اختلاف أنواعها، وبعد ذلك ظلمة النار [وبئس القرار].
فلهذا قال تعالى [عنهم]: { صُمٌّ } أي: عن سماع الخير، { بُكْمٌ } [أي]: عن النطق به، { عُمْيٌ } عن رؤية الحق، { فَهُمْ لا يَرْجِعُونَ } لأنهم تركوا الحق بعد أن عرفوه، فلا يرجعون إليه، بخلاف من ترك الحق عن جهل وضلال، فإنه لا يعقل، وهو أقرب رجوعا منهم.
ثم قال تعالى: { أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ } يعني: أو مثلهم كصيب، أي: كصاحب صيب من السماء، وهو المطر الذي يصوب، أي: ينزل بكثرة، { فِيهِ ظُلُمَاتٌ } ظلمة الليل، وظلمة السحاب، وظلمات المطر، { وَرَعْدٌ } وهو الصوت الذي يسمع من السحاب، { وَبَرْقٌ } وهو الضوء [اللامع] المشاهد مع (4) السحاب.
{ كُلَّمَا أَضَاءَ لَهُمْ } البرق في تلك الظلمات { مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا } أي: وقفوا.
فهكذا حال (5) المنافقين، إذا سمعوا القرآن وأوامره ونواهيه ووعده ووعيده، جعلوا أصابعهم في آذانهم، وأعرضوا عن أمره ونهيه ووعده ووعيده، فيروعهم وعيده وتزعجهم وعوده، فهم يعرضون عنها غاية ما يمكنهم، ويكرهونها كراهة صاحب الصيب الذي يسمع الرعد، ويجعل (6) أصابعه في أذنيه (7) خشية الموت، فهذا تمكن له (8) السلامة. وأما المنافقون فأنى لهم السلامة، وهو تعالى محيط بهم، قدرة وعلما فلا يفوتونه ولا يعجزونه، بل يحفظ عليهم أعمالهم، ويجازيهم عليها أتم الجزاء.
ولما كانوا مبتلين بالصمم، والبكم، والعمى المعنوي، ومسدودة عليهم طرق الإيمان، قال تعالى: { وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ } أي: الحسية، ففيه تحذير لهم وتخويف بالعقوبة الدنيوية، ليحذروا، فيرتدعوا عن بعض شرهم ونفاقهم، { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فلا يعجزه شيء، ومن قدرته أنه إذا شاء شيئا فعله من غير ممانع ولا معارض.
__________
(1) في ب: ما استضاءوا بها مؤقتا وانتفعوا فحقنت.
(2) في ب: هم كذلك.
(3) في ب: وظلمة.
(4) في ب: من.
(5) في ب: حالة.
(6) في ب: فيجعل.
(7) كذا في ب، وفي أ: أذنه.
(8) في ب: ربما حصلت له.

(1/44)

يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ (22)

وفي هذه الآية وما أشبهها، رد على القدرية القائلين بأن أفعالهم غير داخلة في قدرة الله تعالى، لأن أفعالهم من جملة الأشياء الداخلة في قوله: { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
[ ص 45 ]
{ 21 - 22 } { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } .
هذا أمر عام لكل (1) الناس، بأمر عام، وهو العبادة الجامعة، لامتثال أوامر الله، واجتناب نواهيه، وتصديق خبره، فأمرهم تعالى بما خلقهم له، قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ } .
ثم استدل على وجوب عبادته وحده، بأنه ربكم الذي رباكم بأصناف النعم، فخلقكم بعد العدم، وخلق الذين من قبلكم، وأنعم عليكم بالنعم الظاهرة والباطنة، فجعل لكم الأرض فراشا تستقرون عليها، وتنتفعون بالأبنية، والزراعة، والحراثة، والسلوك من محل إلى محل، وغير ذلك من أنواع (2) الانتفاع بها، وجعل السماء بناء لمسكنكم، وأودع فيها من المنافع ما هو من ضروراتكم وحاجاتكم، كالشمس، والقمر، والنجوم.
{ وَأَنزلَ مِنَ السَّمَاءِ مَاءً } والسماء: [هو] كل ما علا فوقك فهو سماء، ولهذا قال المفسرون: المراد بالسماء هاهنا: السحاب، فأنزل منه تعالى ماء، { فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ } كالحبوب، والثمار، من نخيل، وفواكه، [وزروع] وغيرها { رِزْقًا لَكُمْ } به ترتزقون، وتقوتون وتعيشون وتفكهون.
{ فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا } أي: نظراء وأشباها من المخلوقين، فتعبدونهم كما تعبدون الله، وتحبونهم كما تحبون الله، وهم مثلكم، مخلوقون، مرزوقون مدبرون، لا يملكون مثقال ذرة في السماء ولا في الأرض، ولا ينفعونكم ولا يضرون، { وَأَنْتُمْ تَعْلَمُونَ } أن الله ليس له شريك، ولا نظير، لا في الخلق، والرزق، والتدبير، ولا في العبادة (3) فكيف تعبدون معه آلهة أخرى مع علمكم بذلك؟ هذا من أعجب العجب، وأسفه السفه.
وهذه الآية جمعت بين الأمر بعبادة الله وحده، والنهي عن عبادة ما سواه، وبيان الدليل الباهر على وجوب عبادته، وبطلان عبادة من سواه، وهو [ذكر] توحيد الربوبية، المتضمن لانفراده بالخلق والرزق والتدبير، فإذا كان كل أحد مقرا بأنه ليس له شريك في ذلك، فكذلك فليكن إقراره بأن [الله] لا شريك له في العبادة، وهذا أوضح دليل عقلي على وحدانية الباري، وبطلان الشرك.
وقوله تعالى: { لَعَلَّكُمْ تَتَّقُونَ } يحتمل أن المعنى: أنكم إذا عبدتم الله وحده، اتقيتم بذلك سخطه وعذابه، لأنكم أتيتم بالسبب الدافع لذلك، ويحتمل أن يكون المعنى: أنكم إذا عبدتم الله، صرتم من المتقين الموصوفين بالتقوى، وكلا المعنيين صحيح، وهما متلازمان، فمن أتى بالعبادة كاملة، كان من المتقين، ومن كان من المتقين، حصلت له النجاة من عذاب الله وسخطه. ثم قال تعالى:
__________
(1) في ب: لجميع.
(2) في ب: وجوه.
(3) في ب: ولا في الألوهية والكمال.

(1/44)

وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (23) فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ (24)

{ 23 - 24 } { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ } .
وهذا دليل عقلي على صدق رسول الله صلى الله عليه وسلم، وصحة ما جاء به، فقال: { وإن كنتم } معشر المعاندين للرسول، الرادين دعوته، الزاعمين كذبه في شك واشتباه، مما نزلنا على عبدنا، هل هو حق أو غيره ؟ فهاهنا أمر نصف، فيه الفيصلة بينكم وبينه، وهو أنه بشر مثلكم، ليس بأفصحكم ولا بأعلمكم (1) وأنتم تعرفونه منذ نشأ بينكم، لا يكتب ولا يقرأ، فأتاكم بكتاب زعم أنه من عند الله، وقلتم أنتم أنه تقوَّله وافتراه، فإن كان الأمر كما تقولون، فأتوا بسورة من مثله، واستعينوا بمن تقدرون عليه من أعوانكم وشهدائكم، فإن هذا أمر يسير عليكم، خصوصا وأنتم أهل الفصاحة والخطابة، والعداوة العظيمة للرسول، فإن جئتم بسورة من مثله، فهو كما زعمتم، وإن لم تأتوا بسورة من مثله وعجزتم غاية العجز، ولن تأتوا بسورة من مثله، ولكن هذا التقييم (2) على وجه الإنصاف والتنزل معكم، فهذا آية كبرى، ودليل واضح [جلي] على صدقه وصدق ما جاء به، فيتعين عليكم اتباعه، واتقاء النار التي بلغت في الحرارة العظيمة [والشدة]، أن كانت وقودها الناس والحجارة، ليست كنار الدنيا التي إنما تتقد [ ص 46 ] بالحطب، وهذه النار الموصوفة معدة ومهيأة للكافرين بالله ورسله. فاحذروا الكفر برسوله، بعد ما تبين لكم أنه رسول الله.
وهذه الآية ونحوها يسمونها آيات التحدي، وهو تعجيز الخلق أن يأتوا بمثل هذا القرآن، قال تعالى { قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } .
وكيف يقدر المخلوق من تراب، أن يكون كلامه ككلام رب الأرباب؟ أم كيف يقدر الناقص الفقير من كل الوجوه، أن يأتي بكلام ككلام الكامل، الذي له الكمال المطلق، والغنى الواسع من كل الوجوه؟ هذا ليس في الإمكان، ولا في قدرة الإنسان، وكل من له أدنى ذوق ومعرفة [بأنواع] الكلام، إذا وزن هذا القرآن العظيم بغيره من كلام البلغاء، ظهر له الفرق العظيم.
وفي قوله: { وَإِنْ كُنْتُمْ فِي رَيْبٍ } إلى آخره، دليل على أن الذي يرجى له الهداية من الضلالة: [هو] الشاك الحائر الذي لم يعرف الحق من الضلال، فهذا إذا بين له الحق فهو حري بالتوفيق (3) إن كان صادقا في طلب الحق.
وأما المعاند الذي يعرف الحق ويتركه، فهذا لا يمكن رجوعه، لأنه ترك الحق بعد ما تبين له، لم يتركه عن جهل، فلا حيلة فيه.
وكذلك الشاك غير الصادق (4) في طلب الحق، بل هو معرض غير مجتهد في طلبه، فهذا في الغالب أنه لا يوفق.
وفي وصف الرسول بالعبودية في هذا المقام العظيم، دليل على أن أعظم أوصافه صلى الله عليه وسلم، قيامه بالعبودية، التي لا يلحقه فيها أحد من الأولين والآخرين.
كما وصفه بالعبودية في مقام الإسراء، فقال: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ } وفي مقام الإنزال، فقال: { تَبَارَكَ الَّذِي نزلَ الْفُرْقَانَ عَلَى عَبْدِهِ } .
وفي قوله: { أُعِدَّتْ لِلْكَافِرِينَ } ونحوها من الآيات، دليل لمذهب أهل السنة والجماعة، أن الجنة والنار مخلوقتان خلافا للمعتزلة، وفيها أيضا، أن الموحدين وإن ارتكبوا بعض الكبائر لا يخلدون في النار، لأنه قال: { أُعِدَّتْ لِلْكَافِرِينَ } فلو كان [عصاة الموحدين] يخلدون فيها، لم تكن معدة للكافرين وحدهم، خلافا للخوارج والمعتزلة.
وفيها دلالة على أن العذاب مستحق بأسبابه، وهو الكفر، وأنواع المعاصي على اختلافها.
__________
(1) هكذا في أ، وفي ب: شطب قوله (بأفصحكم ولا بأعلمكم) وفي هامش النسخة بخط المؤلف جملة أخرى هي (من جنس آخر) فتكون الجملة هكذا (ليس من جنس آخر).
(2) هكذا وردت الكلمة في هامش أ، وهي ليست في ب، ويبدو أن المراد وهذا العرض.
(3) في ب: باتباعه.
(4) في ب: الذي ليس بصادق.

(1/45)

وَبَشِّرِ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ (25)

{ 25 } { وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ } .
لما ذكر جزاء الكافرين، ذكر جزاء المؤمنين، أهل الأعمال الصالحات، على طريقته تعالى في القرآن (1) يجمع بين الترغيب والترهيب، ليكون العبد راغبا راهبا، خائفا راجيا فقال: { وَبَشِّرِ } أي: [يا أيها الرسول ومن قام مقامه] (2) { الَّذِينَ آمَنُوا } بقلوبهم { وَعَمِلُوا الصَّالِحَاتِ } بجوارحهم، فصدقوا إيمانهم بأعمالهم الصالحة.
ووصفت أعمال الخير بالصالحات، لأن بها تصلح أحوال العبد، وأمور دينه ودنياه، وحياته الدنيوية والأخروية، ويزول بها عنه فساد الأحوال، فيكون بذلك من الصالحين، الذين يصلحون لمجاورة الرحمن في جنته.
فبشرهم { أَنَّ لَهُمْ جَنَّاتٍ } أي: بساتين جامعة من الأشجار العجيبة، والثمار الأنيقة، والظل المديد، [والأغصان والأفنان وبذلك] (3) صارت جنة يجتن بها داخلها، وينعم فيها ساكنها.
{ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: أنهار الماء، واللبن، والعسل، والخمر، يفجرونها كيف شاءوا، ويصرفونها أين أرادوا، وتشرب (4) منها تلك الأشجار فتنبت أصناف الثمار.
{ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ } أي: هذا من جنسه، وعلى وصفه، كلها متشابهة في الحسن واللذة، ليس فيها ثمرة خاصة، وليس لهم وقت خال من اللذة، فهم دائما متلذذون بأكلها.
وقوله: { وَأُتُوا بِهِ مُتَشَابِهًا } قيل: متشابها في الاسم، مختلف الطعوم (5) وقيل: متشابها في اللون، مختلفا في الاسم، وقيل: يشبه بعضه بعضا، في الحسن، واللذة، والفكاهة، ولعل هذا الصحيح (6) .
ثم لما ذكر مسكنهم، وأقواتهم من الطعام والشراب وفواكههم، ذكر أزواجهم، فوصفهن بأكمل وصف وأوجزه، وأوضحه فقال: { وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ } فلم يقل "مطهرة من [ ص 47 ] العيب الفلاني "ليشمل جميع أنواع التطهير، فهن مطهرات الأخلاق، مطهرات الخلق، مطهرات اللسان، مطهرات الأبصار، فأخلاقهن، أنهن عرب متحببات إلى أزواجهن بالخلق الحسن، وحسن التبعل، والأدب القولي والفعلي، ومطهر خلقهن من الحيض والنفاس والمني، والبول والغائط، والمخاط والبصاق، والرائحة الكريهة، ومطهرات الخلق أيضا، بكمال الجمال، فليس فيهن عيب، ولا دمامة خلق، بل هن خيرات حسان، مطهرات اللسان والطرف، قاصرات طرفهن على أزواجهن، وقاصرات ألسنتهن عن كل كلام قبيح.
ففي هذه الآية الكريمة، ذكر المبشِّر والمبشَّر، والمبشَّرُ به، والسبب الموصل لهذه البشارة، فالمبشِّر: هو الرسول صلى الله عليه وسلم ومن قام مقامه من أمته، والمبشَّر: هم المؤمنون العاملون الصالحات، والمبشَّر به: هي الجنات الموصوفات بتلك الصفات، والسبب الموصل لذلك، هو الإيمان والعمل الصالح، فلا سبيل إلى الوصول إلى هذه البشارة، إلا بهما، وهذا أعظم بشارة حاصلة، على يد أفضل الخلق، بأفضل الأسباب.
وفيه استحباب بشارة المؤمنين، وتنشيطهم على الأعمال بذكر جزائها [وثمراتها]، فإنها بذلك تخف وتسهل، وأعظم بشرى حاصلة للإنسان، توفيقه للإيمان والعمل الصالح، فذلك أول البشارة وأصلها، ومن بعده البشرى عند الموت، ومن بعده الوصول إلى هذا النعيم المقيم، نسأل الله أن يجعلنا منهم (7) .
__________
(1) في ب: كما هي طريقته تعالى في كتابه.
(2) في أ: أ: يا محمد.
(3) في ب: المديد ما صارت به جنة.
(4) في ب: وتسقى.
(5) في ب: مختلفا في الطعم.
(6) في ب: أحسن.
(7) في ب: نسأل الله من فضله.

(1/46)

إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آَمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ (26) الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ (27)

{ 26 - 27 } { إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ * الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ } .
يقول تعالى { إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا } أي: أيَّ مثل كان { بَعُوضَةً فَمَا فَوْقَهَا } لاشتمال الأمثال على الحكمة، وإيضاح الحق، والله لا يستحيي من الحق، وكأن في هذا، جوابا لمن أنكر ضرب الأمثال في الأشياء الحقيرة، واعترض على الله في ذلك. فليس في ذلك محل اعتراض. بل هو من تعليم الله لعباده ورحمته بهم. فيجب أن تتلقى بالقبول والشكر. ولهذا قال: { فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ } فيتفهمونها، ويتفكرون فيها.
فإن علموا ما اشتملت عليه على وجه التفصيل، ازداد بذلك علمهم وإيمانهم، وإلا علموا أنها حق، وما اشتملت عليه حق، وإن خفي عليهم وجه الحق فيها لعلمهم بأن الله لم يضربها عبثا، بل لحكمة بالغة، ونعمة سابغة.
{ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا } فيعترضون ويتحيرون، فيزدادون كفرا إلى كفرهم، كما ازداد المؤمنون إيمانا على إيمانهم، ولهذا قال: { يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا } فهذه حال المؤمنين والكافرين عند نزول الآيات القرآنية. قال تعالى: { وَإِذَا مَا أُنزلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ } فلا أعظم نعمة على العباد من نزول الآيات القرآنية، ومع هذا تكون لقوم محنة وحيرة [وضلالة] وزيادة شر إلى شرهم، ولقوم منحة [ورحمة] وزيادة خير إلى خيرهم، فسبحان من فاوت بين عباده، وانفرد بالهداية والإضلال.
ثم ذكر حكمته في إضلال من يضلهم وأن ذلك عدل منه تعالى (1) فقال: { وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ } أي: الخارجين عن طاعة الله; المعاندين لرسل الله; الذين صار الفسق وصفهم; فلا يبغون به بدلا فاقتضت حكمته تعالى إضلالهم لعدم صلاحيتهم للهدى، كما اقتضت حكمته وفضله هداية من اتصف بالإيمان وتحلى بالأعمال الصالحة.
والفسق نوعان: نوع مخرج من الدين، وهو الفسق المقتضي للخروج من الإيمان; كالمذكور في هذه الآية ونحوها، ونوع غير مخرج من الإيمان كما في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا } [الآية].
ثم وصف الفاسقين فقال: { الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ } وهذا يعم العهد الذي بينهم وبينه (2) والذي بينهم وبين عباده (3) الذي أكده عليهم بالمواثيق الثقيلة والإلزامات، فلا يبالون بتلك المواثيق; بل ينقضونها ويتركون أوامره ويرتكبون نواهيه; وينقضون العهود التي بينهم وبين الخلق.
[ ص 48 ]
{ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ } وهذا يدخل فيه أشياء كثيرة، فإن الله أمرنا أن نصل ما بيننا وبينه بالإيمان به والقيام بعبوديته، وما بيننا وبين رسوله بالإيمان به ومحبته وتعزيره والقيام بحقوقه، وما بيننا وبين الوالدين والأقارب والأصحاب; وسائر الخلق بالقيام بتلك الحقوق (4) التي أمر الله أن نصلها.
فأما المؤمنون فوصلوا ما أمر الله به أن يوصل من هذه الحقوق، وقاموا بها أتم القيام، وأما الفاسقون، فقطعوها، ونبذوها وراء ظهورهم; معتاضين عنها بالفسق والقطيعة; والعمل بالمعاصي; وهو: الإفساد في الأرض.
فـ { فَأُولَئِكَ } أي: من هذه صفته { هُمُ الْخَاسِرُونَ } في الدنيا والآخرة، فحصر الخسارة فيهم; لأن خسرانهم عام في كل أحوالهم; ليس لهم نوع من الربح؛ لأن كل عمل صالح شرطه الإيمان; فمن لا إيمان له لا عمل له; وهذا الخسار هو خسار الكفر، وأما الخسار الذي قد يكون كفرا; وقد يكون معصية; وقد يكون تفريطا في ترك مستحب، المذكور في قوله تعالى: { إِنَّ الإنْسَانَ لَفِي خُسْرٍ } فهذا عام لكل مخلوق; إلا من اتصف بالإيمان والعمل الصالح; والتواصي بالحق; والتواصي بالصبر; وحقيقة فوات الخير; الذي [كان] العبد بصدد تحصيله وهو تحت إمكانه.
__________
(1) في ب: ثم ذكر حكمته وعدله في إضلال من يضل.
(2) في ب: وبين ربهم.
(3) في ب: الخلق.
(4) في ب: "بحقوقهم".

(1/47)

كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ (28)

{ 28 }.ثم قال تعالى: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ } .
هذا استفهام بمعنى التعجب والتوبيخ والإنكار، أي: كيف يحصل منكم الكفر بالله; الذي خلقكم من العدم; وأنعم عليكم بأصناف النعم; ثم يميتكم عند استكمال آجالكم; ويجازيكم في القبور; ثم يحييكم بعد البعث والنشور; ثم إليه ترجعون; فيجازيكم الجزاء الأوفى، فإذا كنتم في تصرفه; وتدبيره; وبره; وتحت أوامره الدينية; ومن بعد ذلك تحت دينه الجزائي; أفيليق بكم أن تكفروا به; وهل هذا إلا جهل عظيم وسفه وحماقة (1) ؟ بل الذي يليق بكم أن تؤمنوا به وتتقوه وتشكروه وتخافوا عذابه; وترجوا ثوابه.
__________
(1) في ب: وسفه كبير ، بل.

(1/48)

هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (29)

{ 29 } { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
{ هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا } أي: خلق لكم، برا بكم ورحمة، جميع ما على الأرض، للانتفاع والاستمتاع والاعتبار.
وفي هذه الآية العظيمة (1) دليل على أن الأصل في الأشياء الإباحة والطهارة، لأنها سيقت في معرض الامتنان، يخرج بذلك الخبائث، فإن [تحريمها أيضا] يؤخذ من فحوى الآية، ومعرفة المقصود منها، وأنه خلقها لنفعنا، فما فيه ضرر، فهو خارج من ذلك، ومن تمام نعمته، منعنا من الخبائث، تنزيها لنا.
وقوله: { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
{ اسْتَوَى } ترد في القرآن على ثلاثة معاني: فتارة لا تعدى بالحرف، فيكون معناها، الكمال والتمام، كما في قوله عن موسى: { وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى } وتارة تكون بمعنى "علا "و "ارتفع "وذلك إذا عديت بـ "على "كما في قوله تعالى: { ثم استوى على العرش } (2) { لِتَسْتَوُوا عَلَى ظُهُورِهِ } وتارة تكون بمعنى "قصد "كما إذا عديت بـ "إلى "كما في هذه الآية، أي: لما خلق تعالى الأرض، قصد إلى خلق السماوات { فسواهن سبع سماوات } فخلقها وأحكمها، وأتقنها، { وهو بكل شيء عليم } فـ { يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها } و { يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ } يعلم السر وأخفى.
وكثيرا ما يقرن بين خلقه للخلق وإثبات علمه كما في هذه الآية، وكما في قوله تعالى: { أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } لأن خلقه للمخلوقات، أدل دليل على علمه، وحكمته، وقدرته.
__________
(1) في ب: الكريمة.
(2) في ب: أورد آية أخرى هي: " الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى ".

(1/48)

وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ (30) وَعَلَّمَ آَدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلَائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ (31) قَالُوا سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ (32) قَالَ يَا آَدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ (33) وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (34)

{ 30 - 34 } { وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ * وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ * قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ * قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ * وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ } .
هذا شروع في ذكر فضل آدم عليه السلام أبي البشر (1) أن الله حين أراد خلقه أخبر الملائكة بذلك، وأن الله مستخلفه في الأرض.
فقالت الملائكة عليهم السلام: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا } بالمعاصي { وَيَسْفِكُ الدِّمَاءَ } [و]هذا تخصيص بعد تعميم، لبيان [شدة] مفسدة القتل، وهذا بحسب ظنهم أن الخليفة المجعول في الأرض سيحدث منه ذلك، فنزهوا الباري عن ذلك، وعظموه، وأخبروا أنهم قائمون بعبادة الله على وجه خال من المفسدة فقالوا: { وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ } أي: ننزهك التنزيه اللائق بحمدك وجلالك، { وَنُقَدِّسُ لَكَ } يحتمل أن معناها: ونقدسك، فتكون اللام مفيدة للتخصيص والإخلاص، ويحتمل أن يكون: ونقدس لك أنفسنا، أي: [ ص 49 ] نطهرها بالأخلاق الجميلة، كمحبة الله وخشيته وتعظيمه، ونطهرها من الأخلاق الرذيلة.
قال الله تعالى للملائكة: { إِنِّي أَعْلَمُ } من هذا الخليفة { مَا لا تَعْلَمُونَ } ؛ لأن كلامكم بحسب ما ظننتم، وأنا عالم بالظواهر والسرائر، وأعلم أن الخير الحاصل بخلق هذا الخليفة، أضعاف أضعاف ما في ضمن ذلك من الشر فلو لم يكن في ذلك، إلا أن الله تعالى أراد أن يجتبي منهم الأنبياء والصديقين، والشهداء والصالحين، ولتظهر آياته للخلق، ويحصل من العبوديات التي لم تكن تحصل بدون خلق هذا الخليفة، كالجهاد وغيره، وليظهر ما كمن في غرائز بني آدم (2) من الخير والشر بالامتحان، وليتبين عدوه من وليه، وحزبه من حربه، وليظهر ما كمن في نفس إبليس من الشر الذي انطوى عليه، واتصف به، فهذه حكم عظيمة، يكفي بعضها في ذلك.
ثم لما كان قول الملائكة عليهم السلام، فيه إشارة إلى فضلهم على الخليفة الذي يجعله الله في الأرض، أراد الله تعالى، أن يبين لهم من فضل آدم، ما يعرفون به فضله، وكمال حكمة الله وعلمه فـ { عَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا } أي: أسماء الأشياء، وما هو مسمى بها، فعلمه الاسم والمسمى، أي: الألفاظ والمعاني، حتى المكبر من الأسماء كالقصعة، والمصغر كالقصيعة.
{ ثُمَّ عَرَضَهُمْ } أي: عرض المسميات { عَلَى الْمَلائِكَةِ } امتحانا لهم، هل يعرفونها أم لا؟.
{ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ } في قولكم وظنكم، أنكم أفضل من هذا الخليفة.
{ قَالُوا سُبْحَانَكَ } أي: ننزهك من الاعتراض منا عليك، ومخالفة أمرك. { لا عِلْمَ لَنَا } بوجه من الوجوه { إِلا مَا عَلَّمْتَنَا } إياه، فضلا منك وجودا، { إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } العليم الذي أحاط علما بكل شيء، فلا يغيب عنه ولا يعزب مثقال ذرة في السماوات والأرض، ولا أصغر من ذلك ولا أكبر.
الحكيم: من له الحكمة التامة التي لا يخرج عنها مخلوق، ولا يشذ عنها مأمور، فما خلق شيئا إلا لحكمة: ولا أمر بشيء إلا لحكمة، والحكمة: وضع الشيء في موضعه اللائق به، فأقروا، واعترفوا بعلم الله وحكمته، وقصورهم عن معرفة أدنى شيء، واعترافهم بفضل الله عليهم; وتعليمه إياهم ما لا يعلمون.
فحينئذ قال الله: { يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ } أي: أسماء المسميات التي عرضها الله على الملائكة; فعجزوا عنها، { فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ } تبين للملائكة فضل آدم عليهم; وحكمة الباري وعلمه في استخلاف هذا الخليفة، { قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ } وهو ما غاب عنا; فلم نشاهده، فإذا كان عالما بالغيب; فالشهادة من باب أولى، { وَأَعْلَمُ مَا تُبْدُونَ } أي: تظهرون { وَمَا كُنْتُمْ تَكْتُمُونَ } .
ثم أمرهم تعالى بالسجود لآدم; إكراما له وتعظيما; وعبودية لله تعالى، فامتثلوا أمر الله; وبادروا كلهم بالسجود، { إِلا إِبْلِيسَ أَبَى } امتنع عن السجود; واستكبر عن أمر الله وعلى آدم، قال: { أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا } وهذا الإباء منه والاستكبار; نتيجة الكفر الذي هو منطو عليه; فتبينت حينئذ عداوته لله ولآدم وكفره واستكباره.
وفي هذه الآيات من العبر والآيات; إثبات الكلام لله تعالى; وأنه لم يزل متكلما; يقول ما شاء; ويتكلم بما شاء; وأنه عليم حكيم، وفيه أن العبد إذا خفيت عليه حكمة الله في بعض المخلوقات والمأمورات فالوجب عليه; التسليم; واتهام عقله; والإقرار لله بالحكمة، وفيه اعتناء الله بشأن الملائكة; وإحسانه بهم; بتعليمهم ما جهلوا; وتنبيههم على ما لم يعلموه.
وفيه فضيلة العلم من وجوه:
منها: أن الله تعرف لملائكته; بعلمه وحكمته ، ومنها: أن الله عرفهم فضل آدم بالعلم; وأنه أفضل صفة تكون في العبد، ومنها: أن الله أمرهم بالسجود لآدم; إكراما له; لما بان فضل علمه، ومنها: أن الامتحان للغير; إذا عجزوا عما امتحنوا به; ثم عرفه صاحب الفضيلة; فهو أكمل مما عرفه ابتداء، ومنها: الاعتبار بحال أبوي الإنس والجن; وبيان فضل آدم; وأفضال الله عليه; وعداوة إبليس له; إلى غير ذلك من العبر.
__________
(1) في ب: هذا شروع في ابتداء خلق آدم عليه السلام أبي البشر وفضله.
(2) في ب: المكلفين.

(1/48)

وَقُلْنَا يَا آَدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلَا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (35) فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (36)

{ 35 - 36 } { وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ * فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ } .
لما خلق الله آدم وفضله; أتم نعمته عليه; بأن خلق منه زوجة ليسكن إليها; ويستأنس بها; وأمرهما بسكنى الجنة; والأكل منها رغدا; أي: واسعا هنيئا، { حَيْثُ شِئْتُمَا } أي: من أصناف الثمار والفواكه; وقال الله له: { إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى } .
{ وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ } نوع من أنواع شجر الجنة; الله أعلم بها، وإنما نهاهما عنها امتحانا وابتلاء [أو لحكمة غير معلومة لنا] (1) { فَتَكُونَا مِنَ الظَّالِمِينَ } دل على أن النهي للتحريم; لأنه رتب عليه الظلم.
فلم يزل عدوهما يوسوس لهما ويزين لهما تناول ما نهيا عنه; حتى أزلهما، أي: حملهما على الزلل بتزيينه. { وَقَاسَمَهُمَا } بالله { إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ } فاغترا به وأطاعاه; فأخرجهما مما كانا فيه من النعيم والرغد; وأهبطوا إلى دار التعب والنصب والمجاهدة.
[ ص 50 ]
{ بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ } أي: آدم وذريته; أعداء لإبليس وذريته، ومن المعلوم أن العدو; يجد ويجتهد في ضرر عدوه وإيصال الشر إليه بكل طريق; وحرمانه الخير بكل طريق، ففي ضمن هذا، تحذير بني آدم من الشيطان كما قال تعالى { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا } .
ثم ذكر منتهى الإهباط إلى الأرض، فقال: { وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ } أي: مسكن وقرار، { وَمَتَاعٌ إِلَى حِينٍ } انقضاء آجالكم، ثم تنتقلون منها للدار التي خلقتم لها، وخلقت لكم، ففيها أن مدة هذه الحياة، مؤقتة عارضة، ليست مسكنا حقيقيا، وإنما هي معبر يتزود منها لتلك الدار، ولا تعمر للاستقرار.
__________
(1) زيادة من هامش ب.

(1/49)

فَتَلَقَّى آَدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (37)

{ 37 } { فَتَلَقَّى آدَمُ } .
{ فَتَلَقَّى آدَمُ } أي: تلقف وتلقن، وألهمه الله { مِنْ رَبِّهِ كَلِمَاتٍ } وهي قوله: { رَبَّنَا ظَلَمْنَا أَنْفُسَنَا } الآية، فاعترف بذنبه وسأل الله مغفرته { فَتَابَ } الله { عَلَيْهِ } ورحمه { إِنَّهُ هُوَ التَّوَّابُ } لمن تاب إليه وأناب.
وتوبته نوعان: توفيقه أولا ثم قبوله للتوبة إذا اجتمعت شروطها ثانيا.
{ الرَّحِيمِ } بعباده، ومن رحمته بهم، أن وفقهم للتوبة، وعفا عنهم وصفح.

(1/50)

قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (38) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (39)

{ 38 - 39 } { قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } .
كرر الإهباط، ليرتب عليه ما ذكر وهو قوله: { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى } أي: أيَّ وقت وزمان جاءكم مني -يا معشر الثقلين- هدى، أي: رسول وكتاب يهديكم لما يقربكم مني، ويدنيكم مني; ويدنيكم من رضائي، { فمن تبع هداي } منكم، بأن آمن برسلي وكتبي، واهتدى بهم، وذلك بتصديق جميع أخبار الرسل والكتب، والامتثال للأمر والاجتناب للنهي، { فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } .
وفي الآية الأخرى: { فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى } .
فرتب على اتباع هداه أربعة أشياء:
نفي الخوف والحزن والفرق بينهما، أن المكروه إن كان قد مضى، أحدث الحزن، وإن كان منتظرا، أحدث الخوف، فنفاهما عمن اتبع هداه وإذا انتفيا، حصل ضدهما، وهو الأمن التام، وكذلك نفي الضلال والشقاء عمن اتبع هداه وإذا انتفيا ثبت ضدهما، وهو الهدى والسعادة، فمن اتبع هداه، حصل له الأمن والسعادة الدنيوية والأخروية والهدى، وانتفى عنه كل مكروه، من الخوف، والحزن، والضلال، والشقاء، فحصل له المرغوب، واندفع عنه المرهوب، وهذا عكس من لم يتبع هداه، فكفر به، وكذب بآياته.
فـ { أولئك أصحاب النار } أي: الملازمون لها، ملازمة الصاحب لصاحبه، والغريم لغريمه، { هُمْ فِيهَا خَالِدُونَ } لا يخرجون منها، ولا يفتر عنهم العذاب ولا هم ينصرون.
وفي هذه الآيات وما أشبهها، انقسام الخلق من الجن والإنس، إلى أهل السعادة، وأهل الشقاوة، وفيها صفات الفريقين والأعمال الموجبة لذلك، وأن الجن كالإنس في الثواب والعقاب، كما أنهم مثلهم، في الأمر والنهي.
ثم شرع تعالى يذكِّر بني إسرائيل نعمه عليهم وإحسانه فقال:

(1/50)

يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ (40) وَآَمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلَا تَشْتَرُوا بِآَيَاتِي ثَمَنًا قَلِيلًا وَإِيَّايَ فَاتَّقُونِ (41) وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (42) وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ (43)

{ 40 - 43 } { يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ * وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَإِيَّايَ فَاتَّقُونِ * وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ * وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } .
{ يَا بَنِي إِسْرَائِيلَ } المراد بإسرائيل: يعقوب عليه السلام، والخطاب مع فرق بني إسرائيل، الذين بالمدينة وما حولها، ويدخل فيهم من أتى من بعدهم، فأمرهم بأمر عام، فقال: { اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ } وهو يشمل سائر النعم التي سيذكر في هذه السورة بعضها، والمراد بذكرها بالقلب اعترافا، وباللسان ثناء، وبالجوارح باستعمالها فيما يحبه ويرضيه.
{ وَأَوْفُوا بِعَهْدِي } وهو ما عهده إليهم من الإيمان به، وبرسله وإقامة شرعه.
{ أُوفِ بِعَهْدِكُمْ } وهو المجازاة على ذلك.
والمراد بذلك: ما ذكره الله في قوله: { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ [وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي] } إلى قوله: { فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } .
ثم أمرهم بالسبب الحامل لهم على الوفاء بعهده، وهو الرهبة منه تعالى، وخشيته وحده، فإن مَنْ خشِيَه أوجبت له خشيته امتثال أمره واجتناب نهيه.
ثم أمرهم بالأمر الخاص، الذي لا يتم إيمانهم، ولا يصح إلا به فقال: { وَآمِنُوا بِمَا أَنزلْتُ } وهو القرآن الذي أنزله على عبده ورسوله محمد صلى الله عليه وسلم، فأمرهم بالإيمان به، واتباعه، ويستلزم ذلك، الإيمان بمن أنزل عليه، وذكر الداعي لإيمانهم به، فقال: { مُصَدِّقًا لِمَا مَعَكُمْ } أي: موافقا له لا مخالفا ولا مناقضا، فإذا كان موافقا لما معكم من الكتب، غير مخالف لها; فلا مانع لكم من الإيمان به، لأنه جاء بما جاءت به المرسلون، فأنتم أولى من آمن به وصدق به، لكونكم أهل الكتب والعلم.
وأيضا فإن في قوله: { مُصَدِّقًا لِمَا مَعَكُمْ } إشارة إلى أنكم إن لم تؤمنوا به، عاد ذلك عليكم، بتكذيب ما معكم، لأن ما جاء به هو الذي جاء به موسى وعيسى وغيرهما من الأنبياء، فتكذيبكم له تكذيب لما معكم.
وأيضا، فإن في الكتب التي بأيدكم، صفة هذا النبي الذي جاء بهذا القرآن والبشارة به، فإن لم تؤمنوا به، كذبتم ببعض ما أنزل إليكم، ومن كذب [ ص 51 ] ببعض ما أنزل إليه، فقد كذب بجميعه، كما أن من كفر برسول، فقد كذب الرسل جميعهم.
فلما أمرهم بالإيمان به، نهاهم وحذرهم من ضده وهو الكفر به فقال: { وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ } أي: بالرسول والقرآن.
وفي قوله: { أَوَّلَ كَافِرٍ بِهِ } أبلغ من قوله: { ولا تكفروا به } لأنهم إذا كانوا أول كافر به، كان فيه مبادرتهم إلى الكفر به، عكس ما ينبغي منهم، وصار عليهم إثمهم وإثم من اقتدى بهم من بعدهم.
ثم ذكر المانع لهم من الإيمان، وهو اختيار العرض الأدنى على السعادة الأبدية، فقال: { وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا } وهو ما يحصل لهم من المناصب والمآكل، التي يتوهمون انقطاعها، إن آمنوا بالله ورسوله، فاشتروها بآيات الله واستحبوها، وآثروها.
{ وَإِيَّايَ } أي: لا غيري { فَاتَّقُونِ } فإنكم إذا اتقيتم الله وحده، أوجبت لكم تقواه، تقديم الإيمان بآياته على الثمن القليل، كما أنكم إذا اخترتم الثمن القليل، فهو دليل على ترحل التقوى من قلوبكم.
ثم قال: { وَلا تَلْبِسُوا } أي: تخلطوا { الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ } فنهاهم عن شيئين، عن خلط الحق بالباطل، وكتمان الحق؛ لأن المقصود من أهل الكتب والعلم، تمييز الحق، وإظهار الحق، ليهتدي بذلك المهتدون، ويرجع الضالون، وتقوم الحجة على المعاندين؛ لأن الله فصل آياته وأوضح بيناته، ليميز الحق من الباطل، ولتستبين سبيل المهتدين من سبيل المجرمين، فمن عمل بهذا من أهل العلم، فهو من خلفاء الرسل وهداة الأمم.
ومن لبس الحق بالباطل، فلم يميز هذا من هذا، مع علمه بذلك، وكتم الحق الذي يعلمه، وأمر بإظهاره، فهو من دعاة جهنم، لأن الناس لا يقتدون في أمر دينهم بغير علمائهم، فاختاروا لأنفسكم إحدى الحالتين.
ثم قال: { وَأَقِيمُوا الصَّلاةَ } أي: ظاهرا وباطنا { وَآتُوا الزَّكَاةَ } مستحقيها، { وَارْكَعُوا مَعَ الرَّاكِعِينَ } أي: صلوا مع المصلين، فإنكم إذا فعلتم ذلك مع الإيمان برسل الله وآيات الله، فقد جمعتم بين الأعمال الظاهرة والباطنة، وبين الإخلاص للمعبود، والإحسان إلى عبيده، وبين العبادات القلبية البدنية والمالية.
وقوله: { وَارْكَعُوا مَعَ الرَّاكِعِينَ } أي: صلوا مع المصلين، ففيه الأمر بالجماعة للصلاة ووجوبها، وفيه أن الركوع ركن من أركان الصلاة لأنه عبّر عن الصلاة بالركوع، والتعبير عن العبادة بجزئها يدل على فرضيته فيها.

(1/50)

أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ (44)

{ 44 } { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ } .
{ أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ } أي: بالإيمان والخير { وَتَنْسَوْنَ أَنْفُسَكُمْ } أي: تتركونها عن أمرها بذلك، والحال: { وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ } وأسمى العقل (1) عقلا لأنه يعقل به ما ينفعه من الخير، وينعقل به عما يضره، وذلك أن العقل يحث صاحبه أن يكون أول فاعل لما يأمر به، وأول تارك لما ينهى عنه، فمن أمر غيره بالخير ولم يفعله، أو نهاه عن الشر فلم يتركه، دل على عدم عقله وجهله، خصوصا إذا كان عالما بذلك، قد قامت عليه الحجة.
وهذه الآية، وإن كانت نزلت في سبب بني إسرائيل، فهي عامة لكل أحد لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ } وليس في الآية أن الإنسان إذا لم يقم بما أمر به أنه يترك الأمر بالمعروف، والنهي عن المنكر، لأنها دلت على التوبيخ بالنسبة إلى الواجبين، وإلا فمن المعلوم أن على الإنسان واجبين: أمر غيره ونهيه، وأمر نفسه ونهيها، فترك أحدهما، لا يكون رخصة في ترك الآخر، فإن الكمال أن يقوم الإنسان بالواجبين، والنقص الكامل أن يتركهما، وأما قيامه بأحدهما دون الآخر، فليس في رتبة الأول، وهو دون الأخير، وأيضا فإن النفوس مجبولة على عدم الانقياد لمن يخالف قوله فعله، فاقتداؤهم بالأفعال أبلغ من اقتدائهم بالأقوال المجردة.
__________
(1) في ب: وسمي.

(1/51)

وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ (46) يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (47) وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ وَلَا هُمْ يُنْصَرُونَ (48)

{ 45 - 48 } { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ * الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ * يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ * وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ } .
أمرهم الله أن يستعينوا في أمورهم كلها بالصبر بجميع أنواعه، وهو الصبر على طاعة الله حتى يؤديها، والصبر عن معصية الله حتى يتركها، والصبر على أقدار الله المؤلمة فلا يتسخطها، فبالصبر وحبس النفس على ما أمر الله بالصبر عليه معونة عظيمة على كل أمر من الأمور، ومن يتصبر يصبره الله، وكذلك الصلاة التي هي ميزان الإيمان، وتنهى عن الفحشاء والمنكر، يستعان بها على كل أمر من الأمور { وَإِنَّهَا } أي: الصلاة { لَكَبِيرَةٌ } أي: شاقة { إِلا عَلَى الْخَاشِعِينَ } فإنها سهلة عليهم خفيفة؛ لأن الخشوع، وخشية الله، ورجاء ما عنده يوجب له فعلها، منشرحا صدره لترقبه للثواب، وخشيته من العقاب، بخلاف من لم يكن كذلك، فإنه لا داعي له يدعوه إليها، وإذا فعلها صارت من أثقل الأشياء عليه.
والخشوع هو: خضوع القلب وطمأنينته، وسكونه لله تعالى، وانكساره بين يديه، ذلا وافتقارا، وإيمانا به وبلقائه.
[ ص 52 ]
ولهذا قال: { الَّذِينَ يَظُنُّونَ } أي: يستيقنون { أَنَّهُمْ مُلاقُو رَبِّهِمْ } فيجازيهم بأعمالهم { وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ } فهذا الذي خفف عليهم العبادات وأوجب لهم التسلي في المصيبات، ونفس عنهم الكربات، وزجرهم عن فعل السيئات، فهؤلاء لهم النعيم المقيم في الغرفات العاليات، وأما من لم يؤمن بلقاء ربه، كانت الصلاة وغيرها من العبادات من أشق شيء عليه.
ثم كرر على بني إسرائيل التذكير بنعمته، وعظا لهم، وتحذيرا وحثا.
وخوفهم بيوم القيامة الذي { لا تَجْزِي } فيه، أي: لا تغني { نَفْسٌ } ولو كانت من الأنفس الكريمة كالأنبياء والصالحين { عَنْ نَفْسٍ } ولو كانت من العشيرة الأقربين { شَيْئًا } لا كبيرا ولا صغيرا وإنما ينفع الإنسان عمله الذي قدمه.
{ وَلا يُقْبَلُ مِنْهَا } أي: النفس، شفاعة لأحد بدون إذن الله ورضاه عن المشفوع له، ولا يرضى من العمل إلا ما أريد به وجهه، وكان على السبيل والسنة، { وَلا يُؤْخَذُ مِنْهَا عَدْلٌ } أي: فداء { ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب } ولا يقبل منهم ذلك { وَلا هُمْ يُنْصَرُونَ } أي: يدفع عنهم المكروه، فنفى الانتفاع من الخلق بوجه من الوجوه، فقوله: { لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا } هذا في تحصيل المنافع، { وَلا هُمْ يُنْصَرُونَ } هذا في دفع المضار، فهذا النفي للأمر المستقل (1) به النافع.
{ ولا يقبل منها شفاعة ولا يؤخذ منها عدل } هذا نفي للنفع الذي يطلب ممن يملكه بعوض، كالعدل، أو بغيره، كالشفاعة، فهذا يوجب للعبد أن ينقطع قلبه من التعلق بالمخلوقين، لعلمه أنهم لا يملكون له مثقال ذرة من النفع، وأن يعلقه بالله الذي يجلب المنافع، ويدفع المضار، فيعبده وحده لا شريك له ويستعينه على عبادته.
__________
(1) في ب: المستقبل.

(1/51)

وَإِذْ نَجَّيْنَاكُمْ مِنْ آَلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (49) وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آَلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ (50) وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (51) ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ (52) وَإِذْ آَتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ (53) وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (54) وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ (55) ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ (56) وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (57)

{ 49 - 57 } { وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ * وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ * وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ * ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ * وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ * وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ * وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ * ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ * وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } .
هذا شروع في تعداد نعمه على بني إسرائيل على وجه التفصيل فقال: { وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ } أي: من فرعون وملئه وجنوده وكانوا قبل ذلك { يَسُومُونَكُمْ } أي: يولونهم ويستعملونهم، { سُوءَ الْعَذَابِ } أي: أشده بأن كانوا { يُذَبِّحُونَ أَبْنَاءَكُمْ } خشية نموكم، { وَيَسْتَحْيُونَ نِسَاءَكُمْ } أي: فلا يقتلونهن، فأنتم بين قتيل ومذلل بالأعمال الشاقة، مستحيي على وجه المنة عليه والاستعلاء عليه فهذا غاية الإهانة، فمن الله عليهم بالنجاة التامة وإغراق عدوهم وهم ينظرون لتقر أعينهم.
{ وَفِي ذَلِكم } أي: الإنجاء { بَلاءٌ } أي: إحسان { مِنْ رَبِّكُمْ عَظِيمٌ } فهذا مما يوجب عليكم الشكر والقيام بأوامره.
ثم ذكر منته عليهم بوعده لموسى أربعين ليلة لينزل عليهم التوراة المتضمنة للنعم العظيمة والمصالح العميمة، ثم إنهم لم يصبروا قبل استكمال الميعاد حتى عبدوا العجل من بعده، أي: ذهابه.
{ وَأَنْتُمْ ظَالِمُونَ } عالمون بظلمكم، قد قامت عليكم الحجة، فهو أعظم جرما وأكبر إثما.
ثم إنه أمركم بالتوبة على لسان نبيه موسى بأن يقتل بعضكم بعضا فعفا الله عنكم بسبب ذلك { لَعَلَّكُمْ تَشْكُرُونَ } الله.
{ وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } وهذا غاية الظلم والجراءة على الله وعلى رسوله، { فَأَخَذَتْكُمُ الصَّاعِقَةُ } إما الموت أو الغشية العظيمة، { وَأَنْتُمْ تَنْظُرُونَ } وقوع ذلك، كل ينظر إلى صاحبه، { ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ } .
ثم ذكر نعمته عليكم في التيه والبرية الخالية من الظلال وسعة الأرزاق، فقال: { وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزلْنَا عَلَيْكُمُ الْمَنَّ } وهو اسم جامع لكل رزق حسن يحصل بلا تعب، ومنه الزنجبيل والكمأة والخبز وغير ذلك.
{ وَالسَّلْوَى } طائر صغير يقال له السماني، طيب اللحم، فكان ينزل عليهم من المن والسلوى ما يكفيهم [ ص 53 ] ويقيتهم { كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } أي: رزقا لا يحصل نظيره لأهل المدن المترفهين، فلم يشكروا هذه النعمة، واستمروا على قساوة القلوب وكثرة الذنوب.
{ وَمَا ظَلَمُونَا } يعني بتلك الأفعال المخالفة لأوامرنا لأن الله لا تضره معصية العاصين، كما لا تنفعه طاعات الطائعين، { وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } فيعود ضرره عليهم.

(1/52)

وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ (58) فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (59)

{ 58 - 59 } { وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ * فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ } .
وهذا أيضا من نعمته عليهم بعد معصيتهم إياه، فأمرهم بدخول قرية تكون لهم عزا ووطنا ومسكنا، ويحصل لهم فيها الرزق الرغد، وأن يكون دخولهم على وجه خاضعين لله فيه بالفعل، وهو دخول الباب { سجدا } أي: خاضعين ذليلين، وبالقول وهو أن يقولوا: { حِطَّةٌ } أي أن يحط عنهم خطاياهم بسؤالهم إياه مغفرته.
{ نَغْفِرْ لَكُمْ خَطَايَاكُمْ } بسؤالكم المغفرة، { وَسَنزيدُ الْمُحْسِنِينَ } بأعمالهم، أي: جزاء عاجل وآجلا.
{ فَبَدَّلَ الَّذِينَ ظَلَمُوا } منهم، ولم يقل فبدلوا لأنهم لم يكونوا كلهم بدلوا { قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ } فقالوا بدل حطة: حبة في حنطة، استهانة بأمر الله، واستهزاء وإذا بدلوا القول مع خفته فتبديلهم للفعل من باب أولى وأحرى، ولهذا دخلوا يزحفون على أدبارهم، ولما كان هذا الطغيان أكبر سبب لوقوع عقوبة الله بهم، قال: { فَأَنزلْنَا عَلَى الَّذِينَ ظَلَمُوا } منهم { رِجْزًا } أي: عذابا { مِنَ السَّمَاءِ } بسبب فسقهم وبغيهم.

(1/53)

وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (60)

{ 60 } { وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ } .
استسقى، أي: طلب لهم ماء يشربون منه.
{ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ } إما حجر مخصوص معلوم عنده، وإما اسم جنس، { فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا } وقبائل بني إسرائيل اثنتا عشرة قبيلة، { قَدْ عَلِمَ كُلُّ أُنَاسٍ } منهم { مَشْرَبَهُمْ } أي: محلهم الذي يشربون عليه من هذه الأعين، فلا يزاحم بعضهم بعضا، بل يشربونه متهنئين لا متكدرين، ولهذا قال: { كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ } أي: الذي آتاكم من غير سعي ولا تعب، { وَلا تَعْثَوْا فِي الأرْضِ } أي: تخربوا على وجه الإفساد.

(1/53)

وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الْأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآَيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (61)

{ 61 } { وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } .
أي: واذكروا، إذ قلتم لموسى، على وجه التملل لنعم الله والاحتقار لها، { لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ } أي: جنس من الطعام، وإن كان كما تقدم أنواعا، لكنها لا تتغير، { فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ مِنْ بَقْلِهَا } أي: نباتها الذي ليس بشجر يقوم على ساقه، { وَقِثَّائِهَا } وهو الخيار { وَفُومِهَا } أي: ثومها، والعدس والبصل معروف، قال لهم موسى { أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى } وهو الأطعمة المذكورة، { بِالَّذِي هُوَ خَيْرٌ } وهو المن والسلوى، فهذا غير لائق بكم، فإن هذه الأطعمة التي طلبتم، أي مصر هبطتموه وجدتموها، وأما طعامكم الذي من الله به عليكم، فهو خير الأطعمة وأشرفها، فكيف تطلبون به بدلا؟
ولما كان الذي جرى منهم فيه أكبر دليل على قلة صبرهم واحتقارهم لأوامر الله ونعمه، جازاهم من جنس عملهم فقال: { وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ } التي تشاهد على ظاهر أبدانهم { وَالْمَسْكَنَةُ } بقلوبهم، فلم تكن أنفسهم عزيزة، ولا لهم همم عالية، بل أنفسهم أنفس مهينة، وهممهم أردأ الهمم، { وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ } أي: لم تكن غنيمتهم التي رجعوا بها وفازوا، إلا أن رجعوا بسخطه عليهم، فبئست الغنيمة غنيمتهم، وبئست الحالة حالتهم.
{ ذَلِكَ } الذي استحقوا به غضبه { بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ } الدالات على الحق الموضحة لهم، فلما كفروا بها عاقبهم بغضبه عليهم، وبما كانوا { يَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ } .
وقوله: { بِغَيْرِ الْحَقِّ } زيادة شناعة، وإلا فمن المعلوم أن قتل النبي لا يكون بحق، لكن لئلا يظن جهلهم وعدم علمهم.
{ ذَلِكَ بِمَا عَصَوْا } بأن ارتكبوا معاصي الله { وَكَانُوا يَعْتَدُونَ } على عباد الله، فإن المعاصي يجر بعضها بعضا، فالغفلة ينشأ عنها الذنب الصغير، ثم ينشأ عنه الذنب الكبير، ثم ينشأ عنها أنواع البدع والكفر وغير ذلك، فنسأل الله العافية من كل بلاء.
واعلم أن الخطاب في هذه الآيات لأمة بني إسرائيل الذين كانوا موجودين وقت نزول القرآن، وهذه الأفعال [ ص 54 ] المذكورة خوطبوا بها وهي فعل أسلافهم، ونسبت لهم لفوائد عديدة، منها: أنهم كانوا يتمدحون ويزكون أنفسهم، ويزعمون فضلهم على محمد ومن آمن به، فبين الله من أحوال سلفهم التي قد تقررت عندهم، ما يبين به لكل أحد [منهم] أنهم ليسوا من أهل الصبر ومكارم الأخلاق، ومعالي الأعمال، فإذا كانت هذه حالة سلفهم، مع أن المظنة أنهم أولى وأرفع حالة ممن بعدهم فكيف الظن بالمخاطبين؟".
ومنها: أن نعمة الله على المتقدمين منهم، نعمة واصلة إلى المتأخرين، والنعمة على الآباء، نعمة على الأبناء، فخوطبوا بها، لأنها نعم تشملهم وتعمهم.
ومنها: أن الخطاب لهم بأفعال غيرهم، مما يدل على أن الأمة المجتمعة على دين تتكافل وتتساعد على مصالحها، حتى كان متقدمهم ومتأخرهم في وقت واحد، وكان الحادث من بعضهم حادثا من الجميع.
لأن ما يعمله بعضهم من الخير يعود بمصلحة الجميع، وما يعمله من الشر يعود بضرر الجميع.
ومنها: أن أفعالهم أكثرها لم ينكروها، والراضي بالمعصية شريك للعاصي، إلى غير ذلك من الحِكَم التي لا يعلمها إلا الله.

(1/53)

إِنَّ الَّذِينَ آَمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62)

{ 62 } ثم قال تعالى حاكما بين الفرق الكتابية: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } .
وهذا الحكم على أهل الكتاب خاصة، لأن الصابئين، الصحيح أنهم من جملة فرق النصارى، فأخبر الله أن المؤمنين من هذه الأمة، واليهود والنصارى، والصابئين من آمن بالله واليوم الآخر، وصدقوا رسلهم، فإن لهم الأجر العظيم والأمن، ولا خوف عليهم ولا هم يحزنون، وأما من كفر منهم بالله ورسله واليوم الآخر، فهو بضد هذه الحال، فعليه الخوف والحزن.
والصحيح أن هذا الحكم بين هذه الطوائف، من حيث هم، لا بالنسبة إلى الإيمان بمحمد، فإن هذا إخبار عنهم قبل بعثة محمد صلى الله عليه وسلم وأن هذا مضمون أحوالهم، وهذه طريقة القرآن إذا وقع في بعض النفوس عند سياق الآيات بعض الأوهام، فلا بد أن تجد ما يزيل ذلك الوهم، لأنه تنزيل مَنْ يعلم الأشياء قبل وجودها، ومَنْ رحمته وسعت كل شيء.
وذلك والله أعلم - أنه لما ذكر بني إسرائيل وذمهم، وذكر معاصيهم وقبائحهم، ربما وقع في بعض النفوس أنهم كلهم يشملهم الذم، فأراد الباري تعالى أن يبين من لم يلحقه الذم منهم بوصفه، ولما كان أيضا ذكر بني إسرائيل خاصة يوهم الاختصاص بهم. ذكر تعالى حكما عاما يشمل الطوائف كلها، ليتضح الحق، ويزول التوهم والإشكال، فسبحان من أودع في كتابه ما يبهر عقول العالمين.
ثم عاد تبارك وتعالى يوبخ بني إسرائيل بما فعل سلفهم:

(1/54)

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آَتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (63) ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ (64)

{ 63-64 } { وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ * ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ } .
أي: واذكروا { إِذْ أَخَذْنَا مِيثَاقَكُمْ } وهو العهد الثقيل المؤكد بالتخويف لهم، برفع الطور فوقهم (1) وقيل لهم: { خُذُوا مَا آتَيْنَاكُمْ } من التوراة { بِقُوَّةٍ } أي: بجد واجتهاد، وصبر على أوامر الله، { وَاذْكُرُوا مَا فِيهِ } أي: ما في كتابكم بأن تتلوه وتتعلموه، { لَعَلَّكُمْ تَتَّقُونَ } عذاب الله وسخطه، أو لتكونوا من أهل التقوى.
فبعد هذا التأكيد البليغ { تَوَلَّيْتُمْ } وأعرضتم، وكان ذلك موجبا لأن يحل بكم أعظم العقوبات، ولكن { لَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِرِينَ } .
__________
(1) كذا في ب، وفي أ: برفع الطور فوقكم.

(1/54)

وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (65) فَجَعَلْنَاهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ (66)

{ 65-66 } { وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ * فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ } .
أي: ولقد تقرر عندكم حالة { الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ } وهم الذين ذكر الله قصتهم مبسوطة في سورة الأعراف في قوله: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ } الآيات.
فأوجب لهم هذا الذنب العظيم، أن غضب الله عليهم وجعلهم { قِرَدَةً خَاسِئِينَ } حقيرين ذليلين.

(1/54)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ (67) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا فَارِضٌ وَلَا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ (68) قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ (69)

وجعل الله هذه العقوبة { نَكَالا لِمَا بَيْنَ يَدَيْهَا } أي: لمن حضرها من الأمم، وبلغه خبرها، ممن هو في وقتهم. { وَمَا خَلْفَهَا } أي: من بعدهم، فتقوم على العباد حجة الله، وليرتدعوا عن معاصيه، ولكنها لا تكون موعظة نافعة إلا للمتقين، وأما من عداهم فلا ينتفعون بالآيات.
[ ص 55 ]
{ 67 - 74 } { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ * قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ * قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ } .
أي: واذكروا ما جرى لكم مع موسى، حين قتلتم قتيلا وادارأتم فيه، أي: تدافعتم واختلفتم في قاتله، حتى تفاقم الأمر بينكم وكاد - لولا تبيين الله لكم - يحدث بينكم شر كبير، فقال لكم موسى في تبيين القاتل: اذبحوا بقرة، وكان من الواجب المبادرة إلى امتثال أمره، وعدم الاعتراض عليه، ولكنهم أبوا إلا الاعتراض، فقالوا: { أَتَتَّخِذُنَا هُزُوًا } فقال نبي الله: { أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ } فإن الجاهل هو الذي يتكلم بالكلام الذي لا فائدة فيه، وهو الذي يستهزئ بالناس، وأما العاقل فيرى أن من أكبر العيوب المزرية بالدين والعقل، استهزاءه بمن هو آدمي مثله، وإن كان قد فضل عليه، فتفضيله يقتضي منه الشكر لربه، والرحمة لعباده. فلما قال لهم موسى ذلك، علموا أن ذلك صدق فقالوا: { ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ } .
أي: ما سنها؟ { قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ } أي: كبيرة { وَلا بِكْرٌ } أي: صغيرة { عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ } واتركوا التشديد والتعنت.
{ قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا } أي: شديد { تَسُرُّ النَّاظِرِينَ } من حسنها.

(1/54)

قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ (70) قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لَا ذَلُولٌ تُثِيرُ الْأَرْضَ وَلَا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لَا شِيَةَ فِيهَا قَالُوا الْآَنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ (71) وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ (72) فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آَيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (73) ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (74)

{ قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ * قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الأرْضَ وَلا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لا شِيَةَ فِيهَا قَالُوا الآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ * وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ * فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ * ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } .
{ قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا } فلم نهتد إلى ما تريد { وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ } .
{ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ } أي: مذللة بالعمل، { تُثِيرُ الأرْضَ } بالحراثة { وَلا تَسْقِي الْحَرْثَ } أي: ليست بساقية، { مُسَلَّمَةٌ } من العيوب أو من العمل { لا شِيَةَ فِيهَا } أي: لا لون فيها غير لونها الموصوف المتقدم.
{ قَالُوا الآنَ جِئْتَ بِالْحَقِّ } أي: بالبيان الواضح، وهذا من جهلهم، وإلا فقد جاءهم بالحق أول مرة، فلو أنهم اعترضوا أي: بقرة لحصل المقصود، ولكنهم شددوا بكثرة الأسئلة فشدد الله عليهم، ولو لم يقولوا "إن شاء الله "لم يهتدوا أيضا إليها، { فَذَبَحُوهَا } أي: البقرة التي وصفت بتلك الصفات، { وَمَا كَادُوا يَفْعَلُونَ } بسبب التعنت الذي جرى منهم.
فلما ذبحوها، قلنا لهم اضربوا القتيل ببعضها، أي: بعضو منها، إما معين، أو أي عضو منها، فليس في تعيينه فائدة، فضربوه ببعضها فأحياه الله، وأخرج ما كانوا يكتمون، فأخبر بقاتله، وكان في إحيائه وهم يشاهدون ما يدل على إحياء الله الموتى، { لعلكم تعقلون } فتنزجرون عن ما يضركم.
{ ثُمَّ قَسَتْ قُلُوبُكُمْ } أي: اشتدت وغلظت، فلم تؤثر فيها الموعظة، { مِنْ بَعْدِ ذَلِكَ } أي: من بعد ما أنعم عليكم بالنعم العظيمة وأراكم الآيات، ولم يكن ينبغي أن تقسو قلوبكم، لأن ما شاهدتم، مما يوجب رقة القلب وانقياده، ثم وصف قسوتها بأنها { كَالْحِجَارَةِ } التي هي أشد قسوة من الحديد، لأن الحديد والرصاص إذا أذيب في النار، ذاب بخلاف الأحجار.
وقوله: { أَوْ أَشَدُّ قَسْوَةً } أي: إنها لا تقصر عن قساوة الأحجار، وليست "أو "بمعنى "بل "ثم ذكر فضيلة الأحجار على قلوبهم، فقال: { وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ } فبهذه الأمور فضلت قلوبكم. ثم توعدهم تعالى أشد الوعيد فقال: { وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } بل هو عالم بها حافظ لصغيرها وكبيرها، وسيجازيكم على ذلك أتم الجزاء وأوفاه.
واعلم أن كثيرا من المفسرين رحمهم الله، قد أكثروا في حشو تفاسيرهم من قصص بني إسرائيل، ونزلوا عليها الآيات القرآنية، وجعلوها تفسيرا لكتاب الله، محتجين بقوله صلى الله عليه وسلم: "حدثوا عن بني إسرائيل ولا حرج "
والذي أرى أنه وإن جاز نقل أحاديثهم على وجه تكون مفردة غير مقرونة، ولا منزلة على كتاب الله، فإنه لا يجوز جعلها تفسيرا لكتاب الله قطعا إذا لم تصح عن رسول الله صلى الله عليه وسلم، وذلك أن مرتبتها كما قال صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب [ ص 56 ] ولا تكذبوهم "فإذا كانت مرتبتها أن تكون مشكوكا فيها، وكان من المعلوم بالضرورة من دين الإسلام أن القرآن يجب الإيمان به والقطع بألفاظه ومعانيه، فلا يجوز أن تجعل تلك القصص المنقولة بالروايات المجهولة، التي يغلب على الظن كذبها أو كذب أكثرها، معاني لكتاب الله، مقطوعا بها ولا يستريب بهذا أحد، ولكن بسبب الغفلة عن هذا حصل ما حصل، والله الموفق.

(1/55)

أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ (75) وَإِذَا لَقُوا الَّذِينَ آَمَنُوا قَالُوا آَمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا تَعْقِلُونَ (76)

{ 75 - 78 } { أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ * وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ } .
هذا قطع لأطماع المؤمنين من إيمان أهل الكتاب، أي: فلا تطمعوا في إيمانهم وحالتهم (1) لا تقتضي الطمع فيهم، فإنهم كانوا يحرفون كلام الله من بعد ما عقلوه وعلموه، فيضعون له معاني ما أرادها الله، ليوهموا الناس أنها من عند الله، وما هي من عند الله، فإذا كانت هذه حالهم في كتابهم الذي يرونه شرفهم ودينهم يصدون به الناس عن سبيل الله، فكيف يرجى منهم إيمان لكم؟! فهذا من أبعد الأشياء.
ثم ذكر حال منافقي أهل الكتاب فقال: { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا } فأظهروا لهم الإيمان قولا بألسنتهم، ما ليس في قلوبهم، { وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ } فلم يكن عندهم أحد من غير أهل دينهم، قال بعضهم لبعض: { أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ } أي: أتظهرون لهم الإيمان وتخبروهم أنكم مثلهم، فيكون ذلك حجة لهم عليكم؟
يقولون: إنهم قد أقروا بأن ما نحن عليه حق، وما هم عليه باطل، فيحتجون عليكم بذلك عند ربكم { أَفَلا تَعْقِلُونَ } أي: أفلا يكون لكم عقل، فتتركون ما هو حجة عليكم؟ هذا يقوله بعضهم لبعض.
__________
(1) في ب: وأخلاقهم.

(1/56)

أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (77) وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ (78)

{ أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ * وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ وَإِنْ هُمْ إِلا يَظُنُّونَ } .
{ أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } فهم وإن أسروا ما يعتقدونه فيما بينهم، وزعموا أنهم بإسرارهم لا يتطرق عليهم حجة للمؤمنين، فإن هذا غلط منهم وجهل كبير، فإن الله يعلم سرهم وعلنهم، فيظهر لعباده ما أنتم عليه.
{ وَمِنْهُمْ } أي: من أهل الكتاب { أُمِّيُّونَ } أي: عوام، ليسوا من أهل العلم، { لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ } أي: ليس لهم حظ من كتاب الله إلا التلاوة فقط، وليس عندهم خبر بما عند الأولين الذين يعلمون حق المعرفة حالهم، وهؤلاء إنما معهم ظنون وتقاليد لأهل العلم منهم.
فذكر في هذه الآيات علماءهم، وعوامهم، ومنافقيهم، ومن لم ينافق منهم، فالعلماء منهم متمسكون بما هم عليه من الضلال، والعوام مقلدون لهم، لا بصيرة عندهم فلا مطمع لكم في الطائفتين.

(1/56)

فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ (79)

{ 79 } { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } .
توعد تعالى المحرفين للكتاب، الذين يقولون لتحريفهم وما يكتبون: { هَذَا مِنْ عِنْدِ اللَّهِ } وهذا فيه إظهار الباطل وكتم الحق، وإنما فعلوا ذلك مع علمهم { لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلا } والدنيا كلها من أولها إلى آخرها ثمن قليل، فجعلوا باطلهم شركا يصطادون به ما في أيدي الناس، فظلموهم من وجهين: من جهة تلبيس دينهم عليهم، ومن جهة أخذ أموالهم بغير حق، بل بأبطل الباطل، وذلك أعظم ممن يأخذها غصبا وسرقة ونحوهما، ولهذا توعدهم بهذين الأمرين فقال: { فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ } أي: من التحريف والباطل { وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } من الأموال، والويل: شدة العذاب والحسرة، وفي ضمنها الوعيد الشديد.
قال شيخ الإسلام لما ذكر هذه الآيات من قوله: { أَفَتَطْمَعُونَ } إلى { يَكْسِبُونَ } فإن الله ذم الذين يحرفون الكلم عن مواضعه، وهو متناول لمن حمل الكتاب والسنة، على ما أصله من البدع الباطلة.
وذم الذين لا يعلمون الكتاب إلا أماني، وهو متناول لمن ترك تدبر القرآن ولم يعلم إلا مجرد تلاوة حروفه، ومتناول لمن كتب كتابا بيده مخالفا لكتاب الله، لينال به دنيا وقال: إنه من عند الله، مثل أن يقول: هذا هو الشرع والدين، وهذا معنى الكتاب والسنة، وهذا معقول السلف والأئمة، وهذا هو أصول الدين، الذي يجب اعتقاده على الأعيان والكفاية، ومتناول لمن كتم ما عنده من الكتاب والسنة، لئلا يحتج به مخالفه في الحق الذي يقوله.
[ ص 57 ]
وهذه الأمور كثيرة جدا في أهل الأهواء جملة، كالرافضة، وتفصيلا مثل كثير من المنتسبين إلى الفقهاء.

(1/56)

وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (80) بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (81) وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (82)

{ 80 - 82 } { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ } .
ذكر أفعالهم القبيحة، ثم ذكر مع هذا أنهم يزكون أنفسهم، ويشهدون لها بالنجاة من عذاب الله، والفوز بثوابه، وأنهم لن تمسهم النار إلا أياما معدودة، أي: قليلة تعد بالأصابع، فجمعوا بين الإساءة والأمن.
ولما كان هذا مجرد دعوى، رد الله تعالى عليهم فقال: { قُلْ } لهم يا أيها الرسول { أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا } أي بالإيمان به وبرسله وبطاعته، فهذا الوعد الموجب لنجاة صاحبه الذي لا يتغير ولا يتبدل. { أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ } ؟ فأخبر تعالى أن صدق دعواهم متوقفة على أحد هذين الأمرين اللذين لا ثالث لهما: إما أن يكونوا قد اتخذوا عند الله عهدا، فتكون دعواهم صحيحة.
وإما أن يكونوا متقولين عليه فتكون كاذبة، فيكون أبلغ لخزيهم وعذابهم، وقد علم من حالهم أنهم لم يتخذوا عند الله عهدا، لتكذيبهم كثيرا من الأنبياء، حتى وصلت بهم الحال إلى أن قتلوا طائفة منهم، ولنكولهم عن طاعة الله ونقضهم المواثيق، فتعين بذلك أنهم متقولون مختلقون، قائلون عليه ما لا يعلمون، والقول عليه بلا علم، من أعظم المحرمات، وأشنع القبيحات.
ثم ذكر تعالى حكما عاما لكل أحد، يدخل به بنو إسرائيل وغيرهم، وهو الحكم الذي لا حكم غيره، لا أمانيهم ودعاويهم بصفة الهالكين والناجين، فقال: { بَلَى } أي: ليس الأمر كما ذكرتم، فإنه قول لا حقيقة له، ولكن { مَنْ كَسَبَ سَيِّئَةً } وهو نكرة في سياق الشرط، فيعم الشرك فما دونه، والمراد به هنا الشرك، بدليل قوله: { وَأَحَاطَتْ بِهِ خَطِيئَتُهُ } أي: أحاطت بعاملها، فلم تدع له منفذا، وهذا لا يكون إلا الشرك، فإن من معه الإيمان لا تحيط به خطيئته.
{ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } وقد احتج بها الخوارج على كفر صاحب المعصية، وهي حجة عليهم كما ترى، فإنها ظاهرة في الشرك، وهكذا كل مبطل يحتج بآية، أو حديث صحيح على قوله الباطل فلا بد أن يكون فيما احتج به حجة عليه.
{ وَالَّذِينَ آمَنُوا } بالله وملائكته، وكتبه، ورسله، واليوم الآخر، { وَعَمِلُوا الصَّالِحَاتِ } ولا تكون الأعمال صالحة إلا بشرطين: أن تكون خالصة لوجه الله، متبعا بها سنة رسوله.
فحاصل هاتين الآيتين، أن أهل النجاة والفوز، هم أهل الإيمان والعمل الصالح، والهالكون أهل النار المشركون بالله، الكافرون به.

(1/57)

وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لَا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلَّا قَلِيلًا مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ (83)

{ 83 } { وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْنًا وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلا قَلِيلا مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ } .
وهذه الشرائع من أصول الدين، التي أمر الله بها في كل شريعة، لاشتمالها على المصالح العامة، في كل زمان ومكان، فلا يدخلها نسخ، كأصل الدين، ولهذا أمرنا بها في قوله: { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا } إلى آخر الآية.
فقوله: { وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ } هذا من قسوتهم أن كل أمر أمروا به، استعصوا؛ فلا يقبلونه إلا بالأيمان الغليظة، والعهود الموثقة { لا تَعْبُدُونَ إِلا اللَّهَ } هذا أمر بعبادة الله وحده، ونهى عن الشرك به، وهذا أصل الدين، فلا تقبل الأعمال كلها إن لم يكن هذا أساسها، فهذا حق الله تعالى على عباده، ثم قال: { وَبِالْوَالِدَيْنِ إِحْسَانًا } أي: أحسنوا بالوالدين إحسانا، وهذا يعم كل إحسان قولي وفعلي مما هو إحسان إليهم، وفيه النهي عن الإساءة إلى الوالدين، أو عدم الإحسان والإساءة، لأن الواجب الإحسان، والأمر بالشيء نهي عن ضده.
وللإحسان ضدان: الإساءة، وهي أعظم جرما، وترك الإحسان بدون إساءة، وهذا محرم، لكن لا يجب أن يلحق بالأول، وكذا يقال في صلة الأقارب واليتامى، والمساكين، وتفاصيل الإحسان لا تنحصر بالعد، بل تكون بالحد، كما تقدم.
ثم أمر بالإحسان إلى الناس عموما فقال: { وَقُولُوا لِلنَّاسِ حُسْنًا } ومن القول الحسن أمرهم بالمعروف، ونهيهم عن المنكر، وتعليمهم العلم، وبذل السلام، والبشاشة وغير ذلك من كل كلام طيب.
ولما كان الإنسان لا يسع الناس بماله، أمر بأمر يقدر به على الإحسان إلى كل مخلوق، وهو الإحسان بالقول، فيكون في ضمن ذلك النهي عن الكلام القبيح للناس حتى للكفار، ولهذا قال تعالى: { وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ } .
ومن أدب الإنسان الذي أدب الله به [ ص 58 ] عباده، أن يكون الإنسان نزيها في أقواله وأفعاله، غير فاحش ولا بذيء، ولا شاتم، ولا مخاصم، بل يكون حسن الخلق، واسع الحلم، مجاملا لكل أحد، صبورا على ما يناله من أذى الخلق، امتثالا لأمر الله، ورجاء لثوابه.
ثم أمرهم بإقامة الصلاة، وإيتاء الزكاة، لما تقدم أن الصلاة متضمنة للإخلاص للمعبود، والزكاة متضمنة للإحسان إلى العبيد.
{ ثُمَّ } بعد هذا الأمر لكم بهذه الأوامر الحسنة التي إذا نظر إليها البصير العاقل، عرف أن من إحسان الله على عباده أن أمرهم بها،، وتفضل بها عليهم وأخذ المواثيق عليكم { تَوَلَّيْتُمْ } على وجه الإعراض، لأن المتولي قد يتولى، وله نية رجوع إلى ما تولى عنه، وهؤلاء ليس لهم رغبة ولا رجوع في هذه الأوامر، فنعوذ بالله من الخذلان.
وقوله: { إِلا قَلِيلا مِنْكُمْ } هذا استثناء، لئلا يوهم أنهم تولوا كلهم، فأخبر أن قليلا منهم، عصمهم الله وثبتهم.

(1/57)

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لَا تَسْفِكُونَ دِمَاءَكُمْ وَلَا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ (84) ثُمَّ أَنْتُمْ هَؤُلَاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْإِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (85) أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآَخِرَةِ فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْصَرُونَ (86)

{ 84 - 86 } { وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ * ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقًا مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالإثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْصَرُونَ } .
وهذا الفعل المذكور في هذه الآية، فعل للذين كانوا في زمن الوحي بالمدينة، وذلك أن الأوس والخزرج - وهم الأنصار - كانوا قبل مبعث النبي صلى الله عليه وسلم مشركين، وكانوا يقتتلون على عادة الجاهلية، فنزلت عليهم الفرق الثلاث من فرق اليهود، بنو قريظة، وبنو النضير، وبنو قينقاع، فكل فرقة منهم حالفت فرقة من أهل المدينة.
فكانوا إذا اقتتلوا أعان اليهودي حليفه على مقاتليه الذين تعينهم (1) الفرقة الأخرى من اليهود، فيقتل اليهودي اليهودي، ويخرجه من دياره إذا حصل جلاء ونهب، ثم إذا وضعت الحرب أوزارها، وكان قد حصل أسارى بين الطائفتين فدى بعضهم بعضا.
والأمور الثلاثة كلها قد فرضت عليهم، ففرض عليهم أن لا يسفك بعضهم دم بعض، ولا يخرج بعضهم بعضا، وإذا وجدوا أسيرا منهم، وجب عليهم فداؤه، فعملوا بالأخير وتركوا الأولين، فأنكر الله عليهم ذلك فقال: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ } وهو فداء الأسير { وَتَكْفُرُونَ بِبَعْضٍ } وهو القتل والإخراج.
وفيها أكبر دليل على أن الإيمان يقتضي فعل الأوامر واجتناب النواهي، وأن المأمورات من الإيمان، قال تعالى: { فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا } وقد وقع ذلك فأخزاهم الله، وسلط رسوله عليهم، فقتل من قتل، وسبى من سبى منهم، وأجلى من أجلى.
{ وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ } أي: أعظمه { وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } .
ثم أخبر تعالى عن السبب الذي أوجب لهم الكفر ببعض الكتاب، والإيمان ببعضه فقال: { أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ } توهموا أنهم إن لم يعينوا حلفاءهم حصل لهم عار، فاختاروا النار على العار، فلهذا قال: { فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ } بل هو باق على شدته، ولا يحصل لهم راحة بوقت من الأوقات، { وَلا هُمْ يُنْصَرُونَ } أي: يدفع عنهم مكروه.
__________
(1) كذا في ب، وفي أ: يعينونهم.

(1/58)

وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآَتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ (87)

{ 87 } { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ } .
يمتن تعالى على بني إسرائيل أن أرسل لهم كليمه موسى، وآتاه التوراة، ثم تابع من بعده بالرسل الذين يحكمون بالتوراة، إلى أن ختم أنبياءهم بعيسى ابن مريم عليه السلام، وآتاه من الآيات البينات ما يؤمن على مثله البشر، { وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ } أي: قواه الله بروح القدس.
قال أكثر المفسرين: إنه جبريل عليه السلام، وقيل: إنه الإيمان الذي يؤيد الله به عباده.
ثم مع هذه النعم التي لا يقدر قدرها، لما أتوكم { بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ } عن الإيمان بهم، { فَفَرِيقًا } منهم { كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ } فقدمتم الهوى على الهدى، وآثرتم الدنيا على الآخرة، وفيها من التوبيخ والتشديد ما لا يخفى.

(1/58)

وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ (88)

{ 88 } { وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلا مَا يُؤْمِنُونَ } .
أي: اعتذروا عن الإيمان لما دعوتهم إليه، يا أيها الرسول، بأن قلوبهم غلف، أي: عليها غلاف وأغطية، فلا تفقه ما تقول، يعني فيكون لهم - بزعمهم - عذر لعدم العلم، وهذا كذب منهم، فلهذا قال تعالى: { بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ } أي: أنهم مطرودون ملعونون، بسبب كفرهم، فقليلا المؤمن منهم، أو قليلا إيمانهم، وكفرهم هو الكثير.

(1/58)

وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ (89) بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (90)

{ 89 - 90 } { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ * بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا [ ص 59 ] بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ } .
أي: ولما جاءهم كتاب من عند الله على يد أفضل الخلق وخاتم الأنبياء، المشتمل على تصديق ما معهم من التوراة، وقد علموا به، وتيقنوه حتى إنهم كانوا إذا وقع (1) بينهم وبين المشركين في الجاهلية حروب، استنصروا بهذا النبي، وتوعدوهم بخروجه، وأنهم يقاتلون المشركين معه، فلما جاءهم هذا الكتاب والنبي الذي عرفوا، كفروا به، بغيا وحسدا، أن ينزل الله من فضله على من يشاء من عباده، فلعنهم الله، وغضب عليهم غضبا بعد غضب، لكثرة كفرهم وتوالى شكهم وشركهم.
{ وللكافرين عذاب مهين } أي: مؤلم موجع، وهو صلي الجحيم، وفوت النعيم المقيم، فبئس الحال حالهم، وبئس ما استعاضوا واستبدلوا من الإيمان بالله وكتبه ورسله، الكفر به، وبكتبه، وبرسله، مع علمهم وتيقنهم، فيكون أعظم لعذابهم.
__________
(1) في ب: على أنهم إذا كان وقع.

(1/58)

وَإِذَا قِيلَ لَهُمْ آَمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ (91) وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (92) وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آَتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (93)

{ 91 - 93 } { وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ * وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ } .
أي: وإذا أمر اليهود بالإيمان بما أنزل الله على رسوله، وهو القرآن استكبروا وعتوا، و { قَالُوا نُؤْمِنُ بِمَا أُنزلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ } أي: بما سواه من الكتب، مع أن الواجب أن يؤمن بما أنزل الله مطلقا، سواء أنزل عليهم، أو على غيرهم، وهذا هو الإيمان النافع، الإيمان بما أنزل الله على جميع رسل الله.
وأما التفريق بين الرسل والكتب، وزعم الإيمان ببعضها دون بعض، فهذا ليس بإيمان، بل هو الكفر بعينه، ولهذا قال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا } .
ولهذا رد عليهم تبارك وتعالى هنا ردا شافيا، وألزمهم إلزاما لا محيد لهم عنه، فرد عليهم بكفرهم بالقرآن بأمرين فقال: { وَهُوَ الْحَقُّ } فإذا كان هو الحق في جميع ما اشتمل عليه من الإخبارات، والأوامر والنواهي، وهو من عند ربهم، فالكفر به بعد ذلك كفر بالله، وكفر بالحق الذي أنزله.
ثم قال: { مُصَدِّقًا لِمَا مَعَهُمْ } أي: موافقا له في كل ما دل عليه من الحق ومهيمنا عليه.
فلم تؤمنون بما أنزل عليكم، وتكفرون بنظيره؟ هل هذا إلا تعصب واتباع للهوى لا للهدى؟
وأيضا، فإن كون القرآن مصدقا لما معهم، يقتضي أنه حجة لهم على صدق ما في أيديهم من الكتب، قلا سبيل لهم إلى إثباتها إلا به، فإذا كفروا به وجحدوه، صاروا بمنزلة من ادعى دعوى بحجة وبينة ليس له غيرها، ولا تتم دعواه إلا بسلامة بينته، ثم يأتي هو لبينته وحجته، فيقدح فيها ويكذب بها; أليس هذا من الحماقة والجنون؟ فكان كفرهم بالقرآن، كفرا بما في أيديهم ونقضا له.
ثم نقض عليهم تعالى دعواهم الإيمان بما أنزل إليهم بقوله: { قُلْ } لهم: { فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ }
أي: بالأدلة الواضحات المبينة للحق، { ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ } أي: بعد مجيئه { وَأَنْتُمْ ظَالِمُونَ } في ذلك ليس لكم عذر.
{ وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا } أي: سماع قبول وطاعة واستجابة، { قَالُوا سَمِعْنَا وَعَصَيْنَا } أي: صارت هذه حالتهم { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ } (1) بسبب كفرهم.
{ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: أنتم تدعون الإيمان وتتمدحون بالدين الحق، وأنتم قتلتم أنبياء الله، واتخذتم العجل إلها من دون الله، لما غاب عنكم موسى، نبي الله، ولم تقبلوا أوامره ونواهيه إلا بعد التهديد ورفع الطور فوقكم، فالتزمتم بالقول، ونقضتم بالفعل، فما هذا الإيمان الذي ادعيتم، وما هذا الدين؟.
فإن كان هذا إيمانا على زعمكم، فبئس الإيمان الداعي صاحبه إلى الطغيان، والكفر برسل الله، وكثرة العصيان، وقد عهد أن الإيمان الصحيح، يأمر صاحبه بكل خير، وينهاه عن كل شر، فوضح بهذا كذبهم، وتبين تناقضهم.
__________
(1) في ب: وشربها.

(1/59)

قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآَخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (94) وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (95) وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (96)

{ 94 - 96 } { قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ * وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } .
أي: { قُلْ } لهم على وجه تصحيح دعواهم: { إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ } يعني الجنة { خَالِصَةً مِنْ دُونِ النَّاسِ } كما زعمتم، أنه لن يدخل الجنة إلا من كان هودا أو نصارى، وأن النار لن تمسهم إلا أياما معدودة، فإن كنتم صادقين بهذه الدعوى { فَتَمَنَّوُا الْمَوْتَ } وهذا نوع مباهلة بينهم وبين رسول الله صلى الله عليه وسلم.
وليس بعد هذا الإلجاء والمضايقة لهم بعد العناد منهم، إلا أحد أمرين: إما أن يؤمنوا بالله ورسوله، وإما أن يباهلوا على ما هم عليه بأمر يسير [ ص 60 ] عليهم، وهو تمني الموت الذي يوصلهم إلى الدار التي هي خالصة لهم، فامتنعوا من ذلك.
فعلم كل أحد أنهم في غاية المعاندة والمحادة لله ولرسوله، مع علمهم بذلك، ولهذا قال تعالى { وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ } من الكفر والمعاصي، لأنهم يعلمون أنه طريق لهم إلى المجازاة بأعمالهم الخبيثة، فالموت أكره شيء إليهم، وهم أحرص على الحياة من كل أحد من الناس، حتى من المشركين الذين لا يؤمنون بأحد من الرسل والكتب.
ثم ذكر شدة محبتهم للدنيا فقال: { يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ } وهذا أبلغ ما يكون من الحرص، تمنوا حالة هي من المحالات، والحال أنهم لو عمروا العمر المذكور، لم يغن عنهم شيئا ولا دفع عنهم من العذاب شيئا.
{ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } تهديد لهم على المجازاة بأعمالهم.

(1/59)

قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (97) مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ (98)

{ 97 - 98 } { قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ * مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } .
أي: قل لهؤلاء اليهود، الذين زعموا أن الذي منعهم من الإيمان بك، أن وليك جبريل عليه السلام، ولو كان غيره من ملائكة الله، لآمنوا بك وصدقوا، إن هذا الزعم منكم تناقض وتهافت، وتكبر على الله، فإن جبريل عليه السلام هو الذي نزل بالقرآن من عند الله على قلبك، وهو الذي ينزل على الأنبياء قبلك، والله هو الذي أمره، وأرسله بذلك، فهو رسول محض.
مع أن هذا الكتاب الذي نزل به جبريل مصدقا لما تقدمه من الكتب غير مخالف لها ولا مناقض، وفيه الهداية التامة من أنواع الضلالات، والبشارة بالخير الدنيوي والأخروي، لمن آمن به، فالعداوة لجبريل الموصوف بذلك، كفر بالله وآياته، وعداوة لله ولرسله وملائكته، فإن عداوتهم لجبريل، لا لذاته بل لما ينزل به من عند الله من الحق على رسل الله.
فيتضمن الكفر والعداوة للذي أنزله وأرسله، والذي أرسل به، والذي أرسل إليه، فهذا وجه ذلك.

(1/60)

وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آَيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ (99)

{ 99 } { وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلا الْفَاسِقُونَ } .

(1/60)

أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لَا يُؤْمِنُونَ (100)

يقول لنبيه صلى الله عليه وسلم: { وَلَقَدْ أَنزلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ } تحصل بها الهداية لمن استهدى، وإقامة الحجة على من عاند، وهي في الوضوح والدلالة على الحق، قد بلغت مبلغا عظيما ووصلت إلى حالة لا يمتنع من قبولها إلا من فسق عن أمر الله، وخرج عن طاعة الله، واستكبر غاية التكبر. { 100 } { أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لا يُؤْمِنُونَ } .
وهذا فيه التعجيب (1) من كثرة معاهداتهم، وعدم صبرهم على الوفاء بها.
فـ "كُلَّمَا "تفيد التكرار، فكلما وجد العهد ترتب عليه النقض، ما السبب في ذلك؟ السبب أن أكثرهم لا يؤمنون، فعدم إيمانهم هو الذي أوجب لهم نقض العهود، ولو صدق إيمانهم، لكانوا مثل من قال الله فيهم: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } .
__________
(1) في ب: التعجب.

(1/60)

وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ (101)

{ 101 - 103 } { وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ } .
أي: ولما جاءهم هذا الرسول الكريم بالكتاب العظيم بالحق الموافق لما معهم، وكانوا يزعمون أنهم متمسكون بكتابهم، فلما كفروا بهذا الرسول وبما جاء به، { نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ } الذي أنزل إليهم أي: طرحوه رغبة عنه { وَرَاءَ ظُهُورِهِمْ } وهذا أبلغ في الإعراض كأنهم في فعلهم هذا من الجاهلين وهم يعلمون صدقه، وحقيّة (1) ما جاء به.
تبين بهذا أن هذا الفريق من أهل الكتاب لم يبق في أيديهم شيء حيث لم يؤمنوا بهذا الرسول، فصار كفرهم به كفرا بكتابهم من حيث لا يشعرون.
ولما كان من العوائد القدرية والحكمة الإلهية أن من ترك ما ينفعه، وأمكنه الانتفاع به فلم ينتفع، ابتلي بالاشتغال بما يضره، فمن ترك عبادة الرحمن، ابتلي بعبادة الأوثان، ومن ترك محبة الله وخوفه ورجاءه، ابتلي بمحبة غير الله وخوفه ورجائه، ومن لم ينفق ماله في طاعة الله أنفقه في طاعة الشيطان، ومن ترك الذل لربه، ابتلي [ ص 61 ] بالذل للعبيد، ومن ترك الحق ابتلي بالباطل.
كذلك هؤلاء اليهود لما نبذوا كتاب الله اتبعوا ما تتلوا الشياطين وتختلق من السحر على ملك سليمان حيث أخرجت الشياطين للناس السحر، وزعموا أن سليمان عليه السلام كان يستعمله وبه حصل له الملك العظيم.
__________
(1) في ب: وحقيقة.

(1/60)

وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآَخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ (102) وَلَوْ أَنَّهُمْ آَمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ (103)

{ وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ * وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } .
وهم كذبة في ذلك، فلم يستعمله سليمان، بل نزهه الصادق في قيله: { وَمَا كَفَرَ سُلَيْمَانُ } أي: بتعلم السحر، فلم يتعلمه، { وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا } بذلك.
{ يُعَلِّمُونَ النَّاسَ السِّحْرَ } من إضلالهم وحرصهم على إغواء بني آدم، وكذلك اتبع اليهود السحر الذي أنزل على الملكين الكائنين بأرض بابل من أرض العراق، أنزل عليهما السحر امتحانا وابتلاء من الله لعباده فيعلمانهم السحر.
{ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى } ينصحاه، و { يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ } أي: لا تتعلم السحر فإنه كفر، فينهيانه عن السحر، ويخبرانه عن مرتبته، فتعليم الشياطين للسحر على وجه التدليس والإضلال، ونسبته وترويجه إلى من برأه الله منه وهو سليمان عليه السلام، وتعليم الملكين امتحانا مع نصحهما لئلا يكون لهم حجة.
فهؤلاء اليهود يتبعون السحر الذي تعلمه الشياطين، والسحر الذي يعلمه الملكان، فتركوا علم الأنبياء والمرسلين وأقبلوا على علم الشياطين، وكل يصبو إلى ما يناسبه.
ثم ذكر مفاسد السحر فقال: { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ } مع أن محبة الزوجين لا تقاس بمحبة غيرهما، لأن الله قال في حقهما: { وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً } وفي هذا دليل على أن السحر له حقيقة، وأنه يضر بإذن الله، أي: بإرادة الله، والإذن نوعان: إذن قدري، وهو المتعلق بمشيئة الله، كما في هذه الآية، وإذن شرعي كما في قوله تعالى في الآية السابقة: { فَإِنَّهُ نزلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ } وفي هذه الآية وما أشبهها أن الأسباب مهما بلغت في قوة التأثير، فإنها تابعة للقضاء والقدر ليست مستقلة في التأثير، ولم يخالف في هذا الأصل من فرق الأمة غير القدرية في أفعال العباد، زعموا أنها مستقلة غير تابعة للمشيئة، فأخرجوها عن قدرة الله، فخالفوا كتاب الله وسنة رسوله وإجماع الصحابة والتابعين.
ثم ذكر أن علم السحر مضرة محضة، ليس فيه منفعة لا دينية ولا دنيوية كما يوجد بعض المنافع الدنيوية في بعض المعاصي، كما قال تعالى في الخمر والميسر: { قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } فهذا السحر مضرة محضة، فليس له داع أصلا فالمنهيات كلها إما مضرة محضة، أو شرها أكبر من خيرها.
كما أن المأمورات إما مصلحة محضة أو خيرها أكثر من شرها.
{ وَلَقَدْ عَلِمُوا } أي: اليهود { لَمَنِ اشْتَرَاهُ } أي: رغب في السحر رغبة المشتري في السلعة.
{ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ } أي: نصيب، بل هو موجب للعقوبة، فلم يكن فعلهم إياه جهلا ولكنهم استحبوا الحياة الدنيا على الآخرة.
{ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } علما يثمر العمل ما فعلوه.

(1/61)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (104) مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (105)

{ 104 - 105 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ * مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } .
كان المسلمون يقولون حين خطابهم للرسول عند تعلمهم أمر الدين: { رَاعِنَا } أي: راع أحوالنا، فيقصدون بها معنى صحيحا، وكان اليهود يريدون بها معنى فاسدا، فانتهزوا الفرصة، فصاروا يخاطبون الرسول بذلك، ويقصدون المعنى الفاسد، فنهى الله المؤمنين عن هذه الكلمة، سدا لهذا الباب، ففيه النهي عن الجائز، إذا كان وسيلة إلى محرم، وفيه الأدب، واستعمال الألفاظ، التي لا تحتمل إلا الحسن، وعدم الفحش، وترك الألفاظ القبيحة، أو التي فيها نوع تشويش أو احتمال لأمر غير لائق، فأمرهم بلفظة لا تحتمل إلا الحسن فقال: { وَقُولُوا انْظُرْنَا } فإنها كافية يحصل بها المقصود من غير محذور، { وَاسْمَعُوا } لم يذكر المسموع، ليعم ما أمر باستماعه، فيدخل فيه سماع القرآن، وسماع السنة التي هي الحكمة، لفظا ومعنى واستجابة، ففيه الأدب والطاعة.
ثم توعد الكافرين بالعذاب المؤلم الموجع، وأخبر عن عداوة اليهود والمشركين للمؤمنين، أنهم ما يودون { أَنْ يُنزلَ عَلَيْكُمْ مِنْ خَيْرٍ } أي: لا قليلا ولا كثيرا { مِنْ رَبِّكُمْ } حسدا منهم، وبغضا لكم أن يختصكم بفضله فإنه { ذُو الْفَضْلِ الْعَظِيمِ } ومن فضله عليكم، إنزال الكتاب على رسولكم، ليزكيكم ويعلمكم الكتاب والحكمة، ويعلمكم ما لم تكونوا تعلمون، فله الحمد والمنة.

(1/61)

مَا نَنْسَخْ مِنْ آَيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (106) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (107)

{ 106 - 107 } { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * [ ص 62 ] أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } .
النسخ: هو النقل، فحقيقة النسخ نقل المكلفين من حكم مشروع، إلى حكم آخر، أو إلى إسقاطه، وكان اليهود ينكرون النسخ، ويزعمون أنه لا يجوز، وهو مذكور عندهم في التوراة، فإنكارهم له كفر وهوى محض.
فأخبر الله تعالى عن حكمته في النسخ، وأنه ما ينسخ من آية { أَوْ نُنْسِهَا } أي: ننسها العباد، فنزيلها من قلوبهم، { نَأْتِ بِخَيْرٍ مِنْهَا } وأنفع لكم { أَوْ مِثْلِهَا } .
فدل على أن النسخ لا يكون لأقل مصلحة لكم من الأول؛ لأن فضله تعالى يزداد خصوصا على هذه الأمة، التي سهل عليها دينها غاية التسهيل.
وأخبر أن من قدح في النسخ فقد قدح في ملكه وقدرته فقال: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ } .
فإذا كان مالكا لكم، متصرفا فيكم، تصرف المالك البر الرحيم في أقداره وأوامره ونواهيه، فكما أنه لا حجر عليه في تقدير ما يقدره على عباده من أنواع التقادير، كذلك لا يعترض عليه فيما يشرعه لعباده من الأحكام. فالعبد مدبر مسخر تحت أوامر ربه الدينية والقدرية، فما له والاعتراض؟
وهو أيضا، ولي عباده، ونصيرهم، فيتولاهم في تحصيل منافعهم، وينصرهم في دفع مضارهم، فمن ولايته لهم، أن يشرع لهم من الأحكام، ما تقتضيه حكمته ورحمته بهم.
ومن تأمل ما وقع في القرآن والسنة من النسخ، عرف بذلك حكمة الله ورحمته عباده، وإيصالهم إلى مصالحهم، من حيث لا يشعرون بلطفه.

(1/61)

أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (108) وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (109) وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (110)

{ 108 - 110 } { أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ * وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } .
ينهى الله المؤمنين، أو اليهود، بأن يسألوا رسولهم { كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ } والمراد بذلك، أسئلة التعنت والاعتراض، كما قال تعالى: { يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً } .
وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } فهذه ونحوها، هي المنهي عنها.
وأما سؤال الاسترشاد والتعلم، فهذا محمود قد أمر الله به كما قال تعالى { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ } ويقررهم (1) عليه، كما في قوله { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ } و { يَسْأَلُونَكَ عَنِ الْيَتَامَى } ونحو ذلك.
ولما كانت المسائل المنهي عنها مذمومة، قد تصل بصاحبها إلى الكفر، قال: { وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } .
ثم أخبر عن حسد كثير من أهل الكتاب، وأنهم بلغت بهم الحال، أنهم ودوا { لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا } وسعوا في ذلك، وأعملوا المكايد، وكيدهم راجع عليهم [كما] قال تعالى: { وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنزلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ } وهذا من حسدهم الصادر من عند أنفسهم.
فأمرهم الله بمقابلة من أساء إليهم غاية الإساءة بالعفو عنهم والصفح حتى يأتي الله بأمره.
ثم بعد ذلك، أتى الله بأمره إياهم بالجهاد، فشفى الله أنفس المؤمنين منهم، فقتلوا من قتلوا، واسترقوا من استرقوا، وأجلوا من أجلوا { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
ثم أمرهم [الله] بالاشتغال في الوقت الحاضر، بإقامة الصلاة، وإيتاء الزكاة وفعل كل القربات، ووعدهم أنهم مهما فعلوا من خير، فإنه لا يضيع عند الله، بل يجدونه عنده وافرا موفرا قد حفظه { إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } .
__________
(1) في ب: ويقرهم.

(1/62)

وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (111) بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (112)

{ 111 - 112 } { وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } .
أي: قال اليهود: لن يدخل الجنة إلا من كان هودا، وقالت النصارى: لن يدخل الجنة إلا من كان نصارى، فحكموا لأنفسهم بالجنة وحدهم، وهذا مجرد أماني غير مقبولة، إلا بحجة وبرهان، فأتوا بها إن كنتم صادقين، وهكذا كل من ادعى دعوى، لا بد أن يقيم البرهان على صحة دعواه، وإلا فلو قلبت عليه دعواه، وادعى مدع عكس ما ادعى بلا برهان [ ص 63 ] لكان لا فرق بينهما، فالبرهان هو الذي يصدق الدعاوى أو يكذبها، ولما لم يكن بأيديهم برهان، علم كذبهم بتلك الدعوى.
ثم ذكر تعالى البرهان الجلي العام لكل أحد، فقال: { بَلَى } أي: ليس بأمانيكم ودعاويكم، ولكن { مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ } أي: أخلص لله أعماله، متوجها إليه بقلبه، { وَهُوَ } مع إخلاصه { مُحْسِنٌ } في عبادة ربه، بأن عبده بشرعه، فأولئك هم أهل الجنة وحدهم.
{ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ } وهو الجنة بما اشتملت عليه من النعيم، { وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } فحصل لهم المرغوب، ونجوا من المرهوب.
ويفهم منها، أن من ليس كذلك، فهو من أهل النار الهالكين، فلا نجاة إلا لأهل الإخلاص للمعبود، والمتابعة للرسول.

(1/62)

وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (113)

{ 113 } { وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } .
وذلك أنه بلغ بأهل الكتاب الهوى والحسد، إلى أن بعضهم ضلل بعضا، وكفر بعضهم بعضا، كما فعل الأميون من مشركي العرب وغيرهم.
فكل فرقة تضلل الفرقة الأخرى، ويحكم الله في الآخرة بين المختلفين بحكمه العدل، الذي أخبر به عباده، فإنه (1) لا فوز ولا نجاة إلا لمن صدق جميع الأنبياء والمرسلين، وامتثل أوامر ربه، واجتنب نواهيه، ومن عداهم، فهو هالك.
__________
(1) كذا في ب، وفي أ: وأنه.

(1/63)

وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ (114)

{ 114 } { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ } .
أي: لا أحد أظلم وأشد جرما، ممن منع مساجد الله، عن ذكر الله فيها، وإقامة الصلاة وغيرها من الطاعات.
{ وَسَعَى } أي: اجتهد وبذل وسعه { فِي خَرَابِهَا } الحسي والمعنوي، فالخراب الحسي: هدمها وتخريبها، وتقذيرها، والخراب المعنوي: منع الذاكرين لاسم الله فيها، وهذا عام، لكل من اتصف بهذه الصفة، فيدخل في ذلك أصحاب الفيل، وقريش، حين صدوا رسول الله عنها عام الحديبية، والنصارى حين أخربوا بيت المقدس، وغيرهم من أنواع الظلمة، الساعين في خرابها، محادة لله، ومشاقة، فجازاهم الله، بأن منعهم دخولها شرعا وقدرا، إلا خائفين ذليلين، فلما أخافوا عباد الله، أخافهم الله، فالمشركون الذين صدوا رسوله، لم يلبث رسول الله صلى الله عليه وسلم إلا يسيرا، حتى أذن الله له في فتح مكة، ومنع المشركين من قربان بيته، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } .
وأصحاب الفيل، قد ذكر الله ما جرى عليهم، والنصارى، سلط الله عليهم المؤمنين، فأجلوهم عنه.
وهكذا كل من اتصف بوصفهم، فلا بد أن يناله قسطه، وهذا من الآيات العظيمة، أخبر بها الباري قبل وقوعها، فوقعت كما أخبر.
واستدل العلماء بالآية الكريمة، على أنه لا يجوز تمكين الكفار من دخول المساجد.
{ لَهُمْ فِي الدُّنْيَا خِزْيٌ } أي: فضيحة كما تقدم { وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ } .
وإذا كان لا أظلم ممن منع مساجد الله أن يذكر فيها اسمه، فلا أعظم إيمانا ممن سعى في عمارة المساجد بالعمارة الحسية والمعنوية، كما قال تعالى: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } .
بل قد أمر الله تعالى برفع بيوته وتعظيمها وتكريمها، فقال تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } .
وللمساجد أحكام كثيرة، يرجع حاصلها إلى مضمون هذه الآيات الكريمة.

(1/63)

وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ (115)

{ 115 } { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ } .
أي: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ } خصهما بالذكر، لأنهما محل الآيات العظيمة، فهما مطالع الأنوار ومغاربها، فإذا كان مالكا لها، كان مالكا لكل الجهات.
{ فَأَيْنَمَا تُوَلُّوا } وجوهكم من الجهات، إذا كان توليكم إياها بأمره، إما أن يأمركم باستقبال الكعبة بعد أن كنتم مأمورين باستقبال بيت المقدس، أو تؤمرون بالصلاة في السفر على الراحلة ونحوها، فإن القبلة حيثما توجه العبد أو تشتبه القبلة، فيتحرى الصلاة إليها، ثم يتبين له الخطأ، أو يكون معذورا بصلب أو مرض ونحو ذلك، فهذه الأمور، إما أن يكون العبد فيها معذورا أو مأمورا.
وبكل حال، فما استقبل جهة من الجهات، خارجة عن ملك ربه.
{ فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ } فيه [ ص 64 ] إثبات الوجه لله تعالى، على الوجه اللائق به تعالى، وأن لله وجها لا تشبهه الوجوه، وهو - تعالى - واسع الفضل والصفات عظيمها، عليم بسرائركم ونياتكم.
فمن سعته وعلمه، وسع لكم الأمر، وقبل منكم المأمور، فله الحمد والشكر.

(1/63)

وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ (116) بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (117)

{ 116 - 117 } { وَقَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ * بَدِيعُ السَّمَاوَاتِ وَالأرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } .
{ وَقَالُوا } أي: اليهود والنصارى والمشركون، وكل من قال ذلك: { اتَّخَذَ اللَّهُ وَلَدًا } فنسبوه إلى ما لا يليق بجلاله، وأساءوا كل الإساءة، وظلموا أنفسهم.
وهو - تعالى - صابر على ذلك منهم، قد حلم عليهم، وعافاهم، ورزقهم مع تنقصهم إياه.
{ سُبْحَانَهُ } أي: تنزه وتقدس عن كل ما وصفه به المشركون والظالمون مما لا يليق بجلاله، فسبحان من له الكمال المطلق، من جميع الوجوه، الذي لا يعتريه نقص بوجه من الوجوه.
ومع رده لقولهم، أقام الحجة والبرهان على تنزيهه عن ذلك فقال: { بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ } أي: جميعهم ملكه وعبيده، يتصرف فيهم تصرف المالك بالمماليك، وهم قانتون له مسخرون تحت تدبيره، فإذا كانوا كلهم عبيده، مفتقرين إليه، وهو غني عنهم، فكيف يكون منهم أحد، يكون له ولدا، والولد لا بد أن يكون من جنس والده، لأنه جزء منه.
والله تعالى المالك القاهر، وأنتم المملوكون المقهورون، وهو الغني وأنتم الفقراء، فكيف مع هذا، يكون له ولد؟ هذا من أبطل الباطل وأسمجه.
والقنوت نوعان: قنوت عام: وهو قنوت الخلق كلهم، تحت تدبير الخالق، وخاص: وهو قنوت العبادة.
فالنوع الأول كما في هذه الآية، والنوع الثاني: كما في قوله تعالى: { وَقُومُوا لِلَّهِ قَانِتِينَ } .
ثم قال: { بَدِيعُ السَّمَاوَاتِ وَالأرْضِ } أي: خالقهما على وجه قد أتقنهما وأحسنهما على غير مثال سبق.
{ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } فلا يستعصى عليه، ولا يمتنع منه.

(1/64)

وَقَالَ الَّذِينَ لَا يَعْلَمُونَ لَوْلَا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آَيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الْآَيَاتِ لِقَوْمٍ يُوقِنُونَ (118) إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ (119)

{ 118 - 119 } { وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ * إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ } .
أي: قال الجهلة من أهل الكتاب وغيرهم: هلا يكلمنا، كما كلم الرسل، { أَوْ تَأْتِينَا آيَةٌ } يعنون آيات الاقتراح، التي يقترحونها بعقولهم الفاسدة، وآرائهم الكاسدة، التي تجرأوا بها على الخالق، واستكبروا على رسله كقولهم: { لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } { يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنزلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ } الآية، وقالوا: { لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا أَوْ يُلْقَى إِلَيْهِ كَنز أَوْ تَكُونُ لَهُ جَنَّةٌ } الآيات وقوله: { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا } الآيات.
فهذا دأبهم مع رسلهم، يطلبون آيات التعنت، لا آيات الاسترشاد، ولم يكن قصدهم تبين الحق، فإن الرسل، قد جاءوا من الآيات، بما يؤمن بمثله البشر، ولهذا قال تعالى: { قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ } فكل موقن، فقد عرف من آيات الله الباهرة، وبراهينه الظاهرة، ما حصل له به اليقين، واندفع عنه كل شك وريب.
ثم ذكر تعالى بعض آية موجزة مختصرة جامعة للآيات الدالة على صدقه صلى الله عليه وسلم وصحة ما جاء به فقال: { إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا } فهذا مشتمل على الآيات التي جاء بها، وهي ترجع إلى ثلاثة أمور:
الأول: في نفس إرساله، والثاني: في سيرته وهديه ودله، والثالث: في معرفة ما جاء به من القرآن والسنة.
فالأول والثاني، قد دخلا في قوله: { إِنَّا أَرْسَلْنَاكَ } والثالث دخل في قوله: { بِالْحَقِّ } .
وبيان الأمر الأول وهو - نفس إرساله - أنه قد علم حالة أهل الأرض قبل بعثته صلى الله عليه وسلم وما كانوا عليه من عبادة الأوثان والنيران، والصلبان، وتبديلهم للأديان، حتى كانوا في ظلمة من الكفر، قد عمتهم وشملتهم، إلا بقايا من أهل الكتاب، قد انقرضوا قبيل البعثة.
وقد علم أن الله تعالى لم يخلق خلقه سدى، ولم يتركهم هملا لأنه حكيم عليم، قدير رحيم، فمن حكمته ورحمته بعباده، أن أرسل إليهم هذا الرسول العظيم، يأمرهم بعبادة الرحمن وحده لا شريك له، فبمجرد رسالته يعرف العاقل صدقه، وهو آية كبيرة على أنه رسول الله، وأما الثاني: فمن عرف النبي صلى الله عليه وسلم معرفة تامة، وعرف سيرته وهديه قبل البعثة، ونشوءه على أكمل الخصال، ثم من بعد ذلك،
قد ازدادت مكارمه وأخلاقه العظيمة الباهرة للناظرين، فمن عرفها، وسبر أحواله، عرف أنها لا تكون إلا أخلاق الأنبياء الكاملين، لأن الله تعالى جعل الأوصاف أكبر دليل على معرفة أصحابها وصدقهم وكذبهم.
وأما الثالث: فهو معرفة ما جاء به صلى الله عليه وسلم من الشرع العظيم، والقرآن الكريم، المشتمل على الإخبارات الصادقة، والأوامر الحسنة، والنهي عن كل قبيح، والمعجزات الباهرة، فجميع الآيات تدخل في هذه الثلاثة.
قوله: { بَشِيرًا } أي لمن أطاعك بالسعادة الدنيوية والأخروية، { نَذِيرًا } لمن عصاك بالشقاوة والهلاك الدنيوي والأخروي.
{ وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ } أي: لست مسئولا عنهم، إنما عليك البلاغ، وعلينا الحساب.

(1/64)

وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (120)

{ 120 } { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ [ ص 65 ] وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } .
يخبر تعالى رسوله، أنه لا يرضى منه اليهود ولا النصارى، إلا باتباعه دينهم، لأنهم دعاة إلى الدين الذي هم عليه، ويزعمون أنه الهدى، فقل لهم: { إِنَّ هُدَى اللَّهِ } الذي أرسلت به { هُوَ الْهُدَى } .
وأما ما أنتم عليه، فهو الهوى بدليل قوله { وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } .
فهذا فيه النهي العظيم، عن اتباع أهواء اليهود والنصارى، والتشبه بهم فيما يختص به دينهم، والخطاب وإن كان لرسول الله صلى الله عليه وسلم فإن أمته داخلة في ذلك، لأن الاعتبار بعموم المعنى لا بخصوص المخاطب، كما أن العبرة بعموم اللفظ، لا بخصوص السبب.

(1/64)

الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (121) يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (122) وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا عَدْلٌ وَلَا تَنْفَعُهَا شَفَاعَةٌ وَلَا هُمْ يُنْصَرُونَ (123)

ثم قال: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ * يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ * وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ } .
يخبر تعالى أن الذين آتاهم الكتاب، ومنَّ عليهم به منة مطلقة، أنهم { يَتْلُونَهُ حَقَّ تِلاوَتِهِ } أي: يتبعونه حق اتباعه، والتلاوة: الاتباع، فيحلون حلاله، ويحرمون حرامه، ويعملون بمحكمه، ويؤمنون بمتشابهه، وهؤلاء هم السعداء من أهل الكتاب، الذين عرفوا نعمة الله وشكروها،
وآمنوا بكل الرسل، ولم يفرقوا بين أحد منهم.
فهؤلاء، هم المؤمنون حقا، لا من قال منهم: { نؤمن بما أنزل علينا ويكفرون بما وراءه } .
ولهذا توعدهم بقوله { وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } وقد تقدم تفسير الآية التي بعدها.

(1/65)

وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لَا يَنَالُ عَهْدِي الظَّالِمِينَ (124) وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ (125)

{ 124 - 125 } { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ * وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } .
يخبر تعالى، عن عبده وخليله، إبراهيم عليه السلام، المتفق على إمامته وجلالته، الذي كل من طوائف أهل الكتاب تدعيه، بل وكذلك المشركون: أن الله ابتلاه وامتحنه بكلمات، أي: بأوامر ونواهي، كما هي عادة الله في ابتلائه لعباده، ليتبين الكاذب الذي لا يثبت عند الابتلاء والامتحان من الصادق، الذي ترتفع درجته، ويزيد قدره، ويزكو عمله، ويخلص ذهبه، وكان من أجلِّهم في هذا المقام، الخليل عليه السلام.
فأتم ما ابتلاه الله به، وأكمله ووفاه، فشكر الله له ذلك، ولم يزل الله شكورا فقال: { إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } أي: يقتدون بك في الهدى، ويمشون خلفك إلى سعادتهم الأبدية، ويحصل لك الثناء الدائم، والأجر الجزيل، والتعظيم من كل أحد.
وهذه - لعمر الله - أفضل درجة، تنافس فيها المتنافسون، وأعلى مقام، شمر إليه العاملون، وأكمل حالة حصلها أولو العزم من المرسلين وأتباعهم، من كل صديق متبع لهم، داع إلى الله وإلى سبيله.
فلما اغتبط إبراهيم بهذا المقام، وأدرك هذا، طلب ذلك لذريته، لتعلو درجته ودرجة ذريته، وهذا أيضا من إمامته، ونصحه لعباد الله، ومحبته أن يكثر فيهم المرشدون، فلله عظمة هذه الهمم العالية، والمقامات السامية.
فأجابه الرحيم اللطيف، وأخبر بالمانع من نيل هذا المقام فقال: { لا يَنَالُ عَهْدِي الظَّالِمِينَ } أي: لا ينال الإمامة في الدين، من ظلم نفسه وضرها، وحط قدرها، لمنافاة الظلم لهذا المقام، فإنه مقام آلته الصبر واليقين، ونتيجته أن يكون صاحبه على جانب عظيم من الإيمان والأعمال الصالحة، والأخلاق الجميلة، والشمائل السديدة، والمحبة التامة، والخشية والإنابة، فأين الظلم وهذا المقام؟
ودل مفهوم الآية، أن غير الظالم، سينال الإمامة، ولكن مع إتيانه بأسبابها.
ثم ذكر تعالى، نموذجا باقيا دالا على إمامة إبراهيم، وهو هذا البيت الحرام الذي جعل قصده، ركنا من أركان الإسلام، حاطا للذنوب والآثام.
وفيه من آثار الخليل وذريته، ما عرف به إمامته، وتذكرت به حالته فقال: { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ } أي: مرجعا يثوبون إليه، لحصول منافعهم الدينية والدنيوية، يترددون إليه، ولا يقضون منه وطرا، { و } جعله { أَمْنًا } يأمن به كل أحد، حتى الوحش، وحتى الجمادات كالأشجار.
ولهذا كانوا في الجاهلية - على شركهم - يحترمونه أشد الاحترام، ويجد أحدهم قاتل أبيه في الحرم، فلا يهيجه، فلما جاء الإسلام، زاده حرمة وتعظيما، وتشريفا وتكريما.
{ وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } يحتمل أن يكون المراد بذلك، المقام المعروف الذي قد جعل الآن، مقابل باب الكعبة، وأن المراد بهذا، ركعتا الطواف، يستحب أن تكونا خلف مقام إبراهيم، وعليه جمهور المفسرين، ويحتمل أن يكون المقام مفردا مضافا، فيعم جميع مقامات إبراهيم في الحج، وهي المشاعر كلها: من الطواف، والسعي، والوقوف بعرفة، ومزدلفة ورمي الجمار والنحر، وغير ذلك من أفعال الحج.
فيكون معنى قوله: { مُصَلًّى } أي: معبدا، أي: اقتدوا به في شعائر الحج، ولعل هذا المعنى أولى، لدخول المعنى الأول فيه، واحتمال اللفظ له.
{ وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ } أي: أوحينا إليهما، وأمرناهما بتطهير بيت الله من الشرك، والكفر والمعاصي، ومن الرجس والنجاسات [ ص 66 ] والأقذار، ليكون { لِلطَّائِفِينَ } فيه { وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } أي: المصلين، قدم الطواف، لاختصاصه بالمسجد [الحرام]، ثم الاعتكاف، لأن من شرطه المسجد مطلقا، ثم الصلاة، مع أنها أفضل، لهذا المعنى.
وأضاف الباري البيت إليه لفوائد، منها: أن ذلك يقتضي شدة اهتمام إبراهيم وإسماعيل بتطهيره، لكونه بيت الله، فيبذلان جهدهما، ويستفرغان وسعهما في ذلك.
ومنها: أن الإضافة تقتضي التشريف والإكرام، ففي ضمنها أمر عباده بتعظيمه وتكريمه.
ومنها: أن هذه الإضافة هي السبب الجاذب للقلوب إليه.

(1/65)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آَمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آَمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ (126)

{ 126 } { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ } .
أي: وإذ دعا إبراهيم لهذا البيت، أن يجعله الله بلدا آمنا، ويرزق أهله من أنواع الثمرات، ثم قيد عليه السلام هذا الدعاء للمؤمنين، تأدبا مع الله، إذ كان دعاؤه الأول، فيه الإطلاق، فجاء الجواب فيه مقيدا بغير الظالم.
فلما دعا لهم بالرزق، وقيده بالمؤمن، وكان رزق الله شاملا للمؤمن والكافر، والعاصي والطائع، قال تعالى: { وَمَنْ كَفَرَ } أي: أرزقهم كلهم، مسلمهم وكافرهم، أما المسلم فيستعين بالرزق على عبادة الله، ثم ينتقل منه إلى نعيم الجنة، وأما الكافر، فيتمتع فيها قليلا { ثُمَّ أَضْطَرُّهُ } أي: ألجئه وأخرجه مكرها { إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ } .

(1/66)

وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (127) رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ (128) رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آَيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (129)

{ 127 - 129 } { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ * رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ * رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } .
أي: واذكر إبراهيم وإسماعيل، في حالة رفعهما القواعد من البيت الأساس، واستمرارهما على هذا العمل العظيم، وكيف كانت حالهما من الخوف والرجاء، حتى إنهما مع هذا العمل دعوا الله أن يتقبل منهما عملهما، حتى يحصل (1) فيه النفع العميم.
ودعوا لأنفسهما، وذريتهما بالإسلام، الذي حقيقته، خضوع القلب، وانقياده لربه المتضمن لانقياد الجوارح. { وَأَرِنَا مَنَاسِكَنَا } أي: علمناها على وجه الإراءة والمشاهدة، ليكون أبلغ. يحتمل أن يكون المراد بالمناسك: أعمال الحج كلها، كما يدل عليه السياق والمقام، ويحتمل أن يكون المراد ما هو أعم من ذلك وهو الدين كله، والعبادات كلها، كما يدل عليه عموم اللفظ، لأن النسك: التعبد، ولكن غلب على متعبدات الحج، تغليبا عرفيا، فيكون حاصل دعائهما، يرجع إلى التوفيق للعلم النافع، والعمل الصالح، ولما كان العبد - مهما كان - لا بد أن يعتريه التقصير، ويحتاج إلى التوبة قالا { وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ } .
{ رَبَّنَا وَابْعَثْ فِيهِمْ } أي: في ذريتنا { رَسُولا مِنْهُمْ } ليكون أرفع لدرجتهما، ولينقادوا له، وليعرفوه حقيقة المعرفة. { يَتْلُو عَلَيْهِمْ آيَاتِكَ } لفظا، وحفظا، وتحفيظا { وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ } معنى.
{ وَيُزَكِّيهِمْ } بالتربية على الأعمال الصالحة والتبري من الأعمال الردية، التي لا تزكي النفوس (2) معها. { إِنَّكَ أَنْتَ الْعَزِيزُ } أي: القاهر لكل شيء، الذي لا يمتنع على قوته شيء. { الْحَكِيمُ } الذي يضع الأشياء مواضعها، فبعزتك وحكمتك، ابعث فيهم هذا الرسول. فاستجاب الله لهما، فبعث الله هذا الرسول الكريم، الذي رحم الله به ذريتهما خاصة، وسائر الخلق عامة، ولهذا قال عليه الصلاة والسلام: "أنا دعوة أبي إبراهيم " .
ولما عظم الله إبراهيم هذا التعظيم، وأخبر عن صفاته الكاملة قال تعالى:
__________
(1) في ب: حتى يجعل.
(2) في ب: النفس.

(1/66)

وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآَخِرَةِ لَمِنَ الصَّالِحِينَ (130) إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ (131) وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (132) أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آَبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ (133) تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (134)

{ 130 - 134 } { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ * إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ * وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ * تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ } .
أي: ما يرغب { عَنْ مِلَّةِ إِبْرَاهِيمَ } بعد ما عرف من فضله { إِلا مَنْ سَفِهَ نَفْسَهُ } أي: جهلها وامتهنها، ورضي لها بالدون، وباعها بصفقة المغبون، كما أنه لا أرشد وأكمل، ممن رغب في ملة إبراهيم، ثم أخبر عن حالته في الدنيا والآخرة فقال: { وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا } أي: اخترناه ووفقناه للأعمال، التي صار بها من [ ص 67 ] المصطفين الأخيار.
{ وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } الذين لهم أعلى الدرجات.
{ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ } امتثالا لربه { أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } إخلاصا وتوحيدا، ومحبة، وإنابة فكان التوحيد لله نعته.
ثم ورثه في ذريته، ووصاهم به، وجعلها كلمة باقية في عقبه، وتوارثت فيهم، حتى وصلت ليعقوب فوصى بها بنيه.
فأنتم - يا بني يعقوب - قد وصاكم أبوكم بالخصوص، فيجب عليكم كمال الانقياد، واتباع خاتم الأنبياء قال: { يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ } أي: اختاره وتخيره لكم، رحمة بكم، وإحسانا إليكم، فقوموا به، واتصفوا بشرائعه، وانصبغوا بأخلاقه، حتى تستمروا على ذلك فلا يأتيكم الموت إلا وأنتم عليه، لأن من عاش على شيء، مات عليه، ومن مات على شيء، بعث عليه.
ولما كان اليهود يزعمون أنهم على ملة إبراهيم، ومن بعده يعقوب، قال تعالى منكرا عليهم: { أَمْ كُنْتُمْ شُهَدَاءَ } أي: حضورا { إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ } أي: مقدماته وأسبابه، فقال لبنيه على وجه الاختبار، ولتقر عينه في حياته بامتثالهم ما وصاهم به: { مَا تَعْبُدُونَ مِنْ بَعْدِي } ؟ فأجابوه بما قرت به عينه فقالوا: { نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا } فلا نشرك به شيئا، ولا نعدل به أحدا، { وَنَحْنُ لَهُ مُسْلِمُونَ } فجمعوا بين التوحيد والعمل.
ومن المعلوم أنهم لم يحضروا يعقوب، لأنهم لم يوجدوا بعد، فإذا لم يحضروا، فقد أخبر الله عنه أنه وصى بنيه بالحنيفية، لا باليهودية.
ثم قال تعالى: { تِلْكَ أُمَّةٌ قَدْ خَلَتْ } أي: مضت { لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ } أي: كل له عمله، وكل سيجازى بما فعله، لا يؤخذ (1) أحد بذنب أحد ولا ينفع أحدا إلا إيمانه وتقواه فاشتغالكم بهم وادعاؤكم، أنكم على ملتهم، والرضا بمجرد القول، أمر فارغ لا حقيقة له، بل الواجب عليكم، أن تنظروا حالتكم التي أنتم عليها، هل تصلح للنجاة أم لا؟
__________
(1) في ب: لا يؤاخذ.

(1/66)

وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (135)

{ 135 } { وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } .
أي: دعا كل من اليهود والنصارى المسلمين إلى الدخول في دينهم، زاعمين أنهم هم المهتدون وغيرهم ضال.
قل له (1) مجيبا جوابا شافيا: { بَلْ } نتبع { مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } أي: مقبلا على الله، معرضا عما سواه، قائما بالتوحيد، تاركا للشرك والتنديد.
فهذا الذي في اتباعه الهداية، وفي الإعراض عن ملته الكفر والغواية.
__________
(1) في ب: قال له.

(1/67)

قُولُوا آَمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (136)

{ 136 } { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } .
هذه الآية الكريمة، قد اشتملت على جميع ما يجب الإيمان به.
واعلم أن الإيمان الذي هو تصديق القلب التام، بهذه الأصول، وإقراره المتضمن لأعمال القلوب والجوارح، وهو بهذا الاعتبار يدخل فيه الإسلام، وتدخل فيه الأعمال الصالحة كلها، فهي من الإيمان، وأثر من آثاره، فحيث أطلق الإيمان، دخل فيه ما ذكر، وكذلك الإسلام، إذا أطلق دخل فيه الإيمان، فإذا قرن بينهما، كان الإيمان اسما لما في القلب من الإقرار والتصديق، والإسلام، اسما للأعمال الظاهرة وكذلك إذا جمع بين الإيمان والأعمال الصالحة، فقوله تعالى: { قُولُوا } أي: بألسنتكم، متواطئة عليها قلوبكم، وهذا هو القول التام، المترتب عليه الثواب والجزاء، فكما أن النطق باللسان، بدون اعتقاد القلب، نفاق وكفر، فالقول الخالي من العمل عمل القلب، عديم التأثير، قليل الفائدة، وإن كان العبد يؤجر عليه، إذا كان خيرا ومعه أصل الإيمان، لكن فرق بين القول المجرد، والمقترن به عمل القلب.
وفي قوله: { قُولُوا } إشارة إلى الإعلان بالعقيدة، والصدع بها، والدعوة لها، إذ هي أصل الدين وأساسه.
وفي قوله: { آمَنَّا } ونحوه مما فيه صدور الفعل، منسوبا إلى جميع الأمة، إشارة إلى أنه يجب على الأمة، الاعتصام بحبل الله جميعا، والحث على الائتلاف حتى يكون داعيهم واحدا، وعملهم متحدا، وفي ضمنه النهي عن الافتراق، وفيه: أن المؤمنين كالجسد الواحد.
وفي قوله: { قُولُوا آمَنَّا بِاللَّهِ } إلخ دلالة على جواز إضافة الإنسان إلى نفسه الإيمان، على وجه التقييد، بل على وجوب ذلك، بخلاف قوله: "أنا مؤمن"ونحوه، فإنه لا يقال إلا مقرونا بالاستثناء بالمشيئة، لما فيه من تزكية النفس، والشهادة على نفسه بالإيمان.
فقوله: { آمَنَّا بِاللَّهِ } أي: بأنه موجود، واحد أحد، متصف بكل صفة كمال، منزه عن كل نقص وعيب، مستحق لإفراده بالعبادة كلها، وعدم الإشراك به في شيء منها، بوجه من الوجوه.
[ ص 68 ]
{ وَمَا أُنزلَ إِلَيْنَا } يشمل القرآن والسنة لقوله تعالى: { وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } فيدخل فيه الإيمان بما تضمنه كتاب الله وسنة رسوله، من صفات الباري، وصفات رسله، واليوم الآخر، والغيوب الماضية والمستقبلة، والإيمان بما تضمنه ذلك من الأحكام الشرعية الأمرية، وأحكام الجزاء وغير ذلك.
{ وَمَا أُنزلَ إِلَى إِبْرَاهِيمَ } إلى آخر الآية، فيه الإيمان بجميع الكتب المنزلة على جميع الأنبياء، والإيمان بالأنبياء عموما وخصوصا، ما نص عليه في الآية، لشرفهم ولإتيانهم بالشرائع الكبار. فالواجب في الإيمان بالأنبياء والكتب، أن يؤمن بهم على وجه العموم والشمول، ثم ما عرف منهم بالتفصيل، وجب الإيمان به مفصلا.
وقوله: { لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ } أي: بل نؤمن بهم كلهم، هذه خاصية المسلمين، التي انفردوا بها عن كل من يدعي أنه على دين.
فاليهود والنصارى والصابئون وغيرهم - وإن زعموا أنهم يؤمنون بما يؤمنون به من الرسل والكتب - فإنهم يكفرون بغيره، فيفرقون بين الرسل والكتب، بعضها يؤمنون به وبعضها يكفرون به، وينقض تكذيبهم تصديقهم، فإن الرسول الذي زعموا، أنهم قد آمنوا به، قد صدق سائر الرسل وخصوصا محمد صلى الله عليه وسلم، فإذا كذبوا محمدا، فقد كذبوا رسولهم فيما أخبرهم به، فيكون كفرا برسولهم.
وفي قوله: { وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ } دلالة على أن عطية الدين، هي العطية الحقيقية المتصلة بالسعادة الدنيوية والأخروية. لم يأمرنا أن نؤمن بما أوتي الأنبياء من الملك والمال ونحو ذلك، بل أمرنا أن نؤمن بما أعطوا من الكتب والشرائع.
وفيه أن الأنبياء مبلغون عن الله، ووسائط بين الله وبين خلقه في تبليغ دينه، ليس لهم من الأمر شيء.
وفي قوله: { مِنْ رَبِّهِمْ } إشارة إلى أنه من كمال ربوبيته لعباده، أن ينزل عليهم الكتب، ويرسل إليهم الرسل، فلا تقتضي ربوبيته، تركهم سدى ولا هملا.
وإذا كان ما أوتي النبيون، إنما هو من ربهم، ففيه الفرق بين الأنبياء وبين من يدعي النبوة، وأنه يحصل الفرق بينهم بمجرد معرفة ما يدعون إليه، فالرسل لا يدعون إلا إلى لخير، ولا ينهون إلا عن كل شر، وكل واحد منهم، يصدق الآخر، ويشهد له بالحق، من غير تخالف ولا تناقض لكونه من عند ربهم { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا } .
وهذا بخلاف من ادعى النبوة، فلا بد أن يتناقضوا في أخبارهم وأوامرهم ونواهيهم، كما يعلم ذلك من سبر أحوال الجميع، وعرف ما يدعون إليه.
فلما بيَّن تعالى جميع ما يؤمن به، عموما وخصوصا، وكان القول لا يغني عن العمل قال: { وَنَحْنُ لَهُ مُسْلِمُونَ } أي: خاضعون لعظمته، منقادون لعبادته، بباطننا وظاهرنا، مخلصون له العبادة بدليل تقديم المعمول، وهو { لَهُ } على العامل وهو { مُسْلِمُونَ } .
فقد اشتملت هذه الآية الكريمة - على إيجازها واختصارها - على أنواع التوحيد الثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، واشتملت على الإيمان بجميع الرسل، وجميع الكتب، وعلى التخصيص الدال على الفضل بعد التعميم، وعلى التصديق بالقلب واللسان والجوارح والإخلاص لله في ذلك، وعلى الفرق بين الرسل الصادقين، ومن ادعى النبوة من الكاذبين، وعلى تعليم الباري عباده، كيف يقولون، ورحمته وإحسانه عليهم بالنعم الدينية المتصلة بسعادة الدنيا والآخرة، فسبحان من جعل كتابه تبيانا لكل شيء، وهدى ورحمة لقوم يؤمنون.

(1/67)

فَإِنْ آَمَنُوا بِمِثْلِ مَا آَمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ (137)

{ 137 } { فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } .
أي: فإن آمن أهل الكتاب { بمثل ما آمنتم به } - يا معشر المؤمنين - من جميع الرسل، وجميع الكتب، الذين أول من دخل فيهم، وأولى خاتمهم وأفضلهم محمد صلى الله عليه وسلم والقرآن، وأسلموا لله وحده، ولم يفرقوا بين أحد من رسل الله { فَقَدِ اهْتَدَوْا } للصراط المستقيم، الموصل لجنات النعيم، أي: فلا سبيل لهم إلى الهداية، إلا بهذا الإيمان، لا كما زعموا بقولهم: "كونوا هودا أو نصارى تهتدوا "فزعموا أن الهداية خاصة بما كانوا عليه، و "الهدى "هو العلم بالحق، والعمل به، وضده الضلال عن العلم والضلال عن العمل بعد العلم، وهو الشقاق الذي كانوا عليه، لما تولوا وأعرضوا، فالمشاق: هو الذي يكون في شق والله ورسوله في شق، ويلزم من المشاقة المحادة، والعداوة البليغة، التي من لوازمها، بذل ما يقدرون عليه من أذية الرسول، فلهذا وعد الله رسوله، أن يكفيه إياهم، لأنه السميع لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات، العليم بما بين أيديهم وما خلفهم، بالغيب والشهادة، بالظواهر والبواطن، فإذا كان كذلك، كفاك الله شرهم.
وقد أنجز الله لرسوله وعده، وسلطه عليهم حتى قتل بعضهم، وسبى بعضهم، وأجلى بعضهم، وشردهم كل مشرد.
ففيه معجزة من معجزات القرآن، وهو الإخبار بالشيء قبل وقوعه، فوقع طبق ما أخبر.

(1/68)

صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ (138)

{ 138 } { صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ } .
أي: الزموا صبغة الله، وهو دينه، وقوموا به قياما تاما، بجميع أعماله الظاهرة والباطنة، وجميع عقائده في جميع الأوقات، حتى يكون لكم صبغة، وصفة من صفاتكم، فإذا كان صفة من صفاتكم، أوجب ذلك لكم الانقياد لأوامره، طوعا واختيارا ومحبة، وصار الدين طبيعة لكم بمنزلة الصبغ التام [ ص 69 ] للثوب الذي صار له صفة، فحصلت لكم السعادة الدنيوية والأخروية، لحث الدين على مكارم الأخلاق، ومحاسن الأعمال، ومعالي الأمور، فلهذا قال - على سبيل التعجب المتقرر للعقول الزكية-: { وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً } أي: لا أحسن صبغة من صبغته (1) .
وإذا أردت أن تعرف نموذجا يبين لك الفرق بين صبغة الله وبين غيرها من الصبغ، فقس الشيء بضده، فكيف ترى في عبد آمن بربه إيمانا صحيحا، أثر معه خضوع القلب وانقياد الجوارح، فلم يزل يتحلى بكل وصف حسن، وفعل جميل، وخلق كامل، ونعت جليل، ويتخلى من كل وصف قبيح، ورذيلة وعيب، فوصفه: الصدق في قوله وفعله، والصبر والحلم، والعفة، والشجاعة، والإحسان القولي والفعلي، ومحبة الله وخشيته، وخوفه، ورجاؤه، فحاله الإخلاص للمعبود، والإحسان لعبيده، فقسه بعبد كفر بربه، وشرد عنه، وأقبل على غيره من المخلوقين فاتصف بالصفات القبيحة، من الكفر، والشرك والكذب، والخيانة، والمكر، والخداع، وعدم العفة، والإساءة إلى الخلق، في أقواله، وأفعاله، فلا إخلاص للمعبود، ولا إحسان إلى عبيده.
فإنه يظهر لك الفرق العظيم بينهما، ويتبين لك أنه لا أحسن صبغة من صبغة الله، وفي ضمنه أنه لا أقبح صبغة ممن انصبغ بغير دينه.
وفي قوله: { وَنَحْنُ لَهُ عَابِدُونَ } بيان لهذه الصبغة، وهي القيام بهذين الأصلين: الإخلاص والمتابعة، لأن "العبادة "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال، والأقوال الظاهرة والباطنة، ولا تكون كذلك، حتى يشرعها الله على لسان رسوله، والإخلاص: أن يقصد العبد وجه الله وحده، في تلك الأعمال، فتقديم المعمول، يؤذن بالحصر.
وقال: { وَنَحْنُ لَهُ عَابِدُونَ } فوصفهم باسم الفاعل الدال على الثبوت والاستقرار، ليدل على اتصافهم بذلك وكونه صار صبغة لهم ملازما.
__________
(1) كذا في ب، وفي أ: صبغه.

(1/68)

قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ (139)

{ 139 } { قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ } .
المحاجة هي: المجادلة بين اثنين فأكثر، تتعلق بالمسائل الخلافية، حتى يكون كل من الخصمين يريد نصرة قوله، وإبطال قول خصمه، فكل واحد منهما، يجتهد في إقامة الحجة على ذلك، والمطلوب منها، أن تكون بالتي هي أحسن، بأقرب طريق يرد الضال إلى الحق، ويقيم الحجة على المعاند، ويوضح الحق، ويبين الباطل، فإن خرجت عن هذه الأمور، كانت مماراة، ومخاصمة لا خير فيها،
وأحدثت من الشر ما أحدثت، فكان أهل الكتاب، يزعمون أنهم أولى بالله من المسلمين، وهذا مجرد دعوى، تفتقر إلى برهان ودليل. فإذا كان رب الجميع واحدا، ليس ربا لكم دوننا، وكل منا ومنكم له عمله، فاستوينا نحن وإياكم بذلك. فهذا لا يوجب أن يكون أحد الفريقين أولى بالله من غيره؛ لأن التفريق مع الاشتراك في الشيء، من غير فرق مؤثر، دعوى باطلة، وتفريق بين متماثلين، ومكابرة ظاهرة. وإنما يحصل التفضيل، بإخلاص الأعمال الصالحة لله وحده، وهذه الحالة، وصف المؤمنين وحدهم، فتعين أنهم أولى بالله من غيرهم؛ لأن الإخلاص، هو الطريق إلى الخلاص، فهذا هو الفرق بين أولياء الرحمن وأولياء الشيطان، بالأوصاف الحقيقية التي يسلمها أهل العقول، ولا ينازع فيها إلا كل مكابر جهول، ففي هذه الآية، إرشاد لطيف لطريق المحاجة، وأن الأمور مبنية على الجمع بين المتماثلين، والفرق بين المختلفين.

(1/69)

أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (140)

{ 140 } { أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } .
وهذه دعوى أخرى منهم، ومحاجة في رسل الله، زعموا أنهم أولى بهؤلاء الرسل المذكورين من المسلمين.
فرد الله عليهم بقوله: { أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ } فالله يقول: { مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } وهم يقولون: بل كان يهوديا أو نصرانيا.
فإما أن يكونوا، هم الصادقين العالمين، أو يكون الله تعالى هو الصادق العالم بذلك، فأحد الأمرين متعين لا محالة، وصورة الجواب مبهم، وهو في غاية الوضوح والبيان، حتى إنه - من وضوحه - لم يحتج أن يقول بل الله أعلم وهو أصدق، ونحو ذلك، لانجلائه لكل أحد، كما إذا قيل: الليل أنور، أم النهار؟ والنار أحر أم الماء؟ والشرك أحسن أم التوحيد؟ ونحو ذلك.
وهذا يعرفه كل من له أدنى عقل حتى إنهم بأنفسهم يعرفون ذلك، ويعرفون أن إبراهيم وغيره من الأنبياء، لم يكونوا هودا ولا نصارى، فكتموا هذا العلم وهذه الشهادة، فلهذا كان ظلمهم أعظم الظلم. ولهذا قال تعالى: { وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ } فهي شهادة عندهم، مودعة من الله، لا من الخلق، فيقتضي الاهتمام بإقامتها، فكتموها، وأظهروا ضدها، جمعوا بين كتم الحق، وعدم النطق به، وإظهار الباطل، والدعوة إليه، أليس هذا أعظم الظلم؟ بلى والله، وسيعاقبهم عليه أشد العقوبة، فلهذا قال: { وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } بل قد أحصى أعمالهم، وعدها وادخر لهم جزاءها، فبئس الجزاء جزاؤهم، وبئست النار، مثوى للظالمين، وهذه طريقة القرآن في ذكر العلم والقدرة، عقب الآيات المتضمنة للأعمال التي يجازى عليها.
فيفيد ذلك الوعد والوعيد، [ ص 70 ] والترغيب والترهيب، ويفيد أيضا ذكر الأسماء الحسنى بعد الأحكام، أن الأمر الديني والجزائي، أثر من آثارها، وموجب من موجباتها، وهي مقتضية له.

(1/69)

تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (141)

{ 141 } .ثم قال تعالى: { تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ } .
تقدم تفسيرها، وكررها، لقطع التعلق بالمخلوقين، وأن المعول عليه ما اتصف به الإنسان، لا عمل أسلافه وآبائه، فالنفع الحقيقي بالأعمال، لا بالانتساب المجرد للرجال.

(1/70)

سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (142) وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (143)

{ 142 - 143 } { سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ } .
قد اشتملت الآية الأولى على معجزة، وتسلية، وتطمين قلوب المؤمنين، واعتراض وجوابه، من ثلاثة أوجه، وصفة المعترض، وصفة المسلم لحكم الله دينه.
فأخبر تعالى أنه سيعترض السفهاء من الناس، وهم الذين لا يعرفون مصالح أنفسهم، بل يضيعونها ويبيعونها بأبخس ثمن، وهم اليهود والنصارى، ومن أشبههم من المعترضين على أحكام الله وشرائعه، وذلك أن المسلمين كانوا مأمورين باستقبال بيت المقدس، مدة مقامهم بمكة، ثم بعد الهجرة إلى المدينة، نحو سنة ونصف - لما لله تعالى في ذلك من الحكم التي سيشير إلى بعضها، وكانت حكمته تقتضي أمرهم باستقبال الكعبة، فأخبرهم أنه لا بد أن يقول السفهاء من الناس: { مَا وَلاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا } وهي استقبال بيت المقدس، أي: أيُّ شيء صرفهم عنه؟ وفي ذلك الاعتراض على حكم الله وشرعه، وفضله وإحسانه، فسلاهم، وأخبر بوقوعه، وأنه إنما يقع ممن اتصف بالسفه، قليل العقل، والحلم، والديانة، فلا تبالوا بهم، إذ قد علم مصدر هذا الكلام، فالعاقل لا يبالي باعتراض السفيه، ولا يلقي له ذهنه. ودلت الآية على أنه لا يعترض على أحكام الله، إلا سفيه جاهل معاند، وأما الرشيد المؤمن العاقل، فيتلقى أحكام ربه بالقبول، والانقياد، والتسليم كما قال تعالى: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } الآية، { إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا } وقد كان في قوله { السفهاء } ما يغني عن رد قولهم، وعدم المبالاة به.
ولكنه تعالى مع هذا لم يترك هذه الشبهة، حتى أزالها وكشفها مما سيعرض لبعض القلوب من الاعتراض، فقال تعالى: { قُلْ } لهم مجيبا: { لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } أي: فإذا كان المشرق والمغرب ملكا لله، ليس جهة من الجهات خارجة عن ملكه، ومع هذا يهدي من يشاء إلى صراط مستقيم، ومنه هدايتكم إلى هذه القبلة التي هي من ملة أبيكم إبراهيم، فلأي شيء يعترض المعترض بتوليتكم قبلة داخلة تحت ملك الله، لم تستقبلوا جهة ليست ملكا له؟ فهذا يوجب التسليم لأمره، بمجرد ذلك، فكيف وهو من فضل الله عليكم، وهدايته وإحسانه، أن هداكم لذلك فالمعترض عليكم، معترض على فضل الله، حسدا لكم وبغيا.
ولما كان قوله: { يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } والمطلق يحمل على المقيد، فإن الهداية والضلال، لهما أسباب أوجبتها حكمة الله وعدله، وقد أخبر في غير موضع من كتابه بأسباب الهداية، التي إذا أتى بها العبد حصل له الهدى كما قال تعالى: { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ } ذكر في هذه الآية السبب الموجب لهداية هذه الأمة مطلقا بجميع أنواع الهداية، ومنة الله عليها فقال:
{ وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } أي: عدلا خيارا، وما عدا الوسط، فأطراف داخلة تحت الخطر، فجعل الله هذه الأمة، وسطا في كل أمور الدين، وسطا في الأنبياء، بين من غلا فيهم، كالنصارى، وبين من جفاهم، كاليهود، بأن آمنوا بهم كلهم على الوجه اللائق بذلك، ووسطا في الشريعة، لا تشديدات اليهود وآصارهم، ولا تهاون النصارى.
وفي باب الطهارة والمطاعم، لا كاليهود الذين لا تصح لهم صلاة إلا في بيعهم وكنائسهم، ولا يطهرهم الماء من النجاسات، وقد حرمت عليهم الطيبات، عقوبة لهم، ولا كالنصارى الذين لا ينجسون شيئا، ولا يحرمون شيئا، بل أباحوا ما دب ودرج.
بل طهارتهم أكمل طهارة وأتمها، وأباح الله لهم الطيبات من المطاعم والمشارب والملابس والمناكح، وحرم عليهم الخبائث من ذلك، فلهذه الأمة من الدين أكمله، ومن الأخلاق أجلها، ومن الأعمال أفضلها.
ووهبهم الله من العلم والحلم، والعدل والإحسان، ما لم يهبه لأمة سواهم، فلذلك كانوا { أُمَّةً وَسَطًا } [كاملين] ليكونوا { شُهَدَاءَ عَلَى النَّاسِ } بسبب عدالتهم وحكمهم بالقسط، يحكمون على الناس من سائر أهل الأديان، ولا يحكم عليهم غيرهم، فما شهدت له هذه الأمة بالقبول، فهو مقبول، وما شهدت له بالرد، فهو مردود. فإن قيل: كيف يقبل حكمهم على غيرهم، والحال أن كل مختصمين غير مقبول قول بعضهم على بعض؟ قيل: إنما لم يقبل قول أحد المتخاصمين، لوجود التهمة فأما إذا انتفت التهمة، وحصلت العدالة التامة، كما في هذه الأمة، فإنما المقصود، الحكم بالعدل والحق، وشرط ذلك، العلم والعدل، وهما موجودان في هذه الأمة، فقبل قولها.
فإن شك شاك في فضلها، وطلب مزكيا لها، فهو أكمل الخلق، نبيهم صلى الله عليه وسلم، فلهذا قال تعالى: { وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } .
[ ص 71 ]
ومن شهادة هذه الأمة على غيرهم، أنه إذا كان يوم القيامة، وسأل الله المرسلين عن تبليغهم، والأمم المكذبة عن ذلك، وأنكروا أن الأنبياء بلغتهم، استشهدت الأنبياء بهذه الأمة، وزكاها نبيها.
وفي الآية دليل على أن إجماع هذه الأمة، حجة قاطعة، وأنهم معصومون عن الخطأ، لإطلاق قوله: { وَسَطًا } فلو قدر اتفاقهم على الخطأ، لم يكونوا وسطا، إلا في بعض الأمور، ولقوله: { ولتكونوا شهداء على الناس } يقتضي أنهم إذا شهدوا على حكم أن الله أحله أو حرمه أو أوجبه، فإنها معصومة في ذلك. وفيها اشتراط العدالة في الحكم، والشهادة، والفتيا، ونحو ذلك.
يقول تعالى: { وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا } وهي استقبال بيت المقدس أولا { إِلا لِنَعْلَمَ } أي: علما يتعلق به الثواب والعقاب، وإلا فهو تعالى عالم بكل الأمور قبل وجودها.
ولكن هذا العلم، لا يعلق عليه ثوابا ولا عقابا، لتمام عدله، وإقامة الحجة على عباده، بل إذا وجدت أعمالهم، ترتب عليها الثواب والعقاب، أي: شرعنا تلك القبلة لنعلم ونمتحن { مَنْ يَتَّبِعُ الرَّسُولَ } ويؤمن به، فيتبعه على كل حال، لأنه عبد مأمور مدبر، ولأنه قد أخبرت الكتب المتقدمة، أنه يستقبل الكعبة، فالمنصف الذي مقصوده الحق، مما يزيده ذلك إيمانا، وطاعة للرسول.
وأما من انقلب على عقبيه، وأعرض عن الحق، واتبع هواه، فإنه يزداد كفرا إلى كفره، وحيرة إلى حيرته، ويدلي بالحجة الباطلة، المبنية على شبهة لا حقيقة لها.
{ وَإِنْ كَانَتْ } أي: صرفك عنها { لَكَبِيرَةٌ } أي: شاقة { إِلا عَلَى الَّذِينَ هَدَى اللَّهُ } فعرفوا بذلك نعمة الله عليهم، وشكروا، وأقروا له بالإحسان، حيث وجههم إلى هذا البيت العظيم، الذي فضله على سائر بقاع الأرض، وجعل قصده، ركنا من أركان الإسلام، وهادما للذنوب والآثام، فلهذا خف عليهم ذلك، وشق على من سواهم.
ثم قال تعالى: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } أي: ما ينبغي له ولا يليق به تعالى، بل هي من الممتنعات عليه، فأخبر أنه ممتنع عليه، ومستحيل، أن يضيع إيمانكم، وفي هذا بشارة عظيمة لمن مَنَّ الله عليهم بالإسلام والإيمان، بأن الله سيحفظ عليهم إيمانهم، فلا يضيعه، وحفظه نوعان:
حفظ عن الضياع والبطلان، بعصمته لهم عن كل مفسد ومزيل له ومنقص من المحن المقلقة، والأهواء الصادة، وحفظ له بتنميته لهم، وتوفيقهم لما يزداد به إيمانهم، ويتم به إيقانهم، فكما ابتدأكم، بأن هداكم للإيمان، فسيحفظه لكم، ويتم نعمته بتنميته وتنمية أجره، وثوابه، وحفظه من كل مكدر، بل إذا وجدت المحن المقصود منها، تبيين المؤمن الصادق من الكاذب، فإنها تمحص المؤمنين، وتظهر صدقهم، وكأن في هذا احترازا عما قد يقال إن قوله: { وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ } قد يكون سببا لترك بعض المؤمنين إيمانهم، فدفع هذا الوهم بقوله: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } بتقديره لهذه المحنة أو غيرها.
ودخل في ذلك من مات من المؤمنين قبل تحويل الكعبة، فإن الله لا يضيع إيمانهم، لكونهم امتثلوا أمر الله وطاعة رسوله في وقتها، وطاعة الله، امتثال أمره في كل وقت، بحسب ذلك، وفي هذه الآية، دليل لمذهب أهل السنة والجماعة، أن الإيمان تدخل فيه أعمال الجوارح.
وقوله: { إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ } أي: شديد الرحمة بهم عظيمها، فمن رأفته ورحمته بهم، أن يتم عليهم نعمته التي ابتدأهم بها، وأن ميَّزَ عنهم من دخل في الإيمان بلسانه دون قلبه، وأن امتحنهم امتحانا، زاد به إيمانهم، وارتفعت به درجتهم، وأن وجههم إلى أشرف البيوت، وأجلها.

(1/70)

قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ (144)

{ 144 } { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ } .
يقول الله لنبيه: { قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ } أي: كثرة تردده في جميع جهاته، شوقا وانتظارا لنزول الوحي باستقبال الكعبة، وقال: { وَجْهكَ } ولم يقل: "بصرك "لزيادة اهتمامه، ولأن تقليب الوجه مستلزم لتقليب البصر.
{ فَلَنُوَلِّيَنَّكَ } أي: نوجهك لولايتنا إياك، { قِبْلَةً تَرْضَاهَا } أي: تحبها، وهي الكعبة، وفي هذا بيان لفضله وشرفه صلى الله عليه وسلم، حيث إن الله تعالى يسارع في رضاه، ثم صرح له باستقبالها فقال: { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } والوجه: ما أقبل من بدن الإنسان، { وَحَيْثُمَا كُنْتُمْ } أي: من بر وبحر، وشرق وغرب، جنوب وشمال. { فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } أي: جهته.
ففيها اشتراط استقبال الكعبة، للصلوات كلها، فرضها، ونفلها، وأنه إن أمكن استقبال عينها، وإلا فيكفي شطرها وجهتها، وأن الالتفات بالبدن، مبطل للصلاة، لأن الأمر بالشيء نهي عن ضده، ولما ذكر تعالى فيما تقدم، المعترضين على ذلك من أهل الكتاب وغيرهم، وذكر جوابهم، ذكر هنا، أن أهل الكتاب والعلم منهم، يعلمون أنك في ذلك على حق وأمر، لما يجدونه في كتبهم، فيعترضون عنادا وبغيا، فإذا كانوا يعلمون بخطئهم فلا تبالوا بذلك، فإن الإنسان إنما يغمه اعتراض من اعترض عليه، إذا كان الأمر مشتبها، وكان ممكنا أن يكون معه صواب.
[ ص 72 ]
فأما إذا تيقن أن الصواب والحق مع المعترض عليه، وأن المعترض معاند، عارف ببطلان قوله، فإنه لا محل للمبالاة، بل ينتظر بالمعترض العقوبة الدنيوية والأخروية، فلهذا قال تعالى: { وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ } بل يحفظ عليهم أعمالهم، ويجازيهم عليها، وفيها وعيد للمعترضين، وتسلية للمؤمنين.

(1/71)

وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آَيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ (145)

{ 145 } { وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ } .
كان النبي صلى الله عليه وسلم من كمال حرصه على هداية الخلق يبذل لهم غاية ما يقدر عليه من النصيحة، ويتلطف بهدايتهم، ويحزن إذا لم ينقادوا لأمر الله، فكان من الكفار، من تمرد عن أمر الله، واستكبر على رسل الله، وترك الهدى، عمدا وعدوانا، فمنهم: اليهود والنصارى، أهل الكتاب الأول، الذين كفروا بمحمد صلى الله عليه وسلم عن يقين، لا عن جهل، فلهذا أخبره الله تعالى أنك لو { أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ } أي: بكل برهان ودليل يوضح قولك ويبين ما تدعو إليه، { مَا تَبِعُوا قِبْلَتَكَ } أي: ما تبعوك، لأن اتباع القبلة، دليل على اتباعه، ولأن السبب هو شأن القبلة، وإنما كان الأمر كذلك، لأنهم معاندون، عرفوا الحق وتركوه، فالآيات إنما تفيد وينتفع بها من يتطلب الحق، وهو مشتبه عليه، فتوضح له الآيات البينات، وأما من جزم بعدم اتباع الحق، فلا حيلة فيه.
وأيضا فإن اختلافهم فيما بينهم، حاصل، وبعضهم، غير تابع قبلة بعض، فليس بغريب منهم مع ذلك أن لا يتبعوا قبلتك يا محمد، وهم الأعداء حقيقة الحسدة، وقوله: { وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ } أبلغ من قوله: "وَلا تَتَّبِعْ "لأن ذلك يتضمن أنه صلى الله عليه وسلم اتصف بمخالفتهم، فلا يمكن وقوع ذلك منه، ولم يقل: "ولو أتوا بكل آية "لأنهم لا دليل لهم على قولهم.
وكذلك إذا تبين الحق بأدلته اليقينية، لم يلزم الإتيان بأجوبة الشبه الواردة عليه، لأنها لا حد لها، ولأنه يعلم بطلانها، للعلم بأن كل ما نافى الحق الواضح، فهو باطل، فيكون حل الشبه من باب التبرع.
{ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ } إنما قال: "أهواءهم "ولم يقل "دينهم "لأن ما هم عليه مجرد أهوية (1) نفس، حتى هم في قلوبهم يعلمون أنه ليس بدين، ومن ترك الدين، اتبع الهوى ولا محالة، قال تعالى: { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } .
{ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ } بأنك على الحق، وهم على الباطل، { إِنَّكَ إِذًا } أي: إن اتبعتهم، فهذا احتراز، لئلا تنفصل هذه الجملة عما قبلها، ولو في الأفهام، { لَمِنَ الظَّالِمِينَ } أي: داخل فيهم، ومندرج في جملتهم، وأي ظلم أعظم، من ظلم، من علم الحق والباطل، فآثر الباطل على الحق، وهذا، وإن كان الخطاب له صلى الله عليه وسلم، فإن أمته داخلة في ذلك، وأيضا، فإذا كان هو صلى الله عليه وسلم لو فعل ذلك -وحاشاه- صار ظالما مع علو مرتبته، وكثرة حسناته (2) فغيره من باب أولى وأحرى.
__________
(1) في ب: أهواء.
(2) في ب: إحسانه.

(1/72)

الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ (146) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (147)

{ 146 - 147 }.ثم قال تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ * الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } .
يخبر تعالى: أن أهل الكتاب قد تقرر عندهم، وعرفوا أن محمدا رسول الله، وأن ما جاء به، حق وصدق، وتيقنوا ذلك، كما تيقنوا أبناءهم بحيث لا يشتبهون عليهم بغيرهم، فمعرفتهم بمحمد صلى الله عليه وسلم، وصلت إلى حد لا يشكون فيه ولا يمترون، ولكن فريقا منهم - وهم أكثرهم - الذين كفروا به، كتموا هذه الشهادة مع تيقنها، وهم يعلمون { وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ } وفي ضمن ذلك، تسلية للرسول والمؤمنين، وتحذير له من شرهم وشبههم، وفريق منهم لم يكتموا الحق وهم يعلمون، فمنهم من آمن [به] ومنهم من كفر [به] جهلا فالعالم عليه إظهار الحق، وتبيينه وتزيينه، بكل ما يقدر عليه من عبارة وبرهان ومثال، وغير ذلك، وإبطال الباطل وتمييزه عن الحق، وتشيينه، وتقبيحه للنفوس، بكل طريق مؤد لذلك، فهولاء الكاتمون، عكسوا الأمر، فانعكست أحوالهم.
{ الْحَقُّ مِنْ رَبِّكَ } أي: هذا الحق الذي هو أحق أن يسمى حقا من كل شيء، لما اشتمل عليه من المطالب العالية، والأوامر الحسنة، وتزكية النفوس وحثها على تحصيل مصالحها، ودفع مفاسدها، لصدوره من ربك، الذي من جملة تربيته لك أن أنزل عليك هذا القرآن الذي فيه تربية العقول والنفوس، وجميع المصالح.

(1/72)

وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (148)

{ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } أي: فلا يحصل لك أدنى شك وريبة فيه، بل تفكَّر فيه وتأمل، حتى تصل بذلك إلى اليقين، لأن التفكر فيه لا محالة، دافع للشك، موصل لليقين.
[ ص 73 ]
{ 148 } { وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
أي: كل أهل دين وملة، له وجهة يتوجه إليها في عبادته، وليس الشأن في استقبال القبلة، فإنه من الشرائع التي تتغير بها الأزمنة والأحوال، ويدخلها النسخ والنقل، من جهة إلى جهة، ولكن الشأن كل الشأن، في امتثال طاعة الله، والتقرب إليه، وطلب الزلفى عنده، فهذا هو عنوان السعادة ومنشور الولاية، وهو الذي إذا لم تتصف به النفوس، حصلت لها خسارة الدنيا والآخرة، كما أنها إذا اتصفت به فهي الرابحة على الحقيقة، وهذا أمر متفق عليه في جميع الشرائع، وهو الذي خلق الله له الخلق، وأمرهم به.
والأمر بالاستباق إلى الخيرات قدر زائد على الأمر بفعل الخيرات، فإن الاستباق إليها، يتضمن فعلها، وتكميلها، وإيقاعها على أكمل الأحوال، والمبادرة إليها، ومن سبق في الدنيا إلى الخيرات، فهو السابق في الآخرة إلى الجنات، فالسابقون أعلى الخلق درجة، والخيرات تشمل جميع الفرائض والنوافل، من صلاة، وصيام، وزكوات (1) وحج، عمرة، وجهاد، ونفع متعد وقاصر.
ولما كان أقوى ما يحث النفوس على المسارعة إلى الخير، وينشطها، ما رتب الله عليها من الثواب قال: { أَيْنَمَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فيجمعكم ليوم القيامة بقدرته، فيجازي كل عامل بعمله { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } .
ويستدل بهذه الآية الشريفة على الإتيان بكل فضيلة يتصف بها العمل، كالصلاة في أول وقتها، والمبادرة إلى إبراء الذمة، من الصيام، والحج، والعمرة، وإخراج الزكاة، والإتيان بسنن العبادات وآدابها، فلله ما أجمعها وأنفعها من آية".
__________
(1) في ب: وزكاة.

(1/72)

وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (149) وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ (150)

{ 149 - 150 } { وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِي وَلأتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ } .
أي: { وَمِنْ حَيْثُ خَرَجْتَ } في أسفارك وغيرها، وهذا للعموم، { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } أي: جهته.
ثم خاطب الأمة عموما فقال: { وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } وقال: { وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ } أكده بـ "إن "واللام، لئلا يقع لأحد فيه أدنى شبهة، ولئلا يظن أنه على سبيل التشهي لا الامتثال.
{ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } بل هو مطلع عليكم في جميع أحوالكم، فتأدبوا معه، وراقبوه بامتثال أوامره، واجتناب نواهيه، فإن أعمالكم غير مغفول عنها، بل مجازون عليها أتم الجزاء، إن خيرا فخير، وإن شرا فشر.
وقال هنا: { لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ } أي: شرعنا لكم استقبال الكعبة المشرفة، لينقطع عنكم احتجاج الناس من أهل الكتاب والمشركين، فإنه لو بقي مستقبلا بيت المقدس، لتوجهت عليه الحجة، فإن أهل الكتاب، يجدون في كتابهم أن قبلته المستقرة، هي الكعبة البيت الحرام، والمشركون يرون أن من مفاخرهم، هذا البيت العظيم، وأنه من ملة إبراهيم، وأنه إذا لم يستقبله محمد صلى الله عليه وسلم، توجهت نحوه حججهم، وقالوا: كيف يدعي أنه على ملة إبراهيم، وهو من ذريته، وقد ترك استقبال قبلته؟
فباستقبال الكعبة (1) قامت الحجة على أهل الكتاب والمشركين، وانقطعت حججهم عليه.
{ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ } أي: من احتج منهم بحجة، هو ظالم فيها، وليس لها مستند إلا اتباع الهوى والظلم، فهذا لا سبيل إلى إقناعه والاحتجاج عليه، وكذلك لا معنى لجعل الشبهة التي يوردونها على سبيل الاحتجاج محلا يؤبه لها، ولا يلقى لها بال، فلهذا قال تعالى: { فَلا تَخْشَوْهُمْ } لأن حجتهم باطلة، والباطل كاسمه مخذول، مخذول صاحبه، وهذا بخلاف صاحب الحق، فإن للحق صولة وعزا، يوجب خشية من هو معه، وأمر تعالى بخشيته، التي هي أصل (2) كل خير، فمن لم يخش الله، لم ينكف عن معصيته، ولم يمتثل أمره.
وكان صرف المسلمين إلى الكعبة، مما حصلت فيه فتنة كبيرة، أشاعها أهل الكتاب، والمنافقون، والمشركون، وأكثروا فيها من الكلام والشبه، فلهذا بسطها الله تعالى، وبينها أكمل بيان، وأكدها بأنواع من التأكيدات، التي تضمنتها هذه الآيات.
منها: الأمر بها، ثلاث مرات، مع كفاية المرة الواحدة، ومنها: أن المعهود، أن الأمر، إما أن يكون للرسول، فتدخل فيه الأمة تبعا، أو للأمة عموما، وفي هذه الآية أمر فيها الرسول بالخصوص في قوله: { فَوَلِّ وَجْهَكَ } والأمة عموما في قوله: { فَوَلُّوا وُجُوهَكُمْ } .
[ ص 74 ]
ومنها: أنه رد فيه جميع الاحتجاجات الباطلة، التي أوردها أهل العناد وأبطلها شبهة شبهة، كما تقدم توضيحها، ومنها: أنه قطع الأطماع من اتباع الرسول قبلة أهل الكتاب، ومنها قوله: { وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ } فمجرد إخبار الصادق العظيم كاف شاف، ولكن مع هذا قال: { وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ } .
ومنها: أنه أخبر - وهو العالم بالخفيات - أن أهل الكتاب متقرر عندهم، صحة هذا الأمر، ولكنهم يكتمون هذه الشهادة مع العلم.
ولما كان توليته لنا إلى استقبال القبلة، نعمة عظيمة، وكان لطفه بهذه الأمة ورحمته، لم يزل يتزايد، وكلما شرع لهم شريعة، فهي نعمة عظيمة قال: { وَلأتِمَّ نِعْمَتِي عَلَيْكُمْ } .
فأصل النعمة، الهداية لدينه، بإرسال رسوله، وإنزال كتابه، ثم بعد ذلك، النعم المتممات لهذا الأصل، لا تعد كثرة، ولا تحصر، منذ بعث الله رسوله إلى أن قرب رحيله من الدنيا، وقد أعطاه الله من الأحوال والنعم، وأعطى أمته، ما أتم به نعمته عليه وعليهم، وأنزل الله عليه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا } .
فلله الحمد على فضله، الذي لا نبلغ له عدا، فضلا عن القيام بشكره، { وَلَعَلَّكُمْ تَهْتَدُونَ } أي: تعلمون الحق، وتعملون به، فالله تبارك وتعالى - من رحمته - بالعباد، قد يسر لهم أسباب الهداية غاية التيسير، ونبههم على سلوك طرقها، وبينها لهم أتم تبيين، حتى إن من جملة ذلك أنه يقيض للحق، المعاندين له فيجادلون فيه، فيتضح بذلك الحق، وتظهر آياته وأعلامه، ويتضح بطلان الباطل، وأنه لا حقيقة له، ولولا قيامه في مقابلة الحق، لربما لم يتبين حاله لأكثر الخلق، وبضدها تتبين الأشياء، فلولا الليل، ما عرف فضل النهار، ولولا القبيح، ما عرف فضل الحسن، ولولا الظلمة ما عرف منفعة النور، ولولا الباطل ما اتضح الحق اتضاحا ظاهرا، فلله الحمد على ذلك.
__________
(1) في ب: القبلة.
(2) في ب: رأس.

(1/73)

كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آَيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (151) فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ (152)

{ 151 - 152 } { كَمَا أَرْسَلْنَا فِيكُمْ رَسُولا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ * فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ } .
يقول تعالى: إن إنعامنا عليكم باستقبال الكعبة وإتمامها بالشرائع والنعم المتممة، ليس ذلك ببدع من إحساننا، ولا بأوله، بل أنعمنا عليكم بأصول النعم ومتمماتها، فأبلغها إرسالنا إليكم هذا الرسول الكريم منكم، تعرفون نسبه وصدقه، وأمانته وكماله ونصحه.
{ يَتْلُو عَلَيْكُمْ آيَاتِنَا } وهذا يعم الآيات القرآنية وغيرها، فهو يتلو عليكم الآيات المبينة للحق من الباطل، والهدى من الضلال، التي دلتكم أولا على توحيد الله وكماله، ثم على صدق رسوله، ووجوب الإيمان به، ثم على جميع ما أخبر به من المعاد والغيوب، حتى حصل لكم الهداية التامة، والعلم اليقيني.
{ وَيُزَكِّيكُمْ } أي: يطهر أخلاقكم ونفوسكم، بتربيتها على الأخلاق الجميلة، وتنزيهها عن الأخلاق الرذيلة، وذلك كتزكيتكم من الشرك، إلى التوحيد ومن الرياء إلى الإخلاص، ومن الكذب إلى الصدق، ومن الخيانة إلى الأمانة، ومن الكبر إلى التواضع، ومن سوء الخلق إلى حسن الخلق، ومن التباغض والتهاجر والتقاطع، إلى التحاب والتواصل والتوادد، وغير ذلك من أنواع التزكية.
{ وَيُعَلِّمُكُمُ الْكِتَابَ } أي: القرآن، ألفاظه ومعانيه، { وَالْحِكْمَةَ } قيل: هي السنة، وقيل: الحكمة، معرفة أسرار الشريعة والفقه فيها، وتنزيل الأمور منازلها.
فيكون - على هذا - تعليم السنة داخلا في تعليم الكتاب، لأن السنة، تبين القرآن وتفسره، وتعبر عنه، { وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ } لأنهم كانوا قبل بعثته، في ضلال مبين، لا علم ولا عمل، فكل علم أو عمل، نالته هذه الأمة فعلى يده صلى الله عليه وسلم، وبسببه كان، فهذه النعم هي أصول النعم على الإطلاق، ولهي أكبر نعم ينعم بها على عباده، فوظيفتهم شكر الله عليها والقيام بها؛ فلهذا قال تعالى: { فَاذْكُرُونِي أَذْكُرْكُمْ } فأمر تعالى بذكره، ووعد عليه أفضل جزاء، وهو ذكره لمن ذكره، كما قال تعالى على لسان رسوله: { من ذكرني في نفسه ذكرته في نفسي، ومن ذكرني في ملأ ذكرته في ملأ خير منهم } .
وذكر الله تعالى، أفضله، ما تواطأ عليه القلب واللسان، وهو الذكر الذي يثمر معرفة الله ومحبته، وكثرة ثوابه، والذكر هو رأس الشكر، فلهذا أمر به خصوصا، ثم من بعده أمر بالشكر عموما فقال: { وَاشْكُرُوا لِي } أي: على ما أنعمت عليكم بهذه النعم، ودفعت عنكم صنوف النقم، والشكر يكون بالقلب، إقرارا بالنعم، واعترافا، وباللسان، ذكرا وثناء، وبالجوارح، طاعة لله وانقيادا لأمره، واجتنابا لنهيه، فالشكر فيه بقاء النعمة الموجودة، وزيادة في النعم المفقودة، قال تعالى: { لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ } وفي الإتيان بالأمر بالشكر بعد النعم الدينية، من العلم وتزكية الأخلاق والتوفيق للأعمال، بيان أنها أكبر النعم، بل هي النعم الحقيقية؟ التي تدوم، إذا زال غيرها وأنه ينبغي لمن وفقوا لعلم أو عمل، أن يشكروا الله على ذلك، ليزيدهم من فضله، وليندفع عنهم الإعجاب، فيشتغلوا بالشكر.

(1/74)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (153)

ولما كان الشكر ضده الكفر، نهى عن ضده فقال: { وَلا تَكْفُرُونِ } المراد بالكفر هاهنا ما يقابل الشكر، فهو كفر النعم وجحدها، وعدم القيام بها، ويحتمل أن يكون المعنى عاما، فيكون الكفر أنواعا كثيرة، أعظمه الكفر بالله، ثم أنواع المعاصي، على اختلاف أنواعها وأجناسها، من الشرك، فما دونه.
[ ص 75 ]
{ 153 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } .
أمر الله تعالى المؤمنين، بالاستعانة على أمورهم الدينية والدنيوية { بِالصَّبْرِ وَالصَّلاةِ } فالصبر هو: حبس النفس وكفها عما تكره، فهو ثلاثة أقسام: صبرها على طاعة الله حتى تؤديها، وعن معصية الله حتى تتركها، وعلى أقدار الله المؤلمة فلا تتسخطها، فالصبر هو المعونة العظيمة على كل أمر، فلا سبيل لغير الصابر، أن يدرك مطلوبه، خصوصا الطاعات الشاقة المستمرة، فإنها مفتقرة أشد الافتقار، إلى تحمل الصبر، وتجرع المرارة الشاقة، فإذا لازم صاحبها الصبر، فاز بالنجاح، وإن رده المكروه والمشقة عن الصبر والملازمة عليها، لم يدرك شيئا، وحصل على الحرمان، وكذلك المعصية التي تشتد دواعي النفس ونوازعها إليها وهي في محل قدرة العبد، فهذه لا يمكن تركها إلا بصبر عظيم، وكف لدواعي قلبه ونوازعها لله تعالى، واستعانة بالله على العصمة منها، فإنها من الفتن الكبار. وكذلك البلاء الشاق، خصوصا إن استمر، فهذا تضعف معه القوى النفسانية والجسدية، ويوجد مقتضاها، وهو التسخط، إن لم يقاومها صاحبها بالصبر لله، والتوكل عليه، واللجأ إليه، والافتقار على الدوام.
فعلمت أن الصبر محتاج إليه العبد، بل مضطر إليه في كل حالة من أحواله، فلهذا أمر الله تعالى به، وأخبر أنه { مَعَ الصَّابِرِينَ } أي: مع من كان الصبر لهم خلقا، وصفة، وملكة بمعونته وتوفيقه، وتسديده، فهانت عليهم بذلك، المشاق والمكاره، وسهل عليهم كل عظيم، وزالت عنهم كل صعوبة، وهذه معية خاصة، تقتضي محبته ومعونته، ونصره وقربه، وهذه [منقبة عظيمة] (1) للصابرين، فلو لم يكن للصابرين فضيلة إلا أنهم فازوا بهذه المعية من الله، لكفى بها فضلا وشرفا، وأما المعية العامة، فهي معية العلم والقدرة، كما في قوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } وهذه عامة للخلق.
وأمر تعالى بالاستعانة بالصلاة لأن الصلاة هي عماد الدين، ونور المؤمنين، وهي الصلة بين العبد وبين ربه، فإذا كانت صلاة العبد صلاة كاملة، مجتمعا فيها ما يلزم فيها، وما يسن، وحصل فيها حضور القلب، الذي هو لبها فصار العبد إذا دخل فيها، استشعر دخوله على ربه، ووقوفه بين يديه، موقف العبد الخادم المتأدب، مستحضرا لكل ما يقوله وما يفعله، مستغرقا بمناجاة ربه ودعائه لا جرم أن هذه الصلاة، من أكبر المعونة على جميع الأمور فإن الصلاة تنهى عن الفحشاء والمنكر، ولأن هذا الحضور الذي يكون في الصلاة، يوجب للعبد في قلبه، وصفا، وداعيا يدعوه إلى امتثال أوامر ربه، واجتناب نواهيه، هذه هي الصلاة التي أمر الله أن نستعين بها على كل شيء.
__________
(1) زيادة من هامش: ب.

(1/74)

وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ (154)

{ 154 } { وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ } .
لما ذكر تبارك وتعالى، الأمر بالاستعانة بالصبر على جميع الأمور (1) ذكر نموذجا مما يستعان بالصبر عليه، وهو الجهاد في سبيله، وهو أفضل الطاعات البدنية، وأشقها على النفوس، لمشقته في نفسه، ولكونه مؤديا للقتل، وعدم الحياة، التي إنما يرغب الراغبون في هذه الدنيا لحصول الحياة ولوازمها، فكل ما يتصرفون به، فإنه سعى لها، ودفع لما يضادها.
ومن المعلوم أن المحبوب لا يتركه العاقل إلا لمحبوب أعلى منه وأعظم، فأخبر تعالى: أن من قتل في سبيله، بأن قاتل في سبيل الله، لتكون كلمة الله هي العليا، ودينه الظاهر، لا لغير ذلك من الأغراض، فإنه لم تفته الحياة المحبوبة، بل حصل له حياة أعظم وأكمل، مما تظنون وتحسبون.
فالشهداء { أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ } .
فهل أعظم من هذه الحياة المتضمنة للقرب من الله تعالى، وتمتعهم برزقه البدني في المأكولات والمشروبات اللذيذة، والرزق الروحي، وهو الفرح، والاستبشار (2) وزوال كل خوف وحزن، وهذه حياة برزخية أكمل من الحياة الدنيا، بل قد أخبر النبي صلى الله عليه وسلم أن أرواح الشهداء في أجواف طيور (3) خضر ترد أنهار الجنة، وتأكل من ثمارها، وتأوي إلى قناديل معلقة بالعرش. وفي هذه الآية، أعظم حث على الجهاد في سبيل الله، وملازمة الصبر عليه، فلو شعر العباد بما للمقتولين في سبيل الله من الثواب لم يتخلف عنه أحد، ولكن عدم العلم اليقيني التام، هو الذي فتر العزائم، وزاد نوم النائم، وأفات الأجور العظيمة والغنائم، لم لا يكون كذلك والله تعالى قد: { اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ } .
فوالله لو كان للإنسان ألف نفس، تذهب نفسا فنفسا في سبيل الله، لم يكن عظيما في جانب هذا الأجر العظيم، ولهذا لا يتمنى الشهداء بعدما عاينوا من ثواب الله وحسن جزائه إلا أن يردوا إلى الدنيا، حتى يقتلوا في سبيله مرة بعد مرة.
__________
(1) في ب: الأحوال.
(2) في ب: وهو الاستبشار.
(3) في ب: طير.

(1/75)

وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ (155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ (157)

وفي الآية، دليل على نعيم البرزخ وعذابه، كما تكاثرت بذلك النصوص.
[ ص 76 ]
{ 155 - 157 } { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأمْوَالِ وَالأنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ * أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } .
أخبر تعالى أنه لا بد أن يبتلي عباده بالمحن، ليتبين الصادق من الكاذب، والجازع من الصابر، وهذه سنته تعالى في عباده؛ لأن السراء لو استمرت لأهل الإيمان، ولم يحصل معها محنة، لحصل الاختلاط الذي هو فساد، وحكمة الله تقتضي تمييز أهل الخير من أهل الشر. هذه فائدة المحن، لا إزالة ما مع المؤمنين من الإيمان، ولا ردهم عن دينهم، فما كان الله ليضيع إيمان المؤمنين، فأخبر في هذه الآية أنه سيبتلي عباده { بِشَيْءٍ مِنَ الْخَوْفِ } من الأعداء { وَالْجُوعِ } أي: بشيء يسير منهما؛ لأنه لو ابتلاهم بالخوف كله، أو الجوع، لهلكوا، والمحن تمحص لا تهلك.
{ وَنَقْصٍ مِنَ الأمْوَالِ } وهذا يشمل جميع النقص المعتري للأموال من جوائح سماوية، وغرق، وضياع، وأخذ الظلمة للأموال من الملوك الظلمة، وقطاع الطريق وغير ذلك.
{ وَالأنْفُسِ } أي: ذهاب الأحباب من الأولاد، والأقارب، والأصحاب، ومن أنواع الأمراض في بدن العبد، أو بدن من يحبه، { وَالثَّمَرَاتِ } أي: الحبوب، وثمار النخيل، والأشجار كلها، والخضر ببرد، أو برد، أو حرق، أو آفة سماوية، من جراد (1) ونحوه.
فهذه الأمور، لا بد أن تقع، لأن العليم الخبير، أخبر بها، فوقعت كما أخبر، فإذا وقعت انقسم الناس قسمين: جازعين وصابرين، فالجازع، حصلت له المصيبتان، فوات المحبوب، وهو وجود هذه المصيبة، وفوات ما هو أعظم منها، وهو الأجر بامتثال أمر الله بالصبر، ففاز بالخسارة والحرمان، ونقص ما معه من الإيمان، وفاته الصبر والرضا والشكران، وحصل [له] السخط الدال على شدة النقصان.
وأما من وفقه الله للصبر عند وجود هذه المصائب، فحبس نفسه عن التسخط، قولا وفعلا واحتسب أجرها عند الله، وعلم أن ما يدركه من الأجر بصبره أعظم من المصيبة التي حصلت له، بل المصيبة تكون نعمة في حقه، لأنها صارت طريقا لحصول ما هو خير له وأنفع منها، فقد امتثل أمر الله، وفاز بالثواب، فلهذا قال تعالى: { وَبَشِّرِ الصَّابِرِينَ } أي: بشرهم بأنهم يوفون أجرهم بغير حساب.
فالصابرين، هم الذين فازوا بالبشارة العظيمة، والمنحة الجسيمة، ثم وصفهم بقوله: { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ } وهي كل ما يؤلم القلب أو البدن أو كليهما مما تقدم ذكره.
{ قَالُوا إِنَّا لِلَّهِ } أي: مملوكون لله، مدبرون تحت أمره وتصريفه، فليس لنا من أنفسنا وأموالنا شيء، فإذا ابتلانا بشيء منها، فقد تصرف أرحم الراحمين، بمماليكه وأموالهم، فلا اعتراض عليه، بل من كمال عبودية العبد، علمه، بأن وقوع البلية من المالك الحكيم، الذي أرحم بعبده من نفسه، فيوجب له ذلك، الرضا عن الله، والشكر له على تدبيره، لما هو خير لعبده، وإن لم يشعر بذلك، ومع أننا مملوكون لله، فإنا إليه راجعون يوم المعاد، فمجاز كل عامل بعمله، فإن صبرنا واحتسبنا وجدنا أجرنا موفورا عنده، وإن جزعنا وسخطنا، لم يكن حظنا إلا السخط وفوات الأجر، فكون العبد لله، وراجع إليه، من أقوى أسباب الصبر.
{ أُولَئِكَ } الموصوفون بالصبر المذكور { عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ } أي: ثناء وتنويه بحالهم { وَرَحْمَةٌ } عظيمة، ومن رحمته إياهم، أن وفقهم للصبر الذي ينالون به كمال الأجر، { وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } الذين عرفوا الحق، وهو في هذا الموضع، علمهم بأنهم لله، وأنهم إليه راجعون، وعملوا به وهو هنا صبرهم لله.
ودلت هذه الآية، على أن من لم يصبر، فله ضد ما لهم، فحصل له الذم من الله، والعقوبة، والضلال والخسار، فما أعظم الفرق بين الفريقين وما أقل تعب الصابرين، وأعظم عناء الجازعين، فقد اشتملت هاتان الآيتان على توطين النفوس على المصائب قبل وقوعها، لتخف وتسهل، إذا وقعت، وبيان ما تقابل به، إذا وقعت، وهو الصبر، وبيان ما يعين على الصبر، وما للصابر من الأجر، ويعلم حال غير الصابر، بضد حال الصابر.
وأن هذا الابتلاء والامتحان، سنة الله التي قد خلت، ولن تجد لسنة الله تبديلا وبيان أنواع المصائب.
__________
(1) كذا في ب، معدلة في الهامش وفي أ: جند.

(1/75)

إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ (158)

{ 158 } { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ } .
يخبر تعالى أن الصفا والمروة وهما معروفان { مِنْ شَعَائِرِ اللَّهِ } أي أعلام دينه الظاهرة، التي تعبد الله بها عباده، وإذا كانا من شعائر الله، فقد أمر الله بتعظيم شعائره فقال: { وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } فدل مجموع النصين أنهما من شعائر الله، وأن تعظيم شعائره، من تقوى القلوب.
والتقوى واجبة على كل مكلف، وذلك يدل على أن السعي بهما فرض لازم للحج والعمرة، كما عليه الجمهور، ودلت عليه الأحاديث النبوية وفعله النبي صلى الله عليه وسلم وقال: "خذوا عني مناسككم "
{ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا } هذا دفع لوهم من توهم وتحرج من المسلمين عن الطواف بينهما، لكونهما في الجاهلية تعبد عندهما الأصنام، فنفى تعالى الجناح لدفع هذا الوهم، لا لأنه غير لازم.
ودل تقييد نفي الجناح فيمن تطوف بهما في الحج والعمرة، أنه لا يتطوع بالسعي مفردا إلا مع انضمامه لحج أو [ ص 77 ] عمرة، بخلاف الطواف بالبيت، فإنه يشرع مع العمرة والحج، وهو عبادة مفردة.
فأما السعي والوقوف بعرفة ومزدلفة، ورمي الجمار فإنها تتبع النسك، فلو فعلت غير تابعة للنسك، كانت بدعة، لأن البدعة نوعان: نوع يتعبد لله بعبادة، لم يشرعها أصلا ونوع يتعبد له بعبادة قد شرعها على صفة مخصوصة، فتفعل على غير تلك الصفة، وهذا منه.
وقوله: { وَمَنْ تَطَوَّعَ } أي: فعل طاعة مخلصا بها لله تعالى { خَيْرًا } من حج وعمرة، وطواف، وصلاة، وصوم وغير ذلك { فَهُوَ خَيْرٌ لَهُ } فدل هذا، على أنه كلما ازداد العبد من طاعة الله، ازداد خيره وكماله، ودرجته عند الله، لزيادة إيمانه.
ودل تقييد التطوع بالخير، أن من تطوع بالبدع، التي لم يشرعها الله ولا رسوله، أنه لا يحصل له إلا العناء، وليس بخير له، بل قد يكون شرا له إن كان متعمدا عالما بعدم مشروعية العمل.
{ فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ } الشاكر والشكور، من أسماء الله تعالى، الذي يقبل من عباده اليسير من العمل، ويجازيهم عليه، العظيم من الأجر، الذي إذا قام عبده بأوامره، وامتثل طاعته، أعانه على ذلك، وأثنى عليه ومدحه، وجازاه في قلبه نورا وإيمانا وسعة، وفي بدنه قوة ونشاطا، وفي جميع أحواله زيادة بركة ونماء، وفي أعماله زيادة توفيق.
ثم بعد ذلك، يقدم على الثواب الآجل عند ربه كاملا موفرا، لم تنقصه هذه الأمور.
ومن شكره لعبده، أن من ترك شيئا لله أعاضه الله خيرا منه، ومن تقرب منه شبرا، تقرب منه ذراعا، ومن تقرب منه ذراعا، تقرب منه باعا، ومن أتاه يمشي، أتاه هرولة، ومن عامله، ربح عليه أضعافا مضاعفة.
ومع أنه شاكر، فهو عليم بمن يستحق الثواب الكامل، بحسب نيته وإيمانه وتقواه، ممن ليس كذلك، عليم بأعمال العباد، فلا يضيعها، بل يجدونها أوفر ما كانت، على حسب نياتهم التي اطلع عليها العليم الحكيم.

(1/76)

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ (160) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (161) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (162)

{ 159 - 162 } { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ * إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ } .
هذه الآية وإن كانت نازلة في أهل الكتاب، وما كتموا من شأن الرسول صلى الله عليه وسلم وصفاته، فإن حكمها عام لكل من اتصف بكتمان ما أنزل الله { مِنَ الْبَيِّنَاتِ } الدالات على الحق المظهرات له، { وَالْهُدَى } وهو العلم الذي تحصل به الهداية إلى الصراط المستقيم، ويتبين به طريق أهل النعيم، من طريق أهل الجحيم، فإن الله أخذ الميثاق على أهل العلم، بأن يبينوا الناس ما منّ الله به عليهم من علم الكتاب ولا يكتموه، فمن نبذ ذلك وجمع بين المفسدتين، كتم ما أنزل الله، والغش لعباد الله، فأولئك { يَلْعَنُهُمُ اللَّهُ } أي: يبعدهم ويطردهم عن قربه ورحمته.
{ وَيَلْعَنُهُمُ اللاعِنُونَ } وهم جميع الخليقة، فتقع عليهم اللعنة من جميع الخليقة، لسعيهم في غش الخلق وفساد أديانهم، وإبعادهم من رحمة الله، فجوزوا من جنس عملهم، كما أن معلم الناس الخير، يصلي الله عليه وملائكته، حتى الحوت في جوف الماء، لسعيه في مصلحة الخلق، وإصلاح أديانهم، وقربهم من رحمة الله، فجوزي من جنس عمله، فالكاتم لما أنزل الله، مضاد لأمر الله، مشاق لله، يبين الله الآيات للناس ويوضحها، وهذا يطمسها (1) فهذا عليه هذا الوعيد الشديد.
{ إِلا الَّذِينَ تَابُوا } أي رجعوا عما هم عليه من الذنوب، ندما وإقلاعا، وعزما على عدم المعاودة { وَأَصْلَحُوا } ما فسد من أعمالهم، فلا يكفي ترك القبيح حتى يحصل فعل الحسن.
ولا يكفي ذلك في الكاتم أيضا، حتى يبين ما كتمه، ويبدي ضد ما أخفى، فهذا يتوب الله عليه، لأن توبة الله غير محجوب عنها، فمن أتى بسبب التوبة، تاب الله عليه، لأنه { التَّوَّابُ } أي: الرجاع على عباده بالعفو والصفح، بعد الذنب إذا تابوا، وبالإحسان والنعم بعد المنع، إذا رجعوا، { الرَّحِيمُ } الذي اتصف بالرحمة العظيمة، التي وسعت كل شيء ومن رحمته أن وفقهم للتوبة والإنابة فتابوا وأنابوا، ثم رحمهم بأن قبل ذلك منهم، لطفا وكرما، هذا حكم التائب من الذنب.
وأما من كفر واستمر على كفره حتى مات ولم يرجع إلى ربه، ولم ينب إليه، ولم يتب عن قريب فأولئك { عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ } لأنه لما صار كفرهم وصفا ثابتا، صارت اللعنة عليهم وصفا ثابتا لا تزول، لأن الحكم يدور مع علته، وجودا وعدما.
و { خَالِدِينَ فِيهَا } أي: في اللعنة، أو في العذاب والمعنيان (2) .
{ لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ } بل عذابهم دائم شديد مستمر { وَلا هُمْ يُنْظَرُونَ } أي: يمهلون، لأن وقت الإمهال وهو الدنيا قد مضى، ولم يبق لهم عذر فيعتذرون.
__________
(1) في ب: وهذا يسعى في طمسها وإخفائها.
(2) في ب: وهما متلازمان.

(1/77)

وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ (163)

{ 163 } { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ } .
يخبر تعالى - وهو أصدق القائلين - أنه { إِلَهٌ وَاحِدٌ } أي: متوحد منفرد في ذاته، وأسمائه، وصفاته، وأفعاله، فليس له [ ص 78 ] شريك في ذاته، ولا سمي له ولا كفو له، ولا مثل، ولا نظير، ولا خالق، ولا مدبر غيره، فإذا كان كذلك، فهو المستحق لأن يؤله ويعبد بجميع أنواع العبادة، ولا يشرك به أحد من خلقه، لأنه { الرَّحْمَنُ الرَّحِيمُ } المتصف بالرحمة العظيمة، التي لا يماثلها رحمة أحد، فقد وسعت كل شيء وعمت كل حي، فبرحمته وجدت المخلوقات، وبرحمته حصلت لها أنواع الكمالات، وبرحمته اندفع عنها كل نقمة، وبرحمته عرّف عباده نفسه بصفاته وآلائه، وبيَّن لهم كل ما يحتاجون إليه من مصالح دينهم ودنياهم، بإرسال الرسل، وإنزال الكتب.
فإذا علم أن ما بالعباد من نعمة، فمن الله، وأن أحدا من المخلوقين، لا ينفع أحدا، علم أن الله هو المستحق لجميع أنواع العبادة، وأن يفرد بالمحبة والخوف، والرجاء، والتعظيم، والتوكل، وغير ذلك من أنواع الطاعات.
وأن من أظلم الظلم، وأقبح القبيح، أن يعدل عن عبادته إلى عبادة العبيد، وأن يشرك المخلوق (1) من تراب، برب الأرباب، أو يعبد المخلوق المدبر العاجز من جميع الوجوه، مع الخالق المدبر القادر القوي، الذي قد قهر كل شيء ودان له كل شيء.
ففي هذه الآية، إثبات وحدانية الباري وإلهيته، وتقريرها بنفيها عن غيره من المخلوقين وبيان أصل الدليل على ذلك وهو إثبات رحمته التي من آثارها وجود جميع النعم، واندفاع [جميع] النقم، فهذا دليل إجمالي على وحدانيته تعالى.
__________
(1) في ب: المخلوقين.

(1/77)

إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ (164)

{ 164 }.ثم ذكر الأدلة التفصيلية فقال: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } .
أخبر تعالى أن في هذه المخلوقات العظيمة، آيات أي: أدلة على وحدانية الباري وإلهيته، وعظيم سلطانه ورحمته وسائر صفاته، ولكنها { لِقَوْمٍ يَعْقِلُونَ } أي: لمن لهم عقول يعملونها فيما خلقت له، فعلى حسب ما منّ الله على عبده من العقل، ينتفع بالآيات ويعرفها بعقله وفكره وتدبُّره، ففي { خَلْقِ السَّمَاوَاتِ } في ارتفاعها واتساعها، وإحكامها، وإتقانها، وما جعل الله فيها من الشمس والقمر، والنجوم، وتنظيمها لمصالح العباد.
وفي خلق { الأرْضِ } مهادا للخلق، يمكنهم القرار عليها والانتفاع بما عليها، والاعتبار. ما يدل ذلك على انفراد الله تعالى بالخلق والتدبير، وبيان قدرته العظيمة التي بها خلقها، وحكمته التي بها أتقنها، وأحسنها ونظمها، وعلمه ورحمته التي بها أودع ما أودع، من منافع الخلق ومصالحهم، وضروراتهم وحاجاتهم. وفي ذلك أبلغ الدليل على كماله، واستحقاقه أن يفرد بالعبادة، لانفراده بالخلق والتدبير، والقيام بشئون عباده { و } في { اخْتِلافِ اللَّيْلِ وَالنَّهَارِ } وهو تعاقبهما على الدوام، إذا ذهب أحدهما، خلفه الآخر، وفي اختلافهما في الحر، والبرد، والتوسط، وفي الطول، والقصر، والتوسط، وما ينشأ عن ذلك من الفصول، التي بها انتظام مصالح بني آدم وحيواناتهم، وجميع ما على وجه الأرض، من أشجار ونوابت، كل ذلك بانتظام وتدبير، وتسخير، تنبهر له العقول، وتعجز عن إدراكه من الرجال الفحول، ما يدل ذلك على قدرة مصرفها، وعلمه وحكمته، ورحمته الواسعة، ولطفه الشامل، وتصريفه وتدبيره، الذي تفرد به، وعظمته، وعظمة ملكه وسلطانه، مما يوجب أن يؤله ويعبد، ويفرد بالمحبة والتعظيم، والخوف والرجاء، وبذل الجهد في محابه ومراضيه.
{ و } في { وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ } وهي السفن والمراكب ونحوها، مما ألهم الله عباده صنعتها، وخلق لهم من الآلات الداخلية والخارجية ما أقدرهم عليها.
ثم سخر لها هذا البحر العظيم والرياح، التي تحملها بما فيها من الركاب والأموال، والبضائع التي هي من منافع الناس، وبما تقوم به مصالحهم وتنتظم معايشهم.
فمن الذي ألهمهم صنعتها، وأقدرهم عليها، وخلق لهم من الآلات ما به يعملونها؟ أم من الذي سخر لها البحر، تجري فيه بإذنه وتسخيره، والرياح؟ أم من الذي خلق للمراكب البرية والبحرية، النار والمعادن المعينة على حملها، وحمل ما فيها من الأموال؟ فهل هذه الأمور، حصلت اتفاقا، أم استقل بعملها هذا المخلوق الضعيف العاجز، الذي خرج من بطن أمه، لا علم له ولا قدرة، ثم خلق له ربه القدرة، وعلمه ما يشاء تعليمه، أم المسخر لذلك رب واحد، حكيم عليم، لا يعجزه شيء، ولا يمتنع عليه شيء؟ بل الأشياء قد دانت لربوبيته، واستكانت لعظمته، [ ص 79 ] وخضعت لجبروته.
وغاية العبد الضعيف، أن جعله الله جزءا من أجزاء الأسباب، التي بها وجدت هذه الأمور العظام، فهذا يدل على رحمة الله وعنايته بخلقه، وذلك يوجب أن تكون المحبة كلها له، والخوف والرجاء، وجميع الطاعة، والذل والتعظيم.
{ وَمَا أَنزلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ } وهو المطر النازل من السحاب.
{ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا } فأظهرت من أنواع الأقوات، وأصناف النبات، ما هو من ضرورات الخلائق، التي لا يعيشون بدونها.
أليس ذلك دليلا على قدرة من أنزله، وأخرج به ما أخرج ورحمته، ولطفه بعباده، وقيامه بمصالحهم، وشدة افتقارهم وضرورتهم إليه من كل وجه؟ أما يوجب ذلك أن يكون هو معبودهم وإلههم؟ أليس ذلك دليلا على إحياء الموتى ومجازاتهم بأعمالهم؟ { وَبَثَّ فِيهَا } أي: في الأرض { مِنْ كُلِّ دَابَّةٍ } أي: نشر في أقطار الأرض من الدواب المتنوعة، ما هو دليل على قدرته وعظمته، ووحدانيته وسلطانه العظيم، وسخرها للناس، ينتفعون بها بجميع وجوه الانتفاع.
فمنها: ما يأكلون من لحمه، ويشربون من دره، ومنها: ما يركبون، ومنها: ما هو ساع في مصالحهم وحراستهم، ومنها: ما يعتبر به، ومع (1) أنه بث فيها من كل دابة، فإنه سبحانه هو القائم بأرزاقهم، المتكفل بأقواتهم، فما من دابة في الأرض إلا على الله رزقها، ويعلم مستقرها ومستودعها.
وفي { تَصْرِيفِ الرِّيَاحِ } باردة وحارة، وجنوبا وشمالا وشرقا ودبورا وبين ذلك، وتارة تثير السحاب، وتارة تؤلف بينه، وتارة تلقحه، وتارة تدره، وتارة تمزقه وتزيل ضرره، وتارة تكون رحمة، وتارة ترسل بالعذاب.
فمن الذي صرفها هذا التصريف، وأودع فيها من منافع العباد، ما لا يستغنون عنه؟ وسخرها ليعيش فيها جميع الحيوانات، وتصلح الأبدان والأشجار، والحبوب والنوابت، إلا العزيز الحكيم الرحيم، اللطيف بعباده المستحق لكل ذل وخضوع، ومحبة وإنابة وعبادة؟.
وفي تسخير السحاب بين السماء والأرض على خفته ولطافته يحمل الماء الكثير، فيسوقه الله إلى حيث شاء، فيحيي به البلاد والعباد، ويروي التلول والوهاد، وينزله على الخلق وقت حاجتهم إليه، فإذا كان يضرهم كثرته، أمسكه عنهم، فينزله رحمة ولطفا، ويصرفه عناية وعطفا، فما أعظم سلطانه، وأغزر إحسانه، وألطف امتنانه"
أليس من القبيح بالعباد، أن يتمتعوا برزقه، ويعيشوا ببره وهم يستعينون بذلك على مساخطه ومعاصيه؟ أليس ذلك دليلا على حلمه وصبره، وعفوه وصفحه، وعميم لطفه؟
فله الحمد أولا وآخرا، وباطنا وظاهرا.
والحاصل، أنه كلما تدبر العاقل في هذه المخلوقات، وتغلغل فكره في بدائع المبتدعات، وازداد تأمله للصنعة وما أودع فيها من لطائف البر والحكمة، علم بذلك، أنها خلقت للحق وبالحق، وأنها صحائف آيات، وكتب دلالات، على ما أخبر به الله عن نفسه ووحدانيته، وما أخبرت به الرسل من اليوم الآخر، وأنها مسخرات، ليس لها تدبير ولا استعصاء على مدبرها ومصرفها.
فتعرف أن العالم العلوي والسفلي كلهم إليه مفتقرون، وإليه صامدون، وأنه الغني بالذات عن جميع المخلوقات، فلا إله إلا الله، ولا رب سواه.
__________
(1) في ب: ومنها.

(1/78)

وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آَمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ (165) إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ (167)

{ 165 - 167 } .ثم قال تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ * إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ * وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } .
ما أحسن اتصال هذه الآية بما قبلها، فإنه تعالى، لما بين وحدانيته وأدلتها القاطعة، وبراهينها الساطعة الموصلة إلى علم اليقين، المزيلة لكل شك، ذكر هنا أن { مِنَ النَّاسِ } مع هذا البيان التام من يتخذ من المخلوقين أندادا لله أي: نظراء ومثلاء، يساويهم في الله بالعبادة والمحبة، والتعظيم والطاعة.
ومن كان بهذه الحالة - بعد إقامة الحجة، وبيان التوحيد - علم أنه معاند لله، مشاق له، أو معرض عن تدبر آياته والتفكر في مخلوقاته، فليس له أدنى عذر في ذلك، بل قد حقت عليه كلمة العذاب.
وهؤلاء الذين يتخذون الأنداد [ ص 80 ] مع الله، لا يسوونهم بالله في الخلق والرزق والتدبير، وإنما يسوونهم به في العبادة، فيعبدونهم، ليقربوهم إليه، وفي قوله: { اتخذوا } دليل على أنه ليس لله ند وإنما المشركون جعلوا بعض المخلوقات أندادا له، تسمية مجردة، ولفظا فارغا من المعنى، كما قال تعالى: { وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ } .
{ إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ } فالمخلوق ليس ندا لله لأن الله هو الخالق، وغيره مخلوق، والرب الرازق ومن عداه مرزوق، والله هو الغني وأنتم الفقراء، وهو الكامل من كل الوجوه، والعبيد ناقصون من جميع الوجوه، والله هو النافع الضار، والمخلوق ليس له من النفع والضر والأمر شيء، فعلم علما يقينا، بطلان قول من اتخذ من دون الله آلهة وأندادا، سواء كان ملكا أو نبيا، أو صالحا، صنما، أو غير ذلك، وأن الله هو المستحق للمحبة الكاملة، والذل التام، فلهذا مدح الله المؤمنين بقوله: { وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ } أي: من أهل الأنداد لأندادهم، لأنهم أخلصوا محبتهم له، وهؤلاء أشركوا بها، ولأنهم أحبوا من يستحق المحبة على الحقيقة، الذي محبته هي عين صلاح العبد وسعادته وفوزه، والمشركون أحبوا من لا يستحق من الحب شيئا، ومحبته عين شقاء العبد وفساده، وتشتت أمره.
فلهذا توعدهم الله بقوله: { وَلَوْ يَرَى الَّذِينَ ظَلَمُوا } باتخاذ الأنداد والانقياد لغير رب العباد وظلموا الخلق بصدهم عن سبيل الله، وسعيهم فيما يضرهم.
{ إِذْ يَرَوْنَ الْعَذَابَ } أي: يوم القيامة عيانا بأبصارهم، { أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ } أي: لعلموا علما جازما، أن القوة والقدرة لله كلها، وأن أندادهم ليس فيها من القوة شيء، فتبين لهم في ذلك اليوم ضعفها وعجزها، لا كما اشتبه عليهم في الدنيا، وظنوا أن لها من الأمر شيئا، وأنها تقربهم إليه وتوصلهم إليه، فخاب ظنهم، وبطل سعيهم، وحق عليهم شدة العذاب، ولم تدفع عنهم أندادهم شيئا، ولم تغن عنهم مثقال ذرة من النفع، بل يحصل لهم الضرر منها، من حيث ظنوا نفعها.
وتبرأ المتبوعون من التابعين، وتقطعت بينهم الوصل، التي كانت في الدنيا، لأنها كانت لغير الله، وعلى غير أمر الله، ومتعلقة بالباطل الذي لا حقيقة له، فاضمحلت أعمالهم، وتلاشت أحوالهم، وتبين لهم أنهم كانوا كاذبين، وأن أعمالهم التي يؤملون نفعها وحصول نتيجتها، انقلبت عليهم حسرة وندامة، وأنهم خالدون في النار لا يخرجون منها أبدا، فهل بعد هذا الخسران خسران؟ ذلك بأنهم اتبعوا الباطل، فعملوا العمل الباطل ورجوا غير مرجو، وتعلقوا بغير متعلق، فبطلت الأعمال ببطلان متعلقها، ولما بطلت وقعت الحسرة بما فاتهم من الأمل فيها، فضرتهم غاية الضرر، وهذا بخلاف من تعلق بالله الملك الحق المبين، وأخلص العمل لوجهه، ورجا نفعه، فهذا قد وضع الحق في موضعه، فكانت أعماله حقا، لتعلقها بالحق، ففاز بنتيجة عمله، ووجد جزاءه عند ربه، غير منقطع كما قال تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نزلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ } .
وحينئذ يتمنى التابعون أن يردوا إلى الدنيا فيتبرأوا من متبوعيهم، بأن يتركوا الشرك بالله، ويقبلوا على إخلاص العمل لله، وهيهات، فات الأمر، وليس الوقت وقت إمهال وإنظار، ومع هذا، فهم كذبة، فلو ردوا لعادوا لما نهوا عنه، وإنما هو قول يقولونه، وأماني يتمنونها، حنقا وغيظا على المتبوعين لما تبرأوا منهم والذنب ذنبهم، فرأس المتبوعين على الشر إبليس، ومع هذا يقول لأتباعه لما قضي الأمر { إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ } .

(1/79)

يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (168) إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (169)

{ 168 - 170 } { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأرْضِ حَلالا طَيِّبًا وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } .
هذا خطاب للناس كلهم، مؤمنهم وكافرهم، فامتن عليهم بأن أمرهم أن يأكلوا من جميع ما في الأرض، من حبوب، وثمار، وفواكه، وحيوانات، حالة كونها { حَلالا } أي: محللا لكم تناوله، ليس بغصب ولا سرقة، ولا محصلا بمعاملة محرمة أو على وجه محرم، أو معينا على محرم.
{ طَيِّبًا } أي: ليس بخبيث، كالميتة والدم، ولحم الخنزير، والخبائث كلها، ففي هذه الآية، دليل على أن الأصل في الأعيان الإباحة، أكلا وانتفاعا، وأن المحرم نوعان: إما محرم لذاته، وهو الخبيث الذي هو ضد الطيب، وإما محرم لما عرض له، وهو المحرم لتعلق حق الله، أو حق عباده به، وهو ضد الحلال.
وفيه دليل على أن الأكل بقدر ما يقيم البنية واجب، يأثم تاركه لظاهر الأمر، ولما أمرهم باتباع ما أمرهم به - إذ هو عين صلاحهم - نهاهم عن اتباع { خُطُوَاتِ الشَّيْطَانِ } أي: طرقه التي يأمر بها، وهي جميع المعاصي من كفر، وفسوق، وظلم، ويدخل في ذلك تحريم السوائب، والحام، ونحو ذلك، ويدخل فيه أيضا تناول المأكولات المحرمة، { إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } أي: ظاهر العداوة، فلا يريد بأمركم إلا غشكم، [ ص 81 ] وأن تكونوا من أصحاب السعير، فلم يكتف ربنا بنهينا عن اتباع خطواته، حتى أخبرنا - وهو أصدق القائلين - بعداوته الداعية للحذر منه، ثم لم يكتف بذلك، حتى أخبرنا بتفصيل ما يأمر به، وأنه أقبح الأشياء، وأعظمها مفسدة فقال: { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ } .
أي: الشر الذي يسوء صاحبه، فيدخل في ذلك، جميع المعاصي، فيكون قوله: { وَالْفَحْشَاءِ } من باب عطف الخاص على العام؛ لأن الفحشاء من المعاصي، ما تناهى قبحه، كالزنا، وشرب الخمر، والقتل، والقذف، والبخل ونحو ذلك، مما يستفحشه من له عقل، { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } فيدخل في ذلك، القول على الله بلا علم، في شرعه، وقدره، فمن وصف الله بغير ما وصف به نفسه، أو وصفه به رسوله، أو نفى عنه ما أثبته لنفسه، أو أثبت له ما نفاه عن نفسه، فقد قال على الله بلا علم، ومن زعم أن لله ندا، وأوثانا، تقرب من عبدها من الله، فقد قال على الله بلا علم، ومن قال: إن الله أحل كذا، أو حرم كذا، أو أمر بكذا، أو نهى عن كذا، بغير بصيرة، فقد قال على الله بلا علم، ومن قال: الله خلق هذا الصنف من المخلوقات، للعلة الفلانية بلا برهان له بذلك، فقد قال على الله بلا علم، ومن أعظم القول على الله بلا علم، أن يتأول المتأول كلامه، أو كلام رسوله، على معان اصطلح عليها طائفة من طوائف الضلال، ثم يقول: إن الله أرادها، فالقول على الله بلا علم، من أكبر المحرمات، وأشملها، وأكبر طرق الشيطان التي يدعو إليها، فهذه طرق الشيطان التي يدعو إليها هو وجنوده، ويبذلون مكرهم وخداعهم، على إغواء الخلق بما يقدرون عليه.
وأما الله تعالى، فإنه يأمر بالعدل والإحسان، وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، فلينظر العبد نفسه، مع أي الداعيين هو، ومن أي الحزبين؟ أتتبع داعي الله الذي يريد لك الخير والسعادة الدنيوية والأخروية، الذي كل الفلاح بطاعته، وكل الفوز في خدمته، وجميع الأرباح في معاملة المنعم بالنعم الظاهرة والباطنة، الذي لا يأمر إلا بالخير، ولا ينهى إلا عن الشر، أم تتبع داعي الشيطان، الذي هو عدو الإنسان، الذي يريد لك الشر، ويسعى بجهده على إهلاكك في الدنيا والآخرة؟ الذي كل الشر في طاعته، وكل الخسران في ولايته، الذي لا يأمر إلا بشر، ولا ينهى إلا عن خير.

(1/80)

وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آَبَاءَنَا أَوَلَوْ كَانَ آَبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ (170) وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ (171)

{ وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئًا وَلا يَهْتَدُونَ } .
ثم أخبر تعالى عن حال المشركين إذا أمروا باتباع ما أنزل الله على رسوله - مما تقدم وصفه - رغبوا عن ذلك وقالوا: { بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا } فاكتفوا بتقليد الآباء، وزهدوا في الإيمان بالأنبياء، ومع هذا فآباؤهم أجهل الناس، وأشدهم ضلالا وهذه شبهة لرد الحق واهية، فهذا دليل على إعراضهم عن الحق، ورغبتهم عنه، وعدم إنصافهم، فلو هدوا لرشدهم، وحسن قصدهم، لكان الحق هو القصد، ومن جعل الحق قصده، ووازن بينه وبين غيره، تبين له الحق قطعا، واتبعه إن كان منصفا.
ثم قال [تعالى]: { وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ } .
لما بين تعالى عدم انقيادهم لما جاءت به الرسل، وردهم لذلك بالتقليد، علم من ذلك أنهم غير قابلين للحق، ولا مستجيبين له، بل كان معلوما لكل أحد أنهم لن يزولوا عن عنادهم، أخبر تعالى، أن مثلهم عند دعاء الداعي لهم إلى الإيمان كمثل البهائم التي ينعق لها راعيها، وليس لها علم بما يقول راعيها ومناديها، فهم يسمعون مجرد الصوت، الذي تقوم به عليهم الحجة، ولكنهم لا يفقهونه فقها ينفعهم، فلهذا كانوا صما لا يسمعون الحق سماع فهم وقبول، عميا لا ينظرون نظر اعتبار، بكما فلا ينطقون بما فيه خير لهم.
والسبب الموجب لذلك كله، أنه ليس لهم عقل صحيح، بل هم أسفه السفهاء، وأجهل الجهلاء.
فهل يستريب العاقل، أن من دعي إلى الرشاد، وذيد عن الفساد، ونهي عن اقتحام العذاب، وأمر بما فيه صلاحه وفلاحه، وفوزه، ونعيمه فعصى الناصح، وتولى عن أمر ربه، واقتحم النار على بصيرة، واتبع الباطل، ونبذ الحق - أن هذا ليس له مسكة من عقل، وأنه لو اتصف بالمكر والخديعة والدهاء، فإنه من أسفه السفهاء.

(1/81)

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (172) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (173)

{ 172 - 173 } { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ * إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
هذا أمر للمؤمنين خاصة، بعد الأمر العام، وذلك أنهم هم المنتفعون على الحقيقة بالأوامر والنواهي، بسبب إيمانهم، فأمرهم بأكل الطيبات من الرزق، والشكر لله على إنعامه، باستعمالها بطاعته، والتقوي بها على ما يوصل إليه، فأمرهم بما أمر به المرسلين في قوله { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } .
فالشكر في هذه الآية، هو العمل الصالح، وهنا لم يقل "حلالا "لأن المؤمن أباح الله له الطيبات من الرزق خالصة من التبعة، ولأن إيمانه يحجزه عن تناول ما ليس له.
وقوله { إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } أي: فاشكروه، فدل على أن من لم يشكر الله، لم يعبده وحده، كما أن من شكره، فقد عبده، وأتى بما أمر به، ويدل أيضا على أن أكل الطيب، سبب للعمل الصالح وقبوله، والأمر بالشكر، عقيب النعم؛ لأن الشكر يحفظ النعم الموجودة، ويجلب النعم المفقودة كما أن الكفر، ينفر النعم المفقودة ويزيل النعم الموجودة.
ولما ذكر تعالى إباحة الطيبات ذكر تحريم الخبائث فقال { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ } [ ص 82 ] وهي: ما مات بغير تذكية شرعية، لأن الميتة خبيثة مضرة، لرداءتها في نفسها، ولأن الأغلب، أن تكون عن مرض، فيكون زيادة ضرر (1) واستثنى الشارع من هذا العموم، ميتة الجراد، وسمك البحر، فإنه حلال طيب.
{ وَالدَّمَ } أي: المسفوح كما قيد في الآية الأخرى.
{ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ } أي: ذبح لغير الله، كالذي يذبح للأصنام والأوثان من الأحجار، والقبور ونحوها، وهذا المذكور غير حاصر للمحرمات، جيء به لبيان أجناس الخبائث المدلول عليها بمفهوم قوله: { طَيِّبَاتِ } فعموم المحرمات، تستفاد من الآية السابقة، من قوله: { حَلالا طَيِّبًا } كما تقدم.
وإنما حرم علينا هذه الخبائث ونحوها، لطفا بنا، وتنزيها عن المضر، ومع هذا { فَمَنِ اضْطُرَّ } أي: ألجئ إلى المحرم، بجوع وعدم، أو إكراه، { غَيْرَ بَاغٍ } أي: غير طالب للمحرم، مع قدرته على الحلال، أو مع عدم جوعه، { وَلا عَادٍ } أي: متجاوز الحد في تناول ما أبيح له، اضطرارا، فمن اضطر وهو غير قادر على الحلال، وأكل بقدر الضرورة فلا يزيد عليها، { فَلا إِثْمَ } [أي: جناح] عليه، وإذا ارتفع الجناح الإثم (2) رجع الأمر إلى ما كان عليه، والإنسان بهذه الحالة، مأمور بالأكل، بل منهي أن يلقي بيده إلى التهلكة، وأن يقتل نفسه.
فيجب، إذًا عليه الأكل، ويأثم إن ترك الأكل حتى مات، فيكون قاتلا لنفسه.
وهذه الإباحة والتوسعة، من رحمته تعالى بعباده، فلهذا ختمها بهذين الاسمين الكريمين المناسبين غاية المناسبة فقال: { إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
ولما كان الحل مشروطا بهذين الشرطين، وكان الإنسان في هذه الحالة، ربما لا يستقصي تمام الاستقصاء في تحقيقها - أخبر تعالى أنه غفور، فيغفر ما أخطأ فيه في هذه الحال، خصوصا وقد غلبته الضرورة، وأذهبت حواسه المشقة.
وفي هذه الآية دليل على القاعدة المشهورة: "الضرورات تبيح المحظورات "فكل محظور، اضطر إليه الإنسان، فقد أباحه له، الملك الرحمن. [فله الحمد والشكر، أولا وآخرا، وظاهرا وباطنا].
__________
(1) في ب: مرض.
(2) في أ: (وإذا ارتفع الجناح) وفوق كلمة الجناح كلمة (الإثم) وفي ب، وردت الجملة هكذا (وإذا ارتفع الاثم).

(1/81)

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلًا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (174) أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ (175) ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ (176)

{ 174 - 176 } { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ * ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ } .
هذا وعيد شديد لمن كتم ما أنزل الله على رسله، من العلم الذي أخذ الله الميثاق على أهله، أن يبينوه للناس ولا يكتموه، فمن تعوض عنه بالحطام الدنيوي، ونبذ أمر الله، فأولئك: { مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ } لأن هذا الثمن الذي اكتسبوه، إنما حصل لهم بأقبح المكاسب، وأعظم المحرمات، فكان جزاؤهم من جنس عملهم، { وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ } بل قد سخط عليهم وأعرض عنهم، فهذا أعظم عليهم من عذاب النار، { وَلا يُزَكِّيهِمْ } أي: لا يطهرهم من الأخلاق الرذيلة، وليس لهم أعمال تصلح للمدح والرضا والجزاء عليها، وإنما لم يزكهم لأنهم فعلوا أسباب عدم التزكية التي أعظم أسبابها العمل بكتاب الله، والاهتداء به، والدعوة إليه، فهؤلاء نبذوا كتاب الله، وأعرضوا عنه، واختاروا الضلالة على الهدى، والعذاب على المغفرة، فهؤلاء لا يصلح لهم إلا النار، فكيف يصبرون عليها، وأنى لهم الجلد عليها؟"
{ ذَلِكَ } المذكور، وهو مجازاته بالعدل، ومنعه أسباب الهداية، ممن أباها واختار سواها.
{ بِأَنَّ اللَّهَ نزلَ الْكِتَابَ بِالْحَقِّ } ومن الحق، مجازاة المحسن بإحسانه، والمسيء بإساءته.
وأيضا ففي قوله: { نزلَ الْكِتَابَ بِالْحَقِّ } ما يدل على أن الله أنزله لهداية خلقه، وتبيين الحق من الباطل، والهدى من الضلال، فمن صرفه عن مقصوده، فهو حقيق بأن يجازى بأعظم العقوبة.
{ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ } أي: وإن الذين اختلفوا في الكتاب، فآمنوا ببعضه، وكفروا ببعضه، والذين حرفوه وصرفوه على أهوائهم ومراداتهم { لَفِي شِقَاقٍ } أي: محادة، { بَعِيدٍ } عن الحق لأنهم قد خالفوا الكتاب الذي جاء بالحق الموجب للاتفاق وعدم التناقض، فمرج أمرهم، وكثر شقاقهم، وترتب على ذلك افتراقهم، بخلاف أهل الكتاب الذين آمنوا به، وحكموه في كل شيء، فإنهم اتفقوا وارتفقوا بالمحبة والاجتماع عليه.
وقد تضمنت هذه الآيات، الوعيد للكاتمين لما أنزل الله، المؤثرين عليه، عرض الدنيا بالعذاب والسخط، وأن الله لا يطهرهم بالتوفيق، ولا بالمغفرة، وذكر السبب في ذلك بإيثارهم الضلالة على الهدى، فترتب على ذلك اختيار العذاب على المغفرة، ثم توجع لهم بشدة صبرهم على النار، لعملهم بالأسباب التي يعلمون أنها موصلة إليها، وأن الكتاب مشتمل على الحق الموجب للاتفاق عليه، وعدم الافتراق، وأن كل من خالفه، فهو في غاية البعد عن الحق، والمنازعة والمخاصمة، والله أعلم.

(1/82)

لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآَتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ (177)

[ ص 83 ]
{ 177 } { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } .
يقول تعالى: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ } أي: ليس هذا هو البر المقصود من العباد، فيكون كثرة البحث فيه والجدال من العناء الذي ليس تحته إلا الشقاق والخلاف، وهذا نظير قوله صلى الله عليه وسلم: "ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب "ونحو ذلك.
{ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ } أي: بأنه إله واحد، موصوف بكل صفة كمال، منزه عن كل نقص.
{ وَالْيَوْمِ الآخِرِ } وهو كل ما أخبر الله به في كتابه، أو أخبر به الرسول، مما يكون بعد الموت.
{ وَالْمَلائِكَةِ } الذين وصفهم الله لنا في كتابه، ووصفهم رسوله صلى الله عليه وسلم { وَالْكِتَابِ } أي: جنس الكتب التي أنزلها الله على رسوله، وأعظمها القرآن، فيؤمن بما تضمنه من الأخبار والأحكام، { وَالنَّبِيِّينَ } عموما، خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم.
{ وَآتَى الْمَالَ } وهو كل ما يتموله الإنسان من مال، قليلا كان أو كثيرا، أي: أعطى المال { عَلَى حُبِّهِ } أي: حب المال ، بيَّن به أن المال محبوب للنفوس، فلا يكاد يخرجه العبد.
فمن أخرجه مع حبه له تقربا إلى الله تعالى، كان هذا برهانا لإيمانه، ومن إيتاء المال على حبه، أن يتصدق وهو صحيح شحيح، يأمل الغنى، ويخشى الفقر، وكذلك إذا كانت الصدقة عن قلة، كانت أفضل، لأنه في هذه الحال، يحب إمساكه، لما يتوهمه من العدم والفقر.
وكذلك إخراج النفيس من المال، وما يحبه من ماله كما قال تعالى: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } فكل هؤلاء ممن آتى المال على حبه.
ثم ذكر المنفق عليهم، وهم أولى الناس ببرك وإحسانك. من الأقارب الذين تتوجع لمصابهم، وتفرح بسرورهم، الذين يتناصرون ويتعاقلون، فمن أحسن البر وأوفقه، تعاهد الأقارب بالإحسان المالي والقولي، على حسب قربهم وحاجتهم.
ومن اليتامى الذين لا كاسب لهم، وليس لهم قوة يستغنون بها، وهذا من رحمته [تعالى] بالعباد، الدالة على أنه تعالى أرحم بهم من الوالد بولده، فالله قد أوصى العباد، وفرض عليهم في أموالهم، الإحسان إلى من فقد آباؤهم ليصيروا كمن لم يفقد والديه، ولأن الجزاء من جنس العمل فمن رحم يتيم غيره، رُحِمَ يتيمه.
{ وَالْمَسَاكِين } وهم الذين أسكنتهم الحاجة، وأذلهم الفقر فلهم حق على الأغنياء، بما يدفع مسكنتهم أو يخففها، بما يقدرون عليه، وبما يتيسر، { وَابْنَ السَّبِيلِ } وهو الغريب المنقطع به في غير بلده، فحث الله عباده على إعطائه من المال، ما يعينه على سفره، لكونه مظنة الحاجة، وكثرة المصارف، فعلى من أنعم الله عليه بوطنه وراحته، وخوله من نعمته، أن يرحم أخاه الغريب، الذي بهذه الصفة، على حسب استطاعته، ولو بتزويده أو إعطائه آلة لسفره، أو دفع ما ينوبه من المظالم وغيرها.
{ وَالسَّائِلِينَ } أي: الذين تعرض لهم حاجة من الحوائج، توجب السؤال، كمن ابتلي بأرش جناية، أو ضريبة عليه من ولاة الأمور، أو يسأل الناس لتعمير المصالح العامة، كالمساجد، والمدارس، والقناطر، ونحو ذلك، فهذا له حق وإن كان غنيا { وَفِي الرِّقَابِ } فيدخل فيه العتق والإعانة عليه، وبذل مال للمكاتب ليوفي سيده، وفداء الأسرى عند الكفار أو عند الظلمة.
{ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ } قد تقدم مرارا، أن الله تعالى يقرن بين الصلاة والزكاة، لكونهما أفضل العبادات، وأكمل القربات، عبادات قلبية، وبدنية، ومالية، وبهما يوزن الإيمان، ويعرف ما مع صاحبه من الإيقان.
{ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا } والعهد: هو الالتزام بإلزام الله أو إلزام العبد لنفسه. فدخل في ذلك حقوق الله كلها، لكون الله ألزم بها عباده والتزموها، ودخلوا تحت عهدتها، ووجب عليهم أداؤها، وحقوق العباد، التي أوجبها الله عليهم، والحقوق التي التزمها العبد كالأيمان والنذور، ونحو ذلك.
{ وَالصَّابِرِينَ فِي الْبَأْسَاءِ } أي: الفقر، لأن الفقير يحتاج إلى الصبر من وجوه كثيرة، لكونه يحصل له من الآلام القلبية والبدنية المستمرة ما لا يحصل لغيره.
فإن تنعم الأغنياء بما لا يقدر عليه تألم، وإن جاع أو جاعت عياله تألم، وإن أكل طعاما غير موافق لهواه تألم، وإن عرى أو كاد تألم، وإن نظر إلى ما بين يديه وما يتوهمه من المستقبل الذي يستعد له تألم، وإن أصابه البرد الذي لا يقدر على دفعه تألم.
فكل هذه ونحوها، مصائب، يؤمر بالصبر عليها، والاحتساب، ورجاء الثواب من الله عليها.
{ وَالضَّرَّاءِ } أي: المرض على اختلاف أنواعه، من حمى، وقروح، ورياح، ووجع عضو، حتى الضرس والإصبع ونحو ذلك، فإنه يحتاج إلى الصبر على ذلك؛ لأن النفس تضعف، والبدن يألم، وذلك في غاية المشقة على النفوس، خصوصا مع تطاول ذلك، فإنه يؤمر بالصبر، احتسابا لثواب الله [تعالى].
[ ص 84 ]
{ وَحِينَ الْبَأْسِ } أي: وقت القتال للأعداء المأمور بقتالهم، لأن الجلاد، يشق غاية المشقة على النفس، ويجزع الإنسان من القتل، أو الجراح أو الأسر، فاحتيج إلى الصبر في ذلك احتسابا، ورجاء لثواب الله [تعالى] الذي منه النصر والمعونة، التي وعدها الصابرين.
{ أُولَئِكَ } أي: المتصفون بما ذكر من العقائد الحسنة، والأعمال التي هي آثار الإيمان، وبرهانه ونوره، والأخلاق التي هي جمال الإنسان وحقيقة الإنسانية، فأولئك هم { الَّذِينَ صَدَقُوا } في إيمانهم، لأن أعمالهم صدقت إيمانهم، { وَأُولَئِكَ هُمُ الْمُتَّقُونَ } لأنهم تركوا المحظور، وفعلوا المأمور؛ لأن هذه الأمور مشتملة على كل خصال الخير، تضمنا ولزوما، لأن الوفاء بالعهد، يدخل فيه الدين كله، ولأن العبادات المنصوص عليها في هذه الآية أكبر العبادات، ومن قام بها، كان بما سواها أقوم، فهؤلاء هم الأبرار الصادقون المتقون.
وقد علم ما رتب الله على هذه الأمور الثلاثة، من الثواب الدنيوي والأخروي، مما لا يمكن تفصيله في [مثل] هذا الموضع.

(1/83)

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (178) وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ (179)

{ 178 - 179 } { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأنْثَى بِالأنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ * وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تَتَّقُونَ } .
يمتن تعالى على عباده المؤمنين، بأنه فرض عليهم { الْقِصَاصُ فِي الْقَتْلَى } أي: المساواة فيه، وأن يقتل القاتل على الصفة، التي قتل عليها المقتول، إقامة للعدل والقسط بين العباد.
وتوجيه الخطاب لعموم المؤمنين، فيه دليل على أنه يجب عليهم كلهم، حتى أولياء القاتل حتى القاتل بنفسه إعانة ولي المقتول، إذا طلب القصاص وتمكينه (1) من القاتل، وأنه لا يجوز لهم أن يحولوا بين هذا الحد، ويمنعوا الولي من الاقتصاص، كما عليه عادة الجاهلية، ومن أشبههم من إيواء المحدثين.
ثم بيَّن تفصيل ذلك فقال: { الْحُرُّ بِالْحُرِّ } يدخل بمنطوقها، الذكر بالذكر، { وَالأنْثَى بِالأنْثَى } والأنثى بالذكر، والذكر بالأنثى، فيكون منطوقها مقدما على مفهوم قوله: "الأنثى بالأنثى "مع دلالة السنة، على أن الذكر يقتل بالأنثى، وخرج من عموم هذا الأبوان وإن علوا، فلا يقتلان بالولد، لورود السنة بذلك، مع أن في قوله: { الْقِصَاصُ } ما يدل على أنه ليس من العدل، أن يقتل الوالد بولده، ولأن في قلب الوالد من الشفقة والرحمة، ما يمنعه من القتل لولده إلا بسبب اختلال في عقله، أو أذية شديدة جدا من الولد له.
وخرج من العموم أيضا، الكافر بالسنة، مع أن الآية في خطاب المؤمنين خاصة.
وأيضا فليس من العدل أن يقتل ولي الله بعدوه، والعبد بالعبد، ذكرا كان أو أنثى، تساوت قيمتهما أو اختلفت، ودل بمفهومها على أن الحر، لا يقتل بالعبد، لكونه غير مساو له، والأنثى بالأنثى، أخذ بمفهومها بعض أهل العلم فلم يجز قتل الرجل بالمرأة، وتقدم وجه ذلك.
وفي هذه الآية دليل على أن الأصل وجوب القود في القتل، وأن الدية بدل عنه، فلهذا قال: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ } أي: عفا ولي المقتول عن القاتل إلى الدية، أو عفا بعض الأولياء، فإنه يسقط القصاص، وتجب الدية، وتكون الخيرة في القود واختيار الدية إلى الولي.
فإذا عفا عنه وجب على الولي، [أي: ولي المقتول] أن يتبع القاتل { بِالْمَعْرُوفِ } من غير أن يشق عليه، ولا يحمله ما لا يطيق، بل يحسن الاقتضاء والطلب، ولا يحرجه.
وعلى القاتل { أَدَاءٌ إِلَيْهِ بِإِحْسَانٍ } من غير مطل ولا نقص، ولا إساءة فعلية أو قولية، فهل جزاء الإحسان إليه بالعفو، إلا الإحسان بحسن القضاء، وهذا مأمور به في كل ما ثبت في ذمم الناس للإنسان، مأمور من له الحق بالاتباع بالمعروف، ومن عليه الحق، بالأداء بإحسان (2) .
وفي قوله: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ } ترقيق وحث على العفو إلى الدية، وأحسن من ذلك العفو مجانا.
وفي قوله: { أَخِيهِ } دليل على أن القاتل لا يكفر، لأن المراد بالأخوة هنا أخوة الإيمان، فلم يخرج بالقتل منها، ومن باب أولى أن سائر المعاصي التي هي دون الكفر، لا يكفر بها فاعلها، وإنما ينقص بذلك إيمانه.
وإذا عفا أولياء المقتول، أو عفا بعضهم، احتقن دم القاتل، وصار معصوما منهم ومن غيرهم، ولهذا قال: { فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ } أي: [ ص 85 ] بعد العفو { فَلَهُ عَذَابٌ أَلِيمٌ } أي: في الآخرة، وأما قتله وعدمه، فيؤخذ مما تقدم، لأنه قتل مكافئا له، فيجب قتله بذلك.
وأما من فسر العذاب الأليم بالقتل، فإن الآية تدل على أنه يتعين قتله، ولا يجوز العفو عنه، وبذلك قال بعض العلماء والصحيح الأول، لأن جنايته لا تزيد على جناية غيره.
ثم بين تعالى حكمته العظيمة في مشروعية القصاص فقال: { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ } أي: تنحقن بذلك الدماء، وتنقمع به الأشقياء، لأن من عرف أنه مقتول إذا قتل، لا يكاد يصدر منه القتل، وإذا رئي القاتل مقتولا انذعر بذلك غيره وانزجر، فلو كانت عقوبة القاتل غير القتل، لم يحصل انكفاف الشر، الذي يحصل بالقتل، وهكذا سائر الحدود الشرعية، فيها من النكاية والانزجار، ما يدل على حكمة الحكيم الغفار، ونكَّر "الحياة "لإفادة التعظيم والتكثير.
ولما كان هذا الحكم، لا يعرف حقيقته، إلا أهل العقول الكاملة والألباب الثقيلة، خصهم بالخطاب دون غيرهم، وهذا يدل على أن الله تعالى، يحب من عباده، أن يعملوا أفكارهم وعقولهم، في تدبر ما في أحكامه من الحكم، والمصالح الدالة على كماله، وكمال حكمته وحمده، وعدله ورحمته الواسعة، وأن من كان بهذه المثابة فقد استحق المدح بأنه من ذوي الألباب الذين وجه إليهم الخطاب، وناداهم رب الأرباب، وكفى بذلك فضلا وشرفا لقوم يعقلون.
وقوله: { لَعَلَّكُمْ تَتَّقُونَ } وذلك أن من عرف ربه وعرف ما في دينه وشرعه من الأسرار العظيمة والحكم البديعة والآيات الرفيعة، أوجب له ذلك أن ينقاد لأمر الله، ويعظم معاصيه فيتركها، فيستحق بذلك أن يكون من المتقين.
__________
(1) في ب: ويمكنه.
(2) في ب: بالإحسان.

(1/84)

كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (180) فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (181)

{ 180 - 182 } { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ * فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } .
أي: فرض الله عليكم، يا معشر المؤمنين { إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ } أي: أسبابه، كالمرض المشرف على الهلاك، وحضور أسباب المهالك، وكان قد { تَرَكَ خَيْرًا } [أي: مالا] وهو المال الكثير عرفا، فعليه أن يوصي لوالديه وأقرب الناس إليه بالمعروف، على قدر حاله من غير سرف، ولا اقتصار على الأبعد، دون الأقرب، بل يرتبهم على القرب والحاجة، ولهذا أتى فيه بأفعل التفضيل.
وقوله: { حَقًّا عَلَى الْمُتَّقِينَ } دل على وجوب ذلك، لأن الحق هو: الثابت، وقد جعله الله من موجبات التقوى.
واعلم أن جمهور المفسرين يرون أن هذه الآية منسوخة بآية المواريث، وبعضهم يرى أنها في الوالدين والأقربين غير الوارثين، مع أنه لم يدل على التخصيص بذلك دليل، والأحسن في هذا أن يقال: إن هذه الوصية للوالدين والأقربين مجملة، ردها الله تعالى إلى العرف الجاري.
ثم إن الله تعالى قدر للوالدين الوارثين وغيرهما من الأقارب الوارثين هذا المعروف في آيات المواريث، بعد أن كان مجملا وبقي الحكم فيمن لم يرثوا من الوالدين الممنوعين من الإرث وغيرهما ممن حجب بشخص أو وصف، فإن الإنسان مأمور بالوصية لهؤلاء وهم أحق الناس ببره، وهذا القول تتفق عليه الأمة، ويحصل به الجمع بين القولين المتقدمين، لأن كلا من القائلين بهما كل منهم لحظ ملحظا، واختلف المورد.
فبهذا الجمع، يحصل الاتفاق، والجمع بين الآيات، لأنه (1) مهما أمكن الجمع كان أحسن من ادعاء النسخ، الذي لم يدل عليه دليل صحيح.
ولما كان الموصي قد يمتنع من الوصية، لما يتوهمه أن من بعده، قد يبدل ما وصى به قال تعالى: { فَمَنْ بَدَّلَهُ } أي: الإيصاء للمذكورين أو غيرهم { بَعْدَمَا سَمِعَهُ } [أي:] بعدما عقله، وعرف طرقه وتنفيذه، { فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ } وإلا فالموصي وقع أجره على الله، وإنما الإثم على المبدل المغير.
{ إِنَّ اللَّهَ سَمِيعٌ } يسمع سائر الأصوات، ومنه سماعه لمقالة الموصي ووصيته، فينبغي له أن يراقب من يسمعه ويراه، وأن لا يجور في وصيته، { عَلِيمٌ } بنيته، وعليم بعمل الموصى إليه، فإذا اجتهد الموصي، وعلم الله من نيته ذلك، أثابه ولو أخطأ، وفيه التحذير للموصى إليه من التبديل، فإن الله عليم به، مطلع على ما فعله، فليحذر من الله، هذا حكم الوصية العادلة.
__________
(1) في ب: فإنه.

(1/85)

فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (182)

{ فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
وأما الوصية التي فيها حيف وجنف، وإثم، فينبغي لمن حضر الموصي وقت الوصية بها، أن ينصحه بما هو الأحسن والأعدل، وأن ينهاه [ ص 86 ] عن الجور والجنف، وهو: الميل بها عن خطأ، من غير تعمد، والإثم: وهو التعمد لذلك.
فإن لم يفعل ذلك، فينبغي له أن يصلح بين الموصى إليهم، ويتوصل إلى العدل بينهم على وجه التراضي والمصالحة، ووعظهم بتبرئة ذمة ميتهم فهذا قد فعل معروفا عظيما، وليس عليهم إثم، كما على مبدل الوصية الجائزة، ولهذا قال: { إِنَّ اللَّهَ غَفُورٌ } أي: يغفر جميع الزلات، ويصفح عن التبعات لمن تاب إليه، ومنه مغفرته لمن غض من نفسه، وترك بعض حقه لأخيه، لأن من سامح، سامحه الله، غفور لميتهم الجائر في وصيته، إذا احتسبوا بمسامحة بعضهم بعضا لأجل براءة ذمته، رحيم بعباده، حيث شرع لهم كل أمر به يتراحمون ويتعاطفون، فدلت هذه الآيات على الحث على الوصية، وعلى بيان من هي له، وعلى وعيد المبدل للوصية العادلة، والترغيب في الإصلاح في الوصية الجائرة.

(1/85)

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (183) أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (184) شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآَنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ (185)

{ 183 - 185 } { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } .
يخبر تعالى بما منَّ به على عباده، بأنه فرض عليهم الصيام، كما فرضه على الأمم السابقة، لأنه من الشرائع والأوامر التي هي مصلحة للخلق في كل زمان.
وفيه تنشيط لهذه الأمة، بأنه ينبغي لكم أن تنافسوا غيركم في تكميل الأعمال، والمسارعة إلى صالح الخصال، وأنه ليس من الأمور الثقيلة، التي اختصيتم بها.
ثم ذكر تعالى حكمته في مشروعية الصيام فقال: { لَعَلَّكُمْ تَتَّقُونَ } فإن الصيام من أكبر أسباب التقوى، لأن فيه امتثال أمر الله واجتناب نهيه.
فمما اشتمل عليه من التقوى: أن الصائم يترك ما حرم الله عليه من الأكل والشرب والجماع ونحوها، التي تميل إليها نفسه، متقربا بذلك إلى الله، راجيا بتركها، ثوابه، فهذا من التقوى.
ومنها: أن الصائم يدرب نفسه على مراقبة الله تعالى، فيترك ما تهوى نفسه، مع قدرته عليه، لعلمه باطلاع الله عليه، ومنها: أن الصيام يضيق مجاري الشيطان، فإنه يجري من ابن آدم مجرى الدم، فبالصيام، يضعف نفوذه، وتقل منه المعاصي، ومنها: أن الصائم في الغالب، تكثر طاعته، والطاعات من خصال التقوى، ومنها: أن الغني إذا ذاق ألم الجوع، أوجب له ذلك، مواساة الفقراء المعدمين، وهذا من خصال التقوى.
ولما ذكر أنه فرض عليهم الصيام، أخبر أنه أيام معدودات، أي: قليلة في غاية السهولة.
ثم سهل تسهيلا آخر. فقال: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } وذلك للمشقة، في الغالب، رخص الله لهما، في الفطر.
ولما كان لا بد من حصول مصلحة الصيام لكل مؤمن، أمرهما أن يقضياه في أيام أخر إذا زال المرض، وانقضى السفر، وحصلت الراحة.
وفي قوله: { فَعِدَّةٌ مِنْ أَيَّامٍ } فيه دليل على أنه يقضي عدد أيام رمضان، كاملا كان، أو ناقصا، وعلى أنه يجوز أن يقضي أياما قصيرة باردة، عن أيام طويلة حارة كالعكس.
وقوله: { وَعَلَى الَّذِينَ يُطِيقُونَهُ } أي: يطيقون الصيام { فِدْيَةٌ } عن كل يوم يفطرونه { طَعَامُ مِسْكِينٍ } وهذا في ابتداء فرض الصيام، لما كانوا غير معتادين للصيام، وكان فرضه حتما، فيه مشقة عليهم، درجهم الرب الحكيم، بأسهل طريق، وخيَّر المطيق للصوم بين أن يصوم، وهو أفضل، أو يطعم، ولهذا قال: { وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } .
ثم بعد ذلك، جعل الصيام حتما على المطيق وغير المطيق، يفطر ويقضيه في أيام أخر [وقيل: { وَعَلَى الَّذِينَ يُطِيقُونَهُ } أي: يتكلفونه، ويشق عليهم مشقة غير محتملة، كالشيخ الكبير، فدية عن كل يوم مسكين (1) وهذا هو الصحيح] (2) .
{ شَهْرُ رَمَضَانَ الَّذِي أُنزلَ فِيهِ الْقُرْآنُ } أي: الصوم المفروض عليكم، هو شهر رمضان، الشهر العظيم، الذي قد حصل لكم فيه من الله الفضل العظيم، وهو القرآن الكريم، المشتمل على الهداية لمصالحكم الدينية والدنيوية، وتبيين الحق بأوضح بيان، والفرقان بين الحق والباطل، والهدى والضلال، وأهل السعادة وأهل الشقاوة.
فحقيق بشهر، هذا فضله، وهذا إحسان الله عليكم فيه، أن يكون موسما للعباد مفروضا فيه الصيام.
فلما قرره، وبين فضيلته، وحكمة الله تعالى في تخصيصه قال: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } هذا فيه تعيين الصيام على القادر الصحيح الحاضر.
ولما كان النسخ للتخيير، بين الصيام والفداء خاصة، أعاد الرخصة للمريض والمسافر، لئلا يتوهم أن الرخصة أيضا منسوخة [فقال] { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } أي: يريد الله تعالى أن ييسر عليكم الطرق الموصلة إلى رضوانه أعظم تيسير، ويسهلها أشد (3) تسهيل، ولهذا كان جميع ما أمر الله به عباده في غاية [ ص 87 ] السهولة في أصله.
وإذا حصلت بعض العوارض الموجبة لثقله، سهَّله تسهيلا آخر، إما بإسقاطه، أو تخفيفه بأنواع التخفيفات.
وهذه جملة لا يمكن تفصيلها، لأن تفاصيلها، جميع الشرعيات، ويدخل فيها جميع الرخص والتخفيفات.
{ وَلِتُكْمِلُوا الْعِدَّةَ } وهذا - والله أعلم - لئلا يتوهم متوهم، أن صيام رمضان، يحصل المقصود منه ببعضه، دفع هذا الوهم بالأمر بتكميل عدته، ويشكر الله [تعالى] عند إتمامه على توفيقه وتسهيله وتبيينه لعباده، وبالتكبير عند انقضائه، ويدخل في ذلك التكبير عند رؤية هلال شوال إلى فراغ خطبة العيد.
__________
(1) ظاهر أن المراد عن كل يوم طعام مسكين.
(2) زيادة من هامش ب.
(3) في ب: أبلغ تسهيل.

(1/86)

وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ (186)

{ 186 } { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } .
هذا جواب سؤال، سأل النبي صلى الله عليه وسلم بعض أصحابه فقالوا: يا رسول الله، أقريب ربنا فنناجيه، أم بعيد فنناديه؟ فنزل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ } لأنه تعالى، الرقيب الشهيد، المطلع على السر وأخفى، يعلم خائنة الأعين وما تخفي الصدور، فهو قريب أيضا من داعيه، بالإجابة، ولهذا قال: { أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } والدعاء نوعان: دعاء عبادة، ودعاء مسألة.
والقرب نوعان: قرب بعلمه من كل خلقه، وقرب من عابديه وداعيه بالإجابة والمعونة والتوفيق.
فمن دعا ربه بقلب حاضر، ودعاء مشروع، ولم يمنع مانع من إجابة الدعاء، كأكل الحرام ونحوه، فإن الله قد وعده بالإجابة، وخصوصا إذا أتى بأسباب إجابة الدعاء، وهي الاستجابة لله تعالى بالانقياد لأوامره ونواهيه القولية والفعلية، والإيمان به، الموجب للاستجابة، فلهذا قال: { فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } أي: يحصل لهم الرشد الذي هو الهداية للإيمان والأعمال الصالحة، ويزول عنهم الغي المنافي للإيمان والأعمال الصالحة. ولأن الإيمان بالله والاستجابة لأمره، سبب لحصول العلم كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } .

(1/87)

أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآَنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آَيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ (187)

{ 187 }.ثم قال تعالى: { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبْيَضُ مِنَ الْخَيْطِ الأسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ } .
كان في أول فرض الصيام، يحرم على المسلمين في الليل بعد النوم الأكل والشرب والجماع، فحصلت المشقة لبعضهم، فخفف الله تعالى عنهم ذلك، وأباح في ليالي الصيام كلها الأكل والشرب والجماع، سواء نام أو لم ينم، لكونهم يختانون أنفسهم بترك بعض ما أمروا به.
{ فتاب } الله { عليكم } بأن وسع لكم أمرا كان - لولا توسعته - موجبا للإثم { وعفا عنكم } ما سلف من التخون.
{ فالآن } بعد هذه الرخصة والسعة من الله { باشروهن } وطأ وقبلة ولمسا وغير ذلك.
{ وابتغوا ما كتب الله لكم } أي: انووا في مباشرتكم لزوجاتكم التقرب إلى الله تعالى والمقصود الأعظم من الوطء، وهو حصول الذرية وإعفاف فرجه وفرج زوجته، وحصول مقاصد النكاح.
ومما كتب الله لكم ليلة القدر، الموافقة لليالي صيام رمضان، فلا ينبغي لكم أن تشتغلوا بهذه اللذة عنها وتضيعوها، فاللذة مدركة، وليلة القدر إذا فاتت لم تدرك.
{ وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر } هذا غاية للأكل والشرب والجماع، وفيه أنه إذا أكل ونحوه شاكا في طلوع الفجر فلا بأس عليه.
وفيه: دليل على استحباب السحور للأمر، وأنه يستحب تأخيره أخذا من معنى رخصة الله وتسهيله على العباد.
وفيه أيضا دليل على أنه يجوز أن يدركه الفجر وهو جنب من الجماع قبل أن يغتسل، ويصح صيامه، لأن لازم إباحة الجماع إلى طلوع الفجر، أن يدركه الفجر وهو جنب، ولازم الحق حق.
{ ثم } إذا طلع الفجر { أتموا الصيام } أي: الإمساك عن المفطرات { إلى الليل } وهو غروب الشمس ولما كان إباحة الوطء في ليالي الصيام ليست إباحته (1) عامة لكل أحد، فإن المعتكف لا يحل له ذلك، استثناه بقوله: { ولا تباشروهن وأنتم عاكفون في المساجد } أي: وأنتم متصفون بذلك، ودلت الآية على مشروعية الاعتكاف، وهو لزوم المسجد لطاعة الله [تعالى]، وانقطاعا إليه، وأن الاعتكاف لا يصح إلا في المسجد.
ويستفاد من تعريف المساجد، أنها المساجد المعروفة عندهم، وهي التي تقام فيها الصلوات الخمس.
وفيه أن الوطء من مفسدات الاعتكاف.
{ تلك } المذكورات - وهو تحريم الأكل والشرب والجماع ونحوه من المفطرات في الصيام، وتحريم الفطر على غير المعذور، وتحريم الوطء على المعتكف، ونحو ذلك من المحرمات { حدود الله } التي حدها لعباده، ونهاهم عنها، فقال: { فلا تقربوها } أبلغ من قوله: "فلا تفعلوها "لأن القربان، يشمل النهي عن فعل المحرم بنفسه، والنهي عن وسائله الموصلة [ ص 88 ] إليه.
والعبد مأمور بترك المحرمات، والبعد منها غاية ما يمكنه، وترك كل سبب يدعو إليها، وأما الأوامر فيقول الله فيها: { تلك حدود الله فلا تعتدوها } فينهى عن مجاوزتها.
{ كذلك } أي: بيَّن [الله] لعباده الأحكام السابقة أتم تبيين، وأوضحها لهم أكمل إيضاح.
{ يبين الله آياته للناس لعلهم يتقون } فإنهم إذا بان لهم الحق اتبعوه، وإذا تبين لهم الباطل اجتنبوه، فإن الإنسان قد يفعل المحرم على وجه الجهل بأنه محرم، ولو علم تحريمه لم يفعله، فإذا بين الله للناس آياته، لم يبق لهم عذر ولا حجة، فكان ذلك سببا للتقوى.
__________
(1) في ب: إباحة.

(1/87)

وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ (188)

{ 188 } { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإثْمِ وَأَنْتُمْ تَعْلَمُونَ } .
أي: ولا تأخذوا أموالكم أي: أموال غيركم، أضافها إليهم، لأنه ينبغي للمسلم أن يحب لأخيه ما يحب لنفسه، ويحترم ماله كما يحترم ماله؛ ولأن أكله لمال غيره يجرئ غيره على أكل ماله عند القدرة.
ولما كان أكلها نوعين: نوعا بحق، ونوعا بباطل، وكان المحرم إنما هو أكلها بالباطل، قيده تعالى بذلك، ويدخل في ذلك أكلها على وجه الغصب والسرقة والخيانة في وديعة أو عارية، أو نحو ذلك، ويدخل فيه أيضا، أخذها على وجه المعاوضة، بمعاوضة محرمة، كعقود الربا، والقمار كلها، فإنها من أكل المال بالباطل، لأنه ليس في مقابلة عوض مباح، ويدخل في ذلك أخذها بسبب غش في البيع والشراء والإجارة، ونحوها، ويدخل في ذلك استعمال الأجراء وأكل أجرتهم، وكذلك أخذهم أجرة على عمل لم يقوموا بواجبه، ويدخل في ذلك أخذ الأجرة على العبادات والقربات التي لا تصح حتى يقصد بها وجه الله تعالى، ويدخل في ذلك الأخذ من الزكوات والصدقات، والأوقاف، والوصايا، لمن ليس له حق منها، أو فوق حقه.
فكل هذا ونحوه، من أكل المال بالباطل، فلا يحل ذلك بوجه من الوجوه، حتى ولو حصل فيه النزاع وحصل الارتفاع إلى حاكم الشرع، وأدلى من يريد أكلها بالباطل بحجة، غلبت حجة المحق، وحكم له الحاكم بذلك، فإن حكم الحاكم، لا يبيح محرما، ولا يحلل حراما، إنما يحكم على نحو مما يسمع، وإلا فحقائق الأمور باقية، فليس في حكم الحاكم للمبطل راحة، ولا شبهة، ولا استراحة.
فمن أدلى إلى الحاكم بحجة باطلة، وحكم له بذلك، فإنه لا يحل له، ويكون آكلا لمال غيره، بالباطل والإثم، وهو عالم بذلك. فيكون أبلغ في عقوبته، وأشد في نكاله.
وعلى هذا فالوكيل إذا علم أن موكله مبطل في دعواه، لم يحل له أن يخاصم عن الخائن كما قال تعالى: { وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا } .

(1/88)

يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (189)

{ 189 } { يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } .
يقول (1) تعالى: { يَسْأَلُونَكَ عَنِ الأهِلَّةِ } جمع - هلال - ما فائدتها وحكمتها؟ أو عن ذاتها، { قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ } أي: جعلها الله تعالى بلطفه ورحمته على هذا التدبير يبدو الهلال ضعيفا في أول الشهر، ثم يتزايد إلى نصفه، ثم يشرع في النقص إلى كماله، وهكذا، ليعرف الناس بذلك، مواقيت عباداتهم من الصيام، وأوقات الزكاة، والكفارات، وأوقات الحج.
ولما كان الحج يقع في أشهر معلومات، ويستغرق أوقاتا كثيرة قال: { وَالْحَجِّ } وكذلك تعرف بذلك، أوقات الديون المؤجلات، ومدة الإجارات، ومدة العدد والحمل، وغير ذلك مما هو من حاجات الخلق، فجعله تعالى، حسابا، يعرفه كل أحد، من صغير، وكبير، وعالم، وجاهل، فلو كان الحساب بالسنة الشمسية، لم يعرفه إلا النادر من الناس.
{ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا } وهذا كما كان الأنصار وغيرهم من العرب، إذا أحرموا، لم يدخلوا البيوت من أبوابها، تعبدا بذلك، وظنا أنه بر. فأخبر الله أنه ليس ببر (2) لأن الله تعالى، لم يشرعه لهم، وكل من تعبد بعبادة لم يشرعها الله ولا رسوله، فهو متعبد ببدعة، وأمرهم أن يأتوا البيوت من أبوابها لما فيه من السهولة عليهم، التي هي قاعدة من قواعد الشرع.
ويستفاد من إشارة الآية أنه ينبغي في كل أمر من الأمور، أن يأتيه الإنسان من الطريق السهل القريب، الذي قد جعل له موصلا فالآمر بالمعروف، والناهي عن المنكر، ينبغي أن ينظر في حالة المأمور، ويستعمل معه الرفق والسياسة، التي بها يحصل المقصود أو بعضه، والمتعلم والمعلم، ينبغي أن يسلك أقرب طريق وأسهله، يحصل به مقصوده، وهكذا كل من حاول أمرا من الأمور وأتاه من أبوابه وثابر عليه، [ ص 89 ] فلا بد أن يحصل له المقصود بعون الملك المعبود.
{ وَاتَّقُوا اللَّهَ } هذا هو البر الذي أمر الله به، وهو لزوم تقواه على الدوام، بامتثال أوامره، واجتناب نواهيه، فإنه سبب للفلاح، الذي هو الفوز بالمطلوب، والنجاة من المرهوب، فمن لم يتق الله تعالى، لم يكن له سبيل إلى الفلاح، ومن اتقاه، فاز بالفلاح والنجاح.
__________
(1) في ب: فقوله.
(2) في ب: ليس من البر.

(1/88)

وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (190)

{ 190 - 193 } { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ } .
هذه الآيات، تتضمن الأمر بالقتال في سبيل الله، وهذا كان بعد الهجرة إلى المدينة، لما قوي المسلمون للقتال، أمرهم الله به، بعد ما كانوا مأمورين بكف أيديهم، وفي تخصيص القتال { فِي سَبِيلِ اللَّهِ } حث على الإخلاص، ونهي عن الاقتتال في الفتن بين المسلمين.
{ الَّذِينَ يُقَاتِلُونَكُمْ } أي: الذين هم مستعدون لقتالكم، وهم المكلفون الرجال، غير الشيوخ الذين لا رأي لهم ولا قتال.
والنهي عن الاعتداء، يشمل أنواع الاعتداء كلها، من قتل من لا يقاتل، من النساء، والمجانين والأطفال، والرهبان ونحوهم والتمثيل بالقتلى، وقتل الحيوانات، وقطع الأشجار [ونحوها]، لغير مصلحة تعود للمسلمين.
ومن الاعتداء، مقاتلة من تقبل منهم الجزية إذا بذلوها، فإن ذلك لا يجوز.

(1/89)

وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلَا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ (191) فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (192) وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ (193)

{ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ * فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ } .
{ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ } هذا أمر بقتالهم، أينما وجدوا في كل وقت، وفي كل زمان قتال مدافعة، وقتال مهاجمة ثم استثنى من هذا العموم قتالهم { عِنْدَ الْمَسْجِدِ الْحَرَامِ } وأنه لا يجوز إلا أن يبدأوا بالقتال، فإنهم يقاتلون جزاء لهم على اعتدائهم، وهذا مستمر في كل وقت، حتى ينتهوا عن كفرهم فيسلموا، فإن الله يتوب عليهم، ولو حصل منهم ما حصل من الكفر بالله والشرك في المسجد الحرام، وصد الرسول والمؤمنين عنه وهذا من رحمته وكرمه بعباده.
ولما كان القتال عند المسجد الحرام، يتوهم أنه مفسدة في هذا البلد الحرام، أخبر تعالى أن المفسدة بالفتنة عنده بالشرك، والصد عن دينه، أشد من مفسدة القتل، فليس عليكم - أيها المسلمون - حرج في قتالهم.
ويستدل بهذه (1) الآية على القاعدة المشهورة، وهي: أنه يرتكب أخف المفسدتين، لدفع أعلاهما.
ثم ذكر تعالى المقصود من القتال في سبيله، وأنه ليس المقصود به، سفك دماء الكفار، وأخذ أموالهم، ولكن المقصود به أن { يَكُونَ الدِّينُ لِلَّهِ } تعالى، فيظهر دين الله [تعالى]، على سائر الأديان، ويدفع كل ما يعارضه، من الشرك وغيره، وهو المراد بالفتنة، فإذا حصل هذا المقصود، فلا قتل ولا قتال، { فَإِنِ انْتَهَوْا } عن قتالكم عند المسجد الحرام { فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ } أي: فليس عليهم منكم اعتداء، إلا من ظلم منهم، فإنه يستحق المعاقبة، بقدر ظلمه.
__________
(1) في ب: ويستدل في هذه.

(1/89)

الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (194)

{ 194 } { الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } .
يقول تعالى: { الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ } يحتمل أن يكون المراد به ما وقع من صد المشركين للنبي صلى الله عليه وسلم وأصحابه عام الحديبية، عن الدخول لمكة، وقاضوهم على دخولها من قابل، وكان الصد والقضاء في شهر حرام، وهو ذو القعدة، فيكون هذا بهذا، فيكون فيه، تطييب لقلوب الصحابة، بتمام نسكهم، وكماله.
ويحتمل أن يكون المعنى: إنكم إن قاتلتموهم في الشهر الحرام (1) فقد قاتلوكم فيه، وهم المعتدون، فليس عليكم في ذلك حرج، وعلى هذا فيكون قوله: { وَالْحُرُمَاتُ قِصَاصٌ } من باب عطف العام على الخاص، أي: كل شيء يحترم من شهر حرام، أو بلد حرام، أو إحرام، أو ما هو أعم من ذلك، جميع ما أمر الشرع باحترامه، فمن تجرأ عليها فإنه يقتص منه، فمن قاتل في الشهر الحرام، قوتل، ومن هتك البلد الحرام، أخذ منه الحد، ولم يكن له حرمة، ومن قتل مكافئا له قتل به، ومن جرحه أو قطع عضوا، منه، اقتص منه، ومن أخذ مال غيره المحترم، أخذ منه بدله، ولكن هل لصاحب الحق أن يأخذ من ماله بقدر حقه أم لا؟ خلاف بين العلماء، الراجح من ذلك، أنه إن كان سبب الحق ظاهرا كالضيف، إذا لم يقره غيره، والزوجة، والقريب إذا امتنع من تجب عليه النفقة [من الإنفاق عليه] فإنه يجوز أخذه من ماله.
[ ص 90 ]
وإن كان السبب خفيا، كمن جحد دين غيره، أو خانه في وديعة، أو سرق منه ونحو ذلك، فإنه لا يجوز له أن يأخذ من ماله مقابلة له، جمعا بين الأدلة، ولهذا قال تعالى، تأكيدا وتقوية لما تقدم: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } هذا تفسير لصفة المقاصة، وأنها هي المماثلة في مقابلة المعتدي.
ولما كانت النفوس - في الغالب - لا تقف على حدها إذا رخص لها في المعاقبة لطلبها التشفي، أمر تعالى بلزوم تقواه، التي هي الوقوف عند حدوده، وعدم تجاوزها، وأخبر تعالى أنه { مَعَ الْمُتَّقِينَ } أي: بالعون، والنصر، والتأييد، والتوفيق.
ومن كان الله معه، حصل له السعادة الأبدية، ومن لم يلزم التقوى تخلى عنه وليه، وخذله، فوكله إلى نفسه فصار هلاكه أقرب إليه من حبل الوريد.
__________
(1) كذا في ب، وفي أ: بالشهر الحرام.

(1/89)

وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (195)

{ 195 } { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } .
يأمر تعالى عباده بالنفقة في سبيله، وهو إخراج الأموال في الطرق الموصلة إلى الله، وهي كل طرق الخير، من صدقة على مسكين، أو قريب، أو إنفاق على من تجب مؤنته.
وأعظم ذلك وأول ما دخل في ذلك الإنفاق في الجهاد في سبيل الله، فإن النفقة فيه جهاد بالمال، وهو فرض كالجهاد بالبدن، وفيها من المصالح العظيمة، الإعانة على تقوية المسلمين، وعلى توهية الشرك وأهله، وعلى إقامة دين الله وإعزازه، فالجهاد في سبيل الله لا يقوم إلا على ساق النفقة، فالنفقة له كالروح، لا يمكن وجوده بدونها، وفي ترك الإنفاق في سبيل الله، إبطال للجهاد، وتسليط للأعداء، وشدة تكالبهم، فيكون قوله تعالى: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } كالتعليل لذلك، والإلقاء باليد إلى التهلكة يرجع إلى أمرين: ترك ما أمر به العبد، إذا كان تركه موجبا أو مقاربا لهلاك البدن أو الروح، وفعل ما هو سبب موصل إلى تلف النفس أو الروح، فيدخل تحت ذلك أمور كثيرة، فمن ذلك، ترك الجهاد في سبيل الله، أو النفقة فيه، الموجب لتسلط الأعداء، ومن ذلك تغرير الإنسان بنفسه في مقاتلة أو سفر مخوف، أو محل مسبعة أو حيات، أو يصعد شجرا أو بنيانا خطرا، أو يدخل تحت شيء فيه خطر ونحو ذلك، فهذا ونحوه، ممن ألقى بيده إلى التهلكة.
ومن الإلقاء باليد إلى التهلكة (1) الإقامة على معاصي الله، واليأس من التوبة، ومنها ترك ما أمر الله به من الفرائض، التي في تركها هلاك للروح والدين.
ولما كانت النفقة في سبيل الله نوعا من أنواع الإحسان، أمر بالإحسان عموما فقال: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } وهذا يشمل جميع أنواع الإحسان، لأنه لم يقيده بشيء دون شيء، فيدخل فيه الإحسان بالمال كما تقدم.
ويدخل فيه الإحسان بالجاه، بالشفاعات ونحو ذلك، ويدخل في ذلك، الإحسان بالأمر بالمعروف، والنهي عن المنكر، وتعليم العلم النافع، ويدخل في ذلك قضاء حوائج الناس، من تفريج كرباتهم وإزالة شداتهم، وعيادة مرضاهم، وتشييع جنائزهم، وإرشاد ضالهم، وإعانة من يعمل عملا والعمل لمن لا يحسن العمل ونحو ذلك، مما هو من الإحسان الذي أمر الله به، ويدخل في الإحسان أيضا، الإحسان في عبادة الله تعالى، وهو كما ذكر النبي صلى الله عليه وسلم: "أن تعبد الله كأنك تراه، فإن لم تكن تراه، فإنه يراك "
فمن اتصف بهذه الصفات، كان من الذين قال الله فيهم: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } وكان الله معه يسدده ويرشده ويعينه على كل أموره.
ولما فرغ تعالى من [ذكر] أحكام الصيام فالجهاد، ذكر أحكام الحج فقال:
__________
(1) في ب: ومن ذلك.

(1/90)

وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (196)

{ 196 } { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } .
يستدل بقوله [تعالى]: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ } على أمور:
أحدها: وجوب الحج والعمرة، وفرضيتهما.
الثاني: وجوب إتمامهما بأركانهما، وواجباتهما، التي قد دل عليها فعل النبي صلى الله عليه وسلم وقوله: "خذوا عني مناسككم "
الثالث: أن فيه حجة لمن قال بوجوب العمرة.
الرابع: أن الحج والعمرة يجب إتمامهما بالشروع فيهما، ولو كانا نفلا.
الخامس: الأمر بإتقانهما وإحسانهما، وهذا قدر زائد على فعل ما يلزم لهما.
السادس: وفيه الأمر بإخلاصهما لله تعالى.
السابع: أنه لا يخرج المحرم بهما بشيء من الأشياء حتى يكملهما، إلا بما استثناه الله، وهو الحصر، فلهذا قال: { فَإِنْ أُحْصِرْتُمْ } أي: منعتم من الوصول إلى البيت لتكميلهما، بمرض، أو ضلالة، أو عدو، ونحو ذلك من أنواع الحصر، الذي هو المنع.
{ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } أي: فاذبحوا ما استيسر من الهدي، وهو سبع بدنة، أو سبع بقرة، أو شاة يذبحها المحصر، ويحلق ويحل من إحرامه بسبب الحصر كما فعل النبي صلى الله عليه وسلم وأصحابه، لما صدهم [ ص 91 ] المشركون عام الحديبية، فإن لم يجد الهدي، فليصم بدله عشرة أيام كما في المتمتع ثم يحل.
ثم قال تعالى: { وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } وهذا من محظورات الإحرام، إزالة الشعر، بحلق أو غيره، لأن المعنى واحد من الرأس، أو من البدن، لأن المقصود من ذلك، حصول الشعث والمنع من الترفه بإزالته، وهو موجود في بقية الشعر.
وقاس كثير من العلماء على إزالة الشعر، تقليم الأظفار بجامع الترفه، ويستمر المنع مما ذكر، حتى يبلغ الهدي محله، وهو يوم النحر، والأفضل أن يكون الحلق بعد النحر، كما تدل عليه الآية.
ويستدل بهذه الآية على أن المتمتع إذا ساق الهدي، لم يتحلل من عمرته قبل يوم النحر، فإذا طاف وسعى للعمرة، أحرم بالحج، ولم يكن له إحلال بسبب سوق الهدي، وإنما منع تبارك وتعالى من ذلك، لما فيه من الذل والخضوع لله والانكسار له، والتواضع الذي هو عين مصلحة العبد، وليس عليه في ذلك من ضرر، فإذا حصل الضرر بأن كان به أذى من مرض، ينتفع بحلق رأسه له، أو قروح، أو قمل ونحو ذلك فإنه يحل له أن يحلق رأسه، ولكن يكون عليه فدية من صيام ثلاثة أيام، أو صدقة على ستة مساكين (1) أو نسك ما يجزئ في أضحية، فهو مخير، والنسك أفضل، فالصدقة، فالصيام.
ومثل هذا، كل ما كان في معنى ذلك، من تقليم الأظفار، أو تغطية الرأس، أو لبس المخيط، أو الطيب، فإنه يجوز عند الضرورة، مع وجوب الفدية المذكورة لأن القصد من الجميع، إزالة ما به يترفه.
ثم قال تعالى: { فَإِذَا أَمِنْتُمْ } أي: بأن قدرتم على البيت من غير مانع عدو وغيره، { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ } بأن توصل بها إليه، وانتفع بتمتعه بعد الفراغ منها.
{ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } أي: فعليه ما تيسر من الهدي، وهو ما يجزئ في أضحية، وهذا دم نسك، مقابلة لحصول النسكين له في سفرة واحدة، ولإنعام الله عليه بحصول الانتفاع بالمتعة بعد فراغ العمرة، وقبل الشروع في الحج، ومثلها القِران لحصول النسكين له.
ويدل مفهوم الآية، على أن المفرد للحج، ليس عليه هدي، ودلت الآية، على جواز، بل فضيلة المتعة، وعلى جواز فعلها في أشهر الحج.
{ فَمَنْ لَمْ يَجِدْ } أي الهدي أو ثمنه { فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ } أول جوازها من حين الإحرام بالعمرة، وآخرها ثلاثة أيام بعد النحر، أيام رمي الجمار، والمبيت بـ "منى" ولكن الأفضل منها، أن يصوم السابع، والثامن، والتاسع، { وَسَبْعَةٍ إِذَا رَجَعْتُمْ } أي: فرغتم من أعمال الحج، فيجوز فعلها في مكة، وفي الطريق، وعند وصوله إلى أهله.
{ ذَلِكَ } المذكور من وجوب الهدي على المتمتع { لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } بأن كان عند مسافة قصر فأكثر، أو بعيدا عنه عرفات، فهذا الذي يجب عليه الهدي، لحصول النسكين له في سفر واحد، وأما من كان أهله من حاضري المسجد الحرام، فليس عليه هدي لعدم الموجب لذلك.
{ وَاتَّقُوا اللَّهَ } أي: في جميع أموركم، بامتثال أوامره، واجتناب نواهيه، ومن ذلك، امتثالكم، لهذه المأمورات، واجتناب هذه المحظورات المذكورة في هذه الآية.
{ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } أي: لمن عصاه، وهذا هو الموجب للتقوى، فإن من خاف عقاب الله، انكف عما يوجب العقاب، كما أن من رجا ثواب الله عمل لما يوصله إلى الثواب، وأما من لم يخف العقاب، ولم يرج الثواب، اقتحم المحارم، وتجرأ على ترك الواجبات.
__________
(1) في ب: أو إطعام ستة مساكين.

(1/90)

الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ (197)

{ 197 } { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الألْبَابِ } .
يخبر تعالى أن { الْحَجَّ } واقع في { أشهر معلومات } عند المخاطبين، مشهورات، بحيث لا تحتاج إلى تخصيص، كما احتاج الصيام إلى تعيين شهره، وكما بين تعالى أوقات الصلوات الخمس.
وأما الحج فقد كان من ملة إبراهيم، التي لم تزل مستمرة في ذريته معروفة بينهم.
والمراد بالأشهر المعلومات عند جمهور العلماء: شوال، وذو القعدة، وعشر من ذي الحجة، فهي التي يقع فيها الإحرام بالحج غالبا.
{ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } أي: أحرم به، لأن الشروع فيه يصيره فرضا، ولو كان نفلا.
واستدل بهذه الآية الشافعي ومن تابعه، على أنه لا يجوز الإحرام بالحج قبل أشهره، قلت لو قيل: إن فيها دلالة لقول الجمهور، بصحة الإحرام [بالحج] قبل أشهره لكان قريبا، فإن قوله: { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } دليل على أن الفرض قد يقع في الأشهر المذكورة وقد لا يقع فيها، وإلا لم يقيده.
وقوله: { فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ } أي: يجب أن تعظموا الإحرام بالحج، وخصوصا الواقع في أشهره، وتصونوه عن كل ما يفسده أو ينقصه، من الرفث وهو الجماع ومقدماته الفعلية والقولية، خصوصا عند النساء بحضرتهن.
والفسوق وهو: جميع المعاصي، ومنها محظورات الإحرام.
والجدال وهو: المماراة والمنازعة والمخاصمة، لكونها تثير الشر، وتوقع العداوة.
والمقصود من الحج، الذل [ ص 92 ] والانكسار لله، والتقرب إليه بما أمكن من القربات، والتنزه عن مقارفة السيئات، فإنه بذلك يكون مبرورا والمبرور، ليس له جزاء إلا الجنة، وهذه الأشياء وإن كانت ممنوعة في كل مكان وزمان، فإنها (1) يتغلظ المنع عنها في الحج.
واعلم أنه لا يتم التقرب إلى الله بترك المعاصي حتى يفعل الأوامر، ولهذا قال تعالى: { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } أتى بـ "من "لتنصيص على العموم، فكل خير وقربة وعبادة، داخل في ذلك، أي: فإن الله به عليم، وهذا يتضمن غاية الحث على أفعال الخير، وخصوصا في تلك البقاع الشريفة والحرمات المنيفة، فإنه ينبغي تدارك ما أمكن تداركه فيها، من صلاة، وصيام، وصدقة، وطواف، وإحسان قولي وفعلي.
ثم أمر تعالى بالتزود لهذا السفر المبارك، فإن التزود فيه الاستغناء عن المخلوقين، والكف عن أموالهم، سؤالا واستشرافا، وفي الإكثار منه نفع وإعانة للمسافرين، وزيادة قربة لرب العالمين، وهذا الزاد الذي المراد منه إقامة البنية بلغة ومتاع.
وأما الزاد الحقيقي المستمر نفعه لصاحبه، في دنياه، وأخراه، فهو زاد التقوى الذي هو زاد إلى دار القرار، وهو الموصل لأكمل لذة، وأجل نعيم دائم أبدا، ومن ترك هذا الزاد، فهو المنقطع به الذي هو عرضة لكل شر، وممنوع من الوصول إلى دار المتقين. فهذا مدح للتقوى.
ثم أمر بها أولي الألباب فقال: { وَاتَّقُونِ يَا أُولِي الألْبَابِ } أي: يا أهل العقول الرزينة، اتقوا ربكم الذي تقواه أعظم ما تأمر به العقول، وتركها دليل على الجهل، وفساد الرأي.
__________
(1) في ب: فإنه.

(1/91)

لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ (198) ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (199) فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آَبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آَتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الْآَخِرَةِ مِنْ خَلَاقٍ (200) وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آَتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآَخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201) أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ (202)

{ 198 - 202 } { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ * ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ * وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ * أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ } .
لما أمر تعالى بالتقوى، أخبر تعالى أن ابتغاء فضل الله بالتكسب في مواسم الحج وغيره، ليس فيه حرج إذا لم يشغل عما يجب إذا كان المقصود هو الحج، وكان الكسب حلالا منسوبا إلى فضل الله، لا منسوبا إلى حذق العبد، والوقوف مع السبب، ونسيان المسبب، فإن هذا هو الحرج بعينه.
وفي قوله: { فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ } دلالة على أمور:
أحدها: الوقوف بعرفة، وأنه كان معروفا أنه ركن من أركان الحج، فالإفاضة من عرفات، لا تكون إلا بعد الوقوف.
الثاني: الأمر بذكر الله عند المشعر الحرام، وهو المزدلفة، وذلك أيضا معروف، يكون ليلة النحر بائتا بها، وبعد صلاة الفجر، يقف في المزدلفة داعيا، حتى يسفر جدا، ويدخل في ذكر الله عنده، إيقاع الفرائض والنوافل فيه.
الثالث: أن الوقوف بمزدلفة، متأخر عن الوقوف بعرفة، كما تدل عليه الفاء والترتيب.
الرابع، والخامس: أن عرفات ومزدلفة، كلاهما من مشاعر الحج المقصود فعلها، وإظهارها.
السادس: أن مزدلفة في الحرم، كما قيده بالحرام.
السابع: أن عرفة في الحل، كما هو مفهوم التقييد بـ "مزدلفة "
{ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ } أي: اذكروا الله تعالى كما منّ عليكم بالهداية بعد الضلال، وكما علمكم ما لم تكونوا تعلمون، فهذه من أكبر النعم، التي يجب شكرها ومقابلتها بذكر المنعم بالقلب واللسان.
{ ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ } أي: ثم أفيضوا من مزدلفة من حيث أفاض الناس، من لدن إبراهيم عليه السلام إلى الآن، والمقصود من هذه الإفاضة كان معروفا عندهم، وهو رمي الجمار، وذبح الهدايا، والطواف، والسعي، والمبيت بـ "منى "ليالي التشريق وتكميل باقي المناسك.
ولما كانت [هذه] الإفاضة، يقصد بها ما ذكر، والمذكورات آخر المناسك، أمر تعالى عند الفراغ منها باستغفاره والإكثار من ذكره، فالاستغفار للخلل الواقع من العبد، في أداء عبادته وتقصيره فيها، وذكر الله شكر الله على إنعامه عليه بالتوفيق لهذه العبادة العظيمة والمنة الجسيمة.
وهكذا ينبغي للعبد، كلما فرغ من عبادة، أن يستغفر الله عن التقصير، ويشكره على التوفيق، لا كمن يرى أنه قد أكمل العبادة، ومن بها على ربه، وجعلت له محلا ومنزلة رفيعة، فهذا حقيق بالمقت، ورد الفعل، كما أن [ ص 93 ] الأول، حقيق بالقبول والتوفيق لأعمال أخر.
ثم أخبر تعالى عن أحوال الخلق، وأن الجميع يسألونه مطالبهم، ويستدفعونه ما يضرهم، ولكن مقاصدهم تختلف، فمنهم: { مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا } أي: يسأله من مطالب الدنيا ما هو من شهواته، وليس له في الآخرة من نصيب، لرغبته عنها، وقصر همته على الدنيا، ومنهم من يدعو الله لمصلحة الدارين، ويفتقر إليه في مهمات دينه ودنياه، وكل من هؤلاء وهؤلاء، لهم نصيب من كسبهم وعملهم، وسيجازيهم تعالى على حسب أعمالهم، وهماتهم ونياتهم، جزاء دائرا بين العدل والفضل، يحمد عليه أكمل حمد وأتمه، وفي هذه الآية دليل على أن الله يجيب دعوة كل داع، مسلما أو كافرا، أو فاسقا، ولكن ليست إجابته دعاء من دعاه، دليلا على محبته له وقربه منه، إلا في مطالب الآخرة ومهمات الدين.
والحسنة المطلوبة في الدنيا يدخل فيها كل ما يحسن وقعه عند العبد، من رزق هنيء واسع حلال، وزوجة صالحة، وولد تقر به العين، وراحة، وعلم نافع، وعمل صالح، ونحو ذلك، من المطالب المحبوبة والمباحة.
وحسنة الآخرة، هي السلامة من العقوبات، في القبر، والموقف، والنار، وحصول رضا الله، والفوز بالنعيم المقيم، والقرب من الرب الرحيم، فصار هذا الدعاء، أجمع دعاء وأكمله، وأولاه بالإيثار، ولهذا كان النبي صلى الله عليه وسلم يكثر من الدعاء به، والحث عليه.

(1/92)

وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ (203)

{ 203 } { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ } .
يأمر تعالى بذكره في الأيام المعدودات، وهي أيام التشريق الثلاثة بعد العيد، لمزيتها وشرفها، وكون بقية أحكام المناسك تفعل بها، ولكون الناس أضيافا لله فيها، ولهذا حرم صيامها، فللذكر فيها مزية ليست لغيرها، ولهذا قال النبي صلى الله عليه وسلم: "أيام التشريق، أيام أكل وشرب، وذكر الله "
ويدخل في ذكر الله فيها، ذكره عند رمي الجمار، وعند الذبح، والذكر المقيد عقب الفرائض، بل قال بعض العلماء: إنه يستحب فيها التكبير المطلق، كالعشر، وليس ببعيد.
{ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ } أي: خرج من "منى "ونفر منها قبل غروب شمس اليوم الثاني { فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ } بأن بات بها ليلة الثالث ورمى من الغد { فَلا إِثْمَ عَلَيْهِ } وهذا تخفيف من الله [تعالى] على عباده، في إباحة كلا الأمرين، ولكن من المعلوم أنه إذا أبيح كلا الأمرين، فالمتأخر أفضل، لأنه أكثر عبادة.
ولما كان نفي الحرج قد يفهم منه نفي الحرج في ذلك المذكور وفي غيره، والحاصل أن الحرج منفي عن المتقدم، والمتأخر فقط قيده بقوله: { لِمَنِ اتَّقَى } أي: اتقى الله في جميع أموره، وأحوال الحج، فمن اتقى الله في كل شيء، حصل له نفي الحرج في كل شيء، ومن اتقاه في شيء دون شيء، كان الجزاء من جنس العمل.
{ وَاتَّقُوا اللَّهَ } بامتثال أوامره واجتناب معاصيه، { وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ } فمجازيكم بأعمالكم، فمن اتقاه، وجد جزاء التقوى عنده، ومن لم يتقه، عاقبه أشد العقوبة، فالعلم بالجزاء من أعظم الدواعي لتقوى الله، فلهذا حث تعالى على العلم بذلك.

(1/93)

وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ (204) وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ (205) وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ (206)

{ 204 - 206 } { وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ * وَإِذَا تَوَلَّى سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ * وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ } .
لما أمر تعالى بالإكثار من ذكره، وخصوصا في الأوقات الفاضلة الذي هو خير ومصلحة وبر، أخبر تعالى بحال من يتكلم بلسانه ويخالف فعله قوله، فالكلام إما أن يرفع الإنسان أو يخفضه فقال: { وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا } أي: إذا تكلم راق كلامه للسامع، وإذا نطق، ظننته يتكلم بكلام نافع، ويؤكد ما يقول بأنه { وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ } بأن يخبر أن الله يعلم، أن ما في قلبه موافق لما نطق به، وهو كاذب في ذلك، لأنه يخالف قوله فعله.
فلو كان صادقا، لتوافق القول والفعل، كحال المؤمن غير المنافق، فلهذا قال: { وَهُوَ أَلَدُّ الْخِصَامِ } أي: إذا خاصمته، وجدت فيه من اللدد والصعوبة والتعصب، وما يترتب على ذلك، ما هو من مقابح الصفات، ليس كأخلاق المؤمنين، الذين جعلوا السهولة مركبهم، والانقياد للحق وظيفتهم، والسماحة سجيتهم.
{ وَإِذَا تَوَلَّى } هذا الذي يعجبك قوله إذا حضر عندك { سَعَى فِي الأرْضِ لِيُفْسِدَ فِيهَا } أي: يجتهد على أعمال المعاصي، التي هي إفساد في الأرض { وَيُهْلِكَ } بسبب ذلك { الْحَرْثَ وَالنَّسْلَ } فالزروع والثمار والمواشي، تتلف وتنقص، وتقل بركتها، بسبب العمل في المعاصي، { وَاللَّهُ لا يُحِبُّ الْفَسَادَ } وإذا كان لا يحب الفساد، فهو يبغض العبد المفسد في الأرض، غاية البغض، وإن قال بلسانه قولا حسنا.
[ ص 94 ]
ففي هذه الآية دليل على أن الأقوال التي تصدر من الأشخاص، ليست دليلا على صدق ولا كذب، ولا بر ولا فجور حتى يوجد العمل المصدق لها، المزكي لها وأنه ينبغي اختبار أحوال الشهود، والمحق والمبطل من الناس، بسبر أعمالهم، والنظر لقرائن أحوالهم، وأن لا يغتر بتمويههم وتزكيتهم أنفسهم.
ثم ذكر أن هذا المفسد في الأرض بمعاصي الله، إذا أمر بتقوى الله تكبر وأنف، و { أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ } فيجمع بين العمل بالمعاصي والكبر (1) على الناصحين.
{ فَحَسْبُهُ جَهَنَّمُ } التي هي دار العاصين والمتكبرين، { وَلَبِئْسَ الْمِهَادُ } أي: المستقر والمسكن، عذاب دائم، وهم لا ينقطع، ويأس مستمر، لا يخفف عنهم العذاب، ولا يرجون الثواب، جزاء لجناياتهم ومقابلة لأعمالهم، فعياذا بالله من أحوالهم.
__________
(1) في ب: والتكبر.

(1/93)

وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (207)

{ 207 } { وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ } .
هؤلاء هم الموفقون الذين باعوا أنفسهم وأرخصوها وبذلوها طلبا لمرضاة الله ورجاء لثوابه، فهم بذلوا الثمن للمليء الوفيّ الرءوف بالعباد، الذي من رأفته ورحمته أن وفقهم لذلك، وقد وعد الوفاء بذلك، فقال: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } إلى آخر الآية. وفي هذه الآية أخبر أنهم اشتروا أنفسهم وبذلوها، وأخبر برأفته الموجبة لتحصيل ما طلبوا، وبذل ما به رغبوا، فلا تسأل بعد هذا عن ما يحصل لهم من الكريم، وما ينالهم من الفوز والتكريم (1) .
__________
(1) من أول الآية إلى هنا ساقط من ب، وقد قام النجار بتفسير الآية من عند نفسه انظر طبعة النجار (1/252-254) ولم يبين أن هذا ليس من كلام الشيخ -رحمه الله-.

(1/94)

يَا أَيُّهَا الَّذِينَ آَمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (208) فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (209)

{ 208 - 209 } { يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } .
هذا أمر من الله تعالى للمؤمنين أن يدخلوا { فِي السِّلْمِ كَافَّةً } أي: في جميع شرائع الدين، ولا يتركوا منها شيئا، وأن لا يكونوا ممن اتخذ إلهه هواه، إن وافق الأمر المشروع هواه فعله، وإن خالفه، تركه، بل الواجب أن يكون الهوى، تبعا للدين، وأن يفعل كل ما يقدر عليه، من أفعال الخير، وما يعجز عنه، يلتزمه وينويه، فيدركه بنيته.
ولما كان الدخول في السلم كافة، لا يمكن ولا يتصور إلا بمخالفة طرق الشيطان قال: { وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } أي: في العمل بمعاصي الله { إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } والعدو المبين، لا يأمر إلا بالسوء والفحشاء، وما به الضرر عليكم.
ولما كان العبد لا بد أن يقع منه خلل وزلل، قال تعالى: { فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ } أي: على علم ويقين { فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } .
وفيه من الوعيد الشديد، والتخويف، ما يوجب ترك الزلل، فإن العزيز القاهر (1) الحكيم، إذا عصاه العاصي، قهره بقوته، وعذبه بمقتضى حكمته فإن من حكمته، تعذيب العصاة والجناة.
__________
(1) في ب: العزيز المقام.

(1/94)

هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (210)

{ 210 } { هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الأمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } .
وهذا فيه من الوعيد الشديد والتهديد ما تنخلع له القلوب، يقول تعالى: هل ينتظر الساعون في الفساد في الأرض، المتبعون لخطوات الشيطان، النابذون لأمر الله إلا يوم الجزاء بالأعمال، الذي قد حشي من الأهوال والشدائد والفظائع، ما يقلقل قلوب الظالمين، ويحق به الجزاء السيئ على المفسدين.
وذلك أن الله تعالى يطوي السماوات والأرض، وتنثر الكواكب، وتكور الشمس والقمر، وتنزل الملائكة الكرام، فتحيط بالخلائق، وينزل الباري [تبارك] تعالى: { فِي ظُلَلٍ مِنَ الْغَمَامِ } ليفصل بين عباده بالقضاء العدل.
فتوضع الموازين، وتنشر الدواوين، وتبيض وجوه أهل السعادة وتسود وجوه أهل الشقاوة، ويتميز أهل الخير من أهل الشر، وكل يجازى بعمله، فهنالك يعض الظالم على يديه إذا علم حقيقة ما هو عليه.
وهذه الآية وما أشبهها دليل لمذهب أهل السنة والجماعة، المثبتين للصفات الاختيارية، كالاستواء، والنزول، والمجيء، ونحو ذلك من الصفات التي أخبر بها تعالى، عن نفسه، أو أخبر بها عنه رسوله صلى الله عليه وسلم، فيثبتونها على وجه يليق بجلال الله وعظمته، من غير تشبيه ولا تحريف، خلافا للمعطلة على اختلاف أنواعهم، من الجهمية، والمعتزلة، والأشعرية ونحوهم، ممن ينفي هذه الصفات، ويتأول لأجلها الآيات بتأويلات ما أنزل الله عليها من سلطان، بل حقيقتها القدح في بيان الله وبيان رسوله، والزعم بأن كلامهم هو الذي تحصل به الهداية في هذا الباب، فهؤلاء ليس معهم دليل نقلي، بل ولا دليل عقلي، أما النقلي فقد اعترفوا أن النصوص الواردة في الكتاب والسنة، ظاهرها بل صريحها، دال على مذهب أهل السنة والجماعة، وأنها تحتاج لدلالتها على مذهبهم الباطل، أن تخرج عن ظاهرها ويزاد فيها وينقص، وهذا كما ترى لا يرتضيه من في قلبه مثقال ذرة من إيمان.
وأما العقل فليس في العقل ما يدل على نفي هذه الصفات، بل العقل دل على أن الفاعل أكمل من الذي لا يقدر [ ص 95 ] على الفعل، وأن فعله تعالى المتعلق بنفسه والمتعلق بخلقه هو كمال، فإن زعموا أن إثباتها يدل على التشبيه بخلقه، قيل لهم: الكلام على الصفات، يتبع الكلام على الذات، فكما أن لله ذاتا لا تشبهها الذوات، فلله صفات لا تشبهها الصفات، فصفاته تبع لذاته، وصفات خلقه، تبع لذواتهم، فليس في إثباتها ما يقتضي التشبيه بوجه.
ويقال أيضا، لمن أثبت بعض الصفات، ونفى بعضا، أو أثبت الأسماء دون الصفات: إما أن تثبت الجميع كما أثبته الله لنفسه، وأثبته رسوله، وإما أن تنفي الجميع، وتكون منكرا لرب العالمين، وأما إثباتك بعض ذلك، ونفيك لبعضه، فهذا تناقض، ففرق بين ما أثبته، وما نفيته، ولن تجد إلى الفرق سبيلا فإن قلت: ما أثبته لا يقتضي تشبيها، قال لك أهل السنة: والإثبات لما نفيته لا يقتضي تشبيها، فإن قلت: لا أعقل من الذي نفيته إلا التشبيه، قال لك النفاة: ونحن لا نعقل من الذي أثبته إلا التشبيه، فما أجبت به النفاة، أجابك به أهل السنة، لما نفيته.
والحاصل أن من نفى شيئا وأثبت شيئا مما دل الكتاب والسنة على إثباته، فهو متناقض، لا يثبت له دليل شرعي ولا عقلي، بل قد خالف المعقول والمنقول.

(1/94)

سَلْ بَنِي إِسْرَائِيلَ كَمْ آَتَيْنَاهُمْ مِنْ آَيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (211)

{ 211 } { سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } .
بقول تعالى: { سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ } تدل على الحق، وعلى صدق الرسل، فتيقنوها وعرفوها، فلم يقوموا بشكر هذه النعمة، التي تقتضي القيام بها.
بل كفروا بها وبدلوا نعمة الله كفرا، فلهذا استحقوا أن ينزل الله عليهم عقابه ويحرمهم من ثوابه، وسمى الله تعالى كفر النعمة تبديلا لها، لأن من أنعم الله عليه نعمة دينية أو دنيوية، فلم يشكرها، ولم يقم بواجبها، اضمحلت عنه وذهبت، وتبدلت بالكفر والمعاصي، فصار الكفر بدل النعمة، وأما من شكر الله تعالى، وقام بحقها، فإنها تثبت وتستمر، ويزيده الله منها.

(1/95)

زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آَمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (212)

{ 212 } { زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } .
يخبر تعالى أن الذين كفروا بالله وبآياته ورسله، ولم ينقادوا لشرعه، أنهم زينت لهم الحياة الدنيا، فزينت في أعينهم وقلوبهم، فرضوا بها، واطمأنوا بها وصارت أهواؤهم وإراداتهم وأعمالهم كلها لها، فأقبلوا عليها، وأكبوا على تحصيلها، وعظموها، وعظموا من شاركهم في صنيعهم، واحتقروا المؤمنين، واستهزأوا بهم وقالوا: أهؤلاء منَّ الله عليهم من بيننا؟
وهذا من ضعف عقولهم ونظرهم القاصر، فإن الدنيا دار ابتلاء وامتحان، وسيحصل الشقاء فيها لأهل الإيمان والكفران، بل المؤمن في الدنيا، وإن ناله مكروه، فإنه يصبر ويحتسب، فيخفف الله عنه بإيمانه وصبره ما لا يكون لغيره.
وإنما الشأن كل الشأن، والتفضيل الحقيقي، في الدار الباقية، فلهذا قال تعالى: { وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ } فيكون المتقون في أعلى الدرجات، متمتعين بأنواع النعيم والسرور، والبهجة والحبور.
والكفار تحتهم في أسفل الدركات، معذبين بأنواع العذاب والإهانة، والشقاء السرمدي، الذي لا منتهى له، ففي هذه الآية تسلية للمؤمنين، ونعي على الكافرين. ولما كانت الأرزاق الدنيوية والأخروية، لا تحصل إلا بتقدير الله، ولن تنال إلا بمشيئة الله، قال تعالى: { وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } فالرزق الدنيوي يحصل للمؤمن والكافر، وأما رزق القلوب من العلم والإيمان، ومحبة الله وخشيته ورجائه، ونحو ذلك، فلا يعطيها إلا من يحب.

(1/95)

كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آَمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (213)

{ 213 } { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .
(أي: كان الناس) [أي: كانوا مجتمعين على الهدى، وذلك عشرة قرون بعد نوح عليه السلام، فلما اختلفوا في الدين فكفر فريق منهم وبقي الفريق الآخر على الدين، وحصل النزاع وبعث الله الرسل ليفصلوا بين الخلائق ويقيموا الحجة عليهم، وقيل بل كانوا] (1) مجتمعين على الكفر والضلال والشقاء، ليس لهم نور ولا إيمان، فرحمهم الله تعالى بإرسال الرسل إليهم { مُبَشِّرِينَ } من أطاع الله بثمرات الطاعات، من الرزق، والقوة في البدن والقلب، والحياة الطيبة، وأعلى ذلك، الفوز برضوان الله والجنة.
{ وَمُنْذِرِينَ } من عصى الله، بثمرات المعصية، من حرمان الرزق، والضعف، والإهانة، والحياة الضيقة، وأشد ذلك، سخط الله والنار.
{ وَأَنزلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ } وهو الإخبارات الصادقة، والأوامر العادلة، فكل ما اشتملت عليه الكتب، فهو حق، يفصل بين المختلفين في الأصول والفروع، وهذا هو الواجب عند الاختلاف والتنازع، أن يرد الاختلاف إلى الله وإلى رسوله، ولولا أن في كتابه، وسنة رسوله، فصل النزاع، لما أمر بالرد إليهما.
ولما ذكر نعمته العظيمة بإنزال الكتب على أهل الكتاب، وكان هذا [ ص 96 ] يقتضي اتفاقهم عليها واجتماعهم، فأخبر تعالى أنهم بغى بعضهم على بعض، وحصل النزاع والخصام وكثرة الاختلاف.
فاختلفوا في الكتاب الذي ينبغي أن يكونوا أولى الناس بالاجتماع عليه، وذلك من بعد ما علموه وتيقنوه بالآيات البينات، والأدلة القاطعات، فضلوا بذلك ضلالا بعيدا.
{ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا } من هذه الأمة { لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ } فكل ما اختلف فيه أهل الكتاب، وأخطأوا فيه الحق والصواب، هدى الله للحق فيه هذه الأمة { بِإِذْنِهِ } تعالى وتيسيره لهم ورحمته.
{ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } فعمَّ الخلق تعالى بالدعوة إلى الصراط المستقيم، عدلا منه تعالى، وإقامة حجة على الخلق، لئلا يقولوا: { ما جاءنا من بشير ولا نذير } وهدى - بفضله ورحمته، وإعانته ولطفه - من شاء من عباده، فهذا فضله وإحسانه، وذاك عدله وحكمته.
__________
(1) زيادة في هامش ب، وبالنظر إلى السياق يظهر أن الأقرب أن هذا محلها، ولهذا وليتسق الكلام يكون آخره هكذا (وقيل بل كانوا مجتمعين على الكفر) ويكون قوله: (أي كان الناس) مكررا.

(1/95)

أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آَمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ (214)

{ 214 } { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } .
يخبر تبارك وتعالى أنه لا بد أن يمتحن عباده بالسراء والضراء والمشقة كما فعل بمن قبلهم، فهي سنته الجارية، التي لا تتغير ولا تتبدل، أن من قام بدينه وشرعه، لا بد أن يبتليه، فإن صبر على أمر الله، ولم يبال بالمكاره الواقفة في سبيله، فهو الصادق الذي قد نال من السعادة كمالها، ومن السيادة آلتها.
ومن جعل فتنة الناس كعذاب الله، بأن صدته المكاره عما هو بصدده، وثنته المحن عن مقصده، فهو الكاذب في دعوى الإيمان، فإنه ليس الإيمان بالتحلي والتمني، ومجرد الدعاوى، حتى تصدقه الأعمال أو تكذبه.
فقد جرى على الأمم الأقدمين ما ذكر الله عنهم { مَسَّتْهُمُ الْبَأْسَاءُ } أي: الفقر { وَالضَّرَّاءُ } أي: الأمراض في أبدانهم { وَزُلْزِلُوا } بأنواع المخاوف من التهديد بالقتل، والنفي، وأخذ الأموال، وقتل الأحبة، وأنواع المضار حتى وصلت بهم الحال، وآل بهم الزلزال، إلى أن استبطأوا نصر الله مع يقينهم به.
ولكن لشدة الأمر وضيقه قال { الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ } .
فلما كان الفرج عند الشدة، وكلما ضاق الأمر اتسع، قال تعالى: { أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } فهكذا كل من قام بالحق فإنه يمتحن.
فكلما اشتدت عليه وصعبت، إذا صابر وثابر على ما هو عليه انقلبت المحنة في حقه منحة، والمشقات راحات، وأعقبه ذلك، الانتصار على الأعداء وشفاء ما في قلبه من الداء، وهذه الآية نظير قوله تعالى: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } .
وقوله [تعالى:] { الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } فعند الامتحان، يكرم المرء أو يهان.

(1/96)

يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (215)

{ 215 } { يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ } .
أي: يسألونك عن النفقة، وهذا يعم السؤال عن المنفق والمنفق عليه، فأجابهم عنهما فقال: { قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ } أي: مال قليل أو كثير، فأولى الناس به وأحقهم بالتقديم، أعظمهم حقا عليك، وهم الوالدان الواجب برهما، والمحرم عقوقهما، ومن أعظم برهما، النفقة عليهما، ومن أعظم العقوق، ترك الإنفاق عليهما، ولهذا كانت النفقة عليهما واجبة، على الولد الموسر، ومن بعد الوالدين الأقربون، على اختلاف طبقاتهم، الأقرب فالأقرب، على حسب القرب والحاجة، فالإنفاق عليهم صدقة وصلة، { وَالْيَتَامَى } وهم الصغار الذين لا كاسب لهم، فهم في مظنة الحاجة لعدم قيامهم بمصالح أنفسهم، وفقد الكاسب، فوصى الله بهم العباد، رحمة منه بهم ولطفا، { وَالْمَسَاكِينِ } وهم أهل الحاجات، وأرباب الضرورات الذين أسكنتهم الحاجة، فينفق عليهم، لدفع حاجاتهم وإغنائهم.
{ وَابْنَ السَّبِيلِ } أي: الغريب المنقطع به في غير بلده، فيعان على سفره بالنفقة، التي توصله إلى مقصده.
ولما خصص الله تعالى هؤلاء الأصناف، لشدة الحاجة، عمم تعالى فقال: { وَمَا تَفْعَلُوا مِنْ خَيْرٍ } من صدقة على هؤلاء وغيرهم، بل ومن جميع أنواع الطاعات والقربات، لأنها تدخل في اسم الخير، { فَإِنَّ اللَّهَ بِهِ عَلِيمٌ } فيجازيكم عليه، ويحفظه لكم، كل على حسب نيته وإخلاصه، وكثرة نفقته وقلتها، وشدة الحاجة إليها، وعظم وقعها ونفعها.

(1/96)

كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (216)

{ 216 } { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } .
هذه الآية، فيها فرض القتال في سبيل الله، بعد ما كان المؤمنون مأمورين بتركه، لضعفهم، وعدم احتمالهم لذلك، فلما هاجر النبي صلى الله عليه وسلم إلى المدينة، وكثر [ ص 97 ] المسلمون، وقووا أمرهم الله تعالى بالقتال، وأخبر أنه مكروه للنفوس، لما فيه من التعب والمشقة، وحصول أنواع المخاوف والتعرض للمتالف، ومع هذا، فهو خير محض، لما فيه من الثواب العظيم، والتحرز من العقاب الأليم، والنصر على الأعداء والظفر بالغنائم، وغير ذلك، مما هو مرب، على ما فيه من الكراهة { وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ } وذلك مثل القعود عن الجهاد لطلب الراحة، فإنه شر، لأنه يعقب الخذلان، وتسلط الأعداء على الإسلام وأهله، وحصول الذل والهوان، وفوات الأجر العظيم وحصول العقاب.
وهذه الآيات عامة مطردة، في أن أفعال الخير التي تكرهها النفوس لما فيها من المشقة أنها خير بلا شك، وأن أفعال الشر التي تحب النفوس لما تتوهمه فيها من الراحة واللذة فهي شر بلا شك.
وأما أحوال الدنيا، فليس الأمر مطردا، ولكن الغالب على العبد المؤمن، أنه إذا أحب أمرا من الأمور، فقيض الله [له] من الأسباب ما يصرفه عنه أنه خير له، فالأوفق له في ذلك، أن يشكر الله، ويجعل الخير في الواقع، لأنه يعلم أن الله تعالى أرحم بالعبد من نفسه، وأقدر على مصلحة عبده منه، وأعلم بمصلحته منه كما قال [تعالى:] { وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } فاللائق بكم أن تتمشوا مع أقداره، سواء سرتكم أو ساءتكم.
ولما كان الأمر بالقتال، لو لم يقيد، لشمل الأشهر الحرم وغيرها، استثنى تعالى، القتال في الأشهر الحرم فقال:

(1/96)

يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآَخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (217)

{ 217 } { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } .
الجمهور على أن تحريم القتال في الأشهر الحرم، منسوخ بالأمر بقتال المشركين حيثما وجدوا، وقال بعض المفسرين: إنه لم ينسخ، لأن المطلق محمول على المقيد، وهذه الآية مقيدة لعموم الأمر بالقتال مطلقا؛ ولأن من جملة مزية الأشهر الحرم، بل أكبر مزاياها، تحريم القتال فيها، وهذا إنما هو في قتال الابتداء، وأما قتال الدفع فإنه يجوز في الأشهر الحرم، كما يجوز في البلد الحرام.
ولما كانت هذه الآية نازلة بسبب ما حصل، لسرية عبد الله بن جحش، وقتلهم عمرو بن الحضرمي، وأخذهم أموالهم، وكان ذلك - على ما قيل - في شهر رجب، عيرهم المشركون بالقتال بالأشهر الحرم، وكانوا في تعييرهم ظالمين، إذ فيهم من القبائح ما بعضه أعظم مما عيروا به المسلمين، قال تعالى في بيان ما فيهم: { وَصَدٌّ عَنْ سَبِيلِ اللَّهِ } أي: صد المشركين من يريد الإيمان بالله وبرسوله، وفتنتهم من آمن به، وسعيهم في ردهم عن دينهم، وكفرهم الحاصل في الشهر الحرام، والبلد الحرام، الذي هو بمجرده، كاف في الشر، فكيف وقد كان في شهر حرام وبلد حرام؟! { وَإِخْرَاجُ أَهْلِهِ } أي: أهل المسجد الحرام، وهم النبي صلى الله عليه وسلم وأصحابه، لأنهم أحق به من المشركين، وهم عماره على الحقيقة، فأخرجوهم { مِنْهُ } ولم يمكنوهم من الوصول إليه، مع أن هذا البيت سواء العاكف فيه والباد، فهذه الأمور كل واحد منها { أَكْبَرُ مِنَ الْقَتْلِ } في الشهر الحرام، فكيف وقد اجتمعت فيهم؟! فعلم أنهم فسقة ظلمة، في تعييرهم المؤمنين.
ثم أخبر تعالى أنهم لن يزالوا يقاتلون المؤمنين، وليس غرضهم في أموالهم وقتلهم، وإنما غرضهم أن يرجعوهم عن دينهم، ويكونوا كفارا بعد إيمانهم حتى يكونوا من أصحاب السعير، فهم باذلون قدرتهم في ذلك، ساعون بما أمكنهم، { ويأبى الله إلا أن يتم نوره ولو كره الكافرون } .
وهذا الوصف عام لكل الكفار، لا يزالون يقاتلون غيرهم، حتى يردوهم عن دينهم، وخصوصا، أهل الكتاب، من اليهود والنصارى، الذين بذلوا الجمعيات، ونشروا الدعاة، وبثوا الأطباء، وبنوا المدارس، لجذب الأمم إلى دينهم، وتدخيلهم عليهم، كل ما يمكنهم من الشبه، التي تشككهم في دينهم.
ولكن المرجو من الله تعالى، الذي مَنّ على المؤمنين بالإسلام، واختار لهم دينه القيم، وأكمل لهم دينه، أن يتم عليهم نعمته بالقيام به أتم القيام، وأن يخذل كل من أراد أن يطفئ نوره، ويجعل كيدهم في نحورهم، وينصر دينه، ويعلي كلمته.
وتكون هذه الآية صادقة على هؤلاء الموجودين من الكفار، كما صدقت على من قبلهم: { إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ } .
ثم أخبر تعالى أن من ارتد عن الإسلام، بأن اختار عليه الكفر واستمر على ذلك حتى مات كافرا، { فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ } لعدم وجود شرطها وهو الإسلام، { وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } .
[ ص 98 ]
ودلت الآية بمفهومها، أن من ارتد ثم عاد إلى الإسلام، أنه يرجع إليه عمله الذي قبل ردته، وكذلك من تاب من المعاصي، فإنها تعود إليه أعماله المتقدمة.

(1/97)

إِنَّ الَّذِينَ آَمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ (218)

{ 218 } { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ } .
هذه الأعمال الثلاثة، هي عنوان السعادة وقطب رحى العبودية، وبها يعرف ما مع الإنسان، من الربح والخسران، فأما الإيمان، فلا تسأل عن فضيلته، وكيف تسأل عن شيء هو الفاصل بين أهل السعادة وأهل الشقاوة، وأهل الجنة من أهل النار؟ وهو الذي إذا كان مع العبد، قبلت أعمال الخير منه، وإذا عدم منه لم يقبل له صرف ولا عدل، ولا فرض، ولا نفل.
وأما الهجرة: فهي مفارقة المحبوب المألوف، لرضا الله تعالى، فيترك المهاجر وطنه وأمواله، وأهله، وخلانه، تقربا إلى الله ونصرة لدينه.
وأما الجهاد: فهو بذل الجهد في مقارعة الأعداء، والسعي التام في نصرة دين الله، وقمع دين الشيطان، وهو ذروة الأعمال الصالحة، وجزاؤه، أفضل الجزاء، وهو السبب الأكبر، لتوسيع دائرة الإسلام وخذلان عباد الأصنام، وأمن المسلمين على أنفسهم وأموالهم وأولادهم.
فمن قام بهذه الأعمال الثلاثة على لأوائها ومشقتها كان لغيرها أشد قياما به وتكميلا.
فحقيق بهؤلاء أن يكونوا هم الراجون رحمة الله، لأنهم أتوا بالسبب الموجب للرحمة، وفي هذا دليل على أن الرجاء لا يكون إلا بعد القيام بأسباب السعادة، وأما الرجاء المقارن للكسل، وعدم القيام بالأسباب، فهذا عجز وتمن وغرور، وهو دال على ضعف همة صاحبه، ونقص عقله، بمنزلة من يرجو وجود ولد بلا نكاح، ووجود الغلة بلا بذر وسقي، ونحو ذلك.
وفي قوله: { أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ } إشارة إلى أن العبد ولو أتى من الأعمال بما أتى به لا ينبغي له أن يعتمد عليها، ويعول عليها، بل يرجو رحمة ربه، ويرجو قبول أعماله ومغفرة ذنوبه، وستر عيوبه.
ولهذا قال: { وَاللَّهُ غَفُورٌ } أي: لمن تاب توبة نصوحا { رَحِيمٌ } وسعت رحمته كل شيء، وعم جوده وإحسانه كل حي.
وفي هذا دليل على أن من قام بهذه الأعمال المذكورة، حصل له مغفرة الله، إذ الحسنات يذهبن السيئات وحصلت له رحمة الله.
وإذا حصلت له المغفرة، اندفعت عنه عقوبات الدنيا والآخرة، التي هي آثار الذنوب، التي قد غفرت واضمحلت آثارها، وإذا حصلت له الرحمة، حصل على كل خير في الدنيا والآخرة؛ بل أعمالهم المذكورة من رحمة الله بهم، فلولا توفيقه إياهم، لم يريدوها، ولولا إقدارهم عليها، لم يقدروا عليها، ولولا إحسانه لم يتمها ويقبلها منهم، فله الفضل أولا وآخرا، وهو الذي منّ بالسبب والمسبب.
ثم قال تعالى:

(1/98)

يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (219)

{ 219 } { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } .
أي: يسألك - يا أيها الرسول - المؤمنون عن أحكام الخمر والميسر، وقد كانا مستعملين في الجاهلية وأول الإسلام، فكأنه وقع فيهما إشكال، فلهذا سألوا عن حكمهما، فأمر الله تعالى نبيه، أن يبين لهم منافعهما ومضارهما، ليكون ذلك مقدمة لتحريمهما، وتحتيم تركهما.
فأخبر أن إثمهما ومضارهما، وما يصدر منهما من ذهاب العقل والمال، والصد عن ذكر الله، وعن الصلاة، والعداوة، والبغضاء - أكبر مما يظنونه من نفعهما، من كسب المال بالتجارة بالخمر، وتحصيله بالقمار والطرب للنفوس، عند تعاطيهما، وكان هذا البيان زاجرا للنفوس عنهما، لأن العاقل يرجح ما ترجحت مصلحته، ويجتنب ما ترجحت مضرته، ولكن لما كانوا قد ألفوهما، وصعب التحتيم بتركهما أول وهلة، قدم هذه الآية، مقدمة للتحريم، الذي ذكره في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ } إلى قوله: { مُنْتَهُونَ } وهذا من لطفه ورحمته وحكمته، ولهذا لما نزلت، قال عمر رضي الله عنه: انتهينا انتهينا.
فأما الخمر: فهو كل مسكر خامر العقل وغطاه، من أي نوع كان، وأما الميسر: فهو كل المغالبات التي يكون فيها عوض من الطرفين، من النرد، والشطرنج، وكل مغالبة قولية أو فعلية، بعوض (1) سوى مسابقة الخيل، والإبل، والسهام، فإنها مباحة، لكونها معينة على الجهاد، فلهذا رخص فيها الشارع.
__________
(1) زيادتان في ب بخط مغاير.

(1/98)

{ 219 - 220 } { وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ * فِي الدُّنْيَا وَالآخِرَةِ } .
وهذا سؤال عن مقدار ما ينفقونه من أموالهم، فيسر الله لهم الأمر، وأمرهم أن ينفقوا العفو، وهو المتيسر من أموالهم، الذي لا تتعلق به حاجتهم وضرورتهم، وهذا يرجع إلى [ ص 99 ] كل أحد بحسبه، من غني وفقير ومتوسط، كل له قدرة على إنفاق ما عفا من ماله، ولو شق تمرة.
ولهذا أمر الله رسوله صلى الله عليه وسلم، أن يأخذ العفو من أخلاق الناس وصدقاتهم، ولا يكلفهم ما يشق عليهم. ذلك بأن الله تعالى لم يأمرنا بما أمرنا به حاجة منه لنا، أو تكليفا لنا [بما يشق] (1) بل أمرنا بما فيه سعادتنا، وما يسهل علينا، وما به النفع لنا ولإخواننا فيستحق على ذلك أتم الحمد.
ولما بيّن تعالى هذا البيان الشافي، وأطلع العباد على أسرار شرعه قال: { كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ } أي: الدالات على الحق، المحصلات للعلم النافع والفرقان، { لَعَلَّكُمْ تَتَفَكَّرُونَ فِي الدُّنْيَا وَالآخِرَةِ } أي: لكي تستعملوا أفكاركم في أسرار شرعه، وتعرفوا أن أوامره، فيها مصالح الدنيا والآخرة، وأيضا لكي تتفكروا في الدنيا وسرعة انقضائها، فترفضوها وفي الآخرة وبقائها، وأنها دار الجزاء فتعمروها.
__________
(1) في أ: لمع.

(1/98)

فِي الدُّنْيَا وَالْآَخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لَأَعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (220)

{ 220 } { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لأعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ }
لما نزل قوله تعالى: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } شق ذلك على المسلمين، وعزلوا طعامهم عن طعام اليتامى، خوفا على أنفسهم من تناولها، ولو في هذه الحالة التي جرت العادة بالمشاركة فيها، وسألوا النبي صلى الله عليه وسلم عن ذلك، فأخبرهم تعالى أن المقصود، إصلاح أموال اليتامى، بحفظها وصيانتها، والاتجار فيها وأن خلطتهم إياهم في طعام أو غيره جائز على وجه لا يضر باليتامى، لأنهم إخوانكم، ومن شأن الأخ مخالطة أخيه، والمرجع في ذلك إلى النية والعمل، فمن علم الله من نيته أنه مصلح لليتيم، وليس له طمع في ماله، فلو دخل عليه شيء من غير قصد لم يكن عليه بأس، ومن علم الله من نيته، أن قصده بالمخالطة، التوصل إلى أكلها وتناولها، فذلك الذي حرج وأثم، و "الوسائل لها أحكام المقاصد "
وفي هذه الآية، دليل على جواز أنواع المخالطات، في المآكل والمشارب، والعقود وغيرها، وهذه الرخصة، لطف من الله [تعالى] وإحسان، وتوسعة على المؤمنين، وإلا فـ { لَوْ شَاءَ اللَّهُ لأعْنَتَكُمْ } أي: شق عليكم بعدم الرخصة بذلك، فحرجتم. وشق عليكم وأثمتم، { إِنَّ اللَّهَ عَزِيزٌ } أي: له القوة الكاملة، والقهر لكل شيء، ولكنه مع ذلك { حَكِيمٌ } لا يفعل إلا ما هو مقتضى حكمته الكاملة وعنايته التامة، فعزته لا تنافي حكمته، فلا يقال: إنه ما شاء فعل، وافق الحكمة أو خالفها، بل يقال: إن أفعاله وكذلك أحكامه، تابعة لحكمته، فلا يخلق شيئا عبثا، بل لا بد له من حكمة، عرفناها، أم لم نعرفها وكذلك لم يشرع لعباده شيئا مجردا عن الحكمة، فلا يأمر إلا بما فيه مصلحة خالصة، أو راجحة، ولا ينهى إلا عما فيه مفسدة خالصة أو راجحة، لتمام حكمته ورحمته.

(1/99)

وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آَيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (221)

{ 221 } { وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } .
أي: { وَلا تَنْكِحُوا } النساء { الْمُشْرِكَاتِ } ما دمن على شركهن { حَتَّى يُؤْمِنَّ } لأن المؤمنة ولو بلغت من الدمامة ما بلغت خير من المشركة، ولو بلغت من الحسن ما بلغت، وهذه عامة في جميع النساء المشركات، وخصصتها آية المائدة، في إباحة نساء أهل الكتاب كما قال تعالى: { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ } .
{ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } وهذا عام لا تخصيص فيه.
ثم ذكر تعالى، الحكمة في تحريم نكاح المسلم أو المسلمة، لمن خالفهما في الدين فقال: { أُولَئِكَ يَدْعُونَ إِلَى النَّارِ } أي: في أقوالهم أو أفعالهم وأحوالهم، فمخالطتهم على خطر منهم، والخطر ليس من الأخطار الدنيوية، إنما هو الشقاء الأبدي.
ويستفاد من تعليل الآية، النهي عن مخالطة كل مشرك ومبتدع، لأنه إذا لم يجز التزوج مع (1) أن فيه مصالح كثيرة فالخلطة المجردة من باب أولى، وخصوصا، الخلطة التي فيها ارتفاع المشرك ونحوه على المسلم، كالخدمة ونحوها.
وفي قوله: { وَلا تُنْكِحُوا الْمُشْرِكِينَ } دليل على اعتبار الولي [في النكاح].
{ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ } أي: يدعو عباده لتحصيل الجنة والمغفرة، التي من آثارها، دفع العقوبات وذلك بالدعوة إلى أسبابها من الأعمال الصالحة، والتوبة النصوح، والعلم النافع، والعمل الصالح.
{ وَيُبَيِّنُ آيَاتِهِ } أي: أحكامه وحكمها { لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } فيوجب لهم ذلك التذكر لما نسوه، وعلم ما جهلوه، والامتثال لما ضيعوه.
[ ص 100 ]
ثم قال تعالى:
__________
(1) في أ: لمع.

(1/99)

وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ (222) نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ (223)

{ 222 - 223 } { وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ * نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ } .
يخبر تعالى عن سؤالهم عن المحيض، وهل تكون المرأة بحالها بعد الحيض، كما كانت قبل ذلك، أم تجتنب مطلقا كما يفعله اليهود؟.
فأخبر تعالى أن الحيض أذى، وإذا كان أذى، فمن الحكمة أن يمنع الله تعالى عباده عن الأذى وحده، ولهذا قال: { فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ } أي: مكان الحيض، وهو الوطء في الفرج خاصة، فهذا هو المحرم إجماعا، وتخصيص الاعتزال في المحيض، يدل على أن مباشرة الحائض وملامستها، في غير الوطء في الفرج جائز.
لكن قوله: { وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ } يدل على أن المباشرة فيما قرب من الفرج، وذلك فيما بين السرة والركبة، ينبغي تركه كما كان النبي صلى الله عليه وسلم إذا أراد أن يباشر امرأته وهي حائض، أمرها أن تتزر، فيباشرها.
وحد هذا الاعتزال وعدم القربان للحُيَّض { حَتَّى يَطْهُرْنَ } أي: ينقطع دمهن، فإذا انقطع الدم، زال المنع الموجود وقت جريانه، الذي كان لحله شرطان، انقطاع الدم، والاغتسال منه.
فلما انقطع الدم، زال الشرط الأول وبقي الثاني، فلهذا قال: { فَإِذَا تَطَهَّرْنَ } أي: اغتسلن { فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ } أي: في القبل لا في الدبر، لأنه محل الحرث.
وفيه دليل على وجوب الاغتسال للحائض، وأن انقطاع الدم، شرط لصحته.
ولما كان هذا المنع لطفا منه تعالى بعباده، وصيانة عن الأذى قال تعالى: { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ } أي: من ذنوبهم على الدوام { وَيُحِبُّ الْمُتَطَهِّرِينَ } أي: المتنزهين عن الآثام وهذا يشمل التطهر الحسي من الأنجاس والأحداث.
ففيه مشروعية الطهارة مطلقا، لأن الله يحب المتصف بها، ولهذا كانت الطهارة مطلقا، شرطا لصحة الصلاة والطواف، وجواز مس المصحف، ويشمل التطهر المعنوي عن الأخلاق الرذيلة، والصفات القبيحة، والأفعال الخسيسة.
{ نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } مقبلة ومدبرة غير أنه لا يكون إلا في القبل، لكونه موضع الحرث، وهو الموضع الذي يكون منه الولد.
وفيه دليل على تحريم الوطء في الدبر، لأن الله لم يبح إتيان المرأة إلا في الموضع الذي منه الحرث، وقد تكاثرت الأحاديث عن النبي صلى الله عليه وسلم في تحريم ذلك، ولعن فاعله.
{ وَقَدِّمُوا لأنْفُسِكُمْ } أي: من التقرب إلى الله بفعل الخيرات، ومن ذلك أن يباشر الرجل امرأته، ويجامعها على وجه القربة والاحتساب، وعلى رجاء تحصيل الذرية الذين ينفع الله بهم.
{ وَاتَّقُوا اللَّهَ } أي: في جميع أحوالكم، كونوا ملازمين لتقوى الله، مستعينين بذلك لعلمكم، { أَنَّكُمْ مُلاقُوهُ } ومجازيكم على أعمالكم الصالحة وغيرها.
ثم قال: { وَبَشِّرِ الْمُؤْمِنِينَ } لم يذكر المبشر به ليدل على العموم، وأن لهم البشرى في الحياة الدنيا وفي الآخرة، وكل خير واندفاع كل ضير، رتب على الإيمان فهو داخل في هذه البشارة.
وفيها محبة الله للمؤمنين، ومحبة ما يسرهم، واستحباب تنشيطهم وتشويقهم بما أعد الله لهم من الجزاء الدنيوي والأخروي.

(1/100)

وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (224)

{ 224 } { وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ } .
المقصود من اليمين، والقسم تعظيم المقسم به، وتأكيد المقسم عليه، وكان الله تعالى قد أمر بحفظ الأيمان، وكان مقتضى ذلك حفظها في كل شيء، ولكن الله تعالى استثنى من ذلك إذا كان البر باليمين، يتضمن ترك ما هو أحب إليه، فنهى عباده أن يجعلوا أيمانهم عرضة، أي: مانعة وحائلة عن أن يبروا: أن (1) يفعلوا خيرا، أو يتقوا شرا، أو يصلحوا بين الناس، فمن حلف على ترك واجب وجب حنثه، وحرم إقامته على يمينه، ومن حلف على ترك مستحب، استحب له الحنث، ومن حلف على فعل محرم، وجب الحنث، أو على فعل مكروه استحب الحنث، وأما المباح فينبغي فيه حفظ اليمين عن الحنث.
ويستدل بهذه الآية على القاعدة المشهورة، أنه "إذا تزاحمت المصالح، قدم أهمها "فهنا تتميم اليمين مصلحة، وامتثال أوامر الله في هذه الأشياء، مصلحة أكبر من ذلك، فقدمت لذلك.
ثم ختم الآية بهذين الاسمين الكريمين فقال: { وَاللَّهُ سَمِيعٌ } أي: لجميع الأصوات { عَلِيمٌ } بالمقاصد [ ص 101 ] والنيات، ومنه سماعه لأقوال الحالفين، وعلمه بمقاصدهم هل هي خير أم شر، وفي ضمن ذلك التحذير من مجازاته، وأن أعمالكم ونياتكم، قد استقر علمها عنده.
__________
(1) في ب: أي.

(1/100)

لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ (225)

{ 225 }.ثم قال تعالى: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ } .
أي: لا يؤاخذكم بما يجري على ألسنتكم من الأيمان اللاغية، التي يتكلم بها العبد، من غير قصد منه ولا كسب قلب، ولكنها جرت على لسانه كقول الرجل في عرض كلامه: "لا والله "و "بلى والله "وكحلفه على أمر ماض، يظن صدق نفسه، وإنما المؤاخذة على ما قصده القلب.
وفي هذا دليل على اعتبار المقاصد في الأقوال، كما هي معتبرة في الأفعال.
{ والله غفور } لمن تاب إليه، { حليم } بمن عصاه، حيث لم يعاجله بالعقوبة، بل حلم عنه وستر، وصفح مع قدرته عليه، وكونه بين يديه.

(1/101)

لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226) وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (227)

{ 226 - 227 } { لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } .
وهذا من الأيمان الخاصة بالزوجة، في أمر خاص وهو حلف الزوج على ترك وطء زوجته مطلقا، أو مقيدا، بأقل من أربعة أشهر أو أكثر.
فمن آلى من زوجته خاصة، فإن كان لدون أربعة أشهر، فهذا مثل سائر الأيمان، إن حنث كفر، وإن أتم يمينه، فلا شيء عليه، وليس لزوجته عليه سبيل، لأنه ملكه أربعة أشهر.
وإن كان أبدا، أو مدة تزيد على أربعة أشهر، ضربت له مدة أربعة أشهر من يمينه، إذا طلبت زوجته ذلك، لأنه حق لها، فإذا تمت أمر بالفيئة وهو الوطء، فإن وطئ، فلا شيء عليه إلا كفارة اليمين، وإن امتنع، أجبر على الطلاق، فإن امتنع، طلق عليه الحاكم.
ولكن الفيئة والرجوع إلى زوجته، أحب إلى الله تعالى، ولهذا قال: { فَإِنْ فَاءُوا } أي: رجعوا إلى ما حلفوا على تركه، وهو الوطء. { فَإِنَّ اللَّهَ غَفُورٌ } يغفر لهم ما حصل منهم من الحلف، بسبب رجوعهم. { رَحِيمٌ } حيث جعل لأيمانهم كفارة وتحلة، ولم يجعلها لازمة لهم غير قابلة للانفكاك، ورحيم بهم أيضا، حيث فاءوا إلى زوجاتهم، وحنوا عليهن ورحموهن.
{ وَإِنْ عَزَمُوا الطَّلاقَ } أي: امتنعوا من الفيئة، فكان ذلك دليلا على رغبتهم عنهن، وعدم إرادتهم لأزواجهم، وهذا لا يكون إلا عزما على الطلاق، فإن حصل هذا الحق الواجب منه مباشرة، وإلا أجبره الحاكم عليه أو قام به.
{ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } فيه وعيد وتهديد، لمن يحلف هذا الحلف، ويقصد بذلك المضارة والمشاقة.
ويستدل بهذه الآية على أن الإيلاء، خاص بالزوجة، لقوله: { من نسائهم } وعلى وجوب الوطء في كل أربعة أشهر مرة، لأنه بعد الأربعة، يجبر إما على الوطء، أو على الطلاق، ولا يكون ذلك إلا لتركه واجبا.

(1/101)

وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ (228)

{ 228 } { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحًا وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ } .
أي: النساء اللاتي طلقهن أزواجهن { يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ } أي: ينتظرن ويعتددن مدة { ثَلاثَةَ قُرُوءٍ } أي: حيض، أو أطهار على اختلاف العلماء في المراد بذلك، مع أن الصحيح أن القرء، الحيض، ولهذه العدةِ عِدّةُ حِكَمٍ، منها: العلم ببراءة الرحم، إذا تكررت عليها ثلاثة الأقراء، علم أنه ليس في رحمها حمل، فلا يفضي إلى اختلاط الأنساب، ولهذا أوجب تعالى عليهن الإخبار عن { مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ } وحرم عليهن، كتمان ذلك، من حمل أو حيض، لأن كتمان ذلك، يفضي إلى مفاسد كثيرة، فكتمان الحمل، موجب أن تلحقه بغير من هو له، رغبة فيه واستعجالا لانقضاء العدة، فإذا ألحقته بغير أبيه، حصل من قطع الرحم والإرث، واحتجاب محارمه وأقاربه عنه، وربما تزوج ذوات محارمه، وحصل في مقابلة ذلك، إلحاقه بغير أبيه، وثبوت توابع ذلك، من الإرث منه وله، ومن جعل أقارب الملحق به، أقارب له، وفي ذلك من الشر والفساد، ما لا يعلمه إلا رب العباد، ولو لم يكن في ذلك، إلا إقامتها مع من نكاحها باطل في حقه، وفيه الإصرار على الكبيرة العظيمة، وهي الزنا لكفى بذلك شرا.
وأما كتمان الحيض، بأن استعجلت وأخبرت به وهي كاذبة، ففيه من انقطاع حق الزوج عنها، وإباحتها لغيره وما يتفرع عن ذلك من الشر، كما ذكرنا، وإن كذبت وأخبرت بعدم وجود الحيض، لتطول العدة، فتأخذ منه نفقة غير واجبة عليه، بل هي سحت عليها محرمة من جهتين:
من كونها لا تستحقه، ومن كونها نسبته إلى حكم الشرع وهي كاذبة، وربما راجعها بعد انقضاء العدة، فيكون ذلك سفاحا، لكونها أجنبية عنه، فلهذا قال تعالى: { وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ } .
[ ص 102 ]
فصدور الكتمان منهن دليل على عدم إيمانهن بالله واليوم الآخر، وإلا فلو آمنّ بالله واليوم الآخر، وعرفن أنهن مجزيات عن أعمالهن، لم يصدر منهن شيء من ذلك.
وفي ذلك دليل على قبول خبر المرأة، عما تخبر به عن نفسها، من الأمر الذي لا يطلع عليه غيرها، كالحيض والحمل ونحوه (1) .
ثم قال تعالى: { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ } أي: لأزواجهن ما دامت متربصة في تلك العدة، أن يردوهن إلى نكاحهن { إِنْ أَرَادُوا إِصْلاحًا } أي: رغبة وألفة ومودة.
ومفهوم الآية أنهم إن لم يريدوا الإصلاح، فليسوا بأحق بردهن، فلا يحل لهم أن يراجعوهن، لقصد المضارة لها، وتطويل العدة عليها، وهل يملك ذلك، مع هذا القصد؟ فيه قولان.
الجمهور على أنه يملك ذلك، مع التحريم، والصحيح أنه إذا لم يرد الإصلاح، لا يملك ذلك، كما هو ظاهر الآية الكريمة، وهذه حكمة أخرى في هذا التربص، وهي: أنه ربما أن زوجها ندم على فراقه لها، فجعلت له هذه المدة، ليتروى بها ويقطع نظره.
وهذا يدل على محبته تعالى، للألفة بين الزوجين، وكراهته للفراق، كما قال النبي صلى الله عليه وسلم: "أبغض الحلال إلى الله الطلاق "وهذا خاص في الطلاق الرجعي، وأما الطلاق البائن، فليس البعل بأحق برجعتها، بل إن تراضيا على التراجع، فلا بد من عقد جديد مجتمع الشروط.
ثم قال تعالى: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } أي: وللنساء على بعولتهن من الحقوق واللوازم مثل الذي عليهن لأزواجهن من الحقوق اللازمة والمستحبة.
ومرجع الحقوق بين الزوجين يرجع إلى المعروف، وهو: العادة الجارية في ذلك البلد وذلك الزمان من مثلها لمثله، ويختلف ذلك باختلاف الأزمنة والأمكنة، والأحوال، والأشخاص والعوائد.
وفي هذا دليل على أن النفقة والكسوة، والمعاشرة، والمسكن، وكذلك الوطء - الكل يرجع إلى المعروف، فهذا موجب العقد المطلق.
وأما مع الشرط، فعلى شرطهما، إلا شرطا أحل حراما، أو حرم حلالا.
{ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } أي: رفعة ورياسة، وزيادة حق عليها، كما قال تعالى: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } .
ومنصب النبوة والقضاء، والإمامة الصغرى والكبرى، وسائر الولايات مختص بالرجال، وله ضعفا ما لها في كثير من الأمور، كالميراث ونحوه.
{ وَاللَّهُ عَزِيزٌ حَكِيمٌ } أي: له العزة القاهرة والسلطان العظيم، الذي دانت له جميع الأشياء، ولكنه مع عزته حكيم في تصرفه.
ويخرج من عموم هذه الآية، الحوامل، فعدتهن وضع الحمل، واللاتي لم يدخل بهن، فليس لهن عدة، والإماء، فعدتهن حيضتان، كما هو قول الصحابة رضي الله عنهم، وسياق الآيات (2) يدل على أن المراد بها الحرة.
__________
(1) في ب: ونحوهما.
(2) في ب: الآية.

(1/101)

الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آَتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ (229)

{ 229 } { الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ } .
كان الطلاق في الجاهلية، واستمر أول الإسلام، يطلق الرجل زوجته بلا نهاية، فكان إذا أراد مضارتها، طلقها، فإذا شارفت انقضاء عدتها، راجعها، ثم طلقها وصنع بها مثل ذلك أبدا، فيحصل عليها من الضرر ما الله به عليم، فأخبر تعالى أن { الطَّلاقَ } أي: الذي تحصل به الرجعة { مَرَّتَانِ } ليتمكن الزوج إن لم يرد المضارة من ارتجاعها، ويراجع رأيه في هذه المدة، وأما ما فوقها، فليس محلا لذلك، لأن من زاد على الثنتين، فإما متجرئ على المحرم، أو ليس له رغبة في إمساكها، بل قصده المضارة، فلهذا أمر تعالى الزوج، أن يمسك زوجته { بِمَعْرُوفٍ } أي: عشرة حسنة، ويجري مجرى أمثاله مع زوجاتهم، وهذا هو الأرجح، وإلا يسرحها ويفارقها { بِإِحْسَانٍ } ومن الإحسان، أن لا يأخذ على فراقه لها شيئا من مالها، لأنه ظلم، وأخذ للمال في غير مقابلة بشيء، فلهذا قال: { وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ } وهي المخالعة بالمعروف، بأن كرهت الزوجة زوجها، لخلقه أو خلقه أو نقص دينه، وخافت أن لا تطيع الله فيه، { فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } لأنه عوض لتحصيل مقصودها من الفرقة، وفي هذا مشروعية الخلع، إذا وجدت هذه الحكمة.
{ تِلْكَ } أي ما تقدم من الأحكام الشرعية { حُدُودُ اللَّهِ } أي: أحكامه التي شرعها لكم، وأمر بالوقوف معها، { وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ } وأي ظلم أعظم ممن اقتحم الحلال، وتعدى منه إلى الحرام، فلم يسعه ما أحل الله؟
والظلم ثلاثة أقسام:

(1/102)

فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ (230)

ظلم العبد فيما بينه وبين الله، وظلم العبد الأكبر الذي هو الشرك، وظلم العبد فيما بينه وبين الخلق، فالشرك لا يغفره الله إلا بالتوبة، وحقوق العباد، لا يترك الله منها شيئا، والظلم الذي بين العبد وربه فيما دون الشرك، تحت المشيئة والحكمة.
[ ص 103 ]
{ 230 - 231 } { فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ } .
يقول تعالى: { فَإِنْ طَلَّقَهَا } أي: الطلقة الثالثة { فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } أي: نكاحا صحيحا ويطؤها، لأن النكاح الشرعي لا يكون إلا صحيحا، ويدخل فيه العقد والوطء، وهذا بالاتفاق.
ويشترط (1) أن يكون نكاح الثاني، نكاح رغبة، فإن قصد به تحليلها للأول، فليس بنكاح، ولا يفيد التحليل، ولا يفيد وطء السيد، لأنه ليس بزوج، فإذا تزوجها الثاني راغبا ووطئها، ثم فارقها وانقضت عدتها { فَلا جُنَاحَ عَلَيْهِمَا } أي: على الزوج الأول والزوجة { أَنْ يَتَرَاجَعَا } أي: يجددا عقدا جديدا بينهما، لإضافته التراجع إليهما، فدل على اعتبار التراضي.
ولكن يشترط في التراجع أن يظنا { أَنْ يُقِيمَا حُدُودَ اللَّهِ } بأن يقوم كل منهما، بحق صاحبه، وذلك إذا ندما على عشرتهما السابقة الموجبة للفراق، وعزما أن يبدلاها بعشرة حسنة، فهنا لا جناح عليهما في التراجع.
ومفهوم الآية الكريمة، أنهما إن لم يظنا أن يقيما حدود الله، بأن غلب على ظنهما أن الحال السابقة باقية، والعشرة السيئة غير زائلة أن عليهما في ذلك جناحا، لأن جميع الأمور، إن لم يقم فيها أمر الله، ويسلك بها طاعته، لم يحل الإقدام عليها.
وفي هذا دلالة على أنه ينبغي للإنسان، إذا أراد أن يدخل في أمر من الأمور، خصوصا الولايات، الصغار، والكبار، نظر في نفسه (2) ، فإن رأى من نفسه قوة على ذلك، ووثق بها، أقدم، وإلا أحجم.
ولما بين تعالى هذه الأحكام العظيمة قال: { وَتِلْكَ حُدُودُ اللَّهِ } أي: شرائعه التي حددها وبينها ووضحها.
{ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ } لأنهم هم المنتفعون بها، النافعون لغيرهم.
وفي هذا من فضيلة أهل العلم، ما لا يخفى، لأن الله تعالى جعل تبيينه لحدوده، خاصا بهم، وأنهم المقصودون بذلك، وفيه أن الله تعالى يحب من عباده، معرفة حدود ما أنزل على رسوله والتفقه بها.
__________
(1) في ب: ويتعين.
(2) في ب: أن ينظر.

(1/102)

وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلَا تَتَّخِذُوا آَيَاتِ اللَّهِ هُزُوًا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (231)

{ وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
ثم قال تعالى: { وَإِذَا طَلَّقْتُمُ النِّسَاءَ } أي: طلاقا رجعيا بواحدة أو ثنتين.
{ فَبَلَغْنَ أَجَلَهُنَّ } أي: قاربن انقضاء عدتهن.
{ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ } أي: إما أن تراجعوهن، ونيتكم القيام بحقوقهن، أو تتركوهن بلا رجعة ولا إضرار، ولهذا قال: { وَلا تُمْسِكُوهُنَّ ضِرَارًا } أي: مضارة بهن { لِتَعْتَدُوا } في فعلكم هذا الحلال، إلى الحرام، فالحلال: الإمساك بمعروف (1) والحرام: المضارة، { وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ } ولو كان الحق يعود للمخلوق فالضرر عائد إلى من أراد الضرار.
{ وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُوًا } لما بين تعالى حدوده غاية التبيين، وكان المقصود، العلم بها والعمل، والوقوف معها، وعدم مجاوزتها، لأنه تعالى لم ينزلها عبثا، بل أنزلها بالحق والصدق والجد، نهى عن اتخاذها هزوا، أي: لعبا بها، وهو التجرؤ عليها، وعدم الامتثال لواجبها، مثل استعمال المضارة في الإمساك، أو الفراق، أو كثرة الطلاق، أو جمع الثلاث، والله من رحمته جعل له واحدة بعد واحدة، رفقا به وسعيا في مصلحته.
{ وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ } عموما باللسان ثناء وحمدا، وبالقلب اعترافا وإقرارا، وبالأركان بصرفها في طاعة الله، { وَمَا أَنزلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ } أي: السنة اللذين بيّن لكم بهما طرق الخير ورغبكم فيها، وطرق الشر وحذركم إياها، وعرفكم نفسه ووقائعه في أوليائه وأعدائه، وعلمكم ما لم تكونوا تعلمون.
وقيل: المراد بالحكمة أسرار الشريعة، فالكتاب فيه، الحكم، والحكمة فيها، بيان حكمة الله في أوامره ونواهيه، وكلا المعنيين صحيح، ولهذا قال { يَعِظُكُمْ بِهِ } أي: بما أنزل عليكم، وهذا مما يقوي أن المراد بالحكمة، أسرار الشريعة، لأن الموعظة ببيان الحكم والحكمة، والترغيب، أو الترهيب، فالحكم به، يزول الجهل، والحكمة مع الترغيب، يوجب الرغبة، والحكمة مع الترهيب يوجب الرهبة.
{ وَاتَّقُوا اللَّهَ } في جميع أموركم { وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } فلهذا بيّن لكم هذه الأحكام بغاية الإحكام والإتقان التي هي جارية مع المصالح في كل زمان ومكان، [فله الحمد والمنة].
__________
(1) في ب: بالمعروف.

(1/103)

وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (232)

{ 232 } { وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } .
هذا خطاب لأولياء المرأة المطلقة دون الثلاث إذا خرجت من العدة، وأراد زوجها أن ينكحها، ورضيت بذلك، فلا يجوز لوليها، من أب وغيره; أن يعضلها; أي: يمنعها من التزوج به حنقا عليه; وغضبا; واشمئزازا لما فعل من الطلاق الأول.
وذكر أن من كان يؤمن بالله واليوم الآخر فإيمانه يمنعه من العضل، فإن ذلك أزكى لكم وأطهر وأطيب مما يظن [ ص 104 ] الولي أن عدم تزويجه هو الرأي: واللائق وأنه يقابل بطلاقه الأول بعدم التزويج له (1) كما هو عادة المترفعين المتكبرين.
فإن كان يظن أن المصلحة في عدم تزويجه، فالله { يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } فامتثلوا أمر من هو عالم بمصالحكم، مريد لها، قادر عليها، ميسر لها من الوجه الذي تعرفون وغيره.
وفي هذه الآية، دليل على أنه لا بد من الولي في النكاح، لأنه نهى الأولياء عن العضل، ولا ينهاهم إلا عن أمر، هو تحت تدبيرهم ولهم فيه حق.
ثم قال تعالى:
__________
(1) في ب: بعدم تزويجه.

(1/103)

وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لَا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالًا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلَا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلَادَكُمْ فَلَا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آَتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (233)

{ 233 } { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالا عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } .
هذا خبر بمعنى الأمر، تنزيلا له منزلة المتقرر، الذي لا يحتاج إلى أمر بأن { يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ } .
ولما كان الحول، يطلق على الكامل، وعلى معظم الحول قال: { كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } فإذا تم للرضيع حولان، فقد تم رضاعه وصار اللبن بعد ذلك، بمنزلة سائر الأغذية، فلهذا كان الرضاع بعد الحولين، غير معتبر، لا يحرم.
ويؤخذ من هذا النص، ومن قوله تعالى: { وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا } أن أقل مدة الحمل ستة أشهر، وأنه يمكن وجود الولد بها.
{ وَعَلَى الْمَوْلُودِ لَهُ } أي: الأب { رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ } وهذا شامل لما إذا كانت في حباله أو مطلقة، فإن على الأب رزقها، أي: نفقتها وكسوتها، وهي الأجرة للرضاع.
ودل هذا، على أنها إذا كانت في حباله، لا يجب لها أجرة، غير النفقة والكسوة، وكل بحسب حاله، فلهذا قال: { لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا } فلا يكلف الفقير أن ينفق نفقة الغني، ولا من لم يجد شيئا بالنفقة حتى يجد، { لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ } أي: لا يحل أن تضار الوالدة بسبب ولدها، إما أن تمنع من إرضاعه، أو لا تعطى ما يجب لها من النفقة، والكسوة أو الأجرة، { وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ } بأن تمتنع من إرضاعه على وجه المضارة له، أو تطلب زيادة عن الواجب، ونحو ذلك من أنواع الضرر.
ودل قوله: { مَوْلُودٌ لَهُ } أن الولد لأبيه، لأنه موهوب له، ولأنه من كسبه، فلذلك جاز له الأخذ من ماله، رضي أو لم يرض، بخلاف الأم.
وقوله: { وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ } أي: على وارث الطفل إذا عدم الأب، وكان الطفل ليس له مال، مثل ما على الأب من النفقة للمرضع والكسوة، فدل على وجوب نفقة الأقارب المعسرين، على القريب الوارث الموسر، { فَإِنْ أَرَادَا } أي: الأبوان { فِصَالا } أي: فطام الصبي قبل الحولين، { عَنْ تَرَاضٍ مِنْهُمَا } بأن يكونا راضيين { وَتَشَاوُرٍ } فيما بينهما، هل هو مصلحة للصبي أم لا؟ فإن كان مصلحة ورضيا { فَلا جُنَاحَ عَلَيْهِمَا } في فطامه قبل الحولين، فدلت الآية بمفهومها، على أنه إن رضي أحدهما دون الآخر، أو لم يكن مصلحة للطفل، أنه لا يجوز فطامه.
وقوله: { وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ } أي: تطلبوا لهم المراضع غير أمهاتهم على غير وجه المضارة { فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ } أي: للمرضعات، { وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } فمجازيكم على ذلك بالخير والشر.

(1/104)

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (234)

{ 234 } { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } .
أي: إذا توفي الزوج، مكثت زوجته، متربصة أربعة أشهر وعشرة أيام وجوبا، والحكمة في ذلك، ليتبين الحمل في مدة الأربعة، ويتحرك في ابتدائه في الشهر الخامس، وهذا العام مخصوص بالحوامل، فإن عدتهن بوضع الحمل، وكذلك الأمة، عدتها على النصف من عدة الحرة، شهران وخمسة أيام.
وقوله: { فَإِذَا بَلَغْنَ أَجَلَهُنَّ } أي: انقضت عدتهن { فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ } أي: من مراجعتها للزينة والطيب، { بِالْمَعْرُوفِ } أي: على وجه غير محرم ولا مكروه.
وفي هذا وجوب الإحداد مدة العدة، على المتوفى عنها زوجها، دون غيرها من المطلقات والمفارقات، وهو مجمع عليه بين العلماء.
{ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } أي: عالم بأعمالكم، ظاهرها وباطنها، جليلها وخفيها، فمجازيكم عليها.
وفي خطابه للأولياء بقوله: { فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ } [ ص 105 ] دليل على أن الولي ينظر على المرأة، ويمنعها مما لا يجوز فعله ويجبرها على ما يجب، وأنه مخاطب بذلك، واجب عليه.

(1/104)

وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا إِلَّا أَنْ تَقُولُوا قَوْلًا مَعْرُوفًا وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ (235)

{ 235 } { وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا إِلا أَنْ تَقُولُوا قَوْلا مَعْرُوفًا وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ } .
هذا حكم المعتدة من وفاة، أو المبانة في الحياة، فيحرم على غير مبينها أن يصرح لها في الخطبة، وهو المراد بقوله: { وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرًّا } وأما التعريض، فقد أسقط تعالى فيه الجناح.
والفرق بينهما: أن التصريح، لا يحتمل غير النكاح، فلهذا حرم، خوفا من استعجالها، وكذبها في انقضاء عدتها، رغبة في النكاح، ففيه دلالة على منع وسائل المحرم، وقضاء لحق زوجها الأول، بعدم مواعدتها لغيره مدة عدتها.
وأما التعريض، وهو الذي يحتمل النكاح وغيره، فهو جائز للبائن كأن يقول لها: إني أريد التزوج، وإني أحب أن تشاوريني عند انقضاء عدتك، ونحو ذلك، فهذا جائز لأنه ليس بمنزلة الصريح، وفي النفوس داع قوي إليه.
وكذلك إضمار الإنسان في نفسه أن يتزوج من هي في عدتها، إذا انقضت، ولهذا قال: { أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ } هذا التفصيل كله في مقدمات العقد.
وأما عقد النكاح فلا يحل { حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ } أي: تنقضي العدة.
{ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ } أي: فانووا الخير، ولا تنووا الشر، خوفا من عقابه ورجاء لثوابه.
{ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ } لمن صدرت منه الذنوب، فتاب منها، ورجع إلى ربه { حَلِيمٌ } حيث لم يعاجل العاصين على معاصيهم، مع قدرته عليهم.

(1/105)

لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ (236)

{ 236 } { لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ } .
أي: ليس عليكم يا معشر الأزواج جناح وإثم، بتطليق النساء قبل المسيس، وفرض المهر، وإن كان في ذلك كسر لها، فإنه ينجبر بالمتعة، فعليكم أن تمتعوهن بأن تعطوهن شيئا من المال، جبرا لخواطرهن. { عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ } أي: المعسر { قَدَرُهُ } .
وهذا يرجع إلى العرف، وأنه يختلف باختلاف الأحوال ولهذا قال: { مَتَاعًا بِالْمَعْرُوفِ } فهذا حق واجب { عَلَى الْمُحْسِنِينَ } ليس لهم أن يبخسوهن.
فكما تسببوا لتشوفهن واشتياقهن، وتعلق قلوبهن، ثم لم يعطوهن ما رغبن فيه، فعليهم في مقابلة ذلك المتعة.
فلله ما أحسن هذا الحكم الإلهي، وأدله على حكمة شارعه ورحمته" ومن أحسن من الله حكما لقوم يوقنون؟" فهذا حكم المطلقات قبل المسيس وقبل فرض المهر.
ثم ذكر حكم المفروض لهن فقال:

(1/105)

وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (237)

{ 237 } { وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } .
أي: إذا طلقتم النساء قبل المسيس، وبعد فرض المهر، فللمطلقات من المهر المفروض نصفه، ولكم نصفه.
هذا هو الواجب ما لم يدخله عفو ومسامحة، بأن تعفو عن نصفها لزوجها، إذا كان يصح عفوها، { أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ } وهو الزوج على الصحيح (1) لأنه الذي بيده حل عقدته؛ ولأن الولي لا يصح أن يعفو عن ما وجب للمرأة، لكونه غير مالك ولا وكيل.
ثم رغب في العفو، وأن من عفا، كان أقرب لتقواه، لكونه إحسانا موجبا لشرح الصدر، ولكون الإنسان لا ينبغي أن يهمل نفسه من الإحسان والمعروف، وينسى الفضل الذي هو أعلى درجات المعاملة، لأن معاملة الناس فيما بينهم على درجتين: إما عدل وإنصاف واجب، وهو: أخذ الواجب، وإعطاء الواجب. وإما فضل وإحسان، وهو إعطاء ما ليس بواجب والتسامح في الحقوق، والغض مما في النفس، فلا ينبغي للإنسان أن ينسى هذه الدرجة، ولو في بعض الأوقات، وخصوصا لمن بينك وبينه معاملة، أو مخالطة، فإن الله مجاز المحسنين بالفضل [ ص 106 ] والكرم، ولهذا قال: { إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ } . ثم قال تعالى:
__________
(1) جاء في هامش أ ما نصه: (هذا بحسب ما ظهر لي وقت كتابتي لهذا الموضع، ثم بعد ذلك تبين لي أن القول بأن الذي بيده عقدة النكاح هو الولي الأقرب، وهو الأب، وهو الأصح لمساعدة اللفظ له والمعنى كما هو ظاهر للمتدبر).وفي هامش ب زيادة بخط المؤلف هي: (وقيل: إنه الأب، وهو الذي يدل عليه لفظ الآية الكريمة).

(1/105)

حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ (238) فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (239)

{ 238 - 239 } { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ * فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ } .
يأمر بالمحافظة على الصلوات عمومًا وعلى الصلاة الوسطى، وهي العصر خصوصًا، والمحافظة عليها أداؤها بوقتها وشروطها وأركانها وخشوعها وجميع ما لها من واجب ومستحب، وبالمحافظة على الصلوات تحصل المحافظة على سائر العبادات، وتفيد النهي عن الفحشاء والمنكر خصوصًا إذا أكملها كما أمر بقوله { وَقُومُوا لِلَّهِ قَانِتِينَ } أي: ذليلين خاشعين، ففيه الأمر بالقيام والقنوت والنهي عن الكلام، والأمر بالخشوع، هذا مع الأمن والطمأنينة.
{ فَإِنْ خِفْتُمْ } (1) لم يذكر ما يخاف منه ليشمل الخوف من كافر وظالم وسبع، وغير ذلك من أنواع المخاوف، أي: إن خفتم بصلاتكم على تلك الصفة فصلوها { رِجَالا } أي: ماشين على أقدامكم، { أَوْ رُكْبَانًا } على الخيل والإبل وغيرها، ويلزم على ذلك أن يكونوا مستقبلي القبلة وغير مستقبليها، وفي هذا زيادة التأكيد على المحافظة على وقتها حيث أمر بذلك ولو مع الإخلال بكثير من الأركان والشروط، وأنه لا يجوز تأخيرها عن وقتها ولو في هذه الحالة الشديدة، فصلاتها على تلك الصورة أحسن وأفضل بل أوجب من صلاتها مطمئنا خارج الوقت { فَإِذَا أَمِنْتُمْ } أي: زال الخوف عنكم { فَاذْكُرُوا اللَّهَ } وهذا يشمل جميع أنواع الذكر ومنه الصلاة على كمالها وتمامها { كما علمكم ما لم تكونوا تعلمون } فإنها نعمة عظيمة ومنة جسيمة، تقتضي مقابلتها بالذكر والشكر ليبقي نعمته عليكم ويزيدكم عليها.
ثم قال تعالى:
__________
(1) من هنا بدأ الاختلاف بين النسختين، وقد أشرت إليه في المقدمة بشيء من التفصيل وقد أثبت التفسير المأخوذ من النسخة ب في ملحق في آخر التفسير.

(1/106)

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلَا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ (240)

{ 240 } { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لأزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ } .
أي: الأزواج الذين يموتون ويتركون خلفهم أزواجا فعليهم أن يوصوا { وصية لأزواجهم متاعا إلى الحول غير إخراج } أي: يوصون أن يلزمن بيوتهم مدة سنة لا يخرجن منها { فإن خرجن } من أنفسهن { فلا جناح عليكم } أيها الأولياء { فيما فعلن في أنفسهم من معروف والله عزيز حكيم } أي: من مراجعة الزينة والطيب ونحو ذلك وأكثر المفسرين أن هذه الآية منسوخة بما قبلها وهي قوله: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } وقيل لم تنسخها بل الآية الأولى دلت على أن أربعة أشهر وعشر واجبة، وما زاد على ذلك فهي مستحبة ينبغي فعلها تكميلا لحق الزوج، ومراعاة للزوجة، والدليل على أن ذلك مستحب أنه هنا نفى الجناح عن الأولياء إن خرجن قبل تكميل الحول، فلو كان لزوم المسكن واجبا لم ينف الحرج عنهم.

(1/106)

وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ (241) كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (242)

{ 241 - 242 } { وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ * كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ } .
أي: لكل مطلقة متاع بالمعروف حقا على كل متق، جبرا لخاطرها وأداء لبعض حقوقها، وهذه المتعة واجبة على من طلقت قبل المسيس، والفرض سنة في حق غيرها كما تقدم، هذا أحسن ما قيل فيها، وقيل إن المتعة واجبة على كل مطلقة احتجاجا بعموم هذه الآية، ولكن القاعدة أن المطلق محمول على المقيّد، وتقدم أن الله فرض المتعة للمطلقة قبل الفرض والمسيس خاصة.
ولما بيّن تعالى هذه الأحكام العظيمة المشتملة على الحكمة والرحمة امتن بها على عباده فقال: { كذلك يبين الله لكم آياته } أي: حدوده، وحلاله وحرامه والأحكام النافعة لكم، لعلكم تعقلونها فتعرفونها وتعرفون المقصود منها، فإن من عرف ذلك أوجب له العمل بها.
ثم قال تعالى:

(1/106)

أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (243) وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (244) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ (245)

{ 243 - 245 } { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ } .
يقص تعالى علينا قصة الذين خرجوا من ديارهم على كثرتهم واتفاق مقاصدهم، بأن الذي أخرجهم منها حذر الموت من وباء أو غيره، يقصدون بهذا الخروج السلامة من الموت، ولكن لا يغني حذر عن قدر، { فقال الله لهم موتوا } فماتوا { ثم } إن الله تعالى { أحياهم } إما بدعوة نبي أو بغير ذلك، رحمة بهم ولطفا وحلما، وبيانا لآياته لخلقه بإحياء الموتى، ولهذا قال: { إن الله لذو فضل } [ ص 107 ] أي: عظيم { على الناس ولكن أكثرهم لا يشكرون } فلا تزيدهم النعمة شكرا، بل ربما استعانوا بنعم الله على معاصيه، وقليل منهم الشكور الذي يعرف النعمة ويقر بها ويصرفها في طاعة المنعم.
ثم أمر تعالى بالقتال في سبيله، وهو قتال الأعداء الكفار لإعلاء كلمة الله ونصر دينه، فقال: { وقاتلوا في سبيل الله واعلموا أن الله سميع عليم } أي: فأحسنوا نياتكم واقصدوا بذلك وجه الله، واعلموا أنه لا يفيدكم القعود عن القتال شيئا، ولو ظننتم أن في القعود حياتكم وبقاءكم، فليس الأمر كذلك، ولهذا ذكر القصة السابقة توطئة لهذا الأمر، فكما لم ينفع الذين خرجوا من ديارهم حذر الموت خروجهم، بل أتاهم ما حذروا من غير أن يحتسبوا، فاعلموا أنكم كذلك.
ولما كان القتال في سبيل الله لا يتم إلا بالنفقة وبذل الأموال في ذلك، أمر تعالى بالإنفاق في سبيله ورغب فيه، وسماه قرضا فقال: { من ذا الذي يقرض الله قرضا حسنا } فينفق ما تيسر من أمواله في طرق الخيرات، خصوصا في الجهاد، والحسن هو الحلال المقصود به وجه الله تعالى، { فيضاعفه له أضعافا كثيرة } الحسنة بعشرة أمثالها إلى سبع مائة ضعف إلى أضعاف كثيرة، بحسب حالة المنفق، ونيته ونفع نفقته والحاجة إليها، ولما كان الإنسان ربما توهم أنه إذا أنفق افتقر دفع تعالى هذا الوهم بقوله: { والله يقبض ويبسط } أي: يوسع الرزق على من يشاء ويقبضه عمن يشاء، فالتصرف كله بيديه ومدار الأمور راجع إليه، فالإمساك لا يبسط الرزق، والإنفاق لا يقبضه، ومع ذلك فالإنفاق غير ضائع على أهله، بل لهم يوم يجدون ما قدموه كاملا موفرا مضاعفا، فلهذا قال: { وإليه ترجعون } فيجازيكم بأعمالكم.
ففي هذه الآيات دليل على أن الأسباب لا تنفع مع القضاء والقدر، وخصوصا الأسباب التي تترك بها أوامر الله. وفيها: الآية العظيمة بإحياء الموتى أعيانا في هذه الدار. وفيها: الأمر بالقتال والنفقة في سبيل الله، وذكر الأسباب الداعية لذلك الحاثة عليه، من تسميته قرضا، ومضاعفته، وأن الله يقبض ويبسط وإليه ترجعون.

(1/106)

أَلَمْ تَرَ إِلَى الْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلَّا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلَّا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلَّا قَلِيلًا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (246) وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (247) وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آَيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آَلُ مُوسَى وَآَلُ هَارُونَ تَحْمِلُهُ الْمَلَائِكَةُ إِنَّ فِي ذَلِكَ لَآَيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (248)

{ 246 -248 } { أَلَمْ تَرَ إِلَى الْمَلإ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلا قَلِيلا مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ } .
يقص تعالى على نبيه قصة الملأ من بني إسرائيل وهم الأشراف والرؤساء، وخص الملأ بالذكر، لأنهم في العادة هم الذين يبحثون عن مصالحهم ليتفقوا فيتبعهم غيرهم على ما يرونه، وذلك أنهم أتوا إلى نبي لهم بعد موسى عليه السلام فقالوا له { ابعث لنا ملكا } أي: عيِّن لنا ملكا { نقاتل في سبيل الله } ليجتمع متفرقنا ويقاوم بنا عدونا، ولعلهم في ذلك الوقت ليس لهم رئيس يجمعهم، كما جرت عادة القبائل أصحاب البيوت، كل بيت لا يرضى أن يكون من البيت الآخر رئيس، فالتمسوا من نبيهم تعيين ملك يرضي الطرفين ويكون تعيينه خاصا لعوائدهم، وكانت أنبياء بني إسرائيل تسوسهم، كلما مات نبي خلفه نبي آخر، فلما قالوا لنبيهم تلك المقالة { قال } لهم نبيهم { هل عسيتم إن كتب عليكم القتال ألا تقاتلوا } أي: لعلكم تطلبون شيئا وهو إذا كتب عليكم لا تقومون به، فعرض عليهم العافية فلم يقبلوها، واعتمدوا على عزمهم ونيتهم، فقالوا: { وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا } أي: أي شيء يمنعنا من القتال وقد ألجأنا إليه، بأن أخرجنا من أوطاننا وسبيت ذرارينا، فهذا موجب لكوننا نقاتل ولو لم يكتب علينا، فكيف مع أنه فرض علينا وقد حصل ما حصل، ولهذا لما لم تكن نياتهم حسنة ولم يقوَ توكلهم على ربهم { فلما كتب عليهم القتال تولوا } فجبنوا عن قتال الأعداء وضعفوا عن المصادمة، وزال ما كانوا عزموا عليه، واستولى على أكثرهم الخور والجبن { إلا قليلا منهم } فعصمهم الله وثبتهم وقوى قلوبهم فالتزموا أمر الله ووطنوا أنفسهم على مقارعة أعدائه، فحازوا شرف الدنيا والآخرة، وأما أكثرهم فظلموا أنفسهم وتركوا أمر الله، فلهذا قال: { والله عليم بالظالمين وقال لهم نبيهم } مجيبا لطلبهم { إن الله قد بعث لكم طالوت ملكا } فكان هذا تعيينا من الله الواجب عليهم فيه القبول والانقياد وترك الاعتراض، ولكن أبوا إلا أن يعترضوا، فقالوا: { أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال } أي: كيف يكون ملكا وهو دوننا في الشرف والنسب ونحن أحق بالملك منه. ومع هذا فهو [ ص 108 ] فقير ليس عنده ما يقوم به الملك من الأموال، وهذا بناء منهم على ظن فاسد، وهو أن الملك ونحوه من الولايات مستلزم لشرف النسب وكثرة المال، ولم يعلموا أن الصفات الحقيقية التي توجب التقديم مقدمة عليها، فلهذا قال لهم نبيهم: { إن الله اصطفاه عليكم } فلزمكم الانقياد لذلك { وزاده بسطة في العلم والجسم } أي: فضله عليكم بالعلم والجسم، أي: بقوة الرأي والجسم اللذين بهما تتم أمور الملك، لأنه إذا تم رأيه وقوي على تنفيذ ما يقتضيه الرأي المصيب، حصل بذلك الكمال، ومتى فاته واحد من الأمرين اختل عليه الأمر، فلو كان قوي البدن مع ضعف الرأي، حصل في الملك خرق وقهر ومخالفة للمشروع، قوة على غير حكمة، ولو كان عالما بالأمور وليس له قوة على تنفيذها لم يفده الرأي الذي لا ينفذه شيئا { والله واسع } الفضل كثير الكرم، لا يخص برحمته وبره العام أحدا عن أحد، ولا شريفا عن وضيع، ولكنه مع ذلك { عليم } بمن يستحق الفضل فيضعه فيه، فأزال بهذا الكلام ما في قلوبهم من كل ريب وشك وشبهة لتبيينه أن أسباب الملك متوفرة فيه، وأن فضل الله يؤتيه من يشاء من عباده، ليس له راد، ولا لإحسانه صاد.
ثم ذكر لهم نبيهم أيضا آية حسية يشاهدونها وهي إتيان التابوت الذي قد فقدوه زمانا طويلا وفي ذلك التابوت سكينة تسكن بها قلوبهم، وتطمئن لها خواطرهم، وفيه بقية مما ترك آل موسى وآل هارون، فأتت به الملائكة حاملة له وهم يرونه عيانا.

(1/107)

فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلَّا قَلِيلًا مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آَمَنُوا مَعَهُ قَالُوا لَا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (249) وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (250) فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآَتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ (251) تِلْكَ آَيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ (252)

{ 249-252 } { فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلا قَلِيلا مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ * وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ * فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ * تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ } .
أي: لما تملَّك طالوت ببني إسرائيل واستقر له الملك تجهزوا لقتال عدوهم، فلما فصل طالوت بجنود بني إسرائيل وكانوا عددا كثيرا وجما غفيرا، امتحنهم بأمر الله ليتبين الثابت المطمئن ممن ليس كذلك فقال: { إن الله مبتليكم بنهر فمن شرب منه فليس مني } فهو عاص ولا يتبعنا لعدم صبره وثباته ولمعصيته { ومن لم يطعمه } أي: لم يشرب منه فإنه مني { إلا من اغترف غرفة بيده } فلا جناح عليه في ذلك، ولعل الله أن يجعل فيها بركة فتكفيه، وفي هذا الابتلاء ما يدل على أن الماء قد قل عليهم ليتحقق الامتحان، فعصى أكثرهم وشربوا من النهر الشرب المنهي عنه، ورجعوا على أعقابهم ونكصوا عن قتال عدوهم وكان في عدم صبرهم عن الماء ساعة واحدة أكبر دليل على عدم صبرهم على القتال الذي سيتطاول وتحصل فيه المشقة الكبيرة، وكان في رجوعهم عن باقي العسكر ما يزداد به الثابتون توكلا على الله، وتضرعا واستكانة وتبرؤا من حولهم وقوتهم، وزيادة صبر لقلتهم وكثرة عدوهم، فلهذا قال تعالى: { فلما جاوزه } أي: النهر { هو } أي: طالوت { والذين آمنوا معه } وهم الذين أطاعوا أمر الله ولم يشربوا من النهر الشرب المنهي عنه فرأوا... قلتهم وكثرة أعدائهم، قالوا أي: قال كثير منهم { لا طاقة لنا اليوم بجالوت وجنوده } لكثرتهم وعَددهم وعُددهم { قال الذين يظنون أنهم ملاقوا الله } أي: يستيقنون ذلك، وهم أهل الإيمان الثابت واليقين الراسخ، مثبتين لباقيهم ومطمئنين لخواطرهم، وآمرين لهم بالصبر { كم من فئة قليلة غلبت فئة كثيرة بإذن الله } أي: بإرادته ومشيئته فالأمر لله تعالى، والعزيز من أعزه الله، والذليل من أذله الله، فلا تغني الكثرة مع خذلانه، ولا تضر القلة مع نصره، { والله مع الصابرين } بالنصر والمعونة والتوفيق، فأعظم جالب لمعونة الله صبر العبد لله، فوقعت موعظته في قلوبهم وأثرت معهم.
ولهذا لما برزوا لجالوت وجنوده { قالوا } جميعهم { ربنا أفرغ علينا صبرا } أي: قو قلوبنا، وأوزعنا الصبر، وثبت أقدامنا عن التزلزل والفرار، وانصرنا على القوم الكافرين.
من هاهنا نعلم أن جالوت وجنوده كانوا كفارا، فاستجاب الله لهم ذلك الدعاء لإتيانهم بالأسباب الموجبة لذلك، ونصرهم عليهم { فهزموهم بإذن الله وقتل داود } عليه السلام، وكان مع جنود طالوت، { جالوت } أي: باشر قتل ملك الكفار بيده لشجاعته وقوته وصبره { وآتاه الله } أي: آتى الله داود { الملك والحكمة } أي: منَّ عليه بتملكه على بني إسرائيل مع الحكمة، وهي النبوة المشتملة على الشرع العظيم والصراط المستقيم، ولهذا قال { وعلمه مما يشاء } من العلوم الشرعية والعلوم السياسية، فجمع الله له الملك والنبوة، وقد كان من قبله من الأنبياء يكون الملك [ ص 109 ] لغيرهم، فلما نصرهم الله تعالى اطمأنوا في ديارهم وعبدوا الله آمنين مطمئنين لخذلان أعدائهم وتمكينهم من الأرض، وهذا كله من آثار الجهاد في سبيله، فلو لم يكن لم يحصل ذلك فلهذا قال تعالى: { ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض } أي: لولا أنه يدفع بمن يقاتل في سبيله كيد الفجار وتكالب الكفار لفسدت الأرض باستيلاء الكفار عليها وإقامتهم شعائر الكفر ومنعهم من عبادة الله تعالى، وإظهار دينه { ولكن الله ذو فضل على العالمين } حيث شرع لهم الجهاد الذي فيه سعادتهم والمدافعة عنهم ومكنهم من الأرض بأسباب يعلمونها، وأسباب لا يعلمونها.
ثم قال تعالى: { تلك آيات الله نتلوها عليك بالحق } أي: بالصدق الذي لا ريب فيها المتضمن للاعتبار والاستبصار وبيان حقائق الأمور { وإنك لمن المرسلين } فهذه شهادة من الله لرسوله برسالته التي من جملة أدلتها ما قصه الله عليه من أخبار الأمم السالفين والأنبياء وأتباعهم وأعدائهم التي لولا خبر الله إياه لما كان عنده بذلك علم بل لم يكن في قومه من عنده شيء من هذه الأمور، فدل أنه رسول الله حقا ونبيه صدقا الذي بعثه بالحق ودين الحق ليظهره على الدين كله ولو كره المشركون.
وفي هذه القصة من الآيات والعبر ما يتذكر به أولو الألباب، فمنها: أن اجتماع أهل الكلمة والحل والعقد وبحثهم في الطريق الذي تستقيم به أمورهم وفهمه، ثم العمل به، أكبر سبب لارتقائهم وحصول مقصودهم، كما وقع لهؤلاء الملأ حين راجعوا نبيهم في تعيين ملك تجتمع به كلمتهم ويلم متفرقهم، وتحصل له الطاعة منهم، ومنها: أن الحق كلما عورض وأوردت عليه الشبه ازداد وضوحا وتميز وحصل به اليقين التام كما جرى لهؤلاء، لما اعترضوا على استحقاق طالوت للملك أجيبوا بأجوبة حصل بها الإقناع وزوال الشبه والريب. ومنها: أن العلم والرأي: مع القوة المنفذة بهما كمال الولايات، وبفقدهما أو فقد أحدهما نقصانها وضررها. ومنها: أن الاتكال على النفس سبب الفشل والخذلان، والاستعانة بالله والصبر والالتجاء إليه سبب النصر، فالأول كما في قولهم لنبيهم { وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا } فكأنه نتيجة ذلك أنه لما كتب عليهم القتال تولوا، والثاني في قوله: { ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين فهزموهم بإذن الله } ومنها: أن من حكمة الله تعالى تمييز الخبيث من الطيب، والصادق من الكاذب، والصابر من الجبان، وأنه لم يكن ليذر العباد على ما هم عليه من الاختلاط وعدم التمييز. ومنها: أن من رحمته وسننه الجارية أن يدفع ضرر الكفار والمنافقين بالمؤمنين المقاتلين، وأنه لولا ذلك لفسدت الأرض باستيلاء الكفر وشعائره عليها، ثم قال تعالى:

(1/108)

تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآَتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آَمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (253)

{ 253 } { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } .
يخبر تعالى أنه فضل بعض الرسل على بعض بما خصهم من بين سائر الناس بإيحائه وإرسالهم إلى الناس، ودعائهم الخلق إلى الله، ثم فضل بعضهم على بعض بما أودع فيهم من الأوصاف الحميدة والأفعال السديدة والنفع العام، فمنهم من كلمه الله كموسى بن عمران خصه بالكلام، ومنهم من رفعه على سائرهم درجات كنبينا صلى الله عليه وسلم الذي اجتمع فيه من الفضائل ما تفرق في غيره، وجمع الله له من المناقب ما فاق به الأولين والآخرين { وآتينا عيسى ابن مريم البينات } الدالات على نبوته وأنه عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه { وأيدناه بروح القدس } أي: بالإيمان واليقين الذي أيده به الله وقواه على ما أمر به، وقيل أيده بجبريل عليه السلام يلازمه في أحواله { ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات } الموجبة للاجتماع على الإيمان { ولكن اختلفوا فمنهم من آمن ومنهم من كفر } فكان موجب هذا الاختلاف التفرق والمعاداة والمقاتلة، ومع هذا فلو شاء الله بعد هذا الاختلاف ما اقتتلوا، فدل ذلك على أن مشيئة الله نافذة غالبة للأسباب، وإنما تنفع الأسباب مع عدم معارضة المشيئة، فإذا وجدت اضمحل كل سبب، وزال كل موجب، فلهذا قال { ولكن الله يفعل ما يريد } فإرادته غالبة ومشيئته نافذة، وفي هذا ونحوه دلالة على أن الله تعالى لم يزل يفعل ما اقتضته مشيئته وحكمته، ومن جملة ما يفعله ما أخبر به عن نفسه وأخبر به عنه رسوله صلى الله عليه وسلم من الاستواء والنزول والأقوال، والأفعال التي يعبرون عنها بالأفعال الاختيارية.
فائدة: كما يجب على المكلف معرفته بربه، فيجب عليه معرفته برسله، ما يجب لهم ويمتنع عليهم ويجوز في حقهم، ويؤخذ جميع ذلك مما وصفهم الله به في آيات متعددة، منها: أنهم رجال لا نساء، من أهل [ ص 110 ] القرى لا من أهل البوادي، وأنهم مصطفون مختارون، جمع الله لهم من الصفات الحميدة ما به الاصطفاء والاختيار، وأنهم سالمون من كل ما يقدح في رسالتهم من كذب وخيانة وكتمان وعيوب مزرية، وأنهم لا يقرون على خطأ فيما يتعلق بالرسالة والتكليف، وأن الله تعالى خصهم بوحيه، فلهذا وجب الإيمان بهم وطاعتهم ومن لم يؤمن بهم فهو كافر، ومن قدح في واحد منهم أو سبه فهو كافر يتحتم قتله، ودلائل هذه الجمل كثيرة، من تدبر القرآن تبين له الحق، ثم قال تعالى:

(1/109)

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ (254)

{ 254 } { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } .
وهذا من لطف الله بعباده أن أمرهم بتقديم شيء مما رزقهم الله، من صدقة واجبة ومستحبة، ليكون لهم ذخرا وأجرا موفرا في يوم يحتاج فيه العاملون إلى مثقال ذرة من الخير، فلا بيع فيه ولو افتدى الإنسان نفسه بملء الأرض ذهبا ليفتدي به من عذاب يوم القيامة ما تقبل منه، ولم ينفعه خليل ولا صديق لا بوجاهة ولا بشفاعة، وهو اليوم الذي فيه يخسر المبطلون ويحصل الخزي على الظالمين، وهم الذين وضعوا الشيء في غير موضعه، فتركوا الواجب من حق الله وحق عباده وتعدوا الحلال إلى الحرام، وأعظم أنواع الظلم الكفر بالله الذي هو وضع العبادة التي يتعين أن تكون لله فيصرفها الكافر إلى مخلوق مثله، فلهذا قال تعالى: { والكافرون هم الظالمون } وهذا من باب الحصر، أي: الذين ثبت لهم الظلم التام، كما قال تعالى: { إن الشرك لظلم عظيم } ثم قال تعالى:

(1/110)

اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ (255)

{ 255 } { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأرْضَ وَلا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } .

(1/110)

لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ (256)

هذه الآية الكريمة أعظم آيات القرآن وأفضلها وأجلها، وذلك لما اشتملت عليه من الأمور العظيمة والصفات الكريمة، فلهذا كثرت الأحاديث في الترغيب في قراءتها وجعلها وردا للإنسان في أوقاته صباحا ومساء وعند نومه وأدبار الصلوات المكتوبات، فأخبر تعالى عن نفسه الكريمة بأن { لا إله إلا هو } أي: لا معبود بحق سواه، فهو الإله الحق الذي تتعين أن تكون جميع أنواع العبادة والطاعة والتأله له تعالى، لكماله وكمال صفاته وعظيم نعمه، ولكون العبد مستحقا أن يكون عبدا لربه، ممتثلا أوامره مجتنبا نواهيه، وكل ما سوى الله تعالى باطل، فعبادة ما سواه باطلة، لكون ما سوى الله مخلوقا ناقصا مدبرا فقيرا من جميع الوجوه، فلم يستحق شيئا من أنواع العبادة، وقوله: { الحي القيوم } هذان الاسمان الكريمان يدلان على سائر الأسماء الحسنى دلالة مطابقة وتضمنا ولزوما، فالحي من له الحياة الكاملة المستلزمة لجميع صفات الذات، كالسمع والبصر والعلم والقدرة، ونحو ذلك، والقيوم: هو الذي قام بنفسه وقام بغيره، وذلك مستلزم لجميع الأفعال التي اتصف بها رب العالمين من فعله ما يشاء من الاستواء والنزول والكلام والقول والخلق والرزق والإماتة والإحياء، وسائر أنواع التدبير، كل ذلك داخل في قيومية الباري، ولهذا قال بعض المحققين: إنهما الاسم الأعظم الذي إذا دعي الله به أجاب، وإذا سئل به أعطى، ومن تمام حياته وقيوميته أن { لا تأخذه سنة ولا نوم } والسنة النعاس { له ما في السماوات وما في الأرض } أي: هو المالك وما سواه مملوك وهو الخالق الرازق المدبر وغيره مخلوق مرزوق مدبر لا يملك لنفسه ولا لغيره مثقال ذرة في السماوات ولا في الأرض فلهذا قال: { من ذا الذي يشفع عنده إلا بإذنه } أي: لا أحد يشفع عنده بدون إذنه، فالشفاعة كلها لله تعالى، ولكنه تعالى إذا أراد أن يرحم من يشاء من عباده أذن لمن أراد أن يكرمه من عباده أن يشفع فيه، لا يبتدئ الشافع قبل الإذن، ثم قال { يعلم ما بين أيديهم } أي: ما مضى من جميع الأمور { وما خلفهم } أي: ما يستقبل منها، فعلمه تعالى محيط بتفاصيل الأمور، متقدمها ومتأخرها، بالظواهر والبواطن، بالغيب والشهادة، والعباد ليس لهم من الأمر شيء ولا من العلم مثقال ذرة إلا ما علمهم تعالى، ولهذا قال: { ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض } وهذا يدل على كمال عظمته وسعة سلطانه، إذا كان هذه حالة الكرسي أنه يسع السماوات والأرض على عظمتهما وعظمة من فيهما، والكرسي ليس أكبر مخلوقات الله تعالى، بل هنا ما هو أعظم منه وهو العرش، وما لا يعلمه إلا هو، وفي عظمة هذه المخلوقات تحير الأفكار وتكل الأبصار، وتقلقل الجبال وتكع عنها فحول الرجال، فكيف بعظمة خالقها ومبدعها، والذي أودع فيها من الحكم والأسرار ما أودع، والذي قد أمسك السماوات والأرض أن تزولا من غير تعب ولا نصب، فلهذا قال: { ولا يؤوده } أي: يثقله { حفظهما وهو العلي } بذاته فوق عرشه، العلي بقهره لجميع المخلوقات، العلي بقدره لكمال صفاته { العظيم } الذي تتضائل عند عظمته جبروت الجبابرة، وتصغر في جانب جلاله أنوف الملوك القاهرة، فسبحان من له العظمة العظيمة والكبرياء الجسيمة والقهر والغلبة لكل شيء، فقد اشتملت هذه الآية على توحيد الإلهية وتوحيد الربوبية وتوحيد الأسماء والصفات، وعلى إحاطة ملكه وإحاطة علمه وسعة سلطانه وجلاله ومجده، وعظمته وكبريائه وعلوه على جميع مخلوقاته، فهذه الآية بمفردها عقيدة في أسماء الله وصفاته، متضمنة لجميع الأسماء الحسنى والصفات العلا ثم قال تعالى:
[ ص 111 ]
{ 256 - 257 } { لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } .
يخبر تعالى أنه لا إكراه في الدين لعدم الحاجة إلى الإكراه عليه، لأن الإكراه لا يكون إلا على أمر خفية أعلامه، غامضة أثاره، أو أمر في غاية الكراهة للنفوس، وأما هذا الدين القويم والصراط المستقيم فقد تبينت أعلامه للعقول، وظهرت طرقه، وتبين أمره، وعرف الرشد من الغي، فالموفق إذا نظر أدنى نظر إليه آثره واختاره، وأما من كان سيئ القصد فاسد الإرادة، خبيث النفس يرى الحق فيختار عليه الباطل، ويبصر الحسن فيميل إلى القبيح، فهذا ليس لله حاجة في إكراهه على الدين، لعدم النتيجة والفائدة فيه، والمكره ليس إيمانه صحيحا، ولا تدل الآية الكريمة على ترك قتال الكفار المحاربين، وإنما فيها أن حقيقة الدين من حيث هو موجب لقبوله لكل منصف قصده اتباع الحق، وأما القتال وعدمه فلم تتعرض له، وإنما يؤخذ فرض القتال من نصوص أخر، ولكن يستدل في الآية الكريمة على قبول الجزية من غير أهل الكتاب، كما هو قول كثير من العلماء، فمن يكفر بالطاغوت فيترك عبادة ما سوى الله وطاعة الشيطان، ويؤمن بالله إيمانا تاما أوجب له عبادة ربه وطاعته { فقد استمسك بالعروة الوثقى } أي: بالدين القويم الذي ثبتت قواعده ورسخت أركانه، وكان المتمسك به على ثقة من أمره، لكونه استمسك بالعروة الوثقى التي { لا انفصام لها } وأما من عكس القضية فكفر بالله وآمن بالطاغوت، فقد أطلق هذه العروة الوثقى التي بها العصمة والنجاة، واستمسك بكل باطل مآله إلى الجحيم { والله سميع عليم } فيجازي كلا منهما بحسب ما علمه منهم من الخير والشر، وهذا هو الغاية لمن استمسك بالعروة الوثقى ولمن لم يستمسك بها.

(1/110)

اللَّهُ وَلِيُّ الَّذِينَ آَمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (257)

{ اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } .
ثم ذكر السبب الذي أوصلهم إلى ذلك فقال: { الله ولي الذين آمنوا } وهذا يشمل ولايتهم لربهم، بأن تولوه فلا يبغون عنه بدلا ولا يشركون به أحدا، قد اتخذوه حبيبا ووليا، ووالوا أولياءه وعادوا أعداءه، فتولاهم بلطفه ومنَّ عليهم بإحسانه، فأخرجهم من ظلمات الكفر والمعاصي والجهل إلى نور الإيمان والطاعة والعلم، وكان جزاؤهم على هذا أن سلمهم من ظلمات القبر والحشر والقيامة إلى النعيم المقيم والراحة والفسحة والسرور { والذين كفروا أولياؤهم الطاغوت } فتولوا الشيطان وحزبه، واتخذوه من دون الله وليا ووالوه وتركوا ولاية ربهم وسيدهم، فسلطهم عليهم عقوبة لهم فكانوا يؤزونهم إلى المعاصي أزا، ويزعجونهم إلى الشر إزعاجا، فيخرجونهم من نور الإيمان والعلم والطاعة إلى ظلمة الكفر والجهل والمعاصي، فكان جزاؤهم على ذلك أن حرموا الخيرات، وفاتهم النعيم والبهجة والمسرات، وكانوا من حزب الشيطان وأولياءه في دار الحسرة، فلهذا قال تعالى: { أولئك أصحاب النار هم فيها خالدون } .

(1/111)

أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آَتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (258)

{ 258 } { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } .
يقول تعالى: { ألم تر إلى الذي حاج إبراهيم في ربه } أي: إلى جرائته وتجاهله وعناده ومحاجته فيما لا يقبل التشكيك، وما حمله على ذلك إلا { أن آتاه الله الملك } فطغى وبغى ورأى نفسه مترئسا على رعيته، فحمله ذلك على أن حاج إبراهيم في ربوبية الله فزعم أنه يفعل كما يفعل الله، فقال إبراهيم { ربي الذي يحيي ويميت } أي: هو المنفرد بأنواع التصرف، وخص منه الإحياء والإماتة لكونهما أعظم أنواع التدابير، ولأن الإحياء مبدأ الحياة الدنيا والإماتة مبدأ ما يكون في الآخرة، فقال ذلك المحاج: { أنا أحيي وأميت } ولم يقل أنا الذي أحيي وأميت، لأنه لم يدع الاستقلال بالتصرف، وإنما زعم أنه يفعل كفعل الله ويصنع صنعه، فزعم أنه يقتل شخصا فيكون قد أماته، ويستبقي شخصا فيكون قد أحياه، فلما رآه إبراهيم يغالط في مجادلته ويتكلم بشيء لا يصلح أن يكون شبهة فضلا عن كونه حجة، اطرد معه في الدليل فقال إبراهيم: { فإن الله يأتي بالشمس من المشرق } أي: عيانا يقر به كل أحد حتى ذلك الكافر { فأت بها من المغرب } وهذا إلزام له بطرد دليله إن كان صادقا في دعواه، فلما قال له أمرا لا قوة له في شبهة تشوش دليله، ولا قادحا يقدح في سبيله { بهت الذي كفر } أي: تحير فلم يرجع إليه جوابا وانقطعت حجته وسقطت شبهته، وهذه حالة المبطل المعاند الذي يريد أن يقاوم الحق ويغالبه، فإنه مغلوب مقهور، فلذلك قال تعالى: { والله لا يهدي القوم الظالمين } بل يبقيهم على كفرهم وضلالهم، وهم الذين اختاروا لأنفسهم ذلك، وإلا فلو كان قصدهم الحق والهداية لهداهم إليه ويسر لهم أسباب الوصول إليه، ففي هذه الآية برهان قاطع على تفرد الرب بالخلق والتدبير، ويلزم من ذلك أن يفرد بالعبادة والإنابة والتوكل عليه في جميع الأحوال، قال ابن القيم رحمه الله: وفي هذه المناظرة نكتة لطيفة جدا، وهي أن شرك العالم إنما هو مستند إلى عبادة الكواكب والقبور، ثم صورت الأصنام على صورها، فتضمن الدليلان اللذان استدل بهما إبراهيم إبطال إلهية تلك جملة بأن الله وحده هو الذي يحيي ويميت، ولا يصلح الحي الذي يموت للإلهية لا في حال حياته ولا بعد موته، فإن له ربا قادرا قاهرا متصرفا فيه إحياء وإماتة، ومن كان كذلك فكيف يكون إلها حتى يتخذ الصنم على [ ص 112 ] صورته، ويعبد من دونه، وكذلك الكواكب أظهرها وأكبرها للحس هذه الشمس وهي مربوبة مدبرة مسخرة، لا تصرف لها بنفسها بوجه ما، بل ربها وخالقها سبحانه يأتي بها من مشرقها فتنقاد لأمره ومشيئته، فهي مربوبة مسخرة مدبرة، لا إله يعبد من دون الله. "من مفتاح دار السعادة "ثم قال تعالى:

(1/111)

أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِئَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِئَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آَيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (259)

{ 259 } { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
وهذا أيضا دليل آخر على توحد الله بالخلق والتدبير والإماتة والإحياء، فقال: { أو كالذي مر على قرية وهي خاوية على عروشها } أي: قد باد أهلها وفني سكانها وسقطت حيطانها على عروشها، فلم يبق بها أنيس بل بقيت موحشة من أهلها مقفرة، فوقف عليها ذلك الرجل متعجبا و { قال أنى يحيي هذه الله بعد موتها } استبعادا لذلك وجهلا بقدرة الله تعالى، فلما أراد الله به خيرا أراه آية في نفسه وفي حماره، وكان معه طعام وشراب، { فأماته الله مائة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم } استقصارا لتلك المدة التي مات فيها لكونه قد زالت معرفته وحواسه وكان عهد حاله قبل موته، فقيل له { بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه } أي: لم يتغير بل بقي على حاله على تطاول السنين واختلاف الأوقات عليه، ففيه أكبر دليل على قدرته حيث أبقاه وحفظه عن التغير والفساد، مع أن الطعام والشراب من أسرع الأشياء فسادا { وانظر إلى حمارك } وكان قد مات وتمزق لحمه وجلده وانتثرت عظامه، وتفرقت أوصاله { ولنجعلك آية للناس } على قدرة الله وبعثه الأموات من قبورهم، لتكون أنموذجا محسوسا مشاهدا بالأبصار، فيعلموا بذلك صحة ما أخبرت به الرسل { وانظر إلى العظام كيف ننشزها } أي: ندخل بعضها في بعض، ونركب بعضها ببعض { ثم نكسوها لحما } فنظر إليها عيانا كما وصفها الله تعالى، { فلما تبين له } ذلك وعلم قدرة الله تعالى { قال أعلم أن الله على كل شيء قدير } والظاهر من سياق الآية أن هذا رجل منكر للبعث أراد الله به خيرا، وأن يجعله آية ودليلا للناس لثلاثة أوجه أحدها قوله { أنى يحيي هذه الله بعد موتها } ولو كان نبيا أو عبدا صالحا لم يقل ذلك، والثاني: أن الله أراه آية في طعامه وشرابه وحماره ونفسه ليراه بعينه فيقر بما أنكره، ولم يذكر في الآية أن القرية المذكورة عمرت وعادت إلى حالتها، ولا في السياق ما يدل على ذلك، ولا في ذلك كثير فائدة، ما الفائدة الدالة على إحياء الله للموتى في قرية خربت ثم رجع إليها أهلها أو غيرهم فعمروها؟! وإنما الدليل الحقيقي في إحيائه وإحياء حماره وإبقاء طعامه وشرابه بحاله، والثالث في قوله: { فلما تبين له } أي: تبين له أمر كان يجهله ويخفى عليه، فعلم بذلك صحة ما ذكرناه، والله أعلم. ثم قال تعالى:

(1/112)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (260)

{ 260 } { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } .

(1/112)

مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِئَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (261)

وهذا فيه أيضا أعظم دلالة حسية على قدرة الله وإحيائه الموتى للبعث والجزاء، فأخبر تعالى عن خليله إبراهيم أنه سأله أن يريه ببصره كيف يحيي الموتى، لأنه قد تيقن ذلك بخبر الله تعالى، ولكنه أحب أن يشاهده عيانا ليحصل له مرتبة عين اليقين، فلهذا قال الله له: { أولم تؤمن قال بلى ولكن ليطمئن قلبي } وذلك أنه بتوارد الأدلة اليقينية مما يزداد به الإيمان ويكمل به الإيقان ويسعى في نيله أولو العرفان، فقال له ربه { فخذ أربعة من الطير فصرهن إليك } أي: ضمهن ليكون ذلك بمرأى منك ومشاهدة وعلى يديك. { ثم اجعل على كل جبل منهن جزءا } أي: مزقهن، اخلط أجزاءهن بعضها ببعض، واجعل على كل جبل، أي: من الجبال التي في القرب منه، جزء من تلك الأجزاء { ثم ادعهن يأتينك سعيا } أي: تحصل لهن حياة كاملة، ويأتينك في هذه القوة وسرعة الطيران، ففعل إبراهيم عليه السلام ذلك وحصل له ما أراد وهذا من ملكوت السماوات والأرض الذي أراه الله إياه في قوله { وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين } ثم قال: { واعلم أن الله عزيز حكيم } أي: ذو قوة عظيمة سخر بها المخلوقات، فلم يستعص عليه شيء منها، بل هي منقادة لعزته خاضعة لجلاله، ومع ذلك فأفعاله تعالى تابعة لحكمته، لا يفعل شيئا عبثا، ثم قال تعالى: { 261 } { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } .
هذا بيان للمضاعفة التي ذكرها الله في [ ص 113 ] قوله { من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة } وهنا قال: { مثل الذين ينفقون أموالهم في سبيل الله } أي: في طاعته ومرضاته، وأولاها إنفاقها في الجهاد في سبيله { كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة } وهذا إحضار لصورة المضاعفة بهذا المثل، الذي كان العبد يشاهده ببصره فيشاهد هذه المضاعفة ببصيرته، فيقوى شاهد الإيمان مع شاهد العيان، فتنقاد النفس مذعنة للإنفاق سامحة بها مؤملة لهذه المضاعفة الجزيلة والمنة الجليلة، { والله يضاعف } هذه المضاعفة { لمن يشاء } أي: بحسب حال المنفق وإخلاصه وصدقه وبحسب حال النفقة وحلها ونفعها ووقوعها موقعها، ويحتمل أن يكون { والله يضاعف } أكثر من هذه المضاعفة { لمن يشاء } فيعطيهم أجرهم بغير حساب { والله واسع } الفضل، واسع العطاء، لا ينقصه نائل ولا يحفيه سائل، فلا يتوهم المنفق أن تلك المضاعفة فيها نوع مبالغة، لأن الله تعالى لا يتعاظمه شيء ولا ينقصه العطاء على كثرته، ومع هذا فهو { عليم } بمن يستحق هذه المضاعفة ومن لا يستحقها، فيضع المضاعفة في موضعها لكمال علمه وحكمته.

(1/112)

الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لَا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلَا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (262) قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ (263)

{ 262 } { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ }
أي: الذين ينفقون أموالهم في طاعة الله وسبيله، ولا يتبعونها بما ينقصها ويفسدها من المن بها على المنفق عليه بالقلب أو باللسان، بأن يعدد عليه إحسانه ويطلب منه مقابلته، ولا أذية له قولية أو فعلية، فهؤلاء لهم أجرهم اللائق بهم ولا خوف عليهم ولا هم يحزنون، فحصل لهم الخير واندفع عنهم الشر لأنهم عملوا عملا خالصا لله سالما من المفسدات.
{ قول معروف } أي: تعرفه القلوب ولا تنكره، ويدخل في ذلك كل قول كريم فيه إدخال السرور على قلب المسلم، ويدخل فيه رد السائل بالقول الجميل والدعاء له { ومغفرة } لمن أساء إليك بترك مؤاخذته والعفو عنه، ويدخل فيه العفو عما يصدر من السائل مما لا ينبغي، فالقول المعروف والمغفرة خير من الصدقة التي يتبعها أذى، لأن القول المعروف إحسان قولي، والمغفرة إحسان أيضا بترك المؤاخذة، وكلاهما إحسان ما فيه مفسد، فهما أفضل من الإحسان بالصدقة التي يتبعها أذى بمنّ أو غيره، ومفهوم الآية أن الصدقة التي لا يتبعها أذى أفضل من القول المعروف والمغفرة، وإنما كان المنّ بالصدقة مفسدا لها محرما، لأن المنّة لله تعالى وحده، والإحسان كله لله، فالعبد لا يمنّ بنعمة الله وإحسانه وفضله وهو ليس منه، وأيضا فإن المانّ مستعبِدٌ لمن يمنّ عليه، والذّل والاستعباد لا ينبغي إلا لله، والله غني بذاته عن جميع مخلوقاته، وكلها مفتقرة إليه بالذات في جميع الحالات والأوقات، فصدقتكم وإنفاقكم وطاعاتكم يعود مصلحتها إليكم ونفعها إليكم، { والله غني } عنها، ومع هذا فهو { حليم } على من عصاه لا يعاجله بعقوبة مع قدرته عليه، ولكن رحمته وإحسانه وحلمه يمنعه من معاجلته للعاصين، بل يمهلهم ويصرّف لهم الآيات لعلهم يرجعون إليه وينيبون إليه، فإذا علم تعالى أنه لا خير فيهم ولا تغني عنهم الآيات ولا تفيد بهم المثلات أنزل بهم عقابه وحرمهم جزيل ثوابه.

(1/113)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (264)

{ 264 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ } .
ينهى عباده تعالى لطفا بهم ورحمة عن إبطال صدقاتهم بالمنّ والأذى ففيه أن المنّ والأذى يبطل الصدقة، ويستدل بهذا على أن الأعمال السيئة تبطل الأعمال الحسنة، كما قال تعالى: { ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون } فكما أن الحسنات يذهبن السيئات فالسيئات تبطل ما قابلها من الحسنات، وفي هذه الآية مع قوله تعالى { ولا تبطلوا أعمالكم } حث على تكميل الأعمال وحفظها من كل ما يفسدها لئلا يضيع العمل سدى، وقوله: { كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر } أي: أنتم وإن قصدتم بذلك وجه الله في ابتداء الأمر، فإن المنة والأذى مبطلان لأعمالكم، فتصير أعمالكم بمنزلة الذي يعمل لمراءاة الناس ولا يريد به الله والدار الآخرة، فهذا لا شك أن عمله من أصله مردود، لأن شرط العمل أن يكون لله وحده وهذا في الحقيقة عمل للناس لا لله، فأعماله باطلة وسعيه غير مشكور، فمثله المطابق لحاله { كمثل صفوان } وهو الحجر الأملس الشديد { عليه تراب فأصابه وابل } أي: مطر غزير { فتركه صلدا } أي: ليس عليه شيء من التراب، فكذلك حال هذا المرائي، قلبه غليظ قاس بمنزلة الصفوان، وصدقته ونحوها من أعماله بمنزلة التراب الذي على الصفوان، إذا رآه الجاهل بحاله ظن أنه أرض زكية قابلة للنبات، فإذا انكشفت حقيقة حاله زال ذلك التراب وتبين أن عمله بمنزلة السراب، وأن قلبه غير صالح [ ص 114 ] لنبات الزرع وزكائه عليه، بل الرياء الذي فيه والإرادات الخبيثة تمنع من انتفاعه بشيء من عمله، فلهذا { لا يقدرون على شيء } من أعمالهم التي اكتسبوها، لأنهم وضعوها في غير موضعها وجعلوها لمخلوق مثلهم، لا يملك لهم ضررا ولا نفعا وانصرفوا عن عبادة من تنفعهم عبادته، فصرف الله قلوبهم عن الهداية، فلهذا قال: { والله لا يهدي القوم الكافرين } .

(1/113)

وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآَتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (265)

{ 265 } { وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } .
هذا مثل المنفقين أموالهم على وجه تزكو عليه نفقاتهم وتقبل به صدقاتهم فقال تعالى: { ومثل الذين ينفقون أموالهم ابتغاء مرضاة الله } أي: قصدهم بذلك رضى ربهم والفوز بقربه { وتثبيتا من أنفسهم } أي: صدر الإنفاق على وجه منشرحة له النفس سخية به، لا على وجه التردد وضعف النفس في إخراجها وذلك أن النفقة يعرض لها آفتان إما أن يقصد الإنسان بها محمدة الناس ومدحهم وهو الرياء، أو يخرجها على خور وضعف عزيمة وتردد، فهؤلاء سلموا من هاتين الآفتين فأنفقوا ابتغاء مرضات الله لا لغير ذلك من المقاصد، وتثبيتا من أنفسهم، فمثل نفقة هؤلاء { كمثل جنة } أي: كثيرة الأشجار غزيرة الظلال، من الاجتنان وهو الستر، لستر أشجارها ما فيها، وهذه الجنة { بربوة } أي: محل مرتفع ضاح للشمس في أول النهار ووسطه وآخره، فثماره أكثر الثمار وأحسنها، ليست بمحل نازل عن الرياح والشمس، فـ { أصابها } أي: تلك الجنة التي بربوة { وابل } وهو المطر الغزير { فآتت أكلها ضعفين } أي: تضاعفت ثمراتها لطيب أرضها ووجود الأسباب الموجبة لذلك، وحصول الماء الكثير الذي ينميها ويكملها { فإن لم يصبها وابل فطل } أي: مطر قليل يكفيها لطيب منبتها، فهذه حالة المنفقين أهل النفقات الكثيرة والقليلة كل على حسب حاله، وكل ينمى له ما أنفق أتم تنمية وأكملها والمنمي لها هو الذي أرحم بك من نفسك، الذي يريد مصلحتك حيث لا تريدها، فيالله لو قدر وجود بستان في هذه الدار بهذه الصفة لأسرعت إليه الهمم وتزاحم عليه كل أحد، ولحصل الاقتتال عنده، مع انقضاء هذه الدار وفنائها وكثرة آفاتها وشدة نصبها وعنائها، وهذا الثواب الذي ذكره الله كأن المؤمن ينظر إليه بعين بصيرة الإيمان، دائم مستمر فيه أنواع المسرات والفرحات، ومع هذا تجد النفوس عنه راقدة، والعزائم عن طلبه خامدة، أترى ذلك زهدا في الآخرة ونعيمها، أم ضعف إيمان بوعد الله ورجاء ثوابه؟! وإلا فلو تيقن العبد ذلك حق اليقين وباشر الإيمان به بشاشة قلبه لانبعثت من قلبه مزعجات الشوق إليه، وتوجهت همم عزائمه إليه، وطوعت نفسه له بكثرة النفقات رجاء المثوبات، ولهذا قال تعالى: { والله بما تعملون بصير } فيعلم عمل كل عامل ومصدر ذلك العمل، فيجازيه عليه أتم الجزاء ثم قال تعالى:

(1/114)

أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (266)

{ 266 } { أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ } .
وهذا المثل مضروب لمن عمل عملا لوجه الله تعالى من صدقة أو غيرها ثم عمل أعمالا تفسده، فمثله كمثل صاحب هذا البستان الذي فيه من كل الثمرات، وخص منها النخل والعنب لفضلهما وكثرة منافعهما، لكونهما غذاء وقوتا وفاكهة وحلوى، وتلك الجنة فيها (1) الأنهار الجارية التي تسقيها من غير مؤنة، وكان صاحبها قد اغتبط بها وسرته، ثم إنه أصابه الكبر فضعف عن العمل وزاد حرصه، وكان له ذرية ضعفاء ما فيهم معاونة له، بل هم كل عليه، ونفقته ونفقتهم من تلك الجنة، فبينما هو كذلك إذ أصاب تلك الجنة إعصار وهو الريح القوية التي تستدير ثم ترتفع في الجو، وفي ذلك الإعصار نار فاحترقت تلك الجنة، فلا تسأل عما لقي ذلك الذي أصابه الكبر من الهم والغم والحزن، فلو قدر أن الحزن يقتل صاحبه لقتله الحزن، كذلك من عمل عملا لوجه الله فإن أعماله بمنزلة البذر للزروع والثمار، ولا يزال كذلك حتى يحصل له من عمله جنة موصوفة بغاية الحسن والبهاء، وتلك المفسدات التي تفسد الأعمال بمنزلة الإعصار الذي فيه نار، والعبد أحوج ما يكون لعمله إذا مات وكان بحالة لا يقدر معها على العمل، فيجد عمله الذي يؤمل نفعه هباء منثورا، ووجد الله عنده فوفاه حسابه.
والله سريع الحساب فلو علم الإنسان وتصور هذه الحال وكان له أدنى مسكة من عقل لم يقدم على ما فيه مضرته ونهاية حسرته ولكن ضعف الإيمان والعقل وقلة البصيرة يصير صاحبه إلى هذه الحالة التي لو صدرت من مجنون لا يعقل لكان ذلك عظيما وخطره جسيما، فلهذا أمر تعالى [ ص 115 ] بالتفكر وحثَّ عليه، فقال: { كذلك يبين الله لكم الآيات لعلكم تتفكرون } .
__________
(1) في النسختين: فيه.

(1/114)

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآَخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (267) الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ (268)

{ 267 - 268 } { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ * الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا وَاللَّهُ وَاسِعٌ عَلِيمٌ } .
يأمر تعالى عباده المؤمنين بالنفقة من طيبات ما يسر لهم من المكاسب، ومما أخرج لهم من الأرض فكما منَّ عليكم بتسهيل تحصيله فأنفقوا منه شكرا لله وأداء لبعض حقوق إخوانكم عليكم، وتطهيرا لأموالكم، واقصدوا في تلك النفقة الطيب الذي تحبونه لأنفسكم، ولا تيمموا الرديء الذي لا ترغبونه ولا تأخذونه إلا على وجه الإغماض والمسامحة { واعلموا أن الله غني حميد } فهو غني عنكم ونفع صدقاتكم وأعمالكم عائد إليكم، ومع هذا فهو حميد على ما يأمركم به من الأوامر الحميدة والخصال السديدة، فعليكم أن تمتثلوا أوامره لأنها قوت القلوب وحياة النفوس ونعيم الأرواح، وإياكم أن تتبعوا عدوكم الشيطان الذي يأمركم بالإمساك، ويخوفكم بالفقر والحاجة إذا أنفقتم، وليس هذا نصحا لكم، بل هذا غاية الغش { إنما يدعو حزبه ليكونوا من أصحاب السعير } بل أطيعوا ربكم الذي يأمركم بالنفقة على وجه يسهل عليكم ولا يضركم، ومع هذا فهو { يعدكم مغفرة } لذنوبكم وتطهيرا لعيوبكم { وفضلا } وإحسانا إليكم في الدنيا والآخرة، من الخلف العاجل، وانشراح الصدر ونعيم القلب والروح والقبر، وحصول ثوابها وتوفيتها يوم القيامة، وليس هذا عظيما عليه لأنه { واسع } الفضل عظيم الإحسان { عليم } بما يصدر منكم من النفقات قليلها وكثيرها، سرها وعلنها، فيجازيكم عليها من سعته وفضله وإحسانه، فلينظر العبد نفسه إلى أي الداعيين يميل، فقد تضمنت هاتان الآيتان أمورا عظيمة منها: الحث على الإنفاق، ومنها: بيان الأسباب الموجبة لذلك، ومنها: وجوب الزكاة من النقدين وعروض التجارة كلها، لأنها داخلة في قوله: { من طيبات ما كسبتم } ومنها: وجوب الزكاة في الخارج من الأرض من الحبوب والثمار والمعادن، ومنها: أن الزكاة على من له الزرع والثمر لا على صاحب الأرض، لقوله { أخرجنا لكم } فمن أخرجت له وجبت عليه ومنها: أن الأموال المعدة للاقتناء من العقارات والأواني ونحوها ليس فيها زكاة، وكذلك الديون والغصوب ونحوهما إذا كانت مجهولة، أو عند من لا يقدر ربها على استخراجها منه، ليس فيها زكاة، لأن الله أوجب النفقة من الأموال التي يحصل فيها النماء الخارج من الأرض، وأموال التجارة مواساة من نمائها، وأما الأموال التي غير معدة لذلك ولا مقدورا عليها فليس فيها هذا المعنى، ومنها: أن الرديء ينهى عن إخراجه ولا يجزئ في الزكاة ثم قال تعالى:

(1/115)

يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ (269)

{ 269 } { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ } .
لما أمر تعالى بهذه الأوامر العظيمة المشتملة على الأسرار والحكم وكان ذلك لا يحصل لكل أحد، بل لمن منَّ عليه وآتاه الله الحكمة، وهي العلم النافع والعمل الصالح ومعرفة أسرار الشرائع وحكمها، وإن من آتاه الله الحكمة فقد آتاه خيرا كثيرا وأي خير أعظم من خير فيه سعادة الدارين والنجاة من شقاوتهما! وفيه التخصيص بهذا الفضل وكونه من ورثة الأنبياء، فكمال العبد متوقف على الحكمة، إذ كماله بتكميل قوتيه العلمية والعملية فتكميل قوته العلمية بمعرفة الحق ومعرفة المقصود به، وتكميل قوته العملية بالعمل بالخير وترك الشر، وبذلك يتمكن من الإصابة بالقول والعمل وتنزيل الأمور منازلها في نفسه وفي غيره، وبدون ذلك لا يمكنه ذلك، ولما كان الله تعالى قد فطر عباده على عبادته ومحبة الخير والقصد للحق، فبعث الله الرسل مذكرين لهم بما ركز في فطرهم وعقولهم، ومفصلين لهم ما لم يعرفوه، انقسم الناس قسمين قسم أجابوا دعوتهم فتذكروا ما ينفعهم ففعلوه، وما يضرهم فتركوه، وهؤلاء هم أولو الألباب الكاملة، والعقول التامة، وقسم لم يستجيبوا لدعوتهم، بل أجابوا ما عرض لفطرهم من الفساد، وتركوا طاعة رب العباد، فهؤلاء ليسوا من أولي الألباب، فلهذا قال تعالى: { وما يذكر إلا أولو الألباب } .

(1/115)

وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (270)

{ 270 } { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } .
وهذا فيه المجازاة على النفقات، واجبها ومستحبها، قليلها وكثيرها، التي أمر الله بها، والنذور التي ألزمها المكلف نفسه، وإن الله تعالى يعلمها فلا يخفى عليه منها شيء، ويعلم ما صدرت عنه، هل هو الإخلاص أو غيره، فإن صدرت عن إخلاص وطلب لمرضاة الله جازى عليها بالفضل العظيم والثواب الجسيم، وإن لم ينفق العبد ما وجب عليه من النفقات ولم يوف ما أوجبه على نفسه من المنذورات، أو قصد بذلك رضى المخلوقات، فإنه ظالم قد وضع الشيء في غير موضعه، واستحق [ ص 116 ] العقوبة البليغة، ولم ينفعه أحد من الخلق ولم ينصره، فلهذا قال: { وما للظالمين من أنصار } .

(1/115)

إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (271)

{ 271 } { إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } .
أي: { إن تبدوا الصدقات } فتظهروها وتكون علانية حيث كان القصد بها وجه الله { فنعما هي } أي: فنعم الشيء { هي } لحصول المقصود بها { وإن تخفوها } أي: تسروها { وتؤتوها الفقراء فهو خير لكم } ففي هذا أن صدقة السر على الفقير أفضل من صدقة العلانية، وأما إذا لم تؤت الصدقات الفقراء فمفهوم الآية أن السر ليس خيرا من العلانية، فيرجع في ذلك إلى المصلحة، فإن كان في إظهارها إظهار شعائر الدين وحصول الاقتداء ونحوه، فهو أفضل من الإسرار، ودل قوله: { وتؤتوها الفقراء } على أنه ينبغي للمتصدق أن يتحرى بصدقته المحتاجين، ولا يعطي محتاجا وغيره أحوج منه، ولما ذكر تعالى أن الصدقة خير للمتصدق ويتضمن ذلك حصول الثواب قال: { ويكفر عنكم من سيئاتكم } ففيه دفع العقاب { والله بما تعملون خبير } من خير وشر، قليل وكثير والمقصود من ذلك المجازاة.

(1/116)

لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ (272) لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (273) الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (274)

{ 272 - 274 } { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلأنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ * لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْبًا فِي الأرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ * الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } .
يقول تعالى لنبيه صلى الله عليه وسلم ليس عليك هدي الخلق، وإنما عليك البلاغ المبين، والهداية بيد الله تعالى، ففيها دلالة على أن النفقة كما تكون على المسلم تكون على الكافر ولو لم يهتد، فلهذا قال: { وما تنفقوا من خير } أي: قليل أو كثير على أي شخص كان من مسلم وكافر { فلأنفسكم } أي: نفعه راجع إليكم { وما تنفقون إلا ابتغاء وجه الله } هذا إخبار عن نفقات المؤمنين الصادرة عن إيمانهم أنها لا تكون إلا لوجه الله تعالى، لأن إيمانهم يمنعهم عن المقاصد الردية ويوجب لهم الإخلاص { وما تنفقوا من خير يوف إليكم } يوم القيامة تستوفون أجوركم { وأنتم لا تظلمون } أي: تنقصون من أعمالكم شيئا ولا مثقال ذرة، كما لا يزاد في سيئاتكم.
ثم ذكر مصرف النفقات الذين هم أولى الناس بها فوصفهم بست صفات أحدها الفقر، والثاني قوله: { أحصروا في سبيل الله } أي: قصروها على طاعة الله من جهاد وغيره، فهم مستعدون لذلك محبوسون له، الثالث عجزهم عن الأسفار لطلب الرزق فقال: { لا يستطيعون ضربا في الأرض } أي: سفرا للتكسب، الرابع قوله: { يحسبهم الجاهل أغنياء من التعفف } وهذا بيان لصدق صبرهم وحسن تعففهم. الخامس: أنه قال: { تعرفهم بسيماهم } أي: بالعلامة التي ذكرها الله في وصفهم، وهذا لا ينافي قوله: { يحسبهم الجاهل أغنياء } فإن الجاهل بحالهم ليس له فطنة يتفرس بها ما هم عليه، وأما الفطن المتفرس فمجرد ما يراهم (1) يعرفهم بعلامتهم، السادس قوله: { لا يسألون الناس إلحافا } أي: لا يسألونهم سؤال إلحاف، أي: إلحاح، بل إن صدر منهم سؤال إذا احتاجوا لذلك لم يلحوا على من سألوا، فهؤلاء أولى الناس وأحقهم بالصدقات لما وصفهم به من جميل الصفات، وأما النفقة من حيث هي على أي شخص كان، فهي خير وإحسان وبر يثاب عليها صاحبها ويؤجر، فلهذا قال: { وما تنفقوا من خير فإن الله به عليم } .
ثم ذكر حالة المتصدقين في جميع الأوقات على جميع الأحوال فقال: { الذين ينفقون أموالهم في سبيل الله } أي: طاعته وطريق مرضاته، لا في المحرمات والمكروهات وشهوات أنفسهم { بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم } أي: أجر عظيم من خير عند الرب الرحيم { ولا خوف عليهم } إذا خاف المقصرون { ولا هم يحزنون } إذا حزن المفرطون، ففازوا بحصول المقصود المطلوب، ونجوا من الشرور والمرهوب، ولما كمل تعالى حالة المحسنين إلى عباده بأنواع النفقات ذكر حالة الظالمين المسيئين إليهم غاية الإساءة فقال:
__________
(1) في النسختين: يراه.

(1/116)

الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (275) يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ (276) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (277) يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ (278) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ (279) وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (280) وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (281)

{ 275 - 281 } { الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا [ ص 117 ] الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ * وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } .
يخبر تعالى عن أكلة الربا وسوء مآلهم وشدة منقلبهم، أنهم لا يقومون من قبورهم ليوم نشورهم { إلا كما يقوم الذي يتخبطه الشيطان من المس } أي: يصرعه الشيطان بالجنون، فيقومون من قبورهم حيارى سكارى مضطربين، متوقعين لعظيم النكال وعسر الوبال، فكما تقلبت عقولهم و { قالوا إنما البيع مثل الربا } وهذا لا يكون إلا من جاهل عظيم جهله، أو متجاهل عظيم عناده، جازاهم الله من جنس أحوالهم فصارت أحوالهم أحوال المجانين، ويحتمل أن يكون قوله: { لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس } أنه لما انسلبت عقولهم في طلب المكاسب الربوية خفت أحلامهم وضعفت آراؤهم، وصاروا في هيئتهم وحركاتهم يشبهون المجانين في عدم انتظامها وانسلاخ العقل الأدبي عنهم، قال الله تعالى رادا عليهم ومبينا حكمته العظيمة { وأحل الله البيع } أي: لما فيه من عموم المصلحة وشدة الحاجة وحصول الضرر بتحريمه، وهذا أصل في حل جميع أنواع التصرفات الكسبية حتى يرد ما يدل على المنع { وحرم الربا } لما فيه من الظلم وسوء العاقبة، والربا نوعان: ربا نسيئة كبيع الربا بما يشاركه في العلة نسيئة، ومنه جعل ما في الذمة رأس مال، سلم، وربا فضل، وهو بيع ما يجري فيه الربا بجنسه متفاضلا وكلاهما محرم بالكتاب والسنة، والإجماع على ربا النسيئة، وشذ من أباح ربا الفضل وخالف النصوص المستفيضة، بل الربا من كبائر الذنوب وموبقاتها { فمن جاءه موعظة من ربه } أي: وعظ وتذكير وترهيب عن تعاطي الربا على يد من قيضه الله لموعظته رحمة من الله بالموعوظ، وإقامة للحجة عليه { فانتهى } عن فعله وانزجر عن تعاطيه { فله ما سلف } أي: ما تقدم من المعاملات التي فعلها قبل أن تبلغه الموعظة جزاء لقبوله للنصيحة، دل مفهوم الآية أن من لم ينته جوزي بالأول والآخر { وأمره إلى الله } في مجازاته وفيما يستقبل من أموره { ومن عاد } إلى تعاطي الربا ولم تنفعه الموعظة، بل أصر على ذلك { فأولئك أصحاب النار هم فيها خالدون } اختلف العلماء رحمهم الله في نصوص الوعيد التي ظاهرها تخليد أهل الكبائر من الذنوب التي دون الشرك بالله، والأحسن فيها أن يقال هذه الأمور التي رتب الله عليها الخلود في النار موجبات ومقتضيات لذلك، ولكن الموجب إن لم يوجد ما يمنعه ترتب عليه مقتضاه، وقد علم بالكتاب والسنة وإجماع سلف الأمة أن التوحيد والإيمان مانع من الخلود في النار، فلولا ما مع الإنسان من التوحيد لصار عمله صالحا للخلود فيها بقطع النظر عن كفره.
ثم قال تعالى: { يمحق الله الربا } أي: يذهبه ويذهب بركته ذاتا ووصفا، فيكون سببا لوقوع الآفات فيه ونزع البركة عنه، وإن أنفق منه لم يؤجر عليه بل يكون زادا له إلى النار { ويربي الصدقات } أي: ينميها وينزل البركة في المال الذي أخرجت منه وينمي أجر صاحبها وهذا لأن الجزاء من جنس العمل، فإن المرابي قد ظلم الناس وأخذ أموالهم على وجه غير شرعي، فجوزي بذهاب ماله، والمحسن إليهم بأنواع الإحسان ربه أكرم منه، فيحسن عليه كما أحسن على عباده { والله لا يحب كل كفار } لنعم الله، لا يؤدي ما أوجب عليه من الصدقات، ولا يسلم منه ومن شره عباد الله { أثيم } أي: قد فعل ما هو سبب لإثمه وعقوبته.
لما ذكر أكلة الربا وكان من المعلوم أنهم لو كانوا مؤمنين إيمانا ينفعهم لم يصدر منهم ما صدر ذكر حالة المؤمنين وأجرهم، وخاطبهم بالإيمان، ونهاهم عن أكل الربا إن كانوا مؤمنين، وهؤلاء هم الذين يقبلون موعظة ربهم وينقادون لأمره، وأمرهم أن يتقوه، ومن جملة تقواه أن يذروا ما بقي من الربا أي: المعاملات الحاضرة الموجودة، وأما ما سلف، فمن اتعظ عفا الله عنه ما سلف، وأما من لم ينزجر بموعظة الله ولم يقبل نصيحته فإنه مشاق لربه محارب له، وهو عاجز ضعيف ليس له يدان في محاربة العزيز الحكيم الذي يمهل للظالم ولا يهمله حتى إذا أخذه، أخذه أخذ عزيز مقتدر { وإن تبتم } عن الربا { فلكم رءوس أموالكم } أي: أنزلوا عليها { لا تظلمون } من عاملتموه بأخذ الزيادة التي هي الربا { ولا تظلمون } بنقص رءوس أموالكم.
{ وإن كان } المدين { ذو عسرة } لا يجد وفاء { فنظرة إلى ميسرة } وهذا واجب عليه أن ينظره حتى يجد ما يوفي به { وأن تصدقوا خير لكم إن كنتم تعلمون } إما بإسقاطها أو بعضها.
{ واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون } وهذه الآية من آخر ما نزل من القرآن، وجعلت خاتمة لهذه الأحكام والأوامر والنواهي، لأن فيها الوعد على الخير، والوعيد على فعل [ ص 118 ] الشر، وأن من علم أنه راجع إلى الله فمجازيه على الصغير والكبير والجلي والخفي، وأن الله لا يظلمه مثقال ذرة، أوجب له الرغبة والرهبة، وبدون حلول العلم في ذلك في القلب لا سبيل إلى ذلك.

(1/116)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282)

{ 282 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأخْرَى وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
هذه آية الدين، وهي أطول آيات القرآن، وقد اشتملت على أحكام عظيمة جليلة المنفعة والمقدار، أحدها: أنه تجوز جميع أنواع المداينات من سلم وغيره، لأن الله أخبر عن المداينة التي عليها المؤمنون إخبار مقرر لها ذاكرا أحكامها، وذلك يدل على الجواز، الثاني والثالث أنه لا بد للسلم من أجل وأنه لا بد أن يكون معينا معلوما فلا يصح حالا ولا إلى أجل مجهول، الرابع: الأمر بكتابة جميع عقود المداينات إما وجوبا وإما استحبابا لشدة الحاجة إلى كتابتها، لأنها بدون الكتابة يدخلها من الغلط والنسيان والمنازعة والمشاجرة شر عظيم، الخامس: أمر الكاتب أن يكتب، السادس: أن يكون عدلا في نفسه لأجل اعتبار كتابته، لأن الفاسق لا يعتبر قوله ولا كتابته، السابع أنه يجب عليه العدل بينهما، فلا يميل لأحدهما لقرابة أو صداقة أو غير ذلك، الثامن: أن يكون الكاتب عارفا بكتابة الوثائق وما يلزم فيها كل واحد منهما، وما يحصل به التوثق، لأنه لا سبيل إلى العدل إلا بذلك، وهذا مأخوذ من قوله: { وليكتب بينكم كاتب بالعدل } التاسع: أنه إذا وجدت وثيقة بخط المعروف بالعدالة المذكورة يعمل بها، ولو كان هو والشهود قد ماتوا، العاشر: قوله: { ولا يأب كاتب أن يكتب } أي: لا يمتنع من منَّ الله عليه بتعليمه الكتابة أن يكتب بين المتداينين، فكما أحسن الله إليه بتعليمه، فليحسن إلى عباد الله المحتاجين إلى كتابته، ولا يمتنع من الكتابة لهم، الحادي عشر: أمر الكاتب أن لا يكتب إلا ما أملاه من عليه الحق، الثاني عشر: أن الذي يملي من المتعاقدين من عليه الدين، الثالث عشر: أمره أن يبين جميع الحق الذي عليه ولا يبخس منه شيئا، الرابع عشر: أن إقرار الإنسان على نفسه مقبول، لأن الله أمر من عليه الحق أن يمل على الكاتب، فإذا كتب إقراره بذلك ثبت موجبه ومضمونه، وهو ما أقر به على نفسه، ولو ادعى بعد ذلك غلطا أو سهوا، الخامس عشر: أن من عليه حقا من الحقوق التي البينة (1) على مقدارها وصفتها من كثرة وقلة وتعجيل وتأجيل، أن قوله هو المقبول دون قول من له الحق، لأنه تعالى لم ينهه عن بخس الحق الذي عليه، إلا أن قوله مقبول على ما يقوله من مقدار الحق وصفته، السادس عشر: أنه يحرم على من عليه حق من الحقوق أن يبخس وينقص شيئا من مقداره، أو طيبه وحسنه، أو أجله أو غير ذلك من توابعه ولواحقه، السابع عشر: أن من لا يقدر على إملاء الحق لصغره أو سفهه أو خرسه، أو نحو ذلك، فإنه ينوب وليه منابه في الإملاء والإقرار، الثامن عشر: أنه يلزم الولي من العدل ما يلزم من عليه الحق من العدل، وعدم البخس لقوله { بالعدل } التاسع عشر: أنه يشترط عدالة الولي، لأن الإملاء بالعدل المذكور لا يكون من فاسق، العشرون: ثبوت الولاية في الأموال، الحادي والعشرون: أن الحق يكون على الصغير والسفيه والمجنون والضعيف، لا على وليهم، الثاني والعشرون: أن إقرار الصغير والسفيه والمجنون والمعتوه ونحوهم وتصرفهم غير صحيح، لأن الله جعل الإملاء لوليهم، ولم يجعل لهم منه شيئا لطفا بهم ورحمة، خوفا من تلاف أموالهم، الثالث والعشرون: صحة تصرف الولي في مال من ذكر، الرابع والعشرون: فيه مشروعية كون الإنسان يتعلم الأمور التي يتوثق بها المتداينون كل واحد من صاحبه، لأن المقصود من ذلك التوثق والعدل، وما لا يتم المشروع إلا به فهو مشروع، الخامس والعشرون: أن تعلم الكتابة مشروع، بل هو فرض كفاية، لأن الله أمر بكتابة الديون وغيرها، ولا يحصل ذلك إلا بالتعلم، السادس والعشرون: أنه مأمور بالإشهاد على العقود، وذلك على وجه الندب، لأن المقصود من ذلك الإرشاد إلى ما يحفظ الحقوق، فهو عائد لمصلحة المكلفين، نعم إن كان [ ص 119 ] المتصرف ولي يتيم أو وقف ونحو ذلك مما يجب حفظه تعين أن يكون الإشهاد الذي به يحفظ الحق واجبا، السابع والعشرون: أن نصاب الشهادة في الأموال ونحوها رجلان أو رجل وامرأتان، ودلت السنة أيضا أنه يقبل الشاهد مع يمين المدعي، الثامن والعشرون: أن شهادة الصبيان غير مقبولة لمفهوم لفظ الرجل، التاسع والعشرون: أن شهادة النساء منفردات في الأموال ونحوها لا تقبل، لأن الله لم يقبلهن إلا مع الرجل، وقد يقال إن الله أقام المرأتين مقام رجل للحكمة التي ذكرها وهي موجودة سواء كن مع رجل أو منفردات والله أعلم. الثلاثون: أن شهادة العبد البالغ مقبولة كشهادة الحر لعموم قوله: { فاستشهدوا شهيدين من رجالكم } والعبد البالغ من رجالنا، الحادي والثلاثون: أن شهادة الكفار ذكورا كانوا أو نساء غير مقبولة، لأنهم ليسوا منا، ولأن مبنى الشهادة على العدالة وهو غير عدل، الثاني والثلاثون: فيه فضيلة الرجل على المرأة، وأن الواحد في مقابلة المرأتين لقوة حفظه ونقص حفظها، الثالث والثلاثون: أن من نسي شهادته ثم ذكرها فذكر فشهادته مقبولة لقوله: { فتذكر إحداهما الأخرى } الرابع والثلاثون: يؤخذ من المعنى أن الشاهد إذا خاف نسيان شهادته في الحقوق الواجبة وجب عليه كتابتها، لأن ما لا يتم الواجب إلا به فهو واجب، والخامس والثلاثون: أنه يجب على الشاهد إذا دعي للشهادة وهو غير معذور، لا يجوز له أن يأبى لقوله: { ولا يأب الشهداء إذا ما دعوا } السادس والثلاثون: أن من لم يتصف بصفة الشهداء المقبولة شهادتهم، لم يجب عليه الإجابة لعدم الفائدة بها ولأنه ليس من الشهداء، السابع والثلاثون: النهي عن السآمة والضجر من كتابة الديون كلها من صغير وكبير وصفة الأجل وجميع ما احتوى عليه العقد من الشروط والقيود، الثامن والثلاثون: بيان الحكمة في مشروعية الكتابة والإشهاد في العقود، وأنه { أقسط عند الله وأقوم للشهادة وأدنى ألا ترتابوا } فإنها متضمنة للعدل الذي به قوام العباد والبلاد، والشهادة المقترنة بالكتابة تكون أقوم وأكمل وأبعد من الشك والريب والتنازع والتشاجر، التاسع والثلاثون: يؤخذ من ذلك أن من اشتبه وشك في شهادته لم يجز له الإقدام عليها بل لا بد من اليقين، الأربعون: قوله: { إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها } فيه الرخصة في ترك الكتابة إذا كانت التجارة حاضرا بحاضر، لعدم شدة الحاجة إلى الكتابة، الحادي والأربعون: أنه وإن رخص في ترك الكتابة في التجارة الحاضرة، فإنه يشرع الإشهاد لقوله: { وأشهدوا إذا تبايعتم } الثاني والأربعون: النهي عن مضارة الكاتب بأن يدعى وقت اشتغال وحصول مشقة عليه، الثالث والأربعون: النهي عن مضارة الشهيد أيضا بأن يدعى إلى تحمل الشهادة أو أدائها في مرض أو شغل يشق عليه، أو غير ذلك هذا على جعل قوله: { ولا يضار كاتب ولا شهيد } مبنيا للمجهول، وأما على جعلها مبنيا للفاعل ففيه نهي الشاهد والكاتب أن يضارا صاحب الحق بالامتناع أو طلب أجرة شاقة ونحو ذلك، وهذان هما الرابع والأربعون والخامس والأربعون والسادس والأربعون أن ارتكاب هذه المحرمات من خصال الفسق لقوله: { وإن تفعلوا فإنه فسوق بكم } السابع والأربعون أن الأوصاف كالفسق والإيمان والنفاق والعداوة والولاية ونحو ذلك تتجزأ في الإنسان، فتكون فيه مادة فسق وغيرها، وكذلك مادة إيمان وكفر لقوله: { فإنه فسوق بكم } ولم يقل فأنتم فاسقون أو فُسّاق. الثامن والأربعون: - وحقه أن يتقدم على ما هنا لتقدم موضعه- اشتراط العدالة في الشاهد لقوله: { ممن ترضون من الشهداء } التاسع والأربعون: أن العدالة يشترط فيها العرف في كل مكان وزمان، فكل من كان مرضيا معتبرا عند الناس قبلت شهادته، الخمسون: يؤخذ منها عدم قبول شهادة المجهول حتى يزكى، فهذه الأحكام مما يستنبط من هذه الآية الكريمة على حسب الحال الحاضرة والفهم القاصر، ولله في كلامه حكم وأسرار يخص بها من يشاء من عباده.
وقوله تعالى:
__________
(1) الكلمة غير الواضحة في الأصل، وأقرب ما يكون أنها على ما أثبت والله أعلم.

(1/118)

وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آَثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (283)

{ 283 } { وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } .
أي: إن كنتم مسافرين { ولم تجدوا كاتبا } يكتب بينكم ويحصل به التوثق { فرهان مقبوضة } أي: يقبضها صاحب الحق وتكون وثيقة عنده حتى يأتيه حقه، ودل هذا على أن الرهن غير المقبوضة لا يحصل منها التوثق، ودل أيضا على أن الراهن والمرتهن لو اختلفا في قدر ما رهنت به، كان القول قول المرتهن، ووجه ذلك أن الله جعل الرهن عوضا عن الكتابة في توثق صاحب الحق، فلولا أن قول المرتهن مقبول في قدر الذي رهنت به لم يحصل المعنى المقصود، ولما كان المقصود بالرهن التوثق جاز حضرا وسفرا، وإنما نص الله على السفر، لأنه في مظنة الحاجة [ ص 120 ] إليه لعدم الكاتب فيه، هذا كله إذا كان صاحب الحق يحب أن يتوثق لحقه، فما كان صاحب الحق آمنا من غريمه وأحب أن يعامله من دون رهن فعلى من عليه الحق أن يؤدي إليه كاملا غير ظالم له ولا باخس حقه { وليتق الله ربه } في أداء الحق ويجازي من أحسن به الظن بالإحسان { ولا تكتموا الشهادة } لأن الحق مبني عليها لا يثبت بدونها، فكتمها من أعظم الذنوب، لأنه يترك ما وجب عليه من الخبر الصدق ويخبر بضده وهو الكذب، ويترتب على ذلك فوات حق من له الحق، ولهذا قال تعالى: { ومن يكتمها فإنه آثم قلبه والله بما تعملون عليم } وقد اشتملت هذه الأحكام الحسنة التي أرشد الله عباده إليها على حكم عظيمة ومصالح عميمة دلت على أن الخلق لو اهتدوا بإرشاد الله لصلحت دنياهم مع صلاح دينهم، لاشتمالها على العدل والمصلحة، وحفظ الحقوق وقطع المشاجرات والمنازعات، وانتظام أمر المعاش، فلله الحمد كما ينبغي لجلال وجهه وعظيم سلطانه لا نحصي ثناء عليه.

(1/119)

لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (284)

{ 284 } { لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
هذا إخبار من الله أنه له ما في السماوات وما في الأرض، الجميع خلقهم ورزقهم ودبرهم لمصالحهم الدينية والدنيوية، فكانوا ملكا له وعبيدا، لا يملكون لأنفسهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، وهو ربهم ومالكهم الذي يتصرف فيهم بحكمته وعدله وإحسانه، وقد أمرهم ونهاهم وسيحاسبهم على ما أسروه وأعلنوه، { فيغفر لمن يشاء } وهو لمن أتى بأسباب المغفرة، ويعذب من يشاء بذنبه الذي لم يحصل له ما يكفره { والله على كل شيء قدير } لا يعجزه شيء، بل كل الخلق طوع قهره ومشيئته وتقديره وجزائه.

(1/120)

آَمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آَمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ (285)

{ 285 } { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } .
يخبر تعالى عن إيمان الرسول والمؤمنين معه، وانقيادهم وطاعتهم وسؤالهم مع ذلك المغفرة، فأخبر أنهم آمنوا بالله وملائكته وكتبه ورسله، وهذا يتضمن الإيمان بجميع ما أخبر الله به عن نفسه، وأخبرت به عنه رسله من صفات كماله ونعوت جلاله على وجه الإجمال والتفصيل، وتنزيهه عن التمثيل والتعطيل وعن جميع صفات النقص، ويتضمن الإيمان بالملائكة الذين نصت عليهم الشرائع جملة وتفصيلا وعلى الإيمان بجميع الرسل والكتب، أي: بكل ما أخبرت به الرسل وتضمنته الكتب من الأخبار والأوامر والنواهي، وأنهم لا يفرقون بين أحد من رسله، بل يؤمنون بجميعهم، لأنهم وسائط بين الله وبين عباده، فالكفر ببعضهم كفر بجميعهم بل كفر بالله { وقالوا سمعنا } ما أمرتنا به ونهيتنا { وأطعنا } لك في ذلك، ولم يكونوا ممن قالوا سمعنا وعصينا، ولما كان العبد لا بد أن يحصل منه تقصير في حقوق الله تعالى وهو محتاج إلى مغفرته على الدوام، قالوا { غفرانك } أي: نسألك مغفرة لما صدر منا من التقصير والذنوب، ومحو ما اتصفنا به من العيوب { وإليك المصير } أي: المرجع لجميع الخلائق فتجزيهم بما عملوا من خير وشر.

(1/120)

لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (286)

{ 286 } { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } .
لما نزل قوله تعالى { وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله } شق ذلك على المسلمين لما توهموا أن ما يقع في القلب من الأمور اللازمة والعارضة المستقرة وغيرها مؤاخذون به، فأخبرهم بهذه الآية أنه لا يكلف نفسا إلا وسعها أي: أمرا تسعه طاقتها، ولا يكلفها ويشق عليها، كما قال تعالى { ما جعل عليكم في الدين من حرج } فأصل الأوامر والنواهي ليست من الأمور التي تشق على النفوس، بل هي غذاء للأرواح ودواء للأبدان، وحمية عن الضرر، فالله تعالى أمر العباد بما أمرهم به رحمة وإحسانا، ومع هذا إذا حصل بعض الأعذار التي هي مظنة المشقة حصل التخفيف والتسهيل، إما بإسقاطه عن المكلف، أو إسقاط بعضه كما في التخفيف عن المريض والمسافر وغيرهم، ثم أخبر تعالى أن لكل نفس ما كسبت من الخير، وعليها ما اكتسبت من الشر، فلا تزر وازرة وزر أخرى ولا تذهب حسنات العبد لغيره، وفي الإتيان بـ "كسب "في الخير الدال على أن عمل الخير يحصل للإنسان بأدنى سعي منه بل بمجرد نية القلب وأتى بـ "اكتسب "في عمل الشر للدلالة على أن عمل الشر لا يكتب على الإنسان حتى يعمله ويحصل سعيه، ولما أخبر تعالى عن إيمان الرسول والمؤمنين معه وأن كل عامل سيجازى بعمله، وكان الإنسان عرضة للتقصير والخطأ والنسيان، وأخبر أنه لا يكلفنا إلا ما نطيق وتسعه قوتنا، أخبر عن دعاء المؤمنين بذلك، وقد أخبر النبي صلى الله عليه وسلم [ ص 121 ] أن الله قال: قد فعلت. إجابة لهذا الدعاء، فقال { ربنا لا تؤاخذنا إن نسينا أو أخطأنا } والفرق بينهما: أن النسيان: ذهول القلب عن ما أمر به فيتركه نسيانا، والخطأ: أن يقصد شيئا يجوز له قصده ثم يقع فعله على ما لا يجوز له فعله: فهذان قد عفا الله عن هذه الأمة ما يقع بهما رحمة بهم وإحسانا، فعلى هذا من صلى في ثوب مغصوب، أو نجس، أو قد نسي نجاسة على بدنه، أو تكلم في الصلاة ناسيا، أو فعل مفطرا ناسيا، أو فعل محظورا من محظورات الإحرام التي ليس فيها إتلاف ناسيا، فإنه معفو عنه، وكذلك لا يحنث من فعل المحلوف عليه ناسيا، وكذلك لو أخطأ فأتلف نفسا أو مالا فليس عليه إثم، وإنما الضمان مرتب على مجرد الإتلاف، وكذلك المواضع التي تجب فيها التسمية إذا تركها الإنسان ناسيا لم يضر. { ربنا ولا تحمل علينا إصرا } أي: تكاليف مشقة { كما حملته على الذين من قبلنا } وقد فعل تعالى فإن الله خفف عن هذه الأمة في الأوامر من الطهارات وأحوال العبادات ما لم يخففه على غيرها { ربنا ولا تحملنا ما لا طاقة لنا به } وقد فعل وله الحمد { واعف عنا واغفر لنا وارحمنا } فالعفو والمغفرة يحصل بهما دفع المكاره والشرور، والرحمة يحصل بها صلاح الأمور { أنت مولانا } أي: ربنا ومليكنا وإلهنا الذي لم تزل ولايتك إيانا منذ أوجدتنا وأنشأتنا فنعمك دارة علينا متصلة عدد الأوقات، ثم أنعمت علينا بالنعمة العظيمة والمنحة الجسيمة، وهي نعمة الإسلام التي جميع النعم تبع لها، فنسألك يا ربنا ومولانا تمام نعمتك بأن تنصرنا على القوم الكافرين، الذين كفروا بك وبرسلك، وقاوموا أهل دينك ونبذوا أمرك، فانصرنا عليهم بالحجة والبيان والسيف والسنان، بأن تمكن لنا في الأرض وتخذلهم وترزقنا الإيمان والأعمال التي يحصل بها النصر، والحمد لله رب العالمين. تم تفسير سورة البقرة بعون الله وتوفيقه وصلى الله على محمد وسلم.

(1/120)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة آل عمران
وهي مدنية

(1/121)

الم (1) اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ (2) نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ (3) مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآَيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (4) إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ (5) هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (6)

نزل صدرها إلى بضع وثمانين آية في مخاصمة النصارى وإبطال مذهبهم ودعوتهم إلى الدخول في الدين الحق دين الإسلام كما نزل صدر البقرة في محاجة اليهود كما تقدم. { 1 - 6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ * نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإنْجِيلَ * مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ * إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأرْضِ وَلا فِي السَّمَاءِ * هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ } .
افتتحها تبارك وتعالى بالإخبار بألوهيته، وأنه الإله الذي لا إله إلا هو الذي لا ينبغي التأله والتعبد إلا لوجهه، فكل معبود سواه فهو باطل، والله هو الإله الحق المتصف بصفات الألوهية التي مرجعها إلى الحياة والقيومية، فالحي من له الحياة العظيمة الكاملة المستلزمة لجميع الصفات التي لا تتم ولا تكمل الحياة إلا بها كالسمع والبصر والقدرة والقوة والعظمة والبقاء والدوام والعز الذي لا يرام { القيوم } الذي قام بنفسه فاستغنى عن جميع مخلوقاته، وقام بغيره فافتقرت إليه جميع مخلوقاته في الإيجاد والإعداد والإمداد، فهو الذي قام بتدبير الخلائق وتصريفهم، تدبير للأجسام وللقلوب والأرواح.
ومن قيامه تعالى بعباده ورحمته بهم أن نزل على رسوله محمد صلى الله عليه وسلم الكتاب، الذي هو أجل الكتب وأعظمها المشتمل على الحق في إخباره وأوامره ونواهيه، فما أخبر به صدق، وما حكم به فهو العدل، وأنزله بالحق ليقوم الخلق بعبادة ربهم ويتعلموا كتابه { مصدقا لما بين يديه } من الكتب السابقة، فهو المزكي لها، فما شهد له فهو المقبول، وما رده فهو المردود، وهو المطابق لها في جميع المطالب التي اتفق عليها المرسلون، وهي شاهدة له بالصدق، فأهل الكتاب لا يمكنهم التصديق بكتبهم إن لم يؤمنوا به، فإن كفرهم به ينقض إيمانهم بكتبهم، ثم قال تعالى { وأنزل التوراة } أي: على موسى { والإنجيل } على عيسى.
{ من قبل } إنزال القرآن { هدى للناس } الظاهر أن هذا راجع لكل ما تقدم، أي: أنزل الله القرآن والتوراة والإنجيل هدى للناس من الضلال، فمن قبل هدى الله فهو المهتدي، ومن لم يقبل ذلك بقي على ضلاله { وأنزل الفرقان } أي: الحجج والبينات والبراهين القاطعات الدالة على جميع المقاصد والمطالب، وكذلك فصل وفسر ما يحتاج إليه الخلق حتى بقيت الأحكام جلية ظاهرة، فلم يبق لأحد عذر ولا حجة لمن لم يؤمن به وبآياته، فلهذا قال { إن الذين كفروا بآيات الله } أي: بعد ما بينها ووضحها وأزاح العلل { لهم عذاب شديد } لا يقدر قدره ولا يدرك وصفه { والله عزيز } أي: قوي لا يعجزه شيء { ذو انتقام } ممن عصاه.
{ إن الله لا يخفى عليه شيء في الأرض ولا في السماء } وهذا فيه تقرير إحاطة علمه بالمعلومات كلها، جليها وخفيها، ظاهرها وباطنها، ومن جملة ذلك الأجنة في البطون التي لا يدركها بصر المخلوقين، ولا ينالها علمهم، وهو تعالى يدبرها بألطف تدبير، ويقدرها بكل تقدير، فلهذا قال [ ص 122 ] { هو الذي يصوركم في الأرحام كيف يشاء } .
{ هو الذي يصوركم في الأرحام كيف يشاء } من كامل الخلق وناقصه، وحسن وقبيح، وذكر وأنثى { لا إله إلا هو العزيز الحكيم } تضمنت هذه الآيات تقرير إلهية الله وتعينها، وإبطال إلهية ما سواه، وفي ضمن ذلك رد على النصارى الذين يزعمون إلهية عيسى ابن مريم عليه السلام، وتضمنت إثبات حياته الكاملة وقيوميته التامة، المتضمنتين جميع الصفات المقدسة كما تقدم، وإثبات الشرائع الكبار، وأنها رحمة وهداية للناس، وتقسيم الناس إلى مهتد وغيره، وعقوبة من لم يهتد بها، وتقرير سعة علم الباري ونفوذ مشيئته وحكمته.

(1/121)

هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آَيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آَمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ (7) رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ (8) رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ (9)

{ 7 - 9 } { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُولُو الألْبَابِ * رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ * رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ } .
القرآن العظيم كله محكم كما قال تعالى { كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير } فهو مشتمل على غاية الإتقان والإحكام والعدل والإحسان { ومن أحسن من الله حكما لقوم يوقنون } وكله متشابه في الحسن والبلاغة وتصديق بعضه لبعضه ومطابقته لفظا ومعنى، وأما الإحكام والتشابه المذكور في هذه الآية فإن القرآن كما ذكره الله { منه آيات محكمات } أي: واضحات الدلالة، ليس فيها شبهة ولا إشكال { هن أم الكتاب } أي: أصله الذي يرجع إليه كل متشابه، وهي معظمه وأكثره، { و } منه آيات { أخر متشابهات } أي: يلتبس معناها على كثير من الأذهان: لكون دلالتها مجملة، أو يتبادر إلى بعض الأفهام غير المراد منها، فالحاصل أن منها آيات بينة واضحة لكل أحد، وهي الأكثر التي يرجع إليها، ومنه آيات تشكل على بعض الناس، فالواجب في هذا أن يرد المتشابه إلى المحكم والخفي إلى الجلي، فبهذه الطريق يصدق بعضه بعضا ولا يحصل فيه مناقضة ولا معارضة، ولكن الناس انقسموا إلى فرقتين { فأما الذين في قلوبهم زيغ } أي: ميل عن الاستقامة بأن فسدت مقاصدهم، وصار قصدهم الغي والضلال وانحرفت قلوبهم عن طريق الهدى والرشاد { فيتبعون ما تشابه منه } أي: يتركون المحكم الواضح ويذهبون إلى المتشابه، ويعكسون الأمر فيحملون المحكم على المتشابه { ابتغاء الفتنة } لمن يدعونهم لقولهم، فإن المتشابه تحصل به الفتنة بسبب الاشتباه الواقع فيه، وإلا فالمحكم الصريح ليس محلا للفتنة، لوضوح الحق فيه لمن قصده اتباعه، وقوله { وابتغاء تأويله وما يعلم تأويله إلا الله } للمفسرين في الوقوف على { الله } من قوله { وما يعلم تأويله إلا الله } قولان، جمهورهم يقفون عندها، وبعضهم يعطف عليها { والراسخون في العلم } وذلك كله محتمل، فإن التأويل إن أريد به علم حقيقة الشيء وكنهه كان الصواب الوقوف على { إلا الله } لأن المتشابه الذي استأثر الله بعلم كنهه وحقيقته، نحو حقائق صفات الله وكيفيتها، وحقائق أوصاف ما يكون في اليوم الآخر ونحو ذلك، فهذه لا يعلمها إلا الله، ولا يجوز التعرض للوقوف عليها، لأنه تعرض لما لا يمكن معرفته، كما سئل الإمام مالك رحمه الله عن قوله { الرحمن على العرش [استوى ] } (1) فقال السائل: كيف استوى؟ فقال مالك: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، فهكذا يقال في سائر الصفات لمن سأل عن كيفيتها أن يقال كما قال الإمام مالك، تلك الصفة معلومة، وكيفيتها مجهولة، والإيمان بها واجب، والسؤال عنها بدعة، وقد أخبرنا الله بها ولم يخبرنا بكيفيتها، فيجب علينا الوقوف على ما حد لنا، فأهل الزيغ يتبعون هذه الأمور المشتبهات تعرضا لما لا يعني، وتكلفا لما لا سبيل لهم إلى علمه، لأنه لا يعلمها إلا الله، وأما الراسخون في العلم فيؤمنون بها ويكلون المعنى إلى الله فيسلمون ويسلمون، وإن أريد بالتأويل التفسير والكشف والإيضاح، كان الصواب عطف { الراسخون } على { الله } فيكون الله قد أخبر أن تفسير المتشابه ورده إلى المحكم وإزالة ما فيه من الشبهة لا يعلمها إلا هو تعالى والراسخون في العلم يعلمون أيضا، فيؤمنون بها ويردونها للمحكم ويقولون { كل } من المحكم والمتشابه { من عند ربنا } وما كان من عنده فليس فيه تعارض ولا تناقض بل هو متفق يصدق بعضه بعضا ويشهد بعضه لبعض (2) وفيه تنبيه على الأصل الكبير، وهو أنهم إذا علموا أن جميعه من عند الله، وأشكل عليهم مجمل المتشابه، علموا يقينا أنه مردود إلى المحكم، وإن لم يفهموا وجه ذلك. ولما رغب تعالى في التسليم والإيمان بأحكامه وزجر عن اتباع المتشابه قال { وما يذكر } أي: يتعظ بمواعظ الله ويقبل نصحه وتعليمه إلا { أولوا الألباب } أي: أهل العقول الرزينة لب العالم وخلاصة بني آدم يصل التذكير إلى عقولهم، فيتذكرون ما ينفعهم فيفعلونه، وما يضرهم فيتركونه، وأما من عداهم فهم القشور الذي لا حاصل له ولا نتيجة تحته، لا ينفعهم الزجر والتذكير لخلوهم من العقول النافعة.
[ ص 123 ]
ثم أخبر تعالى عن الراسخين في العلم أنهم يدعون ويقولون { ربنا لا تزغ قلوبنا بعد إذ هديتنا } أي: لا تملها عن الحق جهلا وعنادا منا، بل اجعلنا مستقيمين هادين مهتدين، فثبتنا على هدايتك وعافنا مما (3) ابتليت به الزائغين { وهب لنا من لدنك رحمة } أي: عظيمة توفقنا بها للخيرات وتعصمنا بها من المنكرات { إنك أنت الوهاب } أي: واسع العطايا والهبات، كثير الإحسان الذي عم جودك جميع البريات.
{ ربنا إنك جامع الناس ليوم لا ريب فيه إنك لا تخلف الميعاد } فمجازيهم بأعمالهم حسنها وسيئها، وقد أثنى الله تعالى على الراسخين في العلم بسبع صفات هي عنوان سعادة العبد: إحداها: العلم الذي هو الطريق الموصل إلى الله، المبين لأحكامه وشرائعه، الثانية: الرسوخ في العلم وهذا قدر زائد على مجرد العلم، فإن الراسخ في العلم يقتضي أن يكون عالما محققا، وعارفا مدققا، قد علمه الله ظاهر العلم وباطنه، فرسخ قدمه في أسرار الشريعة علما وحالا وعملا الثالثة: أنه وصفهم بالإيمان بجميع كتابه ورد لمتشابهه إلى محكمه، بقوله { يقولون آمنا به كل من عند ربنا } الرابعة: أنهم سألوا الله العفو والعافية مما ابتلي به الزائغون المنحرفون، الخامسة: اعترافهم بمنة الله عليهم بالهداية وذلك قوله { ربنا لا تزغ قلوبنا بعد إذ هديتنا } السادسة: أنهم مع هذا سألوه رحمته المتضمنة حصول كل خير واندفاع كل شر، وتوسلوا إليه باسمه الوهاب، السابعة: أنه أخبر عن إيمانهم وإيقانهم بيوم القيامة وخوفهم منه، وهذا هو الموجب للعمل الرادع عن الزلل، ثم قال تعالى:
__________
(1) سقطت كلمة استوى من الأصل وأضفتها؛ لأنها موضع الشاهد.
(2) في هامش الأصل زيادة نصها: (وفيه تنبيه على الأصل الكبير وهو أنهم إذا علموا أن جميعه من عند الله، وأشكل عليهم مجمل المتشابه علموا يقينا أنه مردود إلى المحكم وإن لم يفهموا وجه ذلك). ولم يتبين لي محلها إلا أن الأقرب أنها هنا.
(3) في الأصل: ممن، ولعل الصواب ما أثبت.

(1/122)

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ (10) كَدَأْبِ آَلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآَيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ (11) قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ (12) قَدْ كَانَ لَكُمْ آَيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ (13)

{ 10 - 13 } { إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ * قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ * قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ } .
يخبر تعالى أن الكفار به وبرسله، الجاحدين بدينه وكتابه، قد استحقوا العقاب وشدة العذاب بكفرهم وذنوبهم وأنه لا يغني عنهم مالهم ولا أولادهم شيئا، وإن كانوا في الدنيا يستدفعون بذلك النكبات التي ترد عليهم، ويقولون { نحن أكثر أموالا وأولادا وما نحن بمعذبين } فيوم القيامة يبدو لهم من الله ما لم يكونوا يحتسبون { وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزؤن } وليس للأولاد والأموال قدر عند الله، إنما ينفع العبد إيمانه بالله وأعماله الصالحة، كما قال تعالى { وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون } وأخبر هنا أن الكفار هم وقود النار، أي: حطبها، الملازمون لها دائما أبدا، وهذه الحال التي ذكر الله تعالى أنها لا تغني الأموال والأولاد عن الكفار شيئا، سنته الجارية في الأمم السابقة.
كما جرى لفرعون ومن قبله ومن بعدهم من الفراعنة العتاة الطغاة أرباب الأموال والجنود لما كذبوا بآيات الله وجحدوا ما جاءت به الرسل وعاندوا، أخذهم الله بذنوبهم عدلا منه لا ظلما والله شديد العقاب على من أتى بأسباب العقاب وهو الكفر والذنوب على اختلاف أنواعها وتعدد مراتبها
ثم قال تعالى { قل } يا محمد { للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد } وفي هذا إشارة للمؤمنين بالنصر والغلبة وتحذير للكفار، وقد وقع كما أخبر تعالى، فنصر الله المؤمنين على أعدائهم من كفار المشركين واليهود والنصارى، وسيفعل هذا تعالى بعباده وجنده المؤمنين إلى يوم القيامة، ففي هذا عبرة وآية من آيات القرآن المشاهدة بالحس والعيان، وأخبر تعالى أن الكفار مع أنهم مغلوبون في الدار أنهم محشورون ومجموعون يوم القيامة لدار البوار، وهذا هو الذي مهدوه لأنفسهم فبئس المهاد مهادهم، وبئس الجزاء جزاؤهم.

(1/123)

زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآَبِ (14) قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (15)

{ قد كان لكم آية } أي: عبرة عظيمة { في فئتين التقتا } وهذا يوم بدر { فئة تقاتل في سبيل الله } وهم الرسول صلى الله عليه وسلم وأصحابه { وأخرى كافرة } أي: كفار قريش الذين خرجوا من ديارهم بطرا وفخرا ورئاء الناس، ويصدون عن سبيل الله، فجمع الله بين الطائفتين في بدر، وكان المشركون أضعاف المؤمنين، فلهذا قال { يرونهم مثليهم رأي العين } أي: يرى المؤمنون الكافرين يزيدون عليها زيادة كثيرة، تبلغ المضاعفة وتزيد عليها، وأكد هذا بقوله { رأي العين } فنصر الله المؤمنين وأيدهم بنصره فهزموهم، وقتلوا صناديدهم، وأسروا كثيرا منهم، وما ذاك إلا لأن الله ناصر من نصره، وخاذل من كفر به، ففي هذا عبرة لأولي الأبصار، أي: أصحاب البصائر النافذة والعقول الكاملة، على أن الطائفة المنصورة معها الحق، والأخرى مبطلة، وإلا فلو نظر الناظر إلى مجرد الأسباب الظاهرة والعدد والعُدد لجزم بأن غلبة هذه الفئة القليلة لتلك الفئة الكثيرة من أنواع المحالات، ولكن وراء هذا السبب المشاهد بالأبصار سبب أعظم منه لا يدركه إلا أهل البصائر والإيمان بالله والتوكل على الله والثقة بكفايته، وهو نصره وإعزازه لعباده المؤمنين على أعدائه الكافرين.
[ ص 124 ]
{ 14 - 17 } { زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ * قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } .
يخبر تعالى أنه زين للناس حب الشهوات الدنيوية، وخص هذه الأمور المذكورة لأنها أعظم شهوات الدنيا وغيرها تبع لها، قال تعالى { إنا جعلنا ما على الأرض زينة لها } فلما زينت لهم هذه المذكورات بما فيها من الدواعي المثيرات، تعلقت بها نفوسهم ومالت إليها قلوبهم، وانقسموا بحسب الواقع إلى قسمين: قسم: جعلوها هي المقصود، فصارت أفكارهم وخواطرهم وأعمالهم الظاهرة والباطنة لها، فشغلتهم عما خلقوا لأجله، وصحبوها صحبة البهائم السائمة، يتمتعون بلذاتها ويتناولون شهواتها، ولا يبالون على أي: وجه حصلوها، ولا فيما أنفقوها وصرفوها، فهؤلاء كانت زادا لهم إلى دار الشقاء والعناء والعذاب، والقسم الثاني: عرفوا المقصود منها وأن الله جعلها ابتلاء وامتحانا لعباده، ليعلم من يقدم طاعته ومرضاته على لذاته وشهواته، فجعلوها وسيلة لهم وطريقا يتزودون منها لآخرتهم ويتمتعون بما يتمتعون به على وجه الاستعانة به على مرضاته، قد صحبوها بأبدانهم وفارقوها بقلوبهم، وعلموا أنها كما قال الله فيها { ذلك متاع الحياة الدنيا } فجعلوها معبرا إلى الدار الآخرة ومتجرا يرجون بها الفوائد الفاخرة، فهؤلاء صارت لهم زادا إلى ربهم. وفي هذه الآية تسلية للفقراء الذين لا قدرة لهم على هذه الشهوات التي يقدر عليها الأغنياء، وتحذير للمغترين بها وتزهيد لأهل العقول النيرة بها، وتمام ذلك أن الله تعالى أخبر بعدها عن دار القرار ومصير المتقين الأبرار، وأخبر أنها خير من ذلكم المذكور، ألا وهي الجنات العاليات ذات المنازل الأنيقة والغرف العالية، والأشجار المتنوعة المثمرة بأنواع الثمار، والأنهار الجارية على حسب مرادهم والأزواج المطهرة من كل قذر ودنس وعيب ظاهر وباطن، مع الخلود الدائم الذي به تمام النعيم، مع الرضوان من الله الذي هو أكبر نعيم، فقس هذه الدار الجليلة بتلك الدار الحقيرة، ثم اختر لنفسك أحسنهما واعرض على قلبك المفاضلة بينهما { والله بصير بالعباد } أي: عالم بما فيهم من الأوصاف الحسنة والأوصاف القبيحة، وما هو اللائق بأحوالهم، يوفق من شاء منهم ويخذل من شاء. فالجنة التي ذكر الله وصفها ونعتها بأكمل نعت وصف أيضا المستحقين لها وهم الذين اتقوه بفعل ما أمر به وترك ما نهى عنه، وكان من دعائهم أن قالوا:

(1/123)

الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آَمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ (16) الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ (17)

{ 16 - 17 } { رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنْا عَذَابَ النَّارِ }
توسلوا بمنة الله عليهم بتوفيقهم للإيمان أن يغفر لهم ذنوبهم ويقيهم شر آثارها وهو عذاب النار، ثم فصل أوصاف التقوى.
فقال { الصابرين } أنفسهم على ما يحبه الله من طاعته، وعن معصيته، وعلى أقداره المؤلمة، { والصادقين } في إيمانهم وأقوالهم وأحوالهم { والمنفقين } مما رزقهم الله بأنواع النفقات على المحاويج من الأقارب وغيرهم { والمستغفرين بالأسحار } لما بين صفاتهم الحميدة ذكر احتقارهم لأنفسهم وأنهم لا يرون لأنفسهم، حالا ولا مقاما، بل يرون أنفسهم مذنبين مقصرين فيستغفرون ربهم، ويتوقعون أوقات الإجابة وهي السحر، قال الحسن: مدوا الصلاة إلى السحر، ثم جلسوا يستغفرون ربهم. فتضمنت هذه الآيات حالة الناس في الدنيا وأنها متاع ينقضي، ثم وصف الجنة وما فيها من النعيم وفاضل بينهما، وفضل الآخرة على الدنيا تنبيها على أنه يجب إيثارها والعمل لها، ووصف أهل الجنة وهم المتقون، ثم فصل خصال التقوى، فبهذه الخصال يزن العبد نفسه، هل هو من أهل الجنة أم لا؟

(1/124)

شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (18) إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآَيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (19) فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (20)

{ 18 - 20 } { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ * إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } .
هذا تقرير من الله تعالى للتوحيد بأعظم الطرق الموجبة له، وهي شهادته تعالى وشهادة خواص الخلق وهم الملائكة وأهل العلم، أما شهادته تعالى فيما أقامه من الحجج والبراهين القاطعة على توحيده، وأنه لا إله إلا هو، فنوع الأدلة في الآفاق والأنفس على هذا الأصل العظيم، ولو لم يكن في ذلك إلا أنه ما قام أحد بتوحيده إلا ونصره على المشرك الجاحد المنكر للتوحيد، وكذلك إنعامه العظيم الذي ما بالعباد من نعمة إلا منه، ولا يدفع النقم إلا هو، والخلق كلهم عاجزون عن المنافع والمضار لأنفسهم ولغيرهم، ففي هذا برهان قاطع على وجوب التوحيد وبطلان الشرك، وأما شهادة الملائكة بذلك فنستفيدها بإخبار الله لنا بذلك وإخبار رسله، وأما شهادة أهل العلم فلأنهم هم [ ص 125 ] المرجع في جميع الأمور الدينية خصوصا في أعظم الأمور وأجلها وأشرفها وهو التوحيد، فكلهم من أولهم إلى آخرهم قد اتفقوا على ذلك ودعوا إليه وبينوا للناس الطرق الموصلة إليه، فوجب على الخلق التزام هذا الأمر المشهود عليه والعمل به، وفي هذا دليل على أن أشرف الأمور علم التوحيد لأن الله شهد به بنفسه وأشهد عليه خواص خلقه، والشهادة لا تكون إلا عن علم ويقين، بمنزلة المشاهدة للبصر، ففيه دليل على أن من لم يصل في علم التوحيد إلى هذه الحالة فليس من أولي العلم. وفي هذه الآية دليل على شرف العلم من وجوه كثيرة، منها: أن الله خصهم بالشهادة على أعظم مشهود عليه دون الناس، ومنها: أن الله قرن شهادتهم بشهادته وشهادة ملائكته، وكفى بذلك فضلا ومنها: أنه جعلهم أولي العلم، فأضافهم إلى العلم، إذ هم القائمون به المتصفون بصفته، ومنها: أنه تعالى جعلهم شهداء وحجة على الناس، وألزم الناس العمل بالأمر المشهود به، فيكونون هم السبب في ذلك، فيكون كل من عمل بذلك نالهم من أجره، وذلك فضل الله يؤتيه من يشاء، ومنها: أن إشهاده تعالى أهل العلم يتضمن ذلك تزكيتهم وتعديلهم وأنهم أمناء على ما استرعاهم عليه، ولما قرر توحيده قرر عدله، فقال: { قائمًا بالقسط } أي: لم يزل متصفا بالقسط في أفعاله وتدبيره بين عباده، فهو على صراط مستقيم في ما أمر به ونهى عنه، وفيما خلقه وقدره، ثم أعاد تقرير توحيده فقال { لا إله إلا هو العزيز الحكيم } واعلم أن هذا الأصل الذي هو توحيد الله وإفراده بالعبودية قد دلت عليه الأدلة النقلية والأدلة العقلية، حتى صار لذوي البصائر أجلى من الشمس، فأما الأدلة النقلية فكل ما في كتاب الله وسنة رسوله، من الأمر به وتقريره، ومحبة أهله وبغض من لم يقم به وعقوباتهم، وذم الشرك وأهله، فهو من الأدلة النقلية على ذلك، حتى كاد القرآن أن يكون كله أدلة عليه، وأما الأدلة العقلية التي تدرك بمجرد فكر العقل وتصوره للأمور فقد أرشد القرآن إليها ونبه على كثير منها، فمن أعظمها: الاعتراف بربوبية الله، فإن من عرف أنه هو الخالق الرازق المدبر لجميع الأمور أنتج له ذلك أنه هو المعبود الذي لا تنبغي العبادة إلا له، ولما كان هذا من أوضح الأشياء وأعظمها أكثر الله تعالى من الاستدلال به في كتابه. ومن الأدلة العقلية على أن الله هو الذي يؤله دون غيره انفراده بالنعم ودفع النقم، فإن من عرف أن النعم الظاهرة والباطنة القليلة والكثيرة كلها من الله، وأنه ما من نقمة ولا شدة ولا كربة إلا وهو الذي ينفرد بدفعها وإن أحدا من الخلق لا يملك لنفسه - فضلا عن غيره- جلب نعمة ولا دفع نقمة، تيقن أن عبودية ما سوى الله من أبطل الباطل وأن العبودية لا تنبغي إلا لمن انفرد بجلب المصالح ودفع المضار، فلهذا أكثر الله في كتابه من التنبيه على هذا الدليل جدا، ومن الأدلة العقلية أيضا على ذلك: ما أخبر به تعالى عن المعبودات التي عبدت من دونه، بأنها لا تملك نفعا ولا ضرا، ولا تنصر غيرها ولا تنصر نفسها، وسلبها الأسماع والأبصار، وأنها على فرض سماعها لا تغني شيئا، وغير ذلك من الصفات الدالة على نقصها غاية النقص، وما أخبر به عن نفسه العظيمة من الصفات الجليلة والأفعال الجميلة، والقدرة والقهر، وغير ذلك من الصفات التي تعرف بالأدلة السمعية والعقلية، فمن عرف ذلك حق المعرفة عرف أن العبادة لا تليق ولا تحسن إلا بالرب العظيم الذي له الكمال كله، والمجد كله، والحمد كله، والقدرة كلها، والكبرياء كلها، لا بالمخلوقات المدبرات الناقصات الصم البكم الذين لا يعقلون، ومن الأدلة العقلية على ذلك ما شاهده العباد بأبصارهم من قديم الزمان وحديثه، من الإكرام لأهل التوحيد، والإهانة والعقوبة لأهل الشرك، وما ذاك إلا لأن التوحيد جعله الله موصلا إلى كل خير دافعا لكل شر ديني ودنيوي، وجعل الشرك به والكفر سببا للعقوبات الدينية والدنيوية، ولهذا إذا ذكر تعالى قصص الرسل مع أمم المطيعين والعاصين، وأخبر عن عقوبات العاصين ونجاة الرسل ومن تبعهم، قال عقب كل قصة: { إن في ذلك لآية } أي: لعبرة يعتبر بها المعتبرون فيعلمون أن توحيده هو الموجب للنجاة، وتركه هو الموجب للهلاك، فهذه من الأدلة الكبار العقلية النقلية الدالة على هذا الأصل العظيم، وقد أكثر الله منها في كتابه وصرفها ونوعها ليحيى من حي عن بينة، ويهلك من هلك عن بينة فله الحمد والشكر والثناء.
ولما قرر أنه الإله الحق المعبود، بين العبادة والدين الذي يتعين أن يعبد به ويدان له، وهو الإسلام الذي هو الاستسلام لله بتوحيده وطاعته التي دعت إليها رسله، وحثت عليها كتبه، وهو الذي لا يقبل من أحد دين سواه، وهو متضمن للإخلاص له في الحب والخوف والرجاء والإنابة والدعاء ومتابعة رسوله في ذلك، وهذا هو دين الرسل كلهم، وكل من تابعهم فهو على طريقهم، وإنما اختلف أهل الكتاب بعد ما جاءتهم كتبهم تحثهم على الاجتماع على دين الله، بغيا بينهم، وظلما وعدوانا من أنفسهم، وإلا فقد جاءهم السبب الأكبر الموجب أن يتبعوا [ ص 126 ] الحق ويتركوا الاختلاف، وهذا من كفرهم، فلهذا قال تعالى { وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيًا بينهم ومن يكفر بآيات الله فإن الله سريع الحساب } فيجازي كل عامل بعمله، وخصوصا من ترك الحق بعد معرفته، فهذا مستحق للوعيد الشديد والعقاب الأليم، ثم أمر تعالى رسوله صلى الله عليه وسلم عند محاجة النصارى وغيرهم ممن يفضل غير دين الإسلام
عليه أن يقول لهم: قد { أسلمت وجهي لله ومن اتبعن } أي: أنا ومن اتبعني قد أقررنا وشهدنا وأسلمنا وجوهنا لربنا، وتركنا ما سوى دين الإسلام، وجزمنا ببطلانه، ففي هذا تأييس لمن طمع فيكم، وتجديد لدينكم عند ورود الشبهات، وحجة على من اشتبه عليه الأمر، لأنه قد تقدم أن الله استشهد على توحيده بأهل العلم من عباده ليكونوا حجة على غيرهم، وسيد أهل العلم وأفضلهم وأعلمهم هو نبينا محمد صلى الله عليه وسلم، ثم من بعده أتباعه على اختلاف مراتبهم وتفاوت درجاتهم، فلهم من العلم الصحيح والعقل الرجيح ما ليس لأحد من الخلق ما يساويهم أو يقاربهم، فإذا ثبت وتقرر توحيد الله ودينه بأدلته الظاهرة، وقام به أكمل الخلق وأعلمهم، حصل بذلك اليقين وانتفى كل شك وريب وقادح، وعرف أن ما سواه من الأديان باطلة، فلهذا قال { وقل للذين أوتوا الكتاب } من النصارى واليهود { والأميين } مشركي العرب وغيرهم { أأسلمتم فإن أسلموا } أي: بمثل ما أمنتم به { فقد اهتدوا } كما اهتديتم وصاروا إخوانكم، لهم ما لكم، وعليهم ما عليكم { وإن تولوا } عن الإسلام ورضوا بالأديان التي تخالفه { فإنما عليك البلاغ } فقد وجب أجرك على ربك، وقامت عليهم الحجة، ولم يبق بعد هذا إلا مجازاتهم بالعقاب على جرمهم، فلهذا قال { والله بصير بالعباد } .

(1/124)

إِنَّ الَّذِينَ يَكْفُرُونَ بِآَيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (21) أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآَخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (22)

{ 21 - 22 } { إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ } .
هؤلاء الذين أخبر الله عنهم في هذه الآية، أشد الناس جرما وأي: جرم أعظم من الكفر بآيات الله التي تدل دلالة قاطعة على الحق الذي من كفر بها فهو في غاية الكفر والعناد ويقتلون أنبياء الله الذين حقهم أوجب الحقوق على العباد بعد حق الله، الذين أوجب الله طاعتهم والإيمان بهم، وتعزيرهم، وتوقيرهم، ونصرهم وهؤلاء قابلوهم بضد ذلك، ويقتلون أيضا الذين يأمرون الناس بالقسط الذي هو العدل، وهو الأمر بالمعروف والنهي عن المنكر الذي حقيقته إحسان إلى المأمور ونصح له، فقابلوهم شر مقابلة، فاستحقوا بهذه الجنايات المنكرات أشد العقوبات، وهو العذاب المؤلم البالغ في الشدة إلى غاية لا يمكن وصفها، ولا يقدر قدرها المؤلم للأبدان والقلوب والأرواح.
وبطلت أعمالهم بما كسبت أيديهم، وما لهم أحد ينصرهم من عذاب الله ولا يدفع عنهم من نقمته مثقال ذرة، بل قد أيسوا من كل خير، وحصل لهم كل شر وضير، وهذه الحالة صفة اليهود ونحوهم، قبحهم الله ما أجرأهم على الله وعلى أنبيائه وعباده الصالحين.

(1/126)

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ (23) ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ (24) فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لَا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (25)

{ 23 - 25 } { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ * ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ * فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } .
يخبر تعالى عن حال أهل الكتاب الذين أنعم الله عليهم بكتابه، فكان يجب أن يكونوا أقوم الناس به وأسرعهم انقيادا لأحكامه، فأخبر الله عنهم أنهم إذا دعوا إلى حكم الكتاب تولى فريق منهم وهم يعرضون، تولوا بأبدانهم، وأعرضوا بقلوبهم، وهذا غاية الذم، وفي ضمنها التحذير لنا أن نفعل كفعلهم، فيصيبنا من الذم والعقاب ما أصابهم، بل الواجب على كل أحد إذا دعي إلى كتاب الله أن يسمع ويطيع وينقاد، كما قال تعالى { إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا } والسبب الذي غر أهل الكتاب بتجرئهم على معاصي الله هو قولهم { لن تمسنا النار إلا أياما معدودات وغرهم في دينهم ما كانوا يفترون } .
افتروا هذا القول فظنوه حقيقة فعملوا على ذلك ولم ينزجروا عن المحارم، لأن أنفسهم منتهم وغرتهم أن مآلهم إلى الجنة، وكذبوا في ذلك، فإن هذا مجرد كذب وافتراء، وإنما مآلهم شر مآل، وعاقبتهم عاقبة وخيمة، فلهذا قال تعالى { فكيف إذا جمعناهم ليوم لا ريب فيه } .

(1/126)

قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (26) تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ (27)

أي: كيف يكون حالهم ووخيم ما يقدمون عليه، حالة لا يمكن وصفها ولا يتصور قبحها لأن ذلك اليوم يوم توفية النفوس ما كسبت ومجازاتها بالعدل لا بالظلم، وقد علم أن ذلك على قدر الأعمال، وقد تقدم من أعمالهم ما يبين أنهم من أشد الناس عذابا.
[ ص 127 ]
{ 26 - 27 } { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ } .
يقول الله لنبيه صلى الله عليه وسلم { قل اللهم مالك الملك } أي: أنت الملك المالك لجميع الممالك، فصفة الملك المطلق لك، والمملكة كلها علويها وسفليها لك والتصريف والتدبير كله لك، ثم فصل بعض التصاريف التي انفرد الباري تعالى بها، فقال: { تؤتي الملك من تشاء وتنزع الملك ممن تشاء } وفيه الإشارة إلى أن الله تعالى سينزع الملك من الأكاسرة والقياصرة ومن تبعهم ويؤتيه أمة محمد، وقد فعل ولله الحمد، فحصول الملك ونزعه تبع لمشيئة الله تعالى، ولا ينافي ذلك ما أجرى الله به سنته من الأسباب الكونية والدينية التي هي سبب بقاء الملك وحصوله وسبب زواله، فإنها كلها بمشيئة الله لا يوجد سبب يستقل بشيء، بل الأسباب كلها تابعة للقضاء والقدر، ومن الأسباب التي جعلها الله سببا لحصول الملك الإيمان والعمل الصالح، التي منها اجتماع المسلمين واتفاقهم، وإعدادهم الآلات التي يقدروا عليها والصبر وعدم التنازع، قال الله تعالى: { وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم } الآية فأخبر أن الإيمان والعمل الصالح سبب للاستخلاف المذكور، وقال تعالى: { هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم } الآية وقال تعالى: { يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين } فأخبر أن ائتلاف قلوب المؤمنين وثباتهم وعدم تنازعهم سبب للنصر على الأعداء، وأنت إذا استقرأت الدول الإسلامية وجدت السبب الأعظم في زوال ملكها ترك الدين والتفرق الذي أطمع فيهم الأعداء وجعل بأسهم بينهم، ثم قال تعالى: { وتعز من تشاء } بطاعتك { وتذل من تشاء } بمعصيتك { إنك على كل شيء قدير } لا يمتنع عليك أمر من الأمور بل الأشياء كلها طوع مشيئتك وقدرتك
{ تولج الليل في النهار وتولج النهار في الليل } أي: تدخل هذا على هذا، وهذا على هذا، فينشأ عن ذلك من الفصول والضياء والنور والشمس والظل والسكون والانتشار، ما هو من أكبر الأدلة على قدرة الله وعظمته وحكمته ورحمته { وتخرج الحي من الميت } كالفرخ من البيضة، وكالشجر من النوى، وكالزرع من بذره، وكالمؤمن من الكافر { وتخرج الميت من الحي } كالبيضة من الطائر وكالنوى من الشجر، وكالحب من الزرع، وكالكافر من المؤمن، وهذا أعظم دليل على قدرة الله، وأن جميع الأشياء مسخرة مدبرة لا تملك من التدبير شيئا، فخلقه تعالى الأضداد، والضد من ضده بيان أنها مقهورة { وترزق من تشاء بغير حساب } أي: ترزق من تشاء رزقا واسعا من حيث لا يحتسب ولا يكتسب، ثم قال تعالى:

(1/126)

لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ (28) قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (29)

{ 28 - 30 } { لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ * قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
وهذا نهي من الله تعالى للمؤمنين عن موالاة الكافرين بالمحبة والنصرة والاستعانة بهم على أمر من أمور المسلمين، وتوعد على ذلك فقال: { ومن يفعل ذلك فليس من الله في شيء } أي: فقد انقطع عن الله، وليس له في دين الله نصيب، لأن موالاة الكافرين لا تجتمع مع الإيمان، لأن الإيمان يأمر بموالاة الله وموالاة أوليائه المؤمنين المتعاونين على إقامة دين الله وجهاد أعدائه، قال تعالى: { والمؤمنون والمؤمنات بعضهم أولياء بعض } فمن والى - الكافرين من دون المؤمنين الذين يريدون أن يطفؤا نور الله ويفتنوا أولياءه خرج من حزب المؤمنين، وصار من حزب الكافرين، قال تعالى: { ومن يتولهم منكم فإنه منهم } وفي هذه الآية دليل على الابتعاد عن الكفار وعن معاشرتهم وصداقتهم، والميل إليهم [ ص 128 ] والركون إليهم، وأنه لا يجوز أن يولى كافر ولاية من ولايات المسلمين، ولا يستعان به على الأمور التي هي مصالح لعموم المسلمين. قال الله تعالى: { إلا أن تتقوا منهم تقاة } (1) أي: تخافوهم على أنفسكم فيحل لكم أن تفعلوا ما تعصمون به دماءكم من التقية باللسان وإظهار ما به تحصل التقية. ثم قال تعالى: { ويحذركم الله نفسه } أي: فلا تتعرضوا لسخطه بارتكاب معاصيه فيعاقبكم على ذلك { وإلى الله المصير } أي: مرجع العباد ليوم التناد، فيحصي أعمالهم ويحاسبهم عليها ويجازيهم، فإياكم أن تفعلوا من الأعمال القباح ما تستحقون به العقوبة، واعملوا ما به يحصل الأجر والمثوبة، ثم أخبر عن سعة علمه لما في النفوس خصوصا، ولما في السماء والأرض عموما، وعن كمال قدرته، ففيه إرشاد إلى تطهير القلوب واستحضار علم الله كل وقت فيستحي العبد من ربه أن يرى قلبه محلا لكل فكر رديء، بل يشغل أفكاره فيما يقرب إلى الله من تدبر آية من كتاب، أو سنة من أحاديث رسول الله، أو تصور وبحث في علم ينفعه، أو تفكر في مخلوقات الله ونعمه، أو نصح لعباد الله.
__________
(1) جاء في هامش النسخة ما يلي: (قال شيخ الإسلام ابن تيمية في "المنهاج": وأما قوله: "إلا أن تتقوا منهم تقاة" قال مجاهد: لا مصانعة، والتقاة ليست بأن أكذب وأقول بلساني ما ليس في قلبي، فإن هذا نفاق، ولكن أفعل ما أقدر عليه كما في "الصحيح" عن النبي صلى الله عليه وسلم: "من رأى منكم منكرا" إلخ، فالمؤمن إذا كان بين الكفار والفجار لم يكن عليه أن يجاهدهم بيده مع عجزه، ولكن إن أمكنه بلسانه وإلا فبقلبه، مع أنه لا يكذب ويقول بلسانه ما ليس في قلبه، إما أن يظهر دينه وإما أن يكتمه، وهو مع هذا لا يوافقهم على دينهم كله بل غايته أن يكون كمؤمن آل فرعون وامرأة فرعون، وهو لم يكن موافقا لهم على جميع دينهم، ولا كان يكذب، ولا يقول بلسانه ما ليس في قلبه، بل كان يكتم إيمانه، وكتمان الدين شيء وإظهار الدين الباطل شيء آخر، فهذا لم يبحه الله إلا لمن أكره إلخ

(1/127)

يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (30)

{ يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ } .
وفي ضمن إخبار الله عن علمه وقدرته الإخبار بما هو لازم ذلك من المجازاة على الأعمال، ومحل ذلك يوم القيامة، فهو الذي توفى به النفوس بأعمالها فلهذا قال { يوم تجد كل نفس ما عملت من خير محضرًا } .
أي: كاملا موفرا لم ينقص مثقال ذرة، كما قال تعالى: { فمن يعمل مثقال ذرة خيرًا يره } والخير: اسم جامع لكل ما يقرب إلى الله من الأعمال الصالحة صغيرها وكبيرها، كما أن السوء اسم جامع لكل ما يسخط الله من الأعمال السيئة صغيرها وكبيرها { وما عملت من سوء تود لو أن بينها وبينه أمدًا بعيدًا } أي: مسافة بعيدة، لعظم أسفها وشدة حزنها، فليحذر العبد من أعمال السوء التي لا بد أن يحزن عليها أشد الحزن، وليتركها وقت الإمكان قبل أن يقول { يا حسرتا على ما فرطت في جنب الله } { يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض } { ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتا ليتني لم أتخذ فلانًا خليلا } { حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين } فوالله لترك كل شهوة ولذة وان عسر تركها على النفس في هذه الدار أيسر من معاناة تلك الشدائد واحتمال تلك الفضائح، ولكن العبد من ظلمه وجهله لا ينظر إلا الأمر الحاضر، فليس له عقل كامل يلحظ به عواقب الأمور فيقدم على ما ينفعه عاجلا وآجلا ويحجم عن ما يضره عاجلا وآجلا ثم أعاد تعالى تحذيرنا نفسه رأفة بنا ورحمة لئلا يطول علينا الأمد فتقسو قلوبنا، وليجمع لنا بين الترغيب الموجب للرجاء والعمل الصالح، والترهيب الموجب للخوف وترك الذنوب، فقال { ويحذركم الله نفسه والله رءوفٌ بالعباد } فنسأله أن يمن علينا بالحذر منه على الدوام، حتى لا نفعل ما يسخطه ويغضبه.

(1/128)

قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (31)

{ 31 } { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } .
وهذه الآية فيها وجوب محبة الله، وعلاماتها، ونتيجتها، وثمراتها، فقال { قل إن كنتم تحبون الله } أي: ادعيتم هذه المرتبة العالية، والرتبة التي ليس فوقها رتبة فلا يكفي فيها مجرد الدعوى، بل لا بد من الصدق فيها، وعلامة الصدق اتباع رسوله صلى الله عليه وسلم في جميع أحواله، في أقواله وأفعاله، في أصول الدين وفروعه، في الظاهر والباطن، فمن اتبع الرسول دل على صدق دعواه محبة الله تعالى، وأحبه الله وغفر له ذنبه، ورحمه وسدده في جميع حركاته وسكناته، ومن لم يتبع الرسول فليس محبا لله تعالى، لأن محبته لله توجب له اتباع رسوله، فما لم يوجد ذلك دل على عدمها وأنه كاذب إن ادعاها، مع أنها على تقدير وجودها غير نافعة بدون شرطها، وبهذه الآية يوزن جميع الخلق، فعلى حسب حظهم من اتباع الرسول يكون إيمانهم وحبهم لله، وما نقص من ذلك نقص.

(1/128)

قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ (32)

{ 32 } { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ } .
وهذا أمر من الله تعالى لعباده بأعم الأوامر، وهو طاعته وطاعة رسوله التي يدخل بها الإيمان والتوحيد، وما هو من فروع ذلك من الأعمال والأقوال الظاهرة والباطنة، بل يدخل في طاعته وطاعة رسوله اجتناب ما نهى عنه، لأن اجتنابه امتثالا لأمر الله هو من طاعته، فمن أطاع الله ورسوله، فأولئك هم المفلحون { فإن تولوا } أي: أعرضوا عن طاعة الله ورسوله فليس ثم أمر يرجعون إليه إلا الكفر وطاعة كل شيطان مريد { كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير } فلهذا قال: { فإن تولوا فإن الله لا يحب الكافرين } بل يبغضهم ويمقتهم ويعاقبهم أشد العقوبة، وكأن في هذه الآية الكريمة بيانا وتفسيرا لاتباع رسوله، وأن ذلك بطاعة الله وطاعة رسوله، هذا هو الاتباع الحقيقي، ثم قال تعالى:

(1/128)

إِنَّ اللَّهَ اصْطَفَى آَدَمَ وَنُوحًا وَآَلَ إِبْرَاهِيمَ وَآَلَ عِمْرَانَ عَلَى الْعَالَمِينَ (33) ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34) إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (35) فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ (36) فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (37)

{ 33 - 37 } { إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ * ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ * إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ * فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ * فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } .
يخبر تعالى باختيار من اختاره من أوليائه وأصفيائه وأحبابه، فأخبر أنه اصطفى آدم، أي: اختاره على سائر المخلوقات، فخلقه بيده ونفخ فيه من روحه، وأمر الملائكة بالسجود له، وأسكنه جنته، وأعطاه من العلم [ ص 129 ] والحلم والفضل ما فاق به سائر المخلوقات، ولهذا فضل بنيه، فقال تعالى: { ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا } .
واصطفى نوحا فجعله أول رسول إلى أهل الأرض حين عبدت الأوثان، ووفقه من الصبر والاحتمال والشكر والدعوة إلى الله في جميع الأوقات ما أوجب اصطفاءه واجتباءه، وأغرق الله أهل الأرض بدعوته، ونجاه ومن (1) معه في الفلك المشحون، وجعل ذريته هم الباقين، وترك عليه ثناء يذكر في جميع الأحيان والأزمان.
واصطفى آل إبراهيم وهو إبراهيم خليل الرحمن الذي اختصه الله بخلته، وبذل نفسه للنيران وولده للقربان وماله للضيفان، ودعا إلى ربه ليلا ونهارا وسرا وجهارا، وجعله الله أسوة يقتدي به من بعده، وجعل في ذريته النبوة والكتاب، ويدخل في آل إبراهيم جميع الأنبياء الذين بعثوا من بعده لأنهم من ذريته، وقد خصهم بأنواع الفضائل ما كانوا به صفوة على العالمين، ومنهم سيد ولد آدم نبينا محمد صلى الله عليه وسلم فإن الله تعالى جمع فيه من الكمال ما تفرق في غيره، وفاق صلى الله عليه وسلم الأولين والآخرين، فكان سيد المرسلين المصطفى من ولد إبراهيم.
واصطفى الله آل عمران وهو والد مريم بنت عمران، أو والد موسى بن عمران عليه السلام، فهذه البيوت التي ذكرها الله هي صفوته من العالمين، وتسلسل الصلاح والتوفيق بذرياتهم، فلهذا قال تعالى { ذرية بعضها من بعض } .
أي: حصل التناسب والتشابه بينهم في الخلق والأخلاق الجميلة، كما قال تعالى لما ذكر جملة من الأنبياء الداخلين في ضمن هذه البيوت الكبار { ومن آبائهم وإخوانهم وذرياتهم واجتبيناهم وهديناهم إلى صراط مستقيم } { والله سميع عليم } يعلم من يستحق الاصطفاء فيصطفيه ومن لا يستحق ذلك فيخذله ويرديه، ودل هذا على أن هؤلاء اختارهم لما علم من أحوالهم الموجبة لذلك فضلا منه وكرما، ومن الفائدة والحكمة في قصه علينا أخبار هؤلاء الأصفياء أن نحبهم ونقتدي بهم، ونسأل الله أن يوفقنا لما وفقهم، وأن لا نزال نزري (2) أنفسنا بتأخرنا عنهم وعدم اتصافنا بأوصافهم ومزاياهم الجميلة، وهذا أيضا من لطفه بهم، وإظهاره الثناء عليهم في الأولين والآخرين، والتنويه بشرفهم، فلله ما أعظم جوده وكرمه وأكثر فوائد معاملته، لو لم يكن لهم من الشرف إلا أن أذكارهم مخلدة ومناقبهم مؤبدة لكفى بذلك فضلا
ولما ذكر فضائل هذه البيوت الكريمة ذكر ما جرى لمريم والدة عيسى وكيف لطف الله بها في تربيتها ونشأتها، فقال: { إذ قالت امرأة عمران } أي: والدة مريم لما حملت { رب إني نذرت لك ما في بطني محررًا } أي: جعلت ما في بطني خالصا لوجهك، محررا لخدمتك وخدمة بيتك { فتقبل مني } هذا العمل المبارك { إنك أنت السميع العليم } تسمع دعائي وتعلم نيتي وقصدي، هذا وهي في البطن قبل وضعها
{ فلما وضعتها قالت رب إني وضعتها أنثى } كأنها تشوفت أن يكون ذكرا ليكون أقدر على الخدمة وأعظم موقعا، ففي كلامها [نوع] (3) عذر من ربها، فقال الله: { والله أعلم بما وضعت } أي: لا يحتاج إلى إعلامها، بل علمه متعلق بها قبل أن تعلم أمها ما هي { وليس الذكر كالأنثى وإني سميتها مريم } فيه دلالة على تفضيل الذكر على الأنثى، وعلى التسمية وقت الولادة، وعلى أن للأم تسمية الولد إذا لم يكره الأب { وإني أعيذها بك وذريتها من الشيطان الرجيم } دعت لها ولذريتها أن يعيذهم الله من الشيطان الرجيم.
{ فتقبلها ربها بقبول حسن } أي: جعلها نذيرة مقبولة، وأجارها وذريتها من الشيطان { وأنبتها نباتًا حسنًا } أي: نبتت نباتا حسنا في بدنها وخلقها وأخلاقها، لأن الله تعالى قيض لها زكريا عليه السلام { وكفلها } إياه، وهذا من رفقه بها ليربيها على أكمل الأحوال، فنشأت في عبادة ربها وفاقت النساء، وانقطعت لعبادة ربها، ولزمت محرابها أي: مصلاها فكان { كلما دخل عليها زكريا المحراب وجد عندها رزقًا } أي: من غير كسب ولا تعب، بل رزق ساقه الله إليها، وكرامة أكرمها الله بها، فيقول لها زكريا { أنى لك هذا قالت هو من عند الله } فضلا وإحسانا { إن الله يرزق من يشاء بغير حساب } أي: من غير حسبان من العبد ولا كسب، قال تعالى: { ومن يتق الله يجعل له مخرجًا ويرزقه من حيث لا يحتسب } وفي هذه الآية دليل على إثبات كرامات الأولياء الخارقة للعادة كما قد تواترت الأخبار بذلك، خلافا لمن نفى ذلك، فلما رأى زكريا عليه السلام ما من الله به على مريم، وما أكرمها به من رزقه الهنيء الذي أتاها بغير سعي منها ولا كسب، طمعت نفسه بالولد، فلهذا قال تعالى:
__________
(1) في الأصل: وممن.
(2) في الأصل: نزدي.
(3) الكلمة غير واضحة في الأصل ويبدو - والله أعلم - أنها كما أثبت.

(1/128)

هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ (38) فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ (39) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ (40) قَالَ رَبِّ اجْعَلْ لِي آَيَةً قَالَ آَيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَةَ أَيَّامٍ إِلَّا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ (41)

{ 38 - 41 } { هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ * فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ * قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ * قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإبْكَارِ } .
أي: دعا زكريا عليه السلام ربه أن يرزقه ذرية طيبة، أي: طاهرة الأخلاق، طيبة الآداب، لتكمل النعمة الدينية والدنيوية بهم. فاستجاب له [ ص 130 ] دعاءه.
وبينما هو قائم في محرابه يتعبد لربه ويتضرع نادته الملائكة { أن الله يبشرك بيحيى مصدقًا بكلمة من الله } أي: بعيسى عليه السلام، لأنه كان بكلمة الله { وسيدًا } أي: يحصل له من الصفات الجميلة ما يكون به سيدا يرجع إليه في الأمور { وحصورًا } أي: ممنوعا من إتيان النساء، فليس في قلبه لهن شهوة، اشتغالا بخدمة ربه وطاعته { ونبيًا من الصالحين } فأي: بشارة أعظم من هذا الولد الذي حصلت البشارة بوجوده، وبكمال صفاته، وبكونه نبيا من الصالحين، فقال زكريا من شدة فرحه { رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر } وكل واحد من الأمرين مانع من وجود الولد، فكيف وقد اجتمعا، فأخبره الله تعالى أن هذا خارق للعادة، فقال: { كذلك الله يفعل ما يشاء } فكما أنه تعالى قدر وجود الأولاد بالأسباب التي منها التناسل، فإذا أراد أن يوجدهم من غير ما سبب فعل، لأنه لا يستعصي عليه شيء، فقال زكريا عليه السلام استعجالا لهذا الأمر، وليحصل له كمال الطمأنينة.
{ رب اجعل لي آية } أي: علامة على وجود الولد قال { آيتك ألا تكلم الناس ثلاثة أيام إلا رمزًا } أي: ينحبس لسانك عن كلامهم من غير آفة ولا سوء، فلا تقدر إلا على الإشارة والرمز، وهذا آية عظيمة أن لا تقدر على الكلام، وفيه مناسبة عجيبة، وهي أنه كما يمنع نفوذ الأسباب مع وجودها، فإنه يوجدها بدون أسبابها ليدل ذلك أن الأسباب كلها مندرجة في قضائه وقدره، فامتنع من الكلام ثلاثة أيام، وأمره الله أن يشكره ويكثر من ذكره بالعشي والإبكار، حتى إذا خرج على قومه من المحراب { فأوحى إليهم أن سبحوا بكرة وعشيًّا } أي: أول النهار وآخره.

(1/129)

وَإِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ (42) يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43) ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ (44)

{ 42 - 44 } { وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ * يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ * ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ } .
ينوه تعالى بفضيلة مريم وعلو قدرها، وأن الملائكة خاطبتها بذلك فقالت { يا مريم إن الله اصطفاك } أي: اختارك { وطهّرك } من الآفات المنقصة { واصطفاك على نساء العالمين } الاصطفاء الأول يرجع إلى الصفات الحميدة والأفعال السديدة، والاصطفاء الثاني يرجع إلى تفضيلها على سائر نساء العالمين، إما على عالمي زمانها، أو مطلقا، وإن شاركها أفراد من النساء في ذلك كخديجة وعائشة وفاطمة، لم يناف الاصطفاء المذكور، فلما أخبرتها الملائكة باصطفاء الله إياها وتطهيرها، كان في هذا من النعمة العظيمة والمنحة الجسيمة ما يوجب لها القيام بشكرها، فلهذا قالت لها الملائكة: { يا مريم اقنتي لربك }
{ اقنتي لربك } القنوت دوام الطاعة في خضوع وخشوع، { واسجدي واركعي مع الراكعين } خص السجود والركوع لفضلهما ودلالتهما على غاية الخضوع لله، ففعلت مريم، ما أمرت به شكرا لله تعالى وطاعة، ولما أخبر الله نبيه بما أخبر به عن مريم، وكيف تنقلت بها الأحوال التي قيضها الله لها، وكان هذا من الأمور الغيبية التي لا تعلم إلا بالوحي.
قال { ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم } أي: عندهم { إذ يلقون أقلامهم أيهم يكفل مريم } لما ذهبت بها أمها إلى من لهم الأمر على بيت المقدس، فتشاحوا وتخاصموا أيهم يكفل مريم، واقترعوا عليها بأن ألقوا أقلامهم في النهر، فأيهم لم يجر قلمه مع الماء فله كفالتها، فوقع ذلك لزكريا نبيهم وأفضلهم، فلما أَخْبَرتَهُم يا محمد بهذه الأخبار التي لا علم لك ولا لقومك بها دل على أنك صادق وأنك رسول الله حقا، فوجب عليهم الانقياد لك وامتثال أوامرك، كما قال تعالى: { وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر } الآيات.

(1/130)

إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآَخِرَةِ وَمِنَ الْمُقَرَّبِينَ (45)

{ 45 - 58 } { إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ } . [ ص 131 ]
يخبر تعالى أن الملائكة بشرت مريم عليها السلام بأعظم بشارة، وهو كلمة الله عبده ورسوله عيسى ابن مريم، سمي كلمة الله لأنه كان بالكلمة من الله، لأن حالته خارجة عن الأسباب، وجعله الله من آياته وعجائب مخلوقاته، فأرسل الله جبريل عليه السلام إلى مريم، فنفخ في جيب درعها فولجت فيها تلك النفخة الذكية من ذلك الملك الزكي، فأنشأ الله منها تلك الروح الزكية، فكان روحانيا نشأ من مادة روحانية، فلهذا سمى روح الله { وجيها في الدنيا والآخرة } أي: له الوجاهة العظيمة في الدنيا، جعله الله أحد أولي العزم من المرسلين أصحاب الشرائع الكبار والأتباع، ونشر الله له من الذكر ما ملأ ما بين المشرق والمغرب، وفي الآخرة وجيها عند الله يشفع أسوة إخوانه من النبيين والمرسلين، ويظهر فضله على أكثر العالمين، فلهذا كان من المقربين إلى الله، أقرب الخلق إلى ربهم، بل هو عليه السلام من سادات المقربين.

(1/130)

وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنَ الصَّالِحِينَ (46) قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (47) وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ (48) وَرَسُولًا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآَيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لَآَيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (49) وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآَيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (50) إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (51) فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آَمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ (52)

{ وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَمِنَ الصَّالِحِينَ * قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ * وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ * وَرَسُولا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الأكْمَهَ وَالأبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلأحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ * فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ } .
{ ويكلم الناس في المهد وكهلا } وهذا غير التكليم المعتاد، بل المراد يكلم الناس بما فيه صلاحهم وفلاحهم، وهو تكليم المرسلين، ففي هذا إرساله ودعوته الخلق إلى ربهم، وفي تكليمهم في المهد آية عظيمة من آيات الله ينتفع بها المؤمنون، وتكون حجة على المعاندين، أنه رسول رب العالمين، وأنه عبد الله، وليكون نعمة وبراءة لوالدته مما رميت به { ومن الصالحين } أي: يمن عليه بالصلاح، من منَّ عليهم، ويدخله في جملتهم، وفي هذا عدة بشارات لمريم مع ما تضمن من التنويه بذكر المسيح عليه السلام.
{ قالت رب أنى يكون لي ولد ولم يمسسني بشر } والولد في العادة لا يكون إلا من مس البشر، وهذا استغراب منها، لا شك في قدرة الله تعالى: { قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون } فأخبرها أن هذا أمر خارق للعادة، خلقه من يقول لكل أمر أراده: كن فيكون، فمن تيقن ذلك زال عنه الاستغراب والتعجب، ومن حكمة الباري تعالى أن تدرج بأخبار العباد من الغريب إلى ما هو أغرب منه، فذكر وجود يحيى بن زكريا بين أبوين أحدهما كبير والآخر عاقر، ثم ذكر أغرب من ذلك وأعجب، وهو وجود عيسى عليه السلام من أم بلا أب ليدل عباده أنه الفعال لما يريد وأنه ما شاء كان وما لم يشاء لم يكن.
ثم أخبر تعالى عن منته العظيمة على عبده ورسوله عيسى عليه السلام، فقال { ويعلمه الكتاب } يحتمل أن يكون المراد جنس الكتاب، فيكون ذكر التوراة والإنجيل تخصيصا لهما، لشرفهما وفضلهما واحتوائهما على الأحكام والشرائع التي يحكم بها أنبياء بني إسرائيل والتعليم، لذلك يدخل فيه تعليم ألفاظه ومعانيه، ويحتمل أن يكون المراد بقوله { ويعلمه الكتاب } أي: الكتابة، لأن الكتابة من أعظم نعم الله على عباده ولهذا امتن تعالى على عباده بتعليمهم بالقلم في أول سورة أنزلها فقال { اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم } .
والمراد بالحكمة معرفة أسرار الشرع، ووضع الأشياء مواضعها، فيكون ذلك امتنانا على عيسى عليه السلام بتعليمه الكتابة والعلم والحكمة، وهذا هو الكمال للإنسان في نفسه.
ثم ذكر له كمالا آخر وفضلا زائدا على ما أعطاه الله من الفضائل، فقال { ورسولا إلى بني إسرائيل } فأرسله الله إلى هذا الشعب الفاضل الذين هم أفضل العالمين في زمانهم يدعوهم إلى الله، وأقام له من الآيات ما دلهم أنه رسول الله حقا ونبيه صدقا ولهذا قال { أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين } طيرا، أي: أصوره على شكل الطير { فأنفخ فيه فيكون طيرا بإذن الله } أي: طيرا له روح تطير بإذن الله { وأبرئ الأكمه } وهو الذي يولد أعمى { والأبرص } بإذن الله { وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين } وأي: آية أعظم من جعل الجماد حيوانا، وإبراء ذوي العاهات التي لا قدرة للأطباء في معالجتها، وإحياء الموتى، والإخبار بالأمور الغيبية، فكل واحدة من هذه الأمور آية عظيمة بمفردها، فكيف بها إذا اجتمعت وصدق بعضها بعضها؟ فإنها موجبة للإيقان وداعية للإيمان.
{ ومصدقا لما بين يدي من التوراة } أي: أتيت بجنس ما جاءت به التوراة وما جاء به موسى عليه السلام، وعلامة الصادق أن يكون خبره من جنس خبر الصادقين، يخبر بالصدق، ويأمر بالعدل من غير تخالف ولا تناقض، بخلاف من ادعى دعوى كاذبة، خصوصا أعظم الدعاوى وهي دعوى النبوة، فالكاذب فيها لا بد أن يظهر لكل أحد كذب صاحبها وتناقضه ومخالفته لأخبار الصادقين وموافقته لأخبار الكاذبين، هذا موجب السنن الماضية والحكمة الإلهية والرحمة الربانية بعباده، إذ لا يشتبه الصادق بالكاذب في دعوى النبوة أبدا، بخلاف بعض الأمور الجزئية، فإنه قد يشتبه فيها الصادق بالكاذب، وأما النبوة فإنه [ ص 132 ] يترتب عليها هداية الخلق أو ضلالهم وسعادتهم وشقاؤهم، ومعلوم أن الصادق فيها من أكمل الخلق، والكاذب فيها من أخس الخلق وأكذبهم وأظلمهم، فحكمة الله ورحمته بعباده أن يكون بينهما من الفروق ما يتبين لكل من له عقل، ثم أخبر عيسى عليه السلام أن شريعة الإنجيل شريعة فيها سهولة ويسرة فقال { ولأحل لكم بعض الذي حرم عليكم } فدل ذلك على أن أكثر أحكام التوراة لم ينسخها الإنجيل بل كان متمما لها ومقررا { وجئتكم بآية من ربكم } تدل على صدقي ووجوب اتباعي، وهي ما تقدم من الآيات، والمقصود من ذلك كله قوله { فاتقوا الله } بفعل ما أمر به وترك ما نهى عنه وأطيعوني فإن طاعة الرسول طاعة لله.
{ إن الله ربي وربكم فاعبدوه } استدل بتوحيد الربوبية الذي يقر به كل أحد على توحيد الإلهية الذي ينكره المشركون، فكما أن الله هو الذي خلقنا ورزقنا وأنعم علينا نعما ظاهرة وباطنة، فليكن هو معبودنا الذي نألهه بالحب والخوف والرجاء والدعاء والاستعانة وجميع أنواع العبادة، وفي هذا رد على النصارى القائلين بأن عيسى إله أو ابن الله، وهذا إقراره عليه السلام بأنه عبد مدبر مخلوق، كما قال { إني عبد الله آتاني الكتاب وجعلني نبيا } وقال تعالى: { وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته } إلى قوله { ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم } وقوله { هذا } أي: عبادة الله وتقواه وطاعة رسوله { صراط مستقيم } موصل إلى الله وإلى جنته، وما عدا ذلك فهي طرق موصلة إلى الجحيم.
{ فلما أحس عيسى منهم الكفر } أي: رأى منهم عدم الانقياد له، وقالوا هذا سحر مبين، وهموا بقتله وسعوا في ذلك { قال من أنصاري إلى الله } من يعاونني ويقوم معي بنصرة دين الله { قال الحواريون } وهم الأنصار { نحن أنصار الله } أي: انتدبوا معه وقاموا بذلك.

(1/131)

رَبَّنَا آَمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (53) وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (54) إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (55) فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالْآَخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (56) وَأَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ (57) ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآَيَاتِ وَالذِّكْرِ الْحَكِيمِ (58)

{ رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ * وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ * إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ * وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ * ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ } .
وقالوا: { آمنا بالله } { فاكتبنا مع الشاهدين } أي: الشهادة النافعة، وهي الشهادة بتوحيد الله وتصديق رسوله مع القيام بذلك، فلما قاموا مع عيسى بنصر دين الله وإقامة شرعه آمنت طائفة من بني إسرائيل وكفرت طائفة، فاقتتلت الطائفتان فأيد الله الذين آمنوا بنصره على عدوهم فأصبحوا ظاهرين، فلهذا قال تعالى هنا { ومكروا } أي: الكفار بإرادة قتل نبي الله وإطفاء نوره { ومكر الله } بهم جزاء لهم على مكرهم { والله خير الماكرين } رد الله كيدهم في نحورهم، فانقلبوا خاسرين.
{ إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا } فرفع الله عبده ورسوله عيسى إليه، وألقي شبهه على غيره، فأخذوا من ألقي شبهه عليه فقتلوه وصلبوه، وباءوا بالإثم العظيم بنيتهم أنه رسول الله، قال الله { وما قتلوه وما صلبوه ولكن شبه لهم } وفي هذه الآية دليل على علو الله تعالى واستوائه على عرشه حقيقة، كما دلت على ذلك النصوص القرآنية والأحاديث النبوية التي تلقاها أهل السنة بالقبول والإيمان والتسليم، وكان الله عزيزا قويا قاهرا، ومن عزته أن كف بني إسرائيل بعد عزمهم الجازم وعدم المانع لهم عن قتل عيسى عليه السلام، كما قال تعالى { وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين } حكيم يضع الأشياء مواضعها، وله أعظم حكمة في إلقاء الشبه على بني إسرائيل، فوقعوا في الشبه كما قال تعالى { وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا } ثم قال تعالى: { وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة } وتقدم أن الله أيد المؤمنين منهم على الكافرين، ثم إن النصارى المنتسبين لعيسى عليه السلام لم يزالوا قاهرين لليهود لكون النصارى أقرب إلى اتباع عيسى من اليهود، حتى بعث الله نبينا محمدا صلى الله عليه وسلم فكان المسلمون هم المتبعين لعيسى حقيقة، فأيدهم الله ونصرهم على اليهود والنصارى وسائر الكفار، وإنما يحصل في بعض الأزمان إدالة الكفار من النصارى وغيرهم على المسلمين، حكمة من الله وعقوبة على تركهم لاتباع الرسول صلى الله عليه وسلم { ثم إلي مرجعكم } أي: مصير الخلائق كلها { فأحكم بينكم فيما كنتم فيه تختلفون } كل يدعي أن الحق معه وأنه المصيب وغيره مخطئ، وهذا مجرد دعاوى تحتاج إلى برهان.
ثم أخبر عن حكمه بينهم بالقسط والعدل، فقال { فأما الذين كفروا } أي: بالله وآياته ورسله { فأعذبهم عذابا شديدا في الدنيا والآخرة } أما عذاب الدنيا، فهو ما أصابهم الله به من القوارع والعقوبات المشاهدة والقتل والذل، وغير ذلك مما هو نموذج من عذاب الآخرة، وأما عذاب الآخرة فهو الطامة الكبرى والمصيبة العظمى، ألا وهو عذاب النار وغضب الجبار وحرمانهم ثواب الأبرار { وما لهم من ناصرين } ينصرونهم من عذاب الله، لا من زعموا أنهم شفعاء لهم عند الله، ولا ما اتخذوهم أولياء من دونه، ولا أصدقائهم وأقربائهم، ولا أنفسهم ينصرون.
{ وأما الذين آمنوا } بالله وملائكته وكتبه ورسله والبعث بعد الموت وغير ذلك مما أمر الله بالإيمان به { وعملوا الصالحات } القلبية والقولية والبدنية التي جاءت بشرعها المرسلون، وقصدوا بها رضا رب العالمين { فيوفيهم أجورهم } دل ذلك على أنه يحصل لهم في الدنيا ثواب لأعمالهم من الإكرام والإعزاز والنصر والحياة الطيبة، وإنما توفية الأجور يوم القيامة، يجدون ما قدموه من الخيرات محضرا موفرا، فيعطي منهم كل عامل أجر عمله ويزيدهم من فضله وكرمه { والله لا يحب الظالمين } بل يبغضهم ويحل عليهم سخطه وعذابه.
{ ذلك نتلوه عليك من الآيات والذكر الحكيم } وهذا منة عظيمة على رسوله [ ص 133 ] محمد صلى الله عليه وسلم وعلى أمته، حيث أنزل عليهم هذا الذكر الحكيم، المحكم المتقن، المفصل للأحكام والحلال والحرام وإخبار الأنبياء الأقدمين، وما أجرى الله على أيديهم من الآيات البينات والمعجزات الباهرات، فهذا القرآن يقص علينا كل ما ينفعنا من الأخبار والأحكام، فيحصل فيها العلم والعبرة وتثبيت الفؤاد ما هو من أعظم رحمة رب العباد، ثم قال تعالى:

(1/132)

إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آَدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ (59) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ (60)

{ 59 - 60 } { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ * الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ } .
يخبر تعالى محتجا على النصارى الزاعمين بعيسى عليه السلام ما ليس له بحق، بغير برهان ولا شبهة، بل بزعمهم أنه ليس له والد استحق بذلك أن يكون ابن الله أو شريكا لله في الربوبية، وهذا ليس بشبهة فضلا أن يكون حجة، لأن خلقه كذلك من آيات الله الدالة على تفرد الله بالخلق والتدبير وأن جميع الأسباب طوع مشيئته وتبع لإرادته، فهو على نقيض قولهم أدل، وعلى أن أحدا لا يستحق المشاركة لله بوجه من الوجوه أولى، ومع هذا فآدم عليه السلام خلقه الله من تراب لا من أب ولا أم، فإذا كان ذلك لا يوجب لآدم ما زعمه النصارى في المسيح، فالمسيح المخلوق من أم بلا أب من باب أولى وأحرى، فإن صح إدعاء البنوة والإلهية في المسيح، فادعاؤها في آدم من باب أولى وأحرى، فلهذا قال تعالى { إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك } أي: هذا الذي أخبرناك به من شأن المسيح عليه السلام هو الحق الذي في أعلى رتب الصدق، لكونه من ربك الذي من جملة تربيته الخاصة لك ولأمتك أن قص عليكم ما قص من أخبار الأنبياء عليهم السلام. { فلا تكن من الممترين } أي: الشاكين في شيء مما أخبرك به ربك، وفي هذه الآية وما بعدها دليل على قاعدة شريفة وهو أن ما قامت الأدلة على أنه حق وجزم به العبد من مسائل العقائد وغيرها، فإنه يجب أن يجزم بأن كل ما عارضه فهو باطل، وكل شبهة تورد عليه فهي فاسدة، سواء قدر العبد على حلها أم لا فلا يوجب له عجزه عن حلها القدح فيما علمه، لأن ما خالف الحق فهو باطل، قال تعالى { فماذا بعد الحق إلا الضلال } وبهذه القاعدة الشرعية تنحل عن الإنسان إشكالات كثيرة يوردها المتكلمون ويرتبها المنطقيون، إن حلها الإنسان فهو تبرع منه، وإلا فوظيفته أن يبين الحق بأدلته ويدعو إليه.

(1/133)

فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ (61)

{ 61 - 63 } { فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ } .
أي: { فمن } جادلك { وحاجك } في عيسى عليه السلام وزعم أنه فوق منزلة العبودية، بل رفعه فوق منزلته { من بعد ما جاءك من العلم } بأنه عبد الله ورسوله وبينت لمن جادلك ما عندك من الأدلة الدالة على أنه عبد أنعم الله عليه، دل على عناد من لم يتبعك في هذا العلم اليقيني، فلم يبق في مجادلته فائدة تستفيدها ولا يستفيدها هو، لأن الحق قد تبين، فجداله فيه جدال معاند مشاق لله ورسوله، قصده اتباع هواه، لا اتباع ما أنزل الله، فهذا ليس فيه حيلة، فأمر الله نبيه أن ينتقل إلى مباهلته وملاعنته، فيدعون الله ويبتهلون إليه أن يجعل لعنته وعقوبته على الكاذب من الفريقين، هو وأحب الناس إليه من الأولاد والأبناء والنساء، فدعاهم النبي صلى الله عليه وسلم إلى ذلك فتولوا وأعرضوا ونكلوا، وعلموا أنهم إن لاعنوه رجعوا إلى أهليهم وأولادهم فلم يجدوا أهلا ولا مالا وعوجلوا بالعقوبة، فرضوا بدينهم مع جزمهم ببطلانه، وهذا غاية الفساد والعناد، فلهذا قال تعالى:

(1/133)

إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ (62) فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ (63)

{ إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ * فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ } .
{ فإن تولوا فإن الله عليم بالمفسدين } فيعاقبهم على ذلك أشد العقوبة. وأخبر تعالى { إن هذا } الذي قصه الله على عباده هو { القصص الحق } وكل قصص يقص عليهم مما يخالفه ويناقضه فهو باطل { وما من إله إلا الله } فهو المألوه المعبود حقا الذي لا تنبغي العبادة إلا له، ولا يستحق غيره مثقال ذرة من العبادة { وإن الله لهو العزيز } الذي قهر كل شيء وخضع له كل شيء { الحكيم } الذي يضع الأشياء مواضعها، وله الحكمة التامة في ابتلاء المؤمنين بالكافرين، يقاتلونهم ويجادلونهم ويجاهدونهم بالقول والفعل (1) .
__________
(1) في تفسير هذه الآيات تقديم وتأخير يسير فقد أخر تفسير قوله: "وما من إله إلا الله" وقد أبقيتها على ما هي عليه.

(1/133)

قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ (64)

{ 64 } { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } .
أي: قل لأهل الكتاب من اليهود والنصارى { تعالوا إلى كلمة سواء بيننا وبينكم } أي: هلموا نجتمع عليها وهي الكلمة التي اتفق عليها الأنبياء والمرسلون، ولم يخالفها إلا المعاندون والضالون، ليست مختصة بأحدنا دون الآخر، بل مشتركة بيننا وبينكم، وهذا من العدل في المقال والإنصاف في الجدال، ثم فسرها بقوله { ألا نعبد إلا الله ولا نشرك به شيئا } فنفرد الله بالعبادة ونخصه بالحب والخوف والرجاء ولا نشرك به نبيا ولا ملكا ولا وليا ولا صنما ولا وثنا ولا حيوانا ولا جمادا { ولا يتخذ بعضنا بعضا أربابا من دون الله } بل تكون الطاعة كلها لله ولرسله، فلا نطيع المخلوقين في معصية الخالق، لأن ذلك جعل للمخلوقين في منزلة الربوبية، فإذا دعي أهل الكتاب أو غيرهم إلى ذلك، فإن أجابوا كانوا مثلكم، لهم ما لكم وعليهم ما عليكم، وإن تولوا فهم معاندون متبعون أهواءهم فأشهدوهم [ ص 134 ] أنكم مسلمون، ولعل الفائدة في ذلك أنكم إذا قلتم لهم ذلك وأنتم أهل العلم على الحقيقة، كان ذلك زيادة على إقامة الحجة عليهم كما استشهد تعالى بأهل العلم حجة على المعاندين، وأيضا فإنكم إذا أسلمتم أنتم وآمنتم فلا يعبأ الله بعدم إسلام غيركم لعدم زكائهم ولخبث طويتهم، كما قال تعالى { قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا } الآية وأيضا فإن في ورود الشبهات على العقيدة الإيمانية مما يوجب للمؤمن أن يجدد إيمانه ويعلن بإسلامه، إخبارا بيقينه وشكرا لنعمة ربه.

(1/133)

يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلَا تَعْقِلُونَ (65) هَا أَنْتُمْ هَؤُلَاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (66) مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (67) إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آَمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ (68)

{ 65 - 68 } { يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالإنْجِيلُ إِلا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ * هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ * مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } .
لما ادعى اليهود أن إبراهيم كان يهوديا، والنصارى أنه نصراني، وجادلوا على ذلك، رد تعالى محاجتهم ومجادلتهم من ثلاثة أوجه، أحدها: أن جدالهم في إبراهيم جدال في أمر ليس لهم به علم، فلا يمكن لهم ولا يسمح لهم أن يحتجوا ويجادلوا في أمر هم أجانب عنه وهم جادلوا في أحكام التوراة والإنجيل سواء أخطأوا أم أصابوا فليس معهم المحاجة في شأن إبراهيم، الوجه الثاني: أن اليهود ينتسبون إلى أحكام التوراة، والنصارى ينتسبون إلى أحكام الإنجيل، والتوراة والإنجيل ما أنزلا إلا من بعد إبراهيم، فكيف ينسبون إبراهيم إليهم وهو قبلهم متقدم عليهم، فهل هذا يعقل؟! فلهذا قال { أفلا تعقلون } أي: فلو عقلتم ما تقولون لم تقولوا ذلك، الوجه الثالث: أن الله تعالى برأ خليله من اليهود والنصارى والمشركين، وجعله حنيفا مسلما، وجعل أولى الناس به من آمن به من أمته، وهذا النبي وهو محمد صلى الله على وسلم ومن آمن معه، فهم الذين اتبعوه وهم أولى به من غيرهم، والله تعالى وليهم وناصرهم ومؤيدهم، وأما من نبذ ملته وراء ظهره كاليهود والنصارى والمشركين، فليسوا من إبراهيم وليس منهم، ولا ينفعهم مجرد الانتساب الخالي من الصواب. وقد اشتملت هذه الآيات على النهي عن المحاجة والمجادلة بغير علم، وأن من تكلم بذلك فهو متكلم في أمر لا يمكن منه ولا يسمح له فيه، وفيها أيضا حث على علم التاريخ، وأنه طريق لرد كثير من الأقوال الباطلة والدعاوى التي تخالف ما علم من التاريخ، ثم قال تعالى:

(1/134)

وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (69) يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآَيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ (70)

{ 69 - 74 } { وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ } .
يحذر تعالى عباده المؤمنين عن مكر هذه الطائفة الخبيثة من أهل الكتاب، وأنهم يودون أن يضلوكم، كما قال تعالى { ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا } ومن المعلوم أن من ود شيئا سعى بجهده على تحصيل مراده، فهذه الطائفة تسعى وتبذل جهدها في رد المؤمنين وإدخال الشبه عليهم بكل طريق يقدرون عليه، ولكن من لطف الله أنه لا يحيق المكر السيئ إلا بأهله فلهذا قال تعالى { وما يضلون إلا أنفسهم } فسعيهم في إضلال المؤمنين زيادة في ضلال أنفسهم وزيادة عذاب لهم، قال تعالى { الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون } { وما يشعرون } بذلك أنهم يسعون في ضرر أنفسهم وأنهم لا يضرونكم شيئا.

(1/134)

يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (71) وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آَمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آَمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آَخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ (72) وَلَا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (73) يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (74)

{ يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ * وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ * وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } .
{ يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون } أي: ما الذي دعاكم إلى الكفر بآيات الله مع علمكم بأن ما أنتم عليه باطل، وأن ما جاءكم به محمد صلى الله عليه وسلم هو الحق الذي لا تشكون فيه، بل تشهدون به ويسر به بعضكم إلى بعض في بعض الأوقات، فهذا نهيهم عن ضلالهم.
ثم وبخهم على إضلالهم الخلق، فقال { يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون } فوبخهم على لبس الحق بالباطل وعلى كتمان الحق، لأنهم بهذين الأمرين يضلون من انتسب إليهم، فإن العلماء إذا لبسوا الحق بالباطل فلم يميزوا بينهما، بل أبقوا الأمر مبهما وكتموا الحق الذي يجب عليهم إظهاره، ترتب على ذلك من خفاء الحق وظهور الباطل ما ترتب، ولم يهتد العوام الذين يريدون الحق لمعرفته حتى يؤثروه، والمقصود من أهل العلم أن يظهروا للناس الحق ويعلنوا به، ويميزوا الحق من الباطل، ويظهروا الخبيث من الطيب، والحلال والحرام ، والعقائد الصحيحة من العقائد الفاسدة، ليهتدي المهتدون [ ص 135 ] ويرجع الضالون وتقوم الحجة على المعاندين قال تعالى { وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم } .
ثم أخبر تعالى عن ما همت به هذه الطائفة الخبيثة، وإرادة المكر بالمؤمنين، فقال { وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره } أي: ادخلوا في دينهم على وجه المكر والكيد أول النهار، فإذا كان آخر النهار فاخرجوا منه { لعلهم يرجعون } عن دينهم، فيقولون لو كان صحيحا لما خرج منه أهل العلم والكتاب، هذا الذي أرادوه عجبا بأنفهسم وظنا أن الناس سيحسنون ظنهم بهم ويتابعونهم على ما يقولونه ويفعلونه، ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون.
{ و } قال بعضهم لبعض { لا تؤمنوا إلا لمن تبع دينكم } أي: لا تثقوا ولا تطمئنوا ولا تصدقوا إلا من تبع دينكم، واكتموا (1) أمركم، فإنكم إذا أخبرتم غيركم وغير من هو على دينكم حصل لهم من العلم ما حصل لكم فصاروا مثلكم، أو حاجوكم عند ربكم وشهدوا عليكم أنها قامت عليكم الحجة وتبين لكم الهدى فلم تتبعوه، فالحاصل أنهم جعلوا عدم إخبار المؤمنين بما معهم من العلم قاطعا عنهم العلم، لأن العلم بزعمهم لا يكون إلا عندهم وموجبا للحجة عليهم، فرد الله عليهم بأن { الهدى هدى الله } فمادة الهدى من الله تعالى لكل من اهتدى، فإن الهدى إما علم الحق، أو إيثارة، ولا علم إلا ما جاءت به رسل الله، ولا موفق إلا من وفقه الله، وأهل الكتاب لم يؤتوا من العلم إلا قليلا وأما التوفيق فقد انقطع حظهم منه لخبث نياتهم وسوء مقاصدهم، وأما هذه الأمة فقد حصل لهم ولله الحمد من هداية الله من العلوم والمعارف مع العمل بذلك ما فاقوا به وبرزوا على كل أحد، فكانوا هم الهداة الذين يهدون بأمر الله، وهذا من فضل الله عليها وإحسانه العظيم، فلهذا قال تعالى { قل إن الفضل بيد الله } أي: الله هو الذي يحسن على عباده بأنواع الإحسان { يؤتيه من يشاء } ممن أتى بأسبابه { والله واسع } الفضل كثير الإحسان { عليم } بمن يصلح للإحسان فيعطيه، ومن لا يستحقه فيحرمه إياه.
{ يختص برحمته من يشاء } أي: برحمته المطلقة التي تكون في الدنيا متصلة بالآخرة وهي نعمة الدين ومتمماته { والله ذو الفضل العظيم } الذي لا يصفه الواصفون ولا يخطر بقلب بشر، بل وصل فضله وإحسانه إلى ما وصل إليه علمه، ربنا وسعت كل شيء رحمة وعلما.
__________
(1) المراد - والله أعلم -: واكتموا أمركم عن غير من تبع دينكم.

(1/134)

وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (75) بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76) إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآَخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (77)

{ 75 - 77 } { وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الأمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ * بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ * إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } .
يخبر تعالى عن حال أهل الكتاب في الوفاء والخيانة في الأموال، لما ذكر خيانتهم في الدين ومكرهم وكتمهم الحق، فأخبر أن منهم الخائن والأمين، وأن منهم { من إن تأمنه بقنطار } وهو المال الكثير { يؤده } وهو على أداء ما دونه من باب أولى، ومنهم { من إن تأمنه بدينار لا يؤده إليك } وهو على عدم أداء ما فوقه من باب أولى وأحرى، والذي أوجب لهم الخيانة وعدم الوفاء إليكم بأنهم زعموا أنه { ليس } عليهم { في الأميين سبيل } أي: ليس عليهم إثم في عدم أداء أموالهم إليهم، لأنهم بزعمهم الفاسد ورأيهم الكاسد قد احتقروهم غاية الاحتقار، ورأوا أنفسهم في غاية العظمة، وهم الأذلاء الأحقرون، فلم يجعلوا للأميين حرمة، وأجازوا ذلك، فجمعوا بين أكل الحرام واعتقاد حله وكان هذا كذبا على الله، لأن العالم الذي يحلل الأشياء المحرمة قد كان عند الناس معلوم أنه يخبر عن حكم الله ليس يخبر عن نفسه، وذلك هو الكذب، فلهذا قال { ويقولون على الله الكذب وهم يعلمون } وهذا أعظم إثما من القول على الله بلا علم، ثم رد عليهم زعمهم الفاسد.
فقال { بلى } أي: ليس الأمر كما تزعمون أنه ليس عليكم في الأميين حرج، بل عليكم في ذلك أعظم الحرج وأشد الإثم.
{ من أوفى بعهده واتقى } والعهد يشمل العهد الذي بين العبد وبين ربه، وهو جميع ما أوجبه الله على العبد من حقه، ويشمل العهد الذي بينه وبين العباد، والتقوى تكون في هذا الموضع، ترجع إلى اتقاء المعاصي التي بين العبد وبين ربه، وبينه وبين الخلق، فمن كان كذلك فإنه من المتقين الذين يحبهم الله تعالى، سواء كانوا من الأميين أو غيرهم، فمن قال ليس علينا في الأميين سبيل، فلم يوف بعهده ولم يتق الله، فلم يكن ممن يحبه الله، بل ممن يبغضه الله، وإذا كان الأميون قد عرفوا بوفاء العهود وبتقوى الله وعدم [ ص 136 ] التجرئ على الأموال المحترمة، كانوا هم المحبوبين لله، المتقين الذين أعدت لهم الجنة، وكانوا أفضل خلق الله وأجلهم، بخلاف الذين يقولون ليس علينا في الأميين سبيل، فإنهم داخلون في قوله: { إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا } ويدخل في ذلك كل من أخذ شيئا من الدنيا في مقابلة ما تركه من حق الله أو حق عباده، وكذلك من حلف على يمين يقتطع بها مال معصوم فهو داخل في هذه الآية، فهؤلاء { لا خلاق لهم في الآخرة } أي: لا نصيب لهم من الخير { ولا يكلمهم الله } يوم القيامة غضبا عليهم وسخطا، لتقديمهم هوى أنفسهم على رضا ربهم { ولا يزكيهم } أي: يطهرهم من ذنوبهم، ولا يزيل عيوبهم { ولهم عذاب أليم } أي: موجع للقلوب والأبدان، وهو عذاب السخط والحجاب، وعذاب جهنم، نسأل الله العافية.

(1/135)

وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (78)

{ 78 } { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } .
يخبر تعالى أن من أهل الكتاب فريقا يلوون ألسنتهم بالكتاب، أي: يميلونه ويحرفونه عن المقصود به، وهذا يشمل اللي والتحريف لألفاظه ومعانيه، وذلك أن المقصود من الكتاب حفظ ألفاظه وعدم تغييرها، وفهم المراد منها وإفهامه، وهؤلاء عكسوا القضية وأفهموا غير المراد من الكتاب، إما تعريضا وإما تصريحا، فالتعريض في قوله { لتحسبوه من الكتاب } أي: يلوون ألسنتهم ويوهمونكم أنه هو المراد من كتاب الله، وليس هو المراد، والتصريح في قولهم: { ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون } وهذا أعظم جرما ممن يقول على الله بلا علم، هؤلاء يقولون على الله الكذب فيجمعون بين نفي المعنى الحق، وإثبات المعنى الباطل، وتنزيل اللفظ الدال على الحق على المعنى الفاسد، مع علمهم بذلك.

(1/136)

مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ (79) وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ (80)

{ 79 - 80 } { مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ * وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ } .
وهذه الآية نزلت ردا لمن قال من أهل الكتاب للنبي صلى الله عليه وسلم لما أمرهم بالإيمان به ودعاهم إلى طاعته: أتريد يا محمد أن نعبدك مع الله، فقوله { ما كان لبشر } أي: يمتنع ويستحيل على بشر مَنَّ الله عليه بإنزال الكتاب وتعليمه ما لم يكن يعلم وإرساله للخلق { أن يقول للناس كونوا عبادا لي من دون الله } فهذا من أمحل المحال صدوره من أحد من الأنبياء عليهم أفضل الصلاة والسلام، لأن هذا أقبح الأوامر على الإطلاق، والأنبياء أكمل الخلق على الإطلاق، فأوامرهم تكون مناسبة لأحوالهم، فلا يأمرون إلا بمعالي الأمور وهم أعظم الناس نهيا عن الأمور القبيحة، فلهذا قال { ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون } أي: ولكن يأمرهم بأن يكونوا ربانيين، أي: علماء حكماء حلماء معلمين للناس ومربيهم، بصغار العلم قبل كباره، عاملين بذلك، فهم يأمرون بالعلم والعمل والتعليم التي هي مدار السعادة، وبفوات شيء منها يحصل النقص والخلل، والباء في قوله { بما كنتم تعلمون } إلخ، باء السببية، أي: بسبب تعليمكم لغيركم المتضمن لعلمكم ودرسكم لكتاب الله وسنة نبيه، التي بدرسها يرسخ العلم ويبقى، تكونون ربانيين.
{ ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا } وهذا تعميم بعد تخصيص، أي: لا يأمركم بعبادة نفسه ولا بعبادة أحد من الخلق من الملائكة والنبيين وغيرهم { أيأمركم بالكفر بعد إذ أنتم مسلمون } هذا ما لا يكون ولا يتصور أن يصدر من أحد مَنَّ الله عليه بالنبوة، فمن قدح في أحد منهم بشيء من ذلك فقد ارتكب إثما عظيما وكفرا وخيما.

(1/136)

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آَتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ (81) فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (82)

{ 81 - 82 } { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ * فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } .
يخبر تعالى أنه أخذ ميثاق النبيين وعهدهم المؤكد بسبب ما أعطاهم من كتاب الله المنزل، والحكمة الفاصلة بين الحق والباطل والهدى والضلال، إنه إن بعث الله رسولا مصدقا لما معهم أن يؤمنوا به ويصدقوه ويأخذوا ذلك على أممهم، فالأنبياء عليهم الصلاة والسلام قد أوجب الله عليهم أن يؤمن بعضهم ببعض، ويصدق بعضهم بعضا لأن جميع ما عندهم هو من عند الله، وكل ما من عند الله يجب التصديق به والإيمان، فهم كالشيء الواحد، فعلى هذا قد علم أن محمدا صلى الله عليه وسلم هو خاتمهم، فكل الأنبياء عليهم الصلاة والسلام لو أدركوه لوجب عليهم الإيمان به واتباعه ونصرته، وكان هو إمامهم ومقدمهم ومتبوعهم، فهذه الآية الكريمة من أعظم الدلائل على علو مرتبته وجلالة قدره، وأنه أفضل الأنبياء وسيدهم صلى الله عليه وسلم لما قررهم تعالى [ ص 137 ] { قالوا أقررنا } أي: قبلنا ما أمرتنا به على الرأس والعين { قال } الله لهم: { فاشهدوا } على أنفسكم وعلى أممكم بذلك، قال { وأنا معكم من الشاهدين فمن تولى بعد ذلك } العهد والميثاق المؤكد بالشهادة من الله ومن رسله { فأولئك هم الفاسقون } فعلى هذا كل من ادعى أنه من أتباع الأنبياء كاليهود والنصارى ومن تبعهم، فقد تولوا عن هذا الميثاق الغليظ، واستحقوا الفسق الموجب للخلود في النار إن لم يؤمنوا بمحمد صلى الله عليه وسلم.

(1/136)

أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ (83)

{ 83 } { أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ } .
أي: أيطلب الطالبون ويرغب الراغبون في غير دين الله؟ لا يحسن هذا ولا يليق، لأنه لا أحسن دينا من دين الله { وله أسلم من في السماوات والأرض طوعا وكرها } أي: الخلق كلهم منقادون بتسخيره مستسلمون له طوعا واختيارا، وهم المؤمنون المسلمون المنقادون لعبادة ربهم، وكرها وهم سائر الخلق، حتى الكافرون مستسلمون لقضائه وقدره لا خروج لهم عنه، ولا امتناع لهم منه، وإليه مرجع الخلائق كلها، فيحكم بينهم ويجازيهم بحكمه الدائر بين الفضل والعدل.

(1/137)

قُلْ آَمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (84)

{ 84 } { قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } .
تقدم نظير هذه الآية في سورة البقرة، ثم قال تعالى.

(1/137)

وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ (85)

{ 85 } { وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } .
أي: من يدين لله بغير دين الإسلام الذي ارتضاه الله لعباده، فعمله مردود غير مقبول، لأن دين الإسلام هو المتضمن للاستسلام لله، إخلاصا وانقيادا لرسله فما لم يأت به العبد لم يأت بسبب النجاة من عذاب الله والفوز بثوابه، وكل دين سواه فباطل، ثم قال تعالى:

(1/137)

كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (86) أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (87) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (88) إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (89)

{ 86 - 88 } { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ } .
هذا من باب الاستبعاد، أي: من الأمر البعيد أن يهدي الله قوما اختاروا الكفر والضلال بعدما آمنوا وشهدوا أن الرسول حق بما جاءهم به من الآيات البينات والبراهين القاطعات { والله لا يهدي القوم الظالمين } فهؤلاء ظلموا وتركوا الحق بعدما عرفوه، واتبعوا الباطل مع علمهم ببطلانه ظلما وبغيا واتباعا لأهوائهم، فهؤلاء لا يوفقون للهداية، لأن الذي يرجى أن يهتدي هو الذي لم يعرف الحق وهو حريص على التماسه، فهذا بالحري أن ييسر الله له أسباب الهداية ويصونه من أسباب الغواية.
ثم أخبر عن عقوبة هؤلاء المعاندين الظالمين الدنيوية والأخروية، فقال { أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون } أي: لا يفتر عنهم العذاب ساعة ولا لحظة، لا بإزالته أو إزالة بعض شدته، { ولا هم ينظرون } أي: يمهلون، لأن زمن الإمهال قد مضى، وقد أعذر الله منهم وعمرهم ما يتذكر فيه من تذكر، فلو كان فيهم خير لوجد، ولو ردوا لعادوا لما نهوا عنه.

(1/137)

إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ (90) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ (91)

{ 90 - 91 } { إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ } .
يخبر تعالى أن من كفر بعد إيمانه، ثم ازداد كفرا إلى كفره بتماديه في الغي والضلال، واستمراره على ترك الرشد والهدى، أنه لا تقبل توبتهم، أي: لا يوفقون لتوبة تقبل بل يمدهم الله في طغيانهم يعمهون، قال تعالى { ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة } { فلما زاغوا أزاغ الله قلوبهم } فالسيئات ينتج بعضها بعضا، وخصوصا لمن أقدم على الكفر العظيم وترك الصراط المستقيم، وقد قامت عليه الحجة ووضح الله له الآيات والبراهين، فهذا هو الذي سعى في قطع أسباب رحمة ربه عنه، وهو الذي سد على نفسه باب التوبة، ولهذا حصر الضلال في هذا الصنف، فقال { وأولئك هم الضالون } وأي: ضلال أعظم من ضلال من ترك الطريق عن بصيرة، وهؤلاء الكفرة إذا استمروا على كفرهم إلى الممات تعين هلاكهم وشقاؤهم الأبدي، ولم ينفعهم شيء، فلو أنفق أحدهم ملء الأرض ذهبا ليفتدي به من عذاب الله ما نفعه ذلك، بل لا يزالون في العذاب الأليم، لا شافع لهم ولا ناصر ولا مغيث ولا مجير ينقذهم من عذاب الله فأيسوا من كل خير، وجزموا على الخلود الدائم في العقاب والسخط، فعياذا بالله من حالهم.

(1/137)

لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (92)

[ ص 138 ]
{ 92 } { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ } .
هذا حث من الله لعباده على الإنفاق في طرق الخيرات، فقال { لن تنالوا } أي: تدركوا وتبلغوا البر الذي هو كل خير من أنواع الطاعات وأنواع المثوبات الموصل لصاحبه إلى الجنة، { حتى تنفقوا مما تحبون } أي: من أموالكم النفيسة التي تحبها نفوسكم، فإنكم إذا قدمتم محبة الله على محبة الأموال فبذلتموها في مرضاته، دل ذلك على إيمانكم الصادق وبر قلوبكم ويقين تقواكم، فيدخل في ذلك إنفاق نفائس الأموال، والإنفاق في حال حاجة المنفق إلى ما أنفقه، والإنفاق في حال الصحة، ودلت الآية أن العبد بحسب إنفاقه للمحبوبات يكون بره، وأنه ينقص من بره بحسب ما نقص من ذلك، ولما كان الإنفاق على أي: وجه كان مثابا عليه العبد، سواء كان قليلا أو كثيرا، محبوبا للنفس أم لا وكان قوله { لن تنالوا البر حتى تنفقوا مما تحبون } مما يوهم أن إنفاق غير هذا المقيد غير نافع، احترز تعالى عن هذا الوهم بقوله { وما تنفقوا من شيء فإن الله به عليم } فلا يضيق عليكم، بل يثيبكم عليه على حسب نياتكم ونفعه.

(1/138)

كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ (93) فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ (94) قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (95)

{ 93 - 95 } { كُلُّ الطَّعَامِ كَانَ حِلا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ * فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ * قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } .
وهذا رد على اليهود بزعمهم الباطل أن النسخ غير جائز، فكفروا بعيسى ومحمد صلى الله عليهما وسلم، لأنهما قد أتيا بما يخالف بعض أحكام التوراة بالتحليل والتحريم فمن تمام الإنصاف في المجادلة إلزامهم بما في كتابهم التوراة من أن جميع أنواع الأطعمة محللة لبني إسرائيل { إلا ما حرم إسرائيل } وهو يعقوب عليه السلام { على نفسه } أي: من غير تحريم من الله تعالى، بل حرمه على نفسه لما أصابه عرق النسا نذر لئن شفاه الله تعالى ليحرمن أحب الأطعمة عليه، فحرم فيما يذكرون لحوم الإبل وألبانها وتبعه بنوه على ذلك وكان ذلك قبل نزول التوراة، ثم نزل في التوراة أشياء من المحرمات غير ما حرم إسرائيل مما كان حلالا لهم طيبا، كما قال تعالى { فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم } وأمر الله رسوله إن أنكروا ذلك أن يأمرهم بإحضار التوراة، فاستمروا بعد هذا على الظلم والعناد، فلهذا قال تعالى { فمن افترى على الله الكذب من بعد ذلك فأولئك هم الظالمون } وأي ظلم أعظم من ظلم من يدعى إلى تحكيم كتابه فيمتنع من ذلك عنادا وتكبرا وتجبرا، وهذا من أعظم الأدلة على صحة نبوة نبينا محمد صلى الله عليه وسلم وقيام الآيات البينات المتنوعات على صدقه وصدق من نبأه وأخبره بما أخبره به من الأمور التي لا يعلمها إلا بإخبار ربه له بها، فلهذا قال تعالى { قل صدق الله } أي: فيما أخبر به وحكم، وهذا أمر من الله لرسوله ولمن يتبعه أن يقولوا بألسنتهم: صدق الله، معتقدين بذلك في قلوبهم عن أدلة يقينية، مقيمين هذه الشهادة على من أنكرها، ومن هنا تعلم أن أعظم الناس تصديقا لله أعظمهم علما ويقينا بالأدلة التفصيلية السمعية والعقلية، ثم أمرهم باتباع ملة أبيهم إبراهيم عليه السلام بالتوحيد وترك الشرك الذي هو مدار السعادة، وبتركه حصول الشقاوة، وفي هذا دليل على أن اليهود وغيرهم ممن ليس على ملة إبراهيم مشركون غير موحدين، ولما أمرهم باتباع ملة إبراهيم في التوحيد وترك الشرك أمرهم باتباعه بتعظيم بيته الحرام بالحج وغيره، فقال:

(1/138)

إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ (96) فِيهِ آَيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آَمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ (97)

{ 96 - 97 } { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ * فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } .
يخبر تعالى عن شرف هذا البيت الحرام، وأنه أول بيت وضعه الله للناس، يتعبدون فيه لربهم فتغفر أوزارهم، وتقال عثارهم، ويحصل لهم به من الطاعات والقربات ما ينالون به رضى ربهم والفوز بثوابه والنجاة من عقابه، ولهذا قال: { مباركا } أي: فيه البركة الكثيرة في المنافع الدينية والدنيوية كما قال تعالى { ليشهدوا منافع لهم ويذكروا اسم الله على ما رزقهم من بهيمة الأنعام } { وهدى للعالمين } والهدى نوعان: هدى في المعرفة، وهدى في العمل، فالهدى في العمل ظاهر، وهو ما جعل الله فيه من أنواع التعبدات المختصة به، وأما هدى العلم فبما يحصل لهم بسببه من العلم بالحق بسبب الآيات البينات التي ذكر الله تعالى في قوله { فيه آيات بينات } أي: أدلة واضحات، وبراهين قاطعات على أنواع من العلوم الإلهية والمطالب العالية، كالأدلة على توحيده ورحمته وحكمته وعظمته وجلاله وكمال علمه وسعة جوده، وما مَنَّ به على أوليائه وأنبيائه، فمن الآيات [ ص 139 ] { مقام إبراهيم } يحتمل أن المراد به المقام المعروف وهو الحجر الذي كان يقوم عليه الخليل لبنيان الكعبة لما ارتفع البنيان، وكان ملصقا في جدار الكعبة، فلما كان عمر رضي الله عنه وضعه في مكانه الموجود فيه الآن، والآية فيه قيل أثر قدمي إبراهيم، قد أثرت في الصخرة وبقي ذلك الأثر إلى أوائل هذه الأمة، وهذا من خوارق العادات، وقيل إن الآية فيه ما أودعه الله في القلوب من تعظيمه وتكريمه وتشريفه واحترامه، ويحتمل أن المراد بمقام إبراهيم أنه مفرد مضاف يراد به مقاماته في مواضع المناسك كلها، فيكون على هذا جميع أجزاء الحج ومفرداته آيات بينات، كالطواف والسعي ومواضعها، والوقوف بعرفة ومزدلفة، والرمي، وسائر الشعائر، والآية في ذلك ما جعله الله في القلوب من تعظيمها واحترامها وبذل نفائس النفوس والأموال في الوصول إليها وتحمل كل مشقة لأجلها، وما في ضمنها من الأسرار البديعة والمعاني الرفيعة، وما في أفعالها من الحكم والمصالح التي يعجز الخلق عن إحصاء بعضها، ومن الآيات البينات فيها أن من دخله كان آمنا شرعا وقدرا، فالشرع قد أمر الله رسوله إبراهيم ثم رسوله محمد باحترامه وتأمين من دخله، وأن لا يهاج، حتى إن التحريم في ذلك شمل صيودها وأشجارها ونباتها، وقد استدل بهذه الآية من ذهب من العلماء أن من جنى جناية خارج الحرم ثم لجأ إليه أنه يأمن ولا يقام عليه الحد حتى يخرج منه، وأما تأمينها قدرا فلأن الله تعالى بقضائه وقدره وضع في النفوس حتى نفوس المشركين به الكافرين بربهم احترامه، حتى إن الواحد منهم مع شدة حميتهم ونعرتهم وعدم احتمالهم للضيم يجد أحدهم قاتل أبيه في الحرم فلا يهيجه، ومن جعله حرما أن كل من أراده بسوء فلا بد أن يعاقبه عقوبة عاجلة، كما فعل بأصحاب الفيل وغيرهم، وقد رأيت لابن القيم هاهنا كلاما حسنا أحببت إيراده لشدة الحاجة إليه قال فائدة: { ولله على الناس حج البيت من استطاع إليه سبيلا } "حج البيت"مبتدأ وخبره في أحد المجرورين قبله، والذي يقتضيه المعنى أن يكون في قوله:"على الناس"لأنه وجوب، والوجوب يقتضي"على"ويجوز أن يكون في قوله:"ولله"لأنه متضمن الوجوب والاستحقاق، ويرجح هذا التقدير أن الخبر محط الفائدة وموضعها، وتقديمه في هذا الباب في نية التأخير، فكان الأحسن أن يكون"ولله على الناس" .ويرجح الوجه الأول بأن يقال قوله:"حج البيت على الناس"أكثر استعمالا في باب الوجوب من أن يقال:"حج البيت لله"أي: حق واجب لله، فتأمله. وعلى هذا ففي تقديم المجرور الأول وليس بخبر فائدتان: إحداهما: أنه اسم للموجب للحج، فكان أحق بالتقديم من ذكر الوجوب، فتضمنت الآية ثلاثة أمور مرتبة بحسب الوقائع: أحدها: الموجب لهذا الفرض فبدأ بذكره، والثاني: مؤدي الواجب وهو المفترض عليه وهم الناس، والثالث: النسبة، والحق المتعلق به إيجابا وبهم وجوبا وأداء، وهو الحج.
والفائدة الثانية: أن الاسم المجرور من حيث كان اسما لله سبحانه، وجب الاهتمام بتقديمه تعظيما لحرمة هذا الواجب الذي أوجبه، وتخويفا من تضييعه، إذ ليس ما أوجبه الله سبحانه بمثابة ما يوجبه غيره.
وأما قوله:"مَنْ"فهي بدل، وقد استهوى طائفة من الناس القول بأنها فاعل بالمصدر، كأنه قال: أن يحج البيت من استطاع إليه سبيلا وهذا القول يضعف من وجوه، منها: أن الحج فرض عين، ولو كان معنى الآية ما ذكره لأفهم فرض الكفاية، لأنه إذا حج المستطيعون برئت ذمم غيرهم، لأن المعنى يؤل إلى: ولله على الناس حج البيت مستطيعهم، فإذا أدى المستطيعون الواجب لم يبق واجبا على غير المستطيعين، وليس الأمر كذلك، بل الحج فرض عين على كل أحد، حج المستطيعون أو قعدوا، ولكن الله سبحانه عذر غير المستطيع بعجزه عن أداء الواجب، فلا يؤاخذه به ولا يطالبه بأدائه، فإذا حج سقط الفرض عن نفسه، وليس حج المستطيعين بمسقط الفرض عن العاجزين، وإذا أردت زيادة إيضاح، فإذا قلت: واجب على أهل هذه الناحية أن يجاهد منهم الطائفة المستطيعون للجهاد، فإذا جاهدت تلك الطائفة انقطع تعلق الوجوب في غيرهم، وإذا قلت واجب على الناس كلهم أن يجاهد منهم المستطيع، كان الوجوب متعلقا بالجميع وعذر العاجز بعجزه، ففي نظم الآية على هذا الوجه دون أن يقال: ولله حج البيت على المستطيعين، هذه النكتة البديعة فتأملها.
الوجه الثاني: أن إضافة المصدر إلى الفاعل إذا وجد أولى من إضافته إلى المفعول ولا يعدل عن هذا الأصل إلا بدليل منقول، فلو كان من هو الفاعل لأضيف المصدر إليه فكان يقال:"ولله على الناس حج مَنْ استطاع"وحمله على [ ص 140 ] باب"يعجبني ضرب زيد عمرا"وفيما يفصل فيه بين المصدر وفاعله المضاف إليه بالمفعول والظرف حمل على المكتوب المرجوح، وهي قراءة ابن عامر ( قتل أولادهم شركائهم )، فلا يصار إليه.وإذا ثبت أن"من"بدل بعض من كل وجب أن يكون في الكلام ضمير يعود إلى"الناس"كأنه قيل: من استطاع منهم، وحذف هذا الضمير في أكثر الكلام لا يحسن، وحسنه هاهنا أمور منها: أن"من"واقعة على من لا يعقل، كالاسم المبدل منه فارتبطت به، ومنها: أنها موصولة بما هو أخص من الاسم الأول، ولو كانت الصلة أعم لقبح حذف الضمير العائد، ومثال ذلك إذا قلت: رأيت إخوتك من ذهب إلى السوق منهم، كان قبيحا، لأن الذاهب إلى السوق أعم من الإخوة، وكذلك لو قلت: البس الثياب ما حسن وجمل، يريد منها، ولم يذكر الضمير كان أبعد في الجواز، لأن لفظ ما حسن أعم من الثياب.
وباب البعض من الكل أن يكون أخص من المبدل منه، فإذا كان أعم وأضفته إلى ضمير أو قيدته بضمير يعود إلى الأول ارتفع العموم وبقي الخصوص، ومما حسن حذف المضاف في هذه أيضا مع ما تقدم طول الكلام بالصلة والموصول.
وأما المجرور من قوله"لله"فيحتمل وجهين: أحدهما: أن يكون في موضع من سبيل، كأنه نعت نكرة قدم عليها، لأنه لو تأخر لكان في موضع النعت لسبيل، والثاني: أن يكون متعلقا بسبيل، فإن قلت: كيف يتعلق به وليس فيه معنى الفعل؟ قيل: السبيل لما كان عبارة هاهنا عن الموصل إلى البيت من قوت وزاد ونحوهما، كان فيه رائحة الفعل، ولم يقصد به السبيل الذي هو الطريق، فصلح تعلق المجرور به، واقتضى حسن النظم وإعجاز اللفظ تقديم المجرور وإن كان موضعه التأخير، لأنه ضمير يعود على البيت، والبيت هو المقصود به الاعتناء، وهم يقدمون في كلامهم ما هم به أهم وببيانه أعني هذا تقرير السهيلي، وهذا بعيد جدا بل الصواب في متعلق الجار والمجرور وجه آخر أحسن من هذين، ولا يليق بالآية سواه، وهو الوجوب المفهوم من قوله"على الناس"أي: يجب لله على الناس الحج، فهو حق واجب لله، وأما تعليقه بالسبيل وجعله حالا منها، ففي غاية البعد فتأمله، ولا يكاد يخطر بالبال من الآية، وهذا كما تقول: لله عليك الصلاة والزكاة والصيام.
ومن فوائد الآية وأسرارها أنه سبحانه إذا ذكر ما يوجبه ويحرمه يذكره بلفظ الأمر والنهي، وهو الأكثر، وبلفظ الإيجاب والكتابة والتحريم نحو { كتب عليكم الصيام } { حرمت عليكم الميتة } { قل تعالوا أتل ما حرم ربكم عليكم } وفي الحج أتى بهذا اللفظ الدال على تأكد الوجوب من عشرة أوجه، أحدها أنه قدم اسمه تعالى وأدخل عليه لام الاستحقاق والاختصاص ثم ذكر من أوجبه عليهم بصيغة العموم الداخلة عليها حرف على أبدل منه أهل الاستطاعة، ثم نكر السبيل في سياق الشرط إيذانا بأنه يجب الحج على أي: سبيل تيسرت، من قوت أو مال، فعلق الوجوب بحصول ما يسمى سبيلا ثم أتبع ذلك بأعظم التهديد بالكفر فقال { ومن كفر } أي: لعدم التزامه هذا الواجب وتركه ثم عظم الشأن وأكد الوعيد بإخباره ما يستغنى به عنه، والله تعالى هو الغني الحميد، ولا حاجة به إلى حج أحد، وإنما في ذكر استغنائه عنه هنا من الإعلام بمقته له وسخطه عليه وإعراضه بوجهه عنه ما هو أعظم التهديد وأبلغه، ثم أكد ذلك بذكر اسم"العالمين"عموما، ولم يقل: فإن الله غني عنه، لأنه إذا كان غنيا عن العالمين كلهم فله الغنى الكامل التام من كل وجه بكل اعتبار، فكان أدل لعظم مقته لتارك حقه الذي أوجبه عليه، ثم أكد هذا المعنى بأداة"إن"الدالة على التأكيد، فهذه عشرة أوجه تقتضي تأكد هذا الفرض العظيم.
وتأمل سر البدل في الآية المقتضي لذكر الإسناد مرتين، مرة بإسناده إلى عموم الناس، ومرة بإسناده إلى خصوص المستطيعين، وهذا من فوائد البدل تقوية المعنى وتأكيده بتكرر الإسناد ولهذا كان في نية تكرار العامل وإعادته.
ثم تأمل ما في الآية من الإيضاح بعد الإبهام والتفصيل بعد الإجمال، وكيف تضمن ذلك إيراد الكلام في صورتين وخلتين، اعتناء به وتأكيد لشأنه، ثم تأمل كيف افتتح هذا الإيجاب بذكر محاسن البيت وعظم شأنه بما تدعوا النفوس إلى قصده وحجه وان لم يطلب ذلك منها، فقال: { إن أول بيت } إلخ، فوصفه بخمس صفات: أحدها كونه أسبق بيوت العالم وضع في الأرض، الثاني: أنه مبارك، والبركة كثرة الخير ودوامه، وليس في بيوت العالم أبرك منه ولا أكثر خيرا ولا أدوم ولا أنفع للخلائق، الثالث: أنه هدى، ووصفه بالمصدر نفسه مبالغة، حتى كأنه نفس الهدى، الرابع ما تضمن من الآيات البينات التي تزيد على أربعين آية، الخامس: الأمن الحاصل لداخله، وفي وصفه بهذه الصفات دون إيجاب قصده ما يبعث النفوس على حجه وإن شطت بالزائرين الديار وتناءت بهم الأقطار، ثم أتبع ذلك بصريح الوجوب المؤكد بتلك التأكيدات، وهذا يدل على الاعتناء منه سبحانه لهذا البيت العظيم، والتنويه بذكره، والتعظيم لشأنه، والرفعة من قدره، ولو لم يكن له شرف إلا إضافته إياه إلى نفسه بقوله { وطهر بيتي } لكفى بهذه الإضافة فضلا وشرفا، وهذه الإضافة هي التي أقبلت بقلوب العالمين إليه، وسلبت نفوسهم حباله وشوقا إلى رؤيته، فهذه المثابة للمحبين يثوبون إليه ولا يقضون منه وطرا أبدا، كلما ازدادوا له زيارة ازدادوا له حبا وإليه اشتياقا، فلا الوصال يشفيهم ولا البعاد يسليهم، كما قيل:
[ ص 141 ] أطوف به والنفس بعد مشوقة ... إليه وهل بعد الطواف تداني
وألثم منه الركن أطلب برد ما ... بقلبي من شوق ومن هيمان
فوالله ما ازداد إلا صبابة ... ولا القلب إلا كثرة الخفقان
فيا جنة المأوى ويا غاية المنى ... ويا منيتي من دون كل أمان
أبت غلبات الشوق إلا تقربا ... إليك فما لي بالبعاد يدان
وما كان صدى عنك صد ملالة ... ولي شاهد من مقلتي ولسان
دعوت اصطباري عنك بعدك والبكا ... فلبى البكا والصبر عنك عصاني
وقد زعموا أن المحب إذا نأى ... سيبلى هواه بعد طول زمان
ولو كان هذا الزعم حقا لكان ذا ... دواء الهوى في الناس كل زمان
بلى إنه يبلى والهوى على ... حاله لم يبله الملوان
وهذا محب قاده الشوق والهوى ... بغير زمام قائد وعنان
أتاك على بعد المزار ولو ونت ... مطيته جاءت به القدمان
انتهى كلامه رحمه الله تعالى.

(1/138)

قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآَيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ (98) قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آَمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (99) يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ (100)

{ 98 - 101 } { قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ * قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ } .
يوبخ تعالى أهل الكتاب من اليهود والنصارى على كفرهم بآيات الله التي أنزلها الله على رسله، التي جعلها رحمة لعباده يهتدون بها إليه، ويستدلون بها على جميع المطالب المهمة والعلوم النافعة، فهؤلاء الكفرة جمعوا بين الكفر بها وصد من آمن بالله عنها وتحريفها وتعويجها عما جعلت له، وهم شاهدون بذلك عالمون بأن ما فعلوه أعظم الكفر الموجب لأعظم العقوبة { الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون } فلهذا توعدهم هنا بقوله: { وما الله بغافل عما تعملون } بل محيط بأعمالكم (1) ونياتكم ومكركم السيء، فمجازيكم عليه أشر الجزاء لما توعدهم ووبخهم عطف برحمته وجوده وإحسانه وحذر عباده المؤمنين منهم لئلا يمكروا بهم من حيث لا يشعرون، فقال: { يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين } وذلك لحسدهم وبغيهم عليكم، وشدة حرصهم على ردكم عن دينكم، كما قال تعالى: { ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق } .
__________
(1) في الأصل: بأعمالهم ولعل الصواب ما أثبت.

(1/141)

وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آَيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ (101)

{ وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .
ثم ذكر تعالى السبب الأعظم والموجب الأكبر لثبات المؤمنين على إيمانهم، وعدم تزلزلهم عن إيقانهم، وأن ذلك من أبعد الأشياء، فقال: { وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله } أي: الرسول بين أظهركم يتلو عليكم آيات ربكم كل وقت، وهي الآيات البينات التي توجب القطع بموجبها والجزم بمقتضاها وعدم الشك فيما دلت عليه بوجه من الوجوه، خصوصا والمبين لها أفضل الخلق وأعلمهم وأفصحهم وأنصحهم وأرأفهم بالمؤمنين، الحريص على هداية الخلق وإرشادهم بكل طريق يقدر عليه، فصلوات الله وسلامه عليه، فلقد نصح وبلغ البلاغ المبين، فلم يبق في نفوس القائلين مقالا ولم يترك لجائل في طلب الخير مجالا ثم أخبر أن من اعتصم به فتوكل عليه وامتنع بقوته ورحمته عن كل شر، واستعان به على كل خير { فقد هدي إلى صراط مستقيم } موصل له إلى غاية المرغوب، لأنه جمع بين اتباع الرسول في أقواله وأفعاله وأحواله وبين الاعتصام بالله.

(1/141)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (102) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ (103)

{ 102 - 103 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } .
هذا أمر من الله لعباده المؤمنين أن يتقوه حق تقواه، وأن يستمروا على ذلك ويثبتوا عليه ويستقيموا إلى الممات، فإن من عاش على شيء مات عليه، فمن كان في حال صحته ونشاطه وإمكانه مداوما لتقوى ربه وطاعته، منيبا إليه على الدوام، ثبته الله عند موته ورزقه حسن الخاتمة، وتقوى الله حق تقواه كما قال ابن مسعود: وهو أن يُطاع فلا يُعصى، ويُذكر فلا ينسى، ويشكر فلا يكفر، وهذه الآية بيان لما يستحقه تعالى من التقوى، وأما ما يجب على العبد منها، فكما قال تعالى: { فاتقوا الله ما استطعتم } وتفاصيل التقوى المتعلقة بالقلب والجوارح كثيرة جدا، يجمعها [ ص 142 ] فعل ما أمر الله به وترك كل ما نهى الله عنه، ثم أمرهم تعالى بما يعينهم على التقوى وهو الاجتماع والاعتصام بدين الله، وكون دعوى المؤمنين واحدة مؤتلفين غير مختلفين، فإن في اجتماع المسلمين على دينهم، وائتلاف قلوبهم يصلح دينهم وتصلح دنياهم وبالاجتماع يتمكنون من كل أمر من الأمور، ويحصل لهم من المصالح التي تتوقف على الائتلاف ما لا يمكن عدها، من التعاون على البر والتقوى، كما أن بالافتراق والتعادي يختل نظامهم وتنقطع روابطهم ويصير كل واحد يعمل ويسعى في شهوة نفسه، ولو أدى إلى الضرر العام، ثم ذكرهم تعالى نعمته وأمرهم بذكرها فقال: { واذكروا نعمة الله عليكم إذ كنتم أعداء } يقتل بعضكم بعضا، ويأخذ بعضكم مال بعض، حتى إن القبيلة يعادي بعضهم بعضا، وأهل البلد الواحد يقع بينهم التعادي والاقتتال، وكانوا في شر عظيم، وهذه حالة العرب قبل بعثة النبي صلى الله عليه وسلم فلما بعثه الله وآمنوا به واجتمعوا على الإسلام وتآلفت قلوبهم على الإيمان كانوا كالشخص الواحد، من تآلف قلوبهم وموالاة بعضهم لبعض، ولهذا قال: { فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار } أي: قد استحقيتم النار ولم يبق بينكم وبينها إلا أن تموتوا فتدخلوها { فأنقذكم منها } بما مَنَّ عليكم من الإيمان بمحمد صلى الله عليه وسلم { كذلك يبين الله لكم آياته } أي: يوضحها ويفسرها، ويبين لكم الحق من الباطل، والهدى من الضلال { لعلكم تهتدون } بمعرفة الحق والعمل به، وفي هذه الآية ما يدل أن الله يحب من عباده أن يذكروا نعمته بقلوبهم وألسنتهم ليزدادوا شكرا له ومحبة، وليزيدهم من فضله وإحسانه، وإن من أعظم ما يذكر من نعمه نعمة الهداية إلى الإسلام، واتباع الرسول صلى الله عليه وسلم واجتماع كلمة المسلمين وعدم تفرقها.

(1/141)

وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104) وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ (105)

{ 104 - 105 } { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } .
أي: وليكن منكم أيها المؤمنون الذين مَنَّ الله عليهم بالإيمان والاعتصام بحبله { أمة } أي: جماعة { يدعون إلى الخير } وهو اسم جامع لكل ما يقرب إلى الله ويبعد من سخطه { ويأمرون بالمعروف } وهو ما عرف بالعقل والشرع حسنه { وينهون عن المنكر } وهو ما عرف بالشرع والعقل قبحه، وهذا إرشاد من الله للمؤمنين أن يكون منهم جماعة متصدية للدعوة إلى سبيله وإرشاد الخلق إلى دينه، ويدخل في ذلك العلماء المعلمون للدين، والوعاظ الذين يدعون أهل الأديان إلى الدخول في دين الإسلام، ويدعون المنحرفين إلى الاستقامة، والمجاهدون في سبيل الله، والمتصدون لتفقد أحوال الناس وإلزامهم بالشرع كالصلوات الخمس والزكاة والصوم والحج وغير ذلك من شرائع الإسلام، وكتفقد المكاييل والموازين وتفقد أهل الأسواق ومنعهم من الغش والمعاملات الباطلة، وكل هذه الأمور من فروض الكفايات كما تدل عليه الآية الكريمة في قوله { ولتكن منكم أمة } إلخ أي: لتكن منكم جماعة يحصل المقصود بهم في هذه الأشياء المذكورة، ومن المعلوم المتقرر أن الأمر بالشيء أمر به وبما لا يتم إلا به فكل ما تتوقف هذه الأشياء عليه فهو مأمور به، كالاستعداد للجهاد بأنواع العدد التي يحصل بها نكاية الأعداء وعز الإسلام، وتعلم العلم الذي يحصل به الدعوة إلى الخير وسائلها ومقاصدها، وبناء المدارس للإرشاد والعلم، ومساعدة النواب ومعاونتهم على تنفيذ الشرع في الناس بالقول والفعل والمال، وغير ذلك مما تتوقف هذه الأمور عليه، وهذه الطائفة المستعدة للدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر هم خواص المؤمنين، ولهذا قال تعالى عنهم: { وأولئك هم المفلحون } الفائزون بالمطلوب، الناجون من المرهوب، ثم نهاهم عن التشبه بأهل الكتاب في تفرقهم واختلافهم، فقال: { ولا تكونوا كالذين تفرقوا واختلفوا } ومن العجائب أن اختلافهم { من بعد ما جاءهم البينات } الموجبة لعدم التفرق والاختلاف، فهم أولى من غيرهم بالاعتصام بالدين، فعكسوا القضية مع علمهم بمخالفتهم أمر الله، فاستحقوا العقاب البليغ، ولهذا قال تعالى: { وأولئك لهم عذاب عظيم } .

(1/142)

يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (106) وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ (107) تِلْكَ آَيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ (108)

{ 106 - 108 } { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ * تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ } .
يخبر تعالى عن حال يوم القيامة وما فيه من آثار الجزاء بالعدل والفضل، ويتضمن ذلك الترغيب والترهيب الموجب للخوف والرجاء فقال: { يوم تبيض وجوه } وهي وجوه أهل السعادة والخير، أهل الائتلاف والاعتصام بحبل الله { وتسود وجوه } وهي وجوه أهل الشقاوة والشر، أهل الفرقة والاختلاف، هؤلاء اسودت وجوههم بما في قلوبهم من الخزي والهوان والذلة والفضيحة، وأولئك ابيضت وجوههم، لما في قلوبهم من البهجة [ ص 143 ] والسرور والنعيم والحبور الذي ظهرت آثاره على وجوههم كما قال تعالى: { ولقاهم نضرة وسرورا } نضرة في وجوههم وسرورا في قلوبهم، وقال تعالى: { والذين كسبوا السيئات جزاء سيئة بمثلها وترهقهم ذلة كأنما أغشيت وجوههم قطعا من الليل مظلما أولئك أصحاب النار هم فيها خالدون } { فأما الذين اسودت وجوههم } فيقال لهم على وجه التوبيخ والتقريع: { أكفرتم بعد إيمانكم } أي: كيف آثرتم الكفر والضلال على الإيمان والهدى؟ وكيف تركتم سبيل الرشاد وسلكتم طريق الغي؟ { فذوقوا العذاب بما كنتم تكفرون } فليس يليق بكم إلا النار، ولا تستحقون إلا الخزي والفضيحة والعار.
{ وأما الذين ابيضت وجوههم } فيهنئون أكمل تهنئة ويبشرون أعظم بشارة، وذلك أنهم يبشرون بدخول الجنات ورضى ربهم ورحمته { ففي رحمة الله هم فيها خالدون } وإذا كانوا خالدين في الرحمة، فالجنة أثر من آثار رحمته تعالى، فهم خالدون فيها بما فيها من النعيم المقيم والعيش السليم، في جوار أرحم الراحمين، لما بين الله لرسوله صلى الله عليه وسلم الأحكام الأمرية والأحكام الجزائية قال: { تلك آيات الله نتلوها } أي: نقصها { عليك بالحق } لأن أوامره ونواهيه مشتملة على الحكمة والرحمة وثوابها وعقابها، كذلك مشتمل على الحكمة والرحمة والعدل الخالي من الظلم، ولهذا قال: { وما الله يريد ظلما للعالمين } نفى إرادته ظلمهم فضلا عن كونه يفعل ذلك فلا ينقص أحدا شيئا من حسناته، ولا يزيد في ظلم الظالمين، بل يجازيهم بأعمالهم فقط، ثم قال تعالى:

(1/142)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (109)

{ 109 } { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } .
أي: هو المالك لما في السماوات وما في الأرض، الذي خلقهم ورزقهم ويتصرف فيهم بقدره وقضائه، وفي شرعه وأمره، وإليه يرجعون يوم القيامة فيجازيهم بأعمالهم حسنها وسيئها.

(1/143)

كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آَمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ (110) لَنْ يَضُرُّوكُمْ إِلَّا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ (111) ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآَيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (112)

{ 110 - 112 } { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ * لَنْ يَضُرُّوكُمْ إِلا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ * ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } .
يمدح تعالى هذه الأمة ويخبر أنها خير الأمم التي أخرجها الله للناس، وذلك بتكميلهم لأنفسهم بالإيمان المستلزم للقيام بكل ما أمر الله به، وبتكميلهم لغيرهم بالأمر بالمعروف والنهي عن المنكر المتضمن دعوة الخلق إلى الله وجهادهم على ذلك وبذل المستطاع في ردهم عن ضلالهم وغيهم وعصيانهم، فبهذا كانوا خير أمة أخرجت للناس، لما كانت الآية السابقة وهي قوله: { ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر } أمرا منه تعالى لهذه الأمة، والأمر قد يمتثله المأمور ويقوم به، وقد لا يقوم به، أخبر في هذه الآية أن الأمة قد قامت بما أمرها الله بالقيام به، وامتثلت أمر ربها واستحقت الفضل على سائر الأمم { ولو آمن أهل الكتاب لكان خيرا لهم } وفي هذا من دعوته بلطف الخطاب ما يدعوهم إلى الإيمان، ولكن لم يؤمن منهم إلا قليل، وأكثرهم الفاسقون الخارجون عن طاعة الله المعادون لأولياء الله بأنواع العداوة، ولكن من لطف الله بعباده المؤمنين أنه رد كيدهم في نحورهم، فليس على المؤمنين منهم ضرر في أديانهم ولا أبدانهم، وإنما غاية ما يصلون إليه من الأذى أذية الكلام التي لا سبيل إلى السلامة منها من كل معادي، فلو قاتلوا المؤمنين لولوا الأدبار فرارا ثم تستمر هزيمتهم ويدوم ذلهم ولا هم ينصرون في وقت من الأوقات، ولهذا أخبر تعالى أنه عاقبهم بالذلة في بواطنهم والمسكنة على ظواهرهم، فلا يستقرون ولا يطمئنون { إلا بحبل } أي: عهد { من الله وحبل من الناس } فلا يكون اليهود إلا تحت أحكام المسلمين وعهدهم، تؤخذ منهم الجزية ويستذلون، أو تحت أحكام النصارى وقد { باءوا } مع ذلك { بغضب من الله } وهذا أعظم العقوبات، والسبب الذي أوصلهم إلى هذه الحال ذكره الله بقوله: { ذلك بأنهم كانوا يكفرون بآيات الله } التي أنزلها الله على رسوله محمد صلى الله عليه وسلم الموجبة لليقين والإيمان، فكفروا بها بغيا وعنادا { ويقتلون الأنبياء بغير حق } أي: يقابلون أنبياء الله الذين يحسنون إليهم أعظم إحسان بأشر مقابلة، وهو القتل، فهل بعد هذه الجراءة والجناية شيء أعظم منها، وذلك كله بسبب عصيانهم واعتدائهم، فهو الذي جرأهم على الكفر بالله وقتل أنبياء الله، ثم قال تعالى:

(1/143)

لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آَيَاتِ اللَّهِ آَنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ (113) يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ (114) وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (115)

{ 113 - 115 } { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ * يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ * وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } .
لما بين تعالى الفرقة الفاسقة من أهل الكتاب وبين أفعالهم وعقوباتهم، [ ص 144 ]
بين هاهنا الأمة المستقيمة، وبين أفعالها وثوابها، فأخبر أنهم لا يستوون عنده، بل بينهم من الفرق ما لا يمكن وصفه، فأما تلك الطائفة الفاسقة فقد مضى وصفهم، وأما هؤلاء المؤمنون، فقال تعالى منهم { أمة قائمة } أي: مستقيمة على دين الله، قائمة بما ألزمها الله به من المأمورات، ومن ذلك قيامها بالصلاة { يتلون آيات الله آناء الليل وهم يسجدون } وهذا بيان لصلاتهم في أوقات الليل وطول تهجدهم وتلاوتهم لكتاب ربهم وإيثارهم الخضوع والركوع والسجود له.
{ يؤمنون بالله واليوم الآخر } أي: كإيمان المؤمنين إيمانا يوجب لهم الإيمان بكل نبي أرسله، وكل كتاب أنزله الله، وخص الإيمان باليوم الآخر لأن الإيمان الحقيقي باليوم الآخر يحث المؤمن به على ما يقر به إلى الله، ويثاب عليه في ذلك اليوم، وترك كل ما يعاقب عليه في ذلك اليوم { ويأمرون بالمعروف وينهون عن المنكر } فحصل منهم تكميل أنفسهم بالإيمان ولوازمه، وتكميل غيرهم بأمرهم بكل خير، ونهيهم عن كل شر، ومن ذلك حثهم أهل دينهم وغيرهم على الإيمان بمحمد صلى الله عليه وسلم، ثم وصفهم بالهمم العالية { و } أنهم { يسارعون في الخيرات } أي: يبادرون إليها فينتهزون الفرصة فيها، ويفعلونها في أول وقت إمكانها، وذلك من شدة رغبتهم في الخير ومعرفتهم بفوائده وحسن عوائده، فهؤلاء الذين وصفهم الله بهذه الصفات الجميلة والأفعال الجليلة { من الصالحين } الذين يدخلهم الله في رحمته ويتغمدهم بغفرانه وينيلهم من فضله وإحسانه، وأنهم مهما فعلوا { من خير } قليلا كان أو كثيرا { فلن يكفروه } أي: لن يحرموه ويفوتوا أجره، بل يثيبهم الله على ذلك أكمل ثواب، ولكن الأعمال ثوابها تبع لما يقوم بقلب صاحبها من الإيمان والتقوى، فلهذا قال { والله عليم بالمتقين } كما قال تعالى: { إنما يتقبل الله من المتقين } .

(1/143)

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (116) مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ (117)

{ 116 - 117 } { إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ } .
يخبر تعالى أن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا، أي: لا تدفع عنهم شيئا من عذاب الله، ولا تجدي عليهم شيئا من ثواب الله، كما قال تعالى: { وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا } بل تكون أموالهم وأولادهم زادا لهم إلى النار، وحجة عليهم في زيادة نعم الله عليهم، تقتضي منهم شكرها، ويعاقبون على عدم القيام بها وعلى كفرها، ولهذا قال: { أولئك أصحاب النار هم فيها خالدون } .
ثم ضرب مثلا لما ينفقه الكفار من أموالهم التي يصدون بها عن سبيل الله ويستعينون بها على إطفاء نور الله، بأنها تبطل وتضمحل، كمن زرع زرعا يرجو نتيجته ويؤمل إدراك ريعه، فبينما هو كذلك إذ أصابته ريح فيها صر، أي: برد شديد محرق، فأهلكت زرعه، ولم يحصل له إلا التعب والعناء وزيادة الأسف، فكذلك هؤلاء الكفار الذين قال الله فيهم: { إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون } { وما ظلمهم الله } بإبطال أعمالهم { ولكن } كانوا { أنفسهم يظلمون } حيث كفروا بآيات الله وكذبوا رسوله وحرصوا على إطفاء نور الله، هذه الأمور هي التي أحبطت أعمالهم وذهبت بأموالهم، ثم قال تعالى:

(1/144)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآَيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ (118) هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آَمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (119) إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ (120)

{ 118 - 120 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ * هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } .
ينهى تعالى عباده المؤمنين أن يتخذوا بطانة من المنافقين من أهل الكتاب وغيرهم يظهرونهم على سرائرهم أو يولونهم بعض الأعمال الإسلامية وذلك أنهم هم الأعداء الذين امتلأت قلوبهم من العداوة والبغضاء فظهرت على أفواههم { وما تخفي صدورهم أكبر } مما يسمع منهم فلهذا { لا يألونكم خبالا } أي: لا يقصرون في حصول الضرر عليكم والمشقة وعمل الأسباب التي فيها ضرركم ومساعدة الأعداء عليكم قال الله للمؤمنين { قد بينا لكم الآيات } أي: التي فيها مصالحكم الدينية والدنيوية { لعلكم تعقلون } فتعرفونها وتفرقون بين الصديق والعدو، فليس كل أحد يجعل بطانة، وإنما العاقل من إذا ابتلي بمخالطة العدو أن تكون مخالطة في ظاهره ولا يطلعه من باطنه على شيء ولو تملق له وأقسم أنه من أوليائه.
قال الله مهيجا للمؤمنين على الحذر من هؤلاء المنافقين من أهل الكتاب، ومبينا شدة عداوتهم { هاأنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله } [ ص 145 ] أي: جنس الكتب التي أنزلها الله على أنبيائه وهم لا يؤمنون بكتابكم، بل إذا لقوكم أظهروا لكم الإيمان { وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل } وهي أطراف الأصابع من شدة غيظهم عليكم { قل موتوا بغيظكم إن الله عليم بذات الصدور } وهذا فيه بشارة للمؤمنين أن هؤلاء الذين قصدوا ضرركم لا يضرون إلا أنفسهم، وإن غيظهم لا يقدرون على تنفيذه، بل لا يزالون معذبين به حتى يموتوا فيتنقلوا من عذاب الدنيا إلى عذاب الآخرة.
{ إن تمسسكم حسنة } كالنصر على الأعداء وحصول الفتح والغنائم { تسؤهم } أي: تغمهم وتحزنهم { وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط } فإذا أتيتم بالأسباب التي وعد الله عليها النصر - وهي الصبر والتقوى- لم يضركم مكرهم، بل يجعل الله مكرهم في نحورهم لأنه محيط بهم علمه وقدرته فلا منفذ لهم عن ذلك ولا يخفى عليهم منهم شيء.

(1/144)

وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (121)

{ 121 - 122 } { وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ } .
هذه الآيات نزلت في وقعة "أُحد" وقصتها مشهورة في السير والتواريخ، ولعل الحكمة في ذكرها في هذا الموضع، وأدخل في أثنائها وقعة "بدر" لما أن الله تعالى قد وعد المؤمنين أنهم إذا صبروا واتقوا نصرهم، ورد كيد الأعداء عنهم، وكان هذا حكما عاما ووعدا صادقا لا يتخلف مع الإتيان بشرطه، فذكر نموذجا من هذا في هاتين القصتين، وأن الله نصر المؤمنين في "بدر" لما صبروا واتقوا، وأدال عليهم العدو لما صدر من بعضهم من الإخلال بالتقوى ما صدر، ومن حكمة الجمع بين القصتين أن الله يحب من عباده إذا أصابهم ما يكرهون أن يتذكروا ما يحبون، فيخف عنهم البلاء ويشكروا الله على نعمه العظيمة التي إذا قوبلت بما ينالهم من المكروه الذي هو في الحقيقة خير لهم، كان المكروه بالنسبة إلى المحبوب نزرا يسيرا، وقد أشار تعالى إلى هذه الحكمة في قوله { أولما أصابتكم مصيبة قد أصبتم مثليها } وحاصل قضية "أحد" وإجمالها أن المشركين لما رجع فلهم من "بدر" إلى مكة، وذلك في سنة اثنتين من الهجرة، استعدوا بكل ما يقدرون عليه من العدد بالأموال والرجال والعدد، حتى اجتمع عندهم من ذلك ما جزموا بحصول غرضهم وشفاء غيظهم، ثم وجهوا من مكة للمدينة في ثلاثة آلاف مقاتل، حتى نزلوا قرب المدينة، فخرج النبي صلى الله عليه وسلم إليهم هو وأصحابه بعد المراجعة والمشاورة حتى استقر رأيهم على الخروج، وخرج في ألف، فلما ساروا قليلا رجع عبد الله بن أبي المنافق بثلث الجيش ممن هو على مثل طريقته، وهمت طائفتان من المؤمنين أن يرجعوا وهم بنو سلمة وبنو حارثة فثبتهم الله، فلما وصلوا إلى أحد رتبهم النبي صلى الله عليه وسلم في مواضعهم وأسندوا ظهورهم إلى أحد، ورتب النبي صلى الله عليه وسلم خمسين رجلا من أصحابه في خلة في جبل "أحد" وأمرهم أن يلزموا مكانهم ولا يبرحوا منه ليأمنوا أن يأتيهم أحد من ظهورهم، فلما التقى المسلمون والمشركون انهزم المشركون هزيمة قبيحة وخلفوا معسكرهم خلف ظهورهم، واتبعهم المسلمون يقتلون ويأسرون، فلما رآهم الرماة الذين جعلهم النبي صلى الله عليه وسلم في الجبل، قال بعضهم لبعض: الغنيمة الغنيمة، ما يقعدنا هاهنا والمشركون قد انهزموا، ووعظهم أميرهم عبد الله بن جبير عن المعصية فلم يلتفتوا إليه، فلما أخلوا موضعهم فلم يبق فيه إلا نفر يسير، منهم أميرهم عبد الله بن جبير، جاءت خيل المشركين من ذلك الموضع واستدبرت المسلمين وقاتلت ساقتهم، فجال المسلمون جولة ابتلاهم الله بها وكفر بها عنهم، وأذاقهم فيها عقوبة المخالفة، فحصل ما حصل من قتل من قتل منهم، ثم إنهم انحازوا إلى رأس جبل "أحد" وكف الله عنهم أيدي المشركين وانكفأوا إلى بلادهم، ودخل رسول الله صلى الله عليه وسلم وأصحابه المدينة قال الله تعالى { وإذ غدوت من أهلك } والغدو هاهنا مطلق الخروج، ليس المراد به الخروج في أول النهار، لأن النبي صلى الله عليه وسلم وأصحابه لم يخرجوا إلا بعدما صلوا الجمعة { تبوئ المؤمنين مقاعد للقتال } أي: تنزلهم وترتبهم كل في مقعده اللائق به، وفيها أعظم مدح للنبي صلى الله عليه وسلم حيث هو الذي يباشر تدبيرهم وإقامتهم في مقاعد القتال، وما ذاك إلا لكمال علمه ورأيه، وسداد نظره وعلو همته، حيث يباشر هذه الأمور بنفسه وشجاعته الكاملة صلوات الله وسلامه عليه { والله سميع } لجميع المسموعات، ومنه أنه يسمع ما يقول المؤمنون والمنافقون كل يتكلم بحسب ما في قلبه { عليم } بنيات العبيد، فيجازيهم عليها أتم الجزاء، وأيضا فالله سميع عليم بكم، يكلؤكم، ويتولى تدبير أموركم، ويؤيدكم بنصره كما قال تعالى لموسى وهارون { إنني معكما أسمع وأرى } .

(1/145)

إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (122)

{ إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } .
ومن لطفه بهم وإحسانه إليهم أنه، لما { همت طائفتان } من المؤمنين بالفشل وهم بنو سلمة وبنو حارثة كما تقدم ثبتهما الله تعالى نعمة عليهما وعلى سائر المؤمنين، فلهذا قال [ ص 146 ] { والله وليهما } أي: بولايته الخاصة، التي هي لطفه بأوليائه، وتوفيقهم لما فيه صلاحهم وعصمتهم عما فيه مضرتهم، فمن توليه لهما أنهما لما هما بهذه المعصية العظيمة وهي الفشل والفرار عن رسول الله عصمهما، لما معهما من الإيمان كما قال تعالى: { الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور } ثم قال { وعلى الله فليتوكل المؤمنون } ففيها الأمر بالتوكل الذي هو اعتماد القلب على الله في جلب المنافع ودفع المضار، مع الثقة بالله، وأنه بحسب إيمان العبد يكون توكله، وأن المؤمنين أولى بالتوكل على الله من غيرهم، وخصوصا في مواطن الشدة والقتال، فإنهم مضطرون إلى التوكل والاستعانة بربهم والاستنصار له، والتبري من حولهم وقوتهم، والاعتماد على حول الله وقوته، فبذلك ينصرهم ويدفع عنهم البلايا والمحن، ثم قال تعالى:

(1/145)

وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ (123) إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آَلَافٍ مِنَ الْمَلَائِكَةِ مُنْزَلِينَ (124) بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آَلَافٍ مِنَ الْمَلَائِكَةِ مُسَوِّمِينَ (125) وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ (126)

{ 123 - 126 } { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ * إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ * بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ * وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } .
وهذا امتنان منه على عباده المؤمنين، وتذكير لهم بما نصرهم به يوم بدر وهم أذلة في قلة عَددهم وعُددهم مع كثرة عدد عدوهم وعُددهم، وكانت وقعة بدر في السنة الثانية من الهجرة، خرج النبي صلى الله عليه وسلم من المدينة بثلاث مئة وبضعة عشر من أصحابه، ولم يكن معهم إلا سبعون بعيرا وفرسان لطلب عير لقريش قدمت من الشام، فسمع به المشركون فتجهزوا من مكة لفكاك عيرهم، وخرجوا في زهاء ألف مقاتل مع العدة الكاملة والسلاح العام والخيل الكثيرة، فالتقوا هم والمسلمون في ماء يقال له "بدر" بين مكة والمدينة فاقتتلوا، ونصر الله المسلمين نصرا عظيما، فقتلوا من المشركين سبعين قتيلا من صناديد المشركين وشجعانهم، وأسروا سبعين، واحتووا على معسكرهم ستأتي - إن شاء الله - القصة في سورة الأنفال، فإن ذلك موضعها، ولكن الله تعالى هنا أتى بها ليتذكر بها المؤمنون ليتقوا ربهم ويشكروه، فلهذا قال { فاتقوا الله لعلكم تشكرون } لأن من اتقى ربه فقد شكره، ومن ترك التقوى فلم يشكره، إذ تقول يا محمد للمؤمنين يوم بدر مبشرا لهم بالنصر.
{ ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا } أي: من مقصدهم هذا، وهو وقعة بدر { يمددكم ربكم بخمسة آلاف من الملائكة مسومين } أي: معلمين بعلامة الشجعان، فشرط الله لإمدادهم ثلاثة شروط: الصبر، والتقوى، وإتيان المشركين من فورهم هذا، فهذا الوعد بإنزال الملائكة المذكورين وإمدادهم بهم، وأما وعد النصر وقمع كيد الأعداء فشرط الله له الشرطين الأولين كما تقدم في قوله: { وإن تصبروا وتتقوا لا يضركم كيدهم شيئا } .
{ وما جعله الله } أي: إمداده لكم بالملائكة { إلا بشرى } تستبشرون بها وتفرحون { ولتطمئن قلوبكم به وما النصر إلا من عند الله } فلا تعتمدوا على ما معكم من الأسباب، بل الأسباب فيها طمأنينة لقلوبكم، وأما النصر الحقيقي الذي لا معارض له، فهو مشيئة الله لنصر من يشاء من عباده، فإنه إن شاء نصر من معه الأسباب كما هي سنته في خلقه، وإن شاء نصر المستضعفين الأذلين ليبين لعباده أن الأمر كله بيديه، ومرجع الأمور إليه، ولهذا قال { عند الله العزيز } فلا يمتنع عليه مخلوق، بل الخلق كلهم أذلاء مدبرون تحت تدبيره وقهره { الحكيم } الذي يضع الأشياء مواضعها، وله الحكمة في إدالة الكفار في بعض الأوقات على المسلمين إدالة غير مستقرة، قال تعالى: { ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض } .

(1/146)

لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ (127)

{ 127 } { لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ } .

(1/146)

لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (129)

يخبر تعالى أن نصره عباده المؤمنين لأحد أمرين: إما أن يقطع طرفا من الذين كفروا، أي: جانبا منهم وركنا من أركانهم، إما بقتل، أو أسر، أو استيلاء على بلد، أو غنيمة مال، فيقوى بذلك المؤمنون ويذل الكافرون، وذلك لأن مقاومتهم ومحاربتهم للإسلام تتألف من أشخاصهم وسلاحهم وأموالهم وأرضهم فبهذه الأمور تحصل منهم المقاومة والمقاتلة فقطع شيء من ذلك ذهاب لبعض قوتهم، الأمر الثاني أن يريد الكفار بقوتهم وكثرتهم، طمعا في المسلمين، ويمنوا أنفسهم ذلك، ويحرصوا عليه غاية الحرص، ويبذلوا قواهم وأموالهم في ذلك، فينصر الله المؤمنين عليهم ويردهم خائبين لم ينالوا مقصودهم، بل يرجعون بخسارة وغم وحسرة، وإذا تأملت الواقع رأيت نصر الله لعباده المؤمنين دائرا بين هذين الأمرين، غير خارج عنهما إما نصر عليهم أو خذل لهم. [ ص 147 ]
{ 128 - 129 } { لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ * وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ } .
لما جرى يوم "أحد" ما جرى، وجرى على النبي صلى الله عليه وسلم مصائب، رفع الله بها درجته، فشج رأسه وكسرت رباعيته، قال "كيف يفلح قوم شجوا نبيهم" وجعل يدعو على رؤساء من المشركين مثل أبي سفيان بن حرب، وصفوان بن أمية وسهيل بن عمرو، والحارث بن هشام، أنزل الله تعالى على رسوله نهيا له عن الدعاء عليهم باللعنة والطرد عن رحمة الله { ليس لك من الأمر شيء } إنما عليك البلاغ وإرشاد الخلق والحرص على مصالحهم، وإنما الأمر لله تعالى هو الذي يدبر الأمور، ويهدي من يشاء ويضل من يشاء، فلا تدع عليهم بل أمرهم راجع إلى ربهم، إن اقتضت حكمته ورحمته أن يتوب عليهم ويمن عليهم بالإسلام فعل، وإن اقتضت حكمته إبقاءهم على كفرهم وعدم هدايتهم، فإنهم هم الذين ظلموا أنفسهم وضروها وتسببوا بذلك، فعل، وقد تاب الله على هؤلاء المعينين وغيرهم، فهداهم للإسلام رضي الله عنهم، وفي هذه الآية مما يدل على أن اختيار الله غالب على اختيار العباد، وأن العبد وإن ارتفعت درجته وعلا قدره قد يختار شيئا وتكون الخيرة والمصلحة في غيره، وأن الرسول صلى الله عليه وسلم ليس له من الأمر شيء فغيره من باب أولى ففيها أعظم رد على من تعلق بالأنبياء أو غيرهم من الصالحين وغيرهم، وأن هذا شرك في العبادة، نقص في العقل، يتركون من الأمر كله له ويدعون من لا يملك من الأمر مثقال ذرة، إن هذا لهو الضلال البعيد، وتأمل كيف لما ذكر تعالى توبته عليهم أسند الفعل إليه، ولم يذكر منهم سببا موجبا لذلك، ليدل ذلك على أن النعمة محض فضله على عبده، من غير سبق سبب من العبد ولا وسيلة، ولما ذكر العذاب ذكر معه ظلمهم، ورتبه على العذاب بالفاء المفيدة للسببية، فقال { أو يعذبهم فإنهم ظالمون } ليدل ذلك على كمال عدل الله وحكمته، حيث وضع العقوبة موضعها، ولم يظلم عبده بل العبد هو الذي ظلم نفسه، ولما نفى عن رسوله أنه ليس له من الأمر شيء قرر من الأمر له فقال { ولله ما في السماوات وما في الأرض } من الملائكة والإنس والجن والحيوانات والأفلاك والجمادات كلها، وجميع ما في السماوات والأرض، الكل ملك لله مخلوقون مدبرون متصرف فيهم تصرف المماليك، فليس لهم مثقال ذرة من الملك، وإذا كانوا كذلك فهم دائرون بين مغفرته وتعذيبه فيغفر لمن يشاء بأن يهديه للإسلام فيغفر شركه ويمن عليه بترك العصيان فيغفر له ذنبه، { ويعذب من يشاء } بأن يكله إلى نفسه الجاهلة الظالمة المقتضية لعمل الشر فيعمل الشر ويعذبه على ذلك، ثم ختم الآية باسمين كريمين دالين على سعة رحمته وعموم مغفرته وسعة إحسانه وعميم إحسانه، فقال { والله غفور رحيم } ففيها أعظم بشارة بأن رحمته غلبت غضبه، ومغفرته غلبت مؤاخذته، فالآية فيها الإخبار عن حالة الخلق وأن منهم من يغفر الله له ومنهم من يعذبه، فلم يختمها باسمين أحدهما دال على الرحمة، والثاني دال على النقمة، بل ختمها باسمين كليهما يدل على الرحمة، فله تعالى رحمة وإحسان سيرحم بها عباده لا تخطر ببال بشر، ولا يدرك لها وصف، فنسأله تعالى أن يتغمدنا ويدخلنا برحمته في عباده الصالحين.
تم السفر الأول من هذا التفسير المبارك بيسر من الله وإعانة، فله الحمد والشكر والثناء، وأسأله المزيد من فضله وكرمه وإحسانه، ويليه المجلد الثاني، أوله قول الباري جل جلاله { يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة } الآية وذلك في تسع وعشرين من شهر ربيع الأول من سنة 1343 ثلاث وأربعين وثلاث مئة وألف من الهجرة النبوية وصلى الله على محمد وسلم تسليما كثيرا بقلم جامعه عبد الرحمن بن ناصر بن عبد الله السعدي غفر الله له ولوالديه وإخوانه المسلمين، والحمد لله رب العالمين.
المجلد الثاني من تيسير الكريم المنان في تفسير كلام الرحمن لجامعه الفقير إلى الله: عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه وللمسلمين آمين.بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما كثيرا قال تعالى:

(1/146)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (130) وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ (131) وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (132)

{ 130 - 136 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ * وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ * وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } .
تقدم في مقدمة هذا التفسير أن العبد ينبغي له مراعاة الأوامر والنواهي [ ص 148 ] في نفسه وفي غيره، وأن الله تعالى إذا أمره بأمر وجب عليه -أولا- أن يعرف حده، وما هو الذي أمر به ليتمكن بذلك من امتثاله، فإذا عرف ذلك اجتهد، واستعان بالله على امتثاله في نفسه وفي غيره، بحسب قدرته وإمكانه، وكذلك إذا نهي عن أمر عرف حده، وما يدخل فيه وما لا يدخل، ثم اجتهد واستعان بربه في تركه، وأن هذا ينبغي مراعاته في جميع الأوامر الإلهية والنواهي، وهذه الآيات الكريمات قد اشتملت عن أوامر وخصال من خصال الخير، أمر الله [بها] وحث على فعلها، وأخبر عن جزاء أهلها، وعلى نواهي حث على تركها.
ولعل الحكمة -والله أعلم- في إدخال هذه الآيات أثناء قصة "أحد" أنه قد تقدم أن الله تعالى وعد عباده المؤمنين، أنهم إذا صبروا واتقوا نصرهم على أعدائهم، وخذل الأعداء عنهم، كما في قوله تعالى: { وإن تصبروا وتتقوا لا يضركم كيدهم شيئا } .
ثم قال: { بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم } الآيات.
فكأن النفوس اشتاقت إلى معرفة خصال التقوى، التي يحصل بها النصر والفلاح والسعادة، فذكر الله في هذه الآيات أهم خصال التقوى التي إذا قام العبد بها فقيامه بغيرها من باب أولى وأحرى، ويدل على ما قلنا أن الله ذكر لفظ "التقوى" في هذه الآيات ثلاث مرات: مرة مطلقة وهي قوله: { أعدت للمتقين } ومرتين مقيدتين، فقال: { واتقوا الله } { واتقوا النار } فقوله تعالى: { يا أيها الذين آمنوا } كل ما في القرآن من قوله تعالى: { يا أيها الذين آمنوا } افعلوا كذا، أو اتركوا كذا، يدل على أن الإيمان هو السبب الداعي والموجب لامتثال ذلك الأمر، واجتناب ذلك النهي؛ لأن الإيمان هو التصديق الكامل بما يجب التصديق به، المستلزم لأعمال الجوارح، فنهاهم عن أكل الربا أضعافا مضاعفة، وذلك هو ما اعتاده أهل الجاهلية، ومن لا يبالي بالأوامر الشرعية من أنه إذا حل الدين، على المعسر ولم يحصل منه شيء، قالوا له: إما أن تقضي ما عليك من الدين، وإما أن نزيد في المدة، ويزيد ما في ذمتك، فيضطر الفقير ويستدفع غريمه ويلتزم ذلك، اغتناما لراحته الحاضرة، ، فيزداد -بذلك- ما في ذمته أضعافا مضاعفة، من غير نفع وانتفاع.
ففي قوله: { أضعافًا مضاعفة } تنبيه على شدة شناعته بكثرته، وتنبيه لحكمة تحريمه، وأن تحريم الربا حكمته أن الله منع منه لما فيه من الظلم.
وذلك أن الله أوجب إنظار المعسر، وبقاء ما في ذمته من غير زيادة، فإلزامه بما فوق ذلك ظلم متضاعف، فيتعين على المؤمن المتقي تركه وعدم قربانه، لأن تركه من موجبات التقوى.
والفلاح متوقف على التقوى، فلهذا قال: { واتقوا الله لعلكم تفلحون واتقوا النار التي أعدت للكافرين } بترك ما يوجب دخولها، من الكفر والمعاصي، على اختلاف درجاتها، فإن المعاصي كلها- وخصوصا المعاصي الكبار- تجر إلى الكفر، بل هي من خصال الكفر الذي أعد الله النار لأهله، فترك المعاصي ينجي من النار، ويقي من سخط الجبار، وأفعال الخير والطاعة توجب رضا الرحمن، ودخول الجنان، وحصول الرحمة، ولهذا قال: { وأطيعوا الله والرسول } بفعل الأوامر امتثالا واجتناب النواهي { لعلكم ترحمون } .
فطاعة الله وطاعة رسوله، من أسباب حصول الرحمة كما قال تعالى: { ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكاة } الآيات.

(1/147)

وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ (133) الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (134) وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ (135) أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ (136)

{ وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ * وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ * أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } .
ثم أمرهم تعالى بالمسارعة إلى مغفرته وإدراك جنته التي عرضها السماوات والأرض، فكيف بطولها، التي أعدها الله للمتقين، فهم أهلها وأعمال التقوى هي الموصلة إليها، ثم وصف المتقين وأعمالهم، فقال: { الذين ينفقون في السراء والضراء } أي: في حال عسرهم ويسرهم، إن أيسروا أكثروا من النفقة، وإن أعسروا لم يحتقروا من المعروف شيئا ولو قل.
{ والكاظمين الغيظ } أي: إذا حصل لهم من غيرهم أذية توجب غيظهم -وهو امتلاء قلوبهم من الحنق، الموجب للانتقام بالقول والفعل-، هؤلاء لا يعملون بمقتضى الطباع البشرية، بل يكظمون ما في القلوب من الغيظ، ويصبرون عن مقابلة المسيء إليهم.
{ والعافين عن الناس } يدخل في العفو عن الناس، العفو عن كل من أساء إليك بقول أو فعل، والعفو أبلغ من الكظم، لأن العفو ترك المؤاخذة مع السماحة عن المسيء، وهذا إنما يكون ممن تحلى بالأخلاق الجميلة، وتخلى عن الأخلاق الرذيلة، وممن تاجر مع الله، وعفا عن عباد الله رحمة بهم، وإحسانا إليهم، وكراهة لحصول الشر عليهم، وليعفو الله عنه، ويكون أجره على ربه الكريم، لا على العبد الفقير، كما قال تعالى: { فمن عفا وأصلح فأجره على الله } .
ثم ذكر حالة أعم من غيرها، وأحسن وأعلى وأجل، وهي الإحسان، فقال [تعالى]: { والله يحب المحسنين } والإحسان نوعان: الإحسان في عبادة الخالق. [والإحسان إلى المخلوق، فالإحسان في عبادة [ ص 149 ] الخالق]. (1) .
فسرها النبي صلى الله عليه وسلم بقوله: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك"
وأما الإحسان إلى المخلوق، فهو إيصال النفع الديني والدنيوي إليهم، ودفع الشر الديني والدنيوي عنهم، فيدخل في ذلك أمرهم بالمعروف، ونهيهم عن المنكر، وتعليم جاهلهم، ووعظ غافلهم، والنصيحة لعامتهم وخاصتهم، والسعي في جمع كلمتهم، وإيصال الصدقات والنفقات الواجبة والمستحبة إليهم، على اختلاف أحوالهم وتباين أوصافهم، فيدخل في ذلك بذل الندى وكف الأذى، واحتمال الأذى، كما وصف الله به المتقين في هذه الآيات، فمن قام بهذه الأمور، فقد قام بحق الله وحق عبيده.
ثم ذكر اعتذارهم لربهم من جناياتهم وذنوبهم، فقال: { والذين إذا فعلوا فاحشة أو ظلموا أنفسهم } أي: صدر منهم أعمال [سيئة] (2) كبيرة، أو ما دون ذلك، بادروا إلى التوبة والاستغفار، وذكروا ربهم، وما توعد به العاصين ووعد به المتقين، فسألوه المغفرة لذنوبهم، والستر لعيوبهم، مع إقلاعهم عنها وندمهم عليها، فلهذا قال: { ولم يصروا على ما فعلوا وهم يعلمون } .
{ أولئك } الموصوفون بتلك الصفات { جزاؤهم مغفرة من ربهم } تزيل عنهم كل محذور { وجنات تجري من تحتها الأنهار } فيها من النعيم المقيم، والبهجة والسرور والبهاء، والخير والسرور، والقصور والمنازل الأنيقة العاليات، والأشجار المثمرة البهية، والأنهار الجاريات في تلك المساكن الطيبات، { خالدين فيها } لا يحولون عنها، ولا يبغون بها بدلا ولا يغير ما هم فيه من النعيم، { ونعم أجر العاملين } عملوا لله قليلا فأجروا كثيرا فـ "عند الصباح يحمد القوم السرى" وعند الجزاء يجد العامل أجره كاملا موفرا.
وهذه الآيات الكريمات من أدلة أهل السنة والجماعة، على أن الأعمال تدخل في الإيمان، خلافا للمرجئة، ووجه الدلالة إنما يتم بذكر الآية، التي في سورة الحديد، نظير هذه الآيات، وهي قوله تعالى: { سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله } فلم يذكر فيها إلا لفظ الإيمان به وبرسله، وهنا قال: { أعدت للمتقين } ثم وصف المتقين بهذه الأعمال المالية والبدنية، فدل على أن هؤلاء المتقين الموصوفين بهذه الصفات هم أولئك المؤمنون.
__________
(1) زيادة من هامش ب.
(2) زيادة من هامش ب.

(1/148)

قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (137) هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ (138)

ثم قال تعالى: { 137 - 138 } { قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الأرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ * هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ } .
وهذه الآيات الكريمات، وما بعدها في قصة "أحد" يعزي تعالى عباده المؤمنين ويسليهم، ويخبرهم أنه مضى قبلهم أجيال وأمم كثيرة، امتحنوا، وابتلي المؤمنون منهم بقتال الكافرين، فلم يزالوا في مداولة ومجاولة، حتى جعل الله العاقبة للمتقين، والنصر لعباده المؤمنين، وآخر الأمر حصلت الدولة على المكذبين، وخذلهم الله بنصر رسله وأتباعهم.
{ فسيروا في الأرض } بأبدانكم وقلوبكم { فانظروا كيف كان عاقبة المكذبين } فإنكم لا تجدونهم إلا معذبين بأنواع العقوبات الدنيوية، قد خوت ديارهم، وتبين لكل أحد خسارهم، وذهب عزهم وملكهم، وزال بذخهم وفخرهم، أفليس في هذا أعظم دليل، وأكبر شاهد على صدق ما جاءت به الرسل؟"
وحكمة الله التي يمتحن بها عباده، ليبلوهم ويتبين صادقهم من كاذبهم، ولهذا قال تعالى: { هذا بيان للناس } أي: دلالة ظاهرة، تبين للناس الحق من الباطل، وأهل السعادة من أهل الشقاوة، وهو الإشارة إلى ما أوقع الله بالمكذبين.
{ وهدى وموعظة للمتقين } لأنهم هم المنتفعون بالآيات فتهديهم إلى سبيل الرشاد، وتعظهم وتزجرهم عن طريق الغي، وأما باقي الناس فهي بيان لهم، تقوم [به] عليهم الحجة من الله، ليهلك من هلك عن بينة.
ويحتمل أن الإشارة في قوله: { هذا بيان للناس } للقرآن العظيم، والذكر الحكيم، وأنه بيان للناس عموما، وهدى وموعظة للمتقين خصوصا، وكلا المعنيين حق.

(1/149)

وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ (139) إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آَمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ (140)

{ 139 - 143 } { وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ * إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ } .
يقول تعالى مشجعا [ ص 150 ] لعباده المؤمنين، ومقويا لعزائمهم ومنهضا لهممهم: { ولا تهنوا ولا تحزنوا } أي: ولا تهنوا وتضعفوا في أبدانكم، ولا تحزنوا في قلوبكم، عندما أصابتكم المصيبة، وابتليتم بهذه البلوى، فإن الحزن في القلوب، والوهن على الأبدان، زيادة مصيبة عليكم، وعون لعدوكم عليكم، بل شجعوا قلوبكم وصبروها، وادفعوا عنها الحزن وتصلبوا على قتال عدوكم، وذكر تعالى أنه لا ينبغي ولا يليق بهم الوهن والحزن، وهم الأعلون في الإيمان، ورجاء نصر الله وثوابه، فالمؤمن المتيقن ما وعده الله من الثواب الدنيوي والأخروي لا ينبغي منه ذلك، ولهذا قال [تعالى]: { وأنتم الأعلون إن كنتم مؤمنين } .
ثم سلاهم بما حصل لهم من الهزيمة، وبيَّن الحكم العظيمة المترتبة على ذلك، فقال: { إن يمسسكم قرح فقد مس القوم قرح مثله } فأنتم وإياهم قد تساويتم في القرح، ولكنكم ترجون من الله ما لا يرجون كما قال تعالى: { إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون } .
ومن الحكم في ذلك أن هذه الدار يعطي الله منها المؤمن والكافر، والبر والفاجر، فيداول الله الأيام بين الناس، يوم لهذه الطائفة، ويوم للطائفة الأخرى؛ لأن هذه الدار الدنيا منقضية فانية، وهذا بخلاف الدار الآخرة، فإنها خالصة للذين آمنوا.
{ وليعلم الله الذين آمنوا } هذا أيضا من الحكم أنه يبتلي الله عباده بالهزيمة والابتلاء، ليتبين المؤمن من المنافق؛ لأنه لو استمر النصر للمؤمنين في جميع الوقائع لدخل في الإسلام من لا يريده، فإذا حصل في بعض الوقائع بعض أنواع الابتلاء، تبين المؤمن حقيقة الذي يرغب في الإسلام، في الضراء والسراء، واليسر والعسر، ممن ليس كذلك.
{ ويتخذ منكم شهداء } وهذا أيضا من بعض الحكم، لأن الشهادة عند الله من أرفع المنازل، ولا سبيل لنيلها إلا بما يحصل من وجود أسبابها، فهذا من رحمته بعباده المؤمنين، أن قيَّض لهم من الأسباب ما تكرهه النفوس، لينيلهم ما يحبون من المنازل العالية والنعيم المقيم، { والله لا يحب الظالمين } الذين ظلموا أنفسهم، وتقاعدوا عن القتال في سبيله، وكأن في هذا تعريضا بذم المنافقين، وأنهم مبغضون لله، ولهذا ثبطهم عن القتال في سبيله.
{ ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين } .

(1/149)

وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آَمَنُوا وَيَمْحَقَ الْكَافِرِينَ (141) أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ (142) وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ (143)

{ وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ * أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ * وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ } .
{ وليمحص الله الذين آمنوا } وهذا أيضا من الحكم أن الله يمحص بذلك المؤمنين من ذنوبهم وعيوبهم، يدل ذلك على أن الشهادة والقتال في سبيل الله يكفر الذنوب، ويزيل العيوب، وليمحص الله أيضا المؤمنين من غيرهم من المنافقين، فيتخلصون منهم، ويعرفون المؤمن من المنافق، ومن الحكم أيضا أنه يقدر ذلك، ليمحق الكافرين، أي: ليكون سببا لمحقهم واستئصالهم بالعقوبة، فإنهم إذا انتصروا، بغوا، وازدادوا طغيانا إلى طغيانهم، يستحقون به المعاجلة بالعقوبة، رحمة بعباده المؤمنين.
ثم قال تعالى: { أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين } هذا استفهام إنكاري، أي: لا تظنوا، ولا يخطر ببالكم أن تدخلوا الجنة من دون مشقة واحتمال المكاره في سبيل الله وابتغاء مرضاته، فإن الجنة أعلى المطالب، وأفضل ما به يتنافس المتنافسون، وكلما عظم المطلوب عظمت وسيلته، والعمل الموصل إليه، فلا يوصل إلى الراحة إلا بترك الراحة، ولا يدرك النعيم إلا بترك النعيم، ولكن مكاره الدنيا التي تصيب العبد في سبيل الله عند توطين النفس لها، وتمرينها عليها ومعرفة ما تئول إليه، تنقلب عند أرباب البصائر منحا يسرون بها، ولا يبالون بها، وذلك فضل الله يؤتيه من يشاء.
ثم وبخهم تعالى على عدم صبرهم بأمر كانوا يتمنونه ويودون حصوله، فقال: { ولقد كنتم تمنون الموت من قبل أن تلقوه } وذلك أن كثيرا من الصحابة رضي الله عنهم ممن فاته بدر يتمنون أن يحضرهم الله مشهدا يبذلون فيه جهدهم، قال الله [تعالى] لهم: { فقد رأيتموه } أي: رأيتم ما تمنيتم بأعينكم { وأنتم تنظرون } فما بالكم وترك الصبر؟ هذه حالة لا تليق ولا تحسن، خصوصا لمن تمنى ذلك، وحصل له ما تمنى، فإن الواجب عليه بذل الجهد، واستفراغ الوسع في ذلك.
وفي هذه الآية دليل على أنه لا يكره تمني الشهادة، ووجه الدلالة أن الله تعالى أقرهم على أمنيتهم، ولم ينكر عليهم، وإنما أنكر عليهم عدم العمل بمقتضاها، والله أعلم.
ثم قال تعالى:

(1/150)

وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ (144) وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآَخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ (145)

{ 144 - 145 } { وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ } .
يقول تعالى: { وما محمد إلا رسول قد خلت من قبله الرسل } أي: ليس ببدع من الرسل، بل هو من جنس الرسل الذين قبله، وظيفتهم تبليغ رسالات ربهم وتنفيذ أوامره، ليسوا بمخلدين، وليس بقاؤهم شرطا في امتثال أوامر الله، بل الواجب على الأمم عبادة ربهم في كل وقت وبكل حال، ولهذا قال: { أفإن مات أو قتل انقلبتم على أعقابكم } بترك ما جاءكم من إيمان أو جهاد، أو غير ذلك.
قال [الله] تعالى: { ومن ينقلب على عقبيه فلن يضر الله شيئا } إنما يضر نفسه، وإلا فالله تعالى غني عنه، وسيقيم دينه، ويعز عباده المؤمنين، فلما وبخ تعالى من انقلب على عقبيه، مدح من ثبت مع رسوله، وامتثل أمر ربه، فقال: { وسيجزي الله الشاكرين } [ ص 151 ] والشكر لا يكون إلا بالقيام بعبودية الله تعالى في كل حال.
وفي هذه الآية الكريمة إرشاد من الله تعالى لعباده أن يكونوا بحالة لا يزعزعهم عن إيمانهم أو عن بعض لوازمه، فقدُ رئيس ولو عظم، وما ذاك إلا بالاستعداد في كل أمر من أمور الدين بعدة أناس من أهل الكفاءة فيه، إذا فقد أحدهم قام به غيره، وأن يكون عموم المؤمنين قصدهم إقامة دين الله، والجهاد عنه، بحسب الإمكان، لا يكون لهم قصد في رئيس دون رئيس، فبهذه الحال يستتب لهم أمرهم، وتستقيم أمورهم.
وفي هذه الآية أيضا أعظم دليل على فضيلة الصديق الأكبر أبي بكر، وأصحابه الذين قاتلوا المرتدين بعد رسول الله صلى الله عليه وسلم لأنهم هم سادات الشاكرين.
ثم أخبر تعالى أن النفوس جميعها متعلقة بآجالها بإذن الله وقدره وقضائه، فمن حتَّم عليه بالقدر أن يموت، مات ولو بغير سبب، ومن أراد بقاءه، فلو أتى (1) من الأسباب كل سبب، لم يضره ذلك قبل بلوغ أجله، وذلك أن الله قضاه وقدره وكتبه إلى أجل مسمى: { إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون } .
ثم أخبر تعالى أنه يعطي الناس من ثواب الدنيا والآخرة ما تعلقت به إراداتهم، فقال: { ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الآخرة نؤته منها } .
قال الله تعالى: { كلا نمدُّ هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا } .
{ وسنجزي الشاكرين } ولم يذكر جزاءهم ليدل ذلك على كثرته وعظمته، وليعلم أن الجزاء على قدر الشكر، قلة وكثرة وحسنا.
__________
(1) في ب: فلو وقع.

(1/150)

وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ (146) وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (147) فَآَتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآَخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (148)

{ 146 - 148 } { وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ * وَمَا كَانَ قَوْلَهُمْ إِلا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ * فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } .
هذا تسلية للمؤمنين، وحث على الاقتداء بهم، والفعل كفعلهم، وأن هذا أمر قد كان متقدما، لم تزل سنة الله جارية بذلك، فقال: { وكأين من نبي } أي: وكم من نبي { قاتل معه ربيون كثير } أي: جماعات كثيرون من أتباعهم، الذين قد ربتهم الأنبياء بالإيمان والأعمال الصالحة، فأصابهم قتل وجراح وغير ذلك.
{ فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا } أي: ما ضعفت قلوبهم، ولا وهنت أبدانهم، ولا استكانوا، أي: ذلوا لعدوهم، بل صبروا وثبتوا، وشجعوا أنفسهم، ولهذا قال: { والله يحب الصابرين } .
ثم ذكر قولهم واستنصارهم لربهم، فقال: { وما كان قولهم } أي: في تلك المواطن الصعبة { إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا } والإسراف: هو مجاوزة الحد إلى ما حرم، علموا أن الذنوب والإسراف من أعظم أسباب الخذلان، وأن التخلي منها من أسباب النصر، فسألوا ربهم مغفرتها.
ثم إنهم لم يتكلوا على ما بذلوا جهدهم به من الصبر، بل اعتمدوا على الله، وسألوه أن يثبت أقدامهم عند ملاقاة الأعداء الكافرين، وأن ينصرهم عليهم، فجمعوا بين الصبر وترك ضده، والتوبة والاستغفار، والاستنصار بربهم، لا جرم أن الله نصرهم، وجعل لهم العاقبة في الدنيا والآخرة، ولهذا قال: { فآتاهم الله ثواب الدنيا } من النصر والظفر والغنيمة، { وحُسن ثواب الآخرة } وهو الفوز برضا ربهم، والنعيم المقيم الذي قد سلم من جميع المنكدات، وما ذاك إلا أنهم أحسنوا له الأعمال، فجازاهم بأحسن الجزاء، فلهذا قال: { والله يحب المحسنين } في عبادة الخالق ومعاملة الخلق، ومن الإحسان أن يفعل عند جهاد الأعداء، كفعل هؤلاء الموصوفين (1) ثم قال تعالى:
__________
(1) في ب: "المؤمنين".

(1/151)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150) سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ (151)

{ 149 - 151 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ * بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ * سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ } .
وهذا نهي من الله للمؤمنين أن يطيعوا الكافرين من المنافقين والمشركين، فإنهم إن أطاعوهم لم يريدوا لهم إلا الشر، وهم [قصدهم] (1) ردهم إلى الكفر الذي عاقبته الخيبة والخسران.
ثم أخبر أنه مولاهم وناصرهم، ففيه إخبار لهم بذلك، وبشارة بأنه سيتولى أمورهم بلطفه، ويعصمهم من أنواع الشرور.
وفي ضمن ذلك الحث لهم على اتخاذه وحده وليا وناصرا من دون كل أحد، فمن ولايته ونصره لهم أنه وعدهم أنه سيلقي في قلوب أعدائهم من الكافرين الرعب، وهو الخوف العظيم الذي يمنعهم من كثير من مقاصدهم، وقد فعل تعالى.
وذلك أن المشركين -بعدما انصرفوا من وقعة "أحد" - تشاوروا بينهم، وقالوا: كيف ننصرف، بعد أن قتلنا منهم من قتلنا، وهزمناهم ولما نستأصلهم؟ فهموا بذلك، فألقى الله الرعب في قلوبهم، فانصرفوا خائبين، ولا شك أن هذا من أعظم النصر، لأنه قد تقدم أن نصر الله لعباده المؤمنين لا يخرج عن أحد أمرين: إما أن يقطع [ ص 152 ] طرفا من الذين كفروا، أو يكبتهم فينقلبوا خائبين، وهذا من الثاني.
ثم ذكر السبب الموجب لإلقاء الرعب في قلوب الكافرين، فقال: { بما أشركوا بالله ما لم ينزل به سلطانا } أي: ذلك بسبب ما اتخذوا من دونه من الأنداد والأصنام، التي اتخذوها على حسب أهوائهم وإرادتهم الفاسدة، من غير حجة ولا برهان، وانقطعوا من ولاية الواحد الرحمن، فمن ثم كان المشرك مرعوبا من المؤمنين، لا يعتمد على ركن وثيق، وليس له ملجأ عند كل شدة وضيق، هذا حاله في الدنيا، وأما في الآخرة فأشد وأعظم، ولهذا قال: { ومأواهم النار } أي: مستقرهم الذي يأوون إليه وليس لهم عنها خروج، { وبئس مثوى الظالمين } بسبب ظلمهم وعدوانهم صارت النار مثواهم.
__________
(1) زيادة من هامش ب.

(1/151)

وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآَخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ (152)

{ 152 } { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } .
أي: { ولقد صدقكم الله وعده } بالنصر، فنصركم عليهم، حتى ولوكم أكتافهم، وطفقتم فيهم قتلا حتى صرتم سببا لأنفسكم، وعونا لأعدائكم عليكم، فلما حصل منكم الفشل وهو الضعف والخور { وتنازعتم في الأمر } الذي فيه ترك أمر الله بالائتلاف وعدم الاختلاف، فاختلفتم، فمن قائل نقيم في مركزنا الذي جعلنا فيه النبي صلى الله عليه وسلم، ومن قائل: ما مقامنا فيه وقد انهزم العدو، ولم يبق محذور، فعصيتم الرسول، وتركتم أمره من بعد ما أراكم الله ما تحبون وهو انخذال أعدائكم؛ لأن الواجب على من أنعم الله عليه بما أحب، أعظم من غيره.
فالواجب في هذه الحال خصوصًا، وفي غيرها عموما، امتثال أمر الله ورسوله.
{ منكم من يريد الدنيا } وهم الذين أوجب لهم ذلك ما أوجب، { ومنكم من يريد الآخرة } وهم الذين لزموا أمر رسول الله صلى الله عليه وسلم وثبتوا حيث أمروا.
{ ثم صرفكم عنهم } أي: بعدما وجدت هذه الأمور منكم، صرف الله وجوهكم عنهم، فصار الوجه لعدوكم، ابتلاء من الله لكم وامتحانا، ليتبين المؤمن من الكافر، والطائع من العاصي، وليكفر الله عنكم بهذه المصيبة ما صدر منكم، فلهذا قال: { ولقد عفا عنكم والله ذو فضل على المؤمنين } أي: ذو فضل عظيم عليهم، حيث منَّ عليهم بالإسلام، وهداهم لشرائعه، وعفا عنهم سيئاتهم، وأثابهم على مصيباتهم.
ومن فضله على المؤمنين أنه لا يقدّر عليهم خيرا ولا مصيبة، إلا كان خيرا لهم. إن أصابتهم سراء فشكروا جازاهم جزاء الشاكرين، وإن أصابتهم ضراء فصبروا، جازاهم جزاء الصابرين.

(1/152)

إِذْ تُصْعِدُونَ وَلَا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلَا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلَا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (153)

{ 153 - 154 } { إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمًّا بِغَمٍّ لِكَيْلا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } .
يذكرهم تعالى حالهم في وقت انهزامهم عن القتال، ويعاتبهم على ذلك، فقال: { إذ تصعدون } أي: تجدون في الهرب { ولا تلوون على أحد } أي: لا يلوي أحد منكم على أحد، ولا ينظر إليه، بل ليس لكم هم إلا الفرار والنجاء عن القتال.
والحال أنه ليس عليكم خطر كبير، إذ لستم آخر الناس مما يلي الأعداء، ويباشر الهيجاء، بل { الرسول يدعوكم في أخراكم } أي: مما يلي القوم يقول: "إليَّ عباد الله" فلم تلتفتوا إليه، ولا عرجتم عليه، فالفرار نفسه موجب للوم، ودعوة الرسول الموجبة لتقديمه على النفس، أعظم لَوْمًا بتخلفكم عنها، { فأثابكم } أي: جازاكم على فعلكم { غما بغم } أي: غما يتبع غما، غم بفوات النصر وفوات الغنيمة، وغم بانهزامكم، وغم أنساكم كل غم، وهو سماعكم أن محمدا صلى الله عليه وسلم قد قتل.
ولكن الله -بلطفه وحسن نظره لعباده- جعل اجتماع هذه الأمور لعباده المؤمنين خيرا لهم، فقال: { لكيلا تحزنوا على ما فاتكم } من النصر والظفر، { ولا ما أصابكم } من الهزيمة والقتل والجراح، إذا تحققتم أن الرسول صلى الله عليه وسلم لم يقتل هانت عليكم تلك المصيبات، واغتبطتم بوجوده المسلي عن كل مصيبة ومحنة، فلله ما في ضمن البلايا والمحن من الأسرار والحكم، وكل هذا صادر عن علمه وكمال خبرته بأعمالكم، وظواهركم وبواطنكم، ولهذا قال: { والله خبير بما تعملون } .
ويحتمل أن معنى قوله: { لكيلا [ ص 153 ] تحزنوا على ما فاتكم ولا ما أصابكم } يعني: أنه قدَّر ذلك الغم والمصيبة عليكم، لكي تتوطن نفوسكم، وتمرنوا على الصبر على المصيبات، ويخف عليكم تحمل المشقات:

(1/152)

ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (154)

{ ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ } .
{ ثم أنزل عليكم من بعد الغم } الذي أصابكم { أمنة نعاسا يغشى طائفة منكم } .
ولا شك أن هذا رحمة بهم، وإحسان وتثبيت لقلوبهم، وزيادة طمأنينة؛ لأن الخائف لا يأتيه النعاس لما في قلبه من الخوف، فإذا زال الخوف عن القلب أمكن أن يأتيه النعاس.
وهذه الطائفة التي أنعم الله عليها بالنعاس هم المؤمنون الذين ليس لهم هم إلا إقامة دين الله، ورضا الله ورسوله، ومصلحة إخوانهم المسلمين.
وأما الطائفة الأخرى الذين { قد أهمتهم أنفسهم } فليس لهم هم في غيرها، لنفاقهم أو ضعف إيمانهم، فلهذا لم يصبهم من النعاس ما أصاب غيرهم، { يقولون هل لنا من الأمر من شيء } وهذا استفهام إنكاري، أي: ما لنا من الأمر -أي: النصر والظهور- شيء، فأساءوا الظن بربهم وبدينه ونبيه، وظنوا أن الله لا يتم أمر رسوله، وأن هذه الهزيمة هي الفيصلة والقاضية على دين الله، قال الله في جوابهم: { قل إن الأمر كله لله } الأمر يشمل الأمر القدري، والأمر الشرعي، فجميع الأشياء بقضاء الله وقدره، وعاقبة (1) النصر والظفر لأوليائه وأهل طاعته، وإن جرى عليهم ما جرى.
{ يخفون } يعني المنافقين { في أنفسهم ما لا يبدون لك } ثم بين الأمر الذي يخفونه، فقال: { يقولون لو كان لنا من الأمر شيء } أي: لو كان لنا في هذه الواقعة رأي ومشورة { ما قتلنا هاهنا } وهذا إنكار منهم وتكذيب بقدر الله، وتسفيه منهم لرأي رسول الله صلى الله عليه وسلم، ورأي أصحابه، وتزكية منهم لأنفسهم، فرد الله عليهم بقوله: { قل لو كنتم في بيوتكم } التي هي أبعد شيء عن مظان القتل { لبرز الذين كتب عليهم القتل إلى مضاجعهم } فالأسباب -وإن عظمت- إنما تنفع إذا لم يعارضها القدر والقضاء، فإذا عارضها القدر لم تنفع شيئا، بل لا بد أن يمضي الله ما كتب في اللوح المحفوظ من الموت والحياة، { وليبتلي الله ما في صدوركم } أي: يختبر ما فيها من نفاق وإيمان وضعف إيمان، { وليمحص ما في قلوبكم } من وساوس الشيطان، وما تأثر عنها من الصفات غير الحميدة.
{ والله عليم بذات الصدور } أي: بما فيها وما أكنته، فاقتضى علمه وحكمته أن قدر من الأسباب، ما به تظهر مخبآت الصدور وسرائر الأمور.
ثم قال تعالى:
__________
(1) في ب: وعاقبته.

(1/153)

إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ (155)

{ 155 } { إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ } .
يخبر تعالى عن حال الذين انهزموا يوم "أحد" وما الذي أوجب لهم الفرار، وأنه من تسويل الشيطان، وأنه تسلط عليهم ببعض ذنوبهم. فهم الذين أدخلوه على أنفسهم، ومكنوه بما فعلوا من المعاصي، لأنها مركبه ومدخله، فلو اعتصموا بطاعة ربهم لما كان له عليهم من سلطان.
قال تعالى: { إن عبادي ليس لك عليهم سلطان } ثم أخبر أنه عفا عنهم بعدما فعلوا ما يوجب المؤاخذة، وإلا فلو واخذهم لاستأصلهم.
{ إن الله غفور } للمذنبين الخطائين بما يوفقهم له من التوبة والاستغفار، والمصائب المكفرة، { حليم } لا يعاجل من عصاه، بل يستأني به، ويدعوه إلى الإنابة إليه، والإقبال عليه.
ثم إن تاب وأناب قبل منه، وصيره كأنه لم يجر منه ذنب، ولم يصدر منه عيب، فلله الحمد على إحسانه.

(1/153)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (156) وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ (157)

{ 156 - 158 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإخْوَانِهِمْ إِذَا ضَرَبُوا فِي الأرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ } .
ينهى تعالى عباده المؤمنين أن يشابهوا الكافرين، الذين لا يؤمنون بربهم، ولا بقضائه وقدره، من المنافقين وغيرهم.
ينهاهم عن مشابهتهم في كل شيء، وفي هذا الأمر الخاص وهو أنهم يقولون لإخوانهم في الدين أو في النسب: { إذا ضربوا في الأرض } أي: سافروا للتجارة { أو كانوا غزى } أي: غزاة، ثم جرى عليهم قتل أو موت، يعارضون القدر ويقولون: { لو كانوا عندنا ما ماتوا وما قتلوا } وهذا كذب منهم، فقد قال تعالى: { قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم } ولكن هذا التكذيب لم يفدهم، إلا أن الله يجعل هذا القول، وهذه العقيدة حسرة في قلوبهم، فتزداد مصيبتهم، وأما المؤمنون بالله فإنهم يعلمون أن ذلك بقدر الله، فيؤمنون ويسلمون، [ ص 154 ] فيهدي الله قلوبهم ويثبتها، ويخفف بذلك عنهم المصيبة.
قال الله ردا عليهم: { والله يحيي ويميت } أي: هو المنفرد (1) بذلك، فلا يغني حذر عن قدر.
{ والله بما تعملون بصير } فيجازيكم بأعمالكم وتكذيبكم.
ثم أخبر تعالى أن القتل في سبيله أو الموت فيه، ليس فيه نقص ولا محذور، وإنما هو مما ينبغي أن يتنافس فيه المتنافسون، لأنه سبب مفض وموصل إلى مغفرة الله ورحمته، وذلك خير مما يجمع أهل الدنيا من دنياهم.
__________
(1) في ب: المتفرد.

(1/153)

وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لَإِلَى اللَّهِ تُحْشَرُونَ (158)

{ وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لإلَى اللَّهِ تُحْشَرُونَ } .
وأن الخلق أيضا إذا ماتوا أو قتلوا بأي حالة كانت، فإنما مرجعهم إلى الله، ومآلهم إليه، فيجازي كلا بعمله، فأين الفرار إلا إلى الله، وما للخلق عاصم إلا الاعتصام بحبل الله؟"

(1/154)

فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ (159)

{ 159 } { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ } .
أي: برحمة الله لك ولأصحابك، منَّ الله عليك أن ألنت (1) لهم جانبك، وخفضت لهم جناحك، وترققت عليهم، وحسنت لهم خلقك، فاجتمعوا عليك وأحبوك، وامتثلوا أمرك.
{ ولو كنت فظا } أي: سيئ الخلق { غليظ القلب } أي: قاسيه، { لانفضوا من حولك } لأن هذا ينفرهم ويبغضهم لمن قام به هذا الخلق السيئ.
فالأخلاق الحسنة من الرئيس في الدين، تجذب الناس إلى دين الله، وترغبهم فيه، مع ما لصاحبه من المدح والثواب الخاص، والأخلاق السيئة من الرئيس في الدين تنفر الناس عن الدين، وتبغضهم إليه، مع ما لصاحبها من الذم والعقاب الخاص، فهذا الرسول المعصوم يقول الله له ما يقول، فكيف بغيره؟!
أليس من أوجب الواجبات، وأهم المهمات، الاقتداء بأخلاقه الكريمة، ومعاملة الناس بما يعاملهم به صلى الله عليه وسلم، من اللين وحسن الخلق والتأليف، امتثالا لأمر الله، وجذبا لعباد الله لدين الله.
ثم أمره الله تعالى بأن يعفو عنهم ما صدر منهم من التقصير في حقه صلى الله عليه وسلم، ويستغفر لهم في التقصير في حق الله، فيجمع بين العفو والإحسان.
{ وشاورهم في الأمر } أي: الأمور التي تحتاج إلى استشارة ونظر وفكر، فإن في الاستشارة من الفوائد والمصالح الدينية والدنيوية ما لا يمكن حصره:
منها: أن المشاورة من العبادات المتقرب بها إلى الله.
ومنها: أن فيها تسميحا لخواطرهم، وإزالة لما يصير في القلوب عند الحوادث، فإن من له الأمر على الناس -إذا جمع أهل الرأي: والفضل وشاورهم في حادثة من الحوادث- اطمأنت نفوسهم وأحبوه، وعلموا أنه ليس بمستبد (2) عليهم، وإنما ينظر إلى المصلحة الكلية العامة للجميع، فبذلوا جهدهم ومقدورهم في طاعته، لعلمهم بسعيه في مصالح العموم، بخلاف من ليس كذلك، فإنهم لا يكادون يحبونه محبة صادقة، ولا يطيعونه وإن أطاعوه فطاعة غير تامة.
ومنها: أن في الاستشارة تنور الأفكار، بسبب إعمالها فيما وضعت له، فصار في ذلك زيادة للعقول.
ومنها: ما تنتجه الاستشارة من الرأي: المصيب، فإن المشاور لا يكاد يخطئ في فعله، وإن أخطأ أو لم يتم له مطلوب، فليس بملوم، فإذا كان الله يقول لرسوله -صلى الله عليه وسلم- وهو أكمل الناس عقلا وأغزرهم علما، وأفضلهم رأيا-: { وشاورهم في الأمر } فكيف بغيره؟!
ثم قال تعالى: { فإذا عزمت } أي: على أمر من الأمور بعد الاستشارة فيه، إن كان يحتاج إلى استشارة { فتوكل على الله } أي: اعتمد على حول الله وقوته، متبرئا من حولك وقوتك، { إن الله يحب المتوكلين } عليه، اللاجئين إليه.
__________
(1) في الأصل: (لنت).
(2) في ب: يستبد.

(1/154)

إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (160)

{ 160 } { إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } .
أي: إن يمددكم الله بنصره ومعونته { فلا غالب لكم } فلو اجتمع عليكم من في أقطارها وما عندهم من العدد والعُدد، لأن الله لا مغالب له، وقد قهر العباد وأخذ بنواصيهم، فلا تتحرك دابة إلا بإذنه، ولا تسكن إلا بإذنه.
{ وإن يخذلكم } ويكلكم إلى أنفسكم { فمن ذا الذي ينصركم من بعده } فلا بد أن تنخذلوا ولو أعانكم جميع الخلق.
وفي (1) ضمن ذلك الأمر بالاستنصار بالله والاعتماد عليه، والبراءة من الحول والقوة، ولهذا قال: { وعلى الله فليتوكل المؤمنون } بتقديم المعمول يؤذن بالحصر، أي: على الله [ ص 155 ] توكلوا لا على غيره، لأنه قد علم أنه هو الناصر وحده، فالاعتماد عليه توحيد محصل للمقصود، والاعتماد على غيره شرك غير نافع لصاحبه، بل ضار.
وفي هذه الآية الأمر بالتوكل على الله وحده، وأنه بحسب إيمان العبد يكون توكله.
__________
(1) في ب: وقد.

(1/154)

وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (161)

{ 161 } { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } .
الغلول هو: الكتمان من الغنيمة، [والخيانة في كل مال يتولاه الإنسان] (1) وهو محرم إجماعا، بل هو من الكبائر، كما تدل عليه هذه الآية الكريمة وغيرها من النصوص، فأخبر الله تعالى أنه ما ينبغي ولا يليق بنبي أن يغل، لأن الغلول -كما علمت- من أعظم الذنوب وأشر العيوب. وقد صان الله تعالى أنبياءه عن كل ما يدنسهم ويقدح فيهم، وجعلهم أفضل العالمين أخلاقا، وأطهرهم نفوسا، وأزكاهم وأطيبهم، ونزههم عن كل عيب، وجعلهم محل رسالته، ومعدن حكمته { الله أعلم حيث يجعل رسالته } .
فبمجرد علم العبد بالواحد منهم، يجزم بسلامتهم من كل أمر يقدح فيهم، ولا يحتاج إلى دليل على ما قيل فيهم من أعدائهم، لأن معرفته بنبوتهم، مستلزم لدفع ذلك، ولذلك أتى بصيغة يمتنع معها وجود الفعل منهم، فقال: { وما كان لنبي أن يغل } أي: يمتنع ذلك ويستحيل على من اختارهم الله لنبوته.
ثم ذكر الوعيد على من غل، فقال: { ومن يغلل يأت بما غل يوم القيامة } أي: يأت به حامله على ظهره، حيوانا كان أو متاعا، أو غير ذلك، ليعذب به يوم القيامة، { ثم توفى كل نفس ما كسبت } الغال وغيره، كل يوفى أجره ووزره على مقدار كسبه، { وهم لا يظلمون } أي: لا يزاد في سيئاتهم، ولا يهضمون شيئا من حسناتهم، وتأمل حسن هذا الاحتراز في هذه الآية الكريمة.
لما ذكر عقوبة الغال، وأنه يأتي يوم القيامة بما غله، ولما أراد أن يذكر توفيته وجزاءه، وكان الاقتصار على الغال يوهم -بالمفهوم- أن غيره من أنواع العاملين قد لا يوفون -أتى بلفظ عام جامع له ولغيره.
__________
(1) زيادة من هامش ب.

(1/155)

أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (162) هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (163)

{ 162 - 163 } { أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ * هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } .
يخبر تعالى أنه لا يستوي من كان قصده رضوان ربه، والعمل على ما يرضيه، كمن ليس كذلك، ممن هو مكب على المعاصي، مسخط لربه، هذان لا يستويان في حكم الله، وحكمة الله، وفي فطر عباد الله.
{ أفمن كان مؤمنا كمن كان فاسقا لا يستوون } ولهذا قال هنا: { هم درجات عند الله } أي: كل هؤلاء متفاوتون في درجاتهم ومنازلهم بحسب تفاوتهم في أعمالهم.
فالمتبعون لرضوان الله يسعون في نيل الدرجات العاليات، والمنازل والغرفات، فيعطيهم الله من فضله وجوده على قدر أعمالهم، والمتبعون لمساخط الله يسعون في النزول في الدركات إلى أسفل سافلين، كل على حسب عمله، والله تعالى بصير بأعمالهم، لا يخفى عليه منها شيء، بل قد علمها، وأثبتها في اللوح المحفوظ، ووكل ملائكته الأمناء الكرام، أن يكتبوها ويحفظوها، ويضبطونها.

(1/155)

لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (164)

{ 164 } { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ } .
هذه المنة التي امتن الله بها على عباده، أكبر النعم، بل أصلها، وهي الامتنان عليهم بهذا الرسول الكريم الذي أنقذهم الله به من الضلالة، وعصمهم به من الهلكة، فقال: { لقد منَّ الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم } يعرفون نسبه، وحاله، ولسانه، من قومهم وقبيلتهم، ناصحا لهم، مشفقا عليهم، يتلو عليهم آيات الله، يعلمهم ألفاظها ومعانيها.
{ ويزكيهم } من الشرك، والمعاصي، والرذائل، وسائر مساوئ الأخلاق.
و { يعلمهم الكتاب } إما جنس الكتاب الذي هو القرآن، فيكون قوله: { يتلو عليهم آياته } المراد به الآيات الكونية، أو المراد بالكتاب -هنا- الكتابة، فيكون قد امتن عليهم، بتعليم الكتاب والكتابة، التي بها تدرك العلوم وتحفظ، { والحكمة } هي: السنة، التي هي شقيقة القرآن، أو وضع الأشياء مواضعها، ومعرفة أسرار الشريعة.
فجمع لهم بين تعليم الأحكام، وما به تنفذ الأحكام، وما به تدرك فوائدها وثمراتها، ففاقوا بهذه الأمور العظيمة جميع المخلوقين، وكانوا من العلماء الربانيين، { وإن كانوا من قبل } بعثة هذا الرسول { لفي ضلال مبين } لا يعرفون الطريق الموصل إلى ربهم، ولا ما يزكي النفوس ويطهرها، بل ما زين لهم جهلهم فعلوه، ولو ناقض [ ص 156 ] ذلك عقول العالمين.

(1/155)

أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (165)

{ 165 - 168 } { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
هذا تسلية من الله تعالى لعباده المؤمنين، حين أصابهم ما أصابهم يوم "أحد" وقتل منهم نحو سبعين، فقال الله: إنكم { قد أصبتم } من المشركين { مثليها } يوم بدر فقتلتم سبعين من كبارهم وأسرتم سبعين، فليهن الأمر ولتخف المصيبة عليكم، مع أنكم لا تستوون أنتم وهم، فإن قتلاكم في الجنة وقتلاهم في النار.
{ قلتم أنى هذا } أي: من أين أصابنا ما أصابنا وهزمنا؟ { قل هو من عند أنفسكم } حين تنازعتم وعصيتم من بعد ما أراكم ما تحبون، فعودوا على أنفسكم باللوم، واحذروا من الأسباب المردية.
{ إن الله على كل شيء قدير } فإياكم وسوء الظن بالله، فإنه قادر على نصركم، ولكن له أتم الحكمة في ابتلائكم ومصيبتكم. { ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض } .

(1/156)

وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ (166) وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ (167) الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (168)

{ وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ * وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالا لاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ * الَّذِينَ قَالُوا لإخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ } .
ثم أخبر أن ما أصابهم يوم التقى الجمعان، جمع المسلمين وجمع المشركين في "أحد" من القتل والهزيمة، أنه بإذنه وقضائه وقدره، لا مرد له ولا بد من وقوعه. والأمر القدري -إذا نفذ، لم يبق إلا التسليم له، وأنه قدره لحكم عظيمة وفوائد جسيمة، وأنه ليتبين بذلك المؤمن من المنافق، الذين لما أمروا بالقتال، { وقيل لهم تعالوا قاتلوا في سبيل الله } أي: ذبا عن دين الله، وحماية له وطلبا لمرضاة الله، { أو ادفعوا } عن محارمكم وبلدكم، إن لم يكن لكم نية صالحة، فأبوا ذلك واعتذروا بأن { قالوا لو نعلم قتالا لاتبعناكم } أي: لو نعلم أنكم يصير بينكم وبينهم قتال لاتبعناكم، وهم كذبة في هذا. قد علموا وتيقنوا وعلم كل أحد أن هؤلاء المشركين، قد ملئوا من الحنق والغيظ على المؤمنين بما أصابوا منهم، وأنهم قد بذلوا أموالهم، وجمعوا ما يقدرون عليه من الرجال والعدد، وأقبلوا في جيش عظيم قاصدين المؤمنين في بلدهم، متحرقين على قتالهم، فمن كانت هذه حالهم، كيف يتصور أنهم لا يصير بينهم وبين المؤمنين قتال؟ خصوصا وقد خرج المسلمون من المدينة وبرزوا لهم، هذا من المستحيل، ولكن المنافقين ظنوا أن هذا العذر، يروج على المؤمنين، قال تعالى: { هم للكفر يومئذ } أي: في تلك الحال التي تركوا فيها الخروج مع المؤمنين { أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم } وهذه خاصة المنافقين، يظهرون بكلامهم وفعالهم ما يبطنون ضده في قلوبهم وسرائرهم.
ومنه قولهم: { لو نعلم قتالا لاتبعناكم } فإنهم قد علموا وقوع القتال.
ويستدل بهذه الآية على قاعدة "ارتكاب أخف المفسدتين لدفع أعلاهما، وفعل أدنى المصلحتين، للعجز عن أعلاهما" ؛ [لأن المنافقين أمروا أن يقاتلوا للدين، فإن لم يفعلوا فللمدافعة عن العيال والأوطان] (1) { والله أعلم بما يكتمون } فيبديه لعباده المؤمنين، ويعاقبهم عليه.
ثم قال تعالى: { الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا } أي: جمعوا بين التخلف عن الجهاد، وبين الاعتراض والتكذيب بقضاء الله وقدره، قال الله ردًّا عليهم: { قل فادرءوا } أي: ادفعوا { عن أنفسكم الموت إن كنتم صادقين } إنهم لو أطاعوكم ما قتلوا، لا تقدرون على ذلك ولا تستطيعونه.
وفي هذه الآيات دليل على أن العبد قد يكون فيه خصلة كفر وخصلة إيمان، وقد يكون إلى أحدهما أقرب منه إلى الأخرى.
__________
(1) زيادة من هامش ب.

(1/156)

وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (170) يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ (171)

{ 169 - 171 } { وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ * فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ } .
هذه الآيات الكريمة (1) فيها فضيلة (2) الشهداء وكرامتهم، وما منَّ الله عليهم به من فضله وإحسانه، وفي ضمنها تسلية الأحياء عن قتلاهم وتعزيتهم، وتنشيطهم للقتال في سبيل الله والتعرض للشهادة، فقال: { ولا تحسبن الذين قتلوا في سبيل الله } أي: في جهاد أعداء الدين، قاصدين بذلك إعلاء كلمة الله { أمواتا } أي: لا يخطر ببالك وحسبانك أنهم ماتوا وفقدوا، وذهبت عنهم لذة الحياة الدنيا والتمتع بزهرتها، [ ص 157 ] الذي يحذر من فواته، من جبن عن القتال، وزهد في الشهادة. { بل } قد حصل لهم أعظم مما يتنافس فيه المتنافسون. فهم { أحياء عند ربهم } في دار كرامته.
ولفظ: { عند ربهم } يقتضي علو درجتهم، وقربهم من ربهم، { يرزقون } من أنواع النعيم الذي لا يعلم وصفه، إلا من أنعم به عليهم، ومع هذا { فرحين بما آتاهم الله من فضله } أي: مغتبطين بذلك، قد قرت به عيونهم، وفرحت به نفوسهم، وذلك لحسنه وكثرته، وعظمته، وكمال اللذة في الوصول إليه، وعدم المنغص، فجمع الله لهم بين نعيم البدن بالرزق، ونعيم القلب والروح بالفرح بما آتاهم من فضله: فتم لهم (3) النعيم والسرور، وجعلوا { يستبشرون بالذين لم يلحقوا بهم من خلفهم } أي: يبشر بعضهم بعضا، بوصول إخوانهم الذين لم يلحقوا بهم، وأنهم سينالون ما نالوا، { ألا خوف عليهم ولا هم يحزنون } أي: يستبشرون بزوال المحذور عنهم وعن إخوانهم المستلزم كمال السرور
{ يستبشرون بنعمة من الله وفضل } أي: يهنىء بعضهم بعضا، بأعظم مهنأ به، وهو: نعمة ربهم، وفضله، وإحسانه، { وأن الله لا يضيع أجر المؤمنين } بل ينميه ويشكره، ويزيده من فضله، ما لا يصل إليه سعيهم.
وفي هذه الآيات إثبات نعيم البرزخ، وأن الشهداء في أعلى مكان عند ربهم، وفيه تلاقي أرواح أهل الخير، وزيارة بعضهم بعضا، وتبشير بعضهم بعضا.
__________
(1) في ب: الكريمات.
(2) في ب: فضل.
(3) في النسختين: فتم له.

(1/156)

الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ (172) الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ (173)

{ 172 - 175 } { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ * الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ } .
لما رجع النبي صلى الله عليه وسلم من "أحد" إلى المدينة، وسمع أن أبا سفيان ومن معه من المشركين قد هموا بالرجوع إلى المدينة، ندب أصحابه إلى الخروج، فخرجوا -على ما بهم من الجراح- استجابة لله ولرسوله، وطاعة لله ولرسوله، فوصلوا إلى "حمراء الأسد" وجاءهم من جاءهم وقال لهم: { إن الناس قد جمعوا لكم } وهموا باستئصالكم، تخويفا لهم وترهيبا، فلم يزدهم ذلك إلا إيمانا بالله واتكالا عليه.
{ وقالوا حسبنا الله } أي: كافينا كل ما أهمنا { ونعم الوكيل } المفوض إليه تدبير عباده، والقائم بمصالحهم.

(1/157)

فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ (174) إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ (175)

{ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ * إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } .
{ فانقلبوا } أي: رجعوا { بنعمة من الله وفضل لم يمسسهم سوء } .
وجاء الخبر المشركين أن الرسول وأصحابه قد خرجوا إليكم، وندم من تخلف منهم، فألقى الله الرعب في قلوبهم، واستمروا راجعين إلى مكة، ورجع المؤمنون بنعمة من الله وفضل، حيث مَنَّ عليهم بالتوفيق للخروج بهذه الحالة والاتكال على ربهم، ثم إنه قد كتب لهم أجر غزاة تامة، فبسبب إحسانهم بطاعة ربهم، وتقواهم عن معصيته، لهم أجر عظيم، وهذا فضل الله عليهم.
ثم قال تعالى: { إنما ذلكم الشيطان يخوف أولياءه } أي: إن ترهيب من رهب من المشركين، وقال: إنهم جمعوا لكم، داع من دعاة الشيطان، يخوف أولياءه الذين عدم إيمانهم، أو ضعف. { فلا تخافوهم وخافون إن كنتم مؤمنين } أي: فلا تخافوا المشركين أولياء الشيطان، فإن نواصيهم بيد الله، لا يتصرفون إلا بقدره، بل خافوا الله الذي ينصر أولياءه الخائفين منه (1) المستجيبين لدعوته.
وفي هذه الآية وجوب الخوف من الله وحده، وأنه من لوازم الإيمان، فعلى قدر إيمان العبد يكون خوفه من الله، والخوف المحمود: ما حجز العبد عن محارم الله.
__________
(1) في النسختين: الخائفين له، ولعل الأقرب ما أثبت.

(1/157)

وَلَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلَّا يَجْعَلَ لَهُمْ حَظًّا فِي الْآَخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (176) إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْإِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ (177)

{ 176 - 177 } { وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلا يَجْعَلَ لَهُمْ حَظًّا فِي الآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ * إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالإيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ } .
كان النبي صلى الله عليه وسلم حريصا على الخلق، مجتهدا في هدايتهم، وكان يحزن إذا لم يهتدوا، قال الله تعالى: { ولا يحزنك الذين يسارعون في الكفر } من شدة رغبتهم فيه، وحرصهم عليه { إنهم لن يضروا الله شيئا } فالله ناصر دينه، ومؤيد رسوله، ومنفذ أمره من دونهم، فلا تبالهم ولا تحفل بهم، إنما يضرون ويسعون في ضرر أنفسهم، بفوات الإيمان في الدنيا، وحصول العذاب الأليم في الأخرى، من هوانهم على الله وسقوطهم من عينه، وإرادته أن لا يجعل لهم نصيبا في الآخرة من ثوابه. خذلهم فلم يوفقهم لما وفق له [ ص 158 ] أولياءه ومن أراد به خيرا، عدلا منه وحكمة، لعلمه بأنهم غير زاكين على الهدى، ولا قابلين للرشاد، لفساد أخلاقهم وسوء قصدهم.
ثم أخبر أن الذين اختاروا الكفر على الإيمان، ورغبوا فيه رغبة من بذل ما يحب من المال، في شراء ما يحب من السلع { لن يضروا الله شيئا } بل ضرر فعلهم يعود على أنفسهم، ولهذا قال: { ولهم عذاب أليم } وكيف يضرون الله شيئا، وهم قد زهدوا أشد الزهد في الإيمان، ورغبوا كل الرغبة بالكفر بالرحمن؟! فالله غني عنهم، وقد قيض لدينه من عباده الأبرار الأزكياء سواهم، وأعد له -ممن ارتضاه لنصرته- أهل البصائر والعقول، وذوي الألباب من الرجال الفحول، قال الله تعالى: { قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا } الآيات.

(1/157)

وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ (178)

{ 178 } { وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ } .
أي: ولا يظن الذين كفروا بربهم ونابذوا دينه، وحاربوا رسوله أن تركنا إياهم في هذه الدنيا، وعدم استئصالنا لهم، وإملاءنا لهم خير لأنفسهم، ومحبة منا لهم.
كلا ليس الأمر كما زعموا، وإنما ذلك لشر يريده الله بهم، وزيادة عذاب وعقوبة إلى عذابهم، ولهذا قال: { إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين } فالله تعالى يملي للظالم، حتى يزداد طغيانه، ويترادف كفرانه، حتى إذا أخذه أخذه (1) أخذ عزيز مقتدر، فليحذر الظالمون من الإمهال، ولا يظنوا أن يفوتوا الكبير المتعال.
__________
(1) في ب: ثم أخذه.

(1/158)

مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآَمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ (179)

{ 179 } { مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ } .
أي: ما كان في حكمة الله أن يترك المؤمنين على ما أنتم عليه من الاختلاط وعدم التميز (1) حتى يميز الخبيث من الطيب، والمؤمن من المنافق، والصادق من الكاذب.
ولم يكن في حكمته أيضا أن يطلع عباده على الغيب الذي يعلمه من عباده، فاقتضت حكمته الباهرة أن يبتلي عباده، ويفتنهم بما به يتميز الخبيث من الطيب، من أنواع الابتلاء والامتحان، فأرسل [الله] رسله، وأمر بطاعتهم، والانقياد لهم، والإيمان بهم، ووعدهم على الإيمان والتقوى الأجر العظيم.
فانقسم الناس بحسب اتباعهم للرسل قسمين: مطيعين وعاصين، ومؤمنين ومنافقين، ومسلمين وكافرين، ليرتب على ذلك الثواب والعقاب، وليظهر عدله وفضله، وحكمته لخلقه.
__________
(1) في ب: التمييز.

(1/158)

وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (180)

{ 180 } { وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } .
أي: ولا يظن الذين يبخلون، أي: يمنعون ما عندهم مما آتاهم الله من فضله، من المال والجاه والعلم، وغير ذلك مما منحهم الله، وأحسن إليهم به، وأمرهم ببذل ما لا يضرهم منه لعباده، فبخلوا بذلك، وأمسكوه، وضنوا به على عباد الله، وظنوا أنه خير لهم، بل هو شر لهم، في دينهم ودنياهم، وعاجلهم وآجلهم { سيطوقون ما بخلوا به يوم القيامة } أي: يجعل ما بخلوا به طوقا في أعناقهم، يعذبون به كما ورد في الحديث الصحيح، "إن البخيل يمثل له ماله يوم القيامة شجاعا أقرع، له زبيبتان، يأخذ بلهزمتيه يقول: أنا مالك، أنا كنزك" وتلا رسول الله صلى الله عليه وسلم مصداق ذلك، هذه الآية.
فهؤلاء حسبوا أن بخلهم نافعهم، ومجد عليهم، فانقلب عليهم الأمر، وصار من أعظم مضارهم، وسبب عقابهم.
{ ولله ميراث السماوات والأرض } أي: هو تعالى مالك الملك، وترد جميع الأملاك إلى مالكها، وينقلب العباد من الدنيا ما معهم درهم ولا دينار، ولا غير ذلك من المال.
قال تعالى: { إنا نحن نرث الأرض ومن عليها وإلينا يرجعون } وتأمل كيف ذكر السبب الابتدائي والسبب الغائي، الموجب كل واحد منهما أن لا يبخل العبد بما أعطاه الله.
أخبر أولا أن الذي عنده وفي يده فضل من الله ونعمة، ليس ملكا للعبد، بل لولا فضل الله عليه وإحسانه، لم يصل إليه منه شيء، فمنعه لذلك منع لفضل الله وإحسانه؛ ولأن إحسانه موجب للإحسان إلى عبيده كما قال تعالى: { وأحسن كما أحسن الله إليك } .
فمن تحقق أن ما بيده، فضل من الله، لم يمنع الفضل الذي لا يضره، بل ينفعه في قلبه وماله، وزيادة إيمانه، وحفظه من الآفات.
ثم ذكر ثانيا: أن هذا الذي بيد [ ص 159 ] العباد كلها ترجع إلى الله، ويرثها تعالى، وهو خير الوارثين، فلا معنى للبخل بشيء هو زائل عنك منتقل إلى غيرك.
ثم ذكر ثالثا: السبب الجزائي، فقال: { والله بما تعملون خبير } فإذا كان خبيرا بأعمالكم جميعها -ويستلزم ذلك الجزاء الحسن على الخيرات، والعقوبات على الشر- لم يتخلف من في قلبه مثقال ذرة من إيمان عن الإنفاق الذي يجزى به الثواب، ولا يرضى بالإمساك الذي به العقاب.

(1/158)

لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ (181) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (182)

{ 181 - 182 } { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ * ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ } .
يخبر تعالى، عن قول هؤلاء المتمردين، الذين قالوا أقبح المقالة وأشنعها، وأسمجها، فأخبر أنه قد سمع ما قالوه وأنه سيكتبه ويحفظه، مع أفعالهم الشنيعة، وهو: قتلهم الأنبياء الناصحين، وأنه سيعاقبهم على ذلك أشد العقوبة، وأنه يقال لهم -بدل قولهم إن الله فقير ونحن أغنياء- { ذوقوا عذاب الحريق } المحرق النافذ من البدن إلى الأفئدة، وأن عذابهم ليس ظلما من الله لهم، فإنه { ليس بظلام للعبيد } فإنه منزه عن ذلك، وإنما ذلك بما قدمت أيديهم من المخازي والقبائح، التي أوجبت استحقاقهم العذاب، وحرمانهم الثواب.
وقد ذكر المفسرون أن هذه الآية نزلت في قوم من اليهود، تكلموا بذلك، وذكروا منهم "فنحاص بن عازوراء" من رؤساء علماء اليهود في المدينة، وأنه لما سمع قول الله تعالى: { من ذا الذي يقرض الله قرضا حسنا } { وأقرضوا الله قرضا حسنا } قال: -على وجه التكبر والتجرهم- هذه المقالة قبحه الله، فذكرها الله عنهم، وأخبر أنه ليس ببدع من شنائعهم، بل قد سبق لهم من الشنائع ما هو نظير ذلك، وهو: { قتلهم الأنبياء بغير حق } هذا القيد يراد به، أنهم تجرأوا على قتلهم مع علمهم بشناعته، لا جهلا وضلالا بل تمردا وعنادا.

(1/159)

الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلَّا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ (183) فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ (184)

{ 183 - 184 } { الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ } .
يخبر تعالى عن حال هؤلاء المفترين القائلين: { إن الله عهد إلينا } أي: تقدم إلينا وأوصى، { ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار } فجمعوا بين الكذب على الله، وحصر آية الرسل بما قالوه، من هذا الإفك المبين، وأنهم إن لم يؤمنوا برسول لم يأتهم بقربان تأكله النار، فهم -في ذلك- مطيعون لربهم، ملتزمون عهده، وقد علم أن كل رسول يرسله الله، يؤيده من الآيات والبراهين، ما على مثله آمن البشر، ولم يقصرها على ما قالوه، ومع هذا فقد قالوا إفكا لم يلتزموه، وباطلا لم يعملوا به، ولهذا أمر الله رسوله أن يقول لهم: { قل قد جاءكم رسل من قبلي بالبينات } الدالات على صدقهم { وبالذي قلتم } بأن أتاكم بقربان تأكله النار { فلم قتلتموهم إن كنتم صادقين } أي: في دعواهم (1) الإيمان برسول يأتي (2) بقربان تأكله النار، فقد تبين بهذا كذبهم، وعنادهم وتناقضهم.
ثم سلَّى رسوله صلى الله عليه وسلم، فقال: { فإن كذبوك فقد كذب رسل من قبلك } أي: هذه عادة الظالمين، ودأبهم الكفر بالله، وتكذيب رسل الله وليس تكذيبهم لرسل الله، عن قصور ما أتوا به، أو عدم تبين حجة، بل قد { جاءوا بالبينات } أي: الحجج العقلية، والبراهين النقلية، { والزبر } أي: الكتب المزبورة المنزلة من السماء، التي لا يمكن أن يأتي بها غير الرسل.
{ والكتاب المنير } للأحكام الشرعية، وبيان ما اشتملت عليه من المحاسن العقلية، ومنير أيضا للأخبار الصادقة، فإذا كان هذا عادتهم في عدم الإيمان بالرسل، الذين هذا وصفهم، فلا يحزنك أمرهم، ولا يهمنك شأنهم.ثم قال تعالى:
__________
(1) في ب: دعواكم.
(2) في ب: يأتيكم.

(1/159)

كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ (185)

{ 185 } { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ } .
هذه الآية الكريمة فيها التزهيد في الدنيا بفنائها وعدم بقائها، وأنها متاع الغرور، تفتن بزخرفها، وتخدع بغرورها، وتغر بمحاسنها، ثم هي منتقلة، ومنتقل عنها إلى دار القرار، التي توفى فيها النفوس ما عملت في هذه الدار، من خير وشر.
{ فمن زحزح } أي: أخرج، { عن النار وأدخل الجنة فقد فاز } أي: حصل له الفوز العظيم من العذاب الأليم، والوصول إلى جنات النعيم، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
ومفهوم الآية، أن من لم يزحزح عن [ ص 160 ] النار ويدخل الجنة، فإنه لم يفز، بل قد شقي الشقاء الأبدي، وابتلي بالعذاب السرمدي.
وفي هذه الآية إشارة لطيفة إلى نعيم البرزخ وعذابه، وأن العاملين يجزون فيه بعض الجزاء مما عملوه، ويقدم لهم أنموذج مما أسلفوه، يفهم هذا من قوله: { وإنما توفون أجوركم يوم القيامة } أي: توفية الأعمال التامة، إنما يكون يوم القيامة، وأما ما دون ذلك فيكون في البرزخ، بل قد يكون قبل ذلك في الدنيا كقوله تعالى: { ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر } .

(1/159)

لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (186)

{ 186 } { لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ } .
يخبر تعالى ويخاطب المؤمنين أنهم سيبتلون في أموالهم من النفقات الواجبة والمستحبة، ومن التعريض لإتلافها في سبيل الله، وفي أنفسهم من التكليف بأعباء التكاليف الثقيلة على كثير من الناس، كالجهاد في سبيل الله، والتعرض فيه للتعب والقتل والأسر والجراح، وكالأمراض التي تصيبه في نفسه، أو فيمن يحب.
{ ولتسمعن من الذين أوتوا الكتاب من قبلكم، ومن الذين أشركوا أذى كثيرا } من الطعن فيكم، وفي دينكم وكتابكم ورسولكم.
وفي إخباره لعباده المؤمنين بذلك، عدة فوائد:
منها: أن حكمته تعالى تقتضي ذلك، ليتميز المؤمن الصادق من غيره.
ومنها: أنه تعالى يقدر عليهم هذه الأمور، لما يريده بهم من الخير ليعلي درجاتهم، ويكفر من سيئاتهم، وليزداد بذلك إيمانهم، ويتم به إيقانهم، فإنه إذا أخبرهم بذلك ووقع كما أخبر { قالوا هذا ما وعدنا الله ورسوله، وصدق الله ورسوله، وما زادهم إلا إيمانا وتسليما } .
ومنها: أنه أخبرهم بذلك لتتوطن نفوسهم على وقوع ذلك، والصبر عليه إذا وقع؛ لأنهم قد استعدوا لوقوعه، فيهون عليهم حمله، وتخف عليهم مؤنته، ويلجأون إلى الصبر والتقوى، ولهذا قال: { وإن تصبروا وتتقوا } أي: إن تصبروا على ما نالكم في أموالكم وأنفسكم، من الابتلاء والامتحان وعلى أذية الظالمين، وتتقوا الله في ذلك الصبر بأن تنووا به وجه الله والتقرب إليه، ولم تتعدوا في صبركم الحد الشرعي من الصبر في موضع لا يحل لكم فيه الاحتمال، بل وظيفتكم فيه الانتقام من أعداء الله.
{ فإن ذلك من عزم الأمور } أي: من الأمور التي يعزم عليها، وينافس فيها، ولا يوفق لها إلا أهل العزائم والهمم العالية كما قال تعالى: { وما يلقاها إلا الذين صبروا، وما يلقاها إلا ذو حظ عظيم } .

(1/160)

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلًا فَبِئْسَ مَا يَشْتَرُونَ (187) لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ (188)

{ 187 - 188 } { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلا فَبِئْسَ مَا يَشْتَرُونَ * لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ } .
الميثاق هو العهد الثقيل المؤكد، وهذا الميثاق أخذه الله تعالى على كل من أعطاه [الله] الكتب وعلمه العلم، أن يبين للناس ما يحتاجون إليه مما علمه الله، ولا يكتمهم ذلك، ويبخل عليهم به، خصوصا إذا سألوه، أو وقع ما يوجب ذلك، فإن كل من عنده علم يجب عليه في تلك الحال أن يبينه، ويوضح الحق من الباطل.
فأما الموفقون، فقاموا بهذا أتم القيام، وعلموا الناس مما علمهم الله، ابتغاء مرضاة ربهم، وشفقة على الخلق، وخوفا من إثم الكتمان.
وأما الذين أوتوا الكتاب، من اليهود والنصارى ومن شابههم، فنبذوا هذه العهود والمواثيق وراء ظهورهم، فلم يعبأوا بها، فكتموا الحق، وأظهروا الباطل، تجرؤا على محارم الله، وتهاونا بحقوق الله، وحقوق الخلق، واشتروا بذلك الكتمان ثمنا قليلا وهو ما يحصل لهم إن حصل من بعض الرياسات، والأموال الحقيرة، من سفلتهم المتبعين أهواءهم، المقدمين شهواتهم على الحق، { فبئس ما يشترون } لأنه أخس العوض، والذي رغبوا عنه -وهو بيان الحق، الذي فيه السعادة الأبدية، والمصالح الدينية والدنيوية- أعظم المطالب وأجلها، فلم يختاروا الدنيء الخسيس ويتركوا العالي النفيس، إلا لسوء حظهم وهوانهم، وكونهم لا يصلحون لغير ما خلقوا له.
ثم قال تعالى: { لا تحسبن الذين يفرحون بما أتوا } أي: من القبائح والباطل القولي والفعلي.
{ ويحبون أن يحمدوا بما لم يفعلوا } أي: بالخير الذي لم يفعلوه، والحق الذي لم يقولوه، فجمعوا بين فعل الشر وقوله، والفرح بذلك ومحبة أن يحمدوا على فعل الخير الذي ما فعلوه.
{ فلا تحسبنهم بمفازة من العذاب } أي: بمحل نجوة منه وسلامة، بل قد استحقوه، وسيصيرون إليه، ولهذا قال: { ولهم عذاب أليم } .
ويدخل في هذه الآية الكريمة أهل الكتاب الذين فرحوا بما عندهم من العلم، ولم ينقادوا للرسول، وزعموا أنهم هم المحقون في حالهم ومقالهم، وكذلك كل من ابتدع بدعة قولية أو فعلية، وفرح بها، ودعا إليها، وزعم [ ص 161 ] أنه محق وغيره مبطل، كما هو الواقع من أهل البدع.
ودلت الآية بمفهومها على أن من أحب أن يحمد ويثنى عليه بما فعله من الخير واتباع الحق، إذا لم يكن قصده بذلك الرياء والسمعة، أنه غير مذموم، بل هذا من الأمور المطلوبة، التي أخبر الله أنه يجزي بها المحسنين له الأعمال والأقوال، وأنه جازى بها خواص خلقه، وسألوها منه، كما قال إبراهيم عليه السلام: { واجعل لي لسان صدق في الآخرين } وقال: { سلام على نوح في العالمين، إنا كذلك نجزي المحسنين } وقد قال عباد الرحمن: { واجعلنا للمتقين إماما } وهي من نعم الباري على عبده، ومننه التي تحتاج إلى الشكر.

(1/160)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (189)

{ 189 } { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
أي: هو المالك للسماوات والأرض وما فيهما، من سائر أصناف الخلق، المتصرف فيهم بكمال القدرة، وبديع الصنعة، فلا يمتنع عليه منهم أحد، ولا يعجزه أحد.

(1/161)

إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآَيَاتٍ لِأُولِي الْأَلْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ (191) رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (192) رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آَمِنُوا بِرَبِّكُمْ فَآَمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ (193) رَبَّنَا وَآَتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ (194)

{ 190 - 194 } { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ * رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ * رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ * رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ } .
يخبر تعالى: { إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب } وفي ضمن ذلك حث العباد على التفكر فيها، والتبصر بآياتها، وتدبر خلقها، وأبهم قوله: { آيات } ولم يقل: "على المطلب الفلاني" إشارة لكثرتها وعمومها، وذلك لأن فيها من الآيات العجيبة ما يبهر الناظرين، ويقنع المتفكرين، ويجذب أفئدة الصادقين، وينبه العقول النيرة على جميع المطالب الإلهية، فأما تفصيل ما اشتملت عليه، فلا يمكن لمخلوق أن يحصره، ويحيط ببعضه، وفي الجملة فما فيها من العظمة والسعة، وانتظام السير والحركة، يدل على عظمة خالقها، وعظمة سلطانه وشمول قدرته. وما فيها من الإحكام والإتقان، وبديع الصنع، ولطائف الفعل، يدل على حكمة الله ووضعه الأشياء مواضعها، وسعة علمه. وما فيها من المنافع للخلق، يدل على سعة رحمة الله، وعموم فضله، وشمول بره، ووجوب شكره.
وكل ذلك يدل على تعلق القلب بخالقها ومبدعها، وبذل الجهد في مرضاته، وأن لا يشرك به سواه، ممن لا يملك لنفسه ولا لغيره مثقال ذرة في الأرض ولا في السماء.
وخص الله بالآيات أولي الألباب، وهم أهل العقول؛ لأنهم هم المنتفعون بها، الناظرون إليها بعقولهم لا بأبصارهم.
ثم وصف أولي الألباب بأنهم { يذكرون الله } في جميع أحوالهم: { قياما وقعودا وعلى جنوبهم } وهذا يشمل جميع أنواع الذكر بالقول والقلب، ويدخل في ذلك الصلاة قائما، فإن لم يستطع فقاعدا، فإن لم يستطع فعلى جنب، وأنهم { يتفكرون في خلق السماوات والأرض } أي: ليستدلوا بها على المقصود منها، ودل هذا على أن التفكر عبادة من صفات أولياء الله العارفين، فإذا تفكروا بها، عرفوا أن الله لم يخلقها عبثا، فيقولون: { ربنا ما خلقت هذا باطلا سبحانك } عن كل ما لا يليق بجلالك، بل خلقتها بالحق وللحق، مشتملة على الحق.
{ فقنا عذاب النار } بأن تعصمنا من السيئات، وتوفقنا للأعمال الصالحات، لننال بذلك النجاة من النار.
ويتضمن ذلك سؤال الجنة، لأنهم إذا وقاهم الله عذاب النار حصلت لهم الجنة، ولكن لما قام الخوف بقلوبهم، دعوا الله بأهم الأمور عندهم، { ربنا إنك من تدخل النار فقد أخزيته } أي: لحصوله على السخط من الله، ومن ملائكته، وأوليائه، ووقوع الفضيحة التي لا نجاة منها، ولا منقذ منها، ولهذا قال: { وما للظالمين من أنصار } ينقذونهم من عذابه، وفيه دلالة على أنهم دخلوها بظلمهم.
{ ربنا إننا سمعنا مناديا ينادي للإيمان } وهو محمد صلى الله عليه وسلم، أي: يدعو الناس إليه، ويرغبهم فيه، في أصوله وفروعه.
{ فآمنا } أي: أجبناه مبادرة، وسارعنا إليه، وفي هذا إخبار منهم بمنة الله عليهم، وتبجح بنعمته، وتوسل إليه بذلك، أن يغفر ذنوبهم ويكفر سيئاتهم، لأن الحسنات يذهبن السيئات، والذي من عليهم بالإيمان، سيمن عليهم بالأمان التام.
{ وتوفنا مع الأبرار } يتضمن هذا الدعاء التوفيق لفعل الخير، وترك الشر، الذي به يكون العبد من الأبرار، والاستمرار عليه، والثبات إلى الممات.
ولما ذكروا توفيق الله إياهم للإيمان، وتوسلهم به إلى تمام النعمة، سألوه الثواب على ذلك، وأن ينجز لهم ما وعدهم به على ألسنة رسله من النصر، والظهور في الدنيا، ومن الفوز [ ص 162 ] برضوان الله وجنته في الآخرة، فإنه تعالى لا يخلف الميعاد، فأجاب الله دعاءهم، وقبل تضرعهم، فلهذا قال:

(1/161)

فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ (195)

{ 195 } { فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لأكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ } .
أي: أجاب الله دعاءهم، دعاء العبادة، ودعاء الطلب، وقال: إني لا أضيع عمل عامل منكم من ذكر وأنثى، فالجميع سيلقون ثواب أعمالهم كاملا موفرا، { بعضكم من بعض } أي: كلكم على حد سواء في الثواب والعقاب، { فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا } فجمعوا بين الإيمان والهجرة، ومفارقة المحبوبات من الأوطان والأموال، طلبا لمرضاة ربهم، وجاهدوا في سبيل الله.
{ لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثوابا من عند الله } الذي يعطي عبده الثواب الجزيل على العمل القليل.
{ والله عنده حسن الثواب } مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فمن أراد ذلك، فليطلبه من الله بطاعته والتقرب إليه، بما يقدر عليه العبد.

(1/162)

لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ (196) مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (197) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نُزُلًا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ (198)

{ 196 - 198 } { لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ * مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ * لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نُزُلا مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ } .
وهذه الآية المقصود منها التسلية عما يحصل للذين كفروا من متاع الدنيا، وتنعمهم فيها، وتقلبهم في البلاد بأنواع التجارات والمكاسب واللذات، وأنواع العز، والغلبة في بعض الأوقات، فإن هذا كله { متاع قليل } ليس له ثبوت ولا بقاء، بل يتمتعون به قليلا ويعذبون عليه طويلا هذه أعلى حالة تكون للكافر، وقد رأيت ما تؤول إليه.
وأما المتقون لربهم، المؤمنون به- فمع ما يحصل لهم من عز الدنيا ونعيمها { لهم جنات تجري من تحتها الأنهار خالدين فيها } .
فلو قدر أنهم في دار الدنيا، قد حصل لهم كل بؤس وشدة، وعناء ومشقة، لكان هذا بالنسبة إلى النعيم المقيم، والعيش السليم، والسرور والحبور، والبهجة نزرا يسيرا، ومنحة في صورة محنة، ولهذا قال تعالى: { وما عند الله خير للأبرار } وهم الذين برت قلوبهم، فبرت أقوالهم وأفعالهم، فأثابهم البر الرحيم من بره أجرا عظيما، وعطاء جسيما، وفوزا دائما.

(1/162)

وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآَيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (199) يَا أَيُّهَا الَّذِينَ آَمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (200)

{ 199 - 200 } { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } .
أي: وإن من أهل الكتاب طائفة موفقة للخير، يؤمنون بالله، ويؤمنون بما أنزل إليكم وما أنزل إليهم، وهذا الإيمان النافع لا كمن يؤمن ببعض الرسل والكتب، ويكفر ببعض.
ولهذا -لما كان إيمانهم عاما حقيقيا- صار نافعا، فأحدث لهم خشية الله، وخضوعهم لجلاله الموجب للانقياد لأوامره ونواهيه، والوقوف عند حدوده.
وهؤلاء أهل الكتاب والعلم على الحقيقة، كما قال تعالى: { إنما يخشى الله من عباده العلماء } ومن تمام خشيتهم لله، أنهم { لا يشترون بآيات الله ثمنًا قليلا } فلا يقدمون الدنيا على الدين كما فعل أهل الانحراف الذين يكتمون ما أنزل الله ويشترون به ثمنا قليلا وأما هؤلاء فعرفوا الأمر على الحقيقة، وعلموا أن من أعظم الخسران، الرضا بالدون عن الدين، والوقوف مع بعض حظوظ النفس السفلية، وترك الحق الذي هو: أكبر حظ وفوز في الدنيا والآخرة، فآثروا الحق وبينوه، ودعوا إليه، وحذروا عن الباطل، فأثابهم الله على ذلك بأن وعدهم الأجر الجزيل، والثواب الجميل، وأخبرهم بقربه، وأنه سريع الحساب، فلا يستبطؤون ما وعدهم الله، لأن ما هو آت محقق حصوله، فهو قريب.
ثم حض المؤمنين على ما يوصلهم إلى الفلاح - وهو: الفوز والسعادة والنجاح، وأن الطريق الموصل إلى ذلك لزوم الصبر، الذي هو حبس النفس على ما تكرهه، من ترك المعاصي، ومن الصبر على المصائب، وعلى الأوامر الثقيلة على النفوس، فأمرهم بالصبر على جميع ذلك.
والمصابرة أي (1) الملازمة والاستمرار على ذلك، على الدوام، ومقاومة الأعداء في جميع الأحوال.
والمرابطة: وهي (2) لزوم المحل [ ص 163 ] الذي يخاف من وصول العدو منه، وأن يراقبوا أعداءهم، ويمنعوهم من الوصول إلى مقاصدهم، لعلهم يفلحون: يفوزون بالمحبوب الديني والدنيوي والأخروي، وينجون من المكروه كذلك.
فعلم من هذا أنه لا سبيل إلى الفلاح بدون الصبر والمصابرة والمرابطة المذكورات، فلم يفلح من أفلح إلا بها، ولم يفت أحدا الفلاح إلا بالإخلال بها أو ببعضها.
والله الموفق ولا حول ولا قوة إلا به.
تم تفسير "سورة آل عمران" والحمد لله على نعمته، ونسأله تمام النعمة.
__________
(1) في ب: هي.
(2) في النسختين وهو، ولعل الصواب ما أثبت.

(1/162)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة النساء
وهي مدنية

(1/163)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا (1)

{ 1 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } .
افتتح تعالى هذه السورة بالأمر بتقواه، والحث على عبادته، والأمر بصلة الأرحام، والحث على ذلك.
وبيَّن السبب الداعي الموجب لكل من ذلك، وأن الموجب لتقواه أن { رَبَّكُمُ الَّذِي خَلَقَكُمْ } ورزقكم، ورباكم بنعمه العظيمة، التي من جملتها خلقكم { مِن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا } ليناسبها، فيسكن إليها، وتتم بذلك النعمة، ويحصل به السرور، وكذلك من الموجب الداعي لتقواه تساؤلكم به وتعظيمكم، حتى إنكم إذا أردتم قضاء حاجاتكم ومآربكم، توسلتم بها بالسؤال بالله. فيقول من يريد ذلك لغيره: أسألك بالله أن تفعل الأمر الفلاني؛ لعلمه بما قام في قلبه من تعظيم الله الداعي أن لا يرد من سأله بالله، فكما عظمتموه بذلك فلتعظموه بعبادته وتقواه.
وكذلك الإخبار بأنه رقيب، أي: مطلع على العباد في حال حركاتهم وسكونهم، وسرهم وعلنهم، وجميع أحوالهم، مراقبا لهم فيها مما يوجب مراقبته، وشدة الحياء منه، بلزوم تقواه.
وفي الإخبار بأنه خلقهم من نفس واحدة، وأنه بثهم في أقطار الأرض، مع رجوعهم إلى أصل واحد -ليعطف بعضهم على بعض، ويرقق بعضهم على بعض. وقرن الأمر بتقواه بالأمر ببر الأرحام والنهي عن قطيعتها، ليؤكد هذا الحق، وأنه كما يلزم القيام بحق الله، كذلك يجب القيام بحقوق الخلق، خصوصا الأقربين منهم، بل القيام بحقوقهم هو من حق الله الذي أمر به.
وتأمل كيف افتتح هذه السورة بالأمر بالتقوى، وصلة الأرحام والأزواج عموما، ثم بعد ذلك فصل هذه الأمور أتم تفصيل، من أول السورة إلى آخرها. فكأنها مبنية على هذه الأمور المذكورة، مفصلة لما أجمل منها، موضحة لما أبهم.
وفي قوله: { وخلق مِنْهَا زَوْجَهَا } تنبيه على مراعاة حق الأزواج والزوجات والقيام به، لكون الزوجات مخلوقات من الأزواج، فبينهم وبينهن أقرب نسب وأشد اتصال، وأقرب (1) علاقة.
__________
(1) في ب: وأوثق.

(1/163)

وَآَتُوا الْيَتَامَى أَمْوَالَهُمْ وَلَا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا (2)

{ 2 } { وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا } .
وقوله تعالى: { وَآتُوا الْيَتَامَى أَمْوَالَهُمْ ولا تتبدلوا الخبيث بالطيب ولا تأكلوا أموالهم إلى أموالكم إنه كان حوبا كبيرا } هذا أول ما أوصى به من حقوق الخلق في هذه السورة. وهم اليتامى الذين فقدوا آباءهم الكافلين (1) لهم، وهم صغار ضعاف لا يقومون بمصالحهم.
فأمر الرءوف الرحيم عباده أن يحسنوا إليهم، وأن لا يقربوا أموالهم إلا بالتي هي أحسن، وأن يؤتوهم أموالهم إذا بلغوا ورشدوا، كاملة موفرة، وأن لا { تَتَبَدَّلُوا الْخَبِيثَ } الذي هو أكل مال اليتيم بغير حق. { بِالطَّيِّبِ } وهو الحلال الذي ما فيه حرج ولا تبعة. { وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ } أي: مع أموالكم، ففيه تنبيه لقبح أكل مالهم بهذه الحالة، التي قد استغنى بها الإنسان بما جعل الله له من الرزق في ماله. فمن تجرأ على هذه الحالة، فقد أتى { حُوبًا كَبِيرًا } أي: إثمًا عظيمًا، ووزرًا جسيمًا.
ومن استبدال الخبيث بالطيب أن يأخذ الولي من مال اليتيم النفيس، ويجعل بدله من ماله الخسيس. وفيه الولاية على اليتيم، لأن مِنْ لازم إيتاء اليتيم ماله، ثبوت ولاية المؤتي على ماله.
__________
(1) كذا في ب، وفي أ: الذين فقدت آباؤهم الكافلون.

(1/163)

وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا (3) وَآَتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا (4)

وفيه الأمر بإصلاح مال اليتيم، لأن تمام إيتائه ماله حفظه والقيام به بما يصلحه وينميه وعدم تعريضه للمخاوف والأخطار. [ ص 164 ]
{ 3 ، 4 } { وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلا تَعُولُوا * وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } .
أي: وإن خفتم ألا تعدلوا في يتامى النساء اللاتي تحت حجوركم وولايتكم وخفتم أن لا تقوموا بحقهن لعدم محبتكم إياهن، فاعدلوا إلى غيرهن، وانكحوا { مَا طَابَ لَكُم مِّنَ النِّسَاء } أي: ما وقع عليهن اختياركم من ذوات الدين، والمال، والجمال، والحسب، والنسب، وغير ذلك من الصفات الداعية لنكاحهن، فاختاروا على نظركم، ومن أحسن ما يختار من ذلك صفة الدين كما قال النبي صلى الله عليه وسلم: "تنكح المرأة لأربع لمالها ولجمالها ولحسبها ولدينها فاظفر بذات الدين تَرِبَتْ يمينك"
وفي هذه الآية - أنه ينبغي للإنسان أن يختار قبل النكاح، بل وقد أباح له الشارع النظر إلى مَنْ يريد تزوجها ليكون على بصيرة من أمره. ثم ذكر العدد الذي أباحه من النساء فقال: { مَثْنَى وَثُلاثَ وَرُبَاعَ } أي: مَنْ أحب أن يأخذ اثنتين فليفعل، أو ثلاثا فليفعل، أو أربعا فليفعل، ولا يزيد عليها، لأن الآية سيقت لبيان الامتنان، فلا يجوز الزيادة على غير ما سمى الله تعالى إجماعا.
وذلك لأن الرجل قد لا تندفع شهوته بالواحدة، فأبيح له واحدة بعد واحدة، حتى يبلغ أربعا، لأن في الأربع غنية لكل أحد، إلا ما ندر، ومع هذا فإنما يباح له ذلك إذا أمن على نفسه الجور والظلم، ووثق بالقيام بحقوقهن.
فإن خاف شيئا من هذا فليقتصر على واحدة، أو على ملك يمينه. فإنه لا يجب عليه القسم في ملك اليمين { ذَلِك } أي: الاقتصار على واحدة أو ما ملكت اليمين { أَدْنَى أَلا تَعُولُوا } أي: تظلموا.
وفي هذا أن تعرض العبد للأمر الذي يخاف منه الجور والظلم، وعدم القيام بالواجب -ولو كان مباحًا- أنه لا ينبغي له أن يتعرض له، بل يلزم السعة والعافية، فإن العافية خير ما أعطي العبد.
ولما كان كثير من الناس يظلمون النساء ويهضمونهن حقوقهن، خصوصا الصداق الذي يكون شيئا كثيرًا، ودفعة واحدة، يشق دفعه للزوجة، أمرهم وحثهم على إيتاء النساء { صَدُقَاتِهِنَّ } أي: مهورهن { نِحْلَةً } أي: عن طيب نفس، وحال طمأنينة، فلا تمطلوهن أو تبخسوا منه شيئا. وفيه: أن المهر يدفع إلى المرأة إذا كانت مكلفة، وأنها تملكه بالعقد، لأنه أضافه إليها، والإضافة تقتضي التمليك.
{ فَإِنْ طِبْنَ لَكُم عَنْ شَيْءٍ مِّنْهُ } أي: من الصداق { نَفْسًا } بأن سمحن لكم عن رضا واختيار بإسقاط شيء منه، أو تأخيره أو المعاوضة عنه. { فَكُلُوهُ هَنِيئًا مَرِيئًا } أي: لا حرج عليكم في ذلك ولا تبعة.
وفيه دليل على أن للمرأة التصرف في مالها -ولو بالتبرع- إذا كانت رشيدة، فإن لم تكن كذلك فليس لعطيتها حكم، وأنه ليس لوليها من الصداق شيء، غير ما طابت به.
وفي قوله: { فَانْكِحُوا مَا طَابَ لَكُم مِّنَ النِّسَاء } دليل على أن نكاح الخبيثة غير مأمور به، بل منهي عنه كالمشركة، وكالفاجرة، كما قال تعالى: { وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } وقال: { وَالزَّانِيَةُ لا يَنكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ } .

(1/163)

وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا (5)

{ 5 } { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا } .
وقوله تعالى: { ولا تؤتوا السفهاء أموالكم التي جعل الله لكم قياما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا } السفهاء: جمع "سفيه" وهو: من لا يحسن التصرف في المال، إما لعدم عقله كالمجنون والمعتوه، ونحوهما، وإما لعدم رشده كالصغير وغير الرشيد. فنهى الله الأولياء أن يؤتوا هؤلاء أموالهم خشية إفسادها وإتلافها، لأن الله جعل الأموال قياما لعباده في مصالح دينهم ودنياهم، وهؤلاء لا يحسنون القيام عليها وحفظها، فأمر الولي أن لا يؤتيهم إياها، بل يرزقهم منها ويكسوهم، ويبذل منها ما يتعلق بضروراتهم وحاجاتهم الدينية والدنيوية، وأن يقولوا لهم قولا معروفا، بأن يعدوهم -إذا طلبوها- أنهم سيدفعونها لهم بعد رشدهم، ونحو ذلك، ويلطفوا لهم في الأقوال جبرًا لخواطرهم.
وفي إضافته تعالى الأموال إلى الأولياء، إشارة إلى أنه يجب عليهم أن يعملوا في أموال السفهاء ما يفعلونه في أموالهم، من الحفظ والتصرف وعدم التعريض للأخطار. وفي الآية دليل على أن نفقة المجنون والصغير والسفيه في مالهم، إذا كان لهم مال، لقوله: { وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ } .
وفيه دليل على أن قول الولي مقبول فيما يدعيه من النفقة الممكنة والكسوة؛ لأن الله جعله مؤتمنا على مالهم فلزم قبول قول الأمين.

(1/164)

وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آَنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلَا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا (6)

{ 6 } { وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا } .
الابتلاء: هو الاختبار والامتحان، وذلك بأن يدفع لليتيم المقارب للرشد، الممكن رشده، شيئا من ماله، ويتصرف فيه التصرف اللائق بحاله، فيتبين بذلك رشده من سفهه، فإن [ ص 165 ] استمر غير محسن للتصرف لم يدفع إليه ماله، بل هو باق على سفهه، ولو بلغ عمرا كثيرا.
فإن تبين رشده وصلاحه في ماله وبلغ النكاح { فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } كاملة موفرة. { وَلا تَأْكُلُوهَا إِسْرَافًا } أي: مجاوزة للحد الحلال الذي أباحه الله لكم من أموالكم، إلى الحرام الذي حرمه الله عليكم من أموالهم.
{ وَبِدَارًا أَنْ يَكْبَرُوا } أي: ولا تأكلوها في حال صغرهم التي لا يمكنهم فيها أخذها منكم، ولا منعكم من أكلها، تبادرون بذلك أن يكبروا، فيأخذوها منكم ويمنعوكم منها.
وهذا من الأمور الواقعة من كثير من الأولياء، الذين ليس عندهم خوف من الله، ولا رحمة ومحبة للمولى عليهم، يرون هذه الحال حال فرصة فيغتنمونها ويتعجلون ما حرم الله عليهم، فنهى الله تعالى عن هذه الحالة بخصوصها.

(1/164)

لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا (7)

{ 7 } { لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا } .
كان العرب في الجاهلية - من جبروتهم (1) وقسوتهم لا يورثون الضعفاء كالنساء والصبيان، ويجعلون الميراث للرجال الأقوياء لأنهم -بزعمهم- أهل الحرب والقتال والنهب والسلب، فأراد الرب الرحيم الحكيم أن يشرع لعباده شرعًا، يستوي فيه رجالهم ونساؤهم، وأقوياؤهم وضعفاؤهم. وقدم بين يدي ذلك أمرا مجملا لتتوطَّن على ذلك النفوس.
فيأتي التفصيل بعد الإجمال، قد تشوفت له النفوس، وزالت الوحشة التي منشؤها العادات القبيحة، فقال: { لِلرِّجَالِ نَصِيبٌ } : أي: قسط وحصة { مِمَّا تَرَكَ } أي: خلف { الْوَالِدَان } أي: الأب والأم { وَالأقْرَبُونَ } عموم بعد خصوص { وَلِلنِّسَاءِ نَصِيبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ }
فكأنه قيل: هل ذلك النصيب راجع إلى العرف والعادة، وأن يرضخوا لهم ما يشاءون؟ أو شيئا مقدرا؟ فقال تعالى: { نَصِيبًا مَفْرُوضًا } : أي: قد قدره العليم الحكيم. وسيأتي -إن شاء الله- تقدير ذلك.
وأيضا فهاهنا توهم آخر، لعل أحدا يتوهم أن النساء والولدان ليس لهم نصيب إلا من المال الكثير، فأزال ذلك بقوله: { مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ } فتبارك الله أحسن الحاكمين.
__________
(1) في النسختين: جبريتهم.

(1/165)

وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا (8)

{ 8 } { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا } .
وهذا من أحكام الله الحسنة الجليلة الجابرة للقلوب فقال: { وَإِذَا حَضَرَ الْقِسْمَةَ } أي: قسمة المواريث { أُولُو الْقُرْبَى } أي: الأقارب غير الوارثين بقرينة قوله: { الْقِسْمَةَ } لأن الوارثين من المقسوم عليهم. { وَالْيَتَامَى وَالْمَسَاكِين } أي: المستحقون من الفقراء. { فَارْزُقُوهُم مِّنْهُ } أي: أعطوهم ما تيسر من هذا المال الذي جاءكم بغير كد ولا تعب، ولا عناء ولا نَصَب، فإن نفوسهم متشوفة إليه، وقلوبهم متطلعة، فاجبروا خواطرهم بما لا يضركم وهو نافعهم.
ويؤخذ من المعنى أن كل من له تطلع وتشوف إلى ما حضر بين يدي الإنسان، ينبغي له أن يعطيه منه ما تيسر، كما كان النبي صلى الله عليه وسلم يقول: "إذا جاء أحدَكم خادمُه بطعامه فليجلسه معه، فإن لم يجلسه معه، فليناوله لقمة أو لقمتين" أو كما قال.
وكان الصحابة رضي الله عنهم -إذا بدأت باكورة أشجارهم- أتوا بها رسول الله صلى الله عليه وسلم فبرَّك عليها، ونظر إلى أصغر وليد عنده فأعطاه ذلك، علما منه بشدة تشوفه لذلك، وهذا كله مع إمكان الإعطاء، فإن لم يمكن ذلك -لكونه حق سفهاء، أو ثَم أهم من ذلك- فليقولوا لهم { قَولا مَعْرُوفًا } يردوهم (1) ردًّا جميلا بقول حسن غير فاحش ولا قبيح.
__________
(1) في ب: يردونهم.

(1/165)

وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا (9) إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا (10)

{ 9 ، 10 } { وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلا سَدِيدًا * إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } .
قيل: إن هذا خطاب لمن يحضر مَنْ حضره الموت وأجنف في وصيته، أن يأمره بالعدل في وصيته والمساواة فيها، بدليل قوله: { وَلْيَقُولُوا قَوْلا سَدِيدًا } أي: سدادا، موافقا للقسط والمعروف. وأنهم يأمرون من يريد الوصية على أولاده بما يحبون معاملة أولادهم بعدهم.
وقيل: إن المراد بذلك أولياء السفهاء من المجانين والصغار والضعاف أن يعاملوهم في مصالحهم الدينية والدنيوية بما يحبون أن يعامل به مَنْ بعدهم من ذريتهم الضعاف { فَلْيَتَّقُوا اللَّهَ } في ولايتهم لغيرهم، أي: يعاملونهم بما فيه تقوى الله، من عدم إهانتهم والقيام عليهم، وإلزامهم لتقوى الله.
ولما أمرهم بذلك، زجرهم عن أكل أموال اليتامى، وتوعد على ذلك أشد [ ص 166 ] العذاب فقال: { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا } أي: بغير حق. وهذا القيد يخرج به ما تقدم، من جواز الأكل للفقير بالمعروف، ومن جواز خلط طعامهم بطعام اليتامى.
فمَنْ أكلها ظلمًا فـ { إنما يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا } أي: فإن الذي أكلوه نار تتأجج في أجوافهم وهم الذين أدخلوها في بطونهم. { وَسَيَصْلَوْنَ سَعِيرًا } أي: نارًا محرقة متوقدة. وهذا أعظم وعيد ورد في الذنوب، يدل على شناعة أكل أموال اليتامى وقبحها، وأنها موجبة لدخول النار، فدل ذلك أنها من أكبر الكبائر. نسأل الله العافية.

(1/165)

يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (11)

{ 11 ، 12 } { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } .
هذه الآيات والآية التي هي آخر السورة هن آيات المواريث المتضمنة لها. فإنها مع حديث عبد الله بن عباس الثابت في صحيح البخاري "ألْحِقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر" - مشتملات على جل أحكام الفرائض، بل على جميعها كما سترى ذلك، إلا ميراث الجدات فإنه غير مذكور في ذلك. لكنه قد ثبت في السنن عن المغيرة بن شعبة ومحمد بن مسلمة أن النبي صلى الله عليه وسلم أعطى الجدة السدس، مع إجماع العلماء على ذلك.
فقوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ } أي: أولادكم -يا معشر الوالِدِين- عندكم ودائع قد وصاكم الله عليهم، لتقوموا بمصالحهم الدينية والدنيوية، فتعلمونهم وتؤدبونهم وتكفونهم عن المفاسد، وتأمرونهم بطاعة الله وملازمة التقوى على الدوام كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } فالأولاد عند والديهم موصى بهم، فإما أن يقوموا بتلك الوصية، وإما أن يضيعوها فيستحقوا بذلك الوعيد والعقاب.
وهذا مما يدل على أن الله تعالى أرحم بعباده من الوالدين، حيث أوصى الوالدين مع كمال شفقتهم، عليهم.
ثم ذكر كيفية إرثهم فقال: { لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ } أي: الأولاد للصلب، والأولاد للابن، للذكر مثل حظ الأنثيين، إن لم يكن معهم صاحب فرض، أو ما أبقت الفروض يقتسمونه كذلك، وقد أجمع العلماء على ذلك، وأنه -مع وجود أولاد الصلب- فالميراث لهم. وليس لأولاد الابن شيء، حيث كان أولاد الصلب ذكورًا وإناثا، هذا مع اجتماع الذكور والإناث. وهنا حالتان: انفراد الذكور، وسيأتي حكمها. وانفراد الإناث، وقد ذكره بقوله: { فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ } أي: بنات صلب أو بنات ابن، ثلاثا فأكثر { فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَة } أي: بنتا أو بنت ابن { فَلَهَا النِّصْفُ } وهذا إجماع.
بقي أن يقال: من أين يستفاد أن للابنتين الثنتين الثلثين بعد الإجماع على ذلك؟
فالجواب أنه يستفاد من قوله: { وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ } فمفهوم ذلك أنه إن زادت على الواحدة، انتقل الفرض عن النصف، ولا ثَمَّ بعده إلا الثلثان. وأيضا فقوله: { لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ } إذا خلَّف ابنًا وبنتًا، فإن الابن له الثلثان، وقد أخبر الله أنه مثل حظ الأنثيين، فدل ذلك على أن للبنتين الثلثين.
وأيضًا فإن البنت إذا أخذت الثلث مع أخيها - وهو أزيد ضررًا عليها من أختها، فأخذها له مع أختها من باب أولى وأحرى.
وأيضا فإن قوله تعالى في الأختين: { فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ } نص في الأختين الثنتين.
فإذا كان الأختان الثنتان -مع بُعدهما- يأخذان الثلثين فالابنتان -مع قربهما- من باب أولى وأحرى. وقد أعطى النبي صلى الله عليه وسلم ابنتي سعد الثلثين كما في الصحيح.
بقي أن يقال: فما الفائدة في قوله: { فَوْقَ اثْنَتَيْن } ؟. قيل: الفائدة في ذلك -والله أعلم- أنه ليعلم أن الفرض الذي هو الثلثان لا يزيد بزيادتهن على الثنتين بل من الثنتين فصاعدًا. ودلت الآية الكريمة أنه إذا وجد بنت صلب واحدة، وبنت ابن أو بنات ابن، فإن لبنت الصلب النصف، ويبقى من الثلثين اللذين فرضهما الله للبنات أو بنات الابن السدس، فيعطى بنت الابن، أو بنات الابن، ولهذا يسمى هذا السدس تكملة الثلثين. [ ص 167 ]
ومثل ذلك بنت الابن، مع بنات الابن اللاتي أنزل منها.
وتدل الآية أنه متى استغرق البنات أو بنات الابن الثلثين، أنه يسقط مَنْ دونهن مِنْ بنات الابن لأن الله لم يفرض لهن إلا الثلثين، وقد تم. فلو لم يسقطن لزم من ذلك أن يفرض لهن أزيَد من الثلثين، وهو خلاف النص.
وكل هذه الأحكام مجمع عليها بين العلماء ولله الحمد.
ودل قوله: { مِمَّا تَرَكَ } أن الوارثين يرثون كل ما خلف الميت من عقار وأثاث وذهب وفضة وغير ذلك، حتى الدية التي لم تجب إلا بعد موته، وحتى الديون التي في الذمم (1) .
ثم ذكر ميراث الأبوين فقال: { وَلأبَوَيْهِ } أي: أبوه وأمه { لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ } أي: ولد صلب أو ولد ابن ذكرًا كان أو أنثى، واحدًا أو متعددًا.
فأما الأم فلا تزيد على السدس مع أحد من الأولاد.
وأما الأب فمع الذكور منهم، لا يستحق أزيد من السدس، فإن كان الولد أنثى أو إناثا ولم يبق بعد الفرض شيء -كأبوين وابنتين- لم يبق له تعصيب. وإن بقي بعد فرض البنت أو البنات شيء أخذ الأب السدس فرضًا، والباقي تعصيبًا، لأننا ألحقنا الفروض بأهلها، فما بقي فلأولى رجل ذكر، وهو أولى من الأخ والعم وغيرهما.
{ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ } أي: والباقي للأب لأنه أضاف المال إلى الأب والأم إضافة واحدة، ثم قدر نصيب الأم، فدل ذلك على أن الباقي للأب.
وعلم من ذلك أن الأب مع عدم الأولاد لا فرض له، بل يرث تعصيبا المال كله، أو ما أبقت الفروض، لكن لو وجد مع الأبوين أحد الزوجين -ويعبر عنهما بالعمريتين- فإن الزوج أو الزوجة يأخذ فرضه، ثم تأخذ الأم ثلث الباقي والأب الباقي.
وقد دل على ذلك قوله: { وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ } أي: ثلث ما ورثه الأبوان. وهو في هاتين الصورتين إما سدس في زوج وأم وأب، وإما ربع في زوجة وأم وأب. فلم تدل الآية على إرث الأم ثلثَ المال كاملا مع عدم الأولاد حتى يقال: إن هاتين الصورتين قد استثنيتا من هذا.
ويوضح ذلك أن الذي يأخذه الزوج أو الزوجة بمنزلة ما يأخذه الغرماء، فيكون من رأس المال، والباقي بين الأبوين.
ولأنا لو أعطينا الأم ثلث المال، لزم زيادتها على الأب في مسألة الزوج، أو أخذ الأب في مسألة الزوجة زيادة عنها نصفَ السدس، وهذا لا نظير له، فإن المعهود مساواتها للأب، أو أخذه ضعفَ ما تأخذه الأم.
{ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ } أشقاء، أو لأب، أو لأم، ذكورًا كانوا أو إناثًا، وارثين أو محجوبين بالأب أو الجد [لكن قد يقال: ليس ظاهرُ قوله: { فَإِنْ كَانَ لَهُ إِخْوَةٌ } شاملا لغير الوارثين بدليل عدم تناولها للمحجوب بالنصف، فعلى هذا لا يحجبها عن الثلث من الإخوة إلا الإخوة الوارثون. ويؤيده أن الحكمة في حجبهم لها عن الثلث لأجل أن يتوفر لهم شيء من المال، وهو معدوم، والله أعلم] (2) ولكن بشرط كونهم اثنين فأكثر، ويشكل على ذلك إتيان لفظ "الإخوة" بلفظ الجمع. وأجيب عن ذلك بأن المقصود مجرد التعدد، لا الجمع، ويصدق ذلك باثنين.
وقد يطلق الجمع ويراد به الاثنان، كما في قوله تعالى عن داود وسليمان { وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ } وقال في الإخوة للأم: { وَإِن كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِن كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ } .
فأطلق لفظ الجمع والمراد به اثنان فأكثر بالإجماع. فعلى هذا لو خلف أمًّا وأبًا وإخوة، كان للأم السدس، والباقي للأب فحجبوها عن الثلث، مع حجب الأب إياهم [إلا على الاحتمال الآخر فإن للأم الثلث والباقي للأب] (3) .
ثم قال تعالى: { مِن بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ } أي: هذه الفروض والأنصباء والمواريث إنما ترد وتستحق بعد نزع الديون التي على الميت لله أو للآدميين، وبعد الوصايا التي قد أوصى الميت بها بعد موته، فالباقي عن ذلك هو التركة الذي يستحقه الورثة.
وقدم الوصية مع أنها مؤخرة عن الدين للاهتمام بشأنها، لكون إخراجها شاقًّا على الورثة، وإلا فالديون مقدمة عليها، وتكون من رأس المال. [ ص 168 ]
وأما الوصية فإنها تصح من الثلث فأقل للأجنبي الذي هو غير وارث. وأما غير ذلك فلا ينفذ إلا بإجازة الورثة، قال تعالى: { آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا } .
فلو ردَّ تقدير الإرث إلى عقولكم واختياركم لحصل من الضرر ما الله به عليم، لنقص العقول وعدم معرفتها بما هو اللائق الأحسن، في كل زمان ومكان. فلا يدرون أَيُّ الأولادِ أو الوالِدين أنفع لهم، وأقرب لحصول مقاصدهم الدينية والدنيوية.
{ فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } أي: فرضها الله الذي قد أحاط بكل شيء علمًا، وأحكم ما شرعه وقدَّر ما قدَّره على أحسن تقدير لا تستطيع العقول أن تقترح مثل أحكامه الصالحة الموافقة لكل زمان ومكان وحال.
__________
(1) في ب: الذمة.
(2) زيادة من هامش ب وهناك زيادة أخرى في هامش أ وإن لم يتبين محلها، لكنها ذات صلة بهذا الموضوع وهي قوله: [وعند شيخ الإسلام إذا كان الإخوة غير وارثين فإنهم لا يحجبون الأم] وبعد كلمة الأم كلمة غير واضحة في الأصل.
(3) زيادة من هامش ب.

(1/166)

وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ (12)

{ وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ } .
ثم قال تعالى: { وَلَكُمْ } أيها الأزواج { نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُنْ لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ } .
ويدخل في مسمى الولد المشروط وجوده أو عدمه، ولد الصلب أو ولد الابن الذكر والأنثى، الواحد والمتعدد، الذي من الزوج أو من غيره، ويخرج عنه ولد البنات إجماعًا.
ثم قال تعالى: { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ } أي: من أم، كما هي في بعض القراءات. وأجمع العلماء على أن المراد بالإخوة هنا الإخوة للأم، فإذا كان يورث كلالة أي: ليس للميت والد ولا ولد أي: لا أب ولا جد ولا ابن ولا ابن ابن ولا بنت ولا بنت ابن وإن نزلوا. وهذه هي الكلالة كما فسرها بذلك أبو بكر الصديق رضي الله عنه، وقد حصل على ذلك الاتفاق ولله الحمد.
{ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا } أي: من الأخ والأخت { السُّدُسُ } ، { فَإِن كَانُوا أَكْثَرَ مِنْ ذَلِكَ } أي: من واحد { فَهُمْ شُرَكَاءُ فِي الثُّلُثِ } أي: لا يزيدون على الثلث ولو زادوا عن اثنين. ودل قوله: { فَهُمْ شُرَكَاءُ فِي الثُّلُثِ } أن ذَكَرهم وأنثاهم سواء، لأن لفظ "التشريك" (1) يقتضي التسوية.
ودل لفظ { الْكَلالَةِ } على أن الفروع وإن نزلوا، والأصولَ الذكور وإن علوا، يُسقطون أولاد الأم، لأن الله لم يورثهم إلا في الكلالة، فلو لم يكن يورث كلالة، لم يرثوا منه شيئًا اتفاقًا.
ودل قوله: { فَهُمْ شُرَكَاءُ فِي الثُّلُثِ } أن الإخوة الأشقاء يَسقُطون في المسألة المسماة بالحمارية. وهى: زوج، وأم، وإخوة لأم، وإخوة أشقاء. للزوج النصف، وللأم السدس، وللأخوة للأم الثلث، ويسقط الأشقاء، لأن الله أضاف الثلث للإخوة من الأم، فلو شاركهم الأشقاء لكان جمعا لما فرَّق الله حكمه. وأيضا فإن الإخوة للأم أصحاب فروض، والأشقاء عصبات. وقد قال النبي صلى الله عليه وسلم: - "ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر" - وأهل الفروض هم الذين قدَّر الله أنصباءهم، ففي هذه المسألة لا يبقى بعدهم شيء، فيَسْقُط الأشقاء، وهذا هو الصواب في ذلك.
وأما ميراث الإخوة والأخوات الأشقاء أو لأب، فمذكور في قوله: { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ } الآية.
فالأخت الواحدة شقيقة أو لأب لها النصف، والثنتان لهما الثلثان، والشقيقة الواحدة مع الأخت للأب أو الأخوات تأخذ النصف، والباقي من الثلثين للأخت أو الأخوات لأب (2) وهو السدس تكملة الثلثين. وإذ استغرقت الشقيقات الثلثين سقط الأخوات للأب كما تقدم في البنات وبنات الابن. وإن كان الإخوة رجالا ونساءً فللذكر مثل حظ الأنثيين.
فإن قيل: فهل يستفاد حكم ميراث القاتل، والرقيق، والمخالف في الدين، والمبعض، والخنثى، والجد مع الإخوة لغير أم، والعول، والرد، وذوي الأرحام، وبقية العصبة، والأخوات لغير أم مع البنات أو بنات الابن من القرآن أم لا؟
قيل: نعم، فيه تنبيهات وإشارات دقيقة يعسر فهمها على غير المتأمل تدل على جميع المذكورات. فأما (القاتل والمخالف في الدين) فيعرف أنهما غير وارثين من بيان الحكمة الإلهية في توزيع المال على الورثة بحسب قربهم ونفعهم الديني والدنيوي.
وقد أشار تعالى إلى هذه الحكمة بقوله: { لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا } وقد عُلم أن القاتل قد سعى لمورثه (3) بأعظم الضرر، فلا ينتهض ما فيه من موجب الإرث أن يقاوم ضرر القتل الذي هو ضد النفع الذي [ ص 169 ] رتب عليه الإرث. فعُلم من ذلك أن القتل أكبر مانع يمنع الميراث، ويقطع الرحم الذي قال الله فيه: { وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } مع أنه قد استقرت القاعدة الشرعية أن "من استعجل شيئا قبل أوانه عوقب بحرمانه"
وبهذا ونحوه يعرف أن المخالف لدين الموروث لا إرث له، وذلك أنه قد تعارض الموجب الذي هو اتصال النسب الموجب للإرث، والمانعُ الذي هو المخالفة في الدين الموجبة للمباينة من كل وجه، فقوي المانع ومنع موجب الإرث الذي هو النسب، فلم يعمل الموجب لقيام المانع. يوضح ذلك أن الله تعالى قد جعل حقوق المسلمين أولى من حقوق الأقارب الكفار الدنيوية، فإذا مات المسلم انتقل ماله إلى من هو أولى وأحق به. فيكون قوله تعالى: { وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } إذا اتفقت أديانهم، وأما مع تباينهم فالأخوة الدينية مقدمة على الأخوة النسبية المجردة.
قال ابن القيم في "جلاء الأفهام": وتأمل هذا المعنى في آية المواريث، وتعليقه سبحانه التوارث فيها بلفظ الزوجة دون المرأة، كما في قوله تعالى: { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ } إيذانا بأن هذا التوارث إنما وقع بالزوجية المقتضية للتشاكل والتناسب، والمؤمن والكافر لا تشاكل بينهما ولا تناسب، فلا يقع بينهما التوارث. وأسرار مفردات القرآن ومركباته فوق عقول العالمين (4) [انتهى].
وأما ( الرقيق ) فإنه لا يرث ولا يورث، أما كونه لا يورث فواضح، لأنه ليس له مال يورث عنه، بل كل ما معه فهو لسيده. وأما كونه لا يرث فلأنه لا يملك، فإنه لو ملك لكان لسيده، وهو أجنبي من الميت فيكون مثل قوله تعالى: { لِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْن } { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ } { فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ } ونحوها لمن يتأتى منه التملك، وأما الرقيق فلا يتأتى منه ذلك، فعلم أنه لا ميراث له. وأما مَنْ بعضه حر وبعضه رقيق فإنه تتبعض أحكامه. فما فيه من الحرية يستحق بها ما رتبه الله في المواريث، لكون ما فيه من الحرية قابلا للتملك، وما فيه من الرق فليس بقابل لذلك، فإذا يكون المبعض، يرث ويورث، ويحجب بقدر ما فيه من الحرية. وإذا كان العبد يكون محمودا مذموما، مثابا ومعاقبا، بقدر ما فيه من موجبات ذلك، فهذا كذلك. وأما ( الخنثى ) فلا يخلو إما أن يكون واضحا ذكوريته أو أنوثيته، أو مشكلا. فإن كان واضحا فالأمر فيه واضح.
إن كان ذكرا فله حكم الذكور، ويشمله النص الوارد فيهم.
وإن كان أنثى فله حكم الإناث، ويشملها النص الوارد فيهن.
وإن كان مشكلا فإن كان الذكر والأنثى لا يختلف إرثهما -كالإخوة للأم- فالأمر فيه واضح، وإن كان يختلف إرثه بتقدير ذكوريته وبتقدير أنوثيته، ولم يبق لنا طريق إلى العلم بذلك، لم نعطه أكثر التقديرين، لاحتمال ظلم من معه من الورثة، ولم نعطه الأقل، لاحتمال ظلمنا له. فوجب التوسط بين الأمرين، وسلوكُ أعدل الطريقين، قال تعالى: { اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } وليس لنا طريق إلى العدل في مثل هذا أكثر من هذا الطريق المذكور. و { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا } { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ }
وأما ( ميراث الجد ) مع الإخوة الأشقاء أو لأب، وهل يرثون معه أم لا؟ فقد دل كتاب الله على قول أبي بكر الصديق رضي الله عنه، وأن الجد يحجب الإخوة أشقاء أو لأب أو لأم، كما يحجبهم الأب.
وبيان ذلك: أن الجد أب في غير موضع من القرآن كقوله تعالى: { إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ } الآية. وقال يوسف عليه السلام: { وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ }
فسمى الله الجد وجد الأب أبا، فدل ذلك على أن الجد بمنزلة الأب، يرث ما يرثه الأب، ويحجب من يحجبه.
وإذا كان العلماء قد أجمعوا على أن الجد حكمه حكم الأب عند عدمه في ميراثه مع الأولاد وغيرهم من بني الإخوة والأعمام وبنيهم، وسائر أحكام (5) المواريث، فينبغي أيضا أن يكون حكمُه حكمَه في حجب الإخوة لغير أم.
وإذا كان ابن الابن بمنزلة ابن الصلب فلم لا يكون الجد بمنزلة الأب؟ وإذا كان جد الأب مع ابن الأخ قد اتفق العلماء على أنه يحجبه. فلم لا يحجب جد الميت أخاه؟ فليس مع مَنْ يورِّث الإخوةَ مع الجد، نص ولا إشارة ولا تنبيه ولا قياس صحيح.
وأما مسائل (العول) فإنه يستفاد حكمها من القرآن، وذلك أن الله تعالى قد فرض وقدر لأهل المواريث أنصباء، [ ص 170 ] وهم بين حالتين:
إما أن يحجب بعضهم بعضًا أو لا. فإن حجب بعضهم بعضا، فالمحجوب ساقط لا يزاحِم ولا يستحق شيئا، وإن لم يحجب بعضهم بعضا فلا يخلو، إما أن لا تستغرق الفروض التركة، أو تستغرقها من غير زيادة ولا نقص، أو تزيد الفروض على التركة، ففي الحالتين الأوليين كل يأخذ فرضه كاملا. وفي الحالة الأخيرة وهي ما إذا زادت الفروض على التركة فلا يخلو من حالين:
إما أن ننقص بعضَ الورثة عن فرضه الذي فرضه الله له، ونكمل للباقين منهم فروضهم، وهذا ترجيح بغير مرجح، وليس نقصان أحدهم بأولى من الآخر، فتعينت الحال الثانية، وهي: أننا نعطي كل واحد منهم نصيبه بقدر الإمكان، ونحاصص بينهم كديون الغرماء الزائدة على مال الغريم، ولا طريق موصل إلى ذلك إلا بالعول، فعلم من هذا أن العول في الفرائض قد بينه الله في كتابه.
وبعكس هذه الطريقة بعينها يعلم ( الرد ) فإن أهل الفروض إذا لم تستغرق فروضُهم التركةَ وبقي شيء ليس له مستحق من عاصب قريب ولا بعيد، فإن رده على أحدهم ترجيح بغير مرجح، وإعطاؤه غيرَهم ممن ليس بقريب للميت جنف وميل، ومعارضة لقوله: { وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } فتعين أن يُرَدَّ على أهل الفروض بقدر فروضهم.
ولما كان الزوجان ليسا من القرابة، لم يستحقا زيادة على فرضهم المقدر [هذا عند من لا يورِّث الزوجين بالرد، وهم جمهور القائلين بالرد، فعلى هذا تكون علة الرد كونه صاحب فرض قريبا، وعلى القول الآخر، أن الزوجين كغيرهما من ذوي الفروض يُرَدُّ عليهما؛ فكما ينقصان بالعول فإنهما يزادان بالرد كغيرهما، فالعلة على هذا كونه وارثا صاحب فرض، فهذا هو الظاهر من دلالة الكتاب والسنة، والقياس الصحيح، والله أعلم] (6) .
وبهذا يعلم أيضا ( ميراث ذوي الأرحام ) فإن الميت إذا لم يخلف صاحب فرض ولا عاصبا، وبقي الأمر دائرا بين كون ماله يكون لبيت المال لمنافع الأجانب، وبين كون ماله يرجع إلى أقاربه المدلين بالورثة المجمع عليهم، ويدل على ذلك قوله تعالى: { وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } فصرفه لغيرهم ترك لمن هو أولى من غيره، فتعين توريث ذوي الأرحام.
وإذا تعين توريثهم، فقد علم أنه ليس لهم نصيب مقدر بأعيانهم في كتاب الله. وأن بينهم وبين الميت وسائط، صاروا بسببها من الأقارب. فينزلون منزلة من أدلوا به من تلك الوسائط. والله أعلم.
وأما ( ميراث بقية العصبة ) كالبنوة والأخوة وبنيهم، والأعمام وبنيهم إلخ فإن النبي صلى الله عليه وسلم قال: "ألحقوا الفرائض بأهلها فما بقي فلأولي رجل ذكر"وقال تعالى: { وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ } فإذا ألحقنا الفروض بأهلها ولم يبق شيء، لم يستحق العاصب شيئًا، وإن بقي شيء أخذه أولي العصبة، وبحسب جهاتهم ودرجاتهم.
فإن جهات العصوبة خمس: البنوة، ثم الأبوة، ثم الأخوة وبنوهم، ثم العمومة وبنوهم، ثم الولاء، فيقدم منهم الأقرب جهة. فإن كانوا في جهة واحدة فالأقرب منزلة، فإن كانوا في منزلة واحدة فالأقوى، وهو الشقيق، فإن تساووا من كل وجه اشتركوا. والله أعلم.
وأما كون الأخوات لغير أم مع البنات أو بنات الابن عصبات، يأخذن ما فضل عن فروضهن، فلأنه ليس في القرآن ما يدل على أن الأخوات يسقطن بالبنات.
فإذا كان الأمر كذلك، وبقي شيء بعد أخذ البنات فرضهن، فإنه يعطى للأخوات ولا يعدل عنهن إلى عصبة أبعد منهن، كابن الأخ والعم، ومن هو أبعد منهم. والله أعلم.
__________
(1) في ب: "الشريك.
(2) في النسختين الأب، والصواب. والله أعلم. ما أثبته وظاهر أنه سبق قلم.
(3) في الأصل: لموروثه.
(4) في ب: العاقلين.
(5) كذا في ب، وفي أ: الأحكام.
(6) ما بين القوسين زيادة من هامش أ، وقد جاء في ب بدل هذه الزيادة ما نصه: [عند القائلين بعدم الرد عليهما. وأما على القول الصحيح أن حكم الزوجين حكم باقي الورثة في الرد فالدليل المذكور شامل للجميع كما شملهم دليل العول].

(1/168)

تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ (13) وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ (14)

{ 13 ، 14 } { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ * وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } .
أي: تلك التفاصيل التي ذكرها في المواريث حدود الله التي يجب الوقوف معها وعدم مجاوزتها، ولا القصور عنها، وفي ذلك دليل على أن الوصية للوارث منسوخة بتقديره تعالى أنصباء الوارثين.
ثم قوله تعالى: { تِلْكَ حُدُودُ اللَّهِ } (1) فالوصية للوارث بزيادة [ ص 171 ] على حقه يدخل في هذا التعدي، مع قوله صلى الله عليه وسلم: "لا وصية لوارث" ثم ذكر طاعة الله ورسوله ومعصيتهما عموما ليدخل في العموم لزوم حدوده في الفرائض أو ترك ذلك فقال: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ } بامتثال أمرهما الذي أعظمه طاعتهما في التوحيد، ثم الأوامر على اختلاف درجاتها واجتناب نهيهما الذي أعظمُه الشرك بالله، ثم المعاصي على اختلاف طبقاتها { يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا } فمن أدى الأوامر واجتنب النواهي فلا بد له من دخول الجنة والنجاة من النار. { وَذَلِكَ الْفَوْزُ الْعَظِيمُ } الذي حصل به النجاة من سخطه وعذابه، والفوز بثوابه ورضوانه بالنعيم المقيم الذي لا يصفه الواصفون.
{ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ } ويدخل في اسم المعصية الكفر فما دونه من المعاصي، فلا يكون فيها شبهة للخوارج القائلين بكفر أهل المعاصي فإن الله تعالى رتب دخول الجنة على طاعته وطاعة رسوله. ورتب دخول النار على معصيته ومعصية رسوله، فمن أطاعه طاعة تامة دخل الجنة بلا عذاب.
ومن عصى الله ورسوله معصية تامة يدخل فيها الشرك فما دونه، دخل النار وخلد فيها، ومن اجتمع فيه معصية وطاعة، كان فيه من موجب الثواب والعقاب بحسب ما فيه من الطاعة والمعصية. وقد دلت النصوص المتواترة على أن الموحدين الذين معهم طاعة التوحيد، غير مخلدين في النار، فما معهم من التوحيد مانع لهم من الخلود فيها.
__________
(1) هنا سبق قلم من الشيخ -رحمه الله- فالآية "تلك حدودالله " وأثبت الشيخ- زيادة "فَلاَ تَعْتَدُوهَا" وليس هنا محلها، وعلى مقتضى ما أثبت فسر، فأبقيت الكلام كما هو، وعدلت الآية.

(1/170)

وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا (15) وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآَذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا (16)

{ 15 ، 16 } { وَاللاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا * وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا } .
أي: النساء { اللاتي يَأْتِينَ الْفَاحِشَةَ } أي: الزنا، ووصفها بالفاحشة لشناعتها وقبحها.
{ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ } أي: من رجالكم المؤمنين العدول. { فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ } أي: احبسوهن عن الخروج الموجب للريبة. وأيضا فإن الحبس من جملة العقوبات { حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ } أي: هذا منتهى الحبس. { أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا } أي: طريقا غير الحبس في البيوت، وهذه الآية ليست منسوخة، وإنما هي مغياة إلى ذلك الوقت، فكان الأمر في أول الإسلام كذلك حتى جعل الله لهن سبيلا وهو رجم المحصن وجلد غير المحصن.
{ و } كذلك { الَّلذَانِ يَأْتِيَانِهَا } أي: الفاحشة { مِنْكُمْ } من الرجال والنساء { فَآذُوهُمَا } بالقول والتوبيخ والتعيير والضرب الرادع عن هذه الفاحشة، فعلى هذا يكون الرجال إذا فعلوا الفاحشة يؤذون، والنساء يحبسن ويؤذين.
فالحبس غايته إلى الموت، والأذية نهايتها إلى التوبة والإصلاح، ولهذا قال: { فَإِنْ تَابَا } أي: رجعا عن الذنب الذي فعلاه وندما عليه، وعزما على أن لا يعودا { وَأَصْلَحَا } العمل الدال على صدق التوبة { فَأَعْرِضُوا عَنْهُمَا } أي: عن أذاهما { إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا } أي: كثير التوبة على المذنبين الخطائين، عظيم الرحمة والإحسان، الذي -من إحسانه- وفقهم للتوبة وقبلها منهم، وسامحهم عن ما صدر منهم.
ويؤخذ من هاتين الآيتين أن بينة الزنا، لا بد أن تكون أربعة رجال مؤمنين، ومن باب أولى وأحرى اشتراط عدالتهم؛ لأن الله تعالى شدد في أمر هذه الفاحشة، سترًا لعباده، حتى إنه لا يقبل فيها النساء منفردات، ولا مع الرجال، ولا ما دون أربعة.
ولا بد من التصريح بالشهادة، كما دلت على ذلك الأحاديث الصحيحة، وتومئ إليه هذه الآية لما قال: { فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ } لم يكتف بذلك حتى قال: { فَإِنْ شَهِدُوا } أي: لا بد من شهادة صريحة عن أمر يشاهد عيانًا، من غير تعريض ولا كناية.
ويؤخذ منهما أن الأذية بالقول والفعل والحبس، قد شرعه الله تعزيرًا لجنس المعصية الذي يحصل به الزجر.

(1/171)

إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (17) وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآَنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (18)

{ 17 ، 18 } { إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } .
توبة الله على عباده نوعان: توفيق منه للتوبة، وقبول لها بعد وجودها من العبد، فأخبر هنا -أن التوبة المستحقة على الله حق أحقه على نفسه، كرما منه وجودا، لمن عمل السوء أي: المعاصي { بِجَهَالَةٍ } أي: جهالة منه بعاقبتها وإيجابها لسخط الله وعقابه، وجهل منه بنظر الله ومراقبته له، وجهل منه بما تئول إليه من نقص الإيمان أو إعدامه، فكل عاص لله، فهو جاهل بهذا الاعتبار وإن كان عالما بالتحريم. بل العلم بالتحريم شرط لكونها معصية معاقبا عليها { ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ } يحتمل أن يكون المعنى: ثم [ ص 172 ] يتوبون قبل معاينة الموت، فإن الله يقبل توبة العبد إذا تاب قبل معاينة الموت والعذاب قطعا. وأما بعد حضور الموت فلا يُقبل من العاصين توبة ولا من الكفار رجوع، كما قال تعالى عن فرعون: { حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ } الآية. وقال تعالى: { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ } .
وقال هنا:
{ وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ } أي: المعاصي فيما دون الكفر. { حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } وذلك أن التوبة في هذه الحال توبة اضطرار لا تنفع صاحبها، إنما تنفع توبة الاختيار. ويحتمل (1) أن يكون معنى قوله: { مِنْ قَرِيبٍ } أي: قريب من فعلهم للذنب الموجب للتوبة، فيكون المعنى: أن من بادر إلى الإقلاع من حين صدور الذنب وأناب إلى الله وندم عليه فإن الله يتوب عليه، بخلاف من استمر على ذنوبه (2) وأصر على عيوبه، حتى صارت فيه صفاتٍ راسخةً فإنه يعسر عليه إيجاد التوبة التامة.
والغالب أنه لا يوفق للتوبة ولا ييسر لأسبابها، كالذي يعمل السوء على علم تام (3) ويقين وتهاون (4) بنظر الله إليه، فإنه سد (5) على نفسه باب الرحمة.
نعم قد يوفق الله عبده المصر على الذنوب عن عمد ويقين لتوبة (6) تامة (7) [التي] يمحو بها ما سلف من سيئاته وما تقدم من جناياته، ولكن الرحمة والتوفيق للأول أقرب، ولهذا ختم الآية الأولى بقوله: { وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } .
فمِن علمه أنه يعلم صادق التوبة وكاذبها فيجازي كلا منهما بحسب ما يستحق بحكمته، ومن حكمته أن يوفق من اقتضت حكمته ورحمته توفيقَه للتوبة، ويخذل من اقتضت حكمته وعدله عدمَ توفيقه. والله أعلم.
__________
(1) في هامش أ [ويؤيد هذا الاحتمال أن الله قال: "إنما التوبة على الله" الحاضرة ولم يقل: إنما يتوب الله، وبين اللفظين فرق ظاهر].
(2) في ب: ذنبه.
(3) في ب: قائم.
(4) في ب: متهاون.
(5) في ب: يسد.
(6) في ب: للتوبة.
(7) في ب: النافعة.

(1/171)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آَتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا (19)

{ 19 - 21 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } .
كانوا في الجاهلية إذا مات أحدهم عن زوجته، رأى قريبُه كأخيه وابن عمه ونحوهما أنه أحق بزوجته من كل أحد، وحماها عن غيره، أحبت أو كرهت.
فإن أحبها تزوجها على صداق يحبه دونها، وإن لم يرضها عضلها فلا يزوجها إلا من يختاره هو، وربما امتنع من تزويجها حتى تبذل له شيئًا من ميراث قريبه أو من صداقها، وكان الرجل أيضا يعضل زوجته التي [يكون] يكرهها ليذهب ببعض ما آتاها، فنهى الله المؤمنين عن جميع هذه الأحوال إلا حالتين: إذا رضيت واختارت نكاح قريب زوجها الأول، كما هو مفهوم قوله: { كَرْهًا } وإذا أتين بفاحشة مبينة كالزنا والكلام الفاحش وأذيتها لزوجها فإنه في هذه الحال يجوز له أن يعضلها، عقوبة لها على فعلها لتفتدي منه إذا كان عضلا بالعدل.
ثم قال: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } وهذا يشمل المعاشرة القولية والفعلية، فعلى الزوج أن يعاشر زوجته بالمعروف، من الصحبة الجميلة، وكف الأذى وبذل الإحسان، وحسن المعاملة، ويدخل في ذلك النفقة والكسوة ونحوهما، فيجب على الزوج لزوجته المعروف من مثله لمثلها في ذلك الزمان والمكان، وهذا يتفاوت بتفاوت الأحوال.
{ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } أي: ينبغي لكم -أيها الأزواج- أن تمسكوا زوجاتكم مع الكراهة لهن، فإن في ذلك خيرًا كثيرًا. من ذلك امتثال أمر الله، وقبولُ وصيته التي فيها سعادة الدنيا والآخرة.
ومنها أن إجباره نفسَه -مع عدم محبته لها- فيه مجاهدة النفس، والتخلق بالأخلاق الجميلة. وربما أن الكراهة تزول وتخلفها المحبة، كما هو الواقع في ذلك. وربما رزق منها ولدا صالحا نفع والديه في الدنيا والآخرة. وهذا كله مع الإمكان في الإمساك وعدم المحذور.
فإن كان لا بد من الفراق، وليس للإمساك محل، فليس الإمساك بلازم.

(1/172)

وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآَتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا (20) وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا (21)

{ وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا * وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا } . [ ص 173 ]
بل متى { أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ } أي: تطليقَ زوجة وتزوجَ أخرى. أي: فلا جناح عليكم في ذلك ولا حرج. ولكن إذا { آتَيْتُمْ إِحْدَاهُنَّ } أي: المفارقة أو التي تزوجها { قِنْطَارًا } أي: مالا كثيرا. { فَلا تَأْخُذُوا مِنْهُ شَيْئًا } بل وفروه لهن ولا تمطلوا بهن.
وفي هذه الآية دلالة على عدم تحريم كثرة المهر، مع أن الأفضل واللائق الاقتداءُ بالنبي صلى الله عليه وسلم في تخفيف المهر. ووجه الدلالة أن الله أخبر عن أمر يقع منهم، ولم ينكره عليهم، فدل على عدم تحريمه [لكن قد ينهي عن كثرة الصداق إذا تضمن مفسدة دينية وعدم مصلحة تقاوم] (1) .
ثم قال: { أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا } فإن هذا لا يحل ولو تحيلتم عليه بأنواع الحيل، فإن إثمه واضح.
وقد بين تعالى حكمة ذلك بقوله: { وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا } وبيان ذلك: أن الزوجة قبل عقد النكاح محرمة على الزوج ولم ترض بحلها له إلا بذلك المهر الذي يدفعه لها، فإذا دخل بها وأفضى إليها وباشرها المباشرة التي كانت حراما قبل ذلك، والتي لم ترض ببذلها إلا بذلك العوض، فإنه قد استوفى المعوض فثبت عليه العوض.
فكيف يستوفي المعوض ثم بعد ذلك يرجع على العوض؟ هذا من أعظم الظلم والجور، وكذلك أخذ الله على الأزواج ميثاقا غليظا بالعقد، والقيام بحقوقها. ثم قال تعالى:
__________
(1) زيادة من هامش ب.

(1/172)

وَلَا تَنْكِحُوا مَا نَكَحَ آَبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا (22)

{ 22 } { وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا } .
أي: لا تتزوجوا من النساء ما تزوجهن آباؤكم أي: الأب وإن علا. { إِنَّهُ كَانَ فَاحِشَةً } أي: أمرا قبيحا يفحش ويعظم قبحه { وَمَقْتًا } من الله لكم ومن الخلق بل يمقت بسبب ذلك الابن أباه والأب ابنه، مع الأمر ببره.
{ وَسَاءَ سَبِيلا } أي: بئس الطريق طريقا لمن سلكه لأن هذا من عوائد الجاهلية، التي جاء الإسلام بالتنزه عنها والبراءة منها.

(1/173)

حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (23)

{ 23 ، 24 } { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأخِ وَبَنَاتُ الأخْتِ وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأخْتَيْنِ إِلا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } .
هذه الآيات الكريمات مشتملات على المحرمات بالنسب، والمحرمات بالرضاع، والمحرمات بالصهر، والمحرمات بالجمع، وعلى المحللات من النساء. فأما المحرمات في النسب فهن السبع اللاتي ذكرهن الله.
الأم يدخل فيها كل من لها عليك ولادة، وإن بعدت، ويدخل في البنت كل من لك عليها ولادة، والأخوات الشقيقات، أو لأب أو لأم. والعمة: كل أخت لأبيك أو لجدك وإن علا.
والخالة: كل أخت لأمك، أو جدتك وإن علت وارثة أم لا. وبنات الأخ وبنات الأخت أي: وإن نزلت.
فهؤلاء هن المحرمات من النسب بإجماع العلماء كما هو نص الآية الكريمة وما عداهن فيدخل في قوله: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } وذلك كبنت العمة والعم وبنت الخال والخالة.
وأما المحرمات بالرضاع فقد ذكر الله منهن الأم والأخت. وفي ذلك تحريم الأم مع أن اللبن ليس لها، إنما هو لصاحب اللبن، دل بتنبيهه على أن صاحب اللبن يكون أبا للمرتضع فإذا ثبتت الأبوة والأمومة ثبت ما هو فرع عنهما كإخوتهما وأصولهم وفروعهم (1) .
وقال النبي صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب" فينتشر التحريم من جهة المرضعة ومن له اللبن كما ينتشر في الأقارب، وفي الطفل المرتضع إلى ذريته فقط. لكن بشرط أن يكون الرضاع خمس رضعات في الحولين كما بينت السنة.
وأما المحرمات بالصهر فهن أربع. حلائل الآباء وإن علوا، وحلائل الأبناء وإن نزلوا، وارثين أو محجوبين. وأمهات الزوجة وإن علون، فهؤلاء الثلاث يحرمن بمجرد العقد.
والرابعة: الربيبة وهي بنت زوجته وإن نزلت، فهذه لا تحرم حتى يدخل بزوجته كما قال هنا { وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ } الآية.
وقد قال الجمهور: إن قوله: { اللاتِي فِي حُجُورِكُمْ } قيد خرج مخرج [ ص 174 ] الغالب لا مفهوم له، فإن الربيبة تحرم ولو لم تكن في حجره ولكن للتقييد بذلك فائدتان:
إحداهما: فيه التنبيه على الحكمة في تحريم الربيبة وأنها كانت بمنزلة البنت فمن المستقبح إباحتها.
والثانية: فيه دلالة على جواز الخلوة بالربيبة وأنها بمنزلة من هي في حجره من بناته ونحوهن. والله أعلم.
وأما المحرمات بالجمع فقد ذكر الله الجمع بين الأختين وحرمه وحرم النبي صلى الله عليه وسلم الجمع بين المرأة وعمتها أو خالتها، فكل امرأتين بينهما رحم محرم لو قدر إحداهما ذكرًا والأخرى أنثى حرمت عليه فإنه يحرم الجمع بينهما، وذلك لما في ذلك من أسباب التقاطع بين الأرحام.
__________
(1) في ب: وأصولهما وفروعهما.

(1/173)

وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآَتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (24)

{ وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } .
{ وَ } من المحرمات في النكاح { الْمُحْصَنَاتُ مِنَ النِّسَاءِ } أي: ذوات الأزواج. فإنه يحرم نكاحهن ما دمن في ذمة الزوج حتى تطلق وتنقضي عدتها. { إِلا مَا مَلَكَتْ أَيْمَانُكُمْ } أي: بالسبي، فإذا سبيت الكافرة ذات الزوج حلت للمسلمين بعد أن تستبرأ. وأما إذا بيعت الأمة المزوجة أو وهبت فإنه لا ينفسخ نكاحها لأن المالك الثاني نزل منزلة الأول ولقصة بريرة حين خيرها النبي صلى الله عليه وسلم.
وقوله: { كِتَابَ اللَّهِ عَلَيْكُمْ } أي: الزموه واهتدوا به فإن فيه الشفاء والنور وفيه تفصيل الحلال من الحرام.
ودخل في قوله: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } كلُّ ما لم يذكر في هذه الآية، فإنه حلال طيب. فالحرام محصور والحلال ليس له حد ولا حصر لطفًا من الله ورحمة وتيسيرًا للعباد.
وقوله: { أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ } أي: تطلبوا من وقع عليه نظركم واختياركم من اللاتي أباحهن الله لكم حالة كونكم { مُحْصِنِينَ } أي: مستعفين عن الزنا، ومعفين نساءكم.
{ غَيْرَ مُسَافِحِينَ } والسفح: سفح الماء في الحلال والحرام، فإن الفاعل لذلك لا يحصن زوجته لكونه وضع شهوته في الحرام فتضعف داعيته للحلال فلا يبقى محصنا لزوجته. وفيها دلالة على أنه لا يزوج غير العفيف لقوله تعالى: { الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ } . { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } أي: ممن تزوجتموها { فَآتُوهُنَّ أُجُورَهُنَّ } أي: الأجور في مقابلة الاستمتاع. ولهذا إذا دخل الزوج بزوجته تقرر عليه صداقها { فَرِيضَةً } أي: إتيانكم إياهن أجورهن فرض فرضه الله عليكم، ليس بمنزلة التبرع الذي إن شاء أمضاه وإن شاء رده. أو معنى قوله فريضة: أي: مقدرة قد قدرتموها فوجبت عليكم، فلا تنقصوا منها شيئًا.
{ وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ } أي: بزيادة من الزوج أو إسقاط من الزوجة عن رضا وطيب نفس [هذا قول كثير من المفسرين، وقال كثير منهم: إنها نزلت في متعة النساء التي كانت حلالا في أول الإسلام ثم حرمها النبي صلى الله عليه وسلم وأنه يؤمر بتوقيتها وأجرها، ثم إذا انقضى الأمد الذي بينهما فتراضيا بعد الفريضة فلا حرج عليهما، والله أعلم]. (1) .
{ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } أي: كامل العلم واسعه، كامل الحكمة: فمن علمه وحكمته شرع لكم هذه الشرائع وحد لكم هذه الحدود الفاصلة بين الحلال والحرام.
__________
(1) زيادة من هامش ب، والزيادة غير واضحة، وقد أتممتها من طبعة السلفية.

(1/174)

وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآَتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (25)

{ 25 } { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } .
ثم قال تعالى { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا } الآية.
أي: ومن لم يستطع الطول الذي هو المهر لنكاح المحصنات أي: الحرائر المؤمنات وخاف على نفسه العَنَت أي: الزنا والمشقة الكثيرة، فيجوز له نكاح الإماء المملوكات المؤمنات. وهذا بحسب ما يظهر، وإلا فالله أعلم بالمؤمن الصادق من غيره، فأمور الدنيا مبنية على ظواهر الأمور، وأحكام الآخرة مبنية على ما في البواطن.
{ فَانْكِحُوهُنَّ } أي: المملوكات { بِإِذْنِ أَهْلِهِنَّ } أي: سيدهن واحدا أو متعددا.
{ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ } أي: ولو كن إماء، فإنه كما يجب المهر للحرة فكذلك يجب للأمة. ولكن لا يجوز نكاح الإماء إلا إذا كن { مُحْصَنَاتٍ } أي: عفيفات عن الزنا { غَيْرَ مُسَافِحَاتٍ } أي: زانيات علانية. { وَلا مُتَّخِذَاتِ أَخْدَانٍ } أي: أخلاء في السر.
فالحاصل أنه لا يجوز للحر المسلم نكاح أمة إلا بأربعة شروط ذكرها الله: الإيمان بهن والعفة ظاهرا وباطنا، وعدم استطاعة طول الحرة، وخوف العنت، فإذا تمت هذه الشروط جاز له نكاحهن.
ومع هذا فالصبر عن نكاحهن أفضل لما فيه من تعريض الأولاد للرق، ولما فيه من الدناءة والعيب. وهذا إذا أمكن الصبر، فإن لم يمكن الصبر عن المحرم إلا بنكاحهن وجب ذلك. ولهذا قال: { وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } .
وقوله: { فَإِذَا أُحْصِنَّ } أي: تزوجن أو أسلمن أي: الإماء { فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ } أي: الحرائر { مِنَ الْعَذَابِ } .
وذلك الذي يمكن تنصيفه وهو: [ ص 175 ] الجَلد فيكون عليهن خمسون جَلدة. وأما الرجم فليس على الإماء رجم لأنه لا يتنصف، فعلى القول الأول إذا لم يتزوجن فليس عليهن حد، إنما عليهن تعزير يردعهن عن فعل الفاحشة.
وعلى القول الثاني: إن الإماء غير المسلمات، إذا فعلن فاحشة أيضا عزرن.
وختم هذه الآية بهذين الاسمين الكريمين "الغفور والرحيم" لكون هذه الأحكام رحمةً بالعباد وكرمًا وإحسانًا إليهم فلم يضيق عليهم، بل وسع غاية السعة.
ولعل في ذكر المغفرة بعد ذكر الحد إشارة إلى أن الحدود كفارات، يغفر الله بها ذنوب عباده كما ورد بذلك الحديث. وحكم العبد الذكر في الحد المذكور حكم الأمة لعدم الفارق بينهما.

(1/174)

يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26)

{ 26 - 28 } { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
يخبر تعالى بمنته العظيمة ومنحته الجسيمة، وحسن تربيته لعباده المؤمنين وسهولة دينه فقال: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ } أي: جميع ما تحتاجون إلى بيانه من الحق والباطل، والحلال والحرام، { وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ } أي: الذين أنعم الله عليهم من النبيين وأتباعهم، في سيرهم الحميدة، وأفعالهم السديدة، وشمائلهم الكاملة، وتوفيقهم التام. فلذلك نفذ ما أراده، ووضح لكم وبين بيانا كما بين لمن قبلكم، وهداكم هداية عظيمة في العلم والعمل.
{ وَيَتُوبَ عَلَيْكُمْ } أي: يلطف لكم في أحوالكم وما شرعه لكم حتى تمكنوا (1) من الوقوف على ما حده الله، والاكتفاء بما أحله فتقل ذنوبكم بسبب ما يسر الله عليكم فهذا من توبته على عباده.
ومن توبته عليهم أنهم إذا أذنبوا فتح لهم أبواب الرحمة وأوزع قلوبهم الإنابة إليه، والتذلل بين يديه ثم يتوب عليهم بقبول ما وفقهم له. فله الحمد والشكر على ذلك.
وقوله: { وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي: كامل الحكمة، فمن علمه أن علمكم ما لم تكونوا تعلمون، ومنها هذه الأشياء والحدود. ومن حكمته أنه يتوب على من اقتضت حكمته ورحمته التوبة عليه، ويخذل من اقتضت حكمته وعدله من لا يصلح للتوبة.
__________
(1) في ب: تتمكنوا.

(1/175)

وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا (27) يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا (28)

{ وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلا عَظِيمًا * يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإنْسَانُ ضَعِيفًا } .
وقوله: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ } أي: توبة تلم شعثكم، وتجمع متفرقكم، وتقرب بعيدكم.
{ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ } أي: يميلون معها حيث مالت ويقدمونها على ما فيه رضا محبوبهم، ويعبدون أهواءهم، من أصناف الكفرة والعاصين، المقدمين لأهوائهم على طاعة ربهم، فهؤلاء يريدون { أَنْ تَمِيلُوا مَيْلا عَظِيمًا } أي: [أن] تنحرفوا عن الصراط المستقيم إلى صراط المغضوب عليهم والضالين.
يريدون أن يصرفوكم عن طاعة الرحمن إلى طاعة الشيطان، وعن التزام حدود من السعادة كلها في امتثال أوامره، إلى مَنْ الشقاوةُ كلها في اتباعه. فإذا عرفتم أن الله تعالى يأمركم بما فيه صلاحكم وفلاحكم وسعادتكم، وأن هؤلاء المتبعين لشهواتهم يأمرونكم بما فيه غاية الخسار والشقاء، فاختاروا لأنفسكم أوْلى الداعيين، وتخيّروا أحسن الطريقتين.
{ يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ } أي: بسهولة ما أمركم به و [ما] نهاكم عنه، ثم مع حصول المشقة في بعض الشرائع أباح لكم ما تقتضيه حاجتكم، كالميتة والدم ونحوهما للمضطر، وكتزوج الأمة للحر بتلك الشروط السابقة. وذلك لرحمته التامة وإحسانه الشامل، وعلمه وحكمته بضعف الإنسان من جميع الوجوه، ضعف البنية، وضعف الإرادة، وضعف العزيمة، وضعف الإيمان، وضعف الصبر، فناسب ذلك أن يخفف الله عنه، ما يضعف عنه وما لا يطيقه إيمانه وصبره وقوته.

(1/175)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا (29) وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30)

{ 29 ، 30 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا * وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } .
ينهى تعالى عباده المؤمنين أن يأكلوا أموالهم بينهم بالباطل، وهذا يشمل أكلها بالغصوب والسرقات، وأخذها بالقمار والمكاسب الرديئة. بل لعله يدخل في ذلك أكل مال نفسك على وجه البطر والإسراف، لأن هذا من الباطل وليس من الحق.
ثم إنه -لما حرم أكلها بالباطل- أباح لهم أكلها بالتجارات والمكاسب الخالية من الموانع، المشتملة على الشروط من التراضي وغيره.
{ وَلا تَقْتُلُوا أَنْفُسَكُمْ } أي: لا يقتل بعضكم بعضًا، ولا يقتل الإنسان نفسه. ويدخل في ذلك الإلقاءُ بالنفس إلى التهلكة، وفعلُ الأخطار المفضية إلى التلف والهلاك { إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } ومن رحمته أن صان نفوسكم وأموالكم، ونهاكم عن إضاعتها وإتلافها، ورتب على ذلك ما رتبه من الحدود.
وتأمل هذا الإيجاز والجمع في قوله: { لا تَأْكُلُوا أَمْوَالَكُمْ } { وَلا تَقْتُلُوا أَنْفُسَكُمْ } كيف شمل أموال غيرك ومال نفسك وقتل نفسك وقتل غيرك بعبارة أخصر من قوله: "لا يأكل بعضكم مال بعض" و"لا يقتل بعضكم بعضًا" مع قصور هذه العبارة على مال الغير ونفس الغير فقط.
مع أن إضافة الأموال والأنفس إلى [ ص 176 ] عموم المؤمنين فيه دلالة على أن المؤمنين في توادهم وتراحمهم وتعاطفهم ومصالحهم كالجسد الواحد، حيث كان الإيمان يجمعهم على مصالحهم الدينية والدنيوية.
ولما نهى عن أكل الأموال بالباطل التي فيها غاية الضرر عليهم، على الآكل، ومن أخذ ماله، أباح لهم ما فيه مصلحتهم من أنواع المكاسب والتجارات، وأنواع الحرف والإجارات، فقال: { إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } أي: فإنها مباحة لكم.
وشرط التراضي -مع كونها تجارة- لدلالة أنه يشترط أن يكون العقد غير عقد ربا لأن الربا ليس من التجارة، بل مخالف لمقصودها، وأنه لا بد أن يرضى كل من المتعاقدين ويأتي به اختيارًا.
ومن تمام الرضا أن يكون المعقود عليه معلوما، لأنه إذا لم يكن كذلك لا يتصور الرضا مقدورًا على تسليمه، لأن غير المقدور عليه شبيه ببيع القمار، فبيع الغرر بجميع أنواعه خال من الرضا فلا ينفذ عقده.
وفيها أنه تنعقد العقود بما دل عليها من قول أو فعل، لأن الله شرط الرضا فبأي طريق حصل الرضا انعقد به العقد. ثم ختم الآية بقوله: { إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } ومن رحمته أن عصم دماءكم وأموالكم وصانها ونهاكم عن انتهاكها.
{ 30 } ثم قال: { وَمَنْ يَفْعَلْ ذَلِكَ } أي: أكل الأموال بالباطل وقتل النفوس { عُدْوَانًا وَظُلْمًا } أي: لا جهلا ونسيانا { فَسَوْفَ نُصْلِيهِ نَارًا } أي: عظيمة كما يفيده التنكير { وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } .

(1/175)

إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا (31)

{ 31 } { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا } .
وهذا من فضل الله وإحسانه على عباده المؤمنين وعدهم أنهم إذا اجتنبوا كبائر المنهيات غفر لهم جميع الذنوب والسيئات وأدخلهم مدخلا كريما كثير الخير وهو الجنة المشتملة على ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
ويدخل في اجتناب الكبائر فعل الفرائض التي يكون تاركها مرتكبا كبيرة، كالصلوات الخمس، والجمعة، وصوم رمضان، كما قال النبي صلى الله عليه وسلم "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهما ما اجتنبت الكبائر" .
وأحسن ما حُدت به الكبائر، أن الكبيرة ما فيه حد في الدنيا، أو وعيد في الآخرة، أو نفي إيمان، أو ترتيب لعنة، أو غضب عليه.

(1/176)

وَلَا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (32)

{ 32 } { وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا } .
ينهى تعالى المؤمنين عن أن يتمنى بعضهم ما فضل الله به غيره من الأمور الممكنة وغير الممكنة. فلا تتمنى النساء خصائص الرجال التي بها فضلهم على النساء، ولا صاحب الفقر والنقص حالة الغنى والكمال تمنيا مجردا لأن هذا هو الحسد بعينه، تمني نعمة الله على غيرك أن تكون لك ويسلب إياها. ولأنه يقتضي السخط على قدر الله والإخلاد إلى الكسل والأماني الباطلة التي لا يقترن بها عمل ولا كسب. وإنما المحمود أمران: أن يسعى العبد على حسب قدرته بما ينفعه من مصالحه الدينية والدنيوية، ويسأل الله تعالى من فضله، فلا يتكل على نفسه ولا على غير ربه. ولهذا قال تعالى: { لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا } أي: من أعمالهم المنتجة للمطلوب. { وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ } فكل منهم لا يناله غير ما كسبه وتعب فيه. { وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } أي: من جميع مصالحكم في الدين والدنيا. فهذا كمال العبد وعنوان سعادته لا من يترك العمل، أو يتكل على نفسه غير مفتقر لربه، أو يجمع بين الأمرين فإن هذا مخذول خاسر.
وقوله: { إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا } فيعطي من يعلمه أهلا لذلك، ويمنع من يعلمه غير مستحق.

(1/176)

وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآَتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (33)

{ 33 } { وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا } .
أي: { وَلِكُلٍّ } من الناس { جَعَلْنَا مَوَالِيَ } أي: يتولونه ويتولاهم بالتعزز والنصرة والمعاونة على الأمور. { مِمَّا تَرَكَ الْوَالِدَانِ وَالأقْرَبُونَ } وهذا يشمل سائر الأقارب من الأصول والفروع والحواشي، هؤلاء الموالي من القرابة.
ثم ذكر نوعا آخر من الموالي فقال: { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ } أي: حالفتموهم بما عقدتم معهم من عقد المحالفة على النصرة والمساعدة والاشتراك بالأموال وغير ذلك. وكل هذا من نعم الله على عباده، حيث كان الموالي يتعاونون بما لا يقدر عليه بعضهم مفردا.
قال تعالى: { فَآتُوهُمْ نَصِيبَهُمْ } أي: آتوا الموالي نصيبهم الذي يجب القيام به من النصرة والمعاونة والمساعدة على غير معصية الله. والميراث للأقارب الأدنين من الموالي.
{ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا } أي: مطلعا على كل شيء بعلمه لجميع الأمور، وبصره لحركات عباده، وسمعه لجميع أصواتهم.

(1/176)

الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا (34)

[ ص 177 ]
{ 34 } { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } .
يخبر تعالى أن الرِّجَال { قَوَّامُونَ عَلَى النِّسَاءِ } أي: قوامون عليهن بإلزامهن بحقوق الله تعالى، من المحافظة على فرائضه وكفهن عن المفاسد، والرجال عليهم أن يلزموهن بذلك، وقوامون عليهن أيضا بالإنفاق عليهن، والكسوة والمسكن، ثم ذكر السبب الموجب لقيام الرجال على النساء فقال: { بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا مِنْ أَمْوَالِهِمْ } أي: بسبب فضل الرجال على النساء وإفضالهم عليهن، فتفضيل الرجال على النساء من وجوه متعددة: من كون الولايات مختصة بالرجال، والنبوة، والرسالة، واختصاصهم بكثير من العبادات كالجهاد والأعياد والجمع. وبما خصهم الله به من العقل والرزانة والصبر والجلد الذي ليس للنساء مثله. وكذلك خصهم بالنفقات على الزوجات بل وكثير من النفقات يختص بها الرجال ويتميزون عن النساء.
ولعل هذا سر قوله: { وَبِمَا أَنْفَقُوا } وحذف المفعول ليدل على عموم النفقة. فعلم من هذا كله أن الرجل كالوالي والسيد لامرأته، وهي عنده عانية أسيرة خادمة،فوظيفته أن يقوم بما استرعاه الله به.
ووظيفتها: القيام بطاعة ربها وطاعة زوجها فلهذا قال: { فَالصَّالِحَاتُ قَانِتَاتٌ } أي: مطيعات لله تعالى { حَافِظَاتٌ لِلْغَيْبِ } أي: مطيعات لأزواجهن حتى في الغيب تحفظ بعلها بنفسها وماله، وذلك بحفظ الله لهن وتوفيقه لهن، لا من أنفسهن، فإن النفس أمارة بالسوء، ولكن من توكل على الله كفاه ما أهمه من أمر دينه ودنياه.
ثم قال: { وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ } أي: ارتفاعهن عن طاعة أزواجهن بأن تعصيه بالقول أو الفعل فإنه يؤدبها بالأسهل فالأسهل، { فَعِظُوهُنَّ } أي: ببيان حكم الله في طاعة الزوج ومعصيته والترغيب في الطاعة، والترهيب من معصيته، فإن انتهت فذلك المطلوب، وإلا فيهجرها الزوج في المضجع، بأن لا يضاجعها، ولا يجامعها بمقدار ما يحصل به المقصود، وإلا ضربها ضربًا غير مبرح، فإن حصل المقصود بواحد من هذه الأمور وأطعنكم { فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا } أي: فقد حصل لكم ما تحبون فاتركوا معاتبتها على الأمور الماضية، والتنقيب عن العيوب التي يضر ذكرها ويحدث بسببه الشر.
{ إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } أي: له العلو المطلق بجميع الوجوه والاعتبارات، علو الذات وعلو القدر وعلو القهر الكبير الذي لا أكبر منه ولا أجل ولا أعظم، كبير الذات والصفات.

(1/177)

وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا (35)

{ 35 } { وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا } .
أي: وإن خفتم الشقاق بين الزوجين والمباعدة والمجانبة حتى يكون كل منهما في شق { فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا } أي: رجلين مكلفين مسلمين عدلين عاقلين يعرفان ما بين الزوجين، ويعرفان الجمع والتفريق. وهذا مستفاد من لفظ "الحكم" لأنه لا يصلح حكما إلا من اتصف بتلك الصفات.
فينظران ما ينقم كل منهما على صاحبه، ثم يلزمان كلا منهما ما يجب، فإن لم يستطع أحدهما ذلك، قنَّعا الزوج الآخر بالرضا بما تيسر من الرزق والخلق، ومهما أمكنهما الجمع والإصلاح فلا يعدلا عنه.
فإن وصلت الحال إلى أنه لا يمكن اجتماعهما وإصلاحهما إلا على وجه المعاداة والمقاطعة ومعصية الله، ورأيا أن التفريق بينهما أصلح، فرقا بينهما. ولا يشترط رضا الزوج، كما يدل عليه أن الله سماهما حكمين، والحكم يحكم ولو (1) لم يرض المحكوم عليه، ولهذا قال: { إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا } أي: بسبب الرأي الميمون والكلام الذي يجذب القلوب ويؤلف بين القرينين.
__________
(1) في ب: وإن.

(1/177)

وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا (36) الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (37)

{ إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا } أي: عالمًا بجميع الظواهر والبواطن، مطلعا على خفايا الأمور وأسرارها. فمن علمه وخبره أن شرع لكم هذه الأحكام الجليلة والشرائع الجميلة. [ ص 178 ]
{ 36 - 38 } { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا فَخُورًا * الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } .
يأمر تعالى عباده بعبادته وحده لا شريك له، وهو الدخول تحت رق عبوديته، والانقياد لأوامره ونواهيه، محبة وذلا وإخلاصا له، في جميع العبادات الظاهرة والباطنة.
وينهى عن الشرك به شيئا لا شركا أصغر ولا أكبر، لا ملكا ولا نبيا ولا وليا ولا غيرهم من المخلوقين الذين لا يملكون لأنفسهم نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، بل الواجب المتعين إخلاص العبادة لمن له الكمال المطلق من جميع الوجوه، وله التدبير الكامل الذي لا يشركه ولا يعينه عليه أحد. ثم بعد ما أمر بعبادته والقيام بحقه أمر بالقيام بحقوق العباد الأقرب فالأقرب. فقال: { وَبِالْوَالِدَيْنِ إِحْسَانًا } أي: أحسنوا إليهم بالقول الكريم والخطاب اللطيف والفعل الجميل بطاعة أمرهما واجتناب نهيهما والإنفاق عليهما وإكرام من له تعلق بهما وصلة الرحم التي لا رحم لك إلا بهما. وللإحسان ضدان، الإساءةُ وعدمُ الإحسان. وكلاهما منهي عنه.
{ وَبِذِي الْقُرْبَى } أيضا إحسانا، ويشمل ذلك جميع الأقارب، قربوا أو بعدوا، بأن يحسن إليهم بالقول والفعل، وأن لا يقطع برحمه بقوله أو فعله.
{ وَالْيَتَامَى } أي: الذين فقدوا آباءهم (1) وهم صغار، فلهم حق على المسلمين، سواء كانوا أقارب أو غيرهم بكفالتهم وبرهم وجبر خواطرهم وتأديبهم، وتربيتهم أحسن تربية في مصالح دينهم ودنياهم.
{ وَالْمَسَاكِين } وهم الذين أسكنتهم الحاجة والفقر، فلم يحصلوا على كفايتهم، ولا كفاية من يمونون، فأمر الله تعالى بالإحسان إليهم، بسد خلتهم وبدفع فاقتهم، والحض على ذلك، والقيام بما يمكن منه.
{ وَالْجَارِ ذِي الْقُرْبَى } أي: الجار القريب الذي له حقان حق الجوار وحق القرابة، فله على جاره حق وإحسان راجع إلى العرف. { وَ } كذلك { الْجَارِ الْجُنُبِ } أي: الذي ليس له قرابة. وكلما كان الجار أقرب بابًا كان آكد حقًّا، فينبغي للجار أن يتعاهد جاره بالهدية والصدقة والدعوة واللطافة بالأقوال والأفعال وعدم أذيته بقول أو فعل.
{ وَالصَّاحِبِ بِالْجَنْبِ } قيل: الرفيق في السفر، وقيل: الزوجة، وقيل الصاحب مطلقا، ولعله أولى، فإنه يشمل الصاحب في الحضر والسفر ويشمل الزوجة. فعلى الصاحب لصاحبه حق زائد على مجرد إسلامه، من مساعدته على أمور دينه ودنياه، والنصح له؛ والوفاء معه في اليسر والعسر، والمنشط والمكره، وأن يحب له ما يحب لنفسه، ويكره له ما يكره لنفسه، وكلما زادت الصحبة تأكد الحق وزاد.
{ وَابْنِ السَّبِيلِ } وهو: الغريب الذي احتاج في بلد الغربة أو لم يحتج، فله حق على المسلمين لشدة حاجته وكونه في غير وطنه بتبليغه إلى مقصوده أو بعض مقصوده [وبإكرامه وتأنيسه] (2) .
{ وَمَا مَلَكَتْ أَيْمَانُكُمْ } : أي: من الآدميين والبهائم بالقيام بكفايتهم وعدم تحميلهم ما يشق عليهم وإعانتهم على ما يتحملون، وتأديبهم لما فيه مصلحتهم. فمن قام بهذه المأمورات فهو الخاضع لربه، المتواضع لعباد الله، المنقاد لأمر الله وشرعه، الذي يستحق الثواب الجزيل والثناء الجميل، ومن لم يقم بذلك فإنه عبد معرض عن ربه، غير منقاد لأوامره، ولا متواضع للخلق، بل هو متكبر على عباد الله معجب بنفسه فخور بقوله، ولهذا قال: { إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالا } أي: معجبا بنفسه متكبرًا على الخلق { فَخُورًا } يثني على نفسه ويمدحها على وجه الفخر والبطر على عباد الله، فهؤلاء ما بهم من الاختيال والفخر يمنعهم من القيام بالحقوق. ولهذا ذمهم بقوله: { الَّذِينَ يَبْخَلُونَ } أي: يمنعون ما عليهم من الحقوق الواجبة. { وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ } بأقوالهم وأفعالهم { وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } أي: من العلم الذي يهتدي به الضالون ويسترشد به الجاهلون فيكتمونه عنهم، ويظهرون لهم من الباطل ما يحول بينهم وبين الحق. فجمعوا بين البخل بالمال والبخل بالعلم، وبين السعي في خسارة أنفسهم وخسارة غيرهم، وهذه هي صفات الكافرين، فلهذا قال تعالى: { وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } أي: كما تكبروا على عباد الله ومنعوا حقوقه وتسببوا في منع غيرهم من البخل وعدم الاهتداء، أهانهم بالعذاب الأليم والخزي الدائم. فعياذًا بك اللهم من كل سوء.
__________
(1) كذا في ب، وفي أ: الذين فقد آباؤهم.
(2) زيادة من هامش ب.

(1/177)

وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا (38)

{ وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا } .
ثم أخبر عن النفقة الصادرة عن رياء وسمعة وعدم إيمان به فقال: { وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ } أي: ليروهم ويمدحوهم ويعظموهم { وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ } أي: ليس إنفاقهم صادرا عن إخلاص وإيمان بالله ورجاء ثوابه. أي: فهذا من خطوات الشيطان وأعماله التي يدعو حزبه إليها ليكونوا من أصحاب السعير. وصدرت منهم بسبب مقارنته لهم وأزهم إليها فلهذا قال: { وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا } أي: بئس المقارن والصاحب الذي يريد إهلاك من قارنه ويسعى فيه أشد السعي.
فكما أن من بخل بما آتاه الله، [ ص 179 ] وكتم ما مَنَّ به الله عليه عاص آثم مخالف لربه، فكذلك من أنفق وتعبد لغير الله فإنه آثم عاص لربه مستوجب للعقوبة، لأن الله إنما أمر بطاعته وامتثال أمره على وجه الإخلاص، كما قال تعالى: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } فهذا العمل المقبول الذي يستحق صاحبه المدح والثواب فلهذا حث تعالى عليه بقوله:

(1/178)

وَمَاذَا عَلَيْهِمْ لَوْ آَمَنُوا بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا (39)

{ 39 } { وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيمًا } .
أي: أي شيء عليهم وأي حرج ومشقة تلحقهم لو حصل منهم الإيمان بالله الذي هو الإخلاص، وأنفقوا من أموالهم التي رزقهم الله وأنعم بها عليهم فجمعوا بين الإخلاص والإنفاق، ولما كان الإخلاص سرًّا بين العبد وبين ربه، لا يطلع عليه إلا الله أخبر تعالى بعلمه بجميع الأحوال فقال: { وَكَانَ اللَّهُ بِهِمْ عَلِيمًا }

(1/179)

إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا (40) فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا (41) يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا (42)

{ 40 - 42 } { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا * فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا * يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا } .
يخبر تعالى عن كمال عدله وفضله وتنزهه عما يضاد ذلك من الظلم القليل والكثير فقال: { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ } أي: ينقصها من حسنات عبده أو يزيدها في سيئاته، كما قال تعالى: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ }
{ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا } أي إلى عشرة أمثالها إلى أكثر من ذلك بحسب حالها ونفعها وحال صاحبها إخلاصا ومحبة وكمالا
{ وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } أي زيادة على ثواب العمل بنفسه من التوفيق لأعمال أخر وإعطاء البر الكثير والخير الغزير
ثم قال تعالى { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } أي كيف تكون تلك الأحوال وكيف يكون ذلك الحكم العظيم الذي جمع أن من حكم به كاملُ العلم كاملُ العدل كامل الحكمة بشهادة أزكى الخلق وهم الرسل على أممهم مع إقرار المحكوم عليه؟" فهذا -والله- الحكم الذي هو أعم الأحكام وأعدلها وأعظمها
وهناك يبقى المحكوم عليهم مقرين له لكمال الفضل والعدل والحمد والثناء وهناك يسعد أقوام بالفوز والفلاح والعز والنجاح ويشقى أقوام بالخزي والفضيحة والعذاب المهين
ولهذا قال { يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ } أي جمعوا بين الكفر بالله وبرسوله ومعصيةِ الرسول { لَوْ تُسَوَّى بِهِمُ الأرْضُ } أي تبتلعهم ويكونون ترابا وعدما كما قال تعالى { وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا } { وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا } أي بل يقرون له بما عملوا وتشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون يومئذ يوفيهم الله جزاءهم الحق ويعلمون أن الله هو الحق المبين
فأما ما ورد من أن الكفار يكتمون كفرهم وجحودهم فإن ذلك يكون في بعض مواضع القيامة حين يظنون أن جحودهم ينفعهم من عذاب الله فإذا عرفوا الحقائق وشهدت عليهم جوارحهم حينئذ ينجلي الأمر ولا يبقى للكتمان موضع ولا نفع ولا فائدة.

(1/179)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا (43)

{ 43 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا } .
ينهى تعالى عباده المؤمنين أن يقربوا الصلاة وهم سكارى، حتى يعلموا ما يقولون، وهذا شامل لقربان مواضع الصلاة، كالمسجد، فإنه لا يمكَّن السكران من دخوله. وشامل لنفس الصلاة، فإنه لا يجوز للسكران صلاة ولا عبادة، لاختلاط عقله وعدم علمه بما يقول، ولهذا حدد تعالى ذلك وغياه إلى وجود العلم بما يقول السكران. وهذه الآية الكريمة منسوخة بتحريم الخمر مطلقا، فإن الخمر -في أول الأمر- كان غير محرم، ثم إن الله تعالى عرض لعباده بتحريمه بقوله: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا }
ثم إنه تعالى نهاهم عن الخمر عند حضور الصلاة كما في هذه الآية، ثم إنه تعالى حرمه على الإطلاق في جميع الأوقات في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ } الآية.
ومع هذا فإنه يشتد تحريمه وقت حضور الصلاة لتضمنه هذه المفسدة العظيمة، بعد حصول مقصود الصلاة الذي هو روحها ولبها وهو الخشوع وحضور القلب، فإن الخمر يسكر القلب، ويصد عن ذكر الله وعن الصلاة، ويؤخذ من المعنى منع الدخول في الصلاة في حال النعاس المفرط، الذي لا يشعر صاحبه بما يقول ويفعل، بل لعل فيه إشارة إلى أنه ينبغي لمن أراد الصلاة أن يقطع عنه كل شاغل يشغل فكره، كمدافعة الأخبثين والتوق لطعام ونحوه كما ورد في ذلك الحديث الصحيح.
ثم قال: { وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ } أي: لا تقربوا الصلاة حالة كون أحدكم جنبا، إلا في هذه الحال وهو عابر السبيل أي: تمرون في المسجد ولا تمكثون فيه، { حَتَّى تَغْتَسِلُوا } أي: فإذا اغتسلتم فهو غاية المنع من قربان الصلاة للجنب، فيحل للجنب المرور في المسجد فقط.
{ وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا } [ ص 180 ]
فأباح التيمم للمريض مطلقًا مع وجود الماء وعدمه، والعلة المرض الذي يشق معه استعمال الماء، وكذلك السفر فإنه مظنة فقد الماء، فإذا فقده المسافر أو وجد ما يتعلق بحاجته من شرب ونحوه، جاز له التيمم.
وكذلك إذا أحدث الإنسان ببول أو غائط أو ملامسة النساء، فإنه يباح له التيمم إذا لم يجد الماء، حضرًا وسفرًا كما يدل على ذلك عموم الآية. والحاصل: أن الله تعالى أباح التيمم في حالتين:
حال عدم الماء، وهذا مطلقا في الحضر والسفر، وحال المشقة باستعماله بمرض ونحوه.
واختلف المفسرون في معنى قوله: { أَوْ لامَسْتُمُ النِّسَاءَ } هل المراد بذلك: الجماع فتكون الآية نصا في جواز التيمم للجنب، كما تكاثرت بذلك الأحاديث الصحيحة؟ أو المراد بذلك مجرد اللمس باليد، ويقيد ذلك بما إذا كان مظنة خروج المذي، وهو المس الذي يكون لشهوة فتكون الآية دالة على نقض الوضوء بذلك؟
واستدل الفقهاء بقوله: { فَلَمْ تَجِدُوا مَاءً } بوجوب طلب الماء عند دخول الوقت، قالوا: لأنه لا يقال: "لم يجد" لمن لم يطلب، بل لا يكون ذلك إلا بعد الطلب، واستدل بذلك أيضا على أن الماء المتغير بشيء من الطاهرات يجوز بل يتعين التطهر به لدخوله في قوله: { فَلَمْ تَجِدُوا مَاءً } وهذا ماء. ونوزع في ذلك أنه ماء غير مطلق وفي ذلك نظر.
وفي هذه الآية الكريمة مشروعية هذا الحكم العظيم الذي امتن به الله على هذه الأمة، وهو مشروعية التيمم، وقد أجمع على ذلك العلماء ولله الحمد، وأن التيمم يكون بالصعيد الطيب، وهو كل ما تصاعد على وجه الأرض سواء كان له غبار أم لا ويحتمل أن يختص ذلك بذي الغبار لأن الله قال: { فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } وما لا غبار له لا يمسح به.
وقوله: { فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ } هذا محل المسح في التيمم: الوجه جميعه واليدان إلى الكوعين، كما دلت على ذلك الأحاديث الصحيحة، ويستحب أن يكون ذلك بضربة واحدة، كما دل على ذلك حديث عمار، وفيه أن تيمم الجنب كتيمم غيره، بالوجه واليدين.
فائدة :
اعلم أن قواعد الطب تدور على ثلاث قواعد: حفظ الصحة عن المؤذيات، والاستفراغ منها، والحمية عنها. وقد نبه تعالى عليها في كتابه العزيز.
أما حفظ الصحة والحمية عن المؤذي، فقد أمر بالأكل والشرب وعدم الإسراف في ذلك، وأباح للمسافر والمريض الفطر حفظا لصحتهما، باستعمال ما يصلح البدن على وجه العدل، وحماية للمريض عما يضره.
وأما استفراغ المؤذي فقد أباح تعالى للمحْرِم المتأذي برأسه أن يحلقه لإزالة الأبخرة المحتقنة فيه، ففيه تنبيه على استفراغ ما هو أولى منها من البول والغائط والقيء والمني والدم، وغير ذلك، نبه على ذلك ابن القيم رحمه الله تعالى.
وفي الآية وجوب تعميم مسح الوجه واليدين، وأنه يجوز التيمم ولو لم يضق الوقت، وأنه لا يخاطب بطلب الماء إلا بعد وجود سبب الوجوب والله أعلم.
ثم ختم الآية بقوله: { إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا } أي: كثير العفو والمغفرة لعباده المؤمنين، بتيسير ما أمرهم به، وتسهيله غاية التسهيل، بحيث لا يشق على العبد امتثاله، فيحرج بذلك.
ومن عفوه ومغفرته أن رحم هذه الأمة بشرع طهارة التراب بدل الماء، عند تعذر استعماله. ومن عفوه ومغفرته أن فتح للمذنبين باب التوبة والإنابة ودعاهم إليه ووعدهم بمغفرة ذنوبهم. ومن عفوه ومغفرته أن المؤمن لو أتاه بقراب الأرض خطايا ثم لقيه لا يشرك به شيئا، لأتاه بقرابها مغفرة.

(1/179)

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلَالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ (44)

{ 44 - 46 } { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ } .
هذا ذم لمن { أُوتُوا نَصِيبًا مِنَ الْكِتَابِ } وفي ضمنه تحذير عباده عن الاغترار بهم، والوقوع في أشراكهم، فأخبر أنهم في أنفسهم { يَشْتَرُونَ الضَّلالَةَ } أي: يحبونها محبة عظيمة ويؤثرونها إيثار من يبذل المال الكثير في طلب ما يحبه. فيؤثرون الضلال على الهدى، والكفر على الإيمان، والشقاء على السعادة، ومع هذا { يُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ } .

(1/180)

وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا (45) مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا (46)

{ وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا * مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا } .
فهم حريصون على إضلالكم غاية الحرص، باذلون جهدهم في ذلك .ولكن لما كان الله ولي عباده المؤمنين وناصرهم، بيَّن لهم ما اشتملوا عليه من الضلال والإضلال، ولهذا قال: { وَكَفَى بِاللَّهِ وَلِيًّا } أي: يتولى أحوال عباده ويلطف بهم في جميع أمورهم، [ ص 181 ] وييسر لهم ما به سعادتهم وفلاحهم. { وَكَفَى بِاللَّهِ نَصِيرًا } ينصرهم على أعدائهم ويبين لهم ما يحذرون منهم ويعينهم عليهم. فولايته تعالى فيها حصول الخير، ونصره فيه زوال الشر.
ثم بين كيفية ضلالهم وعنادهم وإيثارهم الباطل على الحق فقال: { مِنَ الَّذِينَ هَادُوا } أي: اليهود وهم علماء الضلال منهم.
{ يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ } إما بتغيير اللفظ أو المعنى، أو هما جميعا. فمن تحريفهم تنزيل الصفات التي ذكرت في كتبهم التي لا تنطبق ولا تصدق إلا على محمد صلى الله عليه وسلم على أنه غير مراد بها، ولا مقصود بها بل أريد بها غيره، وكتمانهم ذلك.
فهذا حالهم في العلم أشر حال، قلبوا فيه الحقائق، ونزلوا الحق على الباطل، وجحدوا لذلك الحق، وأما حالهم في العمل والانقياد فإنهم { يَقُولون سَمِعْنَا وَعَصَيْنَا } أي: سمعنا قولك وعصينا أمرك، وهذا غاية الكفر والعناد والشرود عن الانقياد، وكذلك يخاطبون الرسول صلى الله عليه وسلم بأقبح خطاب وأبعده عن الأدب فيقولون: { اسْمَعْ غَيْرَ مُسْمَعٍ } قصدهم: اسمع منا غير مسمع ما تحب، بل مسمع ما تكره، { وَرَاعِنَا } قصدهم بذلك الرعونة، بالعيب القبيح، ويظنون أن اللفظ -لما كان محتملا لغير ما أرادوا من الأمور- أنه يروج على الله وعلى رسوله، فتوصلوا بذلك اللفظِ الذي يلوون به ألسنتهم إلى الطعن في الدين والعيب للرسول، ويصرحون بذلك فيما بينهم، فلهذا قال: { لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ } .
ثم أرشدهم إلى ما هو خير لهم من ذلك فقال: { وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ } وذلك لما تضمنه هذا الكلام من حسن الخطاب والأدب اللائق في مخاطبة الرسول، والدخول تحت طاعة الله والانقياد لأمره، وحسن التلطف في طلبهم العلم بسماع سؤالهم، والاعتناء بأمرهم، فهذا هو الذي ينبغي لهم سلوكه. ولكن لما كانت طبائعهم غير زكية، أعرضوا عن ذلك، وطردهم الله بكفرهم وعنادهم، ولهذا قال: { وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا } .

(1/180)

يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آَمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا (47)

{ 47 } { يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولا } .
يأمر تعالى أهل الكتاب من اليهود والنصارى أن يؤمنوا بالرسول محمد صلى الله عليه وسلم وما أنزل الله عليه من القرآن العظيم، المهيمن على غيره من الكتب السابقة التي قد صدقها، فإنها أخبرت به فلما وقع المخبر به كان تصديقا لذلك الخبر.
وأيضا فإنهم إن لم يؤمنوا بهذا القرآن فإنهم لم يؤمنوا بما في أيديهم من الكتب، لأن كتب الله يصدق بعضها بعضا، ويوافق بعضها بعضًا. فدعوى الإيمان ببعضها دون بعض دعوى باطلة لا يمكن صدقها.
وفي قوله: { آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِمَا مَعَكُمْ } حث لهم وأنهم ينبغي أن يكونوا قبل غيرهم مبادرين إليه بسبب ما أنعم الله عليهم به من العلم، والكتاب الذي يوجب أن يكون ما عليهم أعظم من غيرهم، ولهذا توعدهم على عدم الإيمان فقال: { مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا } وهذا جزاء من جنس ما عملوا، كما تركوا الحق، وآثروا الباطل وقلبوا الحقائق، فجعلوا الباطل حقا والحق باطلا جوزوا من جنس ذلك بطمس وجوههم كما طمسوا الحق، وردها على أدبارها، بأن تجعل في أقفائهم وهذا أشنع ما يكون { أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ } بأن يطردهم من رحمته، ويعاقبهم بجعلهم قردة، كما فعل بإخوانهم الذين اعتدوا في السبت { فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ } { وَكَانَ أَمْرُ اللَّهِ مَفْعُولا } كقوله: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } .

(1/181)

إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا (48)

{ 48 } { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } .
يخبر تعالى: أنه لا يغفر لمن أشرك به أحدا من المخلوقين، ويغفر ما دون الشرك (1) من الذنوب صغائرها وكبائرها، وذلك عند مشيئته مغفرة ذلك، إذا اقتضت حكمتُه مغفرتَه.
فالذنوب التي دون الشرك قد جعل الله لمغفرتها أسبابا كثيرة، كالحسنات الماحية والمصائب المكفرة في الدنيا، والبرزخ ويوم القيامة، وكدعاء المؤمنين بعضهم لبعض، وبشفاعة الشافعين. ومن فوق ذلك كله رحمته التي أحق بها أهل الإيمان والتوحيد.
وهذا بخلاف الشرك فإن المشرك قد سد على نفسه أبواب المغفرة، وأغلق دونه أبواب الرحمة، فلا تنفعه الطاعات من دون التوحيد، ولا تفيده المصائب شيئا، وما لهم يوم القيامة { مِنْ شَافِعِينَ * وَلا صَدِيقٍ حَمِيمٍ }.
[ ص 182 ]
ولهذا قال تعالى { وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } أي افترى جرما كبيرا وأي ظلم أعظم ممن سوى المخلوق -من تراب الناقص من جميع الوجوه الفقير بذاته من كل وجه الذي لا يملك لنفسه- فضلا عمن عبده -نفعًا ولا ضرًّا ولا موتًا ولا حياة ولا نشورًا- بالخالق لكل شيء الكامل من جميع الوجوه الغني بذاته عن جميع مخلوقاته الذي بيده النفع والضر والعطاء والمنع الذي ما من نعمة بالمخلوقين إلا فمنه تعالى فهل أعظم من هذا الظلم شيء؟
ولهذا حتم على صاحبه بالخلود بالعذاب وحرمان الثواب { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } وهذه الآية الكريمة في حق غير التائب وأما التائب فإنه يغفر له الشرك فما دونه كما قال تعالى { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } أي لمن تاب إليه وأناب.
__________
(1) في ب: ذلك.

(1/181)

أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلَا يُظْلَمُونَ فَتِيلًا (49) انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا (50)

{ 49 ، 50 } { أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلا * انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْمًا مُبِينًا } .
هذا تعجيب من الله لعباده، وتوبيخ للذين يزكون أنفسهم من اليهود والنصارى، ومن نحا نحوهم من كل من زكى نفسه بأمر ليس فيه. وذلك أن اليهود والنصارى يقولون: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } ويقولون: { لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى } وهذا مجرد دعوى لا برهان عليها، وإنما البرهان ما أخبر به في القرآن في قوله: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } فهؤلاء هم الذين زكاهم الله ولهذا قال هنا: { بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ } أي: بالإيمان والعمل الصالح بالتخلي عن الأخلاق الرذيلة، والتحلي بالصفات الجميلة.
وأما هؤلاء فهم -وإن زكوا أنفسهم بزعمهم أنهم على شيء، وأن الثواب لهم وحدهم- فإنهم كذبة في ذلك، ليس لهم من خصال الزاكين نصيب، بسبب ظلمهم وكفرهم لا بظلم من الله لهم، ولهذا قال: { وَلا يُظْلَمُونَ فَتِيلا } وهذا لتحقيق العموم أي: لا يظلمون شيئا ولا مقدار الفتيل الذي في شق النواة أو الذي يفتل من وسخ اليد وغيرها.
قال تعالى: { انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ } أي: بتزكيتهم أنفسهم، لأن هذا من أعظم الافتراء على الله. لأن مضمون تزكيتهم لأنفسهم الإخبار بأن الله جعل ما هم عليه حقا وما عليه المؤمنون المسلمون باطلا. وهذا أعظم الكذب وقلب الحقائق بجعل الحق باطلا والباطلِ حقًّا. ولهذا قال: { وَكَفَى بِهِ إِثْمًا مُبِينًا } أي: ظاهرا بينا موجبا للعقوبة البليغة والعذاب الأليم.

(1/182)

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آَمَنُوا سَبِيلًا (51)

{ 51 - 57 } { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا } .

(1/182)

أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا (52) أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لَا يُؤْتُونَ النَّاسَ نَقِيرًا (53) أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آَتَيْنَا آَلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآَتَيْنَاهُمْ مُلْكًا عَظِيمًا (54) فَمِنْهُمْ مَنْ آَمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا (55) إِنَّ الَّذِينَ كَفَرُوا بِآَيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا (56) وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا (57)

{ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا * أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذًا لا يُؤْتُونَ النَّاسَ نَقِيرًا * أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا * فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا * إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلا ظَلِيلا } .
وهذا من قبائح اليهود وحسدهم للنبي صلى الله عليه وسلم والمؤمنين، أن أخلاقهم الرذيلة وطبعهم الخبيث، حملهم على ترك الإيمان بالله ورسوله، والتعوض عنه بالإيمان بالجبت والطاغوت، وهو الإيمان بكل عبادة لغير الله، أو حكم بغير شرع الله.
فدخل في ذلك السحر والكهانة، وعبادة غير الله، وطاعة الشيطان، كل هذا من الجبت والطاغوت، وكذلك حَمَلهم الكفر والحسد على أن فضلوا طريقة الكافرين بالله -عبدة الأصنام- على طريق المؤمنين فقال: { وَيَقُولُونَ لِلَّذِينَ كَفَرُوا } أي: لأجلهم تملقا لهم ومداهنة، وبغضا للإيمان: { هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلا } أي: طريقا. فما أسمجهم وأشد عنادهم وأقل عقولهم! كيف سلكوا هذا المسلك الوخيم والوادي الذميم؟. هل ظنوا أن هذا يروج على أحد من العقلاء، أو يدخل عقلَ أحد من الجهلاء، فهل يُفَضَّل دين قام على عبادة الأصنام والأوثان، واستقام على تحريم الطيبات، وإباحة الخبائث، وإحلال كثير من المحرمات، وإقامة الظلم بين الخلق، وتسوية الخالق بالمخلوقين، والكفر بالله ورسله وكتبه، على دين قام على عبادة الرحمن، والإخلاص لله في السر والإعلان، والكفر بما يعبد من دونه من الأوثان والأنداد والكاذبين، وعلى صلة الأرحام والإحسان إلى جميع الخلق، حتى البهائم، وإقامة العدل والقسط بين الناس، وتحريم كل خبيث وظلم، والصدق في جميع الأقوال والأعمال، فهل هذا إلا من الهذيان، وصاحب هذا القول إما من أجهل الناس وأضعفهم عقلا وإما من أعظمهم عنادا وتمردا ومراغمة للحق، [ ص 183 ] وهذا هو الواقع، ولهذا قال تعالى عنهم: { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ } أي: طردهم عن رحمته وأحل عليهم نقمته. { وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا } أي: يتولاه ويقوم بمصالحه ويحفظه عن المكاره، وهذا غاية الخذلان.
{ أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ } أي: فيفضِّلون من شاءوا على من شاءوا بمجرد أهوائهم، فيكونون شركاء لله في تدبير المملكة، فلو كانوا كذلك لشحوا وبخلوا أشد البخل، ولهذا قال: { فَإِذًا } أي: لو كان لهم نصيب من الملك { لا يُؤْتُونَ النَّاسَ نَقِيرًا } أي: شيئًا ولا قليلا. وهذا وصف لهم بشدة البخل على تقدير وجود ملكهم المشارك لملك الله. وأخرج هذا مخرج الاستفهام المتقرر إنكاره عند كل أحد.
{ أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } أي: هل الحامل لهم على قولهم كونهم شركاءَ لله فيفضلون من شاءوا؟ أم الحامل لهم على ذلك الحسدُ للرسول وللمؤمنين على ما آتاهم الله من فضله؟ وذلك ليس ببدع ولا غريب على فضل الله. { فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا } وذلك ما أنعم الله به على إبراهيم وذريته من النبوة والكتاب والملك الذي أعطاه من أعطاه من أنبيائه كـ "داود" و "سليمان" . فإنعامه لم يزل مستمرًا على عباده المؤمنين. فكيف ينكرون إنعامه بالنبوة والنصر والملك لمحمد صلى الله عليه وسلم أفضل الخلق وأجلهم وأعظمهم معرفة بالله وأخشاهم له؟.
{ فَمِنْهُمْ مَنْ آمَنَ بِهِ } أي: بمحمد صلى الله عليه وسلم فنال بذلك السعادة الدنيوية والفلاح الأخروي. { وَمِنْهُمْ مَنْ صَدَّ عَنْهُ } عنادًا وبغيًا وحسدًا فحصل لهم من شقاء الدنيا ومصائبها ما هو بعض آثار معاصيهم { وَكَفَى بِجَهَنَّمَ سَعِيرًا } تسعر على من كفر بالله، وجحد نبوة أنبيائه من اليهود والنصارى وغيرهم من أصناف الكفرة.
ولهذا قال: { إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا } أي: عظيمة الوقود شديدة الحرارة { كُلَّمَا نَضِجَتْ جُلُودُهُمْ } أي: احترقت { بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ } أي: ليبلغ العذاب منهم كل مبلغ. وكما تكرر منهم الكفر والعناد وصار وصفا لهم وسجية؛ كرر عليهم العذاب جزاء وِفاقا، ولهذا قال: { إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا } أي: له العزة العظيمة والحكمة في خلقه وأمره، وثوابه وعقابه.
{ وَالَّذِينَ آمَنُوا } أي: بالله وما أوجب الإيمانَ به { وَعَمِلُوا الصَّالِحَاتِ } من الواجبات والمستحبات { سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ } أي: من الأخلاق الرذيلة، والخلْق الذميم، ومما يكون من نساء الدنيا من كل دنس وعيب { وَنُدْخِلُهُمْ ظِلا ظَلِيلا } .

(1/182)

إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا (58) يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (59)

{ 58 ، 59 } { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا * يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا } .
الأمانات كل ما ائتمن عليه الإنسان وأمر بالقيام به. فأمر الله عباده بأدائها أي: كاملة موفرة، لا منقوصة ولا مبخوسة، ولا ممطولا بها، ويدخل في ذلك أمانات الولايات والأموال والأسرار؛ والمأمورات التي لا يطلع عليها إلا الله. وقد ذكر الفقهاء على أن من اؤتمن أمانة وجب عليه حفظها في حرز مثلها. قالوا: لأنه لا يمكن أداؤها إلا بحفظها؛ فوجب ذلك.
وفي قوله: { إِلَى أَهْلِهَا } دلالة على أنها لا تدفع وتؤدى لغير المؤتمِن، ووكيلُه بمنزلته؛ فلو دفعها لغير ربها لم يكن مؤديا لها.
{ وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } وهذا يشمل الحكم بينهم في الدماء والأموال والأعراض، القليل من ذلك والكثير، على القريب والبعيد، والبر والفاجر، والولي والعدو.
والمراد بالعدل الذي أمر الله بالحكم به هو ما شرعه الله على لسان رسوله من الحدود والأحكام، وهذا يستلزم معرفة العدل ليحكم به. ولما كانت هذه أوامر حسنة عادلة قال: { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } وهذا مدح من الله لأوامره ونواهيه، لاشتمالها على مصالح الدارين ودفع مضارهما، لأن شارعها السميع البصير الذي لا تخفى عليه خافية، ويعلم بمصالح العباد ما لا يعلمون.
ثم أمر بطاعته وطاعة رسوله وذلك بامتثال أمرهما، الواجب والمستحب، واجتناب نهيهما. وأمر بطاعة أولي الأمر وهم: الولاة على الناس، من الأمراء والحكام والمفتين، فإنه لا يستقيم للناس أمر دينهم ودنياهم إلا بطاعتهم والانقياد لهم، طاعة لله ورغبة فيما عنده، ولكن بشرط ألا يأمروا بمعصية الله، فإن أمروا بذلك فلا طاعة لمخلوق في [ ص 184 ] معصية الخالق. ولعل هذا هو السر في حذف الفعل عند الأمر بطاعتهم وذكره مع طاعة الرسول، فإن الرسول لا يأمر إلا بطاعة الله، ومن يطعه فقد أطاع الله، وأما أولو الأمر فشرط الأمر بطاعتهم أن لا يكون معصية.
ثم أمر برد كل ما تنازع الناس فيه من أصول الدين وفروعه إلى الله وإلى رسوله أي: إلى كتاب الله وسنة رسوله؛ فإن فيهما الفصل في جميع المسائل الخلافية، إما بصريحهما أو عمومهما؛ أو إيماء، أو تنبيه، أو مفهوم، أو عموم معنى يقاس عليه ما أشبهه، لأن كتاب الله وسنة رسوله عليهما بناء الدين، ولا يستقيم الإيمان إلا بهما.
فالرد إليهما شرط في الإيمان فلهذا قال: { إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } فدل ذلك على أن من لم يرد إليهما مسائل النزاع فليس بمؤمن حقيقة، بل مؤمن بالطاغوت، كما ذكر في الآية بعدها { ذَلِكَ } أي: الرد إلى الله ورسوله { خَيْرٌ وَأَحْسَنُ تَأْوِيلا } فإن حكم الله ورسوله أحسن الأحكام وأعدلها وأصلحها للناس في أمر دينهم ودنياهم وعاقبتهم.

(1/183)

أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا (60) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا (61) فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا (62) أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا (63)

{ 60 - 63 } { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا * وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا * فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا * أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا } .
يعجب تعالى عباده من حالة المنافقين. { الَّذِينَ يَزْعُمُونَ أَنَّهُمْ } مؤمنون بما جاء به الرسول وبما قبله، ومع هذا { يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ } وهو كل من حكم بغير شرع الله فهو طاغوت.
والحال أنهم { قد أُمِرُوا أَنْ يَكْفُرُوا بِهِ } فكيف يجتمع هذا والإيمان؟ فإن الإيمان يقتضي الانقياد لشرع الله وتحكيمه في كل أمر من الأمور، فمَنْ زعم أنه مؤمن واختار حكم الطاغوت على حكم الله، فهو كاذب في ذلك. وهذا من إضلال الشيطان إياهم، ولهذا قال: { وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا } عن الحق.
{ فَكَيْفَ } يكون حال هؤلاء الضالين { إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ } من المعاصي ومنها تحكيم الطاغوت؟!
{ ثُمَّ جَاءُوكَ } معتذرين (1) لما صدر منهم، ويقولون: { إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا } أي: ما قصدنا في ذلك إلا الإحسان إلى المتخاصمين والتوفيق بينهم، وهم كَذَبة في ذلك. فإن الإحسان كل الإحسان تحكيم الله ورسوله { ومَنْ أحْسَن من الله حكمًا لقوْمٍ يوقنون } .
ولهذا قال: { أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ } أي: من النفاق والقصد السيئ. { فَأَعْرِضْ عَنْهُمْ } أي: لا تبال بهم ولا تقابلهم على ما فعلوه واقترفوه. { وَعِظْهُمْ } أي: بين لهم حكم الله تعالى مع الترغيب في الانقياد لله، والترهيب من تركه { وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا } أي: انصحهم سرا بينك وبينهم، فإنه أنجح لحصول المقصود، وبالغ في زجرهم وقمعهم عمَّا كانوا عليه، وفي هذا دليل على أن مقترف المعاصي وإن أعرض عنه فإنه ينصح سرًا، ويبالغ في وعظه بما يظن حصول المقصود به.
__________
(1) في النسختين: متعذرين.

(1/184)

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا (64) فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا (65)

{ 64 ، 65 } { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا * فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } .
يخبر تعالى خبرا في ضمنه الأمر والحث على طاعة الرسول والانقياد له. وأن الغاية من إرسال الرسل أن يكونوا مطاعين ينقاد لهم المرسلُ إليهم في جميع ما أمروا به ونهوا عنه، وأن يكونوا معظمين تعظيم المطيع (1) للمطاع.
وفي هذا إثبات عصمة الرسل فيما يبلغونه عن الله، وفيما يأمرون به وينهون عنه؛ لأن الله أمر بطاعتهم مطلقا، فلولا أنهم معصومون لا يشرعون ما هو خطأ، لما أمر بذلك مطلقا.
وقوله: { بِإِذْنِ اللَّهِ } أي: الطاعة من المطيع صادرة بقضاء الله وقدره. ففيه إثبات القضاء والقدر، والحث على الاستعانة بالله، وبيان أنه لا يمكن الإنسان -إن لم يعنه الله- أن يطيع الرسول.
ثم أخبر عن كرمه العظيم وجوده، ودعوته لمن اقترفوا السيئات أن يعترفوا ويتوبوا ويستغفروا الله فقال: { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ } أي: معترفين بذنوبهم باخعين بها. [ ص 185 ]
{ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } أي: لتاب عليهم بمغفرته ظلْمَهم، ورحمهم بقبول التوبة والتوفيق لها والثواب عليها، وهذا المجيء إلى الرسول صلى الله عليه وسلم مختص بحياته؛ لأن السياق يدل على ذلك لكون الاستغفار من الرسول لا يكون إلا في حياته، وأما بعد موته فإنه لا يطلب منه شيء بل ذلك شرك.
ثم أقسم تعالى بنفسه الكريمة أنهم لا يؤمنون حتى يحكموا رسوله فيما شجر بينهم، أي: في كل شيء يحصل فيه اختلاف، بخلاف مسائل الإجماع، فإنها لا تكون إلا مستندة للكتاب والسنة، ثم لا يكفي هذا التحكيم حتى ينتفي الحرج من قلوبهم والضيق، وكونهم يحكمونه على وجه الإغماض، ثم لا يكفي ذلك (2) حتى يسلموا لحكمه تسليمًا بانشراح صدر، وطمأنينة نفس، وانقياد بالظاهر والباطن.
فالتحكيم في مقام الإسلام، وانتفاء الحرج في مقام الإيمان، والتسليم في مقام الإحسان. فمَن استكمل هذه المراتب وكملها، فقد استكمل مراتب الدين كلها. فمَن ترك هذا التحكيم المذكور غير ملتزم له فهو كافر، ومَن تركه، مع التزامه فله حكم أمثاله من العاصين.
__________
(1) في النسختين: تعظيم المطاع للمطيع، وهو سبق قلم، وقد عدلت في ب عن طريق المطبعة السلفية إلى تعظيم المطاع من المطيع.
(2) في ب: هذا التحكيم.

(1/184)

وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا (66) وَإِذًا لَآَتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا (67) وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا (68)

{ 66 - 68 } { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا * وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا * وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا } .
يخبر تعالى أنه لو كتب على عباده الأوامر الشاقة على النفوس من قتل النفوس والخروج من الديار لم يفعله إلا القليل منهم والنادر، فليحمدوا ربهم وليشكروه على تيسير ما أمرهم به من الأوامر التي تسهل على كل أحد، ولا يشق فعلها، وفي هذا إشارة إلى أنه ينبغي أن يلحظ العبد ضد ما هو فيه من المكروهات، لتخف عليه العبادات، ويزداد حمدًا وشكرًا لربه.
ثم أخبر أنهم لو فعلوا ما يوعظون به أي: ما وُظِّف عليهم في كل وقت بحسبه، فبذلوا هممهم، ووفروا نفوسهم للقيام به وتكميله، ولم تطمح نفوسهم لما لم يصلوا إليه، ولم يكونوا بصدده، وهذا هو الذي ينبغي للعبد، أن ينظر إلى الحالة التي يلزمه القيام بها فيكملها، ثم يتدرج شيئًا فشيئًا حتى يصل إلى ما قدر له من العلم والعمل في أمر الدين والدنيا، وهذا بخلاف من طمحت نفسه إلى أمر لم يصل إليه ولم يؤمر به بعد، فإنه لا يكاد يصل إلى ذلك بسبب تفريق الهمة، وحصول الكسل وعدم النشاط.
ثم رتب ما يحصل لهم على فعل ما يوعظون به، وهو أربعة أمور:
(أحدها) الخيرية في قوله: { لَكَانَ خَيْرًا لَهُمْ } أي: لكانوا من الأخيار المتصفين بأوصافهم من أفعال الخير التي أمروا بها، أي: وانتفى عنهم بذلك صفة الأشرار، لأن ثبوت الشيء يستلزم نفي ضده.
(الثاني) حصول التثبيت والثبات وزيادته، فإن الله يثبت الذين آمنوا بسبب ما قاموا به من الإيمان، الذي هو القيام بما وعظوا به، فيثبتهم في الحياة الدنيا عند ورود الفتن في الأوامر والنواهي والمصائب، فيحصل لهم ثبات يوفقون لفعل الأوامر وترك الزواجر التي تقتضي النفس فعلها، وعند حلول المصائب التي يكرهها العبد. فيوفق للتثبيت بالتوفيق للصبر أو للرضا أو للشكر. فينزل عليه معونة من الله للقيام بذلك، ويحصل له الثبات على الدين، عند الموت وفي القبر.
وأيضا فإن العبد القائم بما أمر به، لا يزال يتمرن على الأوامر الشرعية حتى يألفها ويشتاق إليها وإلى أمثالها، فيكون ذلك معونة له على الثبات على الطاعات.
(الثالث) قوله: { وَإِذًا لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا } أي: في العاجل والآجل الذي يكون للروح والقلب والبدن، ومن النعيم المقيم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
(الرابع) الهداية إلى صراط مستقيم. وهذا عموم بعد خصوص، لشرف الهداية إلى الصراط المستقيم، من كونها متضمنة للعلم بالحق، ومحبته وإيثاره والعمل به، وتوقف السعادة والفلاح على ذلك، فمن هُدِيَ إلى صراط مستقيم، فقد وُفِّقَ لكل خير واندفع عنه كل شر وضير.

(1/185)

وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا (70)

{ 69 ، 70 } { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا * ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا } .
أي: كل مَنْ أطاع الله ورسوله على حسب حاله وقدر الواجب عليه من ذكر وأنثى وصغير وكبير، { فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ } أي: النعمة العظيمة التي تقتضي الكمال والفلاح والسعادة { مِنَ النَّبِيِّينَ } الذين فضلهم الله بوحيه، واختصهم بتفضيلهم بإرسالهم إلى الخلق، [ ص 186 ] ودعوتهم إلى الله تعالى { وَالصِّدِّيقِينَ } وهم: الذين كمل تصديقهم بما جاءت به الرسل، فعلموا الحق وصدقوه بيقينهم، وبالقيام به قولا وعملا وحالا ودعوة إلى الله، { وَالشُّهَدَاءِ } الذين قاتلوا في سبيل الله لإعلاء كلمة الله فقتلوا، { وَالصَّالِحِينَ } الذين صلح ظاهرهم وباطنهم فصلحت أعمالهم، فكل من أطاع الله تعالى كان مع هؤلاء في صحبتهم { وَحَسُنَ أُولَئِكَ رَفِيقًا } بالاجتماع بهم في جنات النعيم والأنْس بقربهم في جوار رب العالمين.
{ ذَلِكَ الْفَضْلُ } الذي نالوه { مِنَ اللَّهِ } فهو الذي وفقهم لذلك، وأعانهم عليه، وأعطاهم من الثواب ما لا تبلغه أعمالهم.
{ وَكَفَى بِاللَّهِ عَلِيمًا } يعلم أحوال عباده ومن يستحق منهم الثواب الجزيل، بما قام به من الأعمال الصالحة التي تواطأ عليها القلب والجوارح.

(1/185)

يَا أَيُّهَا الَّذِينَ آَمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا (71) وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا (72) وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا (73) فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالْآَخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (74)

{ 71 - 74 } { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا * وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا * وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا * فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } .
يأمر تعالى عباده المؤمنين بأخذ حذرهم من أعدائهم الكافرين. وهذا يشمل الأخذ بجميع الأسباب، التي بها يستعان على قتالهم ويستدفع مكرهم وقوتهم، من استعمال الحصون والخنادق، وتعلم الرمي والركوب، وتعلم الصناعات التي تعين على ذلك، وما به يعرف مداخلهم، ومخارجهم، ومكرهم، والنفير في سبيل الله.
ولهذا قال: { فَانْفِرُوا ثُبَاتٍ } أي: متفرقين بأن تنفر سرية أو جيش، ويقيم غيرهم { أَوِ انْفِرُوا جَمِيعًا } وكل هذا تبع للمصلحة والنكاية، والراحة للمسلمين في دينهم، وهذه الآية نظير قوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } .
ثم أخبر عن ضعفاء الإيمان المتكاسلين عن الجهاد فقال: { وَإِنَّ مِنْكُمْ } أي: أيها المؤمنون { لَمَنْ لَيُبَطِّئَنَّ } أي: يتثاقل عن الجهاد في سبيل الله ضعفا وخورا وجبنا، هذا الصحيح.
وقيل معناه: ليبطئن غيرَه أي: يزهده عن القتال، وهؤلاء هم المنافقون، ولكن الأول أَولى لوجهين:
أحدهما: قوله { مِنْكُمْ } والخطاب للمؤمنين.
والثاني: قوله في آخر الآية: { كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ } فإن الكفار من المشركين والمنافقين قد قطع الله بينهم وبين المؤمنين المودة. وأيضا فإن هذا هو الواقع، فإن المؤمنين على قسمين:
صادقون في إيمانهم أوجب لهم ذلك كمال التصديق والجهاد.
وضعفاء دخلوا في الإسلام فصار معهم إيمان ضعيف لا يقوى على الجهاد.
كما قال تعالى: { قَالَتِ الأعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا } إلى آخر الآيات. ثم ذكر غايات هؤلاء المتثاقلين ونهاية مقاصدهم، وأن معظم قصدهم الدنيا وحطامها فقال: { فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ } أي: هزيمة وقتل، وظفر الأعداء عليكم في بعض الأحوال لما لله في ذلك من الحكم. { قَالَ } ذلك المتخلف { قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيدًا } رأى من ضعف عقله وإيمانه أن التقاعد عن الجهاد الذي فيه تلك المصيبة نعمة. ولم يدر أن النعمة الحقيقية هي التوفيق لهذه الطاعة الكبيرة، التي بها يقوى الإيمان، ويسلم بها العبد من العقوبة والخسران، ويحصل له فيها عظيم الثواب ورضا الكريم الوهاب.
وأما القعود فإنه وإن استراح قليلا فإنه يعقبه تعب طويل وآلام عظيمة، ويفوته ما يحصل للمجاهدين.
ثم قال: { وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ } أي: نصر وغنيمة { لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزًا عَظِيمًا } أي: يتمنى أنه حاضر لينال من المغانم، ليس له رغبة ولا قصد في غير ذلك، كأنه ليس منكم يا معشر المؤمنين ولا بينكم وبينه المودة الإيمانية التي (1) من مقتضاها أن المؤمنين مشتركون في جميع مصالحهم ودفع مضارهم، يفرحون بحصولها ولو على يد غيرهم من إخوانهم المؤمنين (2) ويألمون بفقدها، ويسعون جميعا في كل أمر يصلحون به دينهم ودنياهم، فهذا الذي يتمنى الدنيا فقط، ليست معه الروح الإيمانية المذكورة.
ومن لطف الله بعباده أن لا يقطع عنهم رحمته، ولا يغلق عنهم أبوابها. بل من حصل منه غير ما يليق أمره ودعاه إلى جبر نقصه وتكميل نفسه، [ ص 187 ] فلهذا أمر هؤلاء بالإخلاص والخروج في سبيله فقال: { فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ } هذا أحد الأقوال في هذه الآية وهو أصحها.
وقيل: إن معناه: فليقاتل في سبيل الله المؤمنون الكاملو الإيمان، الصادقون في إيمانهم { الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ } أي: يبيعون الدنيا رغبة عنها بالآخرة رغبة فيها.
فإن هؤلاء الذين يوجه إليهم الخطاب لأنهم الذين قد أعدوا أنفسهم ووطَّنوها على جهاد الأعداء، لما معهم من الإيمان التام المقتضي لذلك.
وأما أولئك المتثاقلون، فلا يعبأ بهم خرجوا أو قعدوا، فيكون هذا نظير قوله تعالى: { قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا } إلى آخر الآيات. وقوله: { فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ } وقيل: إن معنى الآية: فليقاتل المقاتل والمجاهد للكفار الذين يشرون الحياة الدنيا بالآخرة، فيكون على هذا الوجه "الذين" في محل نصب على المفعولية.
{ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ } بأن يكون جهادا قد أمر الله به ورسوله، ويكون العبد مخلصا لله فيه قاصدا وجه الله. { فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } زيادة في إيمانه ودينه، وغنيمة، وثناء حسنا، وثواب المجاهدين في سبيل الله الذين أعد الله لهم في الجنة ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
__________
(1) في النسختين: الذي.
(2) في النسختين: على يد غيره من إخوانه.

(1/186)

وَمَا لَكُمْ لَا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ نَصِيرًا (75)

{ 75 } { وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا } .
هذا حث من الله لعباده المؤمنين وتهييج لهم على القتال في سبيله، وأن ذلك قد تعين عليهم، وتوجه اللوم العظيم عليهم بتركه، فقال: { وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ } والحال أن المستضعفين من الرجال والنساء والولدان الذين لا يستطيعون حيلة ولا يهتدون سبيلا ومع هذا فقد نالهم أعظم الظلم من أعدائهم، فهم يدعون الله أن يخرجهم من هذه القرية الظالم أهلها لأنفسهم بالكفر والشرك، وللمؤمنين بالأذى والصد عن سبيل الله، ومنعهم من الدعوة لدينهم والهجرة.
ويدعون الله أن يجعل لهم وليًّا ونصيرًا يستنقذهم من هذه القرية الظالم أهلها، فصار جهادكم على هذا الوجه من باب القتال والذب عن عيلاتكم وأولادكم ومحارمكم، لا من باب الجهاد الذي هو الطمع في الكفار، فإنه وإن كان فيه فضل عظيم ويلام المتخلف عنه أعظم اللوم، فالجهاد الذي فيه استنقاذ المستضعفين منكم أعظم أجرًا وأكبر فائدة، بحيث يكون من باب دفع الأعداء.

(1/187)

الَّذِينَ آَمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا (76)

{ 76 } .ثم قال: { الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا } .
هذا إخبار من الله بأن المؤمنين يقاتلون في سبيله { وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ } الذي هو الشيطان. في ضمن ذلك عدة فوائد:
منها: أنه بحسب إيمان العبد يكون جهاده في سبيل الله، وإخلاصه ومتابعته. فالجهاد في سبيل الله من آثار الإيمان ومقتضياته ولوازمه، كما أن القتال في سبيل الطاغوت من شعب الكفر ومقتضياته.
ومنها: أن الذي يقاتل في سبيل الله ينبغي له ويحسن منه من الصبر والجلد ما لا يقوم به غيره، فإذا كان أولياء الشيطان يصبرون ويقاتلون وهم على باطل، فأهل الحق أولى بذلك، كما قال تعالى في هذا المعنى: { إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ } الآية.
ومنها: أن الذي يقاتل في سبيل الله معتمد على ركن وثيق، وهو الحق، والتوكل على الله. فصاحب القوة والركن الوثيق يطلب منه من الصبر والثبات والنشاط ما لا يطلب ممن يقاتل عن الباطل، الذي لا حقيقة له ولا عاقبة حميدة. فلهذا قال تعالى: { فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا } .
والكيد: سلوك الطرق الخفية في ضرر العدو، فالشيطان وإن بلغ مَكْرُهُ مهما بلغ فإنه في غاية الضعف، الذي لا يقوم لأدنى شيء من الحق ولا لكيد الله لعباده المؤمنين.

(1/187)

أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلَا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآَخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلَا تُظْلَمُونَ فَتِيلًا (77)

{ 77 ، 78 } { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلا * أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ ... } .
كان المسلمون -إذ كانوا بمكة- مأمورين بالصلاة والزكاة أي: مواساة الفقراء، لا الزكاة المعروفة ذات النصب والشروط، فإنها لم تفرض إلا بالمدينة، ولم يؤمروا بجهاد الأعداء لعدة فوائد:
منها: أن من حكمة الباري تعالى أن يشرع لعباده الشرائع على وجه لا يشق [ ص 188 ] عليهم؛ ويبدأ بالأهم فالأهم، والأسهل فالأسهل.
ومنها: أنه لو فرض عليهم القتال -مع قلة عَدَدِهِم وعُدَدِهِم وكثرة أعدائهم- لأدى ذلك إلى اضمحلال الإسلام، فروعي جانب المصلحة العظمى على ما دونها ولغير ذلك من الحِكَم.
وكان بعض المؤمنين يودون أن لو فرض عليهم القتال في تلك الحال، غير اللائق فيها ذلك، وإنما اللائق فيها القيام بما أمروا به في ذلك الوقت من التوحيد والصلاة والزكاة ونحو ذلك كما قال تعالى: { وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } فلما هاجروا إلى المدينة وقوي الإسلام، كُتب عليهم القتال في وقته المناسب لذلك، فقال فريق من الذين يستعجلون القتال قبل ذلك خوفا من الناس وضعفا وخورا: { رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ } ؟ وفي هذا تضجرهم واعتراضهم على الله، وكان الذي ينبغي لهم ضد هذه الحال، التسليم لأمر الله والصبر على أوامره، فعكسوا الأمر المطلوب منهم فقالوا: { لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ } أي: هلا أخرت فرض القتال مدة متأخرة عن الوقت الحاضر، وهذه الحال كثيرًا ما تعرض لمن هو غير رزين واستعجل في الأمور قبل وقتها، فالغالب عليه أنه لا يصبر عليها وقت حلولها ولا ينوء بحملها، بل يكون قليل الصبر. ثم إن الله وعظهم عن هذه الحال التي فيها التخلف عن القتال فقال: { قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى } أي: التمتع بلذات الدنيا وراحتها قليل، فتحمل الأثقال في طاعة الله في المدة القصيرة مما يسهل على النفوس ويخف عليها؛ لأنها إذا علمت أن المشقة التي تنالها لا يطول لبثها هان عليها ذلك، فكيف إذا وازنت بين الدنيا والآخرة، وأن الآخرة خير منها، في ذاتها، ولذاتها وزمانها، فذاتها -كما ذكر النبي صلى الله عليه وسلم في الحديث الثابت عنه-"أن موضع سوط في الجنة خير من الدنيا وما فيها" .ولذاتها صافية عن المكدرات، بل كل ما خطر بالبال أو دار في الفكر من تصور لذة، فلذة الجنة فوق ذلك كما قال تعالى: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } وقال الله على لسان نبيه:"أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر" .
وأما لذات الدنيا فإنها مشوبة بأنواع التنغيص الذي لو قوبل بين لذاتها وما يقترن بها من أنواع الآلام والهموم والغموم، لم يكن لذلك نسبة بوجه من الوجوه.
وأما زمانها، فإن الدنيا منقضية، وعمر الإنسان بالنسبة إلى الدنيا شيء يسير، وأما الآخرة فإنها دائمة النعيم وأهلها خالدون فيها، فإذا فكّر العاقل في هاتين الدارين وتصور حقيقتهما حق التصور، عرف ما هو أحق بالإيثار، والسعي له والاجتهاد لطلبه، ولهذا قال: { وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى } أي: اتقى الشرك، وسائر المحرمات. { وَلا تُظْلَمُونَ فَتِيلا } أي: فسعيكم للدار الآخرة ستجدونه كاملا موفرًا غير منقوص منه شيئًا.
ثم أخبر أنه لا يغني حذر عن قدر، وأن القاعد لا يدفع عنه قعوده شيئًا، فقال: { أَيْنَمَا تَكُونُوا يُدْرِكْكُّمُ الْمَوْتُ } أي: في أي زمان وأي مكان. { وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ } أي: قصور منيعة ومنازل رفيعة، وكل هذا حث على الجهاد في سبيل الله تارة بالترغيب في فضله وثوابه، وتارة بالترهيب من عقوبة تركه، وتارة بالإخبار أنه لا ينفع القاعدين قعودُهم، وتارة بتسهيل الطريق في ذلك وقصرها.

(1/187)

أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا (78) مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا (79)

{ 78 ، 79 } ثم قال: { .... وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا * مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا وَكَفَى بِاللَّهِ شَهِيدًا }.
يخبر تعالى عن الذين لا يعلمون المعرضين عما جاءت به الرسل، المعارضين لهم أنهم إذا جاءتهم حسنة أي: خصب وكثرة أموال، وتوفر أولاد وصحة، قالوا: { هَذِهِ مِنْ عِنْدِ اللَّهِ } وأنهم إن أصابتهم سيئة أي: جدب وفقر، ومرض وموت أولاد وأحباب قالوا: { هَذِهِ مِنْ عِنْدِكَ } أي: بسبب ما جئتنا به يا محمد، تطيروا برسول الله صلى الله عليه وسلم كما تطير أمثالهم برسل الله، كما أخبر الله عن قوم فرعون أنهم قالوا لموسى { فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ } .
وقال قوم صالح: { قالوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ } .
وقال قوم ياسين لرسلهم: { إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ } الآية. فلما تشابهت قلوبهم بالكفر تشابهت أقوالهم وأعمالهم. وهكذا كل من نسب حصول الشر أو زوال الخير لما جاءت به الرسل أو لبعضه فهو داخل في هذا الذم الوخيم.
قال الله في جوابهم: { قُلْ كُلٌّ } أي: من الحسنة والسيئة والخير والشر. { مِنْ عِنْدِ اللَّهِ } أي: بقضائه [ ص 189 ] وقدره وخلقه. { فَمَا لهَؤُلاءِ الْقَوْم } أي: الصادر منهم تلك المقالة الباطلة. { لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا } أي: لا يفهمون حديثا بالكلية ولا يقربون من فهمه، أو لا يفهمون منه إلا فهمًا ضعيفًا، وعلى كل فهو ذم لهم وتوبيخ على عدم فهمهم وفقههم عن الله وعن رسوله، وذلك بسبب كفرهم وإعراضهم.
وفي ضمن ذلك مدْح من يفهم عن الله وعن رسوله، والحث على ذلك، وعلى الأسباب المعينة على ذلك، من الإقبال على كلامهما وتدبره، وسلوك الطرق الموصلة إليه. فلو فقهوا عن الله لعلموا أن الخير والشر والحسنات والسيئات كلها بقضاء الله وقدره، لا يخرج منها شيء عن ذلك.
وأن الرسل عليهم الصلاة والسلام لا يكونون سببا لشر يحدث، هم ولا ما جاءوا به لأنهم بعثوا بصلاح الدنيا والآخرة والدين.
ثم قال تعالى: { مَا أَصَابَكَ مِنْ حَسَنَةٍ } أي: في الدين والدنيا { فَمِنَ اللَّهِ } هو الذي مَنَّ بها ويسرها بتيسير أسبابها. { وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ } في الدين والدنيا { فَمِنْ نَفْسِكَ } أي: بذنوبك وكسبك، وما يعفو الله عنه أكثر.
فالله تعالى قد فتح لعباده أبواب إحسانه وأمرهم بالدخول لبره وفضله، وأخبرهم أن المعاصي مانعة من فضله، فإذا فعلها العبد فلا يلومن إلا نفسه فإنه المانع لنفسه عن وصول فضل الله وبره.
ثم أخبر عن عموم رسالة رسوله محمد صلى الله عليه وسلم فقال: { وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا وَكَفَى بِاللَّهِ شَهِيدًا } على أنك رسول الله حقا بما أيدك بنصره والمعجزات الباهرة والبراهين الساطعة، فهي أكبر شهادة على الإطلاق، كما قال تعالى: { قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ } فإذا علم أن الله تعالى كامل العلم، تام القدرة عظيم الحكمة، وقد أيد الله رسوله بما أيده، ونصره نصرا عظيما، تيقن بذلك أنه رسول الله، وإلا فلو تقول عليه بعض الأقاويل لأخذ منه باليمين، ثم لقطع منه الوتين.

(1/188)

مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا (80) وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (81)

{ 80 ، 81 } { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا * وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا } .
أي: كل مَنْ أطاع رسول الله في أوامره ونواهيه { فَقَدْ أَطَاعَ اللَّهَ } تعالى لكونه لا يأمر ولا ينهى إلا بأمر الله وشرعه ووحيه وتنزيله، وفي هذا عصمة الرسول صلى الله عليه وسلم لأن الله أمر بطاعته مطلقا، فلولا أنه معصوم في كل ما يُبَلِّغ عن الله لم يأمر بطاعته مطلقا، ويمدح على ذلك. وهذا من الحقوق المشتركة فإن الحقوق ثلاثة:
حق لله تعالى لا يكون لأحد من الخلق، وهو عبادة الله والرغبة إليه، وتوابع ذلك.
وقسم مختص بالرسول، وهو التعزير والتوقير والنصرة.
وقسم مشترك، وهو الإيمان بالله ورسوله ومحبتهما وطاعتهما، كما جمع الله بين هذه الحقوق في قوله: { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا } فمَنْ أطاع الرسول فقد أطاع الله، وله من الثواب والخير ما رتب على طاعة الله { وَمَنْ تَوَلَّى } عن طاعة الله ورسوله فإنه لا يضر إلا نفسه، ولا يضر الله شيئًا { فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } أي: تحفظ أعمالهم وأحوالهم، بل أرسلناك مبلغا ومبينا وناصحا، وقد أديت وظيفتك، ووجب أجرك على الله، سواء اهتدوا أم لم يهتدوا. كما قال تعالى: { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ } الآيات
ولا بد أن تكون طاعة الله ورسوله ظاهرًا وباطنًا في الحضرة والمغيب فأما مَنْ يظهر في الحضرة والطاعة والالتزام فإذا خلا بنفسه أو أبناء جنسه ترك الطاعة وأقبل على ضدها فإن الطاعة التي أظهرها غير نافعة ولا مفيدة وقد أشبه من قال الله فيهم { وَيَقُولُونَ طَاعَةٌ } أي يظهرون الطاعة إذا كانوا عندك { فَإِذَا بَرَزُوا مِنْ عِنْدِكَ } أي خرجوا وخلوا في حالة لا يطلع فيها عليهم { بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ } أي بيتوا ودبروا غير طاعتك ولا ثَمَّ إلا المعصية
وفي قوله { بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ } دليل على أن الأمر الذي استقروا عليه غير الطاعة؛ لأن التبييت تدبير الأمر ليلا على وجه يستقر عليه الرأي ثم توعدهم على ما فعلوا فقال { وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ } أي يحفظه عليهم وسيجازيهم عليه أتم الجزاء ففيه وعيد لهم
ثم أمر رسوله بمقابلتهم بالإعراض وعدم التعنيف فإنهم لا يضرونه شيئا إذا توكل على الله واستعان به في نصر دينه وإقامة شرعه ولهذا قال { فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا }.

(1/189)

أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا (82)

{ 82 } { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا } .
يأمر تعالى بتدبر كتابه، وهو التأمل في معانيه، وتحديق الفكر فيه، وفي مبادئه وعواقبه، ولوازم، [ ص 190 ] ذلك فإن تدبر كتاب الله مفتاح للعلوم والمعارف، وبه يستنتج كل خير وتستخرج منه جميع العلوم، وبه يزداد الإيمان في القلب وترسخ شجرته. فإنه يعرِّف بالرب المعبود، وما له من صفات الكمال; وما ينزه عنه من سمات النقص، ويعرِّف الطريق الموصلة إليه وصفة أهلها، وما لهم عند القدوم عليه، ويعرِّف العدو الذي هو العدو على الحقيقة، والطريق الموصلة إلى العذاب، وصفة أهلها، وما لهم عند وجود أسباب العقاب.
وكلما ازداد العبد تأملا فيه ازداد علما وعملا وبصيرة، لذلك أمر الله بذلك وحث عليه وأخبر أنه [هو] المقصود بإنزال القرآن، كما قال تعالى: { كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ } وقال تعالى: { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } .
ومن فوائد التدبر لكتاب الله: أنه بذلك يصل العبد إلى درجة اليقين والعلم بأنه كلام الله، لأنه يراه يصدق بعضه بعضا، ويوافق بعضه بعضا. فترى الحكم والقصة والإخبارات تعاد في القرآن في عدة مواضع، كلها متوافقة متصادقة، لا ينقض بعضها بعضا، فبذلك يعلم كمال القرآن وأنه من عند من أحاط علمه بجميع الأمور، فلذلك قال تعالى: { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا } أي: فلما كان من عند الله لم يكن فيه اختلاف أصلا.

(1/189)

وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا (83)

{ 83 } { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا } .
هذا تأديب من الله لعباده عن فعلهم هذا غير اللائق. وأنه ينبغي لهم إذا جاءهم أمر من الأمور المهمة والمصالح العامة ما يتعلق بالأمن وسرور المؤمنين، أو بالخوف الذي فيه مصيبة عليهم أن يتثبتوا ولا يستعجلوا بإشاعة ذلك الخبر، بل يردونه إلى الرسول وإلى أولي الأمر منهم، أهلِ الرأي والعلم والنصح والعقل والرزانة، الذين يعرفون الأمور ويعرفون المصالح وضدها. فإن رأوا في إذاعته مصلحة ونشاطا للمؤمنين وسرورا لهم وتحرزا من أعدائهم فعلوا ذلك. وإن رأوا أنه ليس فيه مصلحة (1) أو فيه مصلحة ولكن مضرته تزيد على مصلحته، لم يذيعوه، ولهذا قال: { لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ } أي: يستخرجونه بفكرهم وآرائهم السديدة وعلومهم الرشيدة.
وفي هذا دليل لقاعدة أدبية وهي أنه إذا حصل بحث في أمر من الأمور ينبغي أن يولَّى مَنْ هو أهل لذلك ويجعل إلى أهله، ولا يتقدم بين أيديهم، فإنه أقرب إلى الصواب وأحرى للسلامة من الخطأ. وفيه النهي عن العجلة والتسرع لنشر الأمور من حين سماعها، والأمر بالتأمل قبل الكلام والنظر فيه، هل هو مصلحة، فيُقْدِم عليه الإنسان؟ أم لافيحجم عنه؟
ثم قال تعالى: { وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ } أي: في توفيقكم وتأديبكم، وتعليمكم ما لم تكونوا تعلمون، { لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلا } لأن الإنسان بطبعه ظالم جاهل، فلا تأمره نفسه إلا بالشر. فإذا لجأ إلى ربه واعتصم به واجتهد في ذلك، لطف به ربه ووفقه لكل خير، وعصمه من الشيطان الرجيم.
__________
(1) في ب: ما فيه مصلحة.

(1/190)

فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلًا (84)

{ 84 } { فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلا } .
هذه الحالة أفضل أحوال العبد، أن يجتهد في نفسه على امتثال أمر الله من الجهاد وغيره، ويحرض غيره عليه، وقد يعدم في العبد الأمران أو أحدهما فلهذا قال لرسوله: { فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلا نَفْسَكَ } أي: ليس لك (1) قدرة على غير نفسك، فلن تكلف بفعل غيرك. { وَحَرِّضِ الْمُؤْمِنِينَ } على القتال، وهذا يشمل كل أمر يحصل به نشاط المؤمنين وقوة قلوبهم، من تقويتهم والإخبار بضعف الأعداء وفشلهم، وبما أُعد للمقاتلين من الثواب، وما على المتخلفين من العقاب، فهذا وأمثاله كله يدخل في التحريض على القتال.
{ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا } أي: بقتالكم في سبيل الله، وتحريض بعضكم بعضًا. { وَاللَّهُ أَشَدُّ بَأْسًا } أي: قوة وعزة { وَأَشَدُّ تَنْكِيلا } بالمذنب في نفسه، وتنكيلا لغيره، فلو شاء تعالى لانتصر من الكفار بقوته ولم يجعل لهم باقية.
__________
(1) في النسختين: ليس عليك.

(1/190)

مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا (85)

ولكن من حكمته يبلو بعض عباده ببعض ليقوم سوق الجهاد، ويحصل الإيمان النافع، إيمان الاختيار، لا إيمان الاضطرار والقهر الذي لا يفيد شيئا. [ ص 191 ]
{ 85 } { مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا } .
المراد بالشفاعة هنا: المعاونة على أمر من الأمور، فمن شفع غيره وقام معه على أمر من أمور الخير -ومنه الشفاعة للمظلومين لمن ظلمهم- كان له نصيب من شفاعته بحسب سعيه وعمله ونفعه، ولا ينقص من أجر الأصيل والمباشر شيء، ومَنْ عاون غيره على أمر من الشر كان عليه كفل من الإثم بحسب ما قام به وعاون عليه. ففي هذا الحث العظيم على التعاون على البر والتقوى، والزجر العظيم عن التعاون على الإثم والعدوان، وقرر ذلك بقوله: { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا } أي: شاهدًا حفيظًا حسيبًا على هذه الأعمال، فيجازي كُلا ما يستحقه.

(1/190)

وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا (86)

{ 86 } { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا } .
التحية هي: اللفظ الصادر من أحد المتلاقيين على وجه الإكرام والدعاء، وما يقترن بذلك اللفظ من البشاشة ونحوها.
وأعلى أنواع التحية ما ورد به الشرع، من السلام ابتداء وردًّا. فأمر تعالى المؤمنين أنهم إذا حُيّوا بأي تحية كانت، أن يردوها بأحسن منها لفظا وبشاشة، أو مثلها في ذلك. ومفهوم ذلك النهي عن عدم الرد بالكلية أو ردها بدونها.
ويؤخذ من الآية الكريمة الحث على ابتداء السلام والتحية من وجهين:
أحدهما: أن الله أمر بردها بأحسن منها أو مثلها، وذلك يستلزم أن التحية مطلوبة شرعًا.
الثاني: ما يستفاد من أفعل التفضيل وهو "أحسن" الدال على مشاركة التحية وردها بالحسن، كما هو الأصل في ذلك.
ويستثنى من عموم الآية الكريمة من حيَّا بحال غير مأمور بها، كـ "على مشتغل بقراءة، أو استماع خطبة، أو مصلٍ ونحو ذلك" فإنه لا يطلب إجابة تحيته، وكذلك يستثنى من ذلك من أمر الشارع بهجره وعدم تحيته، وهو العاصي غير التائب الذي يرتدع بالهجر، فإنه يهجر ولا يُحيّا، ولا تُرد تحيته، وذلك لمعارضة المصلحة الكبرى.
ويدخل في رد التحية كل تحية اعتادها الناس وهي غير محظورة شرعًا، فإنه مأمور بردّها وبأحسن منها، ثم أوعد تعالى وتوعد على فعل الحسنات والسيئات بقوله: { إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا } فيحفظ على العباد أعمالهم، حسنها وسيئها، صغيرها وكبيرها، ثم يجازيهم بما اقتضاه فضله وعدله وحكمه المحمود.

(1/191)

اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا (87)

{ 87 } { اللَّهُ لا إِلَهَ إِلا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } .
يخبر تعالى عن انفراده بالوحدانية وأنه لا معبود ولا مألوه إلا هو، لكماله في ذاته وأوصافه ولكونه المنفرد بالخلق والتدبير، والنعم الظاهرة والباطنة.
وذلك يستلزم الأمر بعبادته والتقرب إليه بجميع أنواع العبودية. لكونه المستحق لذلك وحده والمجازي للعباد بما قاموا به من عبوديته أو تركوه منها، ولذلك أقسم على وقوع محل الجزاء وهو يوم القيامة، فقال: { لَيَجْمَعَنَّكُمْ } أي: أولكم وآخِركم في مقام واحد.
في { يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ } أي: لا شك ولا شبهة بوجه من الوجوه، بالدليل العقلي والدليل السمعي، فالدليل العقلي ما نشاهده من إحياء الأرض بعد موتها، ومن وجود النشأة الأولى التي وقوع الثانية أَوْلى منها بالإمكان، ومن الحكمة التي تجزم بأن الله لم يخلق خلقه عبثًا، يحيون ثم يموتون. وأما الدليل السمعي فهو إخبار أصدق الصادقين بذلك، بل إقسامه عليه ولهذا قال: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } كذلك أمر رسوله صلى الله عليه وسلم أن يقسم عليه في غير موضع من القرآن، كقوله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .

(1/191)

فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا (88) وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا (89) إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا (90) سَتَجِدُونَ آَخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا (91)

وفي قوله: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا } إخبار بأن حديثه وأخباره وأقواله في أعلى مراتب الصدق، بل أعلاها. فكل ما قيل في العقائد [والعلوم] (1) والأعمال مما يناقض ما أخبر الله به، فهو باطل لمناقضته للخبر الصادق اليقين، فلا يمكن أن يكون حقًّا. [ ص 192 ]
{ 88 - 91 } { فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا * وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلا نَصِيرًا * إِلا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلا * سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا } .
(2) المراد بالمنافقين المذكورين في هذه الآيات: المنافقون المظهرون إسلامهم، ولم يهاجروا مع كفرهم، وكان قد وقع بين الصحابة رضوان الله عليهم فيهم اشتباه، فبعضهم تحرج عن قتالهم، وقطع موالاتهم بسبب ما أظهروه من الإيمان، وبعضهم علم أحوالهم بقرائن أفعالهم فحكم بكفرهم. فأخبرهم الله تعالى أنه لا ينبغي لكم أن تشتبهوا فيهم ولا تشكوا، بل أمرهم واضح غير مشكل، إنهم منافقون قد تكرر كفرهم، وودوا مع ذلك كفركم وأن تكونوا مثلهم. فإذا تحققتم ذلك منهم { فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ } وهذا يستلزم عدم محبتهم لأن الولاية فرع المحبة.
ويستلزم أيضا بغضهم وعداوتهم لأن النهي عن الشيء أمر بضده، وهذا الأمر موقت بهجرتهم فإذا هاجروا جرى عليهم ما جرى على المسلمين، كما كان النبي صلى الله عليه وسلم يجري أحكام الإسلام لكل مَنْ كان معه وهاجر إليه، وسواء كان مؤمنا حقيقة أو ظاهر الإيمان.
وأنهم إن لم يهاجروا وتولوا عنها { فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ } أي: في أي وقت وأي محل كان، وهذا من جملة الأدلة الدالة على نسخ القتال في الأشهر الحرم، كما هو قول جمهور العلماء، والمنازعون يقولون: هذه نصوص مطلقة، محمولة على تقييد التحريم في الأشهر الحرم.
ثم إن الله استثنى من قتال هؤلاء المنافقين ثلاث فِرَق:
فرقتين أمر بتركهم وحتَّم [على] ذلك، إحداهما (3) : من يصل إلى قوم بينهم وبين المسلمين عهد وميثاق بترك القتال فينضم إليهم، فيكون له حكمهم في حقن الدم والمال.
والفرقة الثانية: قوم { حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ } أي: بقوا، لا تسمح أنفسهم بقتالكم، ولا بقتال قومهم، وأحبوا ترك قتال الفريقين، فهؤلاء أيضا أمر بتركهم، وذكر الحكمة في ذلك في قوله: { وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ } فإن الأمور الممكنة ثلاثة أقسام:
إما أن يكونوا معكم ويقاتلوا أعداءكم، وهذا متعذر من هؤلاء، فدار الأمر بين قتالكم مع قومهم وبين ترك قتال الفريقين، وهو أهون الأمرين عليكم، والله قادر على تسليطهم عليكم، فاقبلوا العافية، واحمدوا ربكم الذي كف أيديهم عنكم مع التمكن من ذلك.
{ فَـ } هؤلاء { إن اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلا } .
الفرقة الثالثة: قوم يريدون مصلحة أنفسهم بقطع النظر عن احترامكم، وهم الذين قال الله فيهم: { سَتَجِدُونَ آخَرِينَ } أي: من هؤلاء المنافقين. { يُرِيدُونَ أَنْ يَأْمَنُوكُمْ } أي: خوفا منكم { وَيَأْمَنُوا قَوْمَهُمْ كُلَّمَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا } أي: لا يزالون مقيمين على كفرهم ونفاقهم، وكلما عرض لهم عارض من عوارض الفتن أعماهم ونكسهم على رءوسهم، وازداد كفرهم ونفاقهم، وهؤلاء في الصورة كالفرقة الثانية، وفي الحقيقة مخالفة لها.
فإن الفرقة الثانية تركوا قتال المؤمنين احترامًا لهم لا خوفا على أنفسهم، وأما هذه الفرقة فتركوه خوفا لا احتراما، بل لو وجدوا فرصة في قتال المؤمنين، فإنهم مستعدون (4) لانتهازها، فهؤلاء إن لم يتبين منهم ويتضح اتضاحًا عظيمًا اعتزال المؤمنين وترك قتالهم، فإنهم يقاتلون، ولهذا قال: { فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ } أي: المسالمة والموادعة { وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا } أي: حجة بينة واضحة، لكونهم معتدين ظالمين لكم تاركين للمسالمة، فلا يلوموا إلا أنفسهم.
__________
(1) زيادة من هامش ب.
(2) في هامش أ: (وقد ثبت في الصحيحين من حديث زيد بن أرقم أن رسول الله صلى الله عليه وسلم خرج إلى أحد، فرجع ناس خرجوا معه، فكان أصحاب رسول الله صلى الله عليه وسلم فيهم فرقتين: فرقة تقول: نقتلهم، وفرقة تقول: لا، فأنزل الله: "فما لكم في المنافقين فئتين" فقال رسول الله صلى الله عليه وسلم: "إنها طيبة، وإنها تنفي الخبث كما تنفي النار خبث الحديد". وليس هناك علامة تدل على محل هذه الزيادة.
(3) كذا في ب، وفي أ: أحدها.
(4) في ب: سيقدمون.

(1/191)

وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (92)

{ 92 } { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } .
هذه الصيغة من صيغ الامتناع، أي: يمتنع ويستحيل أن يصدر من مؤمن قتل مؤمن، أي: متعمدا، وفي هذا الإخبارُ بشدة تحريمه وأنه مناف للإيمان أشد منافاة، وإنما يصدر ذلك إما من كافر، أو من فاسق قد نقص إيمانه نقصا عظيما، ويخشى عليه ما هو أكبر من ذلك، فإن الإيمان الصحيح يمنع المؤمن من قتل أخيه الذي قد عقد الله بينه وبينه الأخوة الإيمانية التي من مقتضاها محبته وموالاته، وإزالة ما يعرض لأخيه من الأذى، وأي أذى أشد من القتل؟ وهذا يصدقه قوله صلى الله عليه وسلم: "لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض" [ ص 193 ]
فعلم أن القتل من الكفر العملي وأكبر الكبائر بعد الشرك بالله. ولما كان قوله: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا } لفظا عاما لجميع الأحوال، وأنه لا يصدر منه قتل أخيه بوجه من الوجوه، استثنى تعالى قتل الخطأ فقال: { إِلا خَطَأً } فإن المخطئ الذي لا يقصد القتل غير آثم، ولا مجترئ على محارم الله، ولكنه لما كان قد فعل فعلا شنيعًا وصورته كافية في قبحه وإن لم يقصده أمر تعالى بالكفارة والدية فقال: { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً } سواء كان القاتل ذكرًا أو أنثى حرًّا أو عبدًا، صغيرًا أو كبيرًا، عاقلا أو مجنونًا، مسلمًا أو كافرًا، كما يفيده لفظ "مَنْ" الدالة على العموم وهذا من أسرار الإتيان بـ "مَنْ"في هذا الموضع، فإن سياق الكلام يقتضي أن يقول: فإن قتله، ولكن هذا لفظ لا يشمل ما تشمله "مَنْ"
وسواء كان المقتول ذكرًا أو أنثى، صغيرًا أو كبيرًا، كما يفيده التنكير في سياق الشرط، فإن على القاتل { تحرير رقبة مؤمنة } كفارة لذلك، تكون في ماله، ويشمل ذلك الصغير والكبير، والذكر والأنثى، والصحيح والمعيب، في قول بعض العلماء.
ولكن الحكمة تقتضي أن لا يجزئ عتق المعيب في الكفارة؛ لأن المقصود بالعتق نفع العتيق، وملكه منافع نفسه، فإذا كان يضيع بعتقه، وبقاؤه في الرق أنفع له فإنه لا يجزئ عتقه، مع أن في قوله: { تحرير رقبة } ما يدل على ذلك؛ فإن التحرير: تخليص من استحقت منافعه لغيره أن تكون له، فإذا لم يكن فيه منافع لم يتصور وجود التحرير. فتأمل ذلك فإنه واضح.
وأما الدية فإنها تجب على عاقلة القاتل في الخطأ وشبه العمد. { مُسَلَّمَةٌ إِلَى أَهْلِهِ } جبرًا لقلوبهم، والمراد بأهله هنا هم ورثته، فإن الورثة يرثون ما ترك، الميت، فالدية داخلة فيما ترك وللدية تفاصيل كثيرة مذكورة في كتب الفقه.
وقوله: { إِلا أَنْ يَصَّدَّقُوا } أي: يتصدق ورثة القتيل بالعفو عن الدية، فإنها تسقط، وفي ذلك حث لهم على العفو لأن الله سماها صدقة، والصدقة مطلوبة في كل وقت. { فَإِنْ كَانَ } المقتول { مِنْ قَوْمٍ عَدُوٍّ لَكُمْ } أي: من كفار حربيين { وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } أي: وليس عليكم لأهله دية، لعدم احترامهم في دمائهم وأموالهم.
{ وَإِنْ كَانَ } المقتول { مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } وذلك لاحترام أهله بما لهم من العهد والميثاق.
{ فَمَنْ لَمْ يَجِدْ } الرقبة ولا ثمنها، بأن كان معسرا بذلك، ليس عنده ما يفضل عن مؤنته وحوائجه الأصلية شيء يفي بالرقبة، { فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } أي: لا يفطر بينهما من غير عذر، فإن أفطر لعذر فإن العذر لا يقطع التتابع، كالمرض والحيض ونحوهما. وإن كان لغير عذر انقطع التتابع ووجب عليه استئناف الصوم.
{ تَوْبَةً مِنَ اللَّهِ } أي: هذه الكفارات التي أوجبها الله على القاتل توبة من الله على عباده ورحمة بهم، وتكفير لما عساه أن يحصل منهم من تقصير وعدم احتراز، كما هو واقع كثيرًا للقاتل خطأ.
{ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } أي: كامل العلم كامل الحكمة، لا يخفى عليه مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر، في أي وقت كان وأي محل كان.
ولا يخرج عن حكمته من المخلوقات والشرائع شيء، بل كل ما خلقه وشرعه فهو متضمن لغاية الحكمة، ومن علمه وحكمته أن أوجب على القاتل كفارة مناسبة لما صدر منه، فإنه تسبب لإعدام نفس محترمة، وأخرجها من الوجود إلى العدم، فناسب أن يعتق رقبة ويخرجها من رق العبودية للخلق إلى الحرية التامة، فإن لم يجد هذه الرقبة صام شهرين متتابعين، فأخرج نفسه من رق الشهوات واللذات الحسية القاطعة للعبد عن سعادته الأبدية إلى التعبد لله تعالى بتركها تقربا إلى الله.
ومدها تعالى بهذه المدة الكثيرة الشاقة في عددها ووجوب التتابع فيها، ولم يشرع الإطعام في هذا الموضع لعدم المناسبة. بخلاف الظهار، كما سيأتي إن شاء الله تعالى.
ومن حكمته أن أوجب في القتل الدية ولو كان خطأ، لتكون رادعة وكافة عن كثير من القتل باستعمال الأسباب العاصمة عن ذلك.
ومن حكمته أن وجبت على العاقلة في قتل الخطأ، بإجماع العلماء، لكون القاتل لم يذنب فيشق عليه أن يحمل هذه الدية الباهظة، فناسب أن يقوم بذلك من بينه وبينهم المعاونة والمناصرة والمساعدة على تحصيل المصالح وكف المفاسد [ولعل ذلك من أسباب منعهم لمن يعقلون عنه من القتل حذرًا من تحميلهم] (1) ويخف عنهم (2) بسبب توزيعه عليهم بقدر أحوالهم وطاقتهم، وخففت أيضا بتأجيلها عليهم ثلاث سنين.
ومن حكمته وعلمه أن جبر أهل القتيل عن مصيبتهم، بالدية التي أوجبها على أولياء القاتل.
__________
(1) زيادة من هامش ب.
(2) في ب: عليهم.

(1/192)

وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا (93)

{ 93 } { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } .
تقدم أن الله أخبر أنه لا يصدر قتل المؤمن من المؤمن، وأن القتل من الكفر العملي، وذكر هنا وعيد القاتل عمدا، وعيدا ترجف له القلوب وتنصدع له الأفئدة، وتنزعج منه أولو العقول.
فلم يرد في أنواع الكبائر أعظم من هذا الوعيد، بل ولا مثله، ألا وهو [ ص 194 ] الإخبار بأن جزاءه جهنم، أي: فهذا الذنب العظيم قد انتهض وحده أن يجازى صاحبه بجهنم، بما فيها من العذاب العظيم، والخزي المهين، وسخط الجبار، وفوات الفوز والفلاح، وحصول الخيبة والخسار. فعياذًا بالله من كل سبب يبعد عن رحمته.
وهذا الوعيد له حكم أمثاله من نصوص الوعيد، على بعض الكبائر والمعاصي بالخلود في النار، أو حرمان الجنة.
وقد اختلف الأئمة رحمهم الله في تأويلها مع اتفاقهم على بطلان قول الخوارج والمعتزلة الذين يخلدونهم في النار ولو كانوا موحدين. والصواب في تأويلها ما قاله الإمام المحقق: شمس الدين بن القيم رحمه الله في "المدارج" فإنه قال - بعدما ذكر تأويلات الأئمة في ذلك وانتقدها فقال: وقالت فِرقَة: هذه النصوص وأمثالها مما ذكر فيه المقتضي للعقوبة، ولا يلزم من وجود مقتضي الحكم وجوده، فإن الحكم إنما يتم بوجود مقتضيه وانتفاء موانعه.
وغاية هذه النصوص الإعلام بأن كذا سبب للعقوبة ومقتض لها، وقد قام الدليل على ذكر الموانع فبعضها بالإجماع، وبعضها بالنص. فالتوبة مانع بالإجماع، والتوحيد مانع بالنصوص المتواترة التي لا مدفع لها، والحسنات العظيمة الماحية مانعة، والمصائب الكبار المكفرة مانعة، وإقامة الحدود في الدنيا مانع بالنص، ولا سبيل إلى تعطيل هذه النصوص فلا بد من إعمال النصوص من الجانبين.
ومن هنا قامت الموازنة بين الحسنات والسيئات، اعتبارًا بمقتضي العقاب ومانعه، وإعمالا لأرجحها.
قالوا: وعلى هذا بناء مصالح الدارين ومفاسدهما. وعلى هذا بناء الأحكام الشرعية والأحكام القدرية، وهو مقتضى الحكمة السارية في الوجود، وبه ارتباط الأسباب ومسبباتها خلقا وأمرا، وقد جعل الله سبحانه لكل ضد ضدا يدافعه ويقاومه، ويكون الحكم للأغلب منهما.
فالقوة مقتضية للصحة والعافية، وفساد الأخلاط وبغيها مانع من عمل الطبيعة، وفعل القوة والحكم للغالب منهما، وكذلك قوى الأدوية والأمراض. والعبد يكون فيه مقتض للصحة ومقتض للعطب، وأحدهما يمنع كمال تأثير الآخر ويقاومه، فإذا ترجح عليه وقهره كان التأثير له.
ومِنْ هنا يعلم انقسام الخلق إلى مَنْ يدخل الجنة ولا يدخل النار، وعكسه، ومَنْ يدخل النار ثم يخرج منها ويكون مكثه فيها بحسب ما فيه من مقتضى المكث في سرعة الخروج وبطئه. ومن له بصيرة منورة يرى بها كل ما أخبر الله به في كتابه من أمر المعاد وتفاصيله، حتى كأنه يشاهده رأي عين.
ويعلم أن هذا هو مقتضى إلهيته سبحانه، وربوبيته وعزته وحكمته وأنه يستحيل عليه خلاف ذلك، ونسبة ذلك إليه نسبة ما لا يليق به إليه، فيكون نسبة ذلك إلى بصيرته كنسبة الشمس والنجوم إلى بصره.
وهذا يقين الإيمان، وهو الذي يحرق السيئات، كما تحرق النار الحطب، وصاحب هذا المقام من الإيمان يستحيل إصراره على السيئات، وإن وقعت منه وكثرت، فإن ما معه من نور الإيمان يأمره بتجديد التوبة كل وقت بالرجوع إلى الله في عدد أنفاسه، وهذا من أحب الخلق إلى الله. انتهى كلامه قدس الله روحه، وجزاه عن الإسلام والمسلمين خيرا.

(1/193)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (94)

{ 94 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } .
يأمر تعالى عباده المؤمنين إذا خرجوا جهادًا في سبيله وابتغاء مرضاته أن يتبينوا ويتثبتوا في جميع أمورهم المشتبهة. فإن الأمور قسمان: واضحة وغير واضحة. فالواضحة البيِّنة لا تحتاج إلى تثبت وتبين، لأن ذلك تحصيل حاصل. وأما الأمور المشكلة غير الواضحة فإن الإنسان يحتاج إلى التثبت فيها والتبين، ليعرف هل يقدم عليها أم لا؟
فإن التثبت في هذه الأمور يحصل فيه من الفوائد الكثيرة، والكف لشرور عظيمة، ما به يعرف دين العبد وعقله ورزانته، بخلاف المستعجل للأمور في بدايتها (1) قبل أن يتبين له حكمها، فإن ذلك يؤدي إلى ما لا ينبغي، كما جرى لهؤلاء الذين عاتبهم الله في الآية لمَّا لم يتثبتوا وقتلوا من سلم عليهم، وكان معه غنيمة له أو مال غيره، ظنًّا أنه يستكفي بذلك قتلَهم، وكان هذا خطأ في نفس الأمر، فلهذا عاتبهم بقوله: { وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ } أي: فلا يحملنكم العرض الفاني القليل على ارتكاب ما لا ينبغي فيفوتكم ما عند الله من الثواب الجزيل الباقي، فما عند الله خير وأبقى.
وفي هذا إشارة إلى أن العبد ينبغي له إذا رأى دواعي نفسه مائلة إلى حالة له فيها هوى وهي مضرة له، أن يُذَكِّرها ما أعد الله لمن نهى نفسه عن هواها، وقدَّم مرضاة الله على رضا نفسه، فإن في ذلك ترغيبًا للنفس في امتثال أمر الله، وإن شق ذلك عليها.
ثم قال تعالى مذكرًا لهم بحالهم الأولى، قبل هدايتهم إلى الإسلام: { كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ } أي: فكما هداكم بعد ضلالكم فكذلك يهدي غيركم، [ ص 195 ] وكما أن الهداية حصلت لكم شيئًا فشيئًا، فكذلك غيركم. فنظر الكامل لحاله الأولى الناقصة، ومعاملته لمن كان - على مثلها بمقتضى ما يعرف من حاله الأولى، ودعاؤه له بالحكمة والموعظة الحسنة - من أكبر الأسباب لنفعه وانتفاعه، ولهذا أعاد الأمر بالتبين فقال: { فَتَبَيَّنُوا } .
فإذا كان من خرج للجهاد في سبيل الله، ومجاهدة أعداء الله، وقد استعد بأنواع الاستعداد للإيقاع بهم، مأمورًا بالتبين لمن ألقى إليه السلام، وكانت القرينة قوية في أنه إنما سلم تعوذا من القتل وخوفا على نفسه - فإن ذلك يدل على الأمر بالتبين والتثبت في كل الأحوال التي يقع فيها نوع اشتباه، فيتثبت فيها العبد، حتى يتضح له الأمر ويتبين الرشد والصواب.
{ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } فيجازي كُلا ما عمله ونواه، بحسب ما علمه من أحوال عباده ونياتهم.
__________
(1) في النسختين: بداوتها.

(1/194)

لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا (95) دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (96)

{ 95 ، 96 } { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا * دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
أي: لا يستوي من جاهد من المؤمنين بنفسه وماله ومن لم يخرج للجهاد ولم يقاتل أعداء الله، ففيه الحث على الخروج للجهاد، والترغيب في ذلك، والترهيب من التكاسل والقعود عنه من غير عذر.
وأما أهل الضرر كالمريض والأعمى والأعرج والذي لا يجد ما يتجهز به، فإنهم ليسوا بمنزلة القاعدين من غير عذر، فمن كان من أولي الضرر راضيًا بقعوده لا ينوي الخروج في سبيل الله لولا [وجود] المانع، ولا يُحَدِّث نفسه بذلك، فإنه بمنزلة القاعد لغير عذر.
ومن كان عازمًا على الخروج في سبيل الله لولا وجود المانع يتمنى ذلك ويُحَدِّث به نفسه، فإنه بمنزلة من خرج للجهاد، لأن النية الجازمة إذا اقترن بها مقدورها من القول أو الفعل ينزل صاحبها منزلة الفاعل.
ثم صرَّح تعالى بتفضيل المجاهدين على القاعدين بالدرجة، أي: الرفعة، وهذا تفضيل على وجه الإجمال، ثم صرح بذلك على وجه التفصيل، ووعدهم بالمغفرة الصادرة من ربهم، والرحمة التي تشتمل على حصول كل خير، واندفاع كل شر.
والدرجات التي فصلها النبي صلى الله عليه وسلم بالحديث الثابت عنه في "الصحيحين" أن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله.
وهذا الثواب الذي رتبه الله على الجهاد، نظير الذي في سورة الصف في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } إلى آخر السورة
وتأمل حسن هذا الانتقال من حالة إلى أعلى منها فإنه نفى التسوية أولا بين المجاهد وغيره ثم صرَّح بتفضيل المجاهد على القاعد بدرجة ثم انتقل إلى تفضيله بالمغفرة والرحمة والدرجات
وهذا الانتقال من حالة إلى أعلى منها عند التفضيل والمدح أو النزول من حالة إلى ما دونها عند القدح والذم - أحسن لفظا وأوقع في النفس
وكذلك إذا فضَّل تعالى شيئا على شيء وكل منهما له فضل احترز بذكر الفضل الجامع للأمرين لئلا يتوهم أحد ذم المفضل عليه كما قال هنا { وَكُلا وَعَدَ اللَّهُ الْحُسْنَى }.
وكما قال تعالى في الآيات المذكورة في الصف في قوله { وَبَشِّرِ الْمُؤْمِنِينَ } وكما في قوله تعالى { لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ } أي ممن لم يكن كذلك
ثم قال { وَكُلا وَعَدَ اللَّهُ الْحُسْنَى } وكما قال تعالى { فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا } فينبغي لمن بحث في التفضيل بين الأشخاص والطوائف والأعمال أن يتفطن لهذه النكتة
وكذلك لو تكلم في ذم الأشخاص والمقالات ذكر ما تجتمع فيه عند تفضيل بعضها على بعض لئلا يتوهم أن المفضَّل قد حصل له الكمال كما إذا قيل النصارى خير من المجوس فليقل مع ذلك وكل منهما كافر
والقتل أشنع من الزنا وكل منهما معصية كبيرة حرمها الله ورسوله وزجر عنها
ولما وعد المجاهدين بالمغفرة والرحمة الصادرَيْن عن اسميه الكريمين { الْغَفُورُ الرَّحِيمُ } ختم هذا الآية بهما فقال { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا }.

(1/195)

إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا (97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا (98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا (99)

{ 97 - 99 } { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا * إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا * فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } .
هذا الوعيد الشديد لمن ترك الهجرة مع قدرته عليها حتى مات، فإن الملائكة الذين يقبضون روحه يوبخونه بهذا التوبيخ العظيم، ويقولون لهم: { فِيمَ كُنْتُمْ } أي: على أي حال كنتم؟ وبأي شيء تميزتم عن المشركين؟ بل كثرتم سوادهم، وربما ظاهرتموهم على المؤمنين، وفاتكم الخير الكثير، والجهاد مع رسوله، والكون مع المسلمين، ومعاونتهم على أعدائهم.
{ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْض } أي: ضعفاء مقهورين مظلومين، ليس لنا قدرة على الهجرة. وهم غير صادقين في ذلك لأن الله وبخهم [ ص 196 ] وتوعدهم، ولا يكلف الله نفسا إلا وسعها، واستثنى المستضعفين حقيقة.
ولهذا قالت لهم الملائكة: { أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا } وهذا استفهام تقرير، أي: قد تقرر عند كل أحد أن أرض الله واسعة، فحيثما كان العبد في محل لا يتمكن فيه من إظهار دينه، فإن له متسعًا وفسحة من الأرض يتمكن فيها من عبادة الله، كما قال تعالى: { يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ } قال الله عن هؤلاء الذين لا عذر لهم: { فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } وهذا كما تقدم، فيه ذكر بيان السبب الموجِب، فقد يترتب عليه مقتضاه، مع اجتماع شروطه وانتفاء موانعه، وقد يمنع من ذلك مانع.
وفي الآية دليل على أن الهجرة من أكبر الواجبات، وتركها من المحرمات، بل من الكبائر، وفي الآية دليل على أن كل مَن توفي فقد استكمل واستوفى ما قدر له من الرزق والأجل والعمل، وذلك مأخوذ من لفظ "التوفي" فإنه يدل على ذلك، لأنه لو بقي عليه شيء من ذلك لم يكن متوفيًا.
وفيه الإيمان بالملائكة ومدحهم، لأن الله ساق ذلك الخطاب لهم على وجه التقرير والاستحسان منهم، وموافقته لمحله.
ثم استثنى المستضعفين على الحقيقة، الذين لا قدرة لهم على الهجرة بوجه من الوجوه { وَلا يَهْتَدُونَ سَبِيلا } .
فهؤلاء قال الله فيهم: { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } و "عسى" ونحوها واجب وقوعها من الله تعالى بمقتضى كرمه وإحسانه، وفي الترجية بالثواب لمن عمل بعض الأعمال فائدة، وهو أنه قد لا يوفيه حق توفيته، ولا يعمله على الوجه اللائق الذي ينبغي، بل يكون مقصرًا فلا يستحق ذلك الثواب. والله أعلم.
وفي الآية الكريمة دليل على أن من عجز عن المأمور من واجب وغيره فإنه معذور، كما قال تعالى في العاجزين عن الجهاد: { لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ } وقال في عموم الأوامر: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } .
وقال النبي صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم" ولكن لا يعذر الإنسان إلا إذا بذل جهده وانسدت عليه أبواب الحيل لقوله: { لا يَسْتَطِيعُونَ حِيلَةً } وفي الآية تنبيه على أن الدليل في الحج والعمرة ونحوهما مما يحتاج إلى سفر من شروط الاستطاعة.

(1/195)

وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (100)

{ 100 } { وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
هذا في بيان الحث على الهجرة والترغيب، وبيان ما فيها من المصالح، فوعد الصادق في وعده أن من هاجر في سبيله ابتغاء مرضاته، أنه يجد مراغما في الأرض وسعة، فالمراغم مشتمل على مصالح الدين، والسعة على مصالح الدنيا.
وذلك أن كثيرًا من الناس يتوهم أن في الهجرة شتاتًا بعد الألفة، وفقرًا بعد الغنى، وذلا بعد العز، وشدة بعد الرخاء.
والأمر ليس كذلك، فإن المؤمن ما دام بين أظهر المشركين فدينه في غاية النقص، لا في العبادات القاصرة عليه كالصلاة ونحوها، ولا في العبادات المتعدية كالجهاد بالقول والفعل، وتوابع ذلك، لعدم تمكنه من ذلك، وهو بصدد أن يفتن عن دينه، خصوصا إن كان مستضعفًا.
فإذا هاجر في سبيل الله تمكن من إقامة دين الله وجهاد أعداء الله ومراغمتهم، فإن المراغمة اسم جامع لكل ما يحصل به إغاظة لأعداء الله من قول وفعل، وكذلك ما يحصل له سعة في رزقه، وقد وقع كما أخبر الله تعالى.
واعتبر ذلك بالصحابة رضي الله عنهم فإنهم لما هاجروا في سبيل الله وتركوا ديارهم وأولادهم وأموالهم لله، كمل بذلك إيمانهم وحصل لهم من الإيمان التام والجهاد العظيم والنصر لدين الله، ما كانوا به أئمة لمن بعدهم، وكذلك حصل لهم مما يترتب على ذلك من الفتوحات والغنائم، ما كانوا به أغنى الناس، وهكذا كل من فعل فعلهم، حصل له ما حصل لهم إلى يوم القيامة.
ثم قال: { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ } أي: قاصدا ربه ورضاه، ومحبة لرسوله ونصرًا لدين الله، لا لغير ذلك من المقاصد { ثُمَّ يُدْرِكْهُ الْمَوْتُ } بقتل أو غيره، { فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ } أي: فقد حصل له أجر المهاجر الذي أدرك مقصوده بضمان الله تعالى، وذلك لأنه نوى وجزم، وحصل منه ابتداء وشروع في العمل، فمن رحمة الله به وبأمثاله أن أعطاهم أجرهم كاملا ولو لم يكملوا العمل، وغفر لهم ما حصل منهم من التقصير في الهجرة وغيرها.
ولهذا ختم هذه الآية بهذين الاسمين الكريمين فقال: { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } يغفر للمؤمنين ما اقترفوه من الخطيئات، خصوصا التائبين المنيبين إلى ربهم. [ ص 197 ]
{ رَحِيمًا } بجميع الخلق رحمة أوجدتهم وعافتهم ورزقتهم من المال والبنين والقوة، وغير ذلك. رحيمًا بالمؤمنين حيث وفقهم للإيمان، وعلمهم من العلم ما يحصل به الإيقان، ويسر لهم أسباب السعادة والفلاح وما به يدركون غاية الأرباح، وسيرون من رحمته وكرمه ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فنسأل الله أن لا يحرمنا خيره بشر ما عندنا.

(1/196)

وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا (101)

{ 101 ، 102 } { وَإِذَا ضَرَبْتُمْ فِي الأرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوًّا مُبِينًا } .
هاتان الآيتان أصل في رخصة القصر، وصلاة الخوف، يقول تعالى: { وَإِذَا ضَرَبْتُمْ فِي الأرْضِ } أي: في السفر، وظاهر الآية [أنه] يقتضي الترخص (1) في أي سفر كان ولو كان سفر معصية، كما هو مذهب أبي حنيفة رحمه الله، وخالف في ذلك الجمهور، وهم الأئمة الثلاثة وغيرهم، فلم يجوزوا الترخص (2) في سفر المعصية، تخصيصا للآية بالمعنى والمناسبة، فإن الرخصة سهولة من الله لعباده إذا سافروا أن يقصروا ويفطروا، والعاصي بسفره لا يناسب حاله التخفيف.
وقوله: { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } أي: لا حرج ولا إثم عليكم في ذلك، ولا ينافي ذلك كون القصر هو الأفضل، لأن نفي الحرج إزالة لبعض الوهم الواقع في كثير من النفوس، بل ولا ينافي الوجوب كما تقدم ذلك في سورة البقرة في قوله: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } إلى آخر الآية.
وإزالة الوهم في هذا الموضع ظاهرة، لأن الصلاة قد تقرر عند المسلمين وجوبها على هذه الصفة التامة، ولا يزيل هذا عن نفوس أكثرهم إلا بذكر ما ينافيه.
ويدل على أفضلية القصر على الإتمام أمران:
أحدهما: ملازمة النبي صلى الله عليه وسلم على القصر في جميع أسفاره.
والثاني: أن هذا من باب التوسعة والترخيص والرحمة بالعباد، والله تعالى يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته.
وقوله: { أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } ولم يقل أن تقصروا الصلاة فيه فائدتان:
إحداهما: أنه لو قال أن تقصروا الصلاة لكان القصر غير منضبط بحد من الحدود، فربما ظن أنه لو قصر معظم الصلاة وجعلها ركعة واحدة لأجزأ، فإتيانه بقوله: { مِنَ الصَّلاةِ } ليدل ذلك على أن القصر محدود مضبوط، مرجوع فيه إلى ما تقرر من فعل النبي صلى الله عليه وسلم وأصحابه.
الثانية: أن { من } تفيد التبعيض ليعلم بذلك أن القصر لبعض الصلوات المفروضات لا جميعها، فإن الفجر والمغرب لا يقصران وإنما الذي يقصر الصلاة الرباعية من أربع إلى ركعتين.
فإذا تقرر أن القصر في السفر رخصة، فاعلم أن المفسرين قد اختلفوا في هذا القيد، وهو قوله: { إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } الذي يدل ظاهره أن القصر لا يجوز إلا بوجود الأمرين كليهما، السفر مع الخوف.
ويرجع حاصل اختلافهم إلى أنه هل المراد بقوله: { أَنْ تَقْصُرُوا } قصر العدد فقط؟ أو قصر العدد والصفة؟ فالإشكال إنما يكون على الوجه الأول.
وقد أشكل هذا على أمير المؤمنين عمر بن الخطاب رضي الله عنه، حتى سأل عنه النبي صلى الله عليه وسلم فقال: يا رسول الله ما لنا نقصر الصلاة وقد أمِنَّا؟ أي: والله يقول: { إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } فقال رسول الله صلى الله عليه وسلم: "صدقة تصدق الله بها عليكم فاقبلوا صدقته" أو كما قال.
فعلى هذا يكون هذا القيد أتى به نظرا لغالب الحال التي كان النبي صلى الله عليه وسلم وأصحابه عليها، فإن غالب أسفاره أسفار جهاد.
وفيه فائدة أخرى وهي بيان الحكمة والمصلحة في مشروعية رخصة القصر، فبيَّن في هذه الآية أنهى ما يتصور من المشقة المناسبة للرخصة، وهي اجتماع السفر والخوف، ولا يستلزم ذلك أن لا يقصر مع السفر وحده، الذي هو مظنة المشقة.
وأما على الوجه الثاني، وهو أن المراد بالقصر: قصر العدد والصفة فإن القيد على بابه، فإذا وجد السفر والخوف، جاز قصر العدد، وقصر الصفة، وإذا وجد السفر وحده جاز [ ص 198 ] قصر العدد فقط، أو الخوف وحده جاز قصر الصفة ولذلك أتى بصفة صلاة الخوف بعدها بقوله:
__________
(1) في ب: الترخيص.
(2) في ب: الترخيص.

(1/197)

وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا (102)

{ وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } .
{ وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ } أي: صليت بهم صلاة تقيمها وتتم ما يجب فيها ويلزم، فعلمهم ما ينبغي لك ولهم فعله.
ثم فسَّر ذلك بقوله: { فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ } أي: وطائفة قائمة بإزاء العدو كما يدل على ذلك ما يأتي: { فَإِذَا سَجَدُوا } أي: الذين معك أي: أكملوا صلاتهم وعبر عن الصلاة بالسجود ليدل على فضل السجود، وأنه ركن من أركانها، بل هو أعظم أركانها.
{ فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا } وهم الطائفة الذين قاموا إزاء العدو { فَلْيُصَلُّوا مَعَكَ } ودل ذلك على أن الإمام يبقى بعد انصراف الطائفة الأولى منتظرا للطائفة الثانية، فإذا حضروا صلى بهم ما بقي من صلاته ثم جلس ينتظرهم حتى يكملوا صلاتهم، ثم يسلم بهم وهذا أحد الوجوه في صلاة الخوف.
فإنها صحت عن النبي صلى الله عليه وسلم من وجوه كثيرة كلها جائزة، وهذه الآية تدل على أن صلاة الجماعة فرض عين من وجهين:
أحدهما: أن الله تعالى أمر بها في هذه الحالة الشديدة، وقت اشتداد الخوف من الأعداء وحذر مهاجمتهم، فإذا أوجبها في هذه الحالة الشديدة فإيجابها في حالة الطمأنينة والأمن من باب أَوْلَى وأحرى.
والثاني: أن المصلين صلاة الخوف يتركون فيها كثيرا من الشروط واللوازم، ويعفى فيها عن كثير من الأفعال المبطلة في غيرها، وما ذاك إلا لتأكد وجوب الجماعة، لأنه لا تعارض بين واجب ومستحب، فلولا وجوب الجماعة لم تترك هذه الأمور اللازمة لأجلها.
وتدل الآية الكريمة على أن الأولى والأفضل أن يصلوا بإمام واحد. ولو تضمن ذلك الإخلال بشيء لا يخل به لو صلوها بعدة أئمة، وذلك لأجل اجتماع كلمة المسلمين واتفاقهم وعدم تفرق كلمتهم، وليكون ذلك أوقع هيبة في قلوب أعدائهم، وأمر تعالى بأخذ السلاح والحذر في صلاة الخوف، وهذا وإن كان فيه حركة واشتغال عن بعض أحوال الصلاة فإن فيه مصلحة راجحة وهو الجمع بين الصلاة والجهاد، والحذر من الأعداء الحريصين غاية الحرص على الإيقاع بالمسلمين والميل عليهم وعلى أمتعتهم، ولهذا قال تعالى: { وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً } .
ثم إن الله عذر من له عذر من مرض أو مطر أن يضع سلاحه، ولكن مع أخذ الحذر فقال: { وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } .
ومن العذاب المهين ما أمر الله به حزبه المؤمنين وأنصار دينه الموحدين من قتلهم وقتالهم حيثما ثقفوهم، ويأخذوهم ويحصروهم، ويقعدوا لهم كل مرصد، ويحذروهم في جميع الأحوال، ولا يغفلوا عنهم، خشية أن ينال الكفار بعض مطلوبهم فيهم.
فلله أعظم حمد وثناء على ما مَنَّ به على المؤمنين، وأيَّدَهم بمعونته وتعاليمه التي لو سلكوها على وجه الكمال لم تهزم لهم راية، ولم يظهر عليهم عدو في وقت من الأوقات.
وفي قوله: { فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ } يدل على أن هذه الطائفة تكمل جميع صلاتها قبل ذهابهم إلى موضع الحارسين. وأن الرسول صلى الله عليه وسلم يثبت منتظرا للطائفة الأخرى قبل السلام، لأنه أولا ذكر أن الطائفة تقوم معه، فأخبر عن مصاحبتهم له. ثم أضاف الفعل بعْدُ إليهم دون الرسول، فدل ذلك على ما ذكرناه.
وفي قوله: { وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ } دليل على أن الطائفة الأولى قد صلوا، وأن جميع صلاة الطائفة الثانية تكون مع الإمام حقيقة في ركعتهم الأولى، وحكما في ركعتهم الأخيرة، فيستلزم ذلك انتظار الإمام إياهم حتى يكملوا صلاتهم، ثم يسلم بهم، وهذا ظاهر للمتأمل.

(1/198)

فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا (103)

{ 103 } { فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } .
أي: فإذا فرغتم من صلاتكم، صلاة الخوف وغيرها، فاذكروا الله في جميع أحوالكم وهيئاتكم، ولكن خصت صلاة الخوف بذلك لفوائد. منها: أن القلب صلاحه وفلاحه وسعادته بالإنابة إلى الله تعالى في المحبة وامتلاء القلب من ذكره والثناء عليه.
وأعظم ما يحصل به هذا المقصود الصلاة، التي حقيقتها أنها صلة بين العبد وبين ربه.
ومنها: أن فيها من حقائق الإيمان ومعارف الإيقان ما أوجب أن يفرضها الله على عباده كل يوم وليلة. ومن المعلوم أن صلاة الخوف لا تحصل فيها هذه المقاصد الحميدة بسبب اشتغال القلب والبدن والخوف فأمر بجبرها بالذكر بعدها.
ومنها: أن الخوف يوجب من قلق القلب وخوفه ما هو مظنة لضعفه، وإذا ضعف القلب ضعف البدن عن مقاومة العدو، والذكر لله والإكثار منه من أعظم مقويات القلب. [ ص 199 ]
ومنها: أن الذكر لله تعالى مع الصبر والثبات سبب للفلاح والظفر بالأعداء، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } فأمر بالإكثار منه في هذه الحال إلى غير ذلك من الحِكَم.
وقوله: { فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاة } أي: إذا أمنتم من الخوف واطمأنت قلوبكم وأبدانكم فأتموا صلاتكم على الوجه الأكمل ظاهرا وباطنا، بأركانها وشروطها وخشوعها وسائر مكملاتها.
{ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } أي: مفروضا في وقته، فدل ذلك على فرضيتها، وأن لها وقتا لا تصح إلا به، وهو هذه الأوقات التي قد تقررت عند المسلمين صغيرهم وكبيرهم، عالمهم وجاهلهم، وأخذوا ذلك عن نبيهم محمد صلى الله عليه وسلم بقوله: "صلوا كما رأيتموني أصلي" ودل قوله: { عَلَى الْمُؤْمِنِينَ } على أن الصلاة ميزان الإيمان وعلى حسب إيمان العبد تكون صلاته وتتم وتكمل، ويدل ذلك على أن الكفار وإن كانوا ملتزمين لأحكام المسلمين كأهل الذمة - أنهم لا يخاطبون بفروع الدين كالصلاة، ولا يؤمرون بها، بل ولا تصح منهم ما داموا على كفرهم، وإن كانوا يعاقبون عليها وعلى سائر الأحكام في الآخرة.

(1/198)

وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (104)

{ 104 } { وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } .
أي: لا تضعفوا ولا تكسلوا في ابتغاء عدوكم من الكفار، أي: في جهادهم والمرابطة على ذلك، فإن وَهَن القلب مستدع لوَهَن البدن، وذلك يضعف عن مقاومة الأعداء. بل كونوا أقوياء نشيطين في قتالهم.
ثم ذكر ما يقوي قلوب المؤمنين، فذكر شيئين:
الأول: أن ما يصيبكم من الألم والتعب والجراح ونحو ذلك فإنه يصيب أعداءكم، فليس من المروءة الإنسانية والشهامة الإسلامية أن تكونوا أضعف منهم، وأنتم وإياهم قد تساويتم فيما يوجب ذلك، لأن العادة الجارية لا يضعف إلا من توالت عليه الآلام وانتصر عليه الأعداء على الدوام، لا من يدال مرة، ويدال عليه أخرى.
الأمر الثاني: أنكم ترجون من الله ما لا يرجون، فترجون الفوز بثوابه والنجاة من عقابه، بل خواص المؤمنين لهم مقاصد عالية وآمال رفيعة من نصر دين الله، وإقامة شرعه، واتساع دائرة الإسلام، وهداية الضالين، وقمع أعداء الدين، فهذه الأمور توجب للمؤمن المصدق زيادة القوة، وتضاعف النشاط والشجاعة التامة؛ لأن من يقاتل ويصبر على نيل عزه الدنيوي إن ناله، ليس كمن يقاتل لنيل السعادة الدنيوية والأخروية، والفوز برضوان الله وجنته، فسبحان من فاوت بين العباد وفرق بينهم بعلمه وحكمته، ولهذا قال: { وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } كامل العلم كامل الحكمة.

(1/199)

إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا (105)

{ 105 - 113 } { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا } .
يخبر تعالى أنه أنزل على عبده ورسوله الكتاب بالحق، أي: محفوظًا في إنزاله من الشياطين، أن يتطرق إليه منهم باطل، بل نزل بالحق، ومشتملا أيضا على الحق، فأخباره صدق، وأوامره ونواهيه عدل { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا } وأخبر أنه أنزله ليحكم بين الناس.
وفي الآية الأخرى: { وَأَنزلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ } .فيحتمل أن هذه الآية في الحكم بين الناس في مسائل النزاع والاختلاف، وتلك في تبيين جميع الدين وأصوله وفروعه، ويحتمل أن الآيتين كلتيهما معناهما واحد، فيكون الحكم بين الناس هنا يشمل الحكم بينهم في الدماء والأعراض والأموال وسائر الحقوق وفي العقائد وفي جميع مسائل الأحكام.
وقوله: { بِمَا أَرَاكَ اللَّهُ } أي: لا بهواك بل بما علَّمك الله وألهمك، كقوله تعالى: { وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلا وَحْيٌ يُوحَى } وفي هذا دليل على عصمته صلى الله عليه وسلم فيما يُبَلِّغ عن الله من جميع الأحكام [ ص 200 ] وغيرها، وأنه يشترط في الحاكم (1) العلم والعدل لقوله: { بِمَا أَرَاكَ اللَّهُ } ولم يقل: بما رأيت. ورتب أيضا الحكم بين الناس على معرفة الكتاب، ولما أمر الله بالحكم بين الناس المتضمن للعدل والقسط نهاه عن الجور والظلم الذي هو ضد العدل فقال: { وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا } أي: لا تخاصم عن مَن عرفت خيانته، من مدع ما ليس له، أو منكرٍ حقا عليه، سواء علم ذلك أو ظنه. ففي هذا دليل على تحريم الخصومة في باطل، والنيابة عن المبطل في الخصومات الدينية والحقوق الدنيوية.
ويدل مفهوم الآية على جواز الدخول في نيابة الخصومة لمن لم يعرف منه ظلم.
__________
(1) في أ: الحكم.

(1/199)

وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (106) وَلَا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا (107) يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا (108) هَا أَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا (109) وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا (110) وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (111) وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا (112) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا (113)

{ وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا * وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا * يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا * هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا * وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا * وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْمًا ثُمَّ يَرْمِ بِهِ بَرِيئًا فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا * وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا } .
{ وَاسْتَغْفِرِ اللَّهَ } مما صدر منك إن صدر.
{ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } أي: يغفر الذنب العظيم لمن استغفره، وتاب إليه وأناب ويوفقه للعمل الصالح بعد ذلك الموجِب لثوابه وزوال عقابه.
{ وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ } "الاختيان" و "الخيانة" بمعنى الجناية والظلم والإثم، وهذا يشمل النهي عن المجادلة، عن من أذنب وتوجه عليه عقوبة من حد أو تعزير، فإنه لا يجادل عنه بدفع ما صدر منه من الخيانة، أو بدفع ما ترتب على ذلك من العقوبة الشرعية. { إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّانًا أَثِيمًا } أي: كثير الخيانة والإثم، وإذا انتفى الحب ثبت ضده وهو البُغْض، وهذا كالتعليل، للنهي المتقدم.
ثم ذكر عن هؤلاء الخائنين أنهم { يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ } وهذا من ضعف الإيمان، ونقصان اليقين، أن تكون مخافة الخلق عندهم أعظم من مخافة الله، فيحرصون بالطرق المباحة والمحرمة على عدم الفضيحة عند الناس، وهم مع ذلك قد بارزوا الله بالعظائم، ولم يبالوا بنظره واطلاعه عليهم.
وهو معهم بالعلم في جميع أحوالهم، خصوصًا في حال تبييتهم ما لا يرضيه من القول، من تبرئة الجاني، ورمي البريء بالجناية، والسعي في ذلك للرسول صلى الله عليه وسلم ليفعل ما بيتوه.
فقد جمعوا بين عدة جنايات، ولم يراقبوا رب الأرض والسماوات، المطلع على سرائرهم وضمائرهم، ولهذا توعدهم تعالى بقوله: { وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا } أي: قد أحاط بذلك علما، ومع هذا لم يعاجلهم بالعقوبة بل استأنى بهم، وعرض عليهم التوبة وحذرهم من الإصرار على ذنبهم الموجب للعقوبة البليغة.
{ هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلا } أي: هبكم جادلتم عنهم في هذه الحياة الدنيا، ودفع عنهم جدالُكم بعض ما تحذرون (1) من العار والفضيحة عند الخَلْق، فماذا يغني عنهم وينفعهم؟ ومن يجادل الله عنهم يوم القيامة حين تتوجه عليهم الحجة، وتشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون؟ { يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ } .
فمن يجادل عنهم من يعلم السر وأخفى ومن أقام عليهم من الشهود ما لا يمكن معه الإنكار؟ وفي هذه الآية إرشاد (2) إلى المقابلة بين ما يتوهم من مصالح الدنيا المترتبة على ترك أوامر الله أو فعل مناهيه، وبين ما يفوت من ثواب الآخرة أو يحصل من عقوباتها.
فيقول من أمرته نفسه بترك أمر الله ها أنت تركت أمره كسلا وتفريطا فما النفع الذي انتفعت به؟ وماذا فاتك من ثواب الآخرة؟ وماذا ترتب على هذا الترك من الشقاء والحرمان والخيبة والخسران؟
وكذلك إذا دعته نفسه إلى ما تشتهيه من الشهوات المحرمة قال لها: هبك فعلت ما اشتهيت فإن لذته تنقضي ويعقبها من الهموم والغموم والحسرات، وفوات الثواب وحصول العقاب - ما بعضه يكفي العاقل في الإحجام عنها. وهذا من أعظم ما ينفع العبدَ تدبرُه، وهو خاصة العقل الحقيقي. بخلاف الذي (3) يدعي العقل، وليس كذلك، فإنه بجهله وظلمه يؤثر اللذة الحاضرة والراحة الراهنة، ولو ترتب عليها ما ترتب. والله المستعان.
ثم قال تعالى: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } أي: من تجرأ على المعاصي واقتحم على الإثم ثم استغفر الله استغفارا تاما يستلزم الإقرار بالذنب والندم عليه والإقلاع والعزم على أن لا يعود. فهذا قد وعده من لا يخلف الميعاد بالمغفرة والرحمة.
فيغفر له ما صدر منه من الذنب، ويزيل عنه ما ترتب عليه من النقص والعيب، ويعيد إليه ما تقدم من الأعمال الصالحة، ويوفقه فيما يستقبله من عمره، ولا يجعل ذنبه حائلا عن توفيقه، لأنه قد غفره، وإذا غفره غفر ما يترتب عليه.
واعلم أن عمل السوء عند الإطلاق يشمل سائر المعاصي، الصغيرة والكبيرة، وسمي "سوءًا" لكونه يسوء عامله بعقوبته، ولكونه في نفسه سيئًا غير حسن.
وكذلك ظلم النفس عند الإطلاق يشمل ظلمها بالشرك فما دونه. ولكن [ ص 201 ] عند اقتران أحدهما بالآخر قد يفسر كل واحد منهما بما يناسبه، فيفسر عمل السوء هنا بالظلم الذي يسوء الناس، وهو ظلمهم في دمائهم وأموالهم وأعراضهم.
ويفسر ظلم النفس بالظلم والمعاصي التي بين الله وبين عبده، وسمي ظلم النفس "ظلما" لأن نفس العبد ليست ملكا له يتصرف فيها بما يشاء، وإنما هي ملك لله تعالى قد جعلها أمانة عند العبد وأمره أن يقيمها على طريق العدل، بإلزامها للصراط المستقيم علمًا وعملا فيسعى في تعليمها ما أمر به ويسعى في العمل بما يجب، فسعيه في غير هذا الطريق ظلم لنفسه وخيانة وعدول بها عن العدل، الذي ضده الجور والظلم.
ثم قال: { وَمَنْ يَكْسِبْ إِثْمًا فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ } وهذا يشمل كل ما يؤثم من صغير وكبير، فمن كسب سيئة فإن عقوبتها الدنيوية والأخروية على نفسه، لا تتعداها إلى غيرها، كما قال تعالى: { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } لكن إذا ظهرت السيئات فلم تنكر عمت عقوبتها وشمل إثمها، فلا تخرج أيضا عن حكم هذه الآية الكريمة، لأن من ترك الإنكار الواجب فقد كسب سيئة.
وفي هذا بيان عدل الله وحكمته، أنه لا يعاقب أحدا بذنب أحد، ولا يعاقب أحدا أكثر من العقوبة الناشئة عن ذنبه، ولهذا قال: { وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } أي: له العلم الكامل والحكمة التامة.
ومن علمه وحكمته أنه يعلم الذنب وما صدر منه، والسبب الداعي لفعله، والعقوبة المترتبة على فعله، ويعلم حالة المذنب، أنه إن صدر منه الذنب بغلبة دواعي نفسه الأمارة بالسوء مع إنابته إلى ربه في كثير من أوقاته، أنه سيغفر له ويوفقه للتوبة.
وإن صدر منه بتجرئه على المحارم استخفافا بنظر ربه، وتهاونا بعقابه، فإن هذا بعيد من المغفرة بعيد من التوفيق للتوبة.
ثم قال: { وَمَنْ يَكْسِبْ خَطِيئَةً } أي: ذنبا كبيرا { أَوْ إِثْمًا } ما دون ذلك. { ثُمَّ يَرْمِ بِهِ } أي: يتهم بذنبه { بَرِيئًا } من ذلك الذنب، وإن كان مذنبا. { فَقَدِ احْتَمَلَ بُهْتَانًا وَإِثْمًا مُبِينًا } أي: فقد حمل فوق ظهره بهتا للبريء وإثمًا ظاهرًا بينًا، وهذا يدل على أن ذلك من كبائر الذنوب وموبقاتها، فإنه قد جمع عدة مفاسد: كسب الخطيئة والإثم، ثم رَمْي مَن لم يفعلها بفعلها، ثم الكذب الشنيع بتبرئة نفسه واتهام البريء، ثم ما يترتب على ذلك من العقوبة الدنيوية، تندفع عمن وجبت عليه، وتقام على من لا يستحقها.
ثم ما يترتب على ذلك أيضا من كلام الناس في البريء إلى غير ذلك من المفاسد التي نسأل الله العافية منها ومن كل شر.
ثم ذكر منته على رسوله بحفظه وعصمته ممن أراد أن يضله فقال: { وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ } وذلك أن هذه الآيات الكريمات قد ذكر المفسرون أن سبب نزولها: أن أهل بيت سرقوا في المدينة، فلما اطلع على سرقتهم خافوا الفضيحة، وأخذوا سرقتهم فرموها ببيت من هو بريء من ذلك.
واستعان السارق بقومه أن يأتوا رسول الله صلى الله عليه وسلم ويطلبوا منه أن يبرئ صاحبهم على رءوس الناس، وقالوا: إنه لم يسرق وإنما الذي سرق من وجدت السرقة ببيته وهو البريء. فهَمَّ رسول الله صلى الله عليه وسلم أن يبرئ صاحبهم، فأنزل الله هذه الآيات تذكيرا وتبيينا لتلك الواقعة وتحذيرا للرسول صلى الله عليه وسلم من المخاصمة عن الخائنين، فإن المخاصمة عن المبطل من الضلال، فإن الضلال نوعان:
ضلال في العلم، وهو الجهل بالحق. وضلال في العمل، وهو العمل بغير ما يجب. فحفظ الله رسوله عن هذا النوع من الضلال [كما حفظه عن الضلال في الأعمال] (4) .
وأخبر أن كيدهم ومكرهم يعود على أنفسهم، كحالة كل ماكر، فقال: { وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ } لكون ذلك المكر وذلك التحيل لم يحصل لهم فيه مقصودهم، ولم يحصل لهم (5) إلا الخيبة والحرمان والإثم والخسران. وهذه (6) نعمة كبيرة على رسوله صلى الله عليه وسلم تتضمن النعمة بالعمل، وهو التوفيق لفعل ما يجب، والعصمة له عن كل محرم.
ثم ذكر نعمته عليه بالعلم فقال: { وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } أي: أنزل عليك هذا القرآن العظيم والذكر الحكيم الذي فيه تبيان كل شيء وعلم الأولين والآخِرين.
والحكمة: إما السُّنَّة التي قد قال فيها بعض السلف: إن السُّنَّة تنزل عليه كما ينزل القرآن.
وإما معرفة أسرار الشريعة الزائدة على معرفة أحكامها، وتنزيل الأشياء منازلها وترتيب كل شيء بحسبه.
{ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ } وهذا يشمل جميع ما علمه الله تعالى. فإنه صلى الله عليه وسلم كما وصفه الله قبل النبوة بقوله: { مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ } { وَوَجَدَكَ ضَالا فَهَدَى } .
ثم لم يزل يوحي الله إليه ويعلمه ويكمله حتى ارتقى مقاما من العلم يتعذر وصوله على الأولين والآخرين، [ ص 202 ] فكان أعلم الخلق على الإطلاق، وأجمعهم لصفات الكمال، وأكملهم فيها، ولهذا قال: { وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا } ففضله على الرسول محمد صلى الله عليه وسلم أعظم من فضله على كل مخلوق (7) .
وأجناس الفضل الذي قد فضله الله به لا يمكن استقصاؤها (8) ولا يتيسر إحصاؤها (9) .
__________
(1) في ب: ما يحذرون.
(2) في ب: الإرشاد.
(3) في ب: من.
(4) زيادة من هامش ب.
(5) في النسختين: له وقد غيرتها للتوافق مع ما سبق من الضمائر.
(6) في النسختين: وهذا.
(7) في ب: الخلق.
(8) في النسختين: استقصاؤه، وقد عدلت في ب، ولعل الصواب ما أثبت.
(9) في النسختين: إحصاؤه، وقد عدلت في ب، ولعل الصواب ما أثبت.

(1/200)

لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا (114)

{ 114 } { لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } .
أي: لا خير في كثير مما يتناجى به الناس ويتخاطبون، وإذا لم يكن فيه خير، فإما لا فائدة فيه كفضول الكلام المباح، وإما شر ومضرة محضة كالكلام المحرم بجميع أنواعه.
ثم استثنى تعالى فقال: { إِلا مَنْ أَمَرَ بِصَدَقَةٍ } من مال أو علم أو أي نفع كان، بل لعله يدخل فيه العبادات القاصرة كالتسبيح والتحميد ونحوه، كما قال النبي صلى الله عليه وسلم: "إن بكل تسبيحة صدقة، وكل تكبيرة صدقة، وكل تهليلة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، وفي بضع أحدكم صدقة" الحديث.
{ أَوْ مَعْرُوفٍ } وهو الإحسان والطاعة وكل ما عرف في الشرع والعقل حسنه، وإذا أطلق الأمر بالمعروف من غير أن يقرن بالنهي عن المنكر دخل فيه النهي عن المنكر، وذلك لأن ترك المنهيات من المعروف، وأيضا لا يتم فعل الخير إلا بترك الشر. وأما عند الاقتران فيفسر المعروف بفعل المأمور، والمنكر بترك المنهي.
{ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ } والإصلاح لا يكون إلا بين متنازعين متخاصمين، والنزاع والخصام والتغاضب يوجب من الشر والفرقة ما لا يمكن حصره، فلذلك حث الشارع على الإصلاح بين الناس في الدماء والأموال والأعراض، بل وفي الأديان كما قال تعالى: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا } وقال تعالى: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } الآية.
وقال تعالى: { وَالصُّلْحُ خَيْرٌ } والساعي في الإصلاح بين الناس أفضل من القانت بالصلاة والصيام والصدقة، والمصلح لا بد أن يصلح الله سعيه وعمله.
كما أن الساعي في الإفساد لا يصلح الله عمله ولا يتم له مقصوده كما قال تعالى: { إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } .فهذه الأشياء حيثما فعلت فهي خير، كما دل على ذلك الاستثناء.
ولكن كمال الأجر وتمامه بحسب النية والإخلاص، ولهذا قال: { وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } فلهذا ينبغي للعبد أن يقصد وجه الله تعالى ويخلص العمل لله في كل وقت وفي كل جزء من أجزاء الخير، ليحصل له بذلك الأجر العظيم، وليتعود الإخلاص فيكون من المخلصين، وليتم له الأجر، سواء تم مقصوده أم لا لأن النية حصلت واقترن بها ما يمكن من العمل.

(1/202)

وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115) إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا (116)

{ 115 ، 116 } { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا * إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا } .
أي: ومن يخالف الرسول صلى الله عليه وسلم ويعانده فيما جاء به { مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى } بالدلائل القرآنية والبراهين النبوية.
{ وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ } وسبيلهم هو طريقهم في عقائدهم وأعمالهم { نُوَلِّهِ مَا تَوَلَّى } أي: نتركه وما اختاره لنفسه، ونخذله فلا نوفقه للخير، لكونه رأى الحق وعلمه وتركه، فجزاؤه من الله عدلا أن يبقيه في ضلاله حائرا ويزداد ضلالا إلى ضلاله.
كما قال تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } وقال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } .
ويدل مفهومها على أن من لم يشاقق الرسول، ويتبع سبيل المؤمنين، بأن كان قصده وجه الله واتباع رسوله ولزوم جماعة المسلمين، ثم صدر منه من الذنوب أو الهّم بها ما هو من مقتضيات النفوس، وغلبات الطباع، فإن الله لا يوليه نفسه وشيطانه بل يتداركه بلطفه، ويمن عليه بحفظه ويعصمه من السوء، كما قال تعالى عن يوسف عليه السلام: { كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ } أي: بسبب إخلاصه صرفنا عنه السوء، وكذلك كل [ ص 203 ] مخلص، كما يدل عليه عموم التعليل.
وقوله: { وَنُصْلِهِ جَهَنَّمَ } أي: نعذبه فيها عذابا عظيما. { وَسَاءَتْ مَصِيرًا } أي: مرجعا له ومآلا.
وهذا الوعيد المرتب (1) على الشقاق ومخالفة المؤمنين مراتب لا يحصيها إلا الله بحسب حالة الذنب صغرا وكبرا، فمنه ما يخلد في النار ويوجب جميع الخذلان. ومنه ما هو دون ذلك، فلعل الآية الثانية كالتفصيل لهذا المطلق.
وهو: أن الشرك لا يغفره الله تعالى لتضمنه القدح في رب العالمين وفي وحدانيته وتسوية المخلوق الذي لا يملك لنفسه ضرا ولا نفعا بمن هو مالك النفع والضر، الذي ما من نعمة إلا منه، ولا يدفع النقم إلا هو، الذي له الكمال المطلق من جميع الوجوه، والغنى التام بجميع وجوه الاعتبارات.
فمن أعظم الظلم وأبعد الضلال عدم إخلاص العبادة لمن هذا شأنه وعظمته، وصرف شيء منها للمخلوق الذي ليس له من صفات الكمال شيء، ولا له من صفات الغنى شيء بل ليس له إلا العدم. عدم الوجود وعدم الكمال وعدم الغنى، والفقر من جميع الوجوه.
وأما ما دون الشرك من الذنوب والمعاصي فهو تحت المشيئة، إن شاء الله غفره برحمته وحكمته، وإن شاء عذب عليه وعاقب بعدله وحكمته، وقد استدل بهذه الآية الكريمة على أن إجماع هذه الأمة حجة وأنها معصومة من الخطأ.
ووجه ذلك: أن الله توعد من خالف سبيل المؤمنين بالخذلان والنار، و { سبيل المؤمنين } مفرد مضاف يشمل سائر ما المؤمنون عليه من العقائد والأعمال. فإذا اتفقوا على إيجاب شيء أو استحبابه، أو تحريمه أو كراهته، أو إباحته - فهذا سبيلهم، فمن خالفهم في شيء من ذلك بعد انعقاد إجماعهم عليه، فقد اتبع غير سبيلهم. ويدل على ذلك قوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } .
ووجه الدلالة منها: أن الله تعالى أخبر أن المؤمنين من هذه الأمة لا يأمرون إلا بالمعروف، فإذا اتفقوا على إيجاب شيء أو استحبابه فهو مما أمروا به، فيتعين بنص الآية أن يكون معروفا ولا شيء بعد المعروف غير المنكر، وكذلك إذا اتفقوا على النهي عن شيء فهو مما نهوا عنه فلا يكون إلا منكرا، ومثل ذلك قوله تعالى: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاس } فأخبر تعالى أن هذه الأمة جعلها الله وسطا أي: عدلا خيارا ليكونوا شهداء على الناس أي: في كل شيء، فإذا شهدوا على حكم بأن الله أمر به أو نهى عنه أو أباحه، فإن شهادتهم معصومة لكونهم عالمين بما شهدوا به عادلين في شهادتهم، فلو كان الأمر بخلاف ذلك لم يكونوا عادلين في شهادتهم ولا عالمين بها.
ومثل ذلك قوله تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } يفهم منها أن ما لم يتنازعوا فيه بل اتفقوا عليه أنهم غير مأمورين برده إلى الكتاب والسنة، وذلك لا يكون إلا موافقا للكتاب والسنة فلا يكون مخالفا.
فهذه الأدلة ونحوها تفيد القطع أن إجماع هذه الأمة حجة قاطعة، ولهذا بيَّن الله قبح ضلال المشركين بقوله:
__________
(1) في ب: المترتب.

(1/202)

إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا (117) لَعَنَهُ اللَّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا (118) وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآَمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آَذَانَ الْأَنْعَامِ وَلَآَمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا (119) يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا (120) أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلَا يَجِدُونَ عَنْهَا مَحِيصًا (121)

{ 117 - 121 } { إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا وَإِنْ يَدْعُونَ إِلا شَيْطَانًا مَرِيدًا * لَعَنَهُ اللَّهُ وَقَالَ لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا * وَلأضِلَّنَّهُمْ وَلأمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا * يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلا يَجِدُونَ عَنْهَا مَحِيصًا } .
أي: ما يدعو هؤلاء المشركون من دون الله إلا إناثا، أي: أوثانا وأصناما مسميات بأسماء الإناث كـ "العزى" و "مناة" ونحوهما، ومن المعلوم أن الاسم دال على المسمى. فإذا كانت أسماؤها أسماء مؤنثة ناقصة، دل ذلك على نقص المسميات بتلك الأسماء، وفقدها لصفات الكمال، كما أخبر الله تعالى في غير موضع من كتابه، أنها لا تخلق ولا ترزق ولا تدفع عن عابديها بل ولا عن نفسها؛ نفعا ولا ضرا ولا تنصر أنفسها ممن يريدها بسوء، وليس لها أسماع ولا أبصار ولا أفئدة، فكيف يُعبد من هذا وصفه ويترك الإخلاص لمن له الأسماء الحسنى والصفات العليا والحمد والكمال، والمجد والجلال، والعز والجمال، والرحمة والبر والإحسان، والانفراد بالخلق والتدبير، والحكمة العظيمة في الأمر والتقدير؟" هل هذا إلا من أقبح القبيح الدال على نقص صاحبه، وبلوغه من الخسة والدناءة أدنى ما يتصوره متصور، أو يصفه واصف؟" [ ص 204 ]
ومع ذلك (1) فعبادتهم إنما صورتها فقط لهذه الأوثان الناقصة. وبالحقيقة ما عبدوا غير الشيطان الذي هو عدوهم الذي يريد إهلاكهم ويسعى في ذلك بكل ما يقدر عليه، الذي هو في غاية البعد من الله، لعنه الله وأبعده عن رحمته، فكما أبعده الله من رحمته يسعى في إبعاد العباد عن رحمة الله. { إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } ولهذا أخبر الله عن سعيه في إغواء العباد، وتزيين الشر لهم والفساد وأنه قال لربه مقسما: { لأتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا } أي: مقدرا. علم اللعين أنه لا يقدر على إغواء جميع عباد الله، وأن عباد الله المخلصين ليس له عليهم سلطان، وإنما سلطانه على من تولاه، وآثر طاعته على طاعة مولاه.
وأقسم في موضع آخر ليغوينهم { لأغْوِيَنَّهُمْ أَجْمَعِينَ إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } فهذا الذي ظنه الخبيث وجزم به، أخبر الله تعالى بوقوعه بقوله: { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ } .
وهذا النصيب المفروض الذي أقسم لله إنه يتخذهم (2) ذكر ما يريد بهم وما يقصده لهم بقوله: { وَلأضِلَّنَّهُمْ } أي: عن الصراط المستقيم ضلالا في العلم، وضلالا في العمل.
{ وَلأمَنِّيَنَّهُمْ } أي: مع الإضلال، لأمنينهم أن ينالوا ما ناله المهتدون. وهذا هو الغرور بعينه، فلم يقتصر على مجرد إضلالهم حتى زين لهم ما هم فيه من الضلال. وهذا زيادة شر إلى شرهم حيث عملوا أعمال أهل النار الموجبة للعقوبة وحسبوا أنها موجبة للجنة، واعتبر ذلك باليهود والنصارى ونحوهم فإنهم كما حكى الله عنهم، { وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ } { كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ } { قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا } .
وقال تعالى عن المنافقين إنهم يقولون يوم القيامة للمؤمنين: { أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ } .
وقوله: { وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ } أي: بتقطيع آذانها، وذلك كالبحيرة والسائبة والوصيلة والحام فنبه ببعض ذلك على جميعه، وهذا نوع من الإضلال يقتضي تحريم ما أحل الله أو تحليل ما حرم الله، ويلتحق بذلك من الاعتقادات الفاسدة والأحكام الجائرة ما هو من أكبر الإضلال. { وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ } وهذا يتناول تغيير الخلقة الظاهرة بالوشم، والوشر والنمص والتفلج للحسن، ونحو ذلك مما أغواهم به الشيطان فغيروا خلقة الرحمن.
وذلك يتضمن التسخط من خلقته والقدح في حكمته، واعتقاد أن ما يصنعون بأيديهم أحسن من خلقة الرحمن، وعدم الرضا بتقديره وتدبيره، ويتناول أيضا تغيير الخلقة الباطنة، فإن الله تعالى خلق عباده حنفاء مفطورين على قبول الحق وإيثاره، فجاءتهم الشياطين فاجتالتهم عن هذا الخلق الجميل، وزينت لهم الشر والشرك والكفر والفسوق والعصيان.
فإن كل مولود يولد على الفطرة ولكن أبواه يهوِّدانه أو ينصِّرانه أو يمجِّسانه، ونحو ذلك مما يغيرون به ما فطر الله عليه العباد من توحيده وحبه ومعرفته. فافترستهم الشياطين في هذا الموضع افتراس السبع والذئاب للغنم المنفردة. لولا لطف الله وكرمه بعباده المخلصين لجرى عليهم ما جرى على هؤلاء المفتونين، وهذا الذي جرى عليهم من توليهم عن ربهم وفاطرهم (3) وتوليهم لعدوهم المريد لهم الشر من كل وجه، فخسروا الدنيا والآخرة، ورجعوا بالخيبة والصفقة الخاسرة، ولهذا قال: { وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا } وأي خسار أبين وأعظم ممن خسر دينه ودنياه وأوبقته معاصيه وخطاياه؟!! فحصل له الشقاء الأبدي، وفاته النعيم السرمدي.
كما أن من تولى مولاه وآثر رضاه، ربح كل الربح، وأفلح كل الفلاح، وفاز بسعادة الدارين، وأصبح قرير العين، فلا مانع لما أعطيت، ولا معطي لما منعت، اللهم تولنا فيمن توليت، وعافنا فيمن عافيت.
ثم قال: { يَعِدُهُمْ وَيُمَنِّيهِمْ } أي: يعد الشيطان من يسعى في إضلالهم، والوعد يشمل حتى الوعيد كما قال تعالى: { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ } فإنه يعدهم إذا أنفقوا في سبيل الله افتقروا، ويخوفهم إذا جاهدوا بالقتل وغيره، كما قال تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ } الآية. ويخوفهم عند إيثار مرضاة الله بكل ما يمكن وما لا يمكن مما يدخله في عقولهم حتى يكسلوا عن فعل الخير، وكذلك يمنيهم الأماني الباطلة التي هي عند التحقيق كالسراب الذي لا حقيقة له، ولهذا قال: { وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ } أي: من انقاد للشيطان وأعرض عن ربه، وصار من أتباع إبليس وحزبه، مستقرهم النار. { وَلا يَجِدُونَ عَنْهَا مَحِيصًا } أي: مخلصا ولا ملجأ بل هم خالدون فيها أبد الآباد.
__________
(1) في ب: ومع هذا.
(2) في النسختين: إنهم يتخذهم.
(3) كذا في ب وفي أ: وفاطركم.

(1/203)

وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا (122)

{ 122 } ولما بين مآل الأشقياء أولياء الشيطان ذكر مآل السعداء أوليائه فقال: { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا } . (1) . [ ص 205 ]
أي: { آمَنُوا } بالله وملائكته وكتبه ورسله واليوم الآخر، والقَدَر خيره وشره على الوجه الذي أمروا به علما وتصديقا وإقرارا. { وَعَمِلُوا الصَّالِحَاتِ } الناشئة عن الإيمان؟
وهذا يشمل سائر المأمورات من واجب ومستحب، الذي على القلب، والذي على اللسان، والذي على بقية الجوارح. كل له من الثواب المرتب على ذلك بحسب حاله ومقامه، وتكميله للإيمان والعمل الصالح.
ويفوته ما رتب على ذلك بحسب ما أخل به من الإيمان والعمل، وذلك بحسب ما علم من حكمة الله ورحمته، وكذلك وعده الصادق الذي يعرف من تتبع كتاب الله وسنة رسوله.
ولهذا ذكر الثواب المرتب على ذلك بقوله: { سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، من أنواع المآكل والمشارب اللذيذة، والمناظر العجيبة، والأزواج الحسنة، والقصور، والغرف المزخرفة، والأشجار المتدلية، والفواكه المستغربة، والأصوات الشجية، والنعم السابغة، وتزاور الإخوان، وتذكرهم ما كان منهم في رياض الجنان، وأعلى من ذلك كله وأجلّ رضوان الله عليهم وتمتع الأرواح بقربه، والعيون برؤيته، والأسماع بخطابه الذي ينسيهم كل نعيم وسرور، ولولا الثبات من الله لهم لطاروا وماتوا من الفرح والحبور، فلله ما أحلى ذلك النعيم وما أعلى ما أنالهم الرب الكريم، وماذا حصل لهم من كل خير وبهجة لا يصفه الواصفون، وتمام ذلك وكماله الخلود الدائم في تلك المنازل العاليات، ولهذا قال: { خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا } .
فصدق الله العظيم الذي بلغ قولُه وحديثُه في الصدق أعلى ما يكون، ولهذا لما كان كلامه صدقا وخبره حقا، كان ما يدل عليه مطابقةً وتضمنًا وملازمةً كل ذلك مراد من كلامه، وكذلك كلام رسوله صلى الله عليه وسلم لكونه لا يخبر إلا بأمره ولا ينطق إلا عن وحيه.
__________
(1) في ب: الآية كاملة، بينما في أ، اقتصر على أولها.

(1/204)

لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (123) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ نَقِيرًا (124)

{ 123 ، 124 } { لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا * وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيرًا } .
أي: { لَيْسَ } الأمر والنجاة والتزكية { بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ } والأماني: أحاديث النفس المجردة عن العمل، المقترن بها دعوى مجردة لو عورضت بمثلها لكانت من جنسها. وهذا عامّ في كل أمر، فكيف بأمر الإيمان والسعادة الأبدية؟!
فإن أماني أهل الكتاب قد أخبر الله بها أنهم قالوا: { لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ } وغيرهم ممن ليس ينتسب لكتاب ولا رسول من باب أولى وأحرى.
وكذلك أدخل الله في ذلك من ينتسب إلى الإسلام لكمال العدل والإنصاف، فإن مجرد الانتساب إلى أي دين كان، لا يفيد شيئا إن لم يأت الإنسان ببرهان على صحة دعواه، فالأعمال تصدق الدعوى أو تكذبها ولهذا قال تعالى: { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } وهذا شامل لجميع العاملين، لأن السوء شامل لأي ذنب كان (1) من صغائر الذنوب وكبائرها، وشامل أيضا لكل جزاء قليل أو كثير، دنيوي أو أخروي.
والناس في هذا المقام درجات لا يعلمها إلا الله، فمستقل ومستكثر، فمن كان عمله كله سوءا وذلك لا يكون إلا كافرا. فإذا مات من دون توبة جوزي بالخلود في العذاب الأليم.
ومن كان عمله صالحا، وهو مستقيم في غالب أحواله، وإنما يصدر منه بعض الأحيان بعض الذنوب الصغار فما يصيبه من الهم والغم والأذى و [بعض] (2) الآلام في بدنه أو قلبه أو حبيبه أو ماله ونحو ذلك - فإنها مكفرات للذنوب، وهي مما يجزى به على عمله، قيضها الله لطفا بعباده، وبين هذين الحالين مراتب كثيرة.
وهذا الجزاء على عمل السوء العام مخصوص في غير التائبين، فإن التائب من الذنب كمن لا ذنب له، كما دلت على ذلك النصوص.
وقوله: { وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا } لإزالة بعض ما لعله يتوهم أن من استحق المجازاة على عمله قد يكون له ولي أو ناصر أو شافع يدفع عنه ما استحقه، فأخبر تعالى بانتفاء ذلك، فليس له ولي يحصل له المطلوب، ولا نصير يدفع عنه المرهوب، إلا ربه ومليكه.
{ وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ } دخل في ذلك سائر الأعمال القلبية والبدنية، ودخل أيضا كل عامل من إنس أو جن، صغير أو كبير، ذكر أو أنثى. ولهذا قال: { مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ } وهذا شرط لجميع الأعمال، لا تكون صالحة ولا تقبل ولا يترتب عليها الثواب ولا يندفع بها العقاب إلا بالإيمان.
فالأعمال بدون الإيمان كأغصان شجرة قطع أصلها وكبناء بني على موج الماء، فالإيمان هو الأصل والأساس والقاعدة التي يبنى عليه كل شيء، وهذا القيد ينبغي التفطن له في كل عمل أطلق، فإنه مقيد به.
{ فَأُولَئِكَ } أي: الذين جمعوا بين الإيمان والعمل الصالح { يَدْخُلُونَ الْجَنَّةَ } [ ص 206 ] المشتملة على ما تشتهي الأنفس وتلذ الأعين { وَلا يُظْلَمُونَ نَقِيرًا } أي: لا قليلا ولا كثيرا مما عملوه من الخير، بل يجدونه كاملا موفرا، مضاعفا أضعافا كثيرة.
__________
(1) كذا في ب، وفي أ: لأي سوء كان.
(2) زيادة من هامش ب.

(1/205)

وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا (125)

{ 125 } { وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا } .
أي: لا أحد أحسن من دين من جمع بين الإخلاص للمعبود، وهو إسلام الوجه لله الدال على استسلام القلب وتوجهه وإنابته وإخلاصه، وتوجه الوجه وسائر الأعضاء لله.
{ وَهُوَ } مع هذا الإخلاص والاستسلام { مُحْسِنٌ } أي: متبع لشريعة الله التي أرسل بها رسله، وأنزل كتبه، وجعلها طريقا لخواص خلقه وأتباعهم.
{ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ } أي: دينه وشرعه { حَنِيفًا } أي: مائلا عن الشرك إلى التوحيد، وعن التوجه للخلق إلى الإقبال على الخالق، { وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلا } والخُلة أعلى أنواع المحبة، وهذه المرتبة حصلت للخليلين محمد وإبراهيم عليهما الصلاة والسلام، وأما المحبة من الله فهي لعموم المؤمنين، وإنما اتخذ الله إبراهيم خليلا لأنه وفَّى بما أُمر به وقام بما ابْتُلي به، فجعله الله إماما للناس، واتخذه خليلا ونوه بذكره في العالمين.

(1/206)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا (126)

{ 126 } { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا } .
وهذه الآية الكريمة فيها بيان إحاطة الله تعالى بجميع الأشياء، فأخبر أنه له { مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ } أي: الجميع ملكه وعبيده، فهم المملوكون وهو المالك المتفرد بتدبيرهم، وقد أحاط علمه بجميع المعلومات، وبصره بجميع المبصرات، وسمعه بجميع المسموعات، ونفذت مشيئته وقدرته بجميع الموجودات، ووسعت رحمته أهل الأرض والسماوات، وقهر بعزه وقهره كل مخلوق، ودانت له جميع الأشياء.

(1/206)

وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا (127)

{ 127 } { وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا } .
الاستفتاء: طلب السائل من المسئول بيان الحكم الشرعي في ذلك المسئول عنه. فأخبر عن المؤمنين أنهم يستفتون الرسول صلى الله عليه وسلم في حكم النساء المتعلق بهم، فتولى الله هذه الفتوى بنفسه فقال: { قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ } فاعملوا على ما أفتاكم به في جميع شئون النساء، من القيام بحقوقهن وترك ظلمهن عموما وخصوصا.
وهذا أمر عام يشمل جميع ما شرع الله أمرا ونهيا في حق النساء الزوجات وغيرهن، الصغار والكبار، ثم خص -بعد التعميم- الوصية بالضعاف من اليتامى والولدان اهتماما بهم وزجرا عن التفريط في حقوقهم فقال: { وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ } أي: ويفتيكم أيضا بما يتلى عليكم في الكتاب في شأن اليتامى من النساء. { اللاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ } وهذا إخبار عن الحالة الموجودة الواقعة في ذلك الوقت، فإن اليتيمة إذا كانت تحت ولاية الرجل بخسها حقها وظلمها، إما بأكل مالها الذي لها أو بعضه، أو منعها من التزوج لينتفع بمالها، خوفا من استخراجه من يده إنْ زوَّجها، أو يأخذ من مهرها الذي تتزوج به بشرط أو غيره، هذا إذا كان راغبا عنها، أو يرغب فيها وهي ذات جمال ومال ولا يقسط في مهرها، بل يعطيها دون ما تستحق، فكل هذا ظلم يدخل تحت هذا النص ولهذا قال: { وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ } أي: ترغبون عن نكاحهن أو في نكاحهن كما ذكرنا تمثيله.
{ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَان } أي: ويفتيكم في المستضعفين من الولدان الصغار، أن تعطوهم حقهم من الميراث وغيره وأن لا تستولوا على أموالهم على وجه الظلم والاستبداد. { وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ } أي: بالعدل التام، وهذا يشمل القيام عليهم بإلزامهم أمر الله وما أوجبه على عباده، فيكون الأولياء مكلفين بذلك، يلزمونهم بما أوجبه الله.
ويشمل القيام عليهم في مصالحهم الدنيوية بتنمية أموالهم وطلب الأحظ لهم فيها، وأن لا يقربوها إلا بالتي هي أحسن، وكذلك لا يحابون فيهم صديقا ولا غيره، في تزوج وغيره، على وجه الهضم لحقوقهم. وهذا من رحمته تعالى بعباده، حيث حثّ غاية الحث على القيام بمصالح من لا يقوم بمصلحة نفسه لضعفه وفقد أبيه.
ثم حثّ على الإحسان عموما فقال: { وَمَا تَفْعَلُوا مِنْ خَيْرٍ } لليتامى ولغيرهم سواء كان الخير متعديا أو لازما { فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيمًا } أي: قد أحاط علمه بعمل العاملين للخير، قلة وكثرة، حسنا وضده، فيجازي كُلا بحسب عمله.

(1/206)

وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (128)

{ 128 } { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأنْفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } .
أي: إذا خافت المرأة نشوز زوجها أي: ترفعه عنها وعدم رغبته فيها وإعراضه عنها، فالأحسن في هذه الحالة أن يصلحا بينهما صلحا بأن تسمح المرأة عن بعض حقوقها اللازمة لزوجها على وجه تبقى مع زوجها، إما أن ترضى بأقل من الواجب لها من النفقة أو الكسوة أو المسكن، أو القسم بأن تسقط حقها منه، أو تهب يومها وليلتها لزوجها أو لضرتها.
فإذا اتفقا على هذه الحالة فلا جناح ولا بأس عليهما فيها، لا عليها ولا على الزوج، فيجوز حينئذ لزوجها البقاء معها على هذه الحال، وهي خير من الفرقة، ولهذا قال: { وَالصُّلْحُ خَيْرٌ } . [ ص 207 ]
ويؤخذ من عموم هذا اللفظ والمعنى أن الصلح بين مَن بينهما حق أو منازعة في جميع الأشياء أنه خير من استقصاء كل منهما على كل حقه، لما فيها من الإصلاح وبقاء الألفة والاتصاف بصفة السماح.
وهو جائز في جميع الأشياء إلا إذا أحلّ حراما أو حرّم حلالا فإنه لا يكون صلحا وإنما يكون جورا.
واعلم أن كل حكم من الأحكام لا يتم ولا يكمل إلا بوجود مقتضيه وانتفاء موانعه، فمن ذلك هذا الحكم الكبير الذي هو الصلح، فذكر تعالى المقتضي لذلك ونبه على أنه خير، والخير كل عاقل يطلبه ويرغب فيه، فإن كان -مع ذلك- قد أمر الله به وحثّ عليه ازداد المؤمن طلبا له ورغبة فيه.
وذكر المانع بقوله: { وَأُحْضِرَتِ الأنْفُسُ الشُّحّ } أي: جبلت النفوس على الشح، وهو: عدم الرغبة في بذل ما على الإنسان، والحرص على الحق الذي له، فالنفوس مجبولة على ذلك طبعا، أي: فينبغي لكم أن تحرصوا على قلع هذا الخُلُق الدنيء من نفوسكم، وتستبدلوا به ضده وهو السماحة، وهو بذل الحق الذي عليك؛ والاقتناع ببعض الحق الذي لك.
فمتى وفق الإنسان لهذا الخُلُق الحسن سهل حينئذ عليه الصلح بينه وبين خصمه ومعامله، وتسهلت الطريق للوصول إلى المطلوب. بخلاف من لم يجتهد في إزالة الشح من نفسه، فإنه يعسر عليه الصلح والموافقة، لأنه لا يرضيه إلا جميع ماله، ولا يرضى أن يؤدي ما عليه، فإن كان خصمه مثله اشتد الأمر.
ثم قال: { وَإِنْ تُحْسِنُوا وَتَتَّقُوا } أي: تحسنوا في عبادة الخالق بأن يعبد العبد ربه كأنه يراه فإن لم يكن يراه فإنه يراه، وتحسنوا إلى المخلوقين بجميع طرق الإحسان، من نفع بمال، أو علم، أو جاه، أو غير ذلك. { وَتَتَّقُوا } الله بفعل جميع المأمورات، وترك جميع المحظورات. أو تحسنوا بفعل المأمور، وتتقوا بترك المحظور { فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } قد أحاط به علما وخبرا، بظاهره وباطنه، فيحفظه لكم، ويجازيكم عليه أتم الجزاء.

(1/206)

وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (129)

{ 129 } { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } .
يخبر تعالى: أن الأزواج لا يستطيعون وليس في قدرتهم العدل التام بين النساء، وذلك لأن العدل يستلزم وجود المحبة على السواء، والداعي على السواء، والميل في القلب إليهن على السواء، ثم العمل بمقتضى ذلك. وهذا متعذر غير ممكن، فلذلك عفا الله عما لا يستطاع، ونهى عما هو ممكن بقوله: { فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ } أي: لا تميلوا ميلا كثيرا بحيث لا تؤدون حقوقهن الواجبة، بل افعلوا ما هو باستطاعتكم من العدل.
فالنفقة والكسوة والقسم ونحوها عليكم أن تعدلوا بينهن فيها، بخلاف الحب والوطء ونحو ذلك، فإن الزوجة إذا ترك زوجها ما يجب لها، صارت كالمعلقة التي لا زوج لها فتستريح وتستعد للتزوج، ولا ذات زوج يقوم بحقوقها.
{ وَإِنْ تُصْلِحُوا } ما بينكم وبين زوجاتكم، بإجبار أنفسكم على فعل ما لا تهواه النفس، احتسابا وقياما بحق الزوجة، وتصلحوا أيضا فيما بينكم وبين الناس، وتصلحوا أيضا بين الناس فيما تنازعوا فيه، وهذا يستلزم الحث على كل طريق يوصل إلى الصلح مطلقا كما تقدم.
{ وَتَتَّقُوا } الله بفعل المأمور وترك المحظور، والصبر على المقدور. { فَإِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا } يغفر ما صدر منكم من الذنوب والتقصير في الحق الواجب، ويرحمكم كما عطفتم على أزواجكم ورحمتموهن.

(1/207)

وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا (130)

{ 130 } { وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا } .
هذه الحالة الثالثة بين الزوجين، إذا تعذر الاتفاق فإنه لا بأس بالفراق، فقال: { وَإِنْ يَتَفَرَّقَا } أي: بطلاق أو فسخ أو خلع أو غير ذلك { يُغْنِ اللَّهُ كُلا } من الزوجين { مِنْ سَعَتِهِ } أي: من فضله وإحسانه الواسع الشامل. فيغني الزوج بزوجة خير له منها، ويغنيها من فضله وإن انقطع نصيبها من زوجها، فإن رزقها على المتكفل بأرزاق جميع الخلق، القائم بمصالحهم، ولعل الله يرزقها زوجا خيرا منه، { وَكَانَ اللَّهُ وَاسِعًا } أي: كثير الفضل واسع الرحمة، وصلت رحمته وإحسانه إلى حيث وصل إليه علمه.
ولكنه مع ذلك { حَكِيمًا } أي: يعطي بحكمة، ويمنع لحكمة. فإذا اقتضت حكمته منع بعض عباده من إحسانه، بسبب من العبد لا يستحق معه الإحسان، حرمه عدلا وحكمة.

(1/207)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا (131) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا (132)

{ 131 ، 132 } { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا * وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا } .
يخبر تعالى عن عموم ملكه العظيم الواسع المستلزم تدبيره بجميع أنواع التدبير، وتصرفه بأنواع التصريف قدرا وشرعا، فتصرفه الشرعي أن وصى الأولين والآخرين أهل الكتب السابقة واللاحقة بالتقوى المتضمنة للأمر والنهي، وتشريع الأحكام، والمجازاة لمن قام بهذه الوصية بالثواب، والمعاقبة لمن أهملها وضيعها بأليم العذاب، ولهذا قال: { وَإِنْ تَكْفُرُوا } بأن تتركوا تقوى الله، وتشركوا بالله ما لم ينزل به عليكم سلطانا، فإنكم لا تضرون بذلك إلا أنفسكم، ولا تضرون الله شيئا ولا تنقصون ملكه، وله عبيد خير منكم وأعظم وأكثر، مطيعون له خاضعون لأمره. ولهذا رتب على ذلك قوله: { وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا } له الجود الكامل والإحسان [ ص 208 ] الشامل الصادر من خزائن رحمته التي لا ينقصها الإنفاق ولا يغيضها نفقة، سحاء الليل والنهار، لو اجتمع أهل السماوات وأهل الأرض أولهم وآخرهم، فسأل كل [واحد] منهم ما بلغت أمانيه ما نقص من ملكه شيئا، ذلك بأنه جواد واجد ماجد، عطاؤه كلام وعذابه كلام، إنما أمره لشيء إذا أراد أن يقول له كن فيكون.
ومن تمام غناه أنه كامل الأوصاف، إذ لو كان فيه نقص بوجه من الوجوه، لكان فيه نوع افتقار إلى ذلك الكمال، بل له كل صفة كمال، ومن تلك الصفة كمالها، ومن تمام غناه أنه لم يتخذ صاحبة ولا ولدا، ولا شريكا في ملكه ولا ظهيرا، ولا معاونا له على شيء من تدابير ملكه.
ومن كمال غناه افتقار العالم العلوي والسفلي في جميع أحوالهم وشئونهم إليه وسؤالهم إياه جميع حوائجهم الدقيقة والجليلة، فقام تعالى بتلك المطالب والأسئلة وأغناهم وأقناهم، ومَنَّ عليهم بلطفه وهداهم.
وأما الحميد فهو من أسماء الله تعالى الجليلة الدال على أنه [هو] المستحق لكل حمد ومحبة وثناء وإكرام، وذلك لما اتصف به من صفات الحمد، التي هي صفة الجمال والجلال، ولما أنعم به على خلقه من النِّعم الجزال، فهو المحمود على كل حال.
وما أحسن اقتران هذين الاسمين الكريمين { الْغَنِيُّ الْحَمِيدُ } !! فإنه غني محمود، فله كمال من غناه، وكمال من حمده، وكمال من اقتران أحدهما بالآخر.
ثم كرر إحاطة ملكه لما في السماوات وما في الأرض، وأنه على كل شيء وكيل، أي: عالم قائم بتدبير الأشياء على وجه الحكمة، فإن ذلك من تمام الوكالة، فإن الوكالة تستلزم العلم بما هو وكيل عليه، والقوة والقدرة على تنفيذه وتدبيره، وكون ذلك التدبير على وجه الحكمة والمصلحة، فما نقص من ذلك فهو لنقص بالوكيل، والله تعالى منزه عن كل نقص.

(1/207)

إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآَخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا (133) مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآَخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا (134)

{ 133 ، 134 } { إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا * مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا } .
أي: هو الغني الحميد الذي له القدرة الكاملة والمشيئة النافذة فيكم { إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ } غيركم هم أطوع لله منكم وخير منكم، وفي هذا تهديد للناس على إقامتهم على كفرهم وإعراضهم عن ربهم، فإن الله لا يعبأ بهم شيئا إن لم يطيعوه، ولكنه يمهل ويملي ولا يهمل.
ثم أخبر أن مَن كانت همته وإرادته دنية غير متجاوزة ثواب الدنيا، وليس له إرادة في الآخرة فإنه قد قصر سعيه ونظره، ومع ذلك فلا يحصل له من ثواب الدنيا سوى ما كتب الله له منها، فإنه تعالى هو المالك لكل شيء الذي عنده ثواب الدنيا والآخرة، فليطلبا منه ويستعان به عليهما، فإنه لا ينال ما عنده إلا بطاعته، ولا تدرك الأمور الدينية والدنيوية إلا بالاستعانة به، والافتقار إليه على الدوام.
وله الحكمة تعالى في توفيق من يوفقه، وخذلان من يخذله وفي عطائه ومنعه، ولهذا قال: { وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا } .

(1/208)

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (135)

{ 135 }.ثم قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } .
يأمر تعالى عباده المؤمنين أن يكونوا { قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ } والقوَّام صيغة مبالغة، أي: كونوا في كل أحوالكم قائمين بالقسط الذي هو العدل في حقوق الله وحقوق عباده، فالقسط في حقوق الله أن لا يستعان بنعمه على معصيته، بل تصرف في طاعته.
والقسط في حقوق الآدميين أن تؤدي جميع الحقوق التي عليك (1) كما تطلب حقوقك. فتؤدي النفقات الواجبة، والديون، وتعامل الناس بما تحب أن يعاملوك به، من الأخلاق والمكافأة وغير ذلك.
ومن أعظم أنواع القسط القسط في المقالات والقائلين، فلا يحكم لأحد القولين أو أحد المتنازعين لانتسابه أو ميله لأحدهما، بل يجعل وجهته العدل بينهما، ومن القسط أداء الشهادة التي عندك على أي وجه كان، حتى على الأحباب بل على النفس، ولهذا قال: { شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا } أي: فلا تراعوا الغني لغناه، ولا الفقير بزعمكم رحمة له، بل اشهدوا بالحق على من كان.
والقيام بالقسط من أعظم الأمور وأدل على دين القائم به، وورعه ومقامه في الإسلام، فيتعين على من نصح نفسه وأراد نجاتها أن يهتم له غاية الاهتمام، وأن يجعله نُصْب عينيه، [ ص 209 ] ومحل إرادته، وأن يزيل عن نفسه كل مانع وعائق يعوقه عن إرادة القسط أو العمل به.
وأعظم عائق لذلك اتباع الهوى، ولهذا نبه تعالى على إزالة هذا المانع بقوله: { فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا } أي: فلا تتبعوا شهوات أنفسكم المعارضة للحق، فإنكم إن اتبعتموها عدلتم عن الصواب، ولم توفقوا للعدل، فإن الهوى إما أن يعمي بصيرة صاحبه حتى يرى الحق باطلا والباطل حقا، وإما أن يعرف الحق ويتركه لأجل هواه، فمن سلم من هوى نفسه وفق للحق وهدي إلى الصراط المستقيم.
ولما بيَّن أن الواجب القيام بالقسط نهى عن ما يضاد ذلك، وهو لي اللسان عن الحق في الشهادات وغيرها، وتحريف النطق عن الصواب المقصود من كل وجه، أو من بعض الوجوه، ويدخل في ذلك تحريف الشهادة وعدم تكميلها، أو تأويل الشاهد على أمر آخر، فإن هذا من اللي لأنه الانحراف عن الحق. { أَوْ تُعْرِضُوا } أي: تتركوا القسط المنوط بكم، كترك الشاهد لشهادته، وترك الحاكم لحكمه الذي يجب عليه القيام به.
{ فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } أي: محيط بما فعلتم، يعلم أعمالكم خفيها وجليها، وفي هذا تهديد شديد للذي يلوي أو يعرض. ومن باب أولى وأحرى الذي يحكم بالباطل أو يشهد بالزور، لأنه أعظم جرما، لأن الأولين تركا الحق، وهذا ترك الحق وقام بالباطل.
__________
(1) في النسختين: الذي عليك.

(1/208)

يَا أَيُّهَا الَّذِينَ آَمَنُوا آَمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآَخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا (136)

{ 136 } { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا } .
اعلم أن الأمر إما أن يوجه إلى من لم يدخل في الشيء ولم يتصف بشيء منه، فهذا يكون أمرا له في الدخول فيه، وذلك كأمر من ليس بمؤمن بالإيمان، كقوله تعالى: { يَأَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِّمَا مَعَكُمْ } الآية.
وإما أن يوجه إلى من دخل في الشيء فهذا يكون أمره ليصحح ما وجد منه ويحصل ما لم يوجد، ومنه ما ذكره الله في هذه الآية من أمر المؤمنين بالإيمان، فإن ذلك يقتضي أمرهم بما يصحح إيمانهم من الإخلاص والصدق، وتجنب المفسدات والتوبة من جميع المنقصات.
ويقتضي أيضا الأمر بما لم يوجد من المؤمن من علوم الإيمان وأعماله، فإنه كلما وصل إليه نص وفهم معناه واعتقده فإن ذلك من الإيمان المأمور به.
وكذلك سائر الأعمال الظاهرة والباطنة، كلها من الإيمان كما دلت على ذلك النصوص الكثيرة، وأجمع عليه سلف الأمة.
ثم الاستمرار على ذلك والثبات عليه إلى الممات كما قال تعالى: { يَأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنتُم مُّسْلِمُونَ } وأمر هنا بالإيمان به وبرسوله، وبالقرآن وبالكتب المتقدمة، فهذا كله من الإيمان الواجب الذي لا يكون العبد مؤمنا إلا به، إجمالا فيما لم يصل إليه تفصيله وتفصيلا فيما علم من ذلك بالتفصيل، فمن آمن هذا الإيمان المأمور به، فقد اهتدى وأنجح. { وَمَن يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا } وأي ضلال أبعد من ضلال من ترك طريق الهدى المستقيم، وسلك الطريق الموصلة له إلى العذاب الأليم؟"
واعلم أن الكفر بشيء من هذه المذكورات كالكفر بجميعها، لتلازمها وامتناع وجود الإيمان ببعضها دون بعض، ثم قال:

(1/209)

إِنَّ الَّذِينَ آَمَنُوا ثُمَّ كَفَرُوا ثُمَّ آَمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا (137)

{ 137 } { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلا } .
أي: من تكرر منه الكفر بعد الإيمان فاهتدى ثم ضل، وأبصر ثم عمي، وآمن ثم كفر واستمر على كفره وازداد منه، فإنه بعيد من التوفيق والهداية لأقوم الطريق، وبعيد من المغفرة لكونه أتى بأعظم مانع يمنعه من حصولها. فإن كفره يكون عقوبة وطبعًا لا يزول كما قال تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ } ودلت الآية: أنهم إن لم يزدادوا كفرا بل رجعوا إلى الإيمان، وتركوا ما هم عليه من الكفران، فإن الله يغفر لهم، ولو تكررت منهم الردة.
وإذا كان هذا الحكم في الكفر فغيره من المعاصي التي دونه من باب أولى أن العبد لو تكررت منه ثم عاد إلى التوبة، عاد الله له بالمغفرة.

(1/209)

بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا (138) الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا (139)

{ 138 ، 139 } { بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا * الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا } .
البشارة تستعمل في الخير، وتستعمل في الشر بقيد كما في هذه الآية. يقول تعالى: { بَشِّرِ الْمُنَافِقِينَ } أي: الذين أظهروا الإسلام وأبطنوا الكفر، بأقبح بشارة وأسوئها، وهو العذاب الأليم، وذلك بسبب محبتهم الكفار وموالاتهم ونصرتهم، وتركهم لموالاة المؤمنين، فأي شيء حملهم على ذلك؟ أيبتغون عندهم العزة؟
وهذا هو الواقع من أحوال [ ص 210 ] المنافقين، ساء ظنهم بالله وضعف يقينهم بنصر الله لعباده المؤمنين، ولحظوا بعض الأسباب التي عند الكافرين، وقصر نظرهم عمّا وراء ذلك، فاتخذوا الكافرين أولياء يتعززون بهم ويستنصرون.
والحال أن العزة لله جميعا، فإن نواصي العباد بيده، ومشيئته نافذة فيهم. وقد تكفل بنصر دينه وعباده المؤمنين، ولو تخلل ذلك بعض الامتحان لعباده المؤمنين، وإدالة العدو عليهم إدالة غير مستمرة، فإن العاقبة والاستقرار للمؤمنين، وفي هذه الآية الترهيب العظيم من موالاة الكافرين؛ وترك موالاة المؤمنين، وأن ذلك من صفات المنافقين، وأن الإيمان يقتضي محبة المؤمنين وموالاتهم، وبغض الكافرين وعداوتهم.

(1/209)

وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا (140)

{ 140 ، 141 } { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا } .
أي: وقد بيَّن الله لكم فيما أنزل عليكم حكمه الشرعي عند حضور مجالس الكفر والمعاصي { أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا } أي: يستهان بها. وذلك أن الواجب على كل مكلف في آيات الله الإيمان بها وتعظيمها وإجلالها وتفخيمها، وهذا المقصود بإنزالها، وهو الذي خَلَق الله الخَلْق لأجله، فضد الإيمان الكفر بها، وضد تعظيمها الاستهزاء بها واحتقارها، ويدخل في ذلك مجادلة الكفار والمنافقين لإبطال آيات الله ونصر كفرهم.
وكذلك المبتدعون على اختلاف أنواعهم، فإن احتجاجهم على باطلهم يتضمن الاستهانة بآيات الله لأنها لا تدل إلا على حق، ولا تستلزم إلا صدقا، بل وكذلك يدخل فيه حضور مجالس المعاصي والفسوق التي يستهان فيها بأوامر الله ونواهيه، وتقتحم حدوده التي حدها لعباده ومنتهى هذا النهي عن القعود معهم { حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ } أي: غير الكفر بآيات الله والاستهزاء بها.
{ إِنَّكُمْ إِذًا } أي: إن قعدتم معهم في الحال المذكورة { مِثْلُهُمْ } لأنكم رضيتم بكفرهم واستهزائهم، والراضي بالمعصية كالفاعل لها، والحاصل أن من حضر مجلسا يعصى الله به، فإنه يتعين عليه الإنكار عليهم مع القدرة، أو القيام مع عدمها.
{ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا } كما اجتمعوا على الكفر والموالاة ولا ينفع الكافرين (1) مجرد كونهم في الظاهر مع المؤمنين كما قال تعالى: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ } إلى آخر الآيات.
__________
(1) في ب: المنافقين.

(1/210)

الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا (141)

{ الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا } .
ثم ذكر تحقيق موالاة المنافقين للكافرين ومعاداتهم للمؤمنين فقال: { الَّذِينَ يَتَرَبَّصُونَ بِكُمْ } أي: ينتظرون الحالة التي تصيرون عليها، وتنتهون إليها من خير أو شر، قد أعدوا لكل حالة جوابا بحسب نفاقهم. { فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللَّهِ قَالُوا أَلَمْ نَكُن مَّعَكُمْ } فيظهرون أنهم مع المؤمنين ظاهرا وباطنا ليسلموا من القدح والطعن عليهم، وليشركوهم في الغنيمة والفيء ولينتصروا بهم.
{ وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ } ولم يقل فتح؛ لأنه لا يحصل لهم فتح، يكون مبدأ لنصرتهم المستمرة، بل غاية ما يكون أن يكون لهم نصيب غير مستقر، حكمة من الله. فإذا كان ذلك { قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ } أي: نستولي عليكم { وَنَمْنَعْكُم مِّنَ الْمُؤْمِنِينَ } أي: يتصنعون عندهم بكف أيديهم عنهم مع القدرة، ومنعهم من المؤمنين بجميع وجوه المنع في تفنيدهم وتزهيدهم في القتال، ومظاهرة الأعداء عليهم، وغير ذلك مما هو معروف منهم.
{ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ } فيجازي المؤمنين ظاهرا وباطنا بالجنة، ويعذب المنافقين والمنافقات والمشركين والمشركات.

(1/210)

إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا (142) مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا (143)

{ وَلَن يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا } أي: تسلطا واستيلاء عليهم، بل لا تزال طائفة من المؤمنين على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، ولا يزال الله يحدث من أسباب النصر للمؤمنين، ودفعٍ لتسلط الكافرين، ما هو مشهود بالعيان. حتى إن [بعض] (1) المسلمين الذين تحكمهم الطوائف الكافرة، قد بقوا محترمين لا يتعرضون لأديانهم ولا يكونون مستصغرين عندهم، بل لهم العز التام من الله، فله (2) الحمد أوّلا وآخرًا، وظاهرًا وباطنًا. [ ص 211 ]
{ 142 ، 143 } { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا * مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلا } .
يخبر تعالى عن المنافقين بما كانوا عليه، من قبيح الصفات وشنائع السمات، وأن طريقتهم مخادعة الله تعالى، أي: بما أظهروه من الإيمان وأبطنوه من الكفران، ظنوا أنه يروج على الله ولا يعلمه ولا يبديه لعباده، والحال أن الله خادعهم، فمجرد وجود هذه الحال منهم ومشيهم عليها، خداع لأنفسهم. وأي خداع أعظم ممن يسعى سعيًا يعود عليه بالهوان والذل والحرمان؟"
ويدل بمجرده على نقص عقل صاحبه، حيث جمع بين المعصية، ورآها حسنة، وظنها من العقل والمكر، فلله ما يصنع الجهل والخذلان بصاحبه.
ومن خداعه لهم يوم القيامة ما ذكره الله في قوله: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُم بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قِبَلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ ...... } إلى آخر الآيات.
" وَ " من صفاتهم أنهم { إِذَا قَامُوا إِلَى الصَّلاةِ } -إن قاموا- التي هي أكبر الطاعات العملية { قَامُوا كُسَالَى } متثاقلين لها متبرمين من فعلها، والكسل لا يكون إلا من فقد الرغبة من قلوبهم، فلولا أن قلوبهم فارغة من الرغبة إلى الله وإلى ما عنده، عادمة للإيمان، لم يصدر منهم الكسل، { يُرَاءُونَ النَّاسَ } أي: هذا الذي انطوت عليه سرائرهم وهذا مصدر أعمالهم، مراءاة الناس، يقصدون رؤية الناس وتعظيمهم واحترامهم ولا يخلصون لله، فلهذا { لا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا } لامتلاء قلوبهم من الرياء، فإن ذكر الله تعالى وملازمته لا يكون إلا من مؤمن ممتلئ قلبه بمحبة الله وعظمته.
{ مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ } أي: مترددين بين فريق المؤمنين وفريق الكافرين. فلا من المؤمنين ظاهرا وباطنا، ولا من الكافرين ظاهرا وباطنا. أعطوا باطنهم للكافرين وظاهرهم للمؤمنين، وهذا أعظم ضلال يقدر. ولهذا قال: { وَمَن يُضْلِلِ اللَّهُ فَلَن تَجِدَ لَهُ سَبِيلا } أي: لن تجد طريقا لهدايته ولا وسيلة لترك غوايته، لأنه انغلق عنه باب الرحمة، وصار بدله كل نقمة.
فهذه الأوصاف المذمومة تدل بتنبيهها على أن المؤمنين متصفون بضدها، من الصدق ظاهرا وباطنا، والإخلاص، وأنهم لا يجهل ما عندهم، ونشاطهم في صلاتهم وعباداتهم، وكثرة ذكرهم لله تعالى. وأنهم قد هداهم الله ووفقهم للصراط المستقيم. فليعرض العاقل نفسه على هذين الأمرين وليختر أيهما أولى به، وبالله (3) المستعان.
__________
(1) زيادة من هامش ب.
(2) في ب: فلله.
(3) في ب: والله.

(1/210)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا (144)

{ 144 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا } .
لما ذكر أن من صفات المنافقين اتخاذ الكافرين أولياء من دون المؤمنين، نهى عباده المؤمنين أن يتصفوا بهذه الحالة القبيحة، وأن يشابهوا المنافقين، فإن ذلك موجب لأن { تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُّبِينًا } أي: حجة واضحة على عقوبتكم، فإنه قد أنذرنا وحذرنا منها، وأخبرنا بما فيها من المفاسد، فسلوكها بعد هذا موجِب للعقاب.
وفي هذه الآية دليل على كمال عدل الله، وأن الله لا يُعَذِّب أحدا قبل قيام الحجة عليه، وفيه التحذير من المعاصي؛ فإن فاعلها يجعل لله عليه سلطانا مبينا.

(1/211)

إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا (145) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا (146) مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآَمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا (147)

{ 145 - 147 } { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا * إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا * مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا } .
يخبر تعالى عن مآل المنافقين أنهم في أسفل الدركات من العذاب، وأشر الحالات من العقاب. فهم تحت سائر الكفار لأنهم شاركوهم بالكفر بالله ومعاداة رسله، وزادوا عليهم المكر والخديعة والتمكن من كثير من أنواع العداوة للمؤمنين، على وجه لا يشعر به ولا يحس. ورتبوا على ذلك جريان أحكام الإسلام عليهم، واستحقاق ما لا يستحقونه، فبذلك ونحوه استحقوا أشد العذاب، وليس لهم منقذ من عذابه ولا ناصر يدفع عنهم بعض عقابه، وهذا عام لكل منافق إلا مَنْ مَنَّ الله عليهم بالتوبة من السيئات. { وَأَصْلَحُوا } له الظواهر والبواطن { وَاعْتَصَمُوا بِاللَّهِ } والتجأوا إليه في جلب منافعهم ودفع المضار عنهم. { وَأَخْلَصُوا دِينَهُمْ } الذي هو الإسلام والإيمان والإحسان { لِلَّهِ } .
فقصدوا وجه الله بأعمالهم الظاهرة والباطنة وسلِمُوا من الرياء والنفاق، فمن اتصف بهذه الصفات { فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ } أي: في الدنيا، والبرزخ، ويوم القيامة { وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا } لا يعلم كنهه [ ص 212 ] إلا الله، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. وتأمل كيف خص الاعتصام والإخلاص بالذكر، مع دخولهما في قوله: { وَأَصْلَحُوا } لأن الاعتصام والإخلاص من جملة الإصلاح، لشدة الحاجة إليهما خصوصا في هذا المقام الحرج الذي يمكن من القلوب النفاق، فلا يزيله إلا شدة الاعتصام بالله، ودوام اللجأ والافتقار إليه في دفعه، وكون الإخلاص منافيا كل المنافاة للنفاق، فذكرهما لفضلهما وتوقفِ الأعمال الظاهرة والباطنة عليهما، ولشدة الحاجة في هذا المقام إليهما.
وتأمل كيف لما ذكر أن هؤلاء مع المؤمنين لم يقل: وسوف يؤتيهم أجرا عظيما، مع أن السياق فيهم. بل قال: { وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا } لأن هذه القاعدة الشريفة -لم يزل الله يبدئ فيها ويعيد، إذا كان السياق في بعض الجزئيات، وأراد أن يرتب (1) عليه ثوابًا أو عقابا وكان ذلك مشتركًا بينه وبين الجنس الداخل فيه، رتب الثواب في مقابلة الحكم العام الذي تندرج تحته تلك القضية وغيرها، ولئلا يتوهم اختصاص الحكم بالأمر الجزئي، فهذا من أسرار القرآن البديعة، فالتائب من المنافقين مع المؤمنين وله ثوابهم.
ثم أخبر تعالى عن كمال غناه وسعة حلمه ورحمته وإحسانه فقال: { مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِن شَكَرْتُمْ وَآمَنتُمْ } والحال أن الله شاكر عليم. يعطي المتحملين لأجله الأثقال، الدائبين في الأعمال، جزيل الثواب وواسع الإحسان. ومن ترك شيئًا لله أعطاه الله خيرًا منه.
ومع هذا يعلم ظاهركم وباطنكم، وأعمالكم وما تصدر عنه من إخلاص وصدق، وضد ذلك. وهو يريد منكم التوبة والإنابة والرجوع إليه، فإذا أنبتم إليه، فأي شيء يفعل بعذابكم؟ فإنه لا يتشفى بعذابكم، ولا ينتفع بعقابكم، بل العاصي لا يضر إلا نفسه، كما أن عمل المطيع لنفسه.
والشكر هو خضوع القلب واعترافه بنعمة الله، وثناء اللسان على المشكور، وعمل الجوارح بطاعته وأن لا يستعين بنعمه على معاصيه.
__________
(1) غي ب: يترتب.

(1/211)

لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا (148) إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا (149)

{ 148 ، 149 } { لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا * إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } .
يخبر تعالى أنه لا يحب الجهر بالسوء من القول، أي: يبغض ذلك ويمقته ويعاقب عليه، ويشمل ذلك جميع الأقوال السيئة التي تسوء وتحزن، كالشتم والقذف والسب ونحو ذلك فإن ذلك كله من المنهي عنه الذي يبغضه الله. ويدل مفهومها أنه يحب الحسن من القول كالذكر والكلام الطيب اللين.
وقوله: { إِلا مَن ظُلِمَ } أي: فإنه يجوز له أن يدعو على من ظلمه ويتشكى (1) منه، ويجهر بالسوء لمن جهر له به، من غير أن يكذب عليه ولا يزيد على مظلمته، ولا يتعدى بشتمه غير ظالمه، ومع ذلك فعفوه وعدم مقابلته أولى، كما قال تعالى: { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } .
{ وَكَانَ اللَّهُ سَمِيعًا عَلِيمًا } ولما كانت الآية قد اشتملت على الكلام السيئ والحسن والمباح، أخبر تعالى أنه { سميع } فيسمع أقوالكم، فاحذروا أن تتكلموا بما يغضب ربكم فيعاقبكم على ذلك. وفيه أيضا ترغيب على القول الحسن. { عَلِيمٌ } بنياتكم ومصدر أقوالكم.
ثم قال تعالى: { إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ } وهذا يشمل كل خير قوليّ وفعليّ، ظاهر وباطن، من واجب ومستحب.
{ أَوْ تَعْفُوا عَن سُوءٍ } أي: عمن ساءكم في أبدانكم وأموالكم وأعراضكم، فتسمحوا عنه، فإن الجزاء من جنس العمل. فمن عفا لله عفا الله عنه، ومن أحسن أحسن الله إليه، فلهذا قال: { فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا } أي: يعفو عن زلات عباده وذنوبهم العظيمة فيسدل عليهم ستره، ثم يعاملهم بعفوه التام الصادر عن قدرته.
وفي هذه الآية إرشاد إلى التفقه في معاني أسماء الله وصفاته، وأن الخلق والأمر صادر عنها، وهي مقتضية له، ولهذا يعلل الأحكام بالأسماء الحسنى، كما في هذه الآية.
لما ذكر عمل الخير والعفو عن المسيء رتب على ذلك، بأن أحالنا على معرفة أسمائه وأن ذلك يغنينا عن ذكر ثوابها الخاص.
__________
(1) في ب: ويشتكي.

(1/212)

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا (150) أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا (151) وَالَّذِينَ آَمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (152)

{ 150 - 152 } { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا * أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا * وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
هنا قسمان قد وضحا لكل أحد: مؤمنٌ بالله وبرسله كلِّهم وكتبه، وكافرٌ بذلك كله.
وبقي قسم ثالث: وهو الذي يزعم أنه يؤمن ببعض الرسل دون بعض، وأن هذا سبيل ينجيه من عذاب الله، إنْ هذا إلا مجرد أماني. فإن هؤلاء يريدون التفريق بين الله وبين رسله.
فإن من تولى الله حقيقة تولى جميع رسله لأن ذلك من تمام توليه، ومن عادى أحدا من رسله فقد عادى الله وعادى جميع رسله، كما قال تعالى: { مَن كَانَ عَدُوًّا لِّلَّهِ } الآيات.
وكذلك مَنْ كفر برسول فقد كفر بجميع الرسل، بل بالرسول الذي يزعم أنه به مؤمن، ولهذا قال: { أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا } وذلك لئلا يتوهم أن مرتبتهم متوسطة بين الإيمان والكفر. [ ص 213 ]
ووجه كونهم كافرين - حتى بما زعموا الإيمان به- أن كل دليل دلهم على الإيمان بمن آمنوا به موجود هو أو مثله أو ما فوقه للنبي الذي كفروا به، وكل شبهة يزعمون أنهم يقدحون بها في النبي الذي كفروا به موجود مثلها أو أعظم منها فيمن آمنوا به.
فلم يبق بعد ذلك إلا التشهي والهوى ومجرد الدعوى التي يمكن كل أحد أن يقابلها بمثلها، ولما ذكر أن هؤلاء هم الكافرون حقا ذكر عقابا شاملا لهم ولكل كافر فقال: { وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُّهِينًا } كما تكبروا عن الإيمان بالله، أهانهم بالعذاب الأليم المخزي.
{ وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ } وهذا يتضمن الإيمان بكل ما أخبر الله به عن نفسه وبكل ما جاءت به الرسل من الأخبار والأحكام. { وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ } من رسله، بل آمنوا بهم كلهم، فهذا هو الإيمان الحقيقي، واليقين المبني على البرهان.
{ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ } أي: جزاء إيمانهم وما ترتب عليه من عمل صالح، وقول حسن، وخلق جميل، كُلٌّ على حسب حاله. ولعل هذا هو السر في إضافة الأجور إليهم، { وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا } يغفر السيئات ويتقبل الحسنات.

(1/212)

يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآَتَيْنَا مُوسَى سُلْطَانًا مُبِينًا (153) وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُوا الْبَابَ سُجَّدًا وَقُلْنَا لَهُمْ لَا تَعْدُوا فِي السَّبْتِ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (154)

{ 153 - 161 } { يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَانًا مُبِينًا * وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُوا الْبَابَ سُجَّدًا وَقُلْنَا لَهُمْ لا تَعْدُوا فِي السَّبْتِ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا } .
هذا السؤال الصادر من أهل الكتاب للرسول محمد صلى الله عليه وسلم على وجه العناد والاقتراح، وجعلهم هذا السؤال يتوقف عليه تصديقهم أو تكذيبهم. وهو أنهم سألوه أن ينزل عليهم القرآن جملة واحدة كما نزلت التوراة والإنجيل، وهذا غاية الظلم منهم والجهل، فإن الرسول بشر عبد مدبر، ليس في يده من الأمر شيء، بل الأمر كله لله، وهو الذي يرسل وينزل ما يشاء على عباده كما قال تعالى عن الرسول، لما ذكر الآيات التي فيها اقتراح المشركين على محمد صلى الله عليه وسلم، { قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إِلا بَشَرًا رَّسُولا } .
وكذلك جعلهم الفارق بين الحق والباطل مجرد إنزال الكتاب جملة أو مفرقا، مجرد دعوى لا دليل عليها ولا مناسبة، بل ولا شبهة، فمن أين يوجد في نبوة أحد من الأنبياء أن الرسول الذي يأتيكم بكتاب نزل مفرقا فلا تؤمنوا به ولا تصدقوه؟
بل نزول هذا القرآن مفرقا بحسب الأحوال مما يدل على عظمته واعتناء الله بمن أنزل عليه، كما قال تعالى: { وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا * وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } .
فلما ذكر اعتراضهم الفاسد أخبر أنه ليس بغريب من أمرهم، بل سبق لهم من المقدمات القبيحة ما هو أعظم مما سلكوه مع الرسول الذي يزعمون أنهم آمنوا به. من سؤالهم له رؤية الله عيانا، واتخاذهم العجل إلهًا يعبدونه، من بعد ما رأوا من الآيات بأبصارهم ما لم يره غيرهم.
ومن امتناعهم من قبول أحكام كتابهم وهو التوراة، حتى رفع الطور من فوق رءوسهم وهددوا أنهم إن لم يؤمنوا أسقط عليهم، فقبلوا ذلك على وجه الإغماض والإيمان الشبيه بالإيمان الضروري.
ومن امتناعهم من دخول أبواب القرية التي أمروا بدخولها سجدا مستغفرين، فخالفوا القول والفعل. ومن اعتداء من اعتدى منهم في السبت فعاقبهم الله تلك العقوبة الشنيعة.
وبأخذ الميثاق الغليظ عليهم فنبذوه وراء ظهورهم.

(1/213)

فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآَيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا (155) وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا (156) وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا (157) بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (158) وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا (159) فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا (160) وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا (161)

{ فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الأنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا * وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا * وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا * بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا * وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا * فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا * وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا } .
وكفروا بآيات الله وقتلوا رسله بغير حق. ومن قولهم: إنهم قتلوا المسيح عيسى وصلبوه، والحال أنهم ما قتلوه وما صلبوه بل شُبِّه لهم غيره، فقتلوا غيره وصلبوه.
وادعائهم أن قلوبهم غلف لا تفقه ما تقول لهم ولا تفهمه، وبصدهم الناس عن سبيل الله، فصدوهم عن الحق، ودعوهم إلى ما هم عليه من الضلال والغي. وبأخذهم السحت والربا مع نهي الله لهم عنه والتشديد فيه.
فالذين فعلوا هذه الأفاعيل لا يستنكر عليهم أن يسألوا الرسول محمدا أن ينزل عليهم كتابا من السماء، وهذه الطريقة من أحسن الطرق لمحاجة الخصم المبطل، وهو أنه إذا صدر منه من الاعتراض الباطل ما جعله شبهة له ولغيره في رد الحق أن يبين من حاله الخبيثة وأفعاله الشنيعة ما هو من أقبح ما صدر منه، ليعلم كل أحد أن هذا الاعتراض من ذلك الوادي الخسيس، وأن له مقدمات يُجعل هذا معها.
وكذلك كل اعتراض يعترضون به على نبوة محمد صلى الله عليه وسلم يمكن أن يقابل بمثله أو ما هو أقوى منه في نبوة من يدعون إيمانهم به ليكتفى بذلك شرهم وينقمع باطلهم، وكل حجة سلكوها في تقريرهم لنبوة من آمنوا [ ص 214 ] به فإنها ونظيرها وما هو أقوى منها، دالة ومقررة لنبوة محمد صلى الله عليه وسلم.
ولما كان المراد من تعديد ما عدد الله من قبائحهم هذه المقابلة لم يبسطها في هذا الموضع، بل أشار إليها، وأحال على مواضعها وقد بسطها في غير هذا الموضع في المحل اللائق ببسطها.
وقوله: { وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } يحتمل أن الضمير هنا في قوله: { قَبْلَ مَوْتِهِ } يعود إلى أهل الكتاب، فيكون على هذا كل كتابي يحضره الموت ويعاين الأمر حقيقة، فإنه يؤمن بعيسى عليه السلام ولكنه إيمان لا ينفع، إيمان اضطرار، فيكون مضمون هذا التهديد لهم والوعيد، وأن لا يستمروا على هذه الحال التي سيندمون عليها قبل مماتهم، فكيف يكون حالهم يوم حشرهم وقيامهم؟"
ويحتمل أن الضمير في قوله: { قَبْلَ مَوْتِهِ } راجع إلى عيسى عليه السلام، فيكون المعنى: وما من أحد من أهل الكتاب إلا ليؤمنن بالمسيح عليه السلام قبل موت المسيح، وذلك يكون عند اقتراب الساعة وظهور علاماتها الكبار.
فإنه تكاثرت الأحاديث الصحيحة في نزوله عليه السلام في آخر هذه الأمة. يقتل الدجال، ويضع الجزية، ويؤمن به أهل الكتاب مع المؤمنين. ويوم القيامة يكون عيسى عليهم شهيدا، يشهد عليهم بأعمالهم، وهل هي موافقة لشرع الله أم لا؟
وحينئذ لا يشهد إلا ببطلان كل ما هم عليه، مما هو مخالف لشريعة القرآن وَلِمَا دعاهم إليه محمد صلى الله عليه وسلم، علمنا بذلك، لِعِلْمِنَا بكمال عدالة المسيح عليه السلام وصدقه، وأنه لا يشهد إلا بالحق، إلا أن ما جاء به محمد صلى الله عليه وسلم هو الحق وما عداه فهو ضلال وباطل.
ثم أخبر تعالى أنه حرم على أهل الكتاب كثيرا من الطيبات التي كانت حلالا عليهم، وهذا تحريم عقوبة بسبب ظلمهم واعتدائهم، وصدهم الناس عن سبيل الله، ومنعهم إياهم من الهدى، وبأخذهم الربا وقد نهوا عنه، فمنعوا المحتاجين ممن يبايعونه عن العدل، فعاقبهم الله من جنس فعلهم فمنعهم من كثير من الطيبات التي كانوا بصدد حلها، لكونها طيبة، وأما التحريم الذي على هذه الأمة فإنه تحريم تنزيه لهم عن الخبائث التي تضرهم في دينهم ودنياهم.

(1/213)

لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلَاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا (162)

{ 162 } { لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا } .
لما ذكر معايب أهل الكتاب، ذكر الممدوحين منهم فقال: { لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ } أي: الذين ثبت العلم في قلوبهم ورسخ الإيقان في أفئدتهم فأثمر لهم الإيمان التام العام { بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِن قَبْلِكَ } .
وأثمر لهم الأعمال الصالحة من إقامة الصلاة وإيتاء الزكاة اللذين هما أفضل الأعمال، وقد اشتملتا على الإخلاص للمعبود والإحسان إلى العبيد. وآمنوا باليوم الآخر فخافوا الوعيد ورجوا الوعد.
{ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا } لأنهم جمعوا بين العلم والإيمان والعمل الصالح، والإيمان بالكتب والرسل السابقة واللاحقة.

(1/214)

إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآَتَيْنَا دَاوُودَ زَبُورًا (163) وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا (164) رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (165)

{ 163 - 165 } { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا * وَرُسُلا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا * رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } .
يخبر تعالى أنه أوحى إلى عبده ورسوله من الشرع العظيم والأخبار الصادقة ما أوحى إلى هؤلاء الأنبياء عليهم الصلاة والسلام وفي هذا عدة فوائد:
منها: أن محمدا صلى الله عليه وسلم ليس ببدع من الرسل، بل أرسل الله قبله من المرسلين العدد الكثير والجم الغفير فاستغراب رسالته لا وجه له إلا الجهل والعناد.
ومنها: أنه أوحى إليه كما أوحى إليهم من الأصول والعدل الذي اتفقوا عليه، وأن بعضهم يصدق بعضا ويوافق بعضهم بعضا.
ومنها: أنه من جنس هؤلاء الرسل، فليعتبره المعتبر بإخوانه المرسلين، فدعوته دعوتهم؛ وأخلاقهم متفقة؛ ومصدرهم واحد؛ وغايتهم واحدة، فلم يقرنه بالمجهولين؛ ولا بالكذابين ولا بالملوك الظالمين.
ومنها: أن في ذكر هؤلاء الرسل وتعدادهم من التنويه بهم، والثناء الصادق عليهم، وشرح أحوالهم مما يزداد به المؤمن إيمانا بهم ومحبة لهم، واقتداء بهديهم، واستنانا بسنتهم ومعرفة بحقوقهم، ويكون ذلك مصداقا لقوله: { سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ } { سَلامٌ عَلَى إِبْرَاهِيمَ } { سَلامٌ عَلَى مُوسَى وَهَارُونَ } { سَلامٌ عَلَى إِلْ يَاسِينَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ }.
فكل محسن له من الثناء الحسن بين الأنام بحسب إحسانه والرسل -خصوصا هؤلاء المسمون- في المرتبة العليا من الإحسان.
ولما ذكر اشتراكهم بوحيه ذكر تخصيص بعضهم فذكر أنه آتى داود الزبور وهو الكتاب المعروف المزبور [ ص 215 ] الذي خص الله به داود عليه السلام لفضله وشرفه وأنه كلم موسى تكليما أي مشافهة منه إليه لا بواسطة حتى اشتهر بهذا عند العالمين فيقال "موسى كليم الرحمن".
وذكر أن الرسل منهم من قصه الله على رسوله ومنهم من لم يقصصه عليه وهذا يدل على كثرتهم وأن الله أرسلهم مبشرين لمن أطاع الله واتبعهم بالسعادة الدنيوية والأخروية ومنذرين من عصى الله وخالفهم بشقاوة الدارين لئلا يكون للناس على الله حجة بعد الرسل فيقولوا { مَا جَاءَنَا مِن بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُم بَشِيرٌ وَنَذِيرٌ }.
فلم يبق للخَلْق على الله حجة لإرساله الرسل تترى يبينون لهم أمر دينهم ومراضي ربهم ومساخطه وطرق الجنة وطرق النار فمن كفر منهم بعد ذلك فلا يلومن إلا نفسه.
وهذا من كمال عزته تعالى وحكمته أن أرسل إليهم الرسل وأنزل عليهم الكتب وذلك أيضا من فضله وإحسانه حيث كان الناس مضطرين إلى الأنبياء أعظم ضرورة تقدر فأزال هذا الاضطرار فله الحمد وله الشكر ونسأله كما ابتدأ علينا نعمته بإرسالهم أن يتمها بالتوفيق لسلوك طريقهم إنه جواد كريم.

(1/214)

لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا (166)

{ 166 } { لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا } .
لما ذكر أن الله أوحى إلى رسوله محمد صلى الله عليه وسلم كما أوحى إلى إخوانه من المرسلين، أخبر هنا بشهادته تعالى على رسالته وصحة ما جاء به، وأنه { أَنزلَهُ بِعِلْمِهِ } يحتمل أن يكون المراد أنزله مشتملا على علمه، أي: فيه من العلوم الإلهية والأحكام الشرعية والأخبار الغيبية ما هو من علم الله تعالى الذي علم به عباده.
ويحتمل أن يكون المراد: أنزله صادرا عن علمه، ويكون في ذلك إشارة وتنبيه على وجه شهادته، وأن المعنى: إذا كان تعالى أنزل هذا القرآن المشتمل على الأوامر والنواهي، وهو يعلم ذلك ويعلم حالة الذي أنزله عليه، وأنه دعا الناس إليه، فمن أجابه وصدقه كان وليه، ومن كذبه وعاداه كان عدوه واستباح ماله ودمه، والله تعالى يمكنه ويوالي نصره ويجيب دعواته، ويخذل أعداءه وينصر أولياءه، فهل توجد شهادة أعظم من هذه الشهادة وأكبر؟" ولا يمكن القدح في هذه الشهادة إلا بعد القدح بعلم الله وقدرته وحكمته وإخباره تعالى بشهادة الملائكة على ما أنزل على رسوله، لكمال إيمانهم ولجلالة هذا المشهود عليه.
فإن الأمور العظيمة لا يستشهد عليها إلا الخواص، كما قال تعالى في الشهادة على التوحيد: { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ } وكفى بالله شهيدا.

(1/215)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلَالًا بَعِيدًا (167) إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا (168) إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (169)

{ 167 - 169 } { إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلالا بَعِيدًا * إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقًا * إِلا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } .
لما أخبر عن رسالة الرسل صلوات الله وسلامه عليهم وأخبر برسالة خاتمهم محمد، وشهد بها وشهدت ملائكته -لزم من ذلك ثبوت الأمر المقرر والمشهود به، فوجب تصديقهم، والإيمان بهم واتباعهم.
ثم توعد من كفر بهم فقال: { إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ } أي: جمعوا بين الكفر بأنفسهم وصدِّهم الناس عن سبيل الله. وهؤلاء هم أئمة الكفر ودعاة الضلال { قَدْ ضَلُّوا ضَلالا بَعِيدًا } وأي ضلال أعظم من ضلال من ضل بنفسه وأضل غيره، فباء بالإثمين ورجع بالخسارتين وفاتته الهدايتان، ولهذا قال: { إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا } وهذا الظلم هو زيادة على كفرهم، وإلا فالكفر عند إطلاق الظلم يدخل فيه.
والمراد بالظلم هنا أعمال الكفر والاستغراق فيه، فهؤلاء بعيدون من المغفرة والهداية للصراط المستقيم. ولهذا قال: { لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقًا * إِلا طَرِيقَ جَهَنَّمَ }.
وإنما تعذرت المغفرة لهم والهداية لأنهم استمروا في طغيانهم وازدادوا في كفرانهم فطبع على قلوبهم وانسدت عليهم طرق الهداية بما كسبوا { وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ }.
{ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } أي لا يبالي الله بهم ولا يعبأ لأنهم لا يصلحون للخير ولا يليق بهم إلا الحالة التي اختاروها لأنفسهم

(1/215)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآَمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (170)

{ 170 } { يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } .
يأمر تعالى جميع الناس أن يؤمنوا بعبده ورسوله محمد صلى الله عليه وسلم. وذكر السبب الموجب للإيمان به، والفائدة في الإيمان به، والمضرة من عدم الإيمان به، فالسبب الموجب هو إخباره [ ص 216 ] بأنه جاءهم بالحق.أي: فمجيئه نفسه حق، وما جاء به من الشرع حق، فإن العاقل يعرف أن بقاء الخلق في جهلهم يعمهون، وفي كفرهم يترددون، والرسالة قد انقطعت عنهم غير لائق بحكمة الله ورحمته، فمن حكمته ورحمته العظيمة نفس إرسال الرسول إليهم، ليعرفهم الهدى من الضلال، والغي من الرشد، فمجرد النظر في رسالته دليل قاطع على صحة نبوته.
وكذلك النظر إلى ما جاء به من الشرع العظيم والصراط المستقيم. فإن فيه من الإخبار بالغيوب الماضية والمستقبلة، والخبر عن الله وعن اليوم الآخر -ما لا يعرف إلا بالوحي والرسالة. وما فيه من الأمر بكل خير وصلاح، ورشد وعدل وإحسان، وصدق وبر وصلة وحسن خلق، ومن النهي عن الشر والفساد والبغي والظلم وسوء الخلق، والكذب والعقوق، مما يقطع به أنه من عند الله.
وكلما ازداد به العبد بصيرة، ازداد إيمانه ويقينه، فهذا السبب الداعي للإيمان. وأما الفائدة في الإيمان فأخبر أنه خير لكم والخير ضد الشر. فالإيمان خير للمؤمنين في أبدانهم وقلوبهم وأرواحهم ودنياهم وأخراهم. وذلك لما يترتب عليه من المصالح والفوائد، فكل ثواب عاجل وآجل فمن ثمرات الإيمان، فالنصر والهدى والعلم والعمل الصالح والسرور والأفراح، والجنة وما اشتملت عليه من النعيم كل ذلك مسبب عن الإيمان.
كما أن الشقاء الدنيوي والأخروي من عدم الإيمان أو نقصه. وأما مضرة عدم الإيمان به صلى الله عليه وسلم فيعرف بضد ما يترتب على الإيمان به. وأن العبد لا يضر إلا نفسه، والله تعالى غني عنه لا تضره معصية العاصين، ولهذا قال: { فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ } أي: الجميع خلقه وملكه، وتحت تدبيره وتصريفه { وَكَانَ اللَّهُ عَلِيمًا } بكل شيء { حَكِيمًا } في خلقه وأمره. فهو العليم بمن يستحق الهداية والغواية، الحكيم في وضع الهداية والغواية موضعهما.

(1/215)

يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآَمِنُوا بِاللَّهِ وَرُسُلِهِ وَلَا تَقُولُوا ثَلَاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلًا (171)

{ 171 } { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِاللَّهِ وَكِيلا } .
ينهى تعالى أهل الكتاب عن الغلو في الدين وهو مجاوزة الحد والقدر المشروع إلى ما ليس بمشروع. وذلك كقول النصارى في غلوهم بعيسى عليه السلام، ورفعه عن مقام النبوة والرسالة إلى مقام الربوبية الذي لا يليق بغير الله، فكما أن التقصير والتفريط من المنهيات، فالغلو كذلك، ولهذا قال: { وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ } وهذا الكلام يتضمن ثلاثة أشياء:
أمرين منهي عنهما، وهما قول الكذب على الله، والقول بلا علم في أسمائه وصفاته وأفعاله وشرعه ورسله، والثالث: مأمور به وهو قول الحق في هذه الأمور.
ولما كانت هذه قاعدة عامة كلية، وكان السياق في شأن عيسى عليه السلام نصَّ على قول الحق فيه، المخالف لطريقة اليهودية والنصرانية فقال: { إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ } أي: غاية المسيح عليه السلام ومنتهى ما يصل إليه من مراتب الكمال أعلى حالة تكون للمخلوقين، وهي درجة الرسالة التي هي أعلى الدرجات وأجلّ المثوبات.
وأنه { كَلِمَتُهُ } التي { أَلْقَاهَا إِلَى مَرْيَمَ } أي: كلمة تكلم الله بها فكان بها عيسى، ولم يكن تلك الكلمة، وإنما كان بها، وهذا من باب إضافة التشريف والتكريم.
وكذلك قوله: { وَرُوحٌ مّنْهُ } أي: من الأرواح التي خلقها وكملها بالصفات الفاضلة والأخلاق الكاملة، أرسل الله روحه جبريل عليه السلام فنفخ في فرج مريم عليها السلام، فحملت بإذن الله بعيسى عليه السلام.
فلما بيّن حقيقة عيسى عليه السلام، أمر أهل الكتاب بالإيمان به وبرسله، ونهاهم أن يجعلوا الله ثالث ثلاثة أحدهم عيسى، والثاني مريم، فهذه مقالة النصارى قبحهم الله.
فأمرهم أن ينتهوا، وأخبر أن ذلك خير لهم، لأنه الذي يتعين أنه سبيل النجاة، وما سواه فهو طريق الهلاك، ثم نزه نفسه عن الشريك والولد فقال: { إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ } أي: هو المنفرد بالألوهية، الذي لا تنبغي العبادة إلا له. { سُبْحَانَهُ } أي: تنزه وتقدس { أَن يَكُونَ لَهُ وَلَدٌ } لأن { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ } فالكل مملوكون له مفتقرون إليه، فمحال أن يكون له شريك منهم أو ولد.
ولما أخبر أنه المالك للعالم العلوي والسفلي أخبر أنه قائم بمصالحهم الدنيوية والأخروية وحافظها، ومجازيهم عليها تعالى.

(1/216)

لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا (172) فَأَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (173)

{ 172 ، 173 } { لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا } .
لما ذكر تعالى غلو النصارى في عيسى عليه السلام، وذكر أنه عبده ورسوله، ذكر هنا أنه لا يستنكف عن عبادة ربه، أي: لا يمتنع عنها رغبة عنها، لا هو { وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ } فنزههم عن الاستنكاف وتنزيههم عن الاستكبار من باب أولى، ونفي الشيء فيه إثبات ضده.
أي: فعيسى والملائكة المقربون قد رغبوا في عبادة ربهم، وأحبوها وسعوا فيها بما يليق بأحوالهم، فأوجب لهم ذلك الشرف العظيم والفوز العظيم، [ ص 217 ] فلم يستنكفوا أن يكونوا عبيدا لربوبيته ولا لإلهيته، بل يرون افتقارهم لذلك فوق كل افتقار.
ولا يظن أن رفع عيسى أو غيره من الخلق فوق مرتبته التي أنزله الله فيها وترفعه عن العبادة كمالا بل هو النقص بعينه، وهو محل الذم والعقاب، ولهذا قال: { وَمَن يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا } أي: فسيحشر الخلق كلهم إليه، المستنكفين والمستكبرين وعباده المؤمنين، فيحكم بينهم بحكمه العدل، وجزائه الفصل.
ثم فصل حكمه فيهم فقال: { فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: جمعوا بين الإيمان المأمور به، وعمل الصالحات من واجبات ومستحبات، من حقوق الله وحقوق عباده.
{ فَيُوَفِّيهِمْ أُجُورَهُمْ } أي: الأجور التي رتبها على الأعمال، كُلٌّ بحسب إيمانه وعمله.
{ وَيَزِيدُهُم مِن فَضْلِهِ } من الثواب الذي لم تنله أعمالهم ولم تصل إليه أفعالهم، ولم يخطر على قلوبهم. ودخل في ذلك كل ما في الجنة من المآكل والمشارب، والمناكح، والمناظر والسرور، ونعيم القلب والروح، ونعيم البدن، بل يدخل في ذلك كل خير ديني ودنيوي رتب على الإيمان والعمل الصالح.
{ وَأَمَّا الَّذِينَ اسْتَنكَفُوا وَاسْتَكْبَرُوا } أي: عن عبادة الله تعالى { فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا } وهو سخط الله وغضبه، والنار الموقدة التي تطلع على الأفئدة.
{ وَلا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا } أي: لا يجدون أحدا من الخلق يتولاهم فيحصل لهم المطلوب، ولا مَن ينصرهم فيدفع عنهم المرهوب، بل قد تخلى عنهم أرحم الراحمين، وتركهم في عذابهم خالدين، وما حكم به تعالى فلا رادّ لحكمه ولا مغيّر لقضائه.

(1/216)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا (174) فَأَمَّا الَّذِينَ آَمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا (175)

{ 174 ، 175 } { يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا * فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُسْتَقِيمًا } .
يمتن تعالى على سائر الناس بما أوصل إليهم من البراهين القاطعة والأنوار الساطعة، ويقيم عليهم الحجة، ويوضح لهم المحجة، فقال: { يَأَيُّهَا النَّاسُ قَدْ جَاءَكُم بُرْهَانٌ مِن رَّبِّكُمْ } أي: حجج قاطعة على الحق تبينه وتوضحه، وتبين ضده.
وهذا يشمل الأدلة العقلية والنقلية، الآيات الأفقية والنفسية { سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقّ } .
وفي قوله: { مِن رَّبِّكُمْ } ما يدل على شرف هذا البرهان وعظمته، حيث كان من ربكم الذي رباكم التربية الدينية والدنيوية، فمن تربيته لكم التي يحمد عليها ويشكر، أن أوصل إليكم البينات، ليهديكم بها إلى الصراط المستقيم، والوصول إلى جنات النعيم.
{ وَأَنزلْنَا إِلَيْكُمْ نُورًا مُّبِينًا } وهو هذا القرآن العظيم، الذي قد اشتمل على علوم الأولين والآخرين والأخبار الصادقة النافعة، والأمر بكل عدل وإحسان وخير، والنهي عن كل ظلم وشر، فالناس في ظلمة إن لم يستضيئوا بأنواره، وفي شقاء عظيم إن لم يقتبسوا من خيره.
ولكن انقسم الناس -بحسب الإيمان بالقرآن والانتفاع به- قسمين:
{ فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ } أي: اعترفوا بوجوده واتصافه بكل وصف كامل، وتنزيهه من كل نقص وعيب. { وَاعْتَصَمُوا بِهِ } أي: لجأوا إلى الله واعتمدوا عليه وتبرؤوا من حولهم وقوتهم واستعانوا بربهم. { فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ } أي: فسيتغمدهم بالرحمة الخاصة، فيوفقهم للخيرات ويجزل لهم المثوبات، ويدفع عنهم البليات والمكروهات.
{ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطًا مُّسْتَقِيمًا } أي: يوفقهم للعلم والعمل، معرفة الحق والعمل به.
أي: ومن لم يؤمن بالله ويعتصم به ويتمسك بكتابه، منعهم من رحمته، وحرمهم من فضله، وخلى بينهم وبين أنفسهم، فلم يهتدوا، بل ضلوا ضلالا مبينا، عقوبة لهم على تركهم الإيمان فحصلت لهم الخيبة والحرمان، نسأله تعالى العفو والعافية والمعافاة.

(1/217)

يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (176)

{ 176 } { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
أخبر تعالى أن الناس استفتوا رسوله صلى الله عليه وسلم أي: في الكلالة بدليل قوله: { قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ } وهي الميت يموت وليس له ولد صلب ولا ولد ابن، ولا أب، ولا جد، ولهذا قال: { إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ } أي: لا ذكر ولا أنثى، لا ولد صلب ولا ولد ابن.
وكذلك ليس له والد، بدليل أنه ورث فيه الإخوة، والأخوات بالإجماع لا يرثون مع الوالد، فإذا هلك وليس له ولد ولا والد { وَلَهُ أُخْتٌ } أي: شقيقة أو لأب، لا لأم، فإنه قد تقدم حكمها. { فَلَهَا نِصْفُ مَا تَرَكَ } أي نصف متروكات أخيها، من نقود وعقار وأثاث وغير ذلك، وذلك من بعد الدين والوصية كما تقدم.
{ وَهُوَ } أي: أخوها الشقيق أو الذي للأب { يَرِثُهَا إِن لَّمْ يَكُن لَّهَا وَلَدٌ } ولم يقدر له إرثا لأنه عاصب فيأخذ مالها كله، إن لم يكن صاحب فرض ولا عاصب يشاركه، أو ما أبقت الفروض.
{ فَإِن كَانَتَا } أي: الأختان { اثْنَتَيْنِ } أي: فما فوق { فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِن كَانُوا إِخْوَةً رِجَالا وَنِسَاءً } أي: اجتمع الذكور من الإخوة لغير أم مع الإناث { فَلِلذَّكَرِ مِثْلُ حَظِّ الأنْثَيَيْنِ } فيسقط فرض الإناث ويعصبهن إخوتهن.
{ يُبَيِّنُ اللَّهُ لَكُمْ أَن تَضِلُّوا } أي: [ ص 218 ] يبين لكم أحكامه التي تحتاجونها، ويوضحها ويشرحها لكم فضلا منه وإحسانا لكي تهتدوا ببيانه، وتعملوا بأحكامه، ولئلا تضلوا عن الصراط المستقيم بسبب جهلكم وعدم علمكم.
{ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } أي: عالم بالغيب والشهادة والأمور الماضية والمستقبلة، ويعلم حاجتكم إلى بيانه وتعليمه، فيعلمكم من علمه الذي ينفعكم على الدوام في جميع الأزمنة والأمكنة.
آخر تفسير سورة النساء فلله الحمد والشكر.

(1/217)


تفسير السعدي - نسخة الموسوعة الشاملة

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ (1)

تفسير سورة المائدة
وهي مدنية
{ 1 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الأنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ } .
هذا أمر من الله تعالى لعباده المؤمنين بما يقتضيه الإيمان بالوفاء بالعقود، أي: بإكمالها، وإتمامها، وعدم نقضها ونقصها. وهذا شامل للعقود التي بين العبد وبين ربه، من التزام عبوديته، والقيام بها أتم قيام، وعدم الانتقاص من حقوقها شيئا، والتي بينه وبين الرسول بطاعته واتباعه، والتي بينه وبين الوالدين والأقارب، ببرهم وصلتهم، وعدم قطيعتهم.
والتي بينه وبين أصحابه من القيام بحقوق الصحبة في الغنى والفقر، واليسر والعسر، والتي بينه وبين الخلق من عقود المعاملات، كالبيع والإجارة، ونحوهما، وعقود التبرعات كالهبة ونحوها، بل والقيام بحقوق المسلمين التي عقدها الله بينهم في قوله: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } بالتناصر على الحق، والتعاون عليه والتآلف بين المسلمين وعدم التقاطع.
فهذا الأمر شامل لأصول الدين وفروعه، فكلها داخلة في العقود التي أمر الله بالقيام بها (1) .
ثم قال ممتنا على عباده: { أُحِلَّتْ لَكُمْ } أي: لأجلكم، رحمة بكم { بَهِيمَةُ الأنْعَامِ } من الإبل والبقر والغنم، بل ربما دخل في ذلك الوحشي منها، والظباء وحمر الوحش، ونحوها من الصيود.
واستدل بعض الصحابة بهذه الآية على إباحة الجنين الذي يموت في بطن أمه بعدما تذبح.
{ إِلا مَا يُتْلَى عَلَيْكُمْ } تحريمه منها في قوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ } إلى آخر الآية. فإن هذه المذكورات وإن كانت من بهيمة الأنعام فإنها محرمة.
ولما كانت إباحة بهيمة الأنعام عامة في جميع الأحوال والأوقات، استثنى منها الصيد في حال الإحرام فقال: { غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ } أي: أحلت لكم بهيمة الأنعام في كل حال، إلا حيث كنتم متصفين بأنكم غير محلي الصيد وأنتم حرم، أي: متجرئون على قتله في حال الإحرام، وفي الحرم، فإن ذلك لا يحل لكم إذا كان صيدا، كالظباء ونحوه.
والصيد هو الحيوان المأكول المتوحش.
{ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ } أي: فمهما أراده تعالى حكم به حكما موافقا لحكمته، كما أمركم بالوفاء بالعقود لحصول مصالحكم ودفع المضار عنكم.
وأحل لكم بهيمة الأنعام رحمة بكم، وحرم عليكم ما استثنى منها من ذوات العوارض، من الميتة ونحوها، صونا لكم واحتراما، ومن صيد الإحرام احتراما للإحرام وإعظاما.
__________
(1) في هامش أ ما نصه: (ويستدل بهذه الآية أن الأصل في العقود والشروط الإباحة، وأنها تنعقد بما دل عليها من قول أو فعل لإطلاقها) وليس هناك علامة تدل على موضع الزيادة. ويبدو أن موضعها هنا-والله أعلم-

(1/218)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ وَلَا آَمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلَا يَجْرِمَنَّكُمْ شَنَآَنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (2)

{ 2 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } .
يقول تعالى { يَأَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ } أي: محرماته التي أمركم بتعظيمها، وعدم فعلها، والنهي يشمل النهي عن فعلها، والنهي عن اعتقاد حلها؛ فهو يشمل النهي، عن فعل القبيح، وعن اعتقاده.
ويدخل في ذلك النهي عن محرمات الإحرام، ومحرمات الحرم. ويدخل في ذلك ما نص عليه بقوله: { وَلا الشَّهْرَ الْحَرَامَ } أي: لا تنتهكوه بالقتال فيه وغيره من أنواع الظلم كما قال تعالى: { إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنفُسَكُمْ } .
والجمهور من العلماء على أن القتال في الأشهر الحرم منسوخ بقوله تعالى: { فَإِذَا انسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ } وغير ذلك من العمومات التي فيها الأمر بقتال الكفار مطلقا، والوعيد في التخلف عن قتالهم مطلقا.
[ ص 219 ]
وبأن النبي صلى الله عليه وسلم قاتل أهل الطائف في ذي القعدة، وهو من الأشهر الحرم.
وقال آخرون: إن النهي عن القتال في الأشهر الحرم غير منسوخ لهذه الآية وغيرها، مما فيه النهي عن ذلك بخصوصه، وحملوا النصوص المطلقة الواردة على ذلك، وقالوا: المطلق يحمل على المقيد.
وفصل بعضهم فقال: لا يجوز ابتداء القتال في الأشهر الحرم، وأما استدامته وتكميله إذا كان أوله في غيرها، فإنه يجوز.
وحملوا قتال النبي صلى الله عليه وسلم لأهل الطائف على ذلك، لأن أول قتالهم في "حنين" في "شوال". وكل هذا في القتال الذي ليس المقصود منه الدفع.
فأما قتال الدفع إذا ابتدأ الكفار المسلمين بالقتال، فإنه يجوز للمسلمين القتال، دفعا عن أنفسهم في الشهر الحرام وغيره بإجماع العلماء.
وقوله: { وَلا الْهَدْيَ وَلا الْقَلائِدَ } أي: ولا تحلوا الهدي الذي يهدى إلى بيت الله في حج أو عمرة، أو غيرهما، من نعم وغيرها، فلا تصدوه عن الوصول إلى محله، ولا تأخذوه بسرقة أو غيرها، ولا تقصروا به، أو تحملوه ما لا يطيق، خوفا من تلفه قبل وصوله إلى محله، بل عظموه وعظموا من جاء به.
{ وَلا الْقَلائِدَ } هذا نوع خاص من أنواع الهدي، وهو الهدي الذي يفتل له قلائد أو عرى، فيجعل في أعناقه إظهارا لشعائر الله، وحملا للناس على الاقتداء، وتعليما لهم للسنة، وليعرف أنه هدي فيحترم، ولهذا كان تقليد الهدي من السنن والشعائر المسنونة.
{ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ } أي: قاصدين له { يَبْتَغُونَ فَضْلا مِّن رَّبِّهِمْ وَرِضْوَانًا } أي: من قصد هذا البيت الحرام، وقصده فضل الله بالتجارة والمكاسب المباحة، أو قصده رضوان الله بحجه وعمرته والطواف به، والصلاة، وغيرها من أنواع العبادات، فلا تتعرضوا له بسوء، ولا تهينوه، بل أكرموه، وعظموا الوافدين الزائرين لبيت ربكم.
ودخل في هذا الأمر الأمرُ بتأمين الطرق الموصلة إلى بيت الله وجعل القاصدين له مطمئنين مستريحين، غير خائفين على أنفسهم من القتل فما دونه، ولا على أموالهم من المكس والنهب ونحو ذلك.
وهذه الآية الكريمة مخصوصة بقوله تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } فالمشرك لا يُمَكَّن من الدخول إلى الحرم.
والتخصيص في هذه الآية بالنهي عن التعرض لمن قصد البيت ابتغاء فضل الله أو رضوانه -يدل على أن من قصده ليلحد فيه بالمعاصي، فإن من تمام احترام الحرم صد من هذه حاله عن الإفساد ببيت الله، كما قال تعالى: { وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } .
ولما نهاهم عن الصيد في حال الإحرام قال: { وَإِذَا حَلَلْتُمْ فَاصْطَادُوا } أي: إذا حللتم من الإحرام بالحج والعمرة، وخرجتم من الحرم حل لكم الاصطياد، وزال ذلك التحريم. والأمر بعد التحريم يرد الأشياء إلى ما كانت عليه من قبل.
{ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُوا } أي: لا يحملنكم بغض قوم وعداوتهم واعتداؤهم عليكم، حيث صدوكم عن المسجد، على الاعتداء عليهم، طلبا للاشتفاء منهم، فإن العبد عليه أن يلتزم أمر الله، ويسلك طريق العدل، ولو جُنِي عليه أو ظلم واعتدي عليه، فلا يحل له أن يكذب على من كذب عليه، أو يخون من خانه.
{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } أي: ليعن بعضكم بعضا على البر. وهو: اسم جامع لكل ما يحبه الله ويرضاه، من الأعمال الظاهرة والباطنة، من حقوق الله وحقوق الآدميين.
والتقوى في هذا الموضع: اسم جامع لترك كل ما يكرهه الله ورسوله، من الأعمال الظاهرة والباطنة. وكلُّ خصلة من خصال الخير المأمور بفعلها، أو خصلة من خصال الشر المأمور بتركها، فإن العبد مأمور بفعلها بنفسه، وبمعاونة غيره من إخوانه المؤمنين عليها، بكل قول يبعث عليها وينشط لها، وبكل فعل كذلك.
{ وَلا تَعَاوَنُوا عَلَى الإثْمِ } وهو التجرؤ على المعاصي التي يأثم صاحبها، ويحرج. { وَالْعُدْوَانِ } وهو التعدي على الخَلْق في دمائهم وأموالهم وأعراضهم، فكل معصية وظلم يجب على العبد كف نفسه عنه، ثم إعانة غيره على تركه.
{ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } على من عصاه وتجرأ على محارمه، فاحذروا المحارم لئلا يحل بكم عقابه العاجل والآجل.

(1/218)

حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (3)

{ 3 } { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
هذا الذي حولنا الله عليه في قوله: { إِلا مَا يُتْلَى عَلَيْكُمْ } واعلم أن الله تبارك وتعالى لا يحرّم ما يحرّم إلا صيانة لعباده، وحماية لهم من الضرر الموجود في المحرمات، وقد يبين للعباد ذلك وقد لا يبين.
فأخبر أنه حرم { الْمَيْتَة } والمراد [ ص 220 ] بالميتة: ما فُقِدَت حياتُهُ بغير ذكاة شرعية، فإنها تحرم لضررها، وهو احتقان الدم في جوفها ولحمها المضر بآكلها. وكثيرا ما تموت بعلة تكون سببا لهلاكها، فتضر بالآكل.
ويستثنى من ذلك ميتة الجراد والسمك، فإنه حلال.
{ وَالدَّم } أي: المسفوح، كما قيد في الآية الأخرى. { وَلَحْم الْخِنزيرِ } وذلك شامل لجميع أجزائه، وإنما نص الله عليه من بين سائر الخبائث من السباع، لأن طائفة من أهل الكتاب من النصارى يزعمون أن الله أحله لهم. أي: فلا تغتروا بهم، بل هو محرم من جملة الخبائث.
{ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } أي: ذُكر عليه اسم غير الله تعالى، من الأصنام والأولياء والكواكب وغير ذلك من المخلوقين. فكما أن ذكر الله تعالى يطيب الذبيحة، فذكر اسم غيره عليها، يفيدها خبثا معنويا، لأنه شرك بالله تعالى.
{ وَالْمُنْخَنِقَةُ } أي: الميتة بخنق، بيد أو حبل، أو إدخالها رأسها بشيء ضيق، فتعجز عن إخراجه حتى تموت.
{ وَالْمَوْقُوذَةُ } أي: الميتة بسبب الضرب بعصا أو حصى أو خشبة، أو هدم شيء عليها، بقصد أو بغير قصد.
{ وَالْمُتَرَدِّيَةُ } أي: الساقطة من علو، كجبل أو جدار أو سطح ونحوه، فتموت بذلك.
{ وَالنَّطِيحَةُ } وهي التي تنطحها غيرها فتموت.
{ وَمَا أَكَلَ السَّبُعُ } من ذئب أو أسد أو نمر، أو من الطيور التي تفترس الصيود، فإنها إذا ماتت بسبب أكل السبع، فإنها لا تحل.
وقوله: { إِلا مَا ذَكَّيْتُمْ } راجع لهذه المسائل، من منخنقة، وموقوذة، ومتردية، ونطيحة، وأكيلة سبع، إذا ذكيت وفيها حياة مستقرة لتتحقق الذكاة فيها، ولهذا قال الفقهاء: " لو أبان السبع أو غيره حشوتها، أو قطع حلقومها، كان وجود حياتها كعدمه، لعدم فائدة الذكاة فيها " [وبعضهم لم يعتبر فيها إلا وجود الحياة فإذا ذكاها وفيها حياة حلت ولو كانت مبانة الحشوة وهو ظاهر الآية الكريمة] (1)
{ وَأَن تَسْتَقْسِمُوا بِالأزْلامِ } أي: وحرم عليكم الاستقسام بالأزلام. ومعنى الاستقسام: طلب ما يقسم لكم ويقدر بها، وهي قداح ثلاثة كانت تستعمل في الجاهلية، مكتوب على أحدها "افعل" وعلى الثاني "لا تفعل" والثالث غفل لا كتابة فيه.
فإذا هَمَّ أحدهم بسفر أو عرس أو نحوهما، أجال تلك القداح المتساوية في الجرم، ثم أخرج واحدا منها، فإن خرج المكتوب عليه "افعل" مضى في أمره، وإن ظهر المكتوب عليه"لا تفعل" لم يفعل ولم يمض في شأنه، وإن ظهر الآخر الذي لا شيء عليه، أعادها حتى يخرج أحد القدحين فيعمل به. فحرمه (2) الله عليهم، الذي في هذه الصورة وما يشبهه، وعوضهم عنه بالاستخارة لربهم في جميع أمورهم.
{ ذَلِكُمْ فِسْقٌ } الإشارة لكل ما تقدم من المحرمات، التي حرمها الله صيانة لعباده، وأنها فسق، أي: خروج عن طاعته إلى طاعة الشيطان.
ثم امتن على عباده بقوله:
{ .... الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِن دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَة غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ } .
واليوم المشار إليه يوم عرفة، إذ أتم الله دينه، ونصر عبده ورسوله، وانخذل أهل الشرك انخذالا بليغا، بعد ما كانوا حريصين على رد المؤمنين عن دينهم، طامعين في ذلك.
فلما رأوا عز الإسلام وانتصاره وظهوره، يئسوا كل اليأس من المؤمنين، أن يرجعوا إلى دينهم، وصاروا يخافون منهم ويخشون، ولهذا في هذه السنة التي حج فيها النبي صلى الله عليه وسلم سنة عشر حجة الوداع - لم يحج فيها مشرك، ولم يطف بالبيت عريان.
ولهذا قال: { فَلا تَخْشَوْهُمْ وَاخْشَوْنِ } أي: فلا تخشوا المشركين، واخشوا الله الذي نصركم عليهم وخذلهم، ورد كيدهم في نحورهم.
{ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } بتمام النصر، وتكميل الشرائع الظاهرة والباطنة، الأصول والفروع، ولهذا كان الكتاب والسنة كافيين كل الكفاية، في أحكام الدين أصوله وفروعه.
فكل متكلف يزعم أنه لا بد للناس في معرفة عقائدهم وأحكامهم إلى علوم غير علم الكتاب والسنة، من علم الكلام وغيره، فهو جاهل، مبطل في دعواه، قد زعم أن الدين لا يكمل إلا بما قاله ودعا إليه، وهذا من أعظم الظلم والتجهيل لله ولرسوله.
{ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } الظاهرة والباطنة { وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا } أي: اخترته واصطفيته لكم دينا، كما ارتضيتكم له، فقوموا به شكرا لربكم، واحمدوا الذي مَنَّ عليكم بأفضل الأديان وأشرفها وأكملها.
{ فَمَنِ اضْطُرَّ } أي: ألجأته الضرورة إلى أكل شيء من المحرمات [ ص 221 ] السابقة، في قوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } { فِي مَخْمَصَةٍ } أي: مجاعة { غَيْرَ مُتَجَانِفٍ } أي: مائل { لإثْمٍ } بأن لا يأكل حتى يضطر، ولا يزيد في الأكل على كفايته { فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ } حيث أباح له الأكل في هذه الحال، ورحمه بما يقيم به بنيته من غير نقص يلحقه في دينه.
__________
(1) كذا في ب، وفي أ: كعدمه
(2) كذا في النسختين، ولعل الأقرب: فحرم.

(1/219)

يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (4)

{ 4 } { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ } من الأطعمة؟ { قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } وهي كل ما فيه نفع أو لذة، من غير ضرر بالبدن ولا بالعقل، فدخل في ذلك جميع الحبوب والثمار التي في القرى والبراري، ودخل في ذلك جميع حيوانات البحر وجميع حيوانات البر، إلا ما استثناه الشارع، كالسباع والخبائث منها.
ولهذا دلت الآية بمفهومها على تحريم الخبائث، كما صرح به في قوله تعالى: { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } .
{ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ } أي: أحل لكم ما علمتم من الجوارح إلى آخر الآية. دلت هذه الآية على أمور:
أحدها: لطف الله بعباده ورحمته لهم، حيث وسع عليهم طرق الحلال، وأباح لهم ما لم يذكوه مما صادته الجوارح، والمراد بالجوارح: الكلاب، والفهود، والصقر، ونحو ذلك، مما يصيد بنابه أو بمخلبه.
الثاني: أنه يشترط أن تكون معلمة، بما يعد في العرف تعليما، بأن يسترسل إذا أرسل، وينزجر إذا زجر، وإذا أمسك لم يأكل، ولهذا قال: { تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ } أي: أمسكن من الصيد لأجلكم.
وما أكل منه الجارح فإنه لا يعلم أنه أمسكه على صاحبه، ولعله أن يكون أمسكه على نفسه.
الثالث: اشتراط أن يجرحه الكلب أو الطير ونحوهما، لقوله: { مِنَ الْجَوَارِحِ } مع ما تقدم من تحريم المنخنقة. فلو خنقه الكلب أو غيره، أو قتله بثقله لم يبح [هذا بناء على أن الجوارح اللاتي يجرحن الصيد بأنيابها أو مخالبها، والمشهور أن الجوارح بمعنى الكواسب أي: المحصلات للصيد والمدركات لها فلا يكون فيها على هذا دلالة - والله أعلم-] (1) .
الرابع: جواز اقتناء كلب الصيد، كما ورد في الحديث الصحيح، مع أن اقتناء الكلب محرم، لأن من لازم إباحة صيده وتعليمه جواز اقتنائه.
الخامس: طهارة ما أصابه فم الكلب من الصيد، لأن الله أباحه ولم يذكر له غسلا فدل على طهارته.
السادس: فيه فضيلة العلم، وأن الجارح المعلم -بسبب العلم- يباح صيده، والجاهل بالتعليم لا يباح صيده.
السابع: أن الاشتغال بتعليم الكلب أو الطير أو نحوهما، ليس مذموما، وليس من العبث والباطل. بل هو أمر مقصود، لأنه وسيلة لحل صيده والانتفاع به.
الثامن: فيه حجة لمن أباح بيع كلب الصيد، قال: لأنه قد لا يحصل له إلا بذلك.
التاسع: فيه اشتراط التسمية عند إرسال الجارح، وأنه إن لم يسم الله متعمدا، لم يبح ما قتل الجارح.
العاشر: أنه يجوز أكل ما صاده الجارح، سواء قتله الجارح أم لا. وأنه إن أدركه صاحبه، وفيه حياة مستقرة فإنه لا يباح إلا بها.
ثم حث تعالى على تقواه، وحذر من إتيان الحساب في يوم القيامة، وأن ذلك أمر قد دنا واقترب، فقال: { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } .
__________
(1) زيادة من هامش ب.

(1/221)

الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آَتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ (5)

{ 5 } { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } .
كرر تعالى إحلال الطيبات لبيان الامتنان، ودعوة للعباد إلى شكره والإكثار من ذكره، حيث أباح لهم ما تدعوهم الحاجة إليه، ويحصل لهم الانتفاع به من الطيبات.
{ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَّكُمْ } أي: ذبائح اليهود والنصارى حلال لكم -يا معشر المسلمين- دون باقي الكفار، فإن ذبائحهم لا تحل للمسلمين، وذلك لأن أهل الكتاب ينتسبون إلى الأنبياء والكتب.
وقد اتفق الرسل كلهم على تحريم الذبح لغير الله، لأنه شرك، فاليهود والنصارى يتدينون بتحريم الذبح لغير الله، فلذلك أبيحت ذبائحهم دون غيرهم.
والدليل على أن المراد بطعامهم ذبائحهم، أن الطعام الذي ليس من الذبائح كالحبوب والثمار ليس لأهل الكتاب فيه خصوصية، بل يباح ذلك ولو كان من طعام غيرهم. وأيضا فإنه أضاف الطعام إليهم.
فدل ذلك، على أنه كان طعاما، بسبب ذبحهم. ولا يقال: إن ذلك للتمليك، وأن المراد: الطعام الذي يملكون. لأن هذا، لا يباح على وجه الغصب، ولا من المسلمين.
{ وَطَعَامُكُمْ } أيها المسلمون { حِلٌّ لَّهُمْ } أي: يحل لكم أن تطعموهم إياه { وَ } أحل لكم { الْمُحْصَنَاتِ } أي: الحرائر العفيفات { مِنَ الْمُؤْمِنَاتِ } والحرائر العفيفات { مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلِكُمْ } أي: من اليهود والنصارى.
وهذا مخصص لقوله تعالى { وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } [ ص 222 ] ومفهوم الآية، أن الأرقاء من المؤمنات لا يباح نكاحهن للأحرار، وهو كذلك.
وأما الكتابيات فعلى كل حال لا يبحن، ولا يجوز نكاحهن للأحرار مطلقا، لقوله تعالى: { مِن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ } وأما المسلمات إذا كن رقيقات فإنه لا يجوز للأحرار نكاحهن إلا بشرطين، عدم الطول وخوف العنت.
وأما الفاجرات غير العفيفات عن الزنا فلا يباح نكاحهن، سواء كن مسلمات أو كتابيات، حتى يتبن لقوله تعالى: { الزَّانِي لا يَنكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً } الآية.
وقوله: { إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ } أي: أبحنا لكم نكاحهن، إذا أعطيتموهن مهورهن، فمن عزم على أن لا يؤتيها مهرها فإنها لا تحل له.
وأمر بإيتائها إذا كانت رشيدة تصلح للإيتاء، وإلا أعطاه الزوج لوليها.
وإضافة الأجور إليهن دليل على أن المرأة تملك جميع مهرها، وليس لأحد منه شيء، إلا ما سمحت به لزوجها أو وليها أو غيرهما. { مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } أي: حالة كونكم -أيها الأزواج- محصنين لنسائكم، بسبب حفظكم لفروجكم عن غيرهن.
{ غَيْرَ مُسَافِحِينَ } أي: زانين مع كل أحد { وَلا مُتَّخِذِي أَخْدَانٍ } .
وهو: الزنا مع العشيقات، لأن الزناة في الجاهلية، منهم من يزني مع من كان، فهذا المسافح. ومنهم من يزني مع خدنه ومحبه. فأخبر الله تعالى أن ذلك كله ينافي العفة، وأن شرط التزوج أن يكون الرجل عفيفا عن الزنا.
وقوله تعالى: { وَمَن يَكْفُرْ بِالإيمَانِ فَقَدْ حَبِطَ عَمَلُهُ } أي: ومن كفر بالله تعالى، وما يجب الإيمان به من كتبه ورسله أو شيء من الشرائع، فقد حبط عمله، بشرط أن يموت على كفره، كما قال تعالى: { وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ } { وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } أي: الذين خسروا أنفسهم وأموالهم وأهليهم يوم القيامة، وحصلوا على الشقاوة الأبدية.

(1/221)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ (6)

{ 6 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } .
هذه آية عظيمة قد اشتملت على أحكام كثيرة، نذكر منها ما يسره الله وسهله.
أحدها: أن هذه المذكورات فيها امتثالها والعمل بها من لوازم الإيمان الذي لا يتم إلا به، لأنه صدرها بقوله { يَأَيُّهَا الَّذِينَ آمَنُوا } إلى آخرها. أي: يا أيها الذين آمنوا، اعملوا بمقتضى إيمانكم بما شرعناه لكم.
الثاني: الأمر بالقيام بالصلاة لقوله: { إِذَا قُمْتُمْ إِلَى الصَّلاةِ } .
الثالث: الأمر بالنية للصلاة، لقوله: { إِذَا قُمْتُمْ إِلَى الصَّلاةِ } أي: بقصدها ونيتها.
الرابع: اشتراط الطهارة لصحة الصلاة، لأن الله أمر بها عند القيام إليها، والأصل في الأمر الوجوب.
الخامس: أن الطهارة لا تجب بدخول الوقت، وإنما تجب عند إرادة الصلاة.
السادس: أن كل ما يطلق عليه اسم الصلاة، من الفرض والنفل، وفرض الكفاية، وصلاة الجنازة، تشترط له الطهارة، حتى السجود المجرد عند كثير من العلماء، كسجود التلاوة والشكر.
السابع: الأمر بغسل الوجه، وهو: ما تحصل به المواجهة من منابت شعر الرأس المعتاد، إلى ما انحدر من اللحيين والذقن طولا. ومن الأذن إلى الأذن عرضا.
ويدخل فيه المضمضة والاستنشاق، بالسنة، ويدخل فيه الشعور التي فيه. لكن إن كانت خفيفة فلا بد من إيصال الماء إلى البشرة، وإن كانت كثيفة اكتفي بظاهرها.
الثامن: الأمر بغسل اليدين، وأن حدهما إلى المرفقين و"إلى" كما قال جمهور المفسرين بمعنى "مع" كقوله تعالى: { وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ } ولأن الواجب لا يتم إلا بغسل جميع المرفق.
التاسع: الأمر بمسح الرأس.
العاشر: أنه يجب مسح جميعه، لأن الباء ليست للتبعيض، وإنما هي للملاصقة، وأنه يعم المسح بجميع الرأس.
الحادي عشر: أنه يكفي المسح كيفما كان، بيديه أو إحداهما، أو خرقة أو خشبة أو نحوهما، لأن الله أطلق المسح ولم يقيده بصفة، فدل ذلك على إطلاقه.
الثاني عشر: أن الواجب المسح. فلو غسل رأسه ولم يمر يده عليه لم يكف، لأنه لم يأت بما أمر الله به.
الثالث عشر: الأمر بغسل الرجلين إلى الكعبين، ويقال فيهما ما يقال في اليدين.
الرابع عشر: فيها الرد على الرافضة، على قراءة الجمهور بالنصب، وأنه لا يجوز مسحهما ما دامتا مكشوفتين.
الخامس عشر: فيه الإشارة إلى مسح [ ص 223 ] الخفين، على قراءة الجر في { وأرجلكم } .
وتكون كل من القراءتين، محمولة على معنى، فعلى قراءة النصب فيها، غسلهما إن كانتا مكشوفتين، وعلى قراءة الجر فيها، مسحهما إذا كانتا مستورتين بالخف.
السادس عشر: الأمر بالترتيب في الوضوء، لأن الله تعالى ذكرها مرتبة.
ولأنه أدخل ممسوحا -وهو الرأس- بين مغسولين، ولا يعلم لذلك فائدة غير الترتيب.
السابع عشر: أن الترتيب مخصوص بالأعضاء الأربعة المسميات في هذه الآية.
وأما الترتيب بين المضمضة والاستنشاق والوجه، أو بين اليمنى واليسرى من اليدين والرجلين، فإن ذلك غير واجب، بل يستحب تقديم المضمضة والاستنشاق على غسل الوجه، وتقديم اليمنى على اليسرى من اليدين والرجلين، وتقديم مسح الرأس على مسح الأذنين.
الثامن عشر: الأمر بتجديد الوضوء عند كل صلاة، لتوجد صورة المأمور به.
التاسع عشر: الأمر بالغسل من الجنابة.
العشرون: أنه يجب تعميم الغسل للبدن، لأن الله أضاف التطهر للبدن، ولم يخصصه بشيء دون شيء.
الحادي والعشرون: الأمر بغسل ظاهر الشعر وباطنه في الجنابة.
الثاني والعشرون: أنه يندرج الحدث الأصغر في الحدث الأكبر، ويكفي من هما عليه أن ينوي، ثم يعمم بدنه، لأن الله لم يذكر إلا التطهر، ولم يذكر أنه يعيد الوضوء.
الثالث والعشرون: أن الجنب يصدق على من أنزل المني يقظة أو مناما، أو جامع ولو لم ينزل.
الرابع والعشرون: أن من ذكر أنه احتلم ولم يجد بللا فإنه لا غسل عليه، لأنه لم تتحقق منه الجنابة.
الخامس والعشرون: ذكر مِنَّة الله تعالى على العباد، بمشروعية التيمم.
السادس والعشرون: أن من أسباب جواز التيمم وجود المرض الذي يضره غسله بالماء، فيجوز له التيمم.
السابع والعشرون: أن من جملة أسباب جوازه، السفر والإتيان من البول والغائط إذا عدم الماء، فالمرض يجوز التيمم مع وجود الماء لحصول التضرر به، وباقيها يجوزه العدم للماء ولو كان في الحضر.
الثامن والعشرون: أن الخارج من السبيلين من بول وغائط، ينقض الوضوء.
التاسع والعشرون: استدل بها من قال: لا ينقض الوضوء إلا هذان الأمران، فلا ينتقض بلمس الفرج ولا بغيره.
الثلاثون: استحباب التكنية عما يستقذر التلفظ به (1) لقوله تعالى: { أَوْ جَاءَ أَحَدٌ مِنكُم مِّنَ الْغَائِطِ } .
الحادي والثلاثون: أن لمس المرأة بلذة وشهوة ناقض للوضوء.
الثاني والثلاثون: اشتراط عدم الماء لصحة التيمم.
الثالث والثلاثون: أن مع وجود الماء ولو في الصلاة، يبطل التيمم لأن الله إنما أباحه مع عدم الماء.
الرابع والثلاثون: أنه إذا دخل الوقت وليس معه ماء، فإنه يلزمه طلبه في رحله وفيما قرب منه، لأنه لا يقال "لم يجد" لمن لم يطلب.
الخامس والثلاثون: أن من وجد ماء لا يكفي بعض طهارته، فإنه يلزمه استعماله، ثم يتيمم بعد ذلك.
السادس والثلاثون: أن الماء المتغير بالطاهرات، مقدم على التيمم، أي: يكون طهورا، لأن الماء المتغير ماء، فيدخل في قوله: { فَلَمْ تَجِدُوا مَاءً } .
السابع والثلاثون: أنه لا بد من نية التيمم لقوله: { فَتَيَمَّمُوا } أي: اقصدوا.
الثامن والثلاثون: أنه يكفي التيمم بكل ما تصاعد على وجه الأرض من تراب وغيره. فيكون على هذا، قوله: { فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ } إما من باب التغليب، وأن الغالب أن يكون له غبار يمسح منه ويعلق بالوجه واليدين، وإما أن يكون إرشادا للأفضل، وأنه إذا أمكن التراب الذي فيه غبار فهو أولى.
التاسع والثلاثون: أنه لا يصح التيمم بالتراب النجس، لأنه لا يكون طيبا بل خبيثا.
الأربعون: أنه يمسح في التيمم الوجه واليدان فقط، دون بقية الأعضاء.
الحادي والأربعون: أن قوله: { بِوُجُوهِكُمْ } شامل لجميع الوجه وأنه يعممه (2) بالمسح، إلا أنه معفو عن إدخال التراب في الفم والأنف، وفيما تحت الشعور، ولو خفيفة.
الثاني والأربعون: أن اليدين تمسحان إلى الكوعين فقط، لأن اليدين عند الإطلاق كذلك.
فلو كان يشترط إيصال المسح إلى الذراعين لقيده الله بذلك، كما قيده في الوضوء.
[ ص 224 ]
الثالث والأربعون: أن الآية عامة في جواز التيمم، لجميع الأحداث كلها، الحدث الأكبر والأصغر، بل ولنجاسة البدن، لأن الله جعلها بدلا عن طهارة الماء، وأطلق في الآية فلم يقيد [وقد يقال أن نجاسة البدن لا تدخل في حكم التيمم لأن السياق في الأحداث وهو قول جمهور العلماء] (3) .
الرابع والأربعون: أن محل التيمم في الحدث الأصغر والأكبر واحد، وهو الوجه واليدان.
الخامس والأربعون: أنه لو نوى مَنْ عليه حدثان التيمم عنهما، فإنه يجزئ أخذا من عموم الآية وإطلاقها.
السادس والأربعون: أنه يكفي المسح بأي شيء كان، بيده أو غيرها، لأن الله قال { فامسحوا } ولم يذكر الممسوح به، فدل على جوازه بكل شيء.
السابع والأربعون: اشتراط الترتيب في طهارة التيمم، كما يشترط ذلك في الوضوء، ولأن الله بدأ بمسح الوجه قبل مسح اليدين.
الثامن والأربعون: أن الله تعالى -فيما شرعه لنا من الأحكام- لم يجعل علينا في ذلك من حرج ولا مشقة ولا عسر، وإنما هو رحمة منه بعباده ليطهرهم، وليتم نعمته عليهم.
وهذا هو التاسع والأربعون: أن طهارة الظاهر بالماء والتراب، تكميل لطهارة الباطن بالتوحيد، والتوبة النصوح.
الخمسون: أن طهارة التيمم، وإن لم يكن فيها نظافة وطهارة تدرك بالحس والمشاهدة، فإن فيها طهارة معنوية ناشئة عن امتثال أمر الله تعالى.
الحادي والخمسون: أنه ينبغي للعبد أن يتدبر الحِكَم والأسرار في شرائع الله، في الطهارة وغيرها ليزداد معرفة وعلما، ويزداد شكرا لله ومحبة له، على ما شرع من الأحكام التي توصل العبد إلى المنازل العالية الرفيعة.
__________
(1) كذا في ب، وفي أ: فيه.
(2) في ب: يعمه.
(3) زيادة من هامش: ب

(1/222)

وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (7)

{ 7 } { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } .
يأمر تعالى عباده بذكر نعمه الدينية والدنيوية، بقلوبهم وألسنتهم. فإن في استدامة ذكرها داعيا لشكر الله تعالى ومحبته، وامتلاء القلب من إحسانه. وفيه زوال للعجب من النفس بالنعم الدينية، وزيادة لفضل الله وإحسانه. و { مِيثَاقَه } أي: واذكروا ميثاقه { الَّذِي وَاثَقَكُمْ بِهِ } أي: عهده الذي أخذه عليكم.
وليس المراد بذلك أنهم لفظوا ونطقوا بالعهد والميثاق، وإنما المراد بذلك أنهم بإيمانهم بالله ورسوله قد التزموا طاعتهما، ولهذا قال: { إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا } أي: سمعنا ما دعوتنا به من آياتك القرآنية والكونية، سمع فهم وإذعان وانقياد. وأطعنا ما أمرتنا به بالامتثال، وما نهيتنا عنه بالاجتناب. وهذا شامل لجميع شرائع الدين الظاهرة والباطنة.
وأن المؤمنين يذكرون في ذلك عهد الله وميثاقه عليهم، وتكون منهم على بال، ويحرصون على أداء ما أُمِرُوا به كاملا غير ناقص.
{ وَاتَّقُوا اللَّهَ } في جميع أحوالكم { إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما تنطوي عليه من الأفكار والأسرار والخواطر. فاحذروا أن يطلع من قلوبكم على أمر لا يرضاه، أو يصدر منكم ما يكرهه، واعمروا قلوبكم بمعرفته ومحبته والنصح لعباده. فإنكم -إن كنتم كذلك- غفر لكم السيئات، وضاعف لكم الحسنات، لعلمه بصلاح قلوبكم.

(1/224)

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآَنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (8)

{ 8 } { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } .
أي { يَأَيُّهَا الَّذِينَ آمَنُوا } بما أُمِرُوا بالإيمان به، قوموا بلازم إيمانكم، بأن تكونوا { قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ } بأن تنشط للقيام بالقسط حركاتكم الظاهرة والباطنة.
وأن يكون ذلك القيام لله وحده، لا لغرض من الأغراض الدنيوية، وأن تكونوا قاصدين للقسط، الذي هو العدل، لا الإفراط ولا التفريط، في أقوالكم ولا أفعالكم، وقوموا بذلك على القريب والبعيد، والصديق والعدو.
{ وَلا يَجْرِمَنَّكُمْ } أي: لا يحملنكم بغض { قَوْمٍ عَلَى أَلا تَعْدِلُوا } كما يفعله من لا عدل عنده ولا قسط، بل كما تشهدون لوليكم، فاشهدوا عليه، وكما تشهدون على عدوكم فاشهدوا له، ولو كان كافرا أو مبتدعا، فإنه يجب العدل فيه، وقبول ما يأتي به من الحق، لأنه حق لا لأنه قاله، ولا يرد الحق لأجل قوله، فإن هذا ظلم للحق.
{ اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } أي: كلما حرصتم على العدل واجتهدتم في العمل به، كان ذلك أقرب لتقوى قلوبكم، فإن تم العدل كملت التقوى.
{ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } فمجازيكم بأعمالكم، خيرها وشرها، صغيرها وكبيرها، جزاء عاجلا وآجلا.

(1/224)

وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (9)

{ 9 ، 10 } { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ } .
أي { وَعَدَ اللَّهُ } الذي لا يخلف الميعاد وهو أصدق القائلين -المؤمنين به وبكتبه ورسله واليوم الآخر، { وَعَمِلُوا الصَّالِحَاتِ } من واجبات ومستحبات- بالمغفرة لذنوبهم، بالعفو عنها وعن عواقبها، وبالأجر العظيم الذي لا يعلم عظمه إلا الله تعالى.
{ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُم مِن قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } .

(1/224)

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (10)

{ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ } .

(1/224)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11)

{ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا } الدالة على الحق المبين، فكذبوا بها بعد ما أبانت الحقائق. { أُولَئِكَ أَصْحَابُ الْجَحِيمِ } الملازمون لها ملازمة الصاحب لصاحبه.
[ ص 225 ]
{ 11 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } .
يُذَكِّر تعالى عباده المؤمنين بنعمه العظيمة، ويحثهم على تذكرها بالقلب واللسان، وأنهم -كما أنهم يعدون قتلهم لأعدائهم، وأخذ أموالهم وبلادهم وسبيهم نعمةً - فليعدوا أيضا إنعامه عليهم بكف أيديهم عنهم، ورد كيدهم في نحورهم نعمة. فإنهم الأعداء، قد هموا بأمر، وظنوا أنهم قادرون عليه.
فإذا لم يدركوا بالمؤمنين مقصودهم، فهو نصر من الله لعباده المؤمنين ينبغي لهم أن يشكروا الله على ذلك، ويعبدوه ويذكروه، وهذا يشمل كل من هَمَّ بالمؤمنين بشر، من كافر ومنافق وباغ، كف الله شره عن المسلمين، فإنه داخل في هذه الآية.
ثم أمرهم بما يستعينون به على الانتصار على عدوهم، وعلى جميع أمورهم، فقال: { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } أي: يعتمدوا عليه في جلب مصالحهم الدينية والدنيوية، وتبرؤوا من حولهم وقوتهم، ويثقوا بالله تعالى في حصول ما يحبون. وعلى حسب إيمان العبد يكون توكله، وهو من واجبات القلب المتفق عليها.

(1/224)

وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآَتَيْتُمُ الزَّكَاةَ وَآَمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (12) فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (13)

{ 12 ، 13 } { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لأكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ * فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلا قَلِيلا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } .
يخبر تعالى أنه أخذ على بني إسرائيل الميثاق الثقيل المؤكد، وذكر صفة الميثاق وأجرهم إن قاموا به، وإثمهم إن لم يقوموا به، ثم ذكر أنهم ما قاموا به، وذكر ما عاقبهم به، فقال: { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ } أي: عهدهم المؤكد الغليظ، { وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا } أي: رئيسا وعريفا على من تحته، ليكون ناظرا عليهم، حاثا لهم على القيام بما أُمِرُوا به، مطالبا يدعوهم.
{ وَقَالَ اللَّهُ } للنقباء الذين تحملوا من الأعباء ما تحملوا: { إِنِّي مَعَكُمْ } أي: بالعون والنصر، فإن المعونة بقدر المؤنة.
ثم ذكر ما واثقهم عليه فقال: { لَئِنْ أَقَمْتُمُ الصَّلاةَ } ظاهرا وباطنا، بالإتيان بما يلزم وينبغي فيها، والمداومة على ذلك { وَآتَيْتُمُ الزَّكَاةَ } لمستحقيها { وَآمَنْتُمْ بِرُسُلِي } جميعهم، الذين أفضلهم وأكملهم محمد صلى الله عليه وسلم، { وَعَزَّرْتُمُوهُمْ } أي: عظمتموهم، وأديتم ما يجب لهم من الاحترام والطاعة { وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا } وهو الصدقة والإحسان، الصادر عن الصدق والإخلاص وطيب المكسب، فإذا قمتم بذلك { لأكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأنْهَارُ } فجمع لهم بين حصول المحبوب بالجنة وما فيها من النعيم، واندفاع المكروه بتكفير السيئات، ودفع ما يترتب عليها من العقوبات.
{ فَمَن كَفَرَ بَعْدَ ذَلِكَ } العهد والميثاق المؤكد بالأيمان والالتزامات، المقرون بالترغيب بذكر ثوابه.
{ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } أي: عن عمد وعلم، فيستحق ما يستحقه الضالون من حرمان الثواب، وحصول العقاب. فكأنه قيل: ليت شعري ماذا فعلوا؟ وهل وفوا بما عاهدوا الله عليه أم نكثوا؟
فبين أنهم نقضوا ذلك فقال: { فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ } .
أي: بسببه عاقبناهم بعدة عقوبات: الأولى: أنا { لَعَنَّاهُمْ } أي: طردناهم وأبعدناهم من رحمتنا، حيث أغلقوا على أنفسهم أبواب الرحمة، ولم يقوموا بالعهد الذي أخذ عليهم، الذي هو سببها الأعظم.
الثانية: قوله: { وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً } أي: غليظة لا تجدي فيها المواعظ، ولا تنفعها الآيات والنذر، فلا يرغبهم تشويق، ولا يزعجهم تخويف، وهذا من أعظم العقوبات على العبد، أن يكون قلبه بهذه الصفة التي لا يفيده الهدى، والخير إلا شرا.
الثالثة: أنهم { يُحَرِّفُونَ الْكَلِمَ عَن مَوَاضِعِهِ } أي: ابتلوا بالتغيير والتبديل، فيجعلون للكلم الذي أراد الله معنى غير ما أراده الله ولا رسوله.
الرابعة: أنهم { نسوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ } فإنهم ذكروا بالتوراة، وبما أنزل الله على موسى، فنسوا حظا منه، وهذا شامل لنسيان علمه، وأنهم نسوه وضاع عنهم، ولم يوجد كثير مما أنساهم الله إياه عقوبة منه لهم.
وشامل لنسيان العمل الذي هو الترك، فلم يوفقوا للقيام بما أمروا به، ويستدل بهذا على أهل الكتاب بإنكارهم بعض الذي قد ذكر في كتابهم، أو وقع في زمانهم، أنه مما نسوه.
الخامسة: الخيانة المستمرة التي { لا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِّنْهُمْ } أي: خيانة لله ولعباده المؤمنين.
ومن أعظم الخيانة منهم، كتمهم [عن] من يعظهم ويحسن فيهم الظن الحق، وإبقاؤهم على كفرهم، فهذه خيانة عظيمة. وهذه الخصال الذميمة، حاصلة لكل من اتصف بصفاتهم.
فكل من لم يقم بما أمر الله به، وأخذ به عليه الالتزام، كان له نصيب من اللعنة وقسوة القلب، والابتلاء بتحريف الكلم، وأنه لا يوفق للصواب، ونسيان حظ مما ذُكِّر به، وأنه لا بد أن يبتلى بالخيانة، نسأل الله العافية.
وسمى الله تعالى ما ذكروا به حظا، لأنه هو أعظم الحظوظ، وما عداه فإنما هي حظوظ دنيوية، كما قال تعالى: { فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ } [ ص 226 ] وقال في الحظ النافع: { وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ }
وقوله: { إِلا قَلِيلا مِنْهُمْ } أي: فإنهم وفوا بما عاهدوا الله عليه فوفقهم وهداهم للصراط المستقيم.
{ فَاعْفُ عَنْهُمْ وَاصْفَحْ } أي: لا تؤاخذهم بما يصدر منهم من الأذى، الذي يقتضي أن يعفى عنهم، واصفح، فإن ذلك من الإحسان { إن اللَّهُ يُحِبُّ الْمُحْسِنِينَ } والإحسان: هو أن تعبد الله كأنك تراه فإن لم تكن تراه، فإنه يراك. وفي حق المخلوقين: بذل النفع الديني والدنيوي لهم.

(1/225)

وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ (14)

{ 14 } { وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ } .
أي: وكما أخذنا على اليهود العهد والميثاق، فكذلك أخذنا على { الَّذِينَ قَالُوا إِنَّا نَصَارَى } لعيسى ابن مريم، وزكوا أنفسهم بالإيمان بالله ورسله وما جاءوا به، فنقضوا العهد، { فَنَسُوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ } نسيانا علميا، ونسيانا عمليا. { فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ } أي: سلطنا بعضهم على بعض، وصار بينهم من الشرور والإحن ما يقتضي بغض بعضهم بعضا ومعاداة بعضهم بعضا إلى يوم القيامة، وهذا أمر مشاهد، فإن النصارى لم يزالوا ولا يزالون في بغض وعداوة وشقاق. { وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ } فيعاقبهم عليه.

(1/226)

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (16)

{ 15 ، 16 } { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .
لما ذكر تعالى ما أخذه الله على أهل الكتاب من اليهود والنصارى، وأنهم نقضوا ذلك إلا قليلا منهم، أمرهم جميعا أن يؤمنوا بمحمد صلى الله عليه وسلم، واحتج عليهم بآية قاطعة دالة على صحة نبوته، وهي: أنه بين لهم كثيرا مما يُخْفُون عن الناس، حتى عن العوام من أهل ملتهم، فإذا كانوا هم المشار إليهم في العلم ولا علم عند أحد في ذلك الوقت إلا ما عندهم، فالحريص على العلم لا سبيل له إلى إدراكه إلا منهم، فإتيان الرسول صلى الله عليه وسلم بهذا القرآن العظيم الذي بيَّن به ما كانوا يتكاتمونه بينهم، وهو أُمِّيّ لا يقرأ ولا يكتب - من أدل الدلائل على القطع برسالته، وذلك مثل صفة محمد في كتبهم، ووجود البشائر به في كتبهم، وبيان آية الرجم ونحو ذلك.
{ وَيَعْفُو عَن كَثِيرٍ } أي: يترك بيان ما لا تقتضيه الحكمة.
{ قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ } وهو القرآن، يستضاء به في ظلمات الجهالة وعماية الضلالة.
{ وَكِتَابٌ مُّبِينٌ } لكل ما يحتاج الخلق إليه من أمور دينهم ودنياهم. من العلم بالله وأسمائه وصفاته وأفعاله، ومن العلم بأحكامه الشرعية وأحكامه الجزائية.
ثم ذكر مَنْ الذي يهتدي بهذا القرآن، وما هو السبب الذي من العبد لحصول ذلك، فقال: { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ } أي: يهدي به من اجتهد وحرص على بلوغ مرضاة الله، وصار قصده حسنا -سبل السلام التي تسلم صاحبها من العذاب، وتوصله إلى دار السلام، وهو العلم بالحق والعمل به، إجمالا وتفصيلا.
{ وَيُخْرِجُهُم مِّن } ظلمات الكفر والبدعة والمعصية، والجهل والغفلة، إلى نور الإيمان والسنة والطاعة والعلم، والذكر. وكل هذه الهداية بإذن الله، الذي ما شاء كان، وما لم يشأ لم يكن. { وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ } .

(1/226)

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17)

{ 17 ، 18 } { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
لما ذكر تعالى أخذ الميثاق على أهل الكتابين، وأنهم لم يقوموا به بل نقضوه، ذكر أقوالهم الشنيعة.
فذكر قول النصارى، القول الذي ما قاله أحد غيرهم، بأن الله هو المسيح ابن مريم، ووجه شبهتهم أنه ولد من غير أب، فاعتقدوا فيه هذا الاعتقاد الباطل مع أن حواء نظيره، خُلِقَت بلا أم، وآدم أولى منه، خلق بلا أب ولا أم، فهلا ادعوا فيهما الإلهية كما ادعوها في المسيح؟
فدل على أن قولهم اتباع هوى من غير برهان ولا شبهة. فرد الله عليهم بأدلة عقلية واضحة فقال: { قُلْ فَمَن يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَن يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَن فِي الأرْضِ جَمِيعًا } .
فإذا كان المذكورون لا امتناع عندهم يمنعهم لو أراد الله أن يهلكهم، [ ص 227 ] ولا قدرة لهم على ذلك - دل على بطلان إلهية من لا يمتنع من الإهلاك، ولا في قوته شيء من الفكاك.
ومن الأدلة أن { لِلَّهِ } وحده { مُلْكُ السَّمَاوَاتِ وَالأرْضِ } يتصرف فيهم بحكمه الكوني والشرعي والجزائي، وهم مملوكون مدبرون، فهل يليق أن يكون المملوك العبد الفقير، إلها معبودا غنيا من كل وجه؟ هذا من أعظم المحال.
ولا وجه لاستغرابهم لخلق المسيح عيسى ابن مريم من غير أب، فإن الله { يَخْلُقُ مَا يَشَاءُ } إن شاء من أب وأم، كسائر بني آدم، وإن شاء من أب بلا أم، كحواء. وإن شاء من أم بلا أب، كعيسى. وإن شاء من غير أب ولا أم [كآدم] (1) .
__________
(1) زيادة من هامش ب.

(1/226)

وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ (18)

{ وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ } .
فنوع خليقته تعالى بمشيئته النافذة، التي لا يستعصي عليها شيء، ولهذا قال: { وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
ومن مقالات اليهود والنصارى أن كلا منهما ادعى دعوى باطلة، يزكون بها أنفسهم، بأن قال كل منهما: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } .
والابن في لغتهم هو الحبيب، ولم يريدوا البنوة الحقيقية، فإن هذا ليس من مذهبهم إلا مذهب النصارى في المسيح.
قال الله ردا عليهم حيث ادعوا بلا برهان: { قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ } ؟
فلو كنتم أحبابه ما عذبكم [لكون الله لا يحب إلا من قام بمراضيه] (1) .
{ بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ } تجري عليكم أحكام العدل والفضل { يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ } إذا أتوا بأسباب المغفرة أو أسباب العذاب، { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ } أي: فأي شيء خصكم بهذه الفضيلة، وأنتم من جملة المماليك ومن جملة من يرجع إلى الله في الدار الآخرة، فيجازيكم بأعمالكم.
__________
(1) زيادة من هامش ب.

(1/227)

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (19)

{ 19 } { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
يدعو تبارك وتعالى أهل الكتاب -بسبب ما من عليهم من كتابه- أن يؤمنوا برسوله محمد صلى الله عليه وسلم، ويشكروا الله تعالى الذي أرسله إليهم على حين { فَتْرَةٍ مِّنَ الرُّسُلِ } وشدة حاجة إليه.
وهذا مما يدعو إلى الإيمان به، وأنه يبين لهم جميع المطالب الإلهية والأحكام الشرعية.
وقد قطع الله بذلك حجتهم، لئلا يقولوا: { مَا جَاءَنَا مِن بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُم بَشِيرٌ وَنَذِيرٌ } يبشر بالثواب العاجل والآجل، وبالأعمال الموجبة لذلك، وصفة العاملين بها. وينذر بالعقاب العاجل والآجل، وبالأعمال الموجبة لذلك، وصفة العاملين بها.
{ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } انقادت الأشياء طوعا وإذعانا لقدرته، فلا يستعصي عليه شيء منها، ومن قدرته أن أرسل الرسل، وأنزل الكتب، وأنه يثيب من أطاعهم ويعاقب من عصاهم.

(1/227)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآَتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ (20) يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (21) قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ (22) قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ (23) قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ (24) قَالَ رَبِّ إِنِّي لَا أَمْلِكُ إِلَّا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ (25) قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ فَلَا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ (26)

{ 20 - 26 } { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ * يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ } .
إلى آخر القصة (1) . لما امتن الله على موسى وقومه بنجاتهم من فرعون وقومه وأسرهم واستبعادهم، ذهبوا قاصدين لأوطانهم ومساكنهم، وهي بيت المقدس وما حواليه، وقاربوا وصول بيت المقدس، وكان الله قد فرض عليهم جهاد عدوهم ليخرجوه من ديارهم. فوعظهم موسى عليه السلام؛ وذكرهم ليقدموا على الجهاد فقال لهم: { اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ } بقلوبكم وألسنتكم. فإن ذكرها داع إلى محبته تعالى ومنشط على العبادة، { إِذْ جَعَلَ فِيكُمْ أَنبِيَاءَ } يدعونكم إلى الهدى، ويحذرونكم من الردى، ويحثونكم على سعادتكم الأبدية، ويعلمونكم ما لم تكونوا تعلمون { وَجَعَلَكُم مُّلُوكًا } تملكون أمركم، بحيث إنه زال عنكم استعباد عدوكم لكم، فكنتم تملكون أمركم، وتتمكنون من إقامة دينكم.
{ وَآتَاكُمْ } من النعم الدينية والدنيوية { مَا لَمْ يُؤْتِ أَحَدًا مِّنَ الْعَالَمِينَ } فإنهم في ذلك الزمان خيرة الخلق، وأكرمهم على الله تعالى. وقد أنعم عليهم بنعم ما كانت لغيرهم.
فذكرهم بالنعم الدينية والدنيوية، الداعي ذلك لإيمانهم وثباته، وثباتهم على الجهاد، وإقدامهم عليه، ولهذا قال: { يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ } .
أي: المطهرة { الَّتِي كَتَبَ اللَّهُ لَكُمْ } فأخبرهم خبرا تطمئن به أنفسهم، إن كانوا مؤمنين مصدقين بخبر الله، وأنه قد كتب الله لهم دخولها، وانتصارهم على عدوهم. { وَلا تَرْتَدُّوا } أي: ترجعوا { عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ } قد [ ص 228 ] خسرتم دنياكم بما فاتكم من النصر على الأعداء وفتح بلادكم. وآخرتكم بما فاتكم من الثواب، وما استحققتم -بمعصيتكم- من العقاب، فقالوا قولا يدل على ضعف قلوبهم، وخور نفوسهم، وعدم اهتمامهم بأمر الله ورسوله.
{ يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ } شديدي القوة والشجاعة، أي: فهذا من الموانع لنا من دخولها.
{ وَإِنَّا لَن نَّدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِن يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ } وهذا من الجبن وقلة اليقين، وإلا فلو كان معهم رشدهم، لعلموا أنهم كلهم من بني آدم، وأن القوي من أعانه الله بقوة من عنده، فإنه لا حول ولا قوة إلا بالله، ولعلموا أنهم سينصرون عليهم، إذ وعدهم الله بذلك، وعدا خاصا.
{ قَالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ } الله تعالى، مشجعين لقومهم، منهضين لهم على قتال عدوهم واحتلال بلادهم. { أَنْعَمَ اللَّهُ عَلَيْهِمَا } بالتوفيق، وكلمة الحق في هذا الموطن المحتاج إلى مثل كلامهم، وأنعم عليهم بالصبر واليقين.
{ ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ } أي: ليس بينكم وبين نصركم عليهم إلا أن تجزموا عليهم، وتدخلوا عليهم الباب، فإذا دخلتموه عليهم فإنهم سينهزمون، ثم أمَرَاهم بعدة هي أقوى العدد، فقالا { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِن كُنْتُم مُّؤْمِنِينَ } فإن في التوكل على الله -وخصوصا في هذا الموطن- تيسيرا للأمر، ونصرا على الأعداء. ودل هذا على وجوب التوكل، وعلى أنه بحسب إيمان العبد يكون توكله، فلم ينجع فيهم هذا الكلام، ولا نفع فيهم الملام، فقالوا قول الأذلين:
__________
(1) في ب: كتب الآيات إلى قوله: "فلا تأس على القوم الفاسقين".

(1/227)

{ يَا مُوسَى إِنَّا لَن نَدْخُلَهَا أَبَدًا مَّا دَامُوا فِيهَا فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } .
فما أشنع هذا الكلام منهم، ومواجهتهم لنبيهم في هذا المقام الحرج الضيق، الذي قد دعت الحاجة والضرورة إلى نصرة نبيهم، وإعزاز أنفسهم.
وبهذا وأمثاله يظهر التفاوت بين سائر الأمم، وأمة محمد صلى الله عليه وسلم حيث قال الصحابة لرسول الله صلى الله عليه وسلم -حين شاورهم في القتال يوم "بدر" مع أنه لم يحتم عليهم: يا رسول الله، لو خضت بنا هذا البحر لخضناه معك، ولو بلغت بنا برك الغماد ما تخلف عنك أحد. ولا نقول كما قال قوم موسى لموسى: { اذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، من بين يديك ومن خلفك، وعن يمينك وعن يسارك.
فلما رأى موسى عليه السلام عتوهم عليه { قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلا نَفْسِي وَأَخِي } أي: فلا يدان لنا بقتالهم، ولست بجبار على هؤلاء. { فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ } أي: احكم بيننا وبينهم، بأن تنزل فيهم من العقوبة ما اقتضته حكمتك، ودل ذلك على أن قولهم وفعلهم من الكبائر العظيمة الموجبة للفسق.
{ قَالَ } الله مجيبا لدعوة موسى: { فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأرْضِ } أي: إن من عقوبتهم أن نحرم عليهم دخول هذه القرية التي كتبها الله لهم، مدة أربعين سنة، وتلك المدة أيضا يتيهون في الأرض، لا يهتدون إلى طريق ولا يبقون مطمئنين، وهذه عقوبة دنيوية، لعل الله تعالى كفر بها عنهم، ودفع عنهم عقوبة أعظم منها، وفي هذا دليل على أن العقوبة على الذنب قد تكون بزوال نعمة موجودة، أو دفع نقمة قد انعقد سبب وجودها أو تأخرها إلى وقت آخر.
ولعل الحكمة في هذه المدة أن يموت أكثر هؤلاء الذين قالوا هذه المقالة، الصادرة عن قلوب لا صبر فيها ولا ثبات، بل قد ألفت الاستعباد لعدوها، ولم تكن لها همم ترقيها إلى ما فيه ارتقاؤها وعلوها، ولتظهر ناشئة جديدة تتربى عقولهم على طلب قهر الأعداء، وعدم الاستعباد، والذل المانع من السعادة.
ولما علم الله تعالى أن عبده موسى في غاية الرحمة على الخلق، خصوصا قومه، وأنه ربما رق لهم، واحتملته الشفقة على الحزن عليهم في هذه العقوبة، أو الدعاء لهم بزوالها، مع أن الله قد حتمها، قال: { فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ } أي: لا تأسف عليهم ولا تحزن، فإنهم قد فسقوا، وفسقهم اقتضى وقوع ما نزل بهم لا ظلما منا.

(1/228)

وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آَدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآَخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ (27) لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (28) إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ (29) فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ (30) فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الْأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ (31)

{ 27 - 31 } { وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ } .
إلى آخر القصة (1) أي: قص على الناس وأخبرهم بالقضية التي جرت على ابني آدم بالحق، تلاوة يعتبر بها المعتبرون، صدقا لا كذبا، وجدا لا لعبا، والظاهر أن ابني آدم هما ابناه لصلبه، كما يدل عليه ظاهر الآية والسياق، وهو قول جمهور المفسرين.
أي: اتل عليهم نبأهما في حال تقريبهما للقربان، الذي أداهما إلى الحال [ ص 229 ] المذكورة.
{ إِذْ قَرَّبَا قُرْبَانًا } أي: أخرج كل منهما شيئا من ماله لقصد التقرب إلى الله، { فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ } بأن علم ذلك بخبر من السماء، أو بالعادة السابقة في الأمم، أن علامة تقبل الله لقربان، أن تنزل نار من السماء فتحرقه.
{ قَالَ } الابن، الذي لم يتقبل منه للآخر حسدا وبغيا { لأقْتُلَنَّكَ } فقال له الآخر -مترفقا له في ذلك- { إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ } فأي ذنب لي وجناية توجب لك أن تقتلني؟ إلا أني اتقيت الله تعالى، الذي تقواه واجبة عليّ وعليك، وعلى كل أحد، وأصح الأقوال في تفسير المتقين هنا، أي: المتقين لله في ذلك العمل، بأن يكون عملهم خالصا لوجه الله، متبعين فيه لسنة رسول الله صلى الله عليه وسلم.
ثم قال له مخبرا أنه لا يريد أن يتعرض لقتله، لا ابتداء ولا مدافعة فقال:
{ لَئِن بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأقْتُلَكَ } وليس ذلك جبنا مني ولا عجزا. وإنما ذلك لأني { أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ } والخائف لله لا يقدم (2) على الذنوب، خصوصا الذنوب الكبار. وفي هذا تخويف لمن يريد القتل، وأنه ينبغي لك أن تتقي الله وتخافه.
{ إِنِّي أُرِيدُ أَن تَبُوءَ } أي: ترجع { بِإِثْمِي وَإِثْمِكَ } أي: إنه إذا دار الأمر بين أن أكون قاتلا أو تقتلني فإني أوثر أن تقتلني، فتبوء بالوزرين { فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ } دل هذا على أن القتل من كبائر الذنوب، وأنه موجب لدخول النار.
فلم يرتدع ذلك الجاني ولم ينزجر، ولم يزل يعزم نفسه ويجزمها، حتى طوعت له قتل أخيه الذي يقتضي الشرع والطبع احترامه.
{ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ } دنياهم وآخرتهم، وأصبح قد سن هذه السنة لكل قاتل.
"ومن سن سنة سيئة، فعليه وزرها ووزر من عمل بها إلى يوم القيامة". ولهذا ورد في الحديث الصحيح أنه "ما من نفس تقتل إلا كان على ابن آدم الأول شطر من دمها، لأنه أول من سن القتل".
فلما قتل أخاه لم يدر كيف يصنع به؛ لأنه أول ميت مات من بني آدم { فَبَعَثَ اللَّهُ غُرَابًا يَبْحَثُ فِي الأرْضِ } أي: يثيرها ليدفن غرابا آخر ميتا. { لِيُرِيَهُ } بذلك { كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ } أي: بدنه، لأن بدن الميت يكون عورة { فَأَصْبَحَ مِنَ النَّادِمِينَ } وهكذا عاقبة المعاصي الندامة والخسارة.
__________
(1) في ب: كتب الآيات إلى قوله تعالى: "فأصبح من النادمين".
(2) في ب: لا يقوم.

(1/228)

مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الْأَرْضِ لَمُسْرِفُونَ (32)

{ 32 } { مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ بَعْدَ ذَلِكَ فِي الأرْضِ لَمُسْرِفُونَ } .
يقول تعالى { مِنْ أَجْلِ ذَلِكَ } الذي ذكرناه في قصة ابني آدم، وقتل أحدهما أخاه، وسنه القتل لمن بعده، وأن القتل عاقبته وخيمة وخسارة في الدنيا والآخرة. { كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ } أهل الكتب السماوية { أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأرْضِ } أي: بغير حق { فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا } ؛ لأنه ليس معه داع يدعوه إلى التبيين، وأنه لا يقدم على القتل إلا بحق، فلما تجرأ على قتل النفس التي لم تستحق القتل علم أنه لا فرق عنده بين هذا المقتول وبين غيره، وإنما ذلك بحسب ما تدعوه إليه نفسه الأمارة بالسوء. فتجرؤه على قتله، كأنه قتل الناس جميعا.
وكذلك من أحيا نفسا أي: استبقى أحدا، فلم يقتله مع دعاء نفسه له إلى قتله، فمنعه خوف الله تعالى من قتله، فهذا كأنه أحيا الناس جميعا، لأن ما معه من الخوف يمنعه من قتل من لا يستحق القتل.
ودلت الآية على أن القتل يجوز بأحد أمرين:
إما أن يقتل نفسا بغير حق متعمدا في ذلك، فإنه يحل قتله، إن كان مكلفا مكافئا، ليس بوالد للمقتول.
وإما أن يكون مفسدا في الأرض، بإفساده لأديان الناس أو أبدانهم أو أموالهم، كالكفار المرتدين والمحاربين، والدعاة إلى البدع الذين لا ينكف شرهم إلا بالقتل.
وكذلك قطاع الطريق ونحوهم، ممن يصول على الناس لقتلهم، أو أخذ أموالهم.
{ وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ } التي لا يبقى معها حجة لأحد. { ثُمَّ إِنَّ كَثِيرًا مِنْهُمْ } أي: من الناس { بَعْدِ ذَلِكَ } البيان القاطع للحجة، الموجب للاستقامة في الأرض { لَمُسْرِفُونَ } في العمل بالمعاصي، ومخالفة الرسل الذين جاءوا بالبينات والحجج.

(1/229)

إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ (33) إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (34)

{ 33 ، 34 } { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ * إِلا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
المحاربون لله ولرسوله، هم الذين بارزوه بالعداوة، وأفسدوا في الأرض [ ص 230 ] بالكفر والقتل، وأخذ الأموال، وإخافة السبل.
والمشهور أن هذه الآية الكريمة في أحكام قطاع الطريق، الذين يعرضون للناس في القرى والبوادي، فيغصبونهم أموالهم، ويقتلونهم، ويخيفونهم، فيمتنع الناس من سلوك الطريق التي هم بها، فتنقطع بذلك.
فأخبر الله أن جزاءهم ونكالهم -عند إقامة الحد عليهم- أن يفعل بهم واحد من هذه الأمور.
واختلف المفسرون: هل ذلك على التخيير، وأن كل قاطع طريق يفعل به الإمام أو نائبه ما رآه المصلحة من هذه الأمور المذكورة؟ وهذا ظاهر اللفظ، أو أن عقوبتهم تكون بحسب جرائمهم، فكل جريمة لها قسط يقابلها، كما تدل عليه الآية بحكمتها وموافقتها لحكمة الله تعالى. وأنهم إن قتلوا وأخذوا مالا تحتم قتلُهم وصلبهم، حتى يشتهروا ويختزوا ويرتدع غيرهم.
وإن قتلوا ولم يأخذوا مالا تحتم قتلهم فقط. وإن أخذوا مالا ولم يقتلوا تحتم أن تقطع أيديهم وأرجلهم من خلاف، اليد اليمنى والرجل اليسرى. وإن أخافوا الناس ولم يقتلوا، ولا أخذوا مالا نفوا من الأرض، فلا يتركون يأوون في بلد حتى تظهر توبتهم. وهذا قول ابن عباس رضي الله عنه وكثير من الأئمة، على اختلاف في بعض التفاصيل.
{ ذَلِكَ } النكال { لَهُمْ خِزْيٌ فِي الدُّنْيَا } أي: فضيحة وعار { وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ } فدل هذا أن قطع الطريق من أعظم الذنوب، موجب لفضيحة الدنيا وعذاب الآخرة، وأن فاعله محارب لله ولرسوله.
وإذا كان هذا شأن عظم هذه الجريمة، علم أن تطهير الأرض من المفسدين، وتأمين السبل والطرق، عن القتل، وأخذ الأموال، وإخافة الناس، من أعظم الحسنات وأجل الطاعات، وأنه إصلاح في الأرض، كما أن ضده إفساد في الأرض.
{ إِلا الَّذِينَ تَابُوا مِن قَبْلِ أَن تَقْدِرُوا عَلَيْهِمْ } أي: من هؤلاء المحاربين، { فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَّحِيمٌ } أي: فيسقط عنه ما كان لله، من تحتم القتل والصلب والقطع والنفي، ومن حق الآدمي أيضا، إن كان المحارب كافرا ثم أسلم، فإن كان المحارب مسلما فإن حق الآدمي، لا يسقط عنه من القتل وأخذ المال. ودل مفهوم الآية على أن توبة المحارب -بعد القدرة عليه- أنها لا تسقط عنه شيئا، والحكمة في ذلك ظاهرة.
وإذا كانت التوبة قبل القدرة عليه، تمنع من إقامة الحد في الحرابة، فغيرها من الحدود -إذا تاب من فعلها، قبل القدرة عليه- من باب أولى.

(1/229)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ (35)

{ 35 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ } .
هذا أمر من الله لعباده المؤمنين، بما يقتضيه الإيمان من تقوى الله والحذر من سخطه وغضبه، وذلك بأن يجتهد العبد، ويبذل غاية ما يمكنه من المقدور في اجتناب ما يَسخطه الله، من معاصي القلب واللسان والجوارح، الظاهرة والباطنة. ويستعين بالله على تركها، لينجو بذلك من سخط الله وعذابه. { وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ } أي: القرب منه، والحظوة لديه، والحب له، وذلك بأداء فرائضه القلبية، كالحب له وفيه، والخوف والرجاء، والإنابة والتوكل. والبدنية: كالزكاة والحج. والمركبة من ذلك كالصلاة ونحوها، من أنواع القراءة والذكر، ومن أنواع الإحسان إلى الخلق بالمال والعلم والجاه، والبدن، والنصح لعباد الله، فكل هذه الأعمال تقرب إلى الله. ولا يزال العبد يتقرب بها إلى الله حتى يحبه الله، فإذا أحبه كان سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي [بها] ويستجيب الله له الدعاء.
ثم خص تبارك وتعالى من العبادات المقربة إليه، الجهاد في سبيله، وهو: بذل الجهد في قتال الكافرين بالمال، والنفس، والرأي، واللسان، والسعي في نصر دين الله بكل ما يقدر عليه العبد، لأن هذا النوع من أجل الطاعات وأفضل القربات.
ولأن من قام به، فهو على القيام بغيره أحرى وأولى { لَعَلَّكُمْ تُفْلِحُونَ } إذا اتقيتم الله بترك المعاصي، وابتغيتم الوسيلة إلى الله، بفعل الطاعات، وجاهدتم في سبيله ابتغاء مرضاته.
والفلاح هو الفوز والظفر بكل مطلوب مرغوب، والنجاة من كل مرهوب، فحقيقته السعادة الأبدية والنعيم المقيم.

(1/230)

إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (36)

{ 36 ، 37 } { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } .
يخبر تعالى عن شناعة حال الكافرين بالله يوم القيامة ومآلهم الفظيع، وأنهم لو افتدوا من عذاب الله بملء الأرض ذهبا ومثله معه ما تقبل منهم، ولا أفاد، لأن محل الافتداء قد فات.

(1/230)

يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ (37)

{ يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } .

(1/230)

وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ (38) فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (39) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (40)

ولم يبق إلا العذاب الأليم، الموجع الدائم الذي لا يخرجون منه أبدا، بل هم ماكثون فيه سرمدا.
[ ص 231 ]
{ 38 - 40 } { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ * فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
السارق: هو من أخذ مال غيره المحترم خفية، بغير رضاه. وهو من كبائر الذنوب الموجبة لترتب العقوبة الشنيعة، وهو قطع اليد اليمنى، كما هو في قراءة بعض الصحابة.
وحد اليد عند الإطلاق من الكوع، فإذا سرق قطعت يده من الكوع، وحسمت في زيت لتنسد العروق فيقف الدم، ولكن السنة قيدت عموم هذه الآية من عدة أوجه:
منها: الحرز، فإنه لا بد أن تكون السرقة من حرز، وحرز كل مال: ما يحفظ به عادة. فلو سرق من غير حرز فلا قطع عليه.
ومنها: أنه لا بد أن يكون المسروق نصابا، وهو ربع دينار، أو ثلاثة دراهم، أو ما يساوي أحدهما، فلو سرق دون ذلك فلا قطع عليه.
ولعل هذا يؤخذ من لفظ السرقة ومعناها، فإن لفظ"السرقة" أخذ الشيء على وجه لا يمكن الاحتراز منه، وذلك أن يكون المال محرزا، فلو كان غير محرز لم يكن ذلك سرقة شرعية.
ومن الحكمة أيضا أن لا تقطع اليد في الشيء النزر التافه، فلما كان لا بد من التقدير، كان التقدير الشرعي مخصصا للكتاب.
والحكمة في قطع اليد في السرقة، أن ذلك حفظ للأموال، واحتياط لها، وليقطع العضو الذي صدرت منه الجناية، فإن عاد السارق قطعت رجله اليسرى، فإن عاد، فقيل: تقطع يده اليسرى، ثم رجله اليمنى، وقيل: يحبس حتى يموت. وقوله: { جَزَاءً بِمَا كَسَبَا } أي: ذلك القطع جزاء للسارق بما سرقه من أموال الناس.
{ نَكَالا مِّنَ اللَّهِ } أي: تنكيلا وترهيبا للسارق ولغيره، ليرتدع السراق -إذا علموا- أنهم سيقطعون إذا سرقوا.
{ وَاللَّهُ عَزِيزٌ حَكِيمٌ } أي: عَزَّ وحكم فقطع السارق.
{ فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } فيغفر لمن تاب فترك الذنوب، وأصلح الأعمال والعيوب.
وذلك أن لله (1) ملك السماوات والأرض، يتصرف فيهما بما شاء من التصاريف القدرية والشرعية، والمغفرة والعقوبة، بحسب ما اقتضته حكمته ورحمته الواسعة ومغفرته.
__________
(1) في ب: الله له.

(1/230)

يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آَمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آَخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ (41)

{ 41 - 44 } { يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ } .
كان الرسول صلى الله عليه وسلم من شدة حرصه على الخلق يشتد حزنه لمن يظهر الإيمان، ثم يرجع إلى الكفر، فأرشده الله تعالى، إلى أنه لا يأسى ولا يحزن على أمثال هؤلاء. فإن هؤلاء لا في العير ولا في النفير. إن حضروا لم ينفعوا، وإن غابوا لم يفقدوا، ولهذا قال مبينا للسبب الموجب لعدم الحزن عليهم - فقال: { مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ } فإن الذين (1) يؤسى ويحزن عليهم، من كان معدودا من المؤمنين، وهم المؤمنون ظاهرا وباطنا، وحاشا لله أن يرجع هؤلاء عن دينهم ويرتدوا، فإن الإيمان -إذا خالطت بشاشته القلوب- لم يعدل به صاحبه غيره، ولم يبغ به بدلا.
{ وَمِنَ الَّذِينَ هَادُوا } أي: اليهود { سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ } أي: مستجيبون ومقلدون لرؤسائهم، المبني أمرهم على الكذب والضلال والغي. وهؤلاء الرؤساء المتبعون { لَمْ يَأْتُوكَ } بل أعرضوا عنك، وفرحوا بما عندهم من الباطل وهو تحريف الكلم عن مواضعه، أي: جلب معان للألفاظ ما أرادها الله ولا قصدها، لإضلال الخلق ولدفع الحق، فهؤلاء المنقادون للدعاة إلى الضلال، المتبعين للمحال، الذين يأتون بكل كذب، لا عقول لهم ولا [ ص 232 ] همم. فلا تبال أيضا إذا لم يتبعوك، لأنهم في غاية النقص، والناقص لا يؤبه له ولا يبالى به.
{ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُوا } أي: هذا قولهم عند محاكمتهم إليك، لا قصد لهم إلا اتباع الهوى.
يقول بعضهم لبعض: إن حكم لكم محمد بهذا الحكم الذي يوافق أهواءكم، فاقبلوا حكمه، وإن لم يحكم لكم به، فاحذروا أن تتابعوه على ذلك، وهذا فتنة واتباع ما تهوى الأنفس.
{ وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا } كقوله تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } .
{ أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَن يُطَهِّرَ قُلُوبَهُمْ } أي: فلذلك صدر منهم ما صدر. فدل ذلك على أن من كان مقصوده بالتحاكم إلى الحكم الشرعي اتباع هواه، وأنه إن حكم له رضي، وإن لم يحكم له سخط، فإن ذلك من عدم طهارة قلبه، كما أن من حاكم وتحاكم إلى الشرع ورضي به، وافق هواه أو خالفه، فإنه من طهارة القلب، ودل على أن طهارة القلب، سبب لكل خير، وهو أكبر داع إلى كل قول رشيد وعمل سديد.
{ لَهُم فِي الدُّنْيَا خِزْيٌ } أي: فضيحة وعار { وَلَهُم فِي الآخِرَةِ عَذَابٌ عَظِيمٌ } هو: النار وسخط الجبار.
__________
(1) كذا في ب، وفي أ: الذي.

(1/231)

سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (42) وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (43) إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآَيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ (44)

{ سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ * إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } .
{ سَمَّاعُونَ لِلْكَذِبِ } والسمع هاهنا سمع استجابة، أي: من قلة دينهم وعقلهم، أن استجابوا لمن دعاهم إلى القول الكذب.
{ أَكَّالُونَ لِلسُّحْتِ } أي: المال الحرام، بما يأخذونه على سفلتهم وعوامهم من المعلومات والرواتب، التي بغير الحق، فجمعوا بين اتباع الكذب وأكل الحرام.
{ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ } فأنت مخير في ذلك. وليست هذه منسوخة، فإنه-عند تحاكم هذا الصنف إليه- يخير بين أن يحكم بينهم، أو يعرض عن الحكم بينهم، بسبب أنه لا قصد لهم في الحكم الشرعي إلا أن يكون موافقا لأهوائهم، وعلى هذا فكل مستفت ومتحاكم إلى عالم، يعلم من حاله أنه إن حكم عليه لم يرض، لم يجب الحكم ولا الإفتاء لهم، فإن حكم بينهم وجب أن يحكم بالقسط، ولهذا قال: { وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُم بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } حتى ولو كانوا ظلمة وأعداء، فلا يمنعك ذلك من العدل في الحكم بينهم.
وفي هذا بيان فضيلة العدل والقسط في الحكم بين الناس، وأن الله تعالى يحبه.
ثم قال متعجبا لهم (1) { وَكَيْفَ يُحَكِّمُونَكَ وَعِندَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِن بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ } فإنهم -لو كانوا مؤمنين عاملين بما يقتضيه الإيمان ويوجبه- لم يصدفوا عن حكم الله الذي في التوراة التي بين أيديهم، لعلهم أن يجدوا عندك ما يوافق أهواءهم.
وحين حكمت بينهم بحكم الله الموافق لما عندهم أيضا، لم يرضوا بذلك بل أعرضوا عنه، فلم يرتضوه أيضا.
قال تعالى: { وَمَا أُولَئِكَ } الذين هذا صنيعهم { بِالْمُؤْمِنِينَ } أي: ليس هذا دأب المؤمنين، وليسوا حريين بالإيمان. لأنهم جعلوا آلهتهم أهواءهم، وجعلوا أحكام الإيمان تابعة لأهوائهم.
{ إِنَّا أَنزلْنَا التَّوْرَاةَ } على موسى بن عمران عليه الصلاة والسلام. { فِيهَا هُدًى } يهدي إلى الإيمان والحق، ويعصم من الضلالة { وَنُورٌ } يستضاء به في ظلم الجهل والحيرة والشكوك، والشبهات والشهوات، كما قال تعالى: { وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ } { يَحْكُمُ بِهَا } بين الذين هادوا، أي: اليهود في القضايا والفتاوى { النَّبِيُّونَ الَّذِينَ أَسْلَمُوا } لله وانقادوا لأوامره، الذين إسلامهم أعظم من إسلام غيرهم، وهم صفوة الله من العباد. فإذا كان هؤلاء النبيون الكرام والسادة للأنام قد اقتدوا بها وائتموا ومشوا خلفها، فما الذي منع هؤلاء الأراذل من اليهود من الاقتداء بها؟ وما الذي أوجب لهم أن ينبذوا أشرف ما فيها من الإيمان بمحمد صلى الله عليه وسلم، الذي لا يقبل عمل ظاهر وباطن، إلا بتلك العقيدة؟ هل لهم إمام في ذلك؟ نعم لهم أئمة دأبهم التحريف، وإقامة رياستهم ومناصبهم بين الناس، والتأكل بكتمان الحق، وإظهار الباطل، أولئك أئمة الضلال الذين يدعون إلى النار.
وقوله: { وَالرَّبَّانِيُّونَ وَالأحْبَارُ } أي: وكذلك يحكم بالتوراة للذين هادوا أئمة الدين من الربانيين، أي: العلماء العاملين المعلمين الذين يربون الناس بأحسن تربية، ويسلكون معهم مسلك الأنبياء المشفقين.
والأحبار أي: العلماء الكبار الذين يقتدى بأقوالهم، وترمق آثارهم، ولهم لسان الصدق بين أممهم.
[ ص 233 ]
وذلك الحكم الصادر منهم الموافق للحق { بِمَا اسْتُحْفِظُوا مِن كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ } أي: بسبب أن الله استحفظهم على كتابه، وجعلهم أمناء عليه، وهو أمانة عندهم، أوجب عليهم حفظه من الزيادة والنقصان والكتمان، وتعليمه لمن لا يعلمه.
وهم شهداء عليه، بحيث أنهم المرجوع إليهم فيه، وفيما اشتبه على الناس منه، فالله تعالى قد حمل أهل العلم، ما لم يحمله الجهال، فيجب عليهم القيام بأعباء ما حملوا.
وأن لا يقتدوا بالجهال، بالإخلاد إلى البطالة والكسل، وأن لا يقتصروا على مجرد العبادات القاصرة، من أنواع الذكر، والصلاة، والزكاة، والحج، والصوم، ونحو ذلك من الأمور، التي إذا قام بها غير أهل العلم سلموا ونجوا.
وأما أهل العلم فكما أنهم مطالبون بالقيام بما عليهم أنفسهم، فإنهم مطالبون أن يعلموا الناس وينبهوهم على ما يحتاجون إليه من أمور دينهم، خصوصا الأمور الأصولية والتي يكثر وقوعها وأن لا يخشوا الناس بل يخشون ربهم، ولهذا قال: { فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا } فتكتمون الحق، وتظهرون الباطل، لأجل متاع الدنيا القليل، وهذه الآفات إذا سلم منها العالم فهو من توفيقه وسعادته، بأن يكون همه الاجتهاد في العلم والتعليم، ويعلم أن الله قد استحفظه ما (2) أودعه من العلم واستشهده عليه، وأن يكون خائفا من ربه، ولا يمنعه خوف الناس وخشيتهم من القيام بما هو لازم له، وأن لا يؤثر الدنيا على الدين.
كما أن علامة شقاوة العالم أن يكون مخلدا للبطالة، غير قائم بما أمر به، ولا مبال بما استحفظ عليه، قد أهمله وأضاعه، قد باع الدين بالدنيا، قد ارتشى في أحكامه، وأخذ المال على فتاويه، ولم يعلم عباد الله إلا بأجرة وجعالة.
فهذا قد من الله عليه بمنة عظيمة، كفرها ودفع حظا جسيما، محروما منه غيره، فنسألك اللهم علما نافعا، وعملا متقبلا وأن ترزقنا العفو والعافية من كل بلاء يا كريم.
{ وَمَن لَّمْ يَحْكُم بِمَا أَنزلَ اللَّهُ } من الحق المبين، وحكم بالباطل الذي يعلمه، لغرض من أغراضه الفاسدة { فَأُولَئِكَ هُمُ الْكَافِرُونَ } فالحكم بغير ما أنزل الله من أعمال أهل الكفر، وقد يكون كفرا ينقل عن الملة، وذلك إذا اعتقد حله وجوازه. وقد يكون كبيرة من كبائر الذنوب، ومن أعمال الكفر قد استحق من فعله العذاب الشديد.
__________
(1) في ب: منهم.
(2) في ب: بما.

(1/232)

وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ (45)

{ 45 } { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأنْفَ بِالأنْفِ وَالأذُنَ بِالأذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } .
هذه الأحكام من جملة الأحكام التي في التوراة، يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والأحبار. إن الله أوجب عليهم فيها أن النفس -إذا قتلت- تقتل بالنفس بشرط العمد والمكافأة، والعين تقلع بالعين، والأذن تؤخذ بالأذن، والسن ينزع بالسن.
ومثل هذه ما أشبهها من الأطراف التي يمكن الاقتصاص منها بدون حيف. { وَالْجُرُوحَ قِصَاصٌ } والاقتصاص: أن يفعل به كما فعل. فمن جرح غيره عمدا اقتص من الجارح جرحا مثل جرحه للمجروح، حدا، وموضعا، وطولا وعرضا وعمقا، وليعلم أن شرع من قبلنا شرع لنا، ما لم يرد شرعنا بخلافه.
{ فَمَن تَصَدَّقَ بِهِ } أي: بالقصاص في النفس، وما دونها من الأطراف والجروح، بأن عفا عمن جنى، وثبت له الحق قبله.
{ فَهُوَ كَفَّارَةٌ لَّهُ } أي: كفارة للجاني، لأن الآدمي عفا عن حقه. والله تعالى أحق وأولى بالعفو عن حقه، وكفارة أيضا عن العافي، فإنه كما عفا عمن جنى عليه، أو على من يتعلق به، فإن الله يعفو عن زلاته وجناياته.
{ وَمَن لَّمْ يَحْكُم بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } قال ابن عباس: كفر دون كفر، وظلم دون ظلم، وفسق دون فسق، فهو ظلم أكبر، عند استحلاله، وعظيمة كبيرة عند فعله غير مستحل له.

(1/233)

وَقَفَّيْنَا عَلَى آَثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآَتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ (46) وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (47)

{ 46 ، 47 } { وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ * وَلْيَحْكُمْ أَهْلُ الإنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } .
أي: وأتبعنا هؤلاء الأنبياءَ والمرسلين، الذين يحكمون بالتوراة، بعبدنا ورسولنا عيسى ابن مريم، روحِ الله وكلمتِه التي ألقاها إلى مريم.
بعثه الله مصدقا لما بين يديه من التوراة، فهو شاهد لموسى ولما جاء به من التوراة بالحق والصدق، ومؤيد لدعوته، وحاكم بشريعته، وموافق له في أكثر الأمور الشرعية.
وقد يكون عيسى عليه السلام أخف في بعض الأحكام، كما قال تعالى عنه [ ص 234 ] أنه قال لبني إسرائيل: { وَلأحِلَّ لَكُم بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ } .
{ وَآتَيْنَاهُ الإنْجِيلَ } الكتاب العظيم المتمم للتوراة. { فِيهِ هُدًى وَنُورٌ } يهدي إلى الصراط المستقيم، ويبين الحق من الباطل. { وَمُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ } بتثبيتها والشهادة لها والموافقة. { وَهُدًى وَمَوْعِظَة لِّلْمُتَّقِينَ } فإنهم الذين ينتفعون بالهدى، ويتعظون بالمواعظ، ويرتدعون عما لا يليق.
{ وَلْيَحْكُمْ أَهْلُ الإنجِيلِ بِمَا أَنزلَ اللَّهُ فِيهِ } أي: يلزمهم التقيد بكتابهم، ولا يجوز لهم العدول عنه. { وَمَن لَّمْ يَحْكُمْ بِمَا أَنزلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } .

(1/233)

وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آَتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (48) وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ (49) أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ (50)

{ 48 - 50 } { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ * أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } .
يقول تعالى: { وَأَنزلْنَا إِلَيْكَ الْكِتَابَ } الذي هو القرآن العظيم، أفضل الكتب وأجلها.
{ بِالْحَقِّ } أي: إنزالا بالحق، ومشتملا على الحق في أخباره وأوامره ونواهيه. { مُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ } لأنه شهد لها ووافقها، وطابقت أخباره أخبارها، وشرائعه الكبار شرائعها، وأخبرت به، فصار وجوده مصداقا لخبرها.
{ وَمُهَيْمِنًا عَلَيْهِ } أي: مشتملا على ما اشتملت عليه الكتب السابقة، وزيادة في المطالب الإلهية والأخلاق النفسية. فهو الكتاب الذي تتبع كل حق جاءت به الكتب فأمر به، وحث عليه، وأكثر من الطرق الموصلة إليه.
وهو الكتاب الذي فيه نبأ السابقين واللاحقين، وهو الكتاب الذي فيه الحكم والحكمة، والأحكام الذي عرضت عليه الكتب السابقة، فما شهد له بالصدق فهو المقبول، وما شهد له بالرد فهو مردود، قد دخله التحريف والتبديل، وإلا فلو كان من عند الله، لم يخالفه.
{ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنزلَ اللَّهُ } من الحكم الشرعي الذي أنزله الله عليك. { وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ } أي: لا تجعل اتباع أهوائهم الفاسدة المعارضة للحق بدلا عما جاءك من الحق فتستبدل الذي هو أدنى بالذي هو خير.
{ لِكُلٍّ جَعَلْنَا مِنكُمْ } أيها الأمم جعلنا { شِرْعَةً وَمِنْهَاجًا } أي: سبيلا وسنة، وهذه الشرائع التي تختلف باختلاف الأمم، هي التي تتغير بحسب تغير الأزمنة والأحوال، وكلها ترجع إلى العدل في وقت شرعتها، وأما الأصول الكبار التي هي مصلحة وحكمة في كل زمان، فإنها لا تختلف، فتشرع في جميع الشرائع. { وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً } تبعا لشريعة واحدة، لا يختلف متأخرها و[لا] متقدمها.
{ وَلَكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ } فيختبركم وينظر كيف تعملون، ويبتلي كل أمة بحسب ما تقتضيه حكمته، ويؤتي كل أحد ما يليق به، وليحصل التنافس بين الأمم فكل أمة تحرص على سبق غيرها، ولهذا قال: { فَاسْتَبِقُوا الْخَيْرَاتِ } أي: بادروا إليها وأكملوها، فإن الخيرات الشاملة لكل فرض ومستحب، من حقوق الله وحقوق عباده، لا يصير فاعلها سابقا لغيره مستوليا على الأمر، إلا بأمرين:
المبادرة إليها، وانتهاز الفرصة حين يجيء وقتها ويعرض عارضها، والاجتهاد في أدائها كاملة على الوجه المأمور به. ويستدل بهذه الآية، على المبادرة لأداء الصلاة وغيرها في أول وقتها، وعلى أنه ينبغي أن لا يقتصر العبد على مجرد ما يجزئ في الصلاة وغيرها من العبادات من الأمور الواجبة، بل ينبغي أن يأتي بالمستحبات، التي يقدر عليها لتتم وتكمل، ويحصل بها السبق.
{ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا } الأمم السابقة واللاحقة، كلهم سيجمعهم الله ليوم لا ريب فيه. { فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ } من الشرائع والأعمال، فيثيب أهل الحق والعمل الصالح، ويعاقب أهل الباطل والعمل السيئ.
{ وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزلَ اللَّهُ } هذه الآية هي التي قيل: إنها ناسخة لقوله: { فَاحْكُم بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ } .
والصحيح: أنها ليست بناسخة، وأن تلك الآية تدل على أنه صلى الله عليه وسلم مخير بين الحكم بينهم وبين عدمه، وذلك لعدم قصدهم بالتحاكم للحق. وهذه الآية تدل على أنه إذا حكم، فإنه يحكم بينهم بما أنزل الله من الكتاب والسنة، وهو القسط الذي تقدم أن الله قال: { وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُم بِالْقِسْطِ } ودل هذا على بيان القسط، وأن مادته هو ما شرعه الله من الأحكام، فإنها المشتملة على غاية العدل والقسط، وما خالف ذلك فهو جور وظلم.
{ وَلا تَتَّبِعْ أَهْوَاءَهُمْ } كرر النهي عن اتباع أهوائهم لشدة التحذير منها. ولأن ذلك في مقام الحكم والفتوى، وهو أوسع، وهذا في مقام الحكم وحده، وكلاهما يلزم فيه أن لا يتبع أهواءهم المخالفة للحق، ولهذا قال: { وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزلَ اللَّهُ إِلَيْكَ } أي: إياك والاغترار بهم، وأن يفتنوك فيصدوك عن بعض ما أنزل [الله] إليك، فصار اتباع أهوائهم سببا موصلا إلى ترك الحق الواجب، والفرض اتباعه.
{ فَإِن تَوَلَّوْا } عن اتباعك واتباع الحق { فَاعْلَمْ } أن ذلك عقوبة عليهم وأن الله يريد { أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ } [ ص 235 ] فإن للذنوب عقوبات عاجلة وآجلة، ومن أعظم العقوبات أن يبتلى العبد ويزين له ترك اتباع الرسول، وذلك لفسقه.
{ وَإِنَّ كَثِيرًا مِّنَ النَّاسِ لَفَاسِقُونَ } أي: طبيعتهم الفسق والخروج عن طاعة الله واتباع رسوله.
{ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } أي: أفيطلبون بتوليهم وإعراضهم عنك حكم الجاهلية، وهو كل حكم خالف ما أنزل الله على رسوله. فلا ثم إلا حكم الله ورسوله أو حكم الجاهلية. فمن أعرض عن الأول ابتلي بالثاني المبني على الجهل والظلم والغي، ولهذا أضافه الله للجاهلية، وأما حكم الله تعالى فمبني على العلم، والعدل والقسط، والنور والهدى.
{ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } فالموقن هو الذي يعرف الفرق بين الحكمين ويميز -بإيقانه- ما في حكم الله من الحسن والبهاء، وأنه يتعين -عقلا وشرعا- اتباعه. واليقين، هو العلم التام الموجب للعمل.

(1/234)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (51) فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ (52) وَيَقُولُ الَّذِينَ آَمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ (53)

{ 51 - 53 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ * وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ } .
يرشد تعالى عباده المؤمنين حين بيَّن لهم أحوال اليهود والنصارى وصفاتهم غير الحسنة، أن لا يتخذوهم أولياء. فإن بَعْضهُمْ أَوْلِيَاءُ بَعْضٍ يتناصرون فيما بينهم ويكونون يدا على من سواهم، فأنتم لا تتخذوهم أولياء، فإنهم الأعداء على الحقيقة ولا يبالون بضركم، بل لا يدخرون من مجهودهم شيئا على إضلالكم، فلا يتولاهم إلا من هو مثلهم، ولهذا قال: { وَمَن يَتَوَلَّهُم مِّنْكُمْ فَإِنَّهُ مِنْهُمْ } لأن التولي التام يوجب الانتقال إلى دينهم. والتولي القليل يدعو إلى الكثير، ثم يتدرج شيئا فشيئا، حتى يكون العبد منهم.
{ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } أي: الذين وصْفُهم الظلم، وإليه يَرجعون، وعليه يعولون. فلو جئتهم بكل آية ما تبعوك، ولا انقادوا لك.
ولما نهى الله المؤمنين عن توليهم، أخبر أن ممن يدعي الإيمان طائفةً تواليهم، فقال: { فَتَرَى الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ } أي: شك ونفاق، وضعف إيمان، يقولون: إن تولينا إياهم للحاجة، فإننا { نَخْشَى أَن تُصِيبَنَا دَائِرَةٌ } أي: تكون الدائرة لليهود والنصارى، فإذا كانت الدائرة لهم، فإذا لنا معهم يد يكافؤننا عنها، وهذا سوء ظن منهم بالإسلام، قال تعالى -رادا لظنهم السيئ-: { فَعَسَى اللَّهُ أَن يَأْتِيَ بِالْفَتْحِ } الذي يعز الله به الإسلام على اليهود والنصارى، ويقهرهم المسلمون { أَوْ أَمْرٍ مِنْ عِندِهِ } ييأس به المنافقون من ظفر الكافرين من اليهود وغيرهم { فَيُصْبِحُوا عَلَى مَا أَسَرُّوا } أي: أضمروا { فِي أَنفُسِهِمْ نَادِمِينَ } على ما كان منهم وضرهم بلا نفع حصل لهم، فحصل الفتح الذي نصر الله به الإسلام والمسلمين، وأذل به الكفر والكافرين، فندموا وحصل لهم من الغم ما الله به عليم.
{ وَيَقُولُ الَّذِينَ آمَنُوا } متعجبين من حال هؤلاء الذين في قلوبهم مرض: { أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ } أي: حلفوا وأكدوا حلفهم، وغلظوه بأنواع التأكيدات: إنهم لمعكم في الإيمان، وما يلزمه من النصرة والمحبة والموالاة، ظهر ما أضمروه، وتبين ما أسروه، وصار كيدهم الذي كادوه، وظنهم الذي ظنوه بالإسلام وأهله -باطلا فبطل كيدهم وبطلت { أَعْمَالُهُمْ } في الدنيا { فَأَصْبَحُوا خَاسِرِينَ } حيث فاتهم مقصودهم، وحضرهم الشقاء والعذاب.

(1/235)

يَا أَيُّهَا الَّذِينَ آَمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (54)

{ 54 } { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } .
يخبر تعالى أنه الغني عن العالمين، وأنه من يرتد عن دينه فلن يضر الله شيئا، وإنما يضر نفسه. وأن لله عبادا مخلصين، ورجالا صادقين، قد تكفل الرحمن الرحيم بهدايتهم، ووعد بالإتيان بهم، وأنهم أكمل الخلق أوصافا، وأقواهم نفوسا، وأحسنهم أخلاقا، أجلُّ صفاتهم أن الله { يُحِبُّهُمْ وَيُحِبُّونَهُ } فإن محبة الله للعبد هي أجل نعمة أنعم بها عليه، وأفضل فضيلة، تفضل الله بها عليه، وإذا أحب الله عبدا يسر له الأسباب، وهون عليه كل عسير، ووفقه لفعل الخيرات وترك المنكرات، وأقبل بقلوب عباده إليه بالمحبة والوداد.
ومن لوازم محبة العبد لربه، أنه لا بد أن يتصف بمتابعة الرسول صلى الله عليه وسلم ظاهرا وباطنا، في أقواله وأعماله وجميع أحواله، كما قال تعالى: { قُلْ إِن كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } .
كما أن من لازم (1) محبة الله للعبد، أن يكثر العبد من التقرب إلى الله بالفرائض والنوافل، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح عن الله: "وما تقرب إليَّ عبدي بشيء أحب إليَّ مما افترضت عليه، ولا يزال [عبدي] يتقرب إليَّ بالنوافل حتى أُحبه، فإذا أحببتُه كنتُ سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه".
[ ص 236 ]
ومن لوازم محبة الله معرفته تعالى، والإكثار من ذكره، فإن المحبة بدون معرفة بالله ناقصة جدا، بل غير موجودة وإن وجدت دعواها، ومن أحب الله أكثر من ذكره، وإذا أحب الله عبدا قبل منه اليسير من العمل، وغفر له الكثير من الزلل.
ومن صفاتهم أنهم { أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ } فهم للمؤمنين أذلة من محبتهم لهم، ونصحهم لهم، ولينهم ورفقهم ورأفتهم، ورحمتهم بهم وسهولة جانبهم، وقرب الشيء الذي يطلب منهم وعلى الكافرين بالله، المعاندين لآياته، المكذبين لرسله - أعزة، قد اجتمعت هممهم وعزائمهم على معاداتهم، وبذلوا جهدهم في كل سبب يحصل به الانتصار عليهم، قال تعالى: { وَأَعِدُّوا لَهُم مَا اسْتَطَعْتُمْ مِن قُوَّةٍ وَمِن رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } وقال تعالى: { أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } فالغلظة والشدة على أعداء الله مما يقرب العبد إلى الله، ويوافق العبد ربه في سخطه عليهم، ولا تمنع الغلظة عليهم والشدة دعوتهم إلى الدين الإسلامي بالتي هي أحسن. فتجتمع الغلظة عليهم، واللين في دعوتهم، وكلا الأمرين من مصلحتهم ونفعه عائد إليهم.
{ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ } بأموالهم وأنفسهم، بأقوالهم وأفعالهم. { وَلا يَخَافُونَ لَوْمَةَ لائِمٍ } بل يقدمون رضا ربهم والخوف من لومه على لوم المخلوقين، وهذا يدل على قوة هممهم وعزائمهم، فإن ضعيف القلب ضعيف الهمة، تنتقض عزيمته عند لوم اللائمين، وتفتر قوته عند عذل العاذلين. وفي قلوبهم تعبد لغير الله، بحسب ما فيها من مراعاة الخلق وتقديم رضاهم ولومهم على أمر الله، فلا يسلم القلب من التعبد لغير الله، حتى لا يخاف في الله لومة لائم.
ولما مدحهم تعالى بما من به عليهم منَّ الصفات الجليلة والمناقب العالية، المستلزمة لما لم يذكر من أفعال الخير -أخبر أن هذا من فضله عليهم وإحسانه لئلا يعجبوا بأنفسهم، وليشكروا الذي مَنَّ عليهم بذلك ليزيدهم من فضله، وليعلم غيرُهم أن فضل الله تعالى ليس عليه حجاب، فقال: { ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } أي: واسع الفضل والإحسان، جزيل المنن، قد عمت رحمته كل شيء، ويوسع على أوليائه من فضله، ما لا يكون لغيرهم، ولكنه عليم بمن يستحق الفضل فيعطيه، فالله أعلم حيث يجعل رسالته أصلا وفرعا.
__________
(1) في ب: لوازم

(1/235)

إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آَمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55) وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آَمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ (56)

{ 55 ، 56 } { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ * وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ } .
لما نهى عن ولاية الكفار من اليهود والنصارى وغيرهم، وذكر مآل توليهم أنه الخسران المبين، أخبر تعالى مَن يجب ويتعين توليه، وذكر فائدة ذلك ومصلحته فقال: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ } فولاية الله تدرك بالإيمان والتقوى. فكل من كان مؤمنا تقيا كان لله وليا، ومن كان وليا لله فهو ولي لرسوله، ومن تولى الله ورسوله كان تمام ذلك تولي من تولاه، وهم المؤمنون الذين قاموا بالإيمان ظاهرا وباطنا، وأخلصوا للمعبود، بإقامتهم الصلاة بشروطها وفروضها ومكملاتها، وأحسنوا للخلق، وبذلوا الزكاة من أموالهم لمستحقيها منهم.
وقوله: { وَهُمْ رَاكِعُونَ } أي: خاضعون لله ذليلون. فأداة الحصر في قوله { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا } تدل على أنه يجب قصر الولاية على المذكورين، والتبري من ولاية غيرهم.
ثم ذكر فائدة هذه الولاية فقال: { وَمَن يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ } أي: فإنه من الحزب المضافين إلى الله إضافة عبودية وولاية، وحزبه هم الغالبون الذين لهم العاقبة في الدنيا والآخرة، كما قال تعالى: { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } .
وهذه بشارة عظيمة، لمن قام بأمر الله وصار من حزبه وجنده، أن له الغلبة، وإن أديل عليه في بعض الأحيان لحكمة يريدها الله تعالى، فآخر أمره الغلبة والانتصار، ومن أصدق من الله قيلا.

(1/236)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ (57)

{ 57 ، 58 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } .
ينهى عباده المؤمنين عن اتخاذ أهل الكتاب من اليهود والنصارى ومن سائر الكفار أولياء يحبونهم ويتولونهم، ويبدون لهم (1) أسرار المؤمنين، ويعاونونهم على بعض أمورهم التي تضر الإسلام والمسلمين، وأن ما معهم من الإيمان يوجب عليهم ترك موالاتهم، ويحثهم على معاداتهم، وكذلك التزامهم لتقوى الله التي هي امتثال أوامره واجتناب زواجره مما [ ص 237 ] تدعوهم إلى معاداتهم.
__________
(1) كذا في ب، وفي أ: ويبدون إليهم.

(1/236)

وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ (58)

{ وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ } .
وكذلك ما كان عليه المشركون والكفار المخالفون للمسلمين، من قدحهم في دين المسلمين، واتخاذهم إياه هزوا ولعبا، واحتقاره واستصغاره، خصوصا الصلاة التي هي أظهر شعائر المسلمين، وأجلُّ عباداتهم، إنهم إذا نادوا إليها اتخذوها هزوا ولعبا، وذلك لعدم عقلهم ولجهلهم العظيم، وإلا فلو كان لهم عقول لخضعوا لها، ولعلموا أنها أكبر من جميع الفضائل التي تتصف بها النفوس.
فإذا علمتم -أيها المؤمنون- حال الكفار وشدة معاداتهم لكم ولدينكم، فمن لم يعادهم بعد هذا دل على أن الإسلام عنده رخيص، وأنه لا يبالي بمن قدح فيه أو قدح بالكفر والضلال، وأنه ليس عنده من المروءة والإنسانية شيء.
فكيف تدعي لنفسك دينا قيما، وأنه الدين الحق وما سواه باطل، وترضى بموالاة من اتخذه هزوا ولعبا، وسخر به وبأهله، من أهل الجهل والحمق؟! وهذا فيه من التهييج على عداوتهم ما هو معلوم لكل من له أدنى مفهوم.

(1/237)

قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آَمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ (59) قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ (60) وَإِذَا جَاءُوكُمْ قَالُوا آَمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ (61) وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ (62) لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ (63)

{ 59 - 63 } { قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ * قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ * وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ * وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ * لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَنْ قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ } .
أي: { قُلْ } يا أيها الرسول { يَا أَهْلَ الْكِتَابِ } ملزما لهم، إن دين الإسلام هو الدين الحق، وإن قدحهم فيه قدح بأمر ينبغي المدح عليه: { هَلْ تَنقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنزلَ إِلَيْنَا وَمَا أُنزلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ } أي: هل لنا عندكم من العيب إلا إيماننا بالله، وبكتبه السابقة واللاحقة، وبأنبيائه المتقدمين والمتأخرين، وبأننا نجزم أن من لم يؤمن كهذا الإيمان فإنه كافر فاسق؟
فهل تنقمون منا بهذا الذي هو أوجب الواجبات على جميع المكلفين؟"
ومع هذا فأكثركم فاسقون، أي: خارجون عن طاعة الله، متجرئون على معاصيه، فأولى لكم -أيها الفاسقون- السكوت، فلو كان عيبكم وأنتم سالمون من الفسق، وهيهات ذلك - لكان الشر أخف من قدحكم فينا مع فسقكم.
ولما كان قدحهم في المؤمنين يقتضي أنهم يعتقدون أنهم على شر، قال تعالى: { قُلْ } لهم مخبرا عن شناعة ما كانوا عليه: { هَلْ أُنَبِّئُكُم بِشَرٍّ مِن ذَلِكَ } الذي نقمتم فيه علينا، مع التنزل معكم. { مَن لَّعَنَهُ اللَّهُ } أي: أبعده عن رحمته { وَغَضِبَ عَلَيْهِ } وعاقبه في الدنيا والآخرة { وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ } وهو الشيطان، وكل ما عبد من دون الله فهو طاغوت. { أُولَئِكَ } المذكورون بهذه الخصال القبيحة { شَرٌّ مَّكَانًا } من المؤمنين الذين رحمة الله قريب منهم، ورضي الله عنهم وأثابهم في الدنيا والآخرة، لأنهم أخلصوا له الدين.
وهذا النوع من باب استعمال أفعل التفضيل في غير بابه وكذلك قوله: { وَأَضَلُّ عَن سَوَاءِ السَّبِيلِ } أي: وأبعد عن قصد السبيل.
{ وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا } نفاقا ومكرا { و } هم { قد دَّخَلُوا } مشتملين على الكفر { وَهُمْ قَدْ خَرَجُوا بِهِ } فمدخلهم ومخرجهم بالكفر -وهم يزعمون أنهم مؤمنون، فهل أشر من هؤلاء وأقبح حالا منهم؟
{ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ } فيجازيهم بأعمالهم خيرها وشرها.
ثم استمر تعالى يعدد معايبهم، انتصارا لقدحهم في عباده المؤمنين، فقال: { وَتَرَى كَثِيرًا مِّنْهُمْ } أي: من اليهود { يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ } أي: يحرصون، ويبادرون المعاصي المتعلقة في حق الخالق والعدوان على المخلوقين.
{ وَأَكْلِهِمُ السُّحْتَ } الذي هو الحرام. فلم يكتف بمجرد الإخبار أنهم يفعلون ذلك، حتى أخبر أنهم يسارعون فيه، وهذا يدل على خبثهم وشرهم، وأن أنفسهم مجبولة على حب المعاصي والظلم. هذا وهم يدعون لأنفسهم المقامات العالية. { لَبِئْسَ مَا كَانُوا يَعْمَلُونَ } وهذا في غاية الذم لهم والقدح فيهم.

(1/237)

وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا وَاللَّهُ لَا يُحِبُّ الْمُفْسِدِينَ (64)

{ لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأحْبَارُ عَن قَوْلِهِمُ الإثْمَ وَأَكْلِهِمُ السُّحْتَ } أي: هلا ينهاهم العلماء المتصدون لنفع الناس، الذين من الله عليهم بالعلم والحكمة -عن المعاصي التي تصدر منهم، ليزول ما عندهم من الجهل، وتقوم حجة الله عليهم، فإن العلماء عليهم أمر الناس ونهيهم، وأن يبينوا لهم الطريق الشرعي، ويرغبونهم في الخير ويرهبونهم من الشر { لَبِئْسَ مَا كَانُوا يَصْنَعُونَ } .
[ ص 238 ]
{ 64 - 66 } { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ } .
يخبر تعالى عن مقالة اليهود الشنيعة، وعقيدتهم الفظيعة، فقال: { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ } أي: عن الخير والإحسان والبر.
{ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا } وهذا دعاء عليهم بجنس مقالتهم. فإن كلامهم متضمن لوصف الله الكريم، بالبخل وعدم الإحسان. فجازاهم بأن كان هذا الوصف منطبقا عليهم.
فكانوا أبخل الناس وأقلهم إحسانا، وأسوأهم ظنا بالله، وأبعدهم الله عن رحمته التي وسعت كل شيء، وملأت أقطار العالم العلوي والسفلي. ولهذا قال: { بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } لا حجر عليه، ولا مانع يمنعه مما أراد، فإنه تعالى قد بسط فضله وإحسانه الديني والدنيوي، وأمر العباد أن يتعرضوا لنفحات جوده، وأن لا يسدوا على أنفسهم أبواب إحسانه بمعاصيهم.
فيداه (1) سحاء الليل والنهار، وخيره في جميع الأوقات مدرارا، يفرج كربا، ويزيل غما، ويغني فقيرا، ويفك أسيرا ويجبر كسيرا، ويجيب سائلا ويعطي فقيرا عائلا ويجيب المضطرين، ويستجيب للسائلين. وينعم على من لم يسأله، ويعافي من طلب العافية، ولا يحرم من خيره عاصيا، بل خيره يرتع فيه البر والفاجر، ويجود على أوليائه بالتوفيق لصالح الأعمال ثم يحمدهم عليها، ويضيفها إليهم، وهي من جوده ويثيبهم عليها من الثواب العاجل والآجل ما لا يدركه الوصف، ولا يخطر على بال العبد، ويلطف بهم في جميع أمورهم، ويوصل إليهم من الإحسان، ويدفع عنهم من النقم ما لا يشعرون بكثير منه، فسبحان من كل النعم التي بالعباد فمنه، وإليه يجأرون في دفع المكاره، وتبارك من لا يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه، وتعالى من لا يخلو العباد من كرمه طرفة عين، بل لا وجود لهم ولا بقاء إلا بجوده.
وقبَّح الله من استغنى بجهله عن ربه، ونسبه إلى ما لا يليق بجلاله، بل لو عامل الله اليهود القائلين تلك المقالة، ونحوهم ممن حاله كحالهم ببعض قولهم، لهلكوا، وشقوا في دنياهم، ولكنهم يقولون تلك الأقوال، وهو تعالى، يحلم عنهم، ويصفح، ويمهلهم ولا يهملهم.
وقوله { وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُم مَّا أُنزلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَانًا وَكُفْرًا } وهذا أعظم العقوبات على العبد، (2) أن يكون الذكر الذي أنزله الله على رسوله، الذي فيه حياة القلب والروح، وسعادة الدنيا والآخرة، وفلاح الدارين، الذي هو أكبر منة امتن الله بها على عباده، توجب عليهم المبادرة إلى قبولها، والاستسلام لله بها، وشكرا لله عليها، أن تكون لمثل هذا زيادة غي إلى غيه، وطغيان إلى طغيانه، وكفر إلى كفره، وذلك بسبب إعراضه عنها، ورده لها، ومعاندته إياها، ومعارضته لها بالشبه الباطلة. { وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ } فلا يتآلفون، ولا يتناصرون، ولا يتفقون على حالة فيها مصلحتهم، بل لم يزالوا متباغضين في قلوبهم، متعادين بأفعالهم، إلى يوم القيامة { كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ } ليكيدوا بها الإسلام وأهله، وأبدوا وأعادوا، وأجلبوا بخيلهم ورجلهم { أَطْفَأَهَا اللَّهُ } بخذلانهم وتفرق جنودهم، وانتصار المسلمين عليهم.
{ وَيَسْعَوْنَ فِي الأرْضِ فَسَادًا } أي: يجتهدون ويجدون، ولكن بالفساد في الأرض، بعمل المعاصي، والدعوة إلى دينهم الباطل، والتعويق عن الدخول في الإسلام. { وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ } بل يبغضهم أشد البغض، وسيجازيهم على ذلك.
__________
(1) في ب: فيده .
(2) في ب: وهذا أعظم من العقوبات على العبد.

(1/237)

وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آَمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ (65) وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ (66)

{ وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ * وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ } .
[ثم قال تعالى]: { وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ } وهذا من كرمه وجوده، حيث ذكر قبائح أهل الكتاب ومعايبهم وأقوالهم الباطلة، دعاهم إلى التوبة، وأنهم لو آمنوا بالله وملائكته، وجميع كتبه، وجميع رسله، واتقوا المعاصي، لكفر عنهم سيئاتهم ولو كانت ما كانت، ولأدخلهم جنات النعيم التي فيها ما تشتهيه الأنفس وتلذ الأعين.
{ وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإنجِيلَ وَمَا أُنزلَ إِلَيْهِمْ مِن رََّبِّهِمْ } أي: قاموا بأوامرهما ونواهيهما، كما ندبهم الله وحثهم.
ومن إقامتهما الإيمان بما دعيا إليه، من الإيمان بمحمد صلى الله عليه وسلم وبالقرآن، فلو قاموا بهذه النعمة العظيمة التي أنزلها ربهم إليهم، أي: لأجلهم وللاعتناء بهم { لأكَلُوا مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِمْ } أي: لأدر الله عليهم [ ص 239 ] الرزق، ولأمطر عليهم السماء، وأنبت لهم الأرض كما قال تعالى: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ وَالأرْضِ } .
{ مِنْهُمْ } أي: من أهل الكتاب { أُمَّةٌ مُّقْتَصِدَةٌ } أي: عاملة بالتوراة والإنجيل، عملا غير قوي ولا نشيط، { وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ } أي: والمسيء منهم الكثير. وأما السابقون منهم فقليل ما هم.

(1/238)

يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (67)

{ 67 } { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ } .
هذا أمر من الله لرسوله محمد صلى الله عليه وسلم بأعظم الأوامر وأجلها، وهو التبليغ لما أنزل الله إليه، ويدخل في هذا كل أمر تلقته الأمة عنه صلى الله عليه وسلم من العقائد والأعمال والأقوال، والأحكام الشرعية والمطالب الإلهية. فبلغ صلى الله عليه وسلم أكمل تبليغ، ودعا وأنذر، وبشر ويسر، وعلم الجهال الأميين حتى صاروا من العلماء الربانيين، وبلغ بقوله وفعله وكتبه ورسله. فلم يبق خير إلا دل أمته عليه، ولا شر إلا حذرها عنه، وشهد له بالتبليغ أفاضل الأمة من الصحابة، فمن بعدهم من أئمة الدين ورجال المسلمين.
{ وَإِن لَّمْ تَفْعَلْ } أي: لم تبلغ ما أنزل إليك من ربك { فَمَا بَلَّغْتَ رِسَالَتَهُ } أي: فما امتثلت أمره.
{ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } هذه حماية وعصمة من الله لرسوله من الناس، وأنه ينبغي أن يكون حرصك على التعليم والتبليغ، ولا يثنيك عنه خوف من المخلوقين فإن نواصيهم بيد الله وقد تكفل بعصمتك، فأنت إنما عليك البلاغ المبين، فمن اهتدى فلنفسه، وأما الكافرون الذين لا قصد لهم إلا اتباع أهوائهم فإن الله لا يهديهم ولا يوفقهم للخير، بسبب كفرهم.

(1/239)

قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلَا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ (68)

{ 68 } { قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ } .
أي: قل لأهل الكتاب، مناديا على ضلالهم، ومعلنا بباطلهم: { لَسْتُمْ عَلَى شَيْءٍ } من الأمور الدينية، فإنكم لا بالقرآن ومحمد آمنتم، ولا بنبيكم وكتابكم صدقتم، ولا بحق تمسكتم، ولا على أصل اعتمدتم { حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنجِيلَ } أي: تجعلوهما قائمين بالإيمان بهما واتباعهما، والتمسك بكل ما يدعوان إليه.
{ و } تقيموا { ما أُنزلَ إِلَيْكُمْ مِن رَبِّكُمْ } الذي رباكم، وأنعم عليكم، وجعل أجلَّ إنعامه إنزالَ الكتب إليكم. فالواجب عليكم، أن تقوموا بشكر الله، وتلتزموا أحكام الله، وتقوموا بما حملتم من أمانة الله وعهده.
{ وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُمْ مَّا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ } .

(1/239)

إِنَّ الَّذِينَ آَمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (69)

{ 69 } { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } .
يخبر تعالى عن أهل الكتب (1) من أهل القرآن والتوراة والإنجيل، أن سعادتهم ونجاتهم في طريق واحد، وأصل واحد، وهو الإيمان بالله واليوم الآخر [والعمل الصالح] (2) فمن آمن منهم بالله واليوم الآخر، فله النجاة، ولا خوف عليهم فيما يستقبلونه من الأمور المخوفة، ولا هم يحزنون على ما خلفوا منها. وهذا الحكم المذكور يشمل سائر الأزمنة.
__________
(1) في ب: الكتاب.
(2) زيادة من هامش ب.

(1/239)

لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلًا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ (70)

{ 70 ، 71 } { لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلا كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ } .
يقول تعالى: { لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ } أي: عهدهم الثقيل بالإيمان بالله، والقيام بواجباته التي تقدم الكلام عليها في قوله: { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا } إلى آخر الآيات. { وَأَرْسَلْنَا إِلَيْهِمْ رُسُلا } يتوالون عليهم بالدعوة، ويتعاهدونهم بالإرشاد، ولكن ذلك لم ينجع فيهم، ولم يفد { كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنفُسُهُمْ } من الحق كذبوه وعاندوه، وعاملوه أقبح المعاملة { فَرِيقًا كَذَّبُوا وَفَرِيقًا يَقْتُلُونَ } .

(1/239)

وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (71)

{ وَحَسِبُوا أَلا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } .
{ وَحَسِبُوا أَلا تَكُونَ فِتْنَةٌ } أي: ظنوا أن معصيتهم وتكذيبهم لا يجر عليهم عذابا ولا عقوبة، فاستمروا على باطلهم. { فَعَمُوا وَصَمُّوا } عن الحق { ثُمَّ } نعشهم و { تاب الله عَلَيْهِمْ } حين تابوا إليه وأنابوا { ثُمَّ } لم يستمروا على ذلك حتى انقلب أكثرهم إلى الحال القبيحة. فَـ { عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ } بهذا الوصف، والقليل استمروا على توبتهم وإيمانهم. { وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ } فيجازي كل عامل بعمله، إن خيرا فخير وإن شرا فشر.

(1/239)

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ ُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (72) لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (73) أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ (74) مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآَيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ (75)

{ 72 - 75 } { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي [ ص 240 ] وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ * لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ * مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ } .
يخبر تعالى عن كفر النصارى بقولهم: { إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } بشبهة أنه خرج من أم بلا أب، وخالف المعهود من الخلقة الإلهية، والحال أنه عليه الصلاة والسلام قد كذبهم في هذه الدعوى، وقال لهم: { يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } فأثبت لنفسه العبودية التامة، ولربه الربوبية الشاملة لكل مخلوق.
{ إِنَّهُ مَن يُشْرِكْ بِاللَّهِ } أحدا من المخلوقين، لا عيسى ولا غيره. { فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } وذلك لأنه سوى الخلق بالخالق، وصرف ما خلقه الله له - وهو العبادة الخالصة - لغير من هي له، فاستحق أن يخلد في النار.
{ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ } ينقذونهم من عذاب الله، أو يدفعون عنهم بعض ما نزل بهم.
{ لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ } وهذا من أقوال النصارى المنصورة عندهم، زعموا أن الله ثالث ثلاثة: الله، وعيسى، ومريم، تعالى الله عن قولهم علوا كبيرا.
وهذا أكبر دليل على قلة عقول النصارى، كيف قبلوا هذه المقالة الشنعاء، والعقيدة القبيحة؟! كيف اشتبه عليهم الخالق بالمخلوقين (1) ؟! كيف خفي عليهم رب العالمين؟! قال تعالى -رادا عليهم وعلى أشباههم -: { وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ } متصف بكل صفة كمال، منزه عن كل نقص، منفرد بالخلق والتدبير، ما بالخلق من نعمة إلا منه. فكيف يجعل معه إله غيره؟" تعالى الله عما يقول الظالمون علوا كبيرا.
ثم توعدهم بقوله: { وَإِن لَّمْ يَنتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ } .
ثم دعاهم إلى التوبة عما صدر منهم، وبين أنه يقبل التوبة عن عباده فقال: { أَفَلا يَتُوبُونَ إِلَى اللَّهِ } أي: يرجعون إلى ما يحبه ويرضاه من الإقرار لله بالتوحيد، وبأن عيسى عبد الله ورسوله، عما كانوا يقولونه { وَيَسْتَغْفِرُونَهُ } عن ما صدر منهم { وَاللَّهُ غَفُورٌ رَّحِيمٌ } أي: يغفر ذنوب التائبين، ولو بلغت عنان السماء، ويرحمهم بقبول توبتهم، وتبديل سيئاتهم حسنات.
وصدر دعوتهم إلى التوبة بالعرض الذي هو غاية اللطف واللين في قوله: { أَفَلا يَتُوبُونَ إِلَى اللَّهِ } .
ثم ذكر حقيقة المسيح وأُمِّه، الذي هو الحق، فقال: { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ } أي: هذا غايته ومنتهى أمره، أنه من عباد الله المرسلين، الذين ليس لهم من الأمر ولا من التشريع، إلا ما أرسلهم به الله، وهو من جنس الرسل قبله، لا مزية له عليهم تخرجه عن البشرية إلى مرتبة الربوبية.
{ وَأُمَّهُ } مريم { صِدِّيقَةٌ } أي: هذا أيضا غايتها، أن كانت من الصديقين الذين هم أعلى الخلق رتبة بعد الأنبياء. والصديقية، هي العلم النافع المثمر لليقين، والعمل الصالح. وهذا دليل على أن مريم لم تكن نبية، بل أعلى أحوالها الصديقية، وكفى بذلك فضلا وشرفا. وكذلك سائر النساء لم يكن منهن نبية، لأن الله تعالى جعل النبوة في أكمل الصنفين، في الرجال كما قال تعالى: { وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلا رِجَالا نُّوحِي إِلَيْهِمْ } فإذا كان عيسى عليه السلام من جنس الأنبياء والرسل من قبله، وأمه صديقة، فلأي شيء اتخذهما النصارى إلهين مع الله؟
وقوله: { كَانَا يَأْكُلانِ الطَّعَامَ } دليل ظاهر على أنهما عبدان فقيران، محتاجان كما يحتاج بنو آدم إلى الطعام والشراب، فلو كانا إلهين لاستغنيا عن الطعام والشراب، ولم يحتاجا إلى شيء، فإن الإله هو الغني الحميد.
ولما بين تعالى البرهان قال: { انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ } الموضحة للحق، الكاشفة لليقين، ومع هذا لا تفيد فيهم شيئا، بل لا يزالون على إفكهم وكذبهم وافترائهم، وذلك ظلم وعناد منهم.
__________
(1) في ب: المخلوق

(1/239)

قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (76)

{ 76 } { قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } .
أي: { قُلْ } لهم أيها الرسول: { أَتَعْبُدُونَ مِن دُونِ اللَّهِ } من المخلوقين الفقراء المحتاجين، { ما لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعًا } وتدعون من انفرد بالضر والنفع والعطاء والمنع، { وَاللَّهُ هُوَ السَّمِيعُ } لجميع الأصوات باختلاف اللغات، على تفنن الحاجات.
{ الْعَلِيمُ } بالظواهر والبواطن، والغيب والشهادة، والأمور الماضية والمستقبلة، فالكامل تعالى الذي هذه أوصافه هو الذي يستحق أن يفرد بجميع أنواع العبادة، ويخلص له الدين.

(1/240)

قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ (77) لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79) تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ (80) وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ (81)

{ 77 - 81 } { قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ * لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ [ ص 241 ] سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ } .
يقول تعالى لنبيه صلى الله عليه وسلم: { قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ } أي: لا تتجاوزوا وتتعدوا الحق إلى الباطل، وذلك كقولهم في المسيح، ما تقدم حكايته عنهم.
وكغلوهم في بعض المشايخ، اتباعا لـ { أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ } أي: تقدم ضلالهم.
{ وَأَضَلُّوا كَثِيرًا } من الناس بدعوتهم إياهم إلى الدين، الذي هم عليه. { وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ } أي: قصد الطريق، فجمعوا بين الضلال والإضلال، وهؤلاء هم أئمة الضلال الذين حذر الله عنهم وعن اتباع أهوائهم المردية، وآرائهم المضلة. ثم قال تعالى: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ } أي: طردوا وأبعدوا عن رحمة الله { عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ } أي: بشهادتهما وإقرارهما، بأن الحجة قد قامت عليهم، وعاندوها. { ذَلِكَ } الكفر واللعن { بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } أي: بعصيانهم لله، وظلمهم لعباد الله، صار سببا لكفرهم وبعدهم عن رحمة الله، فإن للذنوب والظلم عقوبات.
ومن معاصيهم التي أحلت بهم المثلات، وأوقعت بهم العقوبات أنهم: { كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ } أي: كانوا يفعلون المنكر، ولا ينهى بعضهم بعضا، فيشترك بذلك المباشر، وغيره الذي سكت عن النهي عن المنكر مع قدرته على ذلك.
وذلك يدل على تهاونهم بأمر الله، وأن معصيته خفيفة عليهم، فلو كان لديهم تعظيم لربهم لغاروا لمحارمه، ولغضبوا لغضبه، وإنما كان السكوت عن المنكر -مع القدرة- موجبا للعقوبة، لما فيه من المفاسد العظيمة:
منها: أن مجرد السكوت، فعل معصية، وإن لم يباشرها الساكت. فإنه -كما يجب اجتناب المعصية- فإنه يجب الإنكار على من فعل المعصية.
ومنها: ما تقدم أنه يدل على التهاون بالمعاصي، وقلة الاكتراث بها.
ومنها: أن ذلك يجرئ العصاة والفسقة على الإكثار من المعاصي إذا لم يردعوا عنها، فيزداد الشر، وتعظم المصيبة الدينية والدنيوية، ويكون لهم الشوكة والظهور، ثم بعد ذلك يضعف أهل الخير عن مقاومة أهل الشر، حتى لا يقدرون على ما كانوا يقدرون عليه أوَّلا.
ومنها: أن - في ترك (1) الإنكار للمنكر- يندرس العلم، ويكثر الجهل، فإن المعصية- مع تكررها وصدورها من كثير من الأشخاص، وعدم إنكار أهل الدين والعلم لها - يظن أنها ليست بمعصية، وربما ظن الجاهل أنها عبادة مستحسنة، وأي مفسدة أعظم من اعتقاد ما حرَّم الله حلالا؟ وانقلاب الحقائق على النفوس ورؤية الباطل حقا؟"
ومنها: أن السكوت (2) على معصية العاصين، ربما تزينت المعصية في صدور الناس، واقتدى بعضهم ببعض، فالإنسان مولع بالاقتداء بأضرابه وبني جنسه، ومنها ومنها.
فلما كان السكوت عن الإنكار بهذه المثابة، نص الله تعالى أن بني إسرائيل الكفار منهم لعنهم بمعاصيهم واعتدائهم، وخص من ذلك هذا المنكر العظيم.
{ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا } بالمحبة والموالاة والنصرة.
{ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ } هذه البضاعةَ الكاسدة، والصفقةَ الخاسرة، وهي سخط الله الذي يسخط لسخطه كل شيء، والخلود الدائم في العذاب العظيم، فقد ظلمتهم أنفسهم حيث قدمت لهم هذا النزل غير الكريم، وقد ظلموا أنفسهم إذ فوتوها النعيم المقيم.
{ وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ } فإن الإيمان بالله وبالنبي وما أنزل إليه، يوجب على العبد موالاة ربه، وموالاة أوليائه، ومعاداة من كفر به وعاداه، وأوضع في معاصيه، فشرط ولايةِ الله والإيمانِ به، أن لا يتخذ أعداء الله أولياء، وهؤلاء لم يوجد منهم الشرط، فدل على انتفاء المشروط. { وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ } أي: خارجون عن طاعة الله والإيمان به وبالنبي. ومن فسقهم موالاةُ أعداء الله.
ثم قال تعالى:
__________
(1) كذا في ب، وفي أ: أن في ترك.
(2) كذا في ب، وفي أ: السكوت

(1/240)

لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آَمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آَمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ (82)

{ 82 - 86 } { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ } .
يقول تعالى في بيان أقرب الطائفتين إلى المسلمين، وإلى ولايتهم ومحبتهم، وأبعدهم من ذلك: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } فهؤلاء الطائفتان على الإطلاق أعظم الناس معاداة للإسلام والمسلمين، وأكثرهم سعيا في إيصال الضرر إليهم، وذلك لشدة بغضهم لهم، بغيا وحسدا وعنادا وكفرا.
{ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى } وذكر تعالى لذلك عدة أسباب:
منها: أن { مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا } أي: علماء متزهدين، وعُبَّادًا في [ ص 242 ] الصوامع متعبدين. والعلم مع الزهد وكذلك العبادة مما يلطف القلب ويرققه، ويزيل عنه ما فيه من الجفاء والغلظة، فلذلك لا يوجد فيهم غلظة اليهود، وشدة المشركين.
ومنها: { أنهم لا يَسْتَكْبِرُونَ } أي: ليس فيهم تكبر ولا عتو عن الانقياد للحق، وذلك موجب لقربهم من المسلمين ومن محبتهم، فإن المتواضع أقرب إلى الخير من المستكبر.

(1/241)

وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آَمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (83) وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ (84) فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ (85) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (86)

{ وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ * وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ * فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ } .
ومنها: أنهم { إذا سَمِعُوا مَا أُنزلَ إِلَى الرَّسُولِ } محمد صلى الله عليه وسلم، أثر ذلك في قلوبهم وخشعوا له، وفاضت أعينهم بسبب ما سمعوا من الحق الذي تيقنوه، فلذلك آمنوا وأقروا به فقالوا: { رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } وهم أمة محمد صلى الله عليه وسلم، يشهدون لله بالتوحيد، ولرسله بالرسالة وصحة ما جاءوا به، ويشهدون على الأمم السابقة بالتصديق والتكذيب.
وهم عدول، شهادتهم مقبولة، كما قال تعالى: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } .
فكأنهم ليموا على إيمانهم ومسارعتهم فيه، فقالوا: { وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ } أي: وما الذي يمنعنا من الإيمان بالله، والحال أنه قد جاءنا الحق من ربنا، الذي لا يقبل الشك والريب، ونحن إذا آمنا واتبعنا الحق طمعنا أن يدخلنا الله الجنة مع القوم الصالحين، فأي مانع يمنعنا؟ أليس ذلك موجبا للمسارعة والانقياد للإيمان وعدم التخلف عنه.
قال الله تعالى: { فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا } أي: بما تفوهوا به من الإيمان ونطقوا به من التصديق بالحق { جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ } وهذه الآيات نزلت في النصارى الذين آمنوا بمحمد صلى الله عليه وسلم، كالنجاشي وغيره ممن آمن منهم. وكذلك لا يزال يوجد فيهم من يختار دين الإسلام، ويتبين له بطلان ما كانوا عليه، وهم أقرب من اليهود والمشركين إلى دين الإسلام.
ولما ذكر ثواب المحسنين، ذكر عقاب المسيئين قال: { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ } لأنهم (1) كفروا بالله، وكذبوا بآياته المبينة للحق.
__________
(1) كذا في ب، وفي أ: لأنه.

(1/242)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ (87) وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (88)

{ 87 ، 88 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ * وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } .
يقول تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ } من المطاعم والمشارب، فإنها نعم أنعم الله بها عليكم، فاحمدوه إذ أحلها لكم، واشكروه ولا تردوا نعمته بكفرها أو عدم قبولها، أو اعتقاد تحريمها، فتجمعون بذلك بين القول على الله الكذب، وكفر النعمة، واعتقاد الحلال الطيب حراما خبيثا، فإن هذا من الاعتداء.
والله قد نهى عن الاعتداء فقال: { وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ } بل يبغضهم ويمقتهم ويعاقبهم على ذلك.
ثم أمر بضد ما عليه المشركون، الذين يحرمون ما أحل الله فقال: { وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا } أي: كلوا من رزقه الذي ساقه إليكم، بما يسره من الأسباب، إذا كان حلالا لا سرقة ولا غصبا ولا غير ذلك من أنواع الأموال التي تؤخذ بغير حق، وكان أيضا طيبا، وهو الذي لا خبث فيه، فخرج بذلك الخبيث من السباع والخبائث.
{ وَاتَّقُوا اللَّهَ } في امتثال أوامره، واجتناب نواهيه. { الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } فإن إيمانكم بالله يوجب عليكم تقواه ومراعاة حقه، فإنه لا يتم إلا بذلك.
ودلت الآية الكريمة على أنه إذا حرم حلالا عليه من طعام وشراب، وسرية وأمة، ونحو ذلك، فإنه لا يكون حراما بتحريمه، لكن لو فعله فعليه كفارة يمين، كما قال تعالى: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } الآية.
إلا أن تحريم الزوجة فيه كفارة ظهار، ويدخل في هذه الآية أنه لا ينبغي للإنسان أن يتجنب الطيبات ويحرمها على نفسه، بل يتناولها مستعينا بها على طاعة ربه.

(1/242)

لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ (89)

{ 89 } { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } (1) .
أي: في أيمانكم التي صدرت على وجه اللغو، وهي الأيمان التي حلف بها المقسم من غير نية ولا قصد، أو عقدها يظن صدق نفسه، فبان بخلاف ذلك. { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأيْمَانَ } أي: بما عزمتم عليه، وعقدت عليه قلوبكم. كما قال في الآية الأخرى: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } { فَكَفَّارَتُهُ } أي: كفارة اليمين الذي عقدتموها بقصدكم { إِطْعَامُ عَشَرَةِ مَسَاكِينَ } .
وذلك الإطعام { مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ } أي: كسوة عشرة مساكين، والكسوة هي التي تجزئ في الصلاة. { أَوْ تَحْرِيرُ رَقَبَةٍ } أي: عتق رقبة مؤمنة كما قيدت في غير هذا الموضع، فمتى فعل واحدا من هذه الثلاثة فقد انحلت يمينه.
{ فَمَنْ لَمْ يَجِدْ } واحدا من هذه الثلاثة { فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ } المذكور { كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } تكفرها وتمحوها وتمنع من الإثم.
{ وَاحْفَظُوا أَيْمَانَكُمْ } عن الحلف بالله كاذبا، وعن كثرة الأيمان، واحفظوها إذا حلفتم عن الحنث فيها، إلا إذا كان الحنث خيرا، فتمام الحفظ: أن يفعل الخير، ولا يكون يمينه عرضة لذلك الخير.
{ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ } المبينة للحلال من الحرام، الموضحة للأحكام. { لَعَلَّكُمْ تَشْكُرُونَ } اللهَ حيث علمكم ما لم تكونوا تعلمون. فعلى العباد شكر الله تعالى على ما منَّ به [ ص 243 ] عليهم، من معرفة الأحكام الشرعية وتبيينها.
__________
(1) في ب كتب الآية كاملة

(1/242)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ (91)

{ 90 ، 91 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } .
يذم تعالى هذه الأشياء القبيحة، ويخبر أنها من عمل الشيطان، وأنها رجس. { فَاجْتَنِبُوهُ } أي: اتركوه { لَعَلَّكُمْ تُفْلِحُونَ } فإن الفلاح لا يتم إلا بترك ما حرم الله، خصوصا هذه الفواحش المذكورة، وهي الخمر وهي: كل ما خامر العقل أي: غطاه بسكره، والميسر، وهو: جميع المغالبات التي فيها عوض من الجانبين، كالمراهنة ونحوها، والأنصاب التي هي: الأصنام والأنداد ونحوها، مما يُنصب ويُعبد من دون الله، والأزلام التي يستقسمون بها، فهذه الأربعة نهى الله عنها وزجر، وأخبر عن مفاسدها الداعية إلى تركها واجتنابها. فمنها: أنها رجس، أي: خبث، نجس معنى، وإن لم تكن نجسة حسا.
والأمور الخبيثة مما ينبغي اجتنابها وعدم التدنس بأوضارها. ومنها: أنها من عمل الشيطان، الذي هو أعدى الأعداء للإنسان.
ومن المعلوم أن العدو يحذر منه، وتحذر مصايده وأعماله، خصوصا الأعمال التي يعملها ليوقع فيها عدوه، فإنها فيها هلاكه، فالحزم كل الحزم البعد عن عمل العدو المبين، والحذر منها، والخوف من الوقوع فيها.
ومنها: أنه لا يمكن الفلاح للعبد إلا باجتنابها، فإن الفلاح هو: الفوز بالمطلوب المحبوب، والنجاة من المرهوب، وهذه الأمور مانعة من الفلاح ومعوقة له.
ومنها: أن هذه موجبة للعداوة والبغضاء بين الناس، والشيطان حريص على بثها، خصوصا الخمر والميسر، ليوقع بين المؤمنين العداوة والبغضاء.
فإن في الخمر من انغلاب العقل وذهاب حجاه، ما يدعو إلى البغضاء بينه وبين إخوانه المؤمنين، خصوصا إذا اقترن بذلك من السباب ما هو من لوازم شارب الخمر، فإنه ربما أوصل إلى القتل. وما في الميسر من غلبة أحدهما للآخر، وأخذ ماله الكثير في غير مقابلة، ما هو من أكبر الأسباب للعداوة والبغضاء.
ومنها: أن هذه الأشياء تصد القلب، ويتبعه البدن عن ذكر الله وعن الصلاة، اللذين خلق لهما العبد، وبهما سعادته، فالخمر والميسر، يصدانه عن ذلك أعظم صد، ويشتغل قلبه، ويذهل لبه في الاشتغال بهما، حتى يمضي عليه مدة طويلة وهو لا يدري أين هو.
فأي معصية أعظم وأقبح من معصية تدنس صاحبها، وتجعله من أهل الخبث، وتوقعه في أعمال الشيطان وشباكه، فينقاد له كما تنقاد البهيمة الذليلة لراعيها، وتحول بين العبد وبين فلاحه، وتوقع العداوة والبغضاء بين المؤمنين، وتصد عن ذكر الله وعن الصلاة؟" فهل فوق هذه المفاسد شيء أكبر منها؟"
ولهذا عرض تعالى على العقول السليمة النهي عنها، عرضا بقوله: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } لأن العاقل -إذا نظر إلى بعض تلك المفاسد- انزجر عنها وكفت نفسه، ولم يحتج إلى وعظ كثير ولا زجر بليغ.

(1/243)

وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ (92)

{ 92 } { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ } .
طاعة الله وطاعة رسوله واحدة، فمن أطاع الله، فقد أطاع الرسول، ومن أطاع الرسول فقد أطاع الله. وذلك شامل للقيام بما أمر الله به ورسوله من الأعمال، والأقوال الظاهرة والباطنة، الواجبة والمستحبة، المتعلقة بحقوق الله وحقوق خلقه والانتهاء عما نهى الله ورسوله عنه كذلك.
وهذا الأمر أعم الأوامر، فإنه كما ترى يدخل فيه كل أمر ونهي، ظاهر وباطن، وقوله: { وَاحْذَرُوا } أي: من معصية الله ومعصية رسوله، فإن في ذلك الشر والخسران المبين. { فَإِنْ تَوَلَّيْتُمْ } عما أمرتم به ونهيتم عنه. { فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ } وقد أدى ذلك. فإن اهتديتم فلأنفسكم، وإن أسأتم فعليها، والله هو الذي يحاسبكم، والرسول قد أدى ما عليه وما حمل به.

(1/243)

لَيْسَ عَلَى الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآَمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآَمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (93)

{ 93 } { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } .
لما نزل تحريم الخمر والنهي الأكيد والتشديد فيه، تمنى أناس من المؤمنين أن يعلموا حال إخوانهم الذين ماتوا على الإسلام قبل تحريم الخمر وهم يشربونها.
فأنزل الله هذه الآية، وأخبر تعالى أنه { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ } أي: حرج وإثم { فِيمَا طَعِمُوا } من الخمر والميسر قبل تحريمهما.

(1/243)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (94) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (95)

ولما كان نفي الجناح يشمل المذكورات وغيرها، قيد ذلك بقوله: { إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: بشرط أنهم تاركون للمعاصي، مؤمنون بالله إيمانا صحيحا، موجبا لهم عمل الصالحات، ثم استمروا على ذلك. وإلا فقد يتصف العبد بذلك في وقت دون آخر. فلا يكفي حتى يكون كذلك حتى يأتيه أجله، ويدوم على إحسانه، فإن الله يحب المحسنين في عبادة الخالق، المحسنين في نفع العبيد، ويدخل في هذه الآية الكريمة، من طعم المحرم، أو فعل غيره بعد التحريم، ثم اعترف بذنبه وتاب إلى الله، واتقى وآمن وعمل صالحا، فإن الله يغفر له، ويرتفع عنه الإثم في ذلك.
[ ص 244 ]
{ 94 - 96 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ * يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ } .
هذا من منن الله على عباده، أن أخبرهم بما سيفعل قضاء وقدرا، ليطيعوه ويقدموا على بصيرة، ويهلك من هلك عن بينة، ويحيا من حي عن بينة، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا } لا بد أن يختبر الله إيمانكم.
{ لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ } أي: بشيء غير كثير، فتكون محنة يسيرة، تخفيفا منه تعالى ولطفا، وذلك الصيد الذي يبتليكم الله به { تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ } أي: تتمكنون من صيده، ليتم بذلك الابتلاء، لا غير مقدور عليه بيد ولا رمح، فلا يبقى للابتلاء فائدة.
ثم ذكر الحكمة في ذلك الابتلاء، فقال: { لِيَعْلَمَ اللَّهُ } علما ظاهرا للخلق يترتب عليه الثواب والعقاب { مَنْ يَخَافُهُ بِالْغَيْبِ } فيكف عما نهى الله عنه مع قدرته عليه وتمكنه، فيثيبه الثواب الجزيل، ممن لا يخافه بالغيب، فلا يرتدع عن معصية تعرض له فيصطاد ما تمكن منه { فَمَنِ اعْتَدَى } منكم { بَعْدِ ذَلِكَ } البيان، الذي قطع الحجج، وأوضح السبيل. { فَلَهُ عَذَابٌ أَلِيمٌ } أي: مؤلم موجع، لا يقدر على وصفه إلا الله، لأنه لا عذر لذلك المعتدي، والاعتبار بمن يخافه بالغيب، وعدم حضور الناس عنده. وأما إظهار مخافة الله عند الناس، فقد يكون ذلك لأجل مخافة الناس، فلا يثاب على ذلك.
ثم صرح بالنهي عن قتل الصيد في حال الإحرام، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ } أي: محرمون في الحج والعمرة، والنهي عن قتله يشمل النهي عن مقدمات القتل، وعن المشاركة في القتل، والدلالة عليه، والإعانة على قتله، حتى إن من تمام ذلك أنه ينهى المحرم عن أكل ما قُتل أو صيد لأجله، وهذا كله تعظيم لهذا النسك العظيم، أنه يحرم على المحرم قتل وصيد ما كان حلالا له قبل الإحرام.
وقوله: { وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا } أي: قتل صيدا عمدا { فـ } عليه { جزاء مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } أي: الإبل، أو البقر، أو الغنم، فينظر ما يشبه شيئا من ذلك، فيجب عليه مثله، يذبحه ويتصدق به. والاعتبار بالمماثلة أن { يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ } أي: عدلان يعرفان الحكم، ووجه الشبه، كما فعل الصحابة رضي الله عنهم، حيث قضوا بالحمامة شاة، وفي النعامة بدنة، وفي بقر الوحش -على اختلاف أنواعه- بقرة، وهكذا كل ما يشبه شيئا من النعم، ففيه مثله، فإن لم يشبه شيئا ففيه قيمته، كما هو القاعدة في المتلفات، وذلك الهدي لا بد أن يكون { هَدْيًا بَالِغَ الْكَعْبَةِ } أي: يذبح في الحرم.
{ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ } أي: كفارة ذلك الجزاء طعام مساكين، أي: يجعل مقابلة المثل من النعم، طعام يطعم المساكين.
قال كثير من العلماء: يقوم الجزاء، فيشترى بقيمته طعام، فيطعم كل مسكين مُدَّ بُرٍّ أو نصفَ صاع من غيره. { أَوْ عَدْلُ ذَلِكَ } الطعام { صِيَامًا } أي: يصوم عن إطعام كل مسكين يوما. { لِيَذُوقَ } بإيجاب الجزاء المذكور عليه { وَبَالَ أَمْرِهِ } { وَمَنْ عَادَ } بعد ذلك { فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ } وإنما نص الله على المتعمد لقتل الصيد، مع أن الجزاء يلزم المتعمد والمخطئ، كما هو القاعدة الشرعية -أن المتلف للنفوس والأموال المحترمة، فإنه يضمنها على أي حال كان، إذا كان إتلافه بغير حق، لأن الله رتب عليه الجزاء والعقوبة والانتقام، وهذا للمتعمد. وأما المخطئ فليس عليه عقوبة، إنما عليه الجزاء، [هذا جواب الجمهور من هذا القيد الذي ذكره الله. وطائفة من أهل العلم يرون تخصيص الجزاء بالمتعمد وهو ظاهر الآية. والفرق بين هذا وبين التضمين في الخطأ في النفوس والأموال في هذا الموضع الحق فيه لله، فكما لا إثم لا جزاء لإتلافه نفوس الآدميين وأموالهم] (1) .
__________
(1) ما بين القوسين زيادة من هامش أ، وجاء في هامش ب بدلا منها بخط المؤلف: (هذا قول جمهور العلماء، والصحيح ما صرحت به الآية أنه لا جزاء على غير المتعمد كما لا إثم عليه).

(1/243)

أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (96)

{ أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ } .

(1/244)

جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلَائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (97) اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (98) مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (99)

ولما كان الصيد يشمل الصيد البري والبحري، استثنى تعالى الصيد البحري فقال: { أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ } أي: أحل لكم -في حال إحرامكم- صيد البحر، وهو الحي من حيواناته، وطعامه، وهو الميت منها، فدل ذلك على حل ميتة البحر. { مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ } أي: الفائدة في إباحته [ ص 245 ] لكم أنه لأجل انتفاعكم وانتفاع رفقتكم الذين يسيرون معكم. { وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا } ويؤخذ من لفظ "الصيد" أنه لا بد أن يكون وحشيا، لأن الإنسي ليس بصيد. ومأكولا فإن غير المأكول لا يصاد ولا يطلق عليه اسم الصيد. { وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ } أي: اتقوه بفعل ما أمر به، وترك ما نهى عنه، واستعينوا على تقواه بعلمكم أنكم إليه تحشرون. فيجازيكم، هل قمتم بتقواه فيثيبكم الثواب الجزيل، أم لم تقوموا بها فيعاقبكم؟. { 97 - 99 } { جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ * اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ * مَا عَلَى الرَّسُولِ إِلا الْبَلاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ } .
يخبر تعالى أنه جعل { الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ } يقوم بالقيام بتعظيمه دينُهم ودنياهم، فبذلك يتم إسلامهم، وبه تحط أوزارهم، وتحصل لهم - بقصده - العطايا الجزيلة، والإحسان الكثير، وبسببه تنفق الأموال، وتتقحم (1) - من أجله - الأهوال.
ويجتمع فيه من كل فج عميق جميع أجناس المسلمين، فيتعارفون ويستعين بعضهم ببعض، ويتشاورون على المصالح العامة، وتنعقد بينهم الروابط في مصالحهم الدينية والدنيوية.
قال تعالى: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ } ومن أجل كون البيت قياما للناس قال من قال من العلماء: إن حج بيت الله فرض كفاية في كل سنة. فلو ترك الناس حجه لأثم كل قادر، بل لو ترك الناس حجه لزال ما به قوامهم، وقامت القيامة.
وقوله: { وَالْهَدْيَ وَالْقَلائِدَ } أي: وكذلك جعل الهدي والقلائد -التي هي أشرف أنواع الهدي- قياما للناس، ينتفعون بهما ويثابون عليهما. { ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } فمن علمه أن جعل لكم هذا البيت الحرام، لما يعلمه من مصالحكم الدينية والدنيوية.
{ اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أي: ليكن هذان العلمان موجودين في قلوبكم على وجه الجزم واليقين، تعلمون أنه شديد العقاب العاجل والآجل على من عصاه، وأنه غفور رحيم لمن تاب إليه وأطاعه.فيثمر لكم هذا العلمُ الخوفَ من عقابه، والرجاءَ لمغفرته وثوابه، وتعملون على ما يقتضيه الخوف والرجاء.
ثم قال تعالى: { مَا عَلَى الرَّسُولِ إِلا الْبَلاغُ } وقد بلَّغ كما أُمِر، وقام بوظيفته، وما سوى ذلك فليس له من الأمر شيء. { وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ } فيجازيكم بما يعلمه تعالى منكم.
__________
(1) في ب: وتقتحم.

(1/244)

قُلْ لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ (100)

{ 100 } { قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تُفْلِحُونَ } .
أي: { قُلْ } للناس محذرا عن الشر ومرغبا في الخير: { لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ } من كل شيء، فلا يستوي الإيمان والكفر، ولا الطاعة والمعصية، ولا أهل الجنة وأهل النار، ولا الأعمال الخبيثة والأعمال الطيبة، ولا المال الحرام بالمال الحلال.
{ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ } فإنه لا ينفع صاحبه شيئا، بل يضره في دينه ودنياه.
{ فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ لَعَلَّكُمْ تُفْلِحُونَ } فأمر أُولي الألباب، أي: أهل العقول الوافية، والآراء الكاملة، فإن الله تعالى يوجه إليهم الخطاب. وهم الذين يؤبه لهم، ويرجى أن يكون فيهم خير.
ثم أخبر أن الفلاح متوقف على التقوى التي هي موافقة الله في أمره ونهيه، فمن اتقاه أفلح كل الفلاح، ومن ترك تقواه حصل له الخسران وفاتته الأرباح.

(1/245)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآَنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ (101) قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ (102)

{ 101 ، 102 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ * قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ } .
ينهى عباده المؤمنين عن سؤال الأشياء التي إذا بينت لهم ساءتهم وأحزنتهم، وذلك كسؤال بعض المسلمين لرسول الله صلى الله عليه وسلم عن آبائهم، وعن حالهم في الجنة أو النار، فهذا ربما أنه لو بين للسائل لم يكن له فيه خير، وكسؤالهم للأمور غير الواقعة.
وكالسؤال الذي يترتب عليه تشديدات في الشرع ربما أحرجت الأمة، وكالسؤال عما لا يعني، فهذه الأسئلة، وما أشبهها هي المنهي عنها، وأما السؤال الذي لا يترتب عليه شيء [ ص 246 ] من ذلك فهذا (1) مأمور به، كما قال تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ } .
{ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنزلُ الْقُرْآنُ تُبْدَ لَكُمْ } أي: وإذا وافق سؤالكم محله فسألتم عنها حين ينزل عليكم القرآن، فتسألون عن آية أشكلت، أو حكم خفي وجهه عليكم، في وقت يمكن فيه نزول الوحي من السماء، تبد لكم، أي: تبين لكم وتظهر، وإلا فاسكتوا عمّا سكت الله عنه.
{ عَفَا اللَّهُ عَنْهَا } أي: سكت معافيا لعباده منها، فكل ما سكت الله عنه فهو مما أباحه وعفا عنه. { وَاللَّهُ غَفُورٌ حَلِيمٌ } أي: لم يزل بالمغفرة موصوفا، وبالحلم والإحسان معروفا، فتعرضوا لمغفرته وإحسانه، واطلبوه من رحمته ورضوانه.
وهذه المسائل التي نهيتم عنها { قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ } أي: جنسها وشبهها، سؤال تعنت لا استرشاد. فلما بينت لهم وجاءتهم { أَصْبَحُوا بِهَا كَافِرِينَ } كما قال النبي صلى الله عليه وسلم في الحديث الصحيح: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم، فإنما أهلك من كان قبلكم كثرة مسائلهم، واختلافهم على أنبيائهم".
__________
(1) في ب: فهو.

(1/245)

مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ (103)

{ 103 ، 104 } { مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ } .
هذا ذم للمشركين الذين شرعوا في الدين ما لم يأذن به الله، وحرموا ما أحله الله، فجعلوا بآرائهم الفاسدة شيئا من مواشيهم محرما، على حسب اصطلاحاتهم التي عارضت ما أنزل الله فقال: { مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ } وهي: ناقة يشقون أذنها، ثم يحرمون ركوبها ويرونها محترمة.
{ وَلا سَائِبَةٍ } وهي: ناقة، أو بقرة، أو شاة، إذا بلغت شيئا اصطلحوا عليه، سيبوها فلا تركب ولا يحمل عليها ولا تؤكل، وبعضهم ينذر شيئا من ماله يجعله سائبة.
{ وَلا حَامٍ } أي: جمل يحمى ظهره عن الركوب والحمل، إذا وصل إلى حالة معروفة بينهم.
فكل هذه مما جعلها المشركون محرمة بغير دليل ولا برهان. وإنما ذلك افتراء على الله، وصادرة من جهلهم وعدم عقلهم، ولهذا قال: { وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ } فلا نقل فيها ولا عقل، ومع هذا فقد أعجبوا بآرائهم التي بنيت على الجهالة والظلم.

(1/246)

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آَبَاءَنَا أَوَلَوْ كَانَ آَبَاؤُهُمْ لَا يَعْلَمُونَ شَيْئًا وَلَا يَهْتَدُونَ (104)

{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئًا وَلا يَهْتَدُونَ } .
فإذا دعوا { إِلَى مَا أَنزلَ اللَّهُ وَإِلَى الرَّسُولِ } أعرضوا فلم يقبلوا، و { قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا } من الدين، ولو كان غير سديد، ولا دينًا ينجي من عذاب الله.
ولو كان في آبائهم كفاية ومعرفة ودراية لهان الأمر. ولكن آباءهم لا يعقلون شيئا، أي: ليس عندهم من المعقول شيء، ولا من العلم والهدى شيء. فتبا لمن قلد من لا علم عنده صحيح، ولا عقل رجيح، وترك اتباع ما أنزل الله، واتباع رسله الذي يملأ القلوب علما وإيمانا، وهدى، وإيقانا.

(1/246)

يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105)

{ 105 } { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } .
يقول تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ } أي: اجتهدوا في إصلاحها وكمالها وإلزامها سلوك الصراط المستقيم، فإنكم إذا صلحتم لا يضركم من ضل عن الصراط المستقيم، ولم يهتد إلى الدين القويم، وإنما يضر نفسه.
ولا يدل هذا على أن الأمر بالمعروف والنهي عن المنكر، لا يضر العبدَ تركُهما وإهمالُهما، فإنه لا يتم هداه، إلا بالإتيان بما يجب عليه من الأمر بالمعروف والنهي عن المنكر.
نعم، إذا كان عاجزا عن إنكار المنكر بيده ولسانه وأنكره بقلبه، فإنه لا يضره ضلال غيره.
وقوله: { إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا } أي: مآلكم يوم القيامة، واجتماعكم بين يدي الله تعالى. { فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } من خير وشر.

(1/246)

يَا أَيُّهَا الَّذِينَ آَمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آَخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلَاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لَا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلَا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الْآَثِمِينَ (106) فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآَخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ (107) ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (108)

{ 106 - 108 } { يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لا نَشْتَرِي بِهِ ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذًا لَمِنَ الآثِمِينَ * فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ * ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } .
يخبر تعالى خبرا متضمنا للأمر بإشهاد اثنين على الوصية، إذا حضر الإنسان مقدماتُ الموت وعلائمه. فينبغي له أن [ ص 247 ] يكتب وصيته، ويشهد عليها اثنين ذوي عدل ممن تعتبر شهادتهما.
{ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ } أي: من غير أهل دينكم، من اليهود أو النصارى أو غيرهم، وذلك عند الحاجة والضرورة وعدم غيرهما من المسلمين.
{ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأرْضِ } أي: سافرتم فيها { فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ } أي: فأشهدوهما، ولم يأمر بشهادتهما إلا لأن قولهما في تلك الحال مقبول، ويؤكد عليهما، بأن يحبسا { مِنْ بَعْدِ الصَّلاةِ } التي يعظمونها.
{ فَيُقْسِمَانِ بِاللَّهِ } أنهما صدقا، وما غيرا ولا بدلا هذا { إِنِ ارْتَبْتُمْ } في شهادتهما، فإن صدقتموهما، فلا حاجة إلى القسم بذلك.
ويقولان: { لا نَشْتَرِي بِهِ } أي: بأيماننا { ثَمَنًا } بأن نكذب فيها، لأجل عرض من الدنيا. { وَلَوْ كَانَ ذَا قُرْبَى } فلا نراعيه لأجل قربه منا { وَلا نَكْتُمُ شَهَادَةَ اللَّهِ } بل نؤديها على ما سمعناها { إِنَّا إِذًا } أي: إن كتمناها { لَمِنَ الآثِمِينَ } .
{ فَإِنْ عُثِرَ عَلَى أَنَّهُمَا } أي: الشاهدين { اسْتَحَقَّا إِثْمًا } بأن وجد من القرائن ما يدل على كذبهما وأنهما خانا { فآخران يقومان مقامهما من الذين استحق عليهم الأوليان } .
أي: فليقم رجلان من أولياء الميت، وليكونا من أقرب الأولياء إليه. { فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا } أي: أنهما كذبا، وغيرا وخانا. { وَمَا اعْتَدَيْنَا إِنَّا إِذًا لَمِنَ الظَّالِمِينَ } أي: إن ظلمنا واعتدينا، وشهدنا بغير الحق.
قال الله تعالى في بيان حكمة تلك الشهادة وتأكيدها، وردها على أولياء الميت حين تظهر من الشاهدين الخيانة: { ذَلِكَ أَدْنَى } أي: أقرب { أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا } حين تؤكد عليهما تلك التأكيدات. { أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ } أي: أن لا تقبل أيمانهم، ثم ترد على أولياء الميت.
{ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } أي: الذين وصْفُهم الفسق، فلا يريدون الهدى والقصد إلى الصراط المستقيم.
وحاصل هذا، أن الميت - إذا حضره الموت في سفر ونحوه، مما هو مظنة قلة الشهود المعتبرين- أنه ينبغي أن يوصي شاهدين مسلمين عدلين.
فإن لم يجد إلا شاهدين كافرين، جاز أن يوصي إليهما، ولكن لأجل كفرهما فإن الأولياء إذا ارتابوا بهما فإنهم يحلفونهما (1) بعد الصلاة، أنهما ما خانا، ولا كذبا، ولا غيرا، ولا بدلا فيبرآن بذلك من حق يتوجه إليهما.
فإن لم يصدقوهما ووجدوا قرينة تدل على كذب الشاهدين، فإن شاء أولياء الميت، فليقم منهم اثنان، فيقسمان بالله: لشهادتهما أحق من شهادة الشاهدين الأولين، وأنهما خانا وكذبا، فيستحقون منهما ما يدعون.
وهذه الآيات الكريمة نزلت في قصة "تميم الداري" و "عدي بن بداء" المشهورة حين أوصى لهما العدوي، والله أعلم.
ويستدل بالآيات الكريمات على عدة أحكام:
منها: أن الوصية مشروعة، وأنه ينبغي لمن حضره الموت أن يوصي.
ومنها: أنها معتبرة، ولو كان الإنسان وصل إلى مقدمات الموت وعلاماته، ما دام عقله ثابتا.
ومنها: أن شهادة الوصية لا بد فيها من اثنين عدلين.
ومنها: أن شهادة الكافرين في هذه الوصية ونحوها مقبولة لوجود الضرورة، وهذا مذهب الإمام أحمد. وزعم كثير من أهل العلم: أن هذا الحكم منسوخ، وهذه دعوى لا دليل عليها.
ومنها: أنه ربما استفيد من تلميح الحكم ومعناه، أن شهادة الكفار -عند عدم غيرهم، حتى في غير هذه المسألة- مقبولة، كما ذهب إلى ذلك شيخ الإسلام ابن تيمية.
ومنها: جواز سفر المسلم مع الكافر إذا لم يكن محذور.
ومنها: جواز السفر للتجارة.
ومنها: أن الشاهدين -إذا ارتيب منهما، ولم تبد قرينة تدل على خيانتهما، وأراد الأولياء- أن يؤكدوا عليهم اليمين، ويحبسوهما من بعد الصلاة، فيقسمان بصفة ما ذكر الله تعالى.
ومنها: أنه إذا لم تحصل تهمة ولا ريب لم يكن حاجة إلى حبسهما، وتأكيد اليمين عليهما.
ومنها: تعظيم أمر الشهادة حيث أضافها تعالى إلى نفسه، وأنه يجب الاعتناء بها والقيام بها بالقسط.
ومنها: أنه يجوز امتحان الشاهدين عند الريبة منهما، وتفريقهما لينظر عن شهادتهما.
ومنها: أنه إذا وجدت القرائن الدالة على كذب الوصيين في هذه المسألة - قام اثنان من أولياء الميت فأقسما بالله: أن أيماننا أصدق من أيمانهما، ولقد خانا وكذبا.
ثم يدفع إليهما ما ادعياه، فتكون [ ص 248 ] القرينة -مع أيمانهما- قائمة مقام البينة.
__________
(1) في النسختين: يحلفونهم

(1/246)

يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (109) إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (110) وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آَمِنُوا بِي وَبِرَسُولِي قَالُوا آَمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ (111) إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ (112) قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ (113) قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآَخِرِنَا وَآَيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيْرُ الرَّازِقِينَ (114) قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ (115) وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ (119) لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (120)

{ 109 ، 110 } { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ * إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الأكْمَهَ وَالأبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } .
يخبر تعالى عن يوم القيامة وما فيه من الأهوال العظام، وأن الله يجمع به جميع الرسل فيسألهم: { مَاذَا أُجِبْتُمْ } أي: ماذا أجابتكم به أممكم.
فـ { قَالُوا لا عِلْمَ لَنَا } وإنما العلم لك يا ربنا، فأنت أعلم منا. { إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ } أي: تعلم الأمور الغائبة والحاضرة.
{ إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ } أي: اذكرها بقلبك ولسانك، وقم بواجبها شكرا لربك، حيث أنعم عليك نعما ما أنعم بها على غيرك.
{ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ } أي: إذ قويتك بالروح والوحي، الذي طهرك وزكاك، وصار لك قوة على القيام بأمر الله والدعوة إلى سبيله. وقيل: إن المراد "بروح القدس" جبريل عليه السلام، وأن الله أعانه به وبملازمته له، وتثبيته في المواطن المشقة.
{ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا } المراد بالتكليم هنا، غير التكليم المعهود الذي هو مجرد الكلام، وإنما المراد بذلك التكليم الذي ينتفع به المتكلم والمخاطب، وهو الدعوة إلى الله.
ولعيسى عليه السلام من ذلك، ما لإخوانه من أولي العزم من المرسلين، من التكليم في حال الكهولة، بالرسالة والدعوة إلى الخير، والنهي عن الشر، وامتاز عنهم بأنه كلم الناس في المهد، فقال: { إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا * وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا } الآيات
{ وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ } فالكتاب يشمل الكتب السابقة وخصوصا التوراة فإنه من أعلم أنبياء بني إسرائيل -بعد موسى- بها ويشمل الإنجيل الذي أنزله الله عليه
والحكمة هي معرفة أسرار الشرع وفوائده وحكمه وحسن الدعوة والتعليم ومراعاة ما ينبغي على الوجه الذي ينبغي
{ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ } أي طيرا مصورا لا روح فيه فتنفخ فيه فيكون طيرا بإذن الله وتبرئ الأكمه الذي لا بصر له ولا عين { وَالأبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي } فهذه آيات بيِّنَات ومعجزات باهرات يعجز عنها الأطباء وغيرهم أيد الله بها عيسى وقوى بها دعوته { وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ } لما جاءهم الحق مؤيدا بالبينات الموجبة للإيمان به { إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } وهموا بعيسى أن يقتلوه وسعوا في ذلك فكفَّ الله أيديهم عنه وحفظه منهم وعصمه
فهذه مِنَنٌ امتَنَّ الله بها على عبده ورسوله عيسى ابن مريم ودعاه إلى شكرها والقيام بها فقام بها عليه السلام أتم القيام وصبر كما صبر إخوانه من أولي العزم
{ 111 - 120 } { وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا } .
إلى آخر الآيات (1) أي: واذكر نعمتي عليك إذ يسرت لك أتباعا وأعوانا. فأوحيت إلى الحواريين أي: ألهمتهم، وأوزعت قلوبهم الإيمان بي وبرسولي، أو أوحيت إليهم على لسانك، أي: أمرتهم بالوحي الذي جاءك من عند الله، فأجابوا لذلك وانقادوا، وقالوا: آمنا بالله، واشهد بأننا مسلمون، فجمعوا بين الإسلام الظاهر، والانقياد بالأعمال الصالحة، والإيمان الباطن المخرج لصاحبه من النفاق ومن ضعف الإيمان.
والحواريون هم: الأنصار، كما قال تعالى كما قال عيسى ابن مريم (2) للحواريين: { مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ } .
{ إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنزلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ } أي: مائدة فيها طعام، وهذا ليس منهم عن شك في قدرة الله، واستطاعته على ذلك. وإنما ذلك من باب العرض والأدب منهم.
ولما كان سؤال آيات الاقتراح منافيا للانقياد للحق، وكان هذا الكلام الصادر من الحواريين ربما أوهم ذلك، وعظهم عيسى عليه السلام فقال: [ ص 249 ] { اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } فإن المؤمن يحمله ما معه من الإيمان على ملازمة التقوى، وأن ينقاد لأمر الله، ولا يطلب من آيات الاقتراح التي لا يدري ما يكون بعدها شيئا.
فأخبر الحواريون أنهم ليس مقصودهم هذا المعنى، وإنما لهم مقاصد صالحة، ولأجل الحاجة إلى ذلك فـ { قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا } وهذا دليل على أنهم محتاجون لها، { وَتَطْمَئِنَّ قُلُوبُنَا } بالإيمان حين نرى الآيات العيانية، فيكون (3) الإيمان عين اليقين، كما كان قبل ذلك علم اليقين. كما سأل الخليل عليه الصلاة والسلام ربه أن يريه كيف يحيي الموتى { قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } فالعبد محتاج إلى زيادة العلم واليقين والإيمان كل وقت، ولهذا قال: { وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا } أي: نعلم صدق ما جئت به، أنه حق وصدق، { وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ } فتكون مصلحة لمن بعدنا، نشهدها لك، فتقوم الحجة، ويحصل زيادة البرهان بذلك.
__________
(1) في ب أكمل الآيات إلى قوله: (وهو على كل شيء قدير).
(2) هكذا في الأصل والمراد بَيِّنٌ وهو كما قال الله تعالى حكاية لقول عيسى ابن مريم للحواريين.
(3) في ب: حتى يكون.

(1/248)

فلما سمع عيسى عليه الصلاة والسلام ذلك، وعلم مقصودهم، أجابهم إلى طلبهم في ذلك، فقال: { اللَّهُمَّ رَبَّنَا أَنزلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لأوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ } أي: يكون وقت نزولها عيدا وموسما، يتذكر به هذه الآية العظيمة، فتحفظ ولا تنسى على مرور الأوقات وتكرر السنين.
كما جعل الله تعالى أعياد المسلمين ومناسكهم مذكرا لآياته، ومنبها على سنن المرسلين وطرقهم القويمة، وفضله وإحسانه عليهم. { وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ } أي: اجعلها لنا رزقا، فسأل عيسى عليه السلام نزولها وأن تكون لهاتين المصلحتين، مصلحة الدين بأن تكون آية باقية، ومصلحة الدنيا، وهي أن تكون رزقا.
{ قَالَ اللَّهُ إِنِّي مُنزلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ } لأنه شاهد الآية الباهرة وكفر عنادا وظلما، فاستحق العذاب الأليم والعقاب الشديد. واعلم أن الله تعالى وعد أنه سينزلها، وتوعدهم -إن كفروا- بهذا الوعيد، ولم يذكر أنه أنزلها، فيحتمل أنه لم ينزلها بسبب أنهم لم يختاروا ذلك، ويدل على ذلك، أنه لم يذكر في الإنجيل الذي بأيدي النصارى، ولا له وجود. ويحتمل أنها نزلت كما وعد الله، والله لا يخلف الميعاد، ويكون عدم ذكرها في الأناجيل التي بأيديهم من الحظ الذي ذكروا به فنسوه.
أو أنه لم يذكر في الإنجيل أصلا وإنما ذلك كان متوارثا بينهم، ينقله الخلف عن السلف، فاكتفى الله بذلك عن ذكره في الإنجيل، ويدل على هذا المعنى قوله: { وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ } والله أعلم بحقيقة الحال.
{ وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ } وهذا توبيخ للنصارى الذين قالوا: إن الله ثالث ثلاثة، فيقول الله هذا الكلام لعيسى. فيتبرأ عيسى ويقول: { سُبْحَانَكَ } عن هذا الكلام القبيح، وعمّا لا يليق بك.
{ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ } أي: ما ينبغي لي، ولا يليق أن أقول شيئا ليس من أوصافي ولا من حقوقي، فإنه ليس أحد من المخلوقين، لا الملائكة المقربون ولا الأنبياء المرسلون ولا غيرهم له حق ولا استحقاق لمقام الإلهية وإنما الجميع عباد، مدبرون، وخلق مسخرون، وفقراء عاجزون { إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ } فأنت أعلم بما صدر مني و { إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ } وهذا من كمال أدب المسيح عليه الصلاة والسلام في خطابه لربه، فلم يقل عليه السلام: "لم أقل شيئا من ذلك" وإنما أخبر بكلام ينفي عن نفسه أن يقول كل مقالة تنافي منصبه الشريف، وأن هذا من الأمور المحالة، ونزه ربه عن ذلك أتم تنزيه، ورد العلم إلى عالم الغيب والشهادة.
ثم صرح بذكر ما أمر به بني إسرائيل، فقال: { مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ } فأنا عبد متبع لأمرك، لا متجرئ على عظمتك، { أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } أي: ما أمرتهم إلا بعبادة الله وحده وإخلاص الدين له، المتضمن للنهي عن اتخاذي وأمي إلهين من دون الله، وبيان أني عبد مربوب، فكما أنه ربكم فهو ربي.
{ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ } أشهد على من قام بهذا الأمر، ممن لم يقم به. { فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ } أي: المطلع على سرائرهم وضمائرهم. { وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } علما وسمعا وبصرا، فعلمك قد أحاط بالمعلومات، وسمعك بالمسموعات، وبصرك بالمبصرات، فأنت الذي تجازي عبادك بما تعلمه فيهم من خير وشر.
[ ص 250 ]
{ إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ } وأنت أرحم بهم من أنفسهم وأعلم بأحوالهم، فلولا أنهم عباد متمردون لم تعذبهم. { وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } أي: فمغفرتك صادرة عن تمام عزة وقدرة، لا كمن يغفر ويعفو عن عجز وعدم قدرة.
الحكيم حيث كان من مقتضى حكمتك أن تغفر لمن أتى بأسباب المغفرة.
{ قَالَ اللَّهُ } مبينا لحال عباده يوم القيامة، ومَن الفائز منهم ومَن الهالك، ومَن الشقي ومَن السعيد، { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ } والصادقون هم الذين استقامت أعمالهم وأقوالهم ونياتهم على الصراط المستقيم والهدْي القويم، فيوم القيامة يجدون ثمرة ذلك الصدق، إذا أحلهم الله في مقعد صدق عند مليك مقتدر، ولهذا قال: { لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ } والكاذبون بضدهم، سيجدون ضرر كذبهم وافترائهم، وثمرة أعمالهم الفاسدة.
{ لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ } لأنه الخالق لهما والمدبر لذلك بحكمه القدري، وحكمه الشرعي، وحكمه الجزائي، ولهذا قال: { وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فلا يعجزه شيء، بل جميع الأشياء منقادة لمشيئته، ومسخرة بأمره.
تم تفسير سورة المائدة بفضل من الله وإحسان، والحمد لله رب العالمين.

(1/249)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الأنعام
وهي مكية

(1/250)

الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ (1) هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ (2)

{ 1 ، 2 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ * هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ } .
هذا إخبار عن حمده والثناء عليه بصفات الكمال، ونعوت العظمة والجلال عموما، وعلى هذه المذكورات خصوصا. فحمد نفسه على خلقه السماوات والأرض، الدالة على كمال قدرته، وسعة علمه ورحمته، وعموم حكمته،وانفراده بالخلق والتدبير، وعلى جعله الظلمات والنور، وذلك شامل للحسي من ذلك، كالليل والنهار، والشمس والقمر. والمعنوي، كظلمات الجهل، والشك، والشرك، والمعصية، والغفلة، ونور العلم والإيمان، واليقين، والطاعة، وهذا كله، يدل دلالة قاطعة أنه تعالى، هو المستحق للعبادة، وإخلاص الدين له، ومع هذا الدليل ووضوح البرهان { ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ } أي يعدلون به سواه، يسوونهم به في العبادة والتعظيم، مع أنهم لم يساووا الله في شيء من الكمال، وهم فقراء عاجزون ناقصون من كل وجه.
{ هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ } وذلك بخلق مادتكم وأبيكم آدم عليه السلام. { ثُمَّ قَضَى أَجَلا } أي: ضرب لمدة إقامتكم في هذه الدار أجلا تتمتعون به وتمتحنون، وتبتلون بما يرسل إليكم به رسله. { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا } ويعمركم ما يتذكر فيه من تذكر. { وَأَجَلٌ مُسَمًّى عِنْدَهُ } وهي: الدار الآخرة، التي ينتقل العباد إليها من هذه الدار، فيجازيهم بأعمالهم من خير وشر.
{ ثُمَّ } مع هذا البيان التام وقطع الحجة { أَنْتُمْ تَمْتَرُونَ } أي: تشكون في وعد اللهو ووعيده، ووقوع الجزاء يوم القيامة.

(1/250)

وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ (3)

وذكر الله الظلمات بالجمع، لكثرة موادها وتنوع طرقها. ووحد النور لكون الصراط الموصلة إلى الله واحدة لا تعدد فيها،، وهي: الصراط المتضمنة للعلم بالحق والعمل به، كما قال تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } . { 3 } { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } .
أي: وهو المألوه المعبود في السماوات وفي الأرض، فأهل السماء والأرض، متعبدون لربهم، خاضعون لعظمته، مستكينون لعزه وجلاله، الملائكة المقربون، والأنبياء والمرسلون، والصديقون، والشهداء والصالحون.

(1/250)

وَمَا تَأْتِيهِمْ مِنْ آَيَةٍ مِنْ آَيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ (4) فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (5) أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آَخَرِينَ (6)

وهو تعالى يعلم سركم وجهركم ويعلم ما تكسبون، فاحذروا معاصيه وارغبوا في الأعمال التي تقربكم منه، وتدنيكم من رحمته، واحذروا من كل عمل يبعدكم منه ومن رحمته. { 4 - 6 } { وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ * فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ } .
هذا إخبار منه تعالى عن إعراض المشركين، وشدة تكذيبهم وعداوتهم، وأنهم لا تنفع فيهم الآيات حتى تحل بهم المثلات، فقال: { وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِم } الدالة على الحق دلالة قاطعة، الداعية لهم إلى اتباعه وقبوله { إِلا كَانُوا عَنْهَا مُعْرِضِين } لا يلقون لها بالا ولا يصغون لها سمعا، قد انصرفت قلوبهم إلى غيرها، وولوها أدبارَهم.
{ فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ } والحق حقه أن يتبع، ويشكر الله على تيسيره لهم، وإتيانهم به، فقابلوه بضد ما يجب مقابلته به فاستحقوا العقاب الشديد. { فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: فسوف يرون ما استهزؤوا به، أنه الحق والصدق، ويبين الله للمكذبين كذبهم وافتراءهم، وكانوا يستهزؤون بالبعث والجنة والنار، فإذا كان يوم القيامة قيل للمكذبين: { هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ } .
[ ص 251 ] وقال تعالى: { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ } ثم أمرهم أن يعتبروا بالأمم السالفة فقال { أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ } أي كم تتابع إهلاكنا للأمم المكذبين وأمهلناهم قبل ذلك الإهلاك بأن { مَكَّنَّاهُمْ فِي الأرْضِ مَا لَمْ نُمَكِّنْ } لهؤلاء من الأموال والبنين والرفاهية
{ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ } فينبت لهم بذلك ما شاء الله من زروع وثمار يتمتعون بها ويتناولون منها ما يشتهونفلم يشكروا الله على نعمه بل أقبلوا على الشهوات وألهتهم أنواع اللذات فجاءته مرسلهم بالبينات فلم يصدقوها بل ردوها وكذبوها فأهلكهم الله بذنوبهم وأنشأ { مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ }.

(1/250)

وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (7) وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ (8)

فهذه سنة الله ودأبه في الأمم السابقين واللاحقين فاعتبروا بمن قص الله عليكم نبأهم.{ 7 - 9 } { وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَ } .
هذا إخبار من الله لرسوله عن شدة عناد الكافرين، وأنه ليس تكذيبهم لقصور فيما جئتهم به، ولا لجهل منهم بذلك، وإنما ذلك ظلم وبغي، لا حيلة لكم فيه،فقال: { وَلَوْ نزلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ } وتيقنوه { لَقَالَ الَّذِينَ كَفَرُوا } ظلما وعلوا { إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } .
فأي بينة أعظم من هذه البينة، وهذا قولهم الشنيع فيها، حيث كابروا المحسوس الذي لا يمكن مَن له أدنى مسكة مِن عقل دفعه؟"
{ وَقَالُوا } أيضا تعنتا مبنيا على الجهل، وعدم العلم بالمعقول. { لَوْلا أُنزلَ عَلَيْهِ مَلَكٌ } أي: هلا أنزل مع محمد ملك، يعاونه ويساعده على ما هو عليه بزعمهم أنه بشر، وأن رسالة الله، لا تكون إلا على أيدي الملائكة.
قال الله في بيان رحمته ولطفه بعباده، حيث أرسل إليهم بشرا منهم يكون الإيمان بما جاء به، عن علم وبصيرة، وغيب. { وَلَوْ أَنزلْنَا مَلَكًا } برسالتنا، لكان الإيمان لا يصدر عن معرفة بالحق، ولكان إيمانا بالشهادة، الذي لا ينفع شيئا وحده، هذا إن آمنوا، والغالب أنهم لا يؤمنون بهذه الحالة، فإذا لم يؤمنوا قضي الأمر بتعجيل الهلاك عليهم وعدم إنظارهم، لأن هذه سنة الله، فيمن طلب الآيات المقترحة فلم يؤمن بها، فإرسال الرسول البشري إليهم بالآيات البينات، التي يعلم الله أنها أصلح للعباد، وأرفق بهم، مع إمهال الله للكافرين والمكذبين خير لهم وأنفع، فطلبُهم لإنزال الملك شر لهم لو كانوا يعلمون، ومع ذلك، فالملك لو أنزل عليهم، وأرسل، لم يطيقوا التلقي عنه، ولا احتملوا ذلك، ولا أطاقته قواهم الفانية.

(1/251)

وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ (9)

{ وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ } .
{ وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا } لأن الحكمة لا تقتضي سوى ذلك. { وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ } أي: ولكان الأمر، مختلطا عليهم، وملبوسا وذلك بسبب ما لبسوه على أنفسهم، فإنهم بنوا أمرهم على هذه القاعدة التي فيها اللبس، وبها عدم بيان الحق.

(1/251)

وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (10) قُلْ سِيرُوا فِي الْأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (11)

فلما جاءهم الحق، بطرقه الصحيحة، وقواعده التي هي قواعده، لم يكن ذلك هداية لهم، إذا اهتدى بذلك غيرهم، والذنب ذنبهم، حيث أغلقوا على أنفسهم باب الهدى، وفتحوا أبواب الضلال. { 10 ، 11 } { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * قُلْ سِيرُوا فِي الأرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } .
يقول تعالى مسليا لرسوله ومصبرا، ومتهددا أعداءه ومتوعدا. { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ } لما جاءوا أممهم بالبينات، كذبوهم واستهزأوا بهم وبما جاءوا به. فأهلكهم الله بذلك الكفر والتكذيب، ووفى لهم من العذاب أكمل نصيب. { فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } فاحذروا -أيها المكذبون- أن تستمروا على تكذيبكم، فيصيبكم ما أصابهم.

(1/251)

قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ (12)

فإن شككتم في ذلك، أو ارتبتم، فسيروا في الأرض، ثم انظروا، كيف كان عاقبة المكذبين، فلن تجدوا إلا قوما مهلكين، وأمما في المثلات تالفين، قد أوحشت منهم المنازل، وعدم من تلك الربوع كل متمتع بالسرور نازل، أبادهم الملك الجبار، وكان بناؤهم عبرة لأولي الأبصار. وهذا السير المأمور به، سير القلوب والأبدان، الذي يتولد منه الاعتبار. وأما مجرد النظر من غير اعتبار، فإن ذلك لا يفيد شيئا. { 12 } { قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالأرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ } .
يقول تعالى لنبيه صلى الله عليه وسلم { قُلْ } لهؤلاء المشركين بالله، مقررا لهم وملزما بالتوحيد: { لِمَنْ مَا فِي السَّمَاوَاتِ وَالأرْضِ } أي: مَن الخالق لذلك، المالك له، المتصرف فيه؟
{ قُلْ } لهم: { لِلَّهِ } وهم مقرون بذلك لا ينكرونه، أفلا حين اعترفوا بانفراد الله بالملك والتدبير، أن يعترفوا له بالإخلاص والتوحيد؟".

(1/251)

وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ (13) قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (14) قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ (16) وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (18)

وقوله { كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ } أي: العالم العلوي والسفلي تحت ملكه وتدبيره، وهو تعالى قد بسط عليهم رحمته وإحسانه، وتغمدهم برحمته وامتنانه، وكتب على نفسه كتابا أن رحمته تغلب غضبه، وأن العطاء أحب إليه من المنع، وأن الله قد فتح لجميع العباد أبواب الرحمة، إن لم يغلقوا عليهم أبوابها بذنوبهم، ودعاهم إليها، إن لم تمنعهم من طلبها معاصيهم وعيوبهم، وقوله { لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ } وهذا قسم منه، [ ص 252 ] وهو أصدق المخبرين، وقد أقام على ذلك من الحجج والبراهين، ما يجعله حق اليقين، ولكن أبى الظالمون إلا جحودا، وأنكروا قدرة الله على بعث الخلائق، فأوضعوا في معاصيه، وتجرءوا على الكفر به، فخسروا دنياهم وأخراهم، ولهذا قال: { الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ } . { 13 - 20 } { وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ * قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالأرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ * قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ * مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ * وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ } .
اعلم أن هذه السورة الكريمة، قد اشتملت على تقرير التوحيد، بكل دليل عقلي ونقلي، بل كادت أن تكون كلها في شأن التوحيد ومجادلة المشركين بالله المكذبين لرسوله.
فهذه الآيات، ذكر الله فيها ما يتبين به الهدى، وينقمع به الشرك. فذكر أن { لَهُ } تعالى { مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ } وذلك هو المخلوقات كلها، من آدميها،وجِنِّها، وملائكتها، وحيواناتها وجماداتها، فالكل خلق مدبرون، وعبيد مسخرون لربهم العظيم، القاهر المالك، فهل يصح في عقل ونقل، أن يعبد مِن هؤلاء المماليك، الذي لا نفع عنده ولا ضر؟ ويترك الإخلاص للخالق، المدبر المالك، الضار النافع؟! أم العقول السليمة، والفطر المستقيمة، تدعو إلى إخلاص العبادة، والحب، والخوف، والرجاء لله رب العالمين؟!.
{ السَّمِيعُ } لجميع الأصوات، على اختلاف اللغات، بتفنن الحاجات. { الْعَلِيمُ } بما كان، وما يكون، وما لم يكن لو كان كيف كان يكون، المطلع على الظواهر والبواطن؟!.
{ قُلْ } لهؤلاء المشركين بالله: { أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا } من هؤلاء المخلوقات العاجزة يتولاني، وينصرني؟!.
فلا أتخذ من دونه تعالى وليا، لأنه فاطر السماوات والأرض، أي: خالقهما ومدبرهما. { وَهُوَ يُطْعِمُ وَلا يُطْعَمُ } أي: وهو الرزاق لجميع الخلق، من غير حاجة منه تعالى إليهم، فكيف يليق أن أتخذ وليا غير الخالق الرزاق، الغني الحميد؟" { قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ } لله بالتوحيد، وانقاد له بالطاعة، لأني أولى من غيري بامتثال أوامر ربي.
{ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } أي: ونهيت أيضا، عن أن أكون من المشركين، لا في اعتقادهم، ولا في مجالستهم، ولا في الاجتماع بهم، فهذا أفرض الفروض عليَّ، وأوجب الواجبات.
{ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ } فإن المعصية في الشرك توجب الخلود في النار، وسخطَ الجبار.وذلك اليوم هو اليوم الذي يُخاف عذابه، ويُحذر عقابه؛ لأنه مَن صُرف عنه العذاب يومئذ فهو المرحوم، ومن نجا فيه فهو الفائز حقا، كما أن من لم ينجمنه فهو الهالك الشقي.
ومن أدلة توحيده، أنه تعالى المنفرد بكشف الضراء، وجلب الخير والسراء. ولهذا قال: { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ } من فقر، أو مرض، أو عسر، أو غم، أوهم أو نحوه. { فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فإذا كان وحده النافع الضار، فهو الذي يستحق أن يفرد بالعبودية والإلهية.
{ وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } فلا يتصرف منهم متصرف، ولا يتحرك متحرك، ولا يسكن ساكن، إلا بمشيئته، وليس للملوك وغيرهم الخروج عن ملكه وسلطانه، بل هم مدبرون مقهورون، فإذا كان هو القاهر وغيره مقهورا، كان هو المستحق للعبادة.
{ وَهُوَ الْحَكِيمُ } فيما أمر به ونهى، وأثاب، وعاقب، وفيما خلق وقدر. { الْخَبِيرُ } المطلع على السرائر والضمائر وخفايا الأمور، وهذا كله من أدلة التوحيد.

(1/251)

قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآَنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آَلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ (19) الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ (20)

{ قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ * الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ } .
{ قُلْ } لهم -لما بينا لهم الهدى، وأوضحنا لهم المسالك-: { أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً } على هذا الأصل العظيم. { قُلِ اللَّهُ } أكبر شهادة، فهو { شَهِيدٌ بَيْنِي وَبَيْنَكُمْ } فلا أعظم منه شهادة، ولا أكبر، وهو يشهد لي بإقراره وفعله، فيقرني على ما قلت لكم، كما قال تعالى { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ * لأخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } فالله حكيم قدير فلا يليق بحكمته وقدرته أن يقر كاذبا عليه زاعما أن الله أرسله ولم يرسله وأن الله أمره بدعوة الخلق ولم يأمره وأن الله أباح له دماء من خالفه وأموالهم ونساءهم وهو مع ذلك يصدقه بإقراره وبفعله فيؤيده على ما [ ص 253 ] قال بالمعجزات الباهرة والآيات الظاهرة وينصره ويخذل من خالفه وعاداه فأي شهادة أكبر من هذه الشهادة؟"
وقوله { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } أي وأوحى الله إليَّ هذا القرآن الكريم لمنفعتكم ومصلحتكم لأنذركم به من العقاب الأليم والنذارة إنما تكون بذكر ما ينذرهم به من الترغيب والترهيب وببيان الأعمال والأقوال الظاهرة والباطنة التي مَن قام بها فقد قبل النذارة فهذا القرآنفيه النذارة لكم أيها المخاطبون وكل من بلغه القرآن إلى يوم القيامة فإن فيه بيان كل ما يحتاج إليه من المطالب الإلهية.
لما بيّن تعالى شهادته التي هي أكبر الشهادات على توحيده قال قل لهؤلاء المعارضين لخبر الله والمكذبين لرسله { أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ } أي إن شهدوا فلا تشهد معهم.
فوازِنْ بين شهادة أصدق القائلين ورب العالمين وشهادة أزكى الخلق المؤيدة بالبراهين القاطعة والحجج الساطعة على توحيد الله وحده لا شريك له وشهادة أهل الشرك الذين مرجت عقولهم وأديانهم وفسدت آراؤهم وأخلاقهم وأضحكوا على أنفسهم العقلاء.
بل خالفوا بشهادة فطرهم وتناقضت أقوالهم على إثبات أن مع الله آلهة أخرى مع أنه لا يقوم على ما قالوه أدنى شبهة فضلا عن الحجج واختر لنفسك أي الشهادتين إن كنت تعقل ونحن نختار لأنفسنا ما اختاره الله لنبيه الذي أمرنا الله بالاقتداء به فقال { قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ } أي منفرد لا يستحق العبودية والإلهية سواه كما أنه المنفرد بالخلق والتدبير.
{ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ } به من الأوثان والأنداد وكل ما أشرك به مع الله فهذا حقيقة التوحيد إثبات الإلهية لله ونفيها عما عداه.
لما بيَّن شهادته وشهادة رسوله على التوحيد وشهادةَ المشركين الذين لا علم لديهم على ضده ذكر أن أهل الكتاب من اليهود والنصارى { يَعْرِفُونَهُ } أي يعرفون صحة التوحيد { كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ } أي لا شك عندهم فيه بوجهكما أنهم لا يشتبهون بأولادهم خصوصا البنين الملازمين في الغالب لآبائهم.
ويحتمل أن الضمير عائد إلى الرسول محمد صلى الله عليه وسلم وأن أهل الكتاب لا يشتبهون بصحة رسالته ولا يمترون بها لما عندهم من البشارات به ونعوته التي تنطبق عليه ولا تصلح لغيره والمعنيان متلازمان.
قوله { الَّذِينَ خَسِرُوا أَنْفُسَهُمْ } أي فوتوها ما خلقت له من الإيمان والتوحيد وحرموها الفضل من الملك المجيد { فَهُمْ لا يُؤْمِنُونَ } فإذا لم يوجد الإيمان منهم فلا تسأل عن الخسار والشر الذي يحصل لهم.

(1/252)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآَيَاتِهِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (21)

{ 21 } { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } .
أي: لا أعظم ظلما وعنادا، ممن كان فيه أحد الوصفين، فكيف لو اجتمعا، افتراء الكذب على الله، أو التكذيب بآياته، التي جاءت بها المرسلون، فإن هذا أظلم الناس، والظالم لا يفلح أبدا.

(1/253)

وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (22) ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23) انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (24)

ويدخل في هذا، كل من كذب على الله، بادعاء (1) الشريك له والعوين، أو [زعم] أنه ينبغي أن يعبد غيره أو اتخذ له صاحبة أو ولدا، وكل من رد الحق الذي جاءت به الرسل أو مَنْ قام مقامهم. { 22 - 24 } { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ * ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ * انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } .
__________
(1) كذا في ب، وفي أ: الدعاء.

(1/253)

وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آَذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آَيَةٍ لَا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (25)

يخبر تعالى عن مآل أهل الشرك يوم القيامة، وأنهم يسألون ويوبخون فيقال لهم { أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ } أي إن الله ليس له شريك، وإنما ذلك على وجه الزعم منهم والافتراء. { ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ } أي: لم يكن جوابهم حين يفتنون ويختبرون بذلك السؤالإلا إنكارهم لشركهم وحلفهم أنهم ما كانوا مشركين. { انْظُرْ } متعجبا منهم ومن أحوالهم { كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ } أي: كذبوا كذبا عاد بالخسار على أنفسهم وضرهم -والله- غاية الضرر { وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } من الشركاء الذين زعموهم مع الله، تعالى الله عن ذلك علوا كبيرا. { 25 } { وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } .
أي: ومن هؤلاء المشركين، قوم يحملهم بعضَ الأوقات، بعضُ الدواعي إلى الاستماع لما تقول، ولكنه استماع خال من قصد الحق واتباعه، ولهذا لا ينتفعون بذلك الاستماع، لعدم [ ص 254 ] إرادتهم للخير { وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً } أي: أغطية وأغشية، لئلا يفقهوا كلام الله، فصان كلامه عن أمثال هؤلاء. { وَفِي آذَانِهِمْ } جعلنا { وَقْرًا } أي: صمما، فلا يستمعون ما ينفعهم.
{ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا } وهذا غاية الظلم والعناد، أن الآيات البينات الدالة على الحق، لا ينقادون لها، ولا يصدقون بها، بل يجادلون بالباطل الحقَّ ليدحضوه.

(1/253)

وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (26)

ولهذا قال: { حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } أي: مأخوذ من صحف الأولين المسطورة، التي ليست عن الله، ولاعن رسله. وهذا من كفرهم، وإلا فكيف يكون هذا الكتاب الحاوي لأنباء السابقين واللاحقين، والحقائق التي جاءت بها الأنبياء والمرسلون، والحق،والقسط، والعدل التام من كل وجه، أساطيرَ الأولين؟. { 26 } { وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } .

(1/254)

وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآَيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ (27)

وهم: أي المشركون بالله، المكذبون لرسوله، يجمعون بين الضلال والإضلال، ينهون الناس عن اتباع الحق، ويحذرونهم منه، ويبعدون بأنفسهم عنه، ولن يضروا الله ولا عباده المؤمنين، بفعلهم هذا، شيئا. { وَإِنْ يُهْلِكُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } بذلك. { 27 - 29 } { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ * } .
يقول تعالى -مخبرا عن حال المشركين يوم القيامة، وإحضارهم النارَ: { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ } ليوبخوا ويقرعوا، لرأيت أمرا هائلا وحالا مفظعة.ولرأيتهم كيف أقروا على أنفسهم بالكفر والفسوق، وتمنوا أن لو يردون إلى الدنيا. { فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ * بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ } فإنهم كانوا يخفون في أنفسهم، أنهم كانوا كاذبين، ويَبدو في قلوبهم في كثير من الأوقات. ولكن الأغراض الفاسدة، صدتهم عن ذلك، وصرفت قلوبهم عن الخير، وهم كذبة في هذه الأمنية، وإنما قصدهم، أن يدفعوا بها عن أنفسهم العذاب.

(1/254)

بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ (28) وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (29)

{ بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ * وَقَالُوا إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ } .

(1/254)

وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (30)

{ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ * وَقَالُوا } منكرين للبعث { إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا } أي ما حقيقة الحال والأمر وما المقصود من إيجادنا إلا الحياة الدنيا وحدها { وَمَا نَحْنُ بِمَبْعُوثِينَ }.{ 30 } { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } .

(1/254)

قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلَا سَاءَ مَا يَزِرُونَ (31)

أي: { وَلَوْ تَرَى } الكافرين { إِذْ وُقِفُوا عَلَى رَبِّهِمْ } لرأيت أمرا عظيما، وهَوْلا جسيما، { قَالَ } لهم موبخا ومقرعا: { أَلَيْسَ هَذَا } الذي ترون من العذاب { بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا } فأقروا، واعترفوا حيث لا ينفعهم ذلك، { قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } . { 31 } { قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ } .

(1/254)

وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الْآَخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ (32)

أي: قد خاب وخسر، وحرم الخير كله، من كذب بلقاء الله، فأوجب له هذا التكذيب، الاجتراء على المحرمات، واقتراف الموبقات { حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ } وهم على أقبح حال وأسوئه، فأظهروا غاية الندم. و { قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا } ولكن هذا تحسر ذهب وقته، { وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ } فإن وزرهم وزر يثقلهم، ولا يقدرون على التخلص منه، ولهذا خلدوا في النار، واستحقوا التأبيد في غضب الجبار. { 32 } { وَمَا الْحَيَاةُ الدُّنْيَا إِلا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ } .
هذه حقيقة الدنيا وحقيقة الآخرة، أما حقيقة الدنيا فإنها لعب ولهو، لعب في الأبدان ولهو في القلوب، فالقلوب لها والهة، والنفوس لها عاشقة، والهموم فيها متعلقة، والاشتغال بها كلعب الصبيان.

(1/254)

قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآَيَاتِ اللَّهِ يَجْحَدُونَ (33) وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ (34) وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآَيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ (35)

وأما الآخرة، فإنها { خَيْرٌ لِلَّذِينَ يَتَّقُونَ } في ذاتها وصفاتها، وبقائها ودوامها، وفيها ما تشتهيه الأنفس، وتلذ الأعين، من نعيم القلوب والأرواح، وكثرة السرور والأفراح، ولكنها ليست لكل أحد، وإنما هي للمتقين الذين يفعلون أوامر الله، ويتركون نواهيه وزواجره { أَفَلا تَعْقِلُونَ } أي: أفلا يكون لكم عقول،بها تدركون، أيّ الدارين أحق بالإيثار. { 33 - 35 } { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ * وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ * وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ } .
أي: قد نعلم أن الذي يقول المكذبون فيك يحزنك ويسوءك، ولم [ ص 255 ] نأمرك بما أمرناك به من الصبر إلا لتحصل لك المنازل العالية والأحوال الغالية. فلا تظن أن قولهم صادر عن اشتباه في أمرك، وشك فيك. { فَإِنَّهُمْ لا يُكَذِّبُونَكَ } لأنهم يعرفون صدقك، ومدخلك ومخرجك، وجميع أحوالك، حتى إنهم كانوا يسمونه -قبل البعثة- الأمين. { وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } أي: فإن تكذيبهم لآيات الله التي جعلها الله على يديك (1) .
{ وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا } فاصبر كما صبروا، تظفر كما ظفروا. { وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ } ما به يثبت فؤادك، ويطمئن به قلبك.
{ وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ } أي: شق عليك، من حرصك عليهم، ومحبتك لإيمانهم، فابذل وسعك في ذلك، فليس في مقدورك، أن تهدي من لم يرد الله هدايته.
{ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الأرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ } أي: فافعل ذلك، فإنه لا يفيدهم شيئا، وهذا قطع لطمعه في هدايته أشباه هؤلاء المعاندين.
{ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى } ولكن حكمته تعالى، اقتضت أنهم يبقون على الضلال. { فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ } الذين لا يعرفون حقائق الأمور، ولا ينزلونها على منازلها.
__________
(1) السياق يقتضي أن يأتي بخبر إن ومقصود الشيخ -رحمه الله- فإن تكذيبهم... جحود منهم لما علموه حقا.

(1/254)

إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ (36) وَقَالُوا لَوْلَا نُزِّلَ عَلَيْهِ آَيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آَيَةً وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (37)

{ 36 ، 37 } { إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ * وَقَالُوا لَوْلا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } .
يقول تعالى لنبيه صلى الله عليه وسلم: { إِنَّمَا يَسْتَجِيبُ } لدعوتك، ويلبي رسالتك، وينقاد لأمرك ونهيك { الَّذِينَ يَسْمَعُونَ } بقلوبهم ما ينفعهم، وهم أولو الألباب والأسماع.
والمراد بالسماع هنا: سماع القلب والاستجابة، وإلا فمجرد سماع الأذن،يشترك فيه البر والفاجر. فكل المكلفين قد قامت عليهم حجة الله تعالى،باستماع آياته، فلم يبق لهم عذر، في عدم القبول.
{ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ } يحتمل أن المعنى، مقابل للمعنى المذكور. أي: إنما يستجيب لك أحياء القلوب، وأما أموات القلوب، الذين لا يشعرون بسعادتهم، ولا يحسون بما ينجيهم، فإنهم لا يستجيبون لك، ولا ينقادون، وموعدهم القيامة، يبعثهم الله ثم إليه يرجعون، ويحتمل أن المراد بالآية، على ظاهرها، وأن الله تعالى يقرر المعاد، وأنه سيبعث الأموات يوم القيامة ثم ينبئهم بما كانوا يعملون.
ويكون هذا، متضمنا للترغيب في الاستجابة لله ورسوله، والترهيب من عدم ذلك.
{ وَقَالُوا } أي: المكذبون بالرسول، تعنتا وعنادا: { لَوْلا نزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ } يعنون بذلك آيات الاقتراح، التي يقترحونها بعقولهم الفاسدة وآرائهم الكاسدة.
كقولهم: { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا } الآيات
{ قُلْ } مجيبا لقولهم { إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنزلَ آيَةً } فليس في قدرته قصور عن ذلك كيف وجميع الأشياء منقادة لعزته مذعنة لسلطانه؟
ولكن أكثر الناس لا يعلمون فهم لجهلهم وعدم علمهم يطلبون ما هو شر لهممن الآيات التي لو جاءتهم فلم يؤمنوا بها لعوجلوا بالعقاب كما هي سنة الله التي لا تبديل لها ومع هذا فإن كان قصدهم الآيات التي تبين لهم الحق وتوضح السبيل فقد أتى محمد صلى الله عليه وسلم بكل آية قاطعةوحجة ساطعة دالة على ما جاء به من الحق بحيث يتمكن العبد في كل مسألة من مسائل الدين أن يجد فيما جاء به عدة أدلة عقلية ونقلية بحيث لا تبقي في القلوب أدنى شك وارتياب فتبارك الذي أرسل رسوله بالهدى ودين الحق وأيده بالآيات البينات ليهلك من هلك عن بينة ويحيا من حي عن بينةوإن الله لسميع عليم

(1/255)

وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ (38)

{ 38 } { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ } .
أي: جميع الحيوانات، الأرضية والهوائية، من البهائم والوحوش والطيور،كلها أمم أمثالكم خلقناها. كما خلقناكم، ورزقناها كما رزقناكم، ونفذت فيها مشيئتنا وقدرتنا، كما كانت نافذة فيكم.
{ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } أي: ما أهملنا ولا أغفلنا، في اللوح المحفوظ شيئا من الأشياء، بل جميع الأشياء، صغيرها وكبيرها، مثبتة في اللوح المحفوظ، على ما هي عليه، فتقع جميع الحوادث طبق ما جرى به القلم.
وفي هذه الآية، دليل على أن الكتاب الأول، قد حوى جميع الكائنات، وهذا أحد مراتب القضاء والقدر، فإنها أربع مراتب: [ ص 256 ] علم الله الشامل لجميع الأشياء، وكتابه المحيط بجميع الموجودات، ومشيئته وقدرته النافذة العامة لكل شيء، وخلقه لجميع المخلوقات، حتى أفعال العباد.
ويحتمل أن المراد بالكتاب، هذا القرآن، وأن المعنى كالمعنى في قوله تعالى { وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } .
وقوله { ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ } أي: جميع الأمم تحشر وتجمع إلى الله في موقف القيامة، في ذلك الموقف العظيم الهائل، فيجازيهم بعدله وإحسانه،ويمضي عليهم حكمه الذي يحمده عليه الأولون والآخرون، أهل السماء وأهل الأرض.

(1/255)

وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ (39)

{ 39 } { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ } .
هذا بيان لحال المكذبين بآيات الله، المكذبين لرسله، أنهم قد سدوا على أنفسهم باب الهدى، وفتحوا باب الردى، وأنهم { صُمٌّ } عن سماع الحق { وَبُكْمٌ } عن النطق به، فلا ينطقون إلا بباطل (1) .
{ فِي الظُّلُمَاتِ } أي: منغمسون في ظلمات الجهل، والكفر، والظلم، والعناد،والمعاصي. وهذا من إضلال الله إياهم، فـ { مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ } لأنه المنفرد بالهداية والإضلال، بحسب ما اقتضاه فضله وحكمته.
__________
(1) في ب: بالباطل.

(1/256)

قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ (40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ (41)

{ 40 ، 41 } { قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ } .
يقول تعالى لرسوله: { قُلْ } للمشركين بالله، العادلين به غيره: { أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ } أي: إذا حصلت هذه المشقات، وهذه الكروب، التي يضطر إلى دفعها، هل تدعون آلهتكم وأصنامكم، أم تدعون ربكم الملك الحق المبين.
{ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ } فإذا كانت هذه حالكم مع أندادكم عند الشدائد، تنسونهم، لعلمكم أنهم لا يملكون لكم ضرا ولا نفعا، ولا موتا، ولا حياة، ولا نشورا.
وتخلصون لله الدعاء، لعلمكم أنه هو النافع الضار، المجيب لدعوة المضطر،فما بالكم في الرخاء تشركون به، وتجعلون له شركاء؟. هل دلكم على ذلك،عقل أو نقل، أم عندكم من سلطان بهذا؟ بل (1) تفترون على الله الكذب؟
__________
(1) في ب: أم.

(1/256)

وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ (42) فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ (43) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ (44)

{ 42 - 45 } { وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ * فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ * فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } .
يقول تعالى: { وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ } من الأمم السالفين، والقرون المتقدمين، فكذبوا رسلنا، وجحدوا بآياتنا. { فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ } أي: بالفقر والمرض والآفات، والمصائب، رحمة منا بهم. { لَعَلَّهُمْ يَتَضَرَّعُونَ } إلينا، ويلجأون عند الشدة إلينا.
{ فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ } أي: استحجرت فلا تلين للحق. { وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } فظنوا أن ما هم عليه دين الحق، فتمتعوا في باطلهم برهة من الزمان، ولعب بعقولهم الشيطان.
{ فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ } من الدنيا ولذاتها وغفلاتها. { حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } أي: آيسون من كل خير، وهذا أشد ما يكون من العذاب، أن يؤخذوا على غرة، وغفلة وطمأنينة، ليكون أشد لعقوبتهم، وأعظم لمصيبتهم.

(1/256)

فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (45)

{ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } .
{ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا } أي اصطلموا بالعذاب، وتقطعت بهم الأسباب. { وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } على ما قضاه وقدره، من هلاك المكذبين. فإن بذلك، تتبين آياته، وإكرامه لأوليائه، وإهانته لأعدائه، وصدق ما جاءت به المرسلون.

(1/256)

قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الْآَيَاتِ ثُمَّ هُمْ يَصْدِفُونَ (46) قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ (47)

{ 46 ، 47 } { قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ * قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ } .
يخبر تعالى، أنه كما أنه هو المتفرد بخلق الأشياء وتدبيرها، فإنه المنفرد بالوحدانية والإلهية فقال: { قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ } فبقيتم بلا سمع ولا بصر ولا عقل { مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ } فإذا لم يكن غير الله يأتي بذلك، فلم عبدتم معه من لا قدرة له على شيء إلا إذا شاءه الله. [ ص 257 ]
وهذا من أدلة التوحيد وبطلان الشرك، ولهذا قال: { انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ } أي: ننوعها، ونأتي بها في كل فن، ولتنير الحق، وتتبين سبيل المجرمين. { ثُمَّ هُمْ } مع هذا البيان التام { يَصْدِفُونَ } عن آيات الله، ويعرضون عنها.
{ قُلْ أَرَأَيْتَكُمْ } أي: أخبروني { إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً } أي: مفاجأة أو قد تقدم أمامه مقدمات، تعلمون بها وقوعه. { هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ } الذين صاروا سببا لوقوع العذاب بهم، بظلمهم وعنادهم. فاحذروا أن تقيموا على الظلم، فإنه الهلاك الأبدي، والشقاء السرمدي.

(1/256)

وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آَمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (48) وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ (49)

{ 48 ، 49 } { وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ } .
يذكر تعالى، زبدة ما أرسل به المرسلين؛ أنه البشارة والنذارة، وذلك مستلزم لبيان المبشر والمبشر به، والأعمال التي إذا عملها العبد، حصلت له البشارة. والمنذر والمنذر به، والأعمال التي من عملها، حقت عليه النذارة.
ولكن الناس انقسموا -بحسب إجابتهم لدعوتهم وعدمها- إلى قسمين: { فَمَنْ آمَنَ وَأَصْلَحَ } أي: آمن بالله وملائكته، وكتبه، ورسله واليوم الآخر، وأصلح إيمانه وأعماله ونيته { فَلا خَوْفٌ عَلَيْهِمْ } فيما يستقبل { وَلا هُمْ يَحْزَنُونَ } على ما مضى.
{ وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ } أي: ينالهم، ويذوقونه { بِمَا كَانُوا يَفْسُقُونَ } .

(1/257)

قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ (50)

{ 50 } { قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ } .
يقول تعالى لنبيه صلى الله عليه وسلم؛ المقترحين (1) عليه الآيات، أو القائلين له: إنما تدعونا لنتخذك إلها مع الله. { وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ } أي: مفاتيح رزقه ورحمته. { وَلا أَعْلَمُ الْغَيْبَ } وإنما ذلك كله عند الله فهو الذي ما يفتح للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده، وهو وحده عالم الغيب والشهادة. فلا يظهر على غيبه أحدا إلا من ارتضى من رسول.
{ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ } فأكون نافذ التصرف قويا، فلست أدعي فوق منزلتي، التي أنزلني الله بها. { إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ } أي: هذا غايتي ومنتهى أمري وأعلاه، إن أتبع إلا ما يوحى إلي، فأعمل به في نفسي، وأدعو الخلق كلهم إلى ذلك.
فإذا عرفت منزلتي، فلأي شيء يبحث الباحث معي، أو يطلب مني أمرا لست أدعيه، وهل يلزم الإنسان، بغير ما هو بصدده؟.
ولأي شيء إذا دعوتكم، بما أوحي إلي أن تلزموني أني أدعي لنفسي غير مرتبتي. وهل هذا إلا ظلم منكم، وعناد، وتمرد؟ قل لهم في بيان الفرق، بين من قبل دعوتي، وانقاد لما أوحي إلي، وبين من لم يكن كذلك { قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ } فتنزلون الأشياء منازلها، وتختارون ما هو أولى بالاختيار والإيثار؟
__________
(1) زاد هنا في طبعة السلفية قبل كلمة المقترحين: (أن يخاطب) المقترحين.

(1/257)

وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ (51) وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ (52)

{ 51 - 55 } { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ * وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ } .
هذا القرآن نذارة للخلق كلهم، ولكن إنما ينتفع به { الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } فهم متيقنون للانتقال، من هذه الدار، إلى دار القرار، فلذلك يستصحبون ما ينفعهم ويدَعُون ما يضرهم. { لَيْسَ لَهُمْ مِنْ دُونِهِ } أي: لا من دون الله { وَلِيٌّ وَلا شَفِيعٌ } أي: من يتولى أمرهم فيحصّل لهم المطلوب، ويدفع عنهم المحذور، ولا من يشفع لهم، لأن الخلق كلهم، ليس لهم من الأمر شيء. { لَعَلَّهُمْ يَتَّقُونَ } الله، بامتثال أوامره، واجتناب نواهيه، فإن الإنذار موجب لذلك، وسبب من أسبابه.
{ وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } أي: لا تطرد عنك، وعن مجالستك، أهل العبادة والإخلاص، رغبة في مجالسة غيرهم، من الملازمين لدعاء ربهم، دعاء العبادة بالذكر والصلاة ونحوها، ودعاء المسألة، في أول النهار وآخره، وهم قاصدون بذلك وجه الله، ليس لهم من الأغراض سوى ذلك الغرض الجليل، فهؤلاء ليسوا مستحقين للطرد والإعراض عنهم، بل مستحقون لموالاتهم ومحبتهم، وإدنائهم، وتقريبهم، لأنهم الصفوة من الخلق وإن كانوا فقراء، والأعزاء في الحقيقة وإن كانوا [ ص 258 ] عند الناس أذلاء.
{ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ } أي: كلٌّ له حسابه، وله عمله الحسن، وعمله القبيح. { فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ } وقد امتثل صلى الله عليه وسلم هذا الأمر، أشد امتثال، فكان إذا جلس الفقراء من المؤمنين صبر نفسَه معهم، وأحسن معاملتهم، وألان لهم جانبه، وحسن خلقَه، وقربهم منه، بل كانوا هم أكثر أهل مجلسه رضي الله عنهم.
وكان سبب نزول هذه الآيات، أن أناسا [من قريش، أو] من أجلاف العرب قالوا للنبي صلى الله عليه وسلم: إن أردت أن نؤمن لك ونتبعك، فاطرد فلانا وفلانا، أناسا من فقراء الصحابة، فإنا نستحيي أن ترانا العرب جالسين مع هؤلاء الفقراء، فحمله حبه لإسلامهم، واتباعهم له، فحدثته نفسه بذلك. فعاتبه الله بهذه الآية ونحوها.

(1/257)

وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ (53) وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآَيَاتِنَا فَقُلْ سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ (54) وَكَذَلِكَ نُفَصِّلُ الْآَيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ (55)

{ وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ * وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ * وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ } .
{ وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا } أي: هذا من ابتلاء الله لعباده، حيث جعل بعضهم غنيا؛ وبعضهم فقيرا، وبعضهم شريفا، وبعضهم وضيعا، فإذا مَنَّ الله بالإيمان على الفقير أو الوضيع؛. كان ذلك محل محنة للغني والشريف فإن كان قصده الحق واتباعه، آمن وأسلم، ولم يمنعه من ذلك مشاركه الذي يراه دونه بالغنى أو الشرف، وإن لم يكن صادقا في طلب الحق، كانت هذه عقبة ترده عن اتباع الحق.
وقالوا محتقرين لمن يرونهم دونهم: { أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا } فمنعهم هذا من اتباع الحق، لعدم زكائهم، قال الله مجيبا لكلامهم المتضمن الاعتراض على الله في هداية هؤلاء، وعدم هدايتهم هم. { أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ } الذين يعرفون النعمة، ويقرون بها، ويقومون بما تقتضيه من العمل الصالح، فيضع فضله ومنته عليهم، دون من ليس بشاكر، فإن الله تعالى حكيم، لا يضع فضله عند من ليس له بأهل، وهؤلاء المعترضون بهذا الوصف، بخلاف من مَنَّ الله عليهم بالإيمان، من الفقراء وغيرهم فإنهم هم الشاكرون.ولما نهى الله رسولَه، عن طرد المؤمنين القانتين، أمَره بمقابلتهم بالإكرام والإعظام، والتبجيل والاحترام، فقال: { وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ } أي: وإذا جاءك المؤمنون، فحَيِّهم ورحِّب بهم ولَقِّهم منك تحية وسلاما، وبشرهم بما ينشط عزائمهم وهممهم، من رحمة الله، وسَعة جوده وإحسانه، وحثهم على كل سبب وطريق، يوصل لذلك.
ورَهِّبْهم من الإقامة على الذنوب، وأْمُرْهم بالتوبة من المعاصي، لينالوا مغفرة ربهم وجوده، ولهذا قال: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ } أي: فلا بد مع ترك الذنوب والإقلاع، والندم عليها، من إصلاح العمل، وأداء ما أوجب الله، وإصلاح ما فسد من الأعمال الظاهرة والباطنة.
فإذا وجد ذلك كله { فَأَنَّهُ غَفُورٌ رَحِيمٌ } أي: صب عليهم من مغفرته ورحمته،بحسب ما قاموا به، مما أمرهم به.
{ وَكَذَلِكَ نُفَصِّلُ الآيَاتِ } أي: نوضحها ونبينها، ونميز بين طريق الهدى من الضلال، والغي والرشاد، ليهتدي بذلك المهتدون، ويتبين الحق الذي ينبغي سلوكه. { وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ } الموصلة إلى سخط الله وعذابه، فإن سبيل المجرمين إذا استبانت واتضحت، أمكن اجتنابها، والبعد منها، بخلافما لو كانت مشتبهة ملتبسة، فإنه لا يحصل هذا المقصود الجليل.

(1/258)

قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ (56) قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ (57) قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ (58)

{ 56 - 58 } { قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ * قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ * قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ } .
يقول تعالى لنبيه صلى الله عليه وسلم: { قُلْ } لهؤلاء المشركين الذين يدعون مع الله آلهة أخرى: { إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ } من الأنداد والأوثان، التي لا تملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، فإن هذا باطل، وليس لكم فيه حجة بل ولا شبهة، ولا اتباع الهوى الذي اتباعه أعظم الضلال، ولهذا قال { قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا } أي: إن اتبعت أهواءكم { وَمَا أَنَا مِنَ الْمُهْتَدِينَ } بوجه من الوجوه. وأما ما أنا عليه، من توحيد الله وإخلاص العمل له، فإنه هو الحق الذي تقوم عليه البراهين والأدلة القاطعة.
وأنا { عَلَى بَيِّنَةٍ مِنْ رَبِّي } أي: على يقين مبين، بصحته، وبطلان ما عداه، وهذه شهادة من الرسول جازمة، لا تقبل التردد، وهو أعدل الشهود على الإطلاق. فصدق بها المؤمنون، وتبين لهم من صحتها وصدقها، بحسب ما مَنَّ الله به عليهم.
{ وَ } لكنكم أيها المشركون - { كذبتم به } وهو لا يستحق هذا منكم، ولا يليق به إلا التصديق، وإذا استمررتم (1) علىتكذيبكم، فاعلموا أن العذاب واقع بكم لا محالة، وهو عند الله، هو الذي ينزله عليكم، إذا شاء، وكيف شاء، وإن استعجلتم به، فليس بيدي من الأمر شيء { إِنِ الْحُكْمُ إِلا لِلَّهِ } فكما أنه هو الذي حكم بالحكم الشرعي، فأمر ونهى، فإنه سيحكم بالحكم الجزائي، فيثيب ويعاقب، بحسب ما تقتضيه حكمته. فالاعتراض على حكمه مطلقا مدفوع، وقد أوضح السبيل، وقص على عباده [ ص 259 ] الحق قصا، قطع به معاذيرهم، وانقطعت له حجتهم، ليهلك من هلك عن بينة، ويحيا من حي عن بينة { وَهُوَ خَيْرُ الْفَاصِلِينَ } بين عباده، في الدنيا والآخرة، فيفصل بينهم فصلا يحمده عليه، حتى من قضى عليه، ووجه الحق نحوه.
{ قُل } للمستعجلين بالعذاب، جهلا وعنادا وظلما، { لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأمْرُ بَيْنِي وَبَيْنَكُمْ } فأوقعته بكم ولا خير لكم في ذلك، ولكن الأمر، عند الحليم الصبور، الذي يعصيه العاصون، ويتجرأ عليه المتجرئون، وهو يعافيهم، ويرزقهم، ويسدي عليهم نعمه، الظاهرة والباطنة. { وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ } لا يخفى عليه من أحوالهم شيء، فيمهلهم ولا يهملهم.
__________
(1) كذا في ب، وفي أ: استمريتم.

(1/258)

وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ (59)

{ 59 } { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } .
هذه الآية العظيمة، من أعظم الآيات تفصيلا لعلمه المحيط، وأنه شامل للغيوب كلها، التي يطلع منها ما شاء من خلقه. وكثير منها طوى علمه عن الملائكة المقربين، والأنبياء المرسلين، فضلا عن غيرهم من العالمين، وأنه يعلم ما في البراري والقفار، من الحيوانات، والأشجار، والرمال والحصى، والتراب، وما في البحار من حيواناتها، ومعادنها، وصيدها، وغير ذلك مما تحتويه أرجاؤها، ويشتمل عليه ماؤها.
{ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ } من أشجار البر والبحر، والبلدان والقفر، والدنيا والآخرة { إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ } من حبوب الثمار والزروع، وحبوب البذور التي يبذرها الخلق؛ وبذور النوابت البرية التيينشئ منها أصناف النباتات.
{ وَلا رَطْبٍ وَلا يَابِسٍ } هذا عموم بعد خصوص { إِلا فِي كِتَابٍ مُبِينٍ } وهو اللوح المحفوظ، قد حواها، واشتمل عليها، وبعض هذا المذكور، يبهر عقول العقلاء، ويذهل أفئدة النبلاء، فدل هذا على عظمة الرب العظيم وسعته، في أوصافه كلها.
وأن الخلق -من أولهم إلى آخرهم- لو اجتمعوا على أن يحيطوا ببعض صفاته، لم يكن لهم قدرة ولا وسع في ذلك، فتبارك الرب العظيم، الواسع العليم، الحميد المجيد، الشهيد، المحيط.
وجل مِنْ إله، لا يحصي أحد ثناء عليه، بل كما أثنى على نفسه، وفوق ما يثني عليه عباده، فهذه الآية، دلت على علمه المحيط بجميع الأشياء، وكتابه المحيط بجميع الحوادث.

(1/259)

وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (60) وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ (61) ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ (62)

{ 60 - 62 } { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ * وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ * ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ } .
هذا كله، تقرير لألوهيته، واحتجاج على المشركين به، وبيان أنه تعالى المستحق للحب والتعظيم، والإجلال والإكرام، فأخبر أنه وحده، المتفرد بتدبير عباده، في يقظتهم ومنامهم، وأنه يتوفاهم بالليل، وفاة النوم، فتهدأ حركاتهم، وتستريح أبدانهم، ويبعثهم في اليقظة من نومهم، ليتصرفوا في مصالحهم الدينية والدنيوية وهو -تعالى- يعلم ما جرحوا وما كسبوا من تلك الأعمال. ثم لا يزال تعالى هكذا، يتصرف فيهم، حتى يستوفوا آجالهم. فيقضى بهذا التدبير، أجل مسمى، وهو: أجل الحياة، وأجل آخر فيما بعد ذلك، وهو البعث بعد الموت، ولهذا قال: { ثُمَّ إِلَيْهِ مَرْجِعُكُمْ } لا إلى غيره { ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } من خير وشر.
{ وَهُوَ } تعالى { الْقَاهِرُ فَوْقَ عِبَادِهِ } ينفذ فيهم إرادته الشاملة، ومشيئته العامة، فليسوا يملكون من الأمر شيئا، ولا يتحركون ولا يسكنون إلا بإذنه، ومع ذلك، فقد وكل بالعباد حفظةً من الملائكة، يحفظون العبد ويحفظون عليه ما عمل، كما قال تعالى: { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ * كِرَامًا كَاتِبِينَ * يَعْلَمُونَ مَا تَفْعَلُونَ } { عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ * مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ } فهذا حفظه لهم في حال الحياة
{ حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا } أي الملائكة الموكلون بقبض الأرواح { وَهُمْ لا يُفَرِّطُونَ } في ذلك فلا يزيدون ساعة مما قدره الله وقضاه ولا ينقصون ولا ينفذون من ذلك إلا بحسب المراسيم الإلهية والتقادير الربانية
{ ثُمَّ } بعد الموت والحياة البرزخية وما فيها من الخير والشر { رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ } أي الذي تولاهم بحكمه القدري فنفذ فيهم ما شاء من أنواع التدبير ثم تولاهم بأمره ونهيه وأرسل إليهم الرسل وأنزل عليهم الكتب ثم ردوا إليه ليتولى الحكم فيهم بالجزاء ويثيبهم على ما عملوا من الخيرات ويعاقبهم على الشرور والسيئات وَلهذا قال { أَلا لَهُ الْحُكْمُ } وحده لا شريك له { وَهُوَ أَسْرَعُ الْحَاسِبِينَ } لكمال علمه وحفظه لأعمالهم بما أثبتته في اللوح المحفوظ ثم أثبته ملائكته في الكتاب الذي بأيديهم فإذا كان تعالى هو المنفرد بالخلق والتدبير وهو القاهر فوق عباده وقد اعتنى بهم كل الاعتناء في جميع أحوالهم وهو الذي له الحكم القدري والحكم الشرعي والحكم الجزائي فأين للمشركين العدولُ عن من هذا وصفه ونعته إلى عبادة من ليس له من الأمر شيء ولا عنده مثقال ذرة من النفع ولا له قدرة وإرادة؟
أما والله لو علموا حلم الله عليهم وعفوه ورحمته بهم وهم يبارزونه بالشرك والكفران ويتجرءون على عظمته بالإفك والبهتان وهو يعافيهم [ ص 260 ] ويرزقهم لانجذبت دواعيهم إلى معرفته وذهلت عقولهم في حبه ولمقتوا أنفسهم أشد المقت حيث انقادوا لداعي الشيطان الموجب للخزي والخسران ولكنهم قوم لا يعقلون.

(1/259)

قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (63) قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ (64)

{ 63 - 64 } { قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ } .
أي { قُلْ } للمشركين بالله، الداعين معه آلهة أخرى، ملزما لهم بما أثبتوه من توحيد الربوبية، على ما أنكروا من توحيد الإلهية { مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } أي: شدائدهما ومشقاتهما، وحين يتعذر أو يتعسر عليكم وجه الحيلة، فتدْعون ربكم تضرعا بقلب خاضع، ولسان لا يزال يلهج بحاجته في الدعاء، وتقولون وأنتم في تلك الحال: { لَئِنْ أَنْجَانَا مِنْ هَذِهِ } الشدة التي وقعنا فيها { لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } لله، أي المعترفين بنعمته، الواضعين لها في طاعة ربهم، الذين حفظوها عن أن يبذلوها في معصيته.
{ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ } أي: من هذه الشدة الخاصة، ومن جميع الكروب العامة. { ثُمَّ أَنْتُمْ تُشْرِكُونَ } لا تفون لله بما قلتم، وتنسون نعمه عليكم، فأي برهان أوضح من هذا على بطلان الشرك، وصحة التوحيد؟"

(1/260)

قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الْآَيَاتِ لَعَلَّهُمْ يَفْقَهُونَ (65) وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ (66) لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ (67)

{ 65 - 67 } { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ * وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ * لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ } .
أي: هو تعالى قادر على إرسال العذاب إليكم من كل جهة. { مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ } أي: يخلطكم { شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } أي: في الفتنة، وقتل بعضكم بعضا.
فهو قادر على ذلك كله، فاحذروا من الإقامة على معاصيه، فيصيبكم من العذاب ما يتلفكم ويمحقكم، ومع هذا فقد أخبر أنه قادر على ذلك. ولكن من رحمته، أن رفع عن هذه الأمة العذاب من فوقهم بالرجم والحصب، ونحوه، ومن تحت أرجلهم بالخسف.
ولكن عاقب من عاقب منهم، بأن أذاق بعضهم بأس بعض، وسلط بعضهم على بعض، عقوبة عاجلة يراها المعتبرون، ويشعر بها العالمون (1) .
{ انْظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ } أي: ننوعها، ونأتي بها على أوجه كثيرة وكلها دالة على الحق. { لَعَلَّهُمْ يَفْقَهُونَ } أي: يفهمون ما خلقوا من أجله، ويفقهون الحقائق الشرعية، والمطالب الإلهية.
{ وَكَذَّبَ بِهِ } أي: بالقرآن { قَوْمُكَ وَهُوَ الْحَقُّ } الذي لا مرية فيه، ولا شك يعتريه. { قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ } أحفظ أعمالكم، وأجازيكم عليها، وإنما أنا منذر ومبلغ.
{ لِكُلِّ نَبَإٍ مُسْتَقَرٌّ } أي: وقت يستقر فيه، وزمان لا يتقدم عنه ولا يتأخر. { وَسَوْفَ تَعْلَمُونَ } ما توعدون به من العذاب.
__________
(1) في ب: "العاملون".

(1/260)

وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آَيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ (68)

{ 68 ، 69 } { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } .
المراد بالخوض في آيات الله: التكلم بما يخالف الحق، من تحسين المقالات الباطلة، والدعوة إليها، ومدح أهلها، والإعراض عن الحق، والقدح فيه وفي أهله، فأمر الله رسوله أصلا وأمته تبعا، إذا رأوا من يخوض بآيات الله بشيء مما ذكر، بالإعراض عنهم، وعدم حضور مجالس الخائضين بالباطل، والاستمرار على ذلك، حتى يكون البحث والخوض في كلام غيره، فإذا كان في كلام غيره، زال النهي المذكور.
فإن كان مصلحة كان مأمورا به، وإن كان غير ذلك، كان غير مفيد ولا مأمور به، وفي ذم الخوض بالباطل، حث على البحث، والنظر، والمناظرة بالحق. ثم قال: { وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ } أي: بأن جلست معهم، على وجه النسيان والغفلة. { فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } يشمل الخائضين بالباطل، وكل متكلم بمحرم، أو فاعل لمحرم، فإنه يحرم الجلوس والحضور عند حضور المنكر، الذي لا يقدر على إزالته.
هذا النهي والتحريم، لمن جلس معهم، ولم يستعمل تقوى الله، بأن كان يشاركهم في القول والعمل المحرم، أو يسكت عنهم، وعن الإنكار، فإن استعمل تقوى الله تعالى، بأن كان يأمرهم بالخير، وينهاهم عن الشر والكلام الذي يصدر منهم، فيترتب على ذلك زوال الشر أو تخفيفه، فهذا ليس عليه حرج ولا إثم، ولهذا قال:

(1/260)

وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ (69)

{ وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ } .
{ وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ } أي: ولكن ليذكرهم، ويعظهم، لعلهم يتقون الله تعالى.
[ ص 261 ] وفي هذا دليل على أنه ينبغي أن يستعمل المذكِّرُ من الكلام، ما يكون أقرب إلى حصول مقصود التقوى. وفيه دليل على أنه إذا كان التذكير والوعظ، مما يزيد الموعوظ شرا إلى شره، إلى أن تركه هو الواجب (1) لأنه إذا ناقض المقصود، كان تركه مقصودا.
__________
(1) في ب: كان تركه هو الواجب.

(1/260)

وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلَا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لَا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (70)

{ 70 } { وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ } .
المقصود من العباد، أن يخلصوا لله الدين، بأن يعبدوه وحده لا شريك له، ويبذلوا مقدورهم في مرضاته ومحابه. وذلك متضمن لإقبال القلب على الله وتوجهه إليه، وكون سعي العبد نافعا، وجدًّا، لا هزلا وإخلاصا لوجه الله، لا رياء وسمعة، هذا هو الدين الحقيقي، الذي يقال له دين، فأما من زعم أنه على الحق، وأنه صاحب دين وتقوى، وقد اتخذ دينَه لعبا ولهوا. بأن لَهَا قلبُه عن محبة الله ومعرفته، وأقبل على كل ما يضره، ولَهَا في باطله، ولعب فيه ببدنه، لأن العمل والسعي إذا كان لغير الله، فهو لعب، فهذا أَمَر الله تعالى أن يترك ويحذر، ولا يغتر به، وتنظر حاله، ويحذر من أفعاله، ولا يغتر بتعويقه عما يقرب إلى الله.
{ وَذَكِّرْ بِهِ } أي: ذكر بالقرآن، ما ينفع العباد، أمرا، وتفصيلا وتحسينا له، بذكر ما فيه من أوصاف الحسن، وما يضر العباد نهيا عنه، وتفصيلا لأنواعه، وبيان ما فيه، من الأوصاف القبيحة الشنيعة، الداعية لتركه، وكل هذا لئلا تبسل نفس بما كسبت، أي: قبل اقتحام العبد للذنوب وتجرئه على علام الغيوب، واستمرارها على ذلك المرهوب، فذكرها، وعظها، لترتدع وتنزجر، وتكف عن فعلها.
وقوله { لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ } أي: قبل [أن] تحيط بها ذنوبها، ثم لا ينفعها أحد من الخلق، لا قريب ولا صديق، ولا يتولاها من دون الله أحد، ولا يشفع لها شافع { وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ } أي: تفتدي بكل فداء، ولو بملء الأرض ذهبا { لا يُؤْخَذْ مِنْهَا } أي: لا يقبل ولا يفيد.
{ أُولَئِكَ } الموصوفون بما ذكر { الَّذِينَ أُبْسِلُوا } أي: أهلكوا وأيسوا من الخير، وذلك { بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ } أي: ماء حار قد انتهى حره، يشوي وجوههم، ويقطع أمعاءهم { وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ } .

(1/261)

قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ (71) وَأَنْ أَقِيمُوا الصَّلَاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ (72) وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (73)

{ 71 - 73 } { قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ * وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ * وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ } .
{ قُلْ } يا أيها الرسول للمشركين بالله، الداعين معه غيره، الذين يدعونكم إلى دينهم، مبينا وشارحا لوصف آلهتهم، التي يكتفي العاقل بذكر وصفها، عن النهي عنها، فإن كل عاقل إذا تصور مذهب المشركين جزم ببطلانه، قبل أن تقام البراهين على ذلك، فقال: { أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا } وهذا وصف، يدخل فيه كل مَن عُبِد مِنْ دون الله، فإنه لا ينفع ولا يضر، وليس له من الأمر شيء، إن الأمر إلا لله.
{ وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ } أي: وننقلب بعد هداية الله لنا إلى الضلال، ومن الرشد إلى الغي، ومن الصراط الموصل إلى جنات النعيم، إلى الطرق التي تفضي بسالكها إلى العذاب الأليم. فهذه حال لا يرتضيها ذو رشد، وصاحبها { كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأرْضِ } أي: أضلته وتيهته عن طريقه ومنهجه له الموصل إلى مقصده. فبقي { حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى } والشياطين يدعونه إلى الردى، فبقي بين الداعين حائرا وهذه حال الناس كلهم، إلا من عصمه الله تعالى، فإنهم يجدون فيهم جواذب ودواعي (1) متعارضة، دواعي (2) الرسالة والعقل الصحيح، والفطرة المستقيمة { يَدْعُونَهُ إِلَى الْهُدَى } والصعود إلى أعلى عليين.
ودواعي (3) الشيطان، ومن سلك مسلكه، والنفس الأمارة بالسوء، يدعونه إلى الضلال، والنزول إلى أسفل سافلين، فمن الناس من يكون مع داعي الهدى، في أموره كلها أو أغلبها، ومنهم من بالعكس من ذلك. ومنهم من يتساوى لديه الداعيان، ويتعارض عنده الجاذبان،وفي هذا الموضع، تعرف أهل السعادة من أهل الشقاوة.
وقوله: { قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى } أي: ليس الهدى إلا الطريق [ ص 262 ] التي شرعها الله على لسان رسوله، وما عداه، فهو ضلال وردى وهلاك. { وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ } بأن ننقاد لتوحيده، ونستسلم لأوامره ونواهيه، وندخل تحت عبوديته، فإن هذا أفضل نعمة أنعم الله بها على العباد، وأكمل تربية أوصلها إليهم.
{ وَأَنْ أَقِيمُوا الصَّلاةَ } أي: وأمرنا أن نقيم الصلاة بأركانها وشروطها وسننها ومكملاتها. { وَاتَّقُوهُ } بفعل ما أمر به، واجتناب ما عنه نهى. { وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ } أي: تُجْمَعون ليوم القيامة، فيجازيكم بأعمالكم، خيرها وشرها.
{ وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ } ليأمر العباد وينهاهم، ويثيبهم ويعاقبهم، { وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ } الذي لا مرية فيه ولا مثنوية، ولا يقول شيئا عبثا { وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ } أي: يوم القيامة، خصه بالذكر -مع أنه مالك كل شيء- لأنه تنقطع فيه الأملاك، فلا يبقى ملك إلا الله الواحد القهار. { عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ } الذي له الحكمة التامة، والنعمة السابغة، والإحسان العظيم، والعلم المحيط بالسرائر والبواطن والخفايا، لا إله إلا هو، ولا رب سواه.
__________
(1) كذا في ب، وفي أ: دواع.
(2) كذا في ب، وفي أ: داع.
(3) كذا في ب، وفي أ: داعي.

(1/261)

وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آَزَرَ أَتَتَّخِذُ أَصْنَامًا آَلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ (74) وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ (75) فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآَفِلِينَ (76) فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ (77) فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78) إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ (79) وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ (80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ (81) الَّذِينَ آَمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ (82) وَتِلْكَ حُجَّتُنَا آَتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (83)

{ 74 - 83 } { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ * وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ } .إلى آخر القصة.
يقول تعالى: واذكر قصة إبراهيم، عليه الصلاة والسلام، مثنيا عليه ومعظما في حال دعوته إلى التوحيد، ونهيه عن الشرك، وإذ قال لأبيه { آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً } أي: لا تنفع ولا تضر وليس لها من الأمر شيء، { إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ } حيث عبدتم من لا يستحق من العبادة شيئا، وتركتم عبادة خالقكم، ورازقكم، ومدبركم.
{ وَكَذَلِكَ } حين وفقناه للتوحيد والدعوة إليه { نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ } أي: ليرى ببصيرته، ما اشتملت عليه من الأدلة القاطعة، والبراهين الساطعة { وَلِيَكُونَ مِنَ الْمُوقِنِينَ } فإنه بحسب قيام الأدلة، يحصل له الإيقان والعلم التام بجميع المطالب.
{ فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ } أي: أظلم { رَأَى كَوْكَبًا } لعله من الكواكب المضيئة، لأن تخصيصه بالذكر، يدل على زيادته عن غيره، ولهذا -والله أعلم- قال من قال: إنه الزهرة.
{ قَالَ هَذَا رَبِّي } أي: على وجه التنزل مع الخصم أي: هذا ربي، فهلم ننظر، هل يستحق الربوبية؟ وهل يقوم لنا دليل على ذلك؟ فإنه لا ينبغي لعاقل أن يتخذ إلهه هواه، بغير حجة ولا برهان.
{ فَلَمَّا أَفَلَ } أي: غاب ذلك الكوكب { قَالَ لا أُحِبُّ الآفِلِينَ } أي: الذي يغيب ويختفي عمن عبده، فإن المعبود لا بد أن يكون قائما بمصالح من عبده، ومدبرا له في جميع شئونه، فأما الذي يمضي وقت كثير وهو غائب، فمن أين يستحق العبادة؟! وهل اتخاذه إلها إلا من أسفه السفه، وأبطل الباطل؟!
{ فَلَمَّا رَأَى الْقَمَرَ بَازِغًا } أي: طالعا، رأى زيادته على نور الكواكب ومخالفته لها { قَالَ هَذَا رَبِّي } تنزلا. { فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ } فافتقر غاية الافتقار إلى هداية ربه، وعلم أنه إن لم يهده الله فلا هادي له، وإن لم يعنه على طاعته، فلا معين له.
{ فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ } من الكوكب ومن القمر. { فَلَمَّا أَفَلَتْ } تقرر حينئذ الهدى، واضمحل الردى فـ { قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ } حيث قام البرهان الصادق الواضح، على بطلانه.
{ إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا } أي: لله وحده، مقبلا عليه، معرضا عن من سواه. { وَمَا أَنَا مِنَ الْمُشْرِكِينَ } فتبرأ من الشرك، وأذعن بالتوحيد، وأقام على ذلك البرهان [وهذا الذي ذكرنا في تفسير هذه الآيات، هو الصواب، وهو أن المقام مقام مناظرة، من إبراهيم لقومه، وبيان بطلان إلهية هذه الأجرام العلوية وغيرها. وأما من قال: إنه مقام نظر في حال طفوليته، فليس عليه دليل] (1) .
{ وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ } أيُّ فائدة لمحاجة من (2) لم يتبين له الهدى؟ فأما من هداه الله، ووصل إلى أعلى درجات اليقين، فإنه -هو بنفسه- يدعو الناس إلى ما هو عليه.
{ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ } فإنها لن تضرني، ولن تمنع عني من النفع شيئا. { إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلا تَتَذَكَّرُونَ } فتعلمون أنه وحده المعبود المستحق للعبودية.
{ وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ } وحالها حال العجز، وعدم النفع، [ ص 263 ] { وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنزلْ بِهِ عَلَيْكُمْ سُلْطَانًا } أي: إلا بمجرد اتباع الهوى. { فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ } .
__________
(1) زيادة من هامش ب وهي بخط الشيخ -رحمه الله-.
(2) كذا في ب، وفي أ: المحاجة لمن.

(1/262)

قال الله تعالى فاصلا بين الفريقين { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا } أي: يخلطوا { إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ } الأمن من المخاوفِ والعذاب والشقاء، والهدايةُ إلى الصراط المستقيم، فإن كانوا لم يلبسوا إيمانهم بظلم مطلقا، لا بشرك، ولا بمعاص، حصل لهم الأمن التام، والهداية التامة. وإن كانوا لم يلبسوا إيمانهم بالشرك وحده، ولكنهم يعملون السيئات، حصل لهم أصل الهداية، وأصل الأمن، وإن لم يحصل لهم كمالها. ومفهوم الآية الكريمة، أن الذين لم يحصل لهم الأمران، لم يحصل لهم هداية، ولا أمن، بل حظهم الضلال والشقاء.
ولما حكم لإبراهيم عليه السلام، بما بين به من البراهين القاطعة قال: { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ } أي: علا بها عليهم، وفلجهم بها.
{ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ } كما رفعنا درجات إبراهيم عليه السلام في الدنيا والآخرة، فإن العلم يرفع الله به صاحبه فوق العباد درجات. خصوصا العالم العامل المعلم، فإنه يجعله الله إماما للناس، بحسب حاله ترمق أفعاله، وتقتفى آثاره، ويستضاء بنوره، ويمشى بعلمه في ظلمة ديجوره.
قال تعالى { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } .
{ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } فلا يضع العلم والحكمة، إلا في المحل اللائق بها، وهو أعلم بذلك المحل، وبما ينبغي له.

(1/263)

وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ (86) وَمِنْ آَبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (87) ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ (88) أُولَئِكَ الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ (89) أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ (90)

{ 84 - 90 } { وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ * وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ * وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلا فَضَّلْنَا عَلَى الْعَالَمِينَ * وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ * ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ * أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ * أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ } .
لما ذكر الله تعالى عبده وخليله، إبراهيم عليه السلام، وذكر ما مَنَّ الله عليه به، من العلم والدعوة، والصبر، ذكر ما أكرمه الله به من الذرية الصالحة، والنسل الطيب. وأن الله جعل صفوة الخلق من نسله، وأعظم بهذه المنقبة والكرامة الجسيمة، التي لا يدرك لها نظير فقال: { وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ } ابنه،الذي هو إسرائيل، أبو الشعب الذي فضله الله على العالمين.
{ كُلا } منهما { هَدَيْنَا } الصراط المستقيم، في علمه وعمله.
{ وَنُوحًا هَدَيْنَا مِنْ قَبْلُ } وهدايته من أنواع (1) الهدايات الخاصة التي لم تحصل إلا لأفراد من العالم؛ وهم أولو العزم من الرسل، الذي هو أحدهم.
{ وَمِنْ ذُرِّيَّتِهِ } يحتمل أن الضمير عائد إلى نوح، لأنه أقرب مذكور، ولأن الله ذكر مع من ذكر لوطا، وهو من ذرية نوح، لا من ذرية إبراهيم لأنه ابن أخيه.
ويحتمل أن الضمير يعود إلى إبراهيم لأن السياق في مدحه والثناء عليه، ولوط -وإن لم يكن من ذريته- فإنه ممن آمن على يده، فكان منقبة الخليل وفضيلته بذلك، أبلغ من كونه مجرد ابن له.
{ دَاوُدَ وَسُلَيْمَانَ } بن داود { وَأَيُّوبَ وَيُوسُفَ } بن يعقوب. { وَمُوسَى وَهَارُونَ } ابني عمران، { وَكَذَلِكَ } كما أصلحنا ذرية إبراهيم الخليل، لأنه أحسن في عبادة ربه، وأحسن في نفع الخلق { نَجْزِي الْمُحْسِنِينَ } بأن نجعل لهم من الثناء الصدق، والذرية الصالحة، بحسب إحسانهم.
{ وَزَكَرِيَّا وَيَحْيَى } ابنه { وَعِيسَى } ابن مريم. { وَإِلْيَاسَ كُلٌّ } هؤلاء { مِنَ الصَّالِحِينَ } في أخلاقهم وأعمالهم وعلومهم، بل هم سادة الصالحين وقادتهم وأئمتهم.
{ وَإِسْمَاعِيلَ } بن إبراهيم أبو الشعب الذي هو أفضل الشعوب، وهو الشعب العربي، ووالد سيد ولد آدم، محمد صلى الله عليه وسلم. { وَالْيَسَعَ وَيُونُسَ } بن متى { وَلُوطًا } بن هاران، أخي إبراهيم. { وَكُلا } من هؤلاء الأنبياء والمرسلين { فَضَّلْنَا عَلَى الْعَالَمِينَ } لأن درجات الفضائل أربع - وهي التي ذكرها الله بقوله: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ } فهؤلاء من الدرجة العليا، بل هم أفضل الرسل على الإطلاق، فالرسل الذين قصهم الله [ ص 264 ] في كتابه، أفضل ممن لم يقص علينا نبأهم بلا شك.
{ وَمِنْ آبَائِهِمْ } أي: آباء هؤلاء المذكورين { وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ } أي: وهدينا من آباء هؤلاء وذرياتهم وإخوانهم. { وَاجْتَبَيْنَاهُمْ } أي: اخترناهم { وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .
{ ذَلِكَ } الهدى المذكور { هُدَى اللَّهِ } الذي لا هدى إلا هداه. { يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ } فاطلبوا منه الهدى فإنه إن لم يهدكم فلا هادي لكم غيره، وممن شاء هدايته هؤلاء المذكورون. { وَلَوْ أَشْرَكُوا } على الفرض والتقدير { لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } فإن الشرك محبط للعمل، موجب للخلود في النار. فإذا كان هؤلاء الصفوة الأخيار، لو أشركوا -وحاشاهم- لحبطت أعمالهم فغيرهم أولى.
{ أُولَئِكَ } المذكورون { الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ } أي: امش -أيها الرسول الكريم- خلف هؤلاء الأنبياء الأخيار، واتبع ملتهم وقد امتثل صلى الله عليه وسلم، فاهتدى بهدي الرسل قبله، وجمع كل كمال فيهم. فاجتمعت لديه فضائل وخصائص، فاق بها جميع العالمين، وكان سيد المرسلين، وإمام المتقين، صلوات الله وسلامه عليه وعليهم أجمعين، وبهذا الملحظ، استدل بهذه من استدل من الصحابة، أن رسول الله صلى الله عليه وسلم، أفضل الرسل كلهم.
{ قُلْ } للذين أعرضوا عن دعوتك: { لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا } أي: لا أطلب منكم مغرما ومالا جزاء عن إبلاغي إياكم، ودعوتي لكم فيكون من أسباب امتناعكم، إن أجري إلا على الله.
{ إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ } يتذكرون به ما ينفعهم، فيفعلونه، وما يضرهم،فيذرونه، ويتذكرون به معرفة ربهم بأسمائه وأوصافه. ويتذكرون به الأخلاق الحميدة، والطرق الموصلة إليها، والأخلاق الرذيلة، والطرق المفضية إليها،فإذا كان ذكرى للعالمين، كان أعظم نعمة أنعم الله بها عليهم، فعليهم قبولها والشكر عليها.
__________
(1) في ب: أعلى أنواع.

(1/263)

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آَبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ (91)

{ 91 } { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ } .
هذا تشنيع على من نفى الرسالة، [من اليهود والمشركين] (1) وزعم أن الله ما أنزل على بشر من شيء، فمن قال هذا، فما قدر الله حق قدره، ولا عظمه حق عظمته، إذ هذا قدح في حكمته، وزعم أنه يترك عباده هملا لا يأمرهم ولا ينهاهم، ونفي لأعظم منة، امتن الله بها على عباده، وهي الرسالة، التي لا طريق للعباد إلى نيل السعادة، والكرامة، والفلاح، إلا بها، فأي قدح في الله أعظم من هذا؟"
{ قُلْ } لهم -ملزما بفساد قولهم، وقرِّرْهم، بما به يقرون-: { مَنْ أَنزلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى } وهو التوراة العظيمة { نُورًا } في ظلمات الجهل { وَهُدًى } من الضلالة، وهاديا إلى الصراط المستقيم علما وعملا وهو الكتاب الذي شاع وذاع، وملأ ذكره القلوب والأسماع. حتى أنهم جعلوا يتناسخونه في القراطيس، ويتصرفون فيه بما شاءوا، فما وافق أهواءهم منه، أبدوه وأظهروه، وما خالف ذلك، أخفوه وكتموه، وذلك كثير.
{ وَعُلِّمْتُمْ } من العلوم التي بسبب ذلك الكتاب الجليل { مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ } فإذا سألتهم عمن أنزل هذا الكتاب الموصوف بتلك الصفات، فأجب عن هذا السؤال. و { قل الله } الذي أنزله، فحينئذ يتضح الحق وينجلي مثل الشمس، وتقوم عليهم الحجة، ثم إذا ألزمتهم بهذا الإلزام { ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ } أي: اتركهم يخوضوا في الباطل، ويلعبوا بما لا فائدة فيه، حتى يلاقوا يومهم الذي يوعدون.
__________
(1) زيادة من هامش ب.

(1/264)

وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالْآَخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ (92)

{ 92 } { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ } .
أي: { وَهَذَا } القرآن الذي { أَنزلْنَاهُ } إليك { مُبَارَكٌ } أي: وَصْفُه البركة، وذلك لكثرة خيراته، وسعة مبراته. { مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ } أي: موافق للكتب السابقة، وشاهد لها بالصدق.
{ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا } أي: وأنزلناه أيضا لتنذر أم القرى، وهي: مكة المكرمة، ومن حولها، من ديار العرب، بل، ومن سائر البلدان. فتحذر الناس عقوبة الله، وأخذه الأمم، وتحذرهم مما يوجب ذلك. { وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ } لأن الخوف إذا كان في القلب عمرت أركانه، وانقاد لمراضي الله.

(1/264)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آَيَاتِهِ تَسْتَكْبِرُونَ (93) وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ (94)

{ وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ } أي: يداومون عليها، ويحفظون أركانها وحدودها وشروطها وآدابها، ومكملاتها. جعلنا الله منهم. [ ص 265 ]
{ 93 ، 94 } { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ * وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ } .
يقول تعالى: لا أحد أعظم ظلما، ولا أكبر جرما، ممن كذب [على] الله. بأن نسب إلى الله قولا أو حكما وهو تعالى بريء منه، وإنما كان هذا أظلم الخلق، لأن فيه من الكذب، وتغيير الأديان أصولها، وفروعها، ونسبة ذلك إلى الله -ما هو من أكبر المفاسد.
ويدخل في ذلك، ادعاء النبوة، وأن الله يوحي إليه، وهو كاذب في ذلك، فإنه -مع كذبه على الله، وجرأته على عظمته وسلطانه- يوجب على الخلق أن يتبعوه، ويجاهدهم على ذلك، ويستحل دماء من خالفه وأموالهم.
ويدخل في هذه الآية، كل من ادعى النبوة، كمسيلمة الكذاب والأسود العنسي والمختار، وغيرهم ممن اتصف بهذا الوصف.
{ وَمَنْ قَالَ سَأُنزلُ مِثْلَ مَا أَنزلَ اللَّهُ } أي: ومن أظلم ممن زعم. أنه يقدر على ما يقدر الله عليه ويجاري الله في أحكامه، ويشرع من الشرائع، كما شرعه الله. ويدخل في هذا، كل من يزعم أنه يقدر على معارضة القرآن، وأنه في إمكانه أن يأتي بمثله.وأي: ظلم أعظم من دعوى الفقير العاجز بالذات، الناقص من كل وجه، مشاركةَ القوي الغني، الذي له الكمال المطلق، من جميع الوجوه، في ذاته وأسمائه وصفاته؟"
ولما ذم الظالمين، ذكر ما أعد لهم من العقوبة في حال الاحتضار، ويوم القيامة فقال: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ } أي: شدائده وأهواله الفظيعة، وكُرَبه الشنيعة -لرأيت أمرا هائلا وحالة لا يقدر الواصف أن يصفها.
{ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ } إلى أولئك الظالمين المحتضرين بالضرب والعذاب، يقولون لهم عند منازعة أرواحهم وقلقها، وتعصيها للخروج من الأبدان: { أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ } أي: العذاب الشديد، الذي يهينكم ويذلكم والجزاء من جنس العمل، فإن هذا العذاب { بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ } من كذبكم عليه، وردكم للحق، الذي جاءت به الرسل. { وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } أي: تَرَفَّعون عن الانقياد لها، والاستسلام لأحكامها.وفي هذا دليل على عذاب البرزخ ونعيمه، فإن هذا الخطاب، والعذاب الموجه إليهم، إنما هو عند الاحتضار وقبيل الموت وبعده.
وفيه دليل، على أن الروح جسم، يدخل ويخرج، ويخاطب، ويساكن الجسد، ويفارقه، فهذه حالهم في البرزخ.
وأما يوم القيامة، فإنهم إذا وردوها، وردوها مفلسين فرادى بلا أهل ولا مال، ولا أولاد ولا جنود، ولا أنصار، كما خلقهم الله أول مرة، عارين من كل شيء.
فإن الأشياء، إنما تتمول وتحصل بعد ذلك، بأسبابها، التي هي أسبابها، وفي ذلك اليوم تنقطع جميع الأمور، التي كانت مع العبد في الدنيا، سوى العمل الصالح والعمل السيء، الذي هو مادة الدار الآخرة، الذي تنشأ عنه، ويكون حسنها وقبحها، وسرورها وغمومها، وعذابها ونعيمها، بحسب الأعمال. فهي التي تنفع أو تضر، وتسوء أو تسر، وما سواها من الأهل والولد، والمال والأنصار، فعواري خارجية، وأوصاف زائلة، وأحوال حائلة، ولهذا قال تعالى:
{ وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ } أي: أعطيناكم، وأنعمنا به عليكم { وَرَاءَ ظُهُورِكُمْ } لا يغنون عنكم شيئا { وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ } .
فإن المشركين يشركون بالله، ويعبدون معه الملائكة، والأنبياء، والصالحين، وغيرهم، وهم كلهم لله، ولكنهم يجعلون لهذه المخلوقات نصيبا من أنفسهم، وشركة في عبادتهم، وهذا زعم منهم وظلم، فإن الجميع عبيد لله، والله مالكهم، والمستحق لعبادتهم. فشركهم في العبادة، وصرفها لبعض العبيد، تنزيل لهم منزلة الخالق المالك، فيوبخون يوم القيامة ويقال لهم هذه المقالة.
{ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ } أي: تقطعت الوصل والأسباب بينكم وبين شركائكم، من الشفاعة وغيرها فلم تنفع ولم تُجْد شيئا. { وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ } من الربح، والأمن والسعادة، والنجاة، التي زينها لكم الشيطان، وحسنها في قلوبكم، فنطقت بها ألسنتكم. واغتررتم بهذا الزعم الباطل، الذي لا حقيقة له، حين تبين لكم نقيض ما كنتم تزعمون، وظهر أنكم الخاسرون لأنفسكم وأهليكم وأموالكم.

(1/264)

إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ (95) فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (96) وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (97) وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الْآَيَاتِ لِقَوْمٍ يَفْقَهُونَ (98)

{ 95 - 98 } { إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى [ ص 266 ] تُؤْفَكُونَ * فَالِقُ الإصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ } .
يخبر تعالى عن كماله، وعظمة سلطانه، وقوة اقتداره، وسعة رحمته، وعموم كرمه، وشدة عنايته بخلقه، فقال: { إِنَّ اللَّهَ فَالِقُ الْحَبِّ } شامل لسائر الحبوب، التي يباشر الناس زرعها، والتي لا يباشرونها، كالحبوب التي يبثها الله في البراري والقفار، فيفلق الحبوب عن الزروع والنوابت، على اختلاف أنواعها، وأشكالها، ومنافعها، ويفلق النوى عن الأشجار، من النخيل والفواكه، وغير ذلك. فينتفع الخلق، من الآدميين والأنعام، والدواب. ويرتعون فيما فلق الله من الحب والنوى، ويقتاتون، وينتفعون بجميع أنواع المنافع التي جعلها الله في ذلك. ويريهم الله من بره وإحسانه ما يبهر العقول، ويذهل الفحول، ويريهم من بدائع صنعته، وكمال حكمته، ما به يعرفونه ويوحدونه، ويعلمون أنه هو الحق، وأن عبادة ما سواه باطلة.
{ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ } كما يخرج من المني حيوانا، ومن البيضة فرخا، ومن الحب والنوى زرعا وشجرا.
{ وَمُخْرِجُ الْمَيِّتِ } وهو الذي لا نمو فيه، أو لا روح { مِنَ الْحَيِّ } كما يخرج من الأشجار والزروع النوى والحب، ويخرج من الطائر بيضا ونحو ذلك.
{ ذَلِكُمْ } الذي فعل ما فعل، وانفرد بخلق هذه الأشياء وتدبيرها { اللَّهُ } رَبُّكُمْ أي: الذي له الألوهية والعبادة على خلقه أجمعين، وهو الذي ربى جميع العالمين بنعمه، وغذاهم بكرمه. { فَأَنَّى تُؤْفَكُونَ } أي: فأنى تصرفون، وتصدون عن عبادة من هذا شأنه، إلى عبادة من لا يملك لنفسه نفعا ولا ضرا، ولا موتا، ولا حياة، ولا نشورا؟"
ولما ذكر تعالى مادة خلق الأقوات، ذكر منته بتهيئة المساكن، وخلقه كل ما يحتاج إليه العباد، من الضياء والظلمة، وما يترتب على ذلك من أنواع المنافع والمصالح فقال: { فَالِقُ الإصْبَاحِ } أي: كما أنه فالق الحب والنوى، كذلك هو فالق ظلمة الليل الداجي، الشامل لما على وجه الأرض، بضياء الصبح الذي يفلقه شيئا فشيئا، حتى تذهب ظلمة الليل كلها، ويخلفها الضياء والنور العام،الذي يتصرف به الخلق في مصالحهم، ومعايشهم، ومنافع دينهم ودنياهم.
ولما كان الخلق محتاجين إلى السكون والاستقرار والراحة، التي لا تتم بوجود النهار والنور { جَعَلَ } الله { اللَّيْلَ سَكَنًا } يسكن فيه الآدميون إلى دورهم ومنامهم، والأنعام إلى مأواها، والطيور إلى أوكارها، فتأخذ نصيبها من الراحة، ثم يزيل الله ذلك بالضياء، وهكذا أبدا إلى يوم القيامة { و } جعل تعالى { الشمس وَالْقَمَرَ حُسْبَانًا } بهما تعرف الأزمنة والأوقات، فتنضبط بذلك أوقات العبادات، وآجال المعاملات، ويعرف بها مدة ما مضى من الأوقات التي لولا وجود الشمس والقمر، وتناوبهما واختلافهما - لما عرف ذلك عامة الناس، واشتركوا في علمه، بل كان لا يعرفه إلا أفراد من الناس، بعد الاجتهاد، وبذلك يفوت من المصالح الضرورية ما يفوت.
{ ذَلِكَ } التقدير المذكور { تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } الذي من عزته انقادت له هذه المخلوقات العظيمة، فجرت مذللة مسخرة بأمره، بحيث لا تتعدى ما حده الله لها، ولا تتقدم عنه ولا تتأخر { الْعَلِيم } الذي أحاط علمه، بالظواهر والبواطن،والأوائل والأواخر.
ومن الأدلة العقلية على إحاطة علمه، تسخير هذه المخلوقات العظيمة، على تقدير، ونظام بديع، تحيُّرُ العقول في حسنه وكماله، وموافقته للمصالح والحكم.
{ وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } حين تشتبه عليكم المسالك، ويتحير في سيره السالك، فجعل الله النجوم هداية للخلق إلى السبل، التي يحتاجون إلى سلوكها لمصالحهم، وتجاراتهم، وأسفارهم.
منها: نجوم لا تزال ترى، ولا تسير عن محلها، ومنها: ما هو مستمر السير،يعرف سيرَه أهل المعرفة بذلك، ويعرفون به الجهات والأوقات.
ودلت هذه الآية ونحوها، على مشروعية تعلم سير الكواكب ومحالّها الذي يسمى علم التسيير، فإنه لا تتم الهداية ولا تمكن إلا بذلك.
{ قَدْ فَصَّلْنَا الآيَاتِ } أي بيناها، ووضحناها، وميزنا كل جنس ونوع منها عن الآخر، بحيث صارت آيات الله بادية ظاهرة { لِقَوْمٍ يَعْلَمُونَ } أي: لأهل العلم والمعرفة، فإنهم الذين يوجه إليهم الخطاب، ويطلب منهم الجواب، بخلاف أهل الجهل والجفاء، المعرضين عن آيات الله، وعن العلم الذي جاءت به الرسل، فإن البيان لا يفيدهم شيئا، والتفصيل لا يزيل عنهم ملتبسا، والإيضاح لا يكشف لهم مشكلا.
{ وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } وهو آدم عليه السلام. أنشأ الله منه هذا العنصر الآدمي؛ الذي قد ملأ الأرض ولم يزل في زيادة ونمو، الذي قد تفاوت في أخلاقه وخلقه، وأوصافه تفاوتا لا يمكن ضبطه، ولا يدرك وصفه، وجعل الله لهم مستقرا، أي منتهى ينتهون إليه، وغاية يساقون إليها، وهي دار القرار، التي لا مستقر وراءها، ولا نهاية فوقها، فهذه الدار، هي التي خلق الخلق لسكناها، وأوجدوا في الدنيا ليسعوا في أسبابها، التي تنشأ عليها وتعمر بها، وأودعهم الله في أصلاب آبائهم وأرحام أمهاتهم، ثم في دار الدنيا، ثم في البرزخ، كل ذلك، على وجه الوديعة، التي لا تستقر [ ص 267 ] ولا تثبت، بل ينتقل منها حتى يوصل إلى الدار التي هي المستقر، وأما هذه الدار، فإنها مستودع وممر { قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ } عن الله آياته، ويفهمون عنه حججه، وبيناته.

(1/265)

وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (99)

{ 99 } { وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } .
وهذا من أعظم مننه العظيمة، التي يضطر إليها الخلق، من الآدميين وغيرهم، وهو أنه أنزل من السماء ماء متتابعا وقت حاجة الناس إليه، فأنبت الله به كل شيء، مما يأكل الناس والأنعام، فرتع الخلق بفضل الله، وانبسطوا برزقه،وفرحوا بإحسانه، وزال عنهم الجدب واليأس والقحط، ففرحت القلوب، وأسفرت الوجوه، وحصل للعباد من رحمة الرحمن الرحيم، ما به يتمتعون وبه يرتعون، مما يوجب لهم، أن يبذلوا جهدهم في شكر من أسدى النعم، وعبادته والإنابة إليه، والمحبة له.
ولما ذكر عموم ما ينبت بالماء، من أنواع الأشجار والنبات، ذكر الزرع والنخل، لكثرة نفعهما وكونهما قوتا لأكثر الناس فقال: { فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ } أي: من ذلك النبات الخضر، { حَبًّا مُتَرَاكِبًا } بعضه فوق بعض، من بر، وشعير، وذرة، وأرز، وغير ذلك، من أصناف الزروع، وفي وصفه بأنه متراكب، إشارة إلى أن حبوبه متعددة، وجميعها تستمد من مادة واحدة، وهي لا تختلط، بل هي متفرقة الحبوب، مجتمعة الأصول، وإشارة أيضا إلى كثرتها، وشمول ريعها وغلتها، ليبقى أصل البذر، ويبقى بقية كثيرة للأكل والادخار.
{ وَمِنَ النَّخْلِ } أخرج الله { مِنْ طَلْعِهَا } وهو الكفرى، والوعاء قبل ظهور القنو منه، فيخرج من ذلك الوعاء { قِنْوَانٌ دَانِيَةٌ } أي: قريبة سهلة التناول، متدلية على من أرادها، بحيث لا يعسر التناول من النخل وإن طالت، فإنه يوجد فيها كرب ومراقي، يسهل صعودها.
{ و } أخرج تعالى بالماء { جنات مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ } فهذه من الأشجار الكثيرة النفع، العظيمة الوقع، فلذلك خصصها الله بالذكر بعد أن عم جميع الأشجار والنوابت.
وقوله { مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ } يحتمل أن يرجع إلى الرمان والزيتون، أي: مشتبها في شجره وورقه، غير متشابه في ثمره.
ويحتمل أن يرجع ذلك، إلى سائر الأشجار والفواكه، وأن بعضها مشتبه،يشبه بعضه بعضا، ويتقارب في بعض أوصافه، وبعضها لا مشابهة بينه وبين غيره، والكل ينتفع به العباد، ويتفكهون، ويقتاتون، ويعتبرون، ولهذا أمر تعالى بالاعتبار به، فقال: { انْظُرُوا } نظر فكر واعتبار { إِلَى ثَمَرِهِ } أي: الأشجار كلها، خصوصا: النخل { إذا أثمر } .
{ وَيَنْعِهِ } أي: انظروا إليه، وقت إطلاعه، ووقت نضجه وإيناعه، فإن في ذلك عبرا وآيات، يستدل بها على رحمة الله، وسعة إحسانه وجوده، وكمال اقتداره وعنايته بعباده.
ولكن ليس كل أحد يعتبر ويتفكر وليس كل من تفكر، أدرك المعنى المقصود، ولهذا قيد تعالى الانتفاع بالآيات بالمؤمنين فقال: { إِنَّ فِي ذَلِكَم لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } فإن المؤمنين يحملهم ما معهم من الإيمان، على العمل بمقتضياته ولوازمه، التي منها التفكر في آيات الله، والاستنتاج منها ما يراد منها، وما تدل عليه، عقلا وفطرة، وشرعا.

(1/267)

وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ (100) بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (101)

{ 100 - 104 } { وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ * بَدِيعُ السَّمَاوَاتِ وَالأرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
يخبر تعالى: أنه مع إحسانه لعباده وتعرفه إليهم، بآياته البينات، وحججه الواضحات -أن المشركين به، من قريش وغيرهم، جعلوا له شركاء،يدعونهم، ويعبدونهم، من الجن والملائكة، الذين هم خلق من خلق الله، ليس فيهم من خصائص الربوبية والألوهية شيء، فجعلوها شركاء لمن له الخلق والأمر، وهو المنعم بسائر أصناف النعم، الدافع لجميع النقم، وكذلك "خرق المشركون" أي: ائتفكوا، وافتروا من تلقاء أنفسهم لله، بنين وبنات بغير علم منهم، ومن أظلم ممن قال على الله بلا علم، وافترى عليه أشنع النقص، الذي يجب تنزيه الله عنه؟!!.
ولهذا نزه نفسه عما افتراه عليه المشركون فقال: { سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ } فإنه تعالى، الموصوف بكل كمال، المنزه عن كل نقص، وآفة وعيب.
{ بَدِيعُ السَّمَاوَاتِ وَالأرْضِ } أي: خالقهما، ومتقن صنعتهما، على غير مثال سبق، بأحسن خلق، ونظام وبهاء، لا تقترح عقول أولي الألباب مثله، وليسله في خلقهما مشارك.
{ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ } أي: كيف يكون لله الولد، وهو الإله السيد الصمد، الذي لا صاحبة له أي: لا زوجة له، وهو الغني عن مخلوقاته،وكلها فقيرة إليه، مضطرة في جميع أحوالها إليه، والولد لا بد أن يكون من جنس والده؛ والله خالق كل شيء وليس شيء من المخلوقات مشابها لله بوجه من الوجوه.
ولما ذكر عموم خلقه للأشياء، ذكر إحاطة علمه بها فقال: { وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } وفي ذكر العلم بعد الخلق، إشارة إلى الدليل العقلي إلى [ ص 268 ] ثبوت علمه، وهو هذه المخلوقات، وما اشتملت عليه من النظام التام، والخلق الباهر، فإن في ذلك دلالة على سعة علم الخالق، وكمال حكمته، كما قال تعالى: { أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } وكما قال تعالى: { وَهُوَ الْخَلاقُ الْعَلِيمُ } ذلكم الذي خلق ما خلق، وقدر ما قدر.

(1/267)

ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (102) لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (103) قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (104) وَكَذَلِكَ نُصَرِّفُ الْآَيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105) اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لَا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (106) وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظًا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (107)

{ ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ * لا تُدْرِكُهُ الأبْصَارُ وَهُوَ يُدْرِكُ الأبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ * قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ } .
{ اللَّهُ رَبُّكُمْ } أي: المألوه المعبود، الذي يستحق نهاية الذل، ونهاية الحب،الرب، الذي ربى جميع الخلق بالنعم، وصرف عنهم صنوف النقم. { لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ } أي: إذا استقر وثبت، أنه الله الذي لا إله إلا هو،فاصرفوا له جميع أنواع العبادة، وأخلصوها لله، واقصدوا بها وجهه. فإن هذا هو المقصود من الخلق، الذي خلقوا لأجله { وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ } .
{ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } أي: جميع الأشياء، تحت وكالة الله وتدبيره،خلقا، وتدبيرا، وتصريفا.
ومن المعلوم، أن الأمر المتصرف فيه يكون استقامته وتمامه، وكمال انتظامه، بحسب حال الوكيل عليه. ووكالته تعالى على الأشياء، ليست من جنس وكالة الخلق، فإن وكالتهم، وكالة نيابة، والوكيل فيها تابع لموكله.
وأما الباري، تبارك وتعالى، فوكالته من نفسه لنفسه، متضمنة لكمال العلم،وحسن التدبير والإحسان فيه، والعدل، فلا يمكن لأحد أن يستدرك على الله،ولا يرى في خلقه خللا ولا فطورا، ولا في تدبيره نقصا وعيبا.
ومن وكالته: أنه تعالى، توكل ببيان دينه، وحفظه عن المزيلات والمغيرات،وأنه تولى حفظ المؤمنين وعصمتهم عما يزيل إيمانهم ودينهم.
{ لا تُدْرِكُهُ الأبْصَارُ } لعظمته، وجلاله وكماله، أي: لا تحيط به الأبصار، وإن كانت تراه، وتفرح بالنظر إلى وجهه الكريم، فنفي الإدراك لا ينفي الرؤية، بل يثبتها بالمفهوم. فإنه إذا نفى الإدراك، الذي هو أخص أوصاف الرؤية، دل على أن الرؤية ثابتة.
فإنه لو أراد نفي الرؤية، لقال "لا تراه الأبصار" ونحو ذلك، فعلم أنه ليس في الآية حجة لمذهب المعطلة، الذين ينفون رؤية ربهم في الآخرة، بل فيها ما يدل على نقيض قولهم.
{ وَهُوَ يُدْرِكُ الأبْصَارَ } أي: هو الذي أحاط علمه، بالظواهر والبواطن،وسمعه بجميع الأصوات الظاهرة، والخفية، وبصره بجميع المبصرات،صغارها، وكبارها، ولهذا قال: { وَهُوَ اللَّطِيفُ الْخَبِيرُ } الذي لطف علمه وخبرته، ودق حتى أدرك السرائر والخفايا، والخبايا والبواطن.
ومن لطفه، أنه يسوق عبده إلى مصالح دينه، ويوصلها إليه بالطرق التي لا يشعر بها العبد، ولا يسعى فيها، ويوصله إلى السعادة الأبدية، والفلاح السرمدي، من حيث لا يحتسب، حتى أنه يقدر عليه الأمور، التي يكرهها العبد، ويتألم منها، ويدعو الله أن يزيلها، لعلمه أن دينه أصلح، وأن كماله متوقف عليها، فسبحان اللطيف لما يشاء، الرحيم بالمؤمنين.
{ قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ } لما بين تعالى من الآيات البينات، والأدلة الواضحات، الدالة على الحق في جميع المطالب والمقاصد، نبه العباد عليها، وأخبر أن هدايتهم وضدها لأنفسهم، فقال: { قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ } أي: آيات تبين الحق،وتجعله للقلب بمنزلة الشمس للأبصار، لما اشتملت عليه من فصاحة اللفظ،وبيانه، ووضوحه، ومطابقته للمعاني الجليلة، والحقائق الجميلة، لأنها صادرة من الرب، الذي ربى خلقه، بصنوف نعمه الظاهرة والباطنة، التي من أفضلها وأجلها، تبيين الآيات، وتوضيح المشكلات.
{ فَمَنْ أَبْصَرَ } بتلك الآيات، مواقع العبرة، وعمل بمقتضاها { فَلِنَفْسِهِ } فإن الله هو الغني الحميد.
{ وَمَنْ عَمِيَ } بأن بُصِّر فلم يتبصر، وزُجِر فلم ينزجر، وبين له الحق، فما انقاد له ولا تواضع، فإنما عماه مضرته عليه.
{ وَمَا أَنَا } أي: الرسول { عَلَيْكُمْ بِحَفِيظٍ } أحفظ أعمالكم وأرقبها على الدوام إنما عليَّ البلاغ المبين وقد أديته، وبلغت ما أنزل الله إليَّ، فهذه وظيفتي، وما عدا ذلك فلست موظفا فيه (1) .
__________
(1) انتقل الشيخ -رحمه الله- بعد تفسير هذه الآية إلى قوله تعالى: (ولا تسبوا...) فلم يفسر الآيات من قوله تعالى: (وكذلك نصرف الآيات) إلى قوله: (وما أنت عليهم بوكيل) ذات الأرقام (105-107) فقام النجار بتفسيرها دون الإشارة إلى أنها ليست من كلام الشيخ -رحمه الله- انظر طبعة النجار (2/450-452).

(1/268)

وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ (108)

{ 108 } { وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ } .
ينهى الله المؤمنين عن أمر كان جائزا، بل مشروعا في الأصل، وهو سب آلهة المشركين، التي اتخذت أوثانا وآلهة [ ص 269 ] مع الله، التي يتقرب إلى الله بإهانتها وسبها.
ولكن لما كان هذا السب طريقا إلى سب المشركين لرب العالمين، الذي يجب تنزيه جنابه العظيم عن كل عيب، وآفة، وسب، وقدح -نهى الله عن سب آلهة المشركين، لأنهم يحمون لدينهم، ويتعصبون له. لأن كل أمة، زين الله لهم عملهم، فرأوه حسنا، وذبوا عنه، ودافعوا بكل طريق، حتى إنهم، ليسبون الله رب العالمين، الذي رسخت عظمته في قلوب الأبرار والفجار، إذا سب المسلمون آلهتهم.
ولكن الخلق كلهم، مرجعهم ومآلهم، إلى الله يوم القيامة، يعرضون عليه،وتعرض أعمالهم، فينبئهم بما كانوا يعملون، من خير وشر.
وفي هذه الآية الكريمة، دليل للقاعدة الشرعية وهو أن الوسائل تعتبر بالأمور التي توصل إليها، وأن وسائل المحرم، ولو كانت جائزة تكون محرمة، إذا كانت تفضي إلى الشر.

(1/268)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آَيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآَيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ (109) وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110)

{ 109 - 111 } { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ * وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } .
أي: وأقسم المشركون المكذبون للرسول محمد صلى الله عليه وسلم. { بِاللَّهِ جَهْدَ أَيْمَانِهِمْ } أي: قسما اجتهدوا فيه وأكدوه. { لَئِنْ جَاءَتْهُمْ آيَةٌ } تدل على صدق محمد صلى الله عليه وسلم { لَيُؤْمِنُنَّ بِهَا } وهذا الكلام الذي صدر منهم، لم يكن قصدهم فيه الرشاد، وإنما قصدهم دفع الاعتراض عليهم، ورد ما جاء به الرسول قطعا، فإن الله أيد رسوله صلى الله عليه وسلم، بالآيات البينات،والأدلة الواضحات، التي -عند الالتفات لها- لا تبقي أدنى شبهة ولا إشكال في صحة ما جاء به، فطلبهم -بعد ذلك- للآيات من باب التعنت، الذي لا يلزم إجابته، بل قد يكون المنع من إجابتهم أصلح لهم، فإن الله جرت سنته في عباده، أن المقترحين للآيات على رسلهم، إذا جاءتهم، فلم يؤمنوا بها -أنه يعاجلهم بالعقوبة، ولهذا قال: { قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ } أي: هو الذي يرسلها إذا شاء، ويمنعها إذا شاء، ليس لي من الأمر شيء، فطلبكم مني الآيات ظلم،وطلب لما لا أملك، وإنما توجهون إلى توضيح ما جئتكم به، وتصديقه، وقد حصل، ومع ذلك، فليس معلوما، أنهم إذا جاءتهم الآيات يؤمنون ويصدقون، بل الغالب ممن هذه حاله، أنه لا يؤمن، ولهذا قال: { وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ } .
{ وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } أي: ونعاقبهم، إذا لم يؤمنوا أول مرة يأتيهم فيها الداعي، وتقوم عليهم الحجة، بتقليب القلوب، والحيلولة بينهم وبين الإيمان، وعدم التوفيق لسلوك الصراط المستقيم.
وهذا من عدل الله، وحكمته بعباده، فإنهم الذين جنوا على أنفسهم، وفتح لهم الباب فلم يدخلوا، وبين لهم الطريق فلم يسلكوا، فبعد ذلك إذا حرموا التوفيق، كان مناسبا لأحوالهم.

(1/269)

وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلَائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلًا مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ (111)

{ وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلا مَا كَانُوا لِيُؤْمِنُوا إِلا أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ } .
وكذلك تعليقهم الإيمان بإرادتهم، ومشيئتهم وحدهم، وعدم الاعتماد على الله من أكبر الغلط، فإنهم لو جاءتهم الآيات العظيمة، من تنزيل الملائكة إليهم،يشهدون للرسول بالرسالة، وتكليم الموتى وبعثهم بعد موتهم، وحشر كل شيء إليهم حتى يكلمهم (1) { قُبُلا } ومشاهدة، ومباشرة، بصدق ما جاء به الرسول ما حصل منهم الإيمان، إذا لم يشأ الله إيمانهم، ولكن أكثرهم يجهلون. فلذلك رتبوا إيمانهم، على مجرد إتيان الآيات، وإنما العقل والعلم، أن يكون العبد مقصوده اتباع الحق، ويطلبه بالطرق التي بينها الله، ويعمل بذلك، ويستعين ربه في اتباعه، ولا يتكل على نفسه وحوله وقوته، ولا يطلب من الآيات الاقتراحية ما لا فائدة فيه.
__________
(1) في ب: وحشرنا عليهم كل شيء حتى يكلمهم.

(1/269)

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (112) وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ (113)

{ 112 ، 113 } { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ } .
يقول تعالى -مسليا لرسوله محمد صلى الله عليه وسلم- وكما جعلنا لك أعداء يردون دعوتك، ويحاربونك، ويحسدونك، فهذه سنتنا، أن نجعل لكل نبي نرسله إلى الخلق أعداء، من شياطين الإنس والجن، يقومون بضد ما جاءت به الرسل.
{ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } أي: يزين بعضهم لبعض الأمر الذي يدعون إليه من الباطل، ويزخرفون له العبارات حتى يجعلوه في أحسن صورة، ليغتر به السفهاء، وينقاد له الأغبياء، الذين لا يفهمون الحقائق،ولا يفقهون المعاني، بل تعجبهم الألفاظ المزخرفة، والعبارات المموهة،فيعتقدون الحق [ ص 270 ] باطلا والباطل حقا، ولهذا قال تعالى: { وَلِتَصْغَى إِلَيْهِ } أي: ولتميل إلى ذلك الكلام المزخرف { أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ } لأن عدم إيمانهم باليوم الآخر وعدم عقولهم النافعة، يحملهم على ذلك، { وَلِيَرْضَوْهُ } بعد أن يصغوا إليه، فيصغون إليه أولا فإذا مالوا إليه ورأوا تلك العبارات المستحسنة، رضوه، وزين في قلوبهم، وصار عقيدة راسخة،وصفة لازمة، ثم ينتج من ذلك، أن يقترفوا من الأعمال والأقوال ما هم مقترفون، أي: يأتون من الكذب بالقول والفعل، ما هو من لوازم تلك العقائد القبيحة، فهذه حال المغترين بشياطين الإنس والجن، المستجيبين لدعوتهم،وأما أهل الإيمان بالآخرة، وأولو العقول الوافية والألباب الرزينة، فإنهم لا يغترون بتلك العبارات، ولا تخلبهم تلك التمويهات، بل همتهم مصروفة إلى معرفة الحقائق، فينظرون إلى المعاني التي يدعو إليها الدعاة، فإن كانت حقا قبلوها، وانقادوا لها، ولو كسيت عبارات ردية، وألفاظا غير وافية، وإن كانت باطلا ردوها على من قالها، كائنا من كان، ولو ألبست من العبارات المستحسنة، ما هو أرق من الحرير.
ومن حكمة الله تعالى، في جعله للأنبياء أعداء، وللباطل أنصارا قائمين بالدعوة إليه، أن يحصل لعباده الابتلاء والامتحان، ليتميز الصادق من الكاذب، والعاقل من الجاهل، والبصير من الأعمى.
ومن حكمته أن في ذلك بيانا للحق، وتوضيحا له، فإن الحق يستنير ويتضح إذا قام الباطل يصارعه ويقاومه. فإنه -حينئذ- يتبين من أدلة الحق، وشواهده الدالة على صدقه وحقيقته، ومن فساد الباطل وبطلانه، ما هو من أكبر المطالب، التي يتنافس فيها المتنافسون.

(1/269)

أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (114) وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)

{ 114 ، 115 } { أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ * وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ } .
أي: قل يا أيها الرسول { أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا } أحاكم إليه، وأتقيد بأوامره ونواهيه. فإن غير الله محكوم عليه لا حاكم. وكل تدبير وحكم للمخلوق فإنه مشتمل على النقص، والعيب، والجور، وإنما الذي يجب أن يتخذ حاكما، فهو الله وحده لا شريك له، الذي له الخلق والأمر.
{ الَّذِي أَنزلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلا } أي: موضَّحا فيه الحلال والحرام، والأحكام الشرعية، وأصول الدين وفروعه، الذي لا بيان فوق بيانه، ولا برهان أجلى من برهانه، ولا أحسن منه حكما ولا أقوم قيلا لأن أحكامه مشتملة على الحكمة والرحمة.
وأهل الكتب السابقة، من اليهود والنصارى، يعترفون بذلك { ويَعْلَمُونَ أَنَّهُ مُنزلٌ مِنْ رَبِّكَ بِالْحَقِّ } ولهذا، تواطأت الإخبارات { فَلا } تشُكَّنَّ في ذلك ولا { تَكُونَنَّ مِنَ الْمُمْتَرِينَ } .
ثم وصف تفصيلها فقال: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا } أي: صدقا في الأخبار، وعدلا في الأمر والنهي. فلا أصدق من أخبار الله التي أودعها هذا الكتاب العزيز، ولا أعدل من أوامره ونواهيه { لا مُبَدِّلَ لِكَلِمَاتِهِ } [حيث حفظها وأحكمها بأعلى أنواع الصدق، وبغاية الحق، فلا يمكن تغييرها، ولا اقتراح أحسن منها] (1) .
{ وَهُوَ السَّمِيعُ } لسائر الأصوات، باختلاف اللغات على تفنن الحاجات. { الْعَلِيمُ } الذي أحاط علمه بالظواهر والبواطن، والماضي والمستقبل.
__________
(1) زيادة من هامش ب بخط الشيخ -رحمه الله-.

(1/270)

وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ (116) إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117)

{ 116 ، 117 } { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } .
يقول تعالى، لنبيه محمد صلى الله عليه وسلم، محذرا عن طاعة أكثر الناس: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } فإن أكثرهم قد انحرفوا في أديانهم وأعمالهم، وعلومهم. فأديانهم فاسدة، وأعمالهم تبع لأهوائهم، وعلومهم ليس فيها تحقيق، ولا إيصال لسواء الطريق.
بل غايتهم أنهم يتبعون الظن، الذي لا يغني من الحق شيئا، ويتخرصون في القول على الله ما لا يعلمون، ومن كان بهذه المثابة، فحرى أن يحذِّر الله منه عبادَه، ويصف لهم أحوالهم؛ لأن هذا -وإن كان خطابا للنبي صلى الله عليه وسلم- فإن أمته أسوة له في سائر الأحكام، التي ليست من خصائصه.
والله تعالى أصدق قيلا وأصدق حديثا، و { هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ } وأعلم بمن يهتدي. ويهدي.فيجب عليكم -أيها المؤمنون- أن تتبعوا نصائحه وأوامره ونواهيه لأنه أعلم بمصالحكم، وأرحم بكم من أنفسكم.
ودلت هذه الآية، على أنه لا يستدل على الحق، بكثرة أهله، ولا يدل قلة السالكين لأمر من الأمور أن يكون غير حق، بل الواقع بخلاف ذلك، فإن أهل الحق هم الأقلون عددا، الأعظمون -عند الله- قدرا وأجرا، بل الواجب أن يستدل على الحق والباطل، بالطرق الموصلة إليه.

(1/270)

فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآَيَاتِهِ مُؤْمِنِينَ (118)

{ 118 ، 119 } { فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ } .
يأمر تعالى عباده المؤمنين، بمقتضى الإيمان، وأنهم إن كانوا مؤمنين،فليأكلوا مما ذكر اسم الله عليه من بهيمة الأنعام، وغيرها من الحيوانات المحللة، ويعتقدوا حلها، [ ص 271 ] ولا يفعلوا كما يفعل أهل الجاهلية من تحريم كثير من الحلال، ابتداعا من عند أنفسهم، وإضلالا من شياطينهم،فذكر الله أن علامة المؤمن مخالفة أهل الجاهلية، في هذه العادة الذميمة،المتضمنة لتغيير شرع الله.

(1/270)

وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119)

{ وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ } .
وأنه، أي شيء يمنعهم من أكل ما ذكر اسم الله عليه، وقد فصل الله لعباده ما حرم عليهم، وبينه، ووضحه؟ فلم يبق فيه إشكال ولا شبهة، توجب أن يمتنع من أكل بعض الحلال، خوفا من الوقوع في الحرام، ودلت الآية الكريمة، على أن الأصل في الأشياء والأطعمة الإباحة،وأنه إذا لم يرد الشرع بتحريم شيء منها، فإنه باق على الإباحة، فما سكت الله عنه فهو حلال، لأن الحرام قد فصله الله، فما لم يفصله الله فليس بحرام.
ومع ذلك، فالحرام الذي قد فصله الله وأوضحه، قد أباحه عند الضرورة والمخمصة، كما قال تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ } إلى أن قال: { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
ثم حذر عن كثير من الناس، فقال: { وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ } أي: بمجرد ما تهوى أنفسهم { بِغَيْرِ عِلْمٍ } ولا حجة. فليحذر العبد من أمثال هؤلاء،وعلامتُهم -كما وصفهم الله لعباده- أن دعوتهم غير مبنية على برهان، ولا لهم حجة شرعية، وإنما يوجد لهم شبه بحسب أهوائهم الفاسدة، وآرائهم القاصرة، فهؤلاء معتدون على شرع الله وعلى عباد الله، والله لا يحب المعتدين، بخلاف الهادين المهتدين، فإنهم يدعون إلى الحق والهدى، ويؤيدون دعوتهم بالحجج العقلية والنقلية، ولا يتبعون في دعوتهم إلا رضا ربهم والقرب منه.

(1/271)

وَذَرُوا ظَاهِرَ الْإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ (120)

{ 120 } { وَذَرُوا ظَاهِرَ الإثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ } .
المراد بالإثم: جميع المعاصي، التي تؤثم العبد، أي: توقعه في الإثم، والحرج،من الأشياء المتعلقة بحقوق الله، وحقوق عباده. فنهى الله عباده، عن اقتراف الإثم الظاهر والباطن، أي: السر والعلانية، المتعلقة بالبدن والجوارح،والمتعلقة بالقلب، ولا يتم للعبد، ترك المعاصي الظاهرة والباطنة، إلا بعد معرفتها، والبحث عنها، فيكون البحث عنها ومعرفة معاصي القلب والبدن،والعلمُ بذلك واجبا متعينا على المكلف.
وكثير من الناس، تخفى عليه كثير من المعاصي، خصوصا معاصي القلب،كالكبر والعجب والرياء، ونحو ذلك، حتى إنه يكون به كثير منها، وهو لا يحس به ولا يشعر، وهذا من الإعراض عن العلم، وعدم البصيرة.
ثم أخبر تعالى، أن الذين يكسبون الإثم الظاهر والباطن، سيجزون على حسب كسبهم، وعلى قدر ذنوبهم، قلَّت أو كثرت، وهذا الجزاء يكون في الآخرة،وقد يكون في الدنيا، يعاقب العبد، فيخفف عنه بذلك من سيئاته.

(1/271)

وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)

{ 121 } { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } .
ويدخل تحت هذا المنهي عنه، ما ذكر عليه اسم غير الله كالذي يذبح للأصنام،وآلهتهم، فإن هذا مما أهل لغير الله به، المحرم بالنص عليه خصوصا.
ويدخل في ذلك، متروك التسمية، مما ذبح لله، كالضحايا، والهدايا، أو للحم والأكل، إذا كان الذابح متعمدا ترك التسمية، عند كثير من العلماء.
ويخرج من هذا العموم، الناسي بالنصوص الأخر، الدالة على رفع الحرج عنه، ويدخل في هذه الآية، ما مات بغير ذكاة من الميتات، فإنها مما لم يذكر اسم الله عليه.
ونص الله عليها بخصوصها، في قوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ } ولعلها سبب نزول الآية، لقوله { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ } بغير علم.
فإن المشركين -حين سمعوا تحريم الله ورسوله الميتةَ، وتحليله للمذكاة،وكانوا يستحلون أكل الميتة- قالوا -معاندة لله ورسوله، ومجادلة بغير حجة ولا برهان- أتأكلون ما قتلتم، ولا تأكلون ما قتل الله؟ يعنون بذلك: الميتة.
وهذا رأي فاسد، لا يستند على حجة ولا دليل بل يستند إلى آرائهم الفاسدة التي لو كان الحق تبعا لها لفسدت السماوات والأرض، ومن فيهن.
فتبا لمن قدم هذه العقول على شرع الله وأحكامه، الموافقة للمصالح العامة والمنافع الخاصة. ولا يستغرب هذا منهم، فإن هذه الآراء وأشباهها، صادرة عن وحي أوليائهم من الشياطين، الذين يريدون أن يضلوا الخلق عن دينهم،ويدعوهم ليكونوا من أصحاب السعير.
{ وَإِنْ أَطَعْتُمُوهُمْ } في شركهم وتحليلهم الحرام، وتحريمهم الحلال { إِنَّكُمْ لَمُشْرِكُونَ } لأنكم اتخذتموهم أولياء من دون الله، ووافقتموهم على ما به فارقوا المسلمين، فلذلك كان طريقكم، طريقهم.
ودلت هذه الآية الكريمة على أن ما يقع في القلوب من الإلهامات والكشوف،التي يكثر وقوعها عند الصوفية ونحوهم، لا تدل -بمجردها على أنها حق،ولا تصدق حتى تعرض على كتاب الله وسنة رسوله.

(1/271)

أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ (122) وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلَّا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ (123) وَإِذَا جَاءَتْهُمْ آَيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ (124)

فإن شهدا لها بالقبول قبلت، وإن ناقضتهما ردت، وإن لم يعلم شيء من ذلك،توقف فيها ولم تصدق ولم تكذب، لأن الوحي والإلهام، يكون الرحمن ويكون من الشيطان،فلا بد من التمييز بينهما والفرقان، وبعدم التفريق بين الأمرين، حصل من الغلط والضلال، ما لا يحصيه إلا الله.
[ ص 272 ]
{ 122 - 124 } { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ * وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ * وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ } .
يقول تعالى: { أَوَمَنْ كَانَ } من قبل هداية الله له { مَيْتًا } في ظلمات الكفر،والجهل، والمعاصي، { فَأَحْيَيْنَاهُ } بنور العلم والإيمان والطاعة، فصار يمشي بين الناس في النور، متبصرا في أموره، مهتديا لسبيله، عارفا للخير مؤثرا له، مجتهدا في تنفيذه في نفسه وغيره، عارفا بالشر مبغضا له، مجتهدا فيتركه وإزالته عن نفسه وعن غيره. أفيستوي هذا بمن هو في الظلمات،ظلمات الجهل والغي، والكفر والمعاصي.
{ لَيْسَ بِخَارِجٍ مِنْهَا } قد التبست عليه الطرق، وأظلمت عليه المسالك، فحضرها لهم والغم والحزن والشقاء. فنبه تعالى العقول بما تدركه وتعرفه، أنه لا يستوي هذا ولا هذا كما لا يستوي الليل والنهار، والضياء والظلمة، والأحياء والأموات.
فكأنه قيل: فكيف يؤثر من له أدنى مسكة من عقل، أن يكون بهذه الحالة،وأن يبقى في الظلمات متحيرا: فأجاب بأنه { زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ } فلم يزل الشيطان يحسن لهم أعمالهم، ويزينها في قلوبهم، حتى استحسنوها ورأوها حقا. وصار ذلك عقيدة في قلوبهم، وصفة راسخة ملازمة لهم، فلذلك رضوا بما هم عليه من الشر والقبائح. وهؤلاء الذين في الظلمات يعمهون،وفي باطلهم يترددون، غير متساوين.
فمنهم: القادة، والرؤساء، والمتبوعون،ومنهم: التابعون المرءوسون، والأولون، منهم الذين فازوا بأشقى الأحوال،ولهذا قال:
{ وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا } أي: الرؤساء الذين قد كبر جرمهم، واشتد طغيانهم { لِيَمْكُرُوا فِيهَا } بالخديعة والدعوة إلى سبيل الشيطان،ومحاربة الرسل وأتباعهم، بالقول والفعل، وإنما مكرهم وكيدهم يعود على أنفسهم، لأنهم يمكرون، ويمكر الله والله خير الماكرين.
وكذلك يجعل الله كبار أئمة الهدى وأفاضلهم، يناضلون هؤلاء المجرمين، ويردون عليهم أقوالهم ويجاهدونهم في سبيل الله، ويسلكون بذلك السبل الموصلة إلى ذلك، ويعينهم الله ويسدد رأيهم، ويثبت أقدامهم، ويداول الأيام بينهم وبين أعدائهم، حتى يدول الأمر في عاقبته بنصرهم وظهورهم، والعاقبة للمتقين.
وإنما ثبت أكابر المجرمين على باطلهم، وقاموا برد الحق الذي جاءت به الرسل، حسدا منهم وبغيا، فقالوا: { لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ } من النبوة والرسالة. وفي هذا اعتراض منهم على الله، وعجب بأنفسهم،وتكبر على الحق الذي أنزله على أيدي رسله، وتحجر على فضل الله وإحسانه.
فرد الله عليهم اعتراضهم الفاسد، وأخبر أنهم لا يصلحون للخير، ولا فيهم ما يوجب أن يكونوا من عباد الله الصالحين، فضلا أن يكونوا من النبيين والمرسلين، فقال: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } فيمن علمه يصلح لها، ويقوم بأعبائها، وهو متصف بكل خلق جميل، ومتبرئ من كل خلق دنيء، أعطاه الله ما تقتضيه حكمته أصلا وتبعا، ومن لم يكن كذلك، لم يضع أفضل مواهبه،عند من لا يستأهله، ولا يزكو عنده.
وفي هذه الآية، دليل على كمال حكمة الله تعالى، لأنه، وإن كان تعالى رحيما واسع الجود، كثير الإحسان، فإنه حكيم لا يضع جوده إلا عند أهله، ثم توعد المجرمين فقال: { سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ } أي: إهانة وذل، كما تكبروا على الحق، أذلهم الله. { وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ } أي: بسبب مكرهم، لا ظلما منه تعالى.

(1/271)

فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لَا يُؤْمِنُونَ (125)

{ 125 } { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ } .
يقول تعالى -مبينا لعباده علامة سعادة العبد وهدايته، وعلامة شقاوته وضلاله-: إن من انشرح صدره للإسلام، أي: اتسع وانفسح، فاستنار بنور الإيمان، وحيي بضوء اليقين، فاطمأنت بذلك نفسه، وأحب الخير، وطوعت له نفسه فعله، متلذذا به غير مستثقل، فإن هذا علامة على أن الله قد هداه، ومَنَّ عليه بالتوفيق، وسلوك أقوم الطريق.
وأن علامة من يرد الله أن يضله، أن يجعل صدره ضيقا حرجا. أي: في غاية الضيق عن الإيمان والعلم واليقين، قد انغمس قلبه في الشبهات والشهوات، فلا يصل إليه خير، لا ينشرح قلبه لفعل الخير كأنه من ضيقه وشدته يكاد يصعد في السماء، أي: كأنه يكلف الصعود إلى السماء، الذي لا حيلة له فيه.
وهذا سببه، عدم إيمانهم، هو الذي أوجب أن يجعل الله الرجس عليهم، لأنهم سدوا على أنفسهم باب الرحمة والإحسان، وهذا ميزان لا يعول، وطريق لا يتغير، فإن من أعطى واتقى، وصدق بالحسنى، يسره الله لليسرى، ومن بخل واستغنى وكذب بالحسنى، [ ص 273 ] فسييسره للعسرى.

(1/272)

وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الْآَيَاتِ لِقَوْمٍ يَذَّكَّرُونَ (126) لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ (127)

{ 126 ، 127 } { وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ * لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ } .
أي: معتدلا موصلا إلى الله، وإلى دار كرامته، قد بينت أحكامه، وفصلت شرائعه، وميز الخير من الشر. ولكن هذا التفصيل والبيان، ليس لكل أحد،إنما هو { لِقَوْمٍ يَذَّكَّرُونَ } فإنهم الذين علموا، فانتفعوا بعلمهم، وأعد الله لهم الجزاء الجزيل، والأجر الجميل، فلهذا قال: { لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ } وسميت الجنة دار السلام، لسلامتها من كل عيب وآفة وكدر، وهم وغم، وغير ذلك من المنغصات، ويلزم من ذلك، أن يكون نعيمها في غاية الكمال، ونهاية التمام، بحيث لا يقدر على وصفه الواصفون،ولا يتمنى فوقه المتمنون، من نعيم الروح والقلب والبدن، ولهم فيها، ما تشتهيه الأنفس، وتلذ الأعين، وهم فيها خالدون.
{ وَهُوَ وَلِيُّهُمْ } الذي يتولى تدبيرهم وتربيتهم، ولطف بهم في جميع أمورهم،وأعانهم على طاعته، ويسر لهم كل سبب موصل إلى محبته، وإنما تولاهم،بسبب أعمالهم الصالحة، ومقدماتهم التي قصدوا بها رضا مولاهم، بخلاف من أعرض عن مولاه، واتبع هواه، فإنه سلط عليه الشيطان فتولاه، فأفسد عليه دينه ودنياه.

(1/273)

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128) وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ (129) يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آَيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (130) ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131)

{ 128 - 135 } { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ * وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ * يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ * ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ } .
يقول تعالى { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا } أي: جميع الثقلين، من الإنس والجن، من ضل منهم، ومن أضل غيره، فيقول موبخا للجن الذين أضلوا الإنس، وزينوا لهم الشر، وأزُّوهم إلى المعاصي: { يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ } أي: من إضلالهم، وصدهم عن سبيل الله، فكيف أقدمتم على محارمي، وتجرأتم على معاندة رسلي؟ وقمتم محاربين لله، ساعين في صد عباد الله عن سبيله إلى سبيل الجحيم؟
فاليوم حقت عليكم لعنتي، ووجبت لكم نقمتي وسنزيدكم من العذاب بحسب كفركم، وإضلالكم لغيركم. وليس لكم عذر به تعتذرون، ولا ملجأ إليه تلجأون، ولا شافع يشفع ولا دعاء يسمع، فلا تسأل حينئذ عما يحل بهم من النكال، والخزي والوبال، ولهذا لم يذكر الله لهم اعتذارا، وأما أولياؤهم من الإنس، فأبدوا عذرا غير مقبول فقالوا: { رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ } أي: تمتع كل من الجِنّي والإنسي بصاحبه، وانتفع به.
فالجنّي يستمتع بطاعة الإنسي له وعبادته، وتعظيمه، واستعاذته به. والإنسي يستمتع بنيل أغراضه، وبلوغه بسبب خدمة الجِنّي له بعض شهواته، فإن الإنسي يعبد الجِنّي، فيخدمه الجِنّي، ويحصل له منه بعض الحوائج الدنيوية،أي: حصل منا من الذنوب ما حصل، ولا يمكن رد ذلك، { وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا } أي: وقد وصلنا المحل الذي نجازي فيه بالأعمال، فافعل بنا الآن ما تشاء، واحكم فينا بما تريد، فقد انقطعت حجتنا ولم يبق لنا عذر، والأمر أمرك، والحكم حكمك. وكأن في هذا الكلام منهم نوع تضرع وترقق، ولكن في غير أوانه. ولهذا حكم فيهم بحكمه العادل، الذي لا جور فيه، فقال: { النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا } .
ولما كان هذا الحكم من مقتضى حكمته وعلمه، ختم الآية بقوله: { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } فكما أن علمه وسع الأشياء كلها وعمّها، فحكمته الغائية شملت الأشياء وعمتها ووسعتها.
{ وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ } أي: وكما ولَّيْنَا الجن المردة وسلطناهم على إضلال أوليائهم من الإنس وعقدنا بينهم عقد الموالاة والموافقة، بسبب كسبهم وسعيهم بذلك.
كذلك من سنتنا أن نولي كل ظالم ظالما مثله، يؤزه إلى الشر ويحثه عليه، ويزهده في الخير وينفره عنه، وذلك من عقوبات الله العظيمة الشنيع أثرها، البليغ خطرها.
والذنب ذنب الظالم، فهو الذي أدخل الضرر على نفسه، وعلى نفسه جنى { وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ } ومن ذلك، أن العباد إذا كثر ظلمهم وفسادهم،ومنْعهم الحقوق الواجبة، ولَّى عليهم ظلمة، يسومونهم سوء [ ص 274 ] العذاب، ويأخذون منهم بالظلم والجور أضعاف ما منعوا من حقوق الله، وحقوق عباده، على وجه غير مأجورين فيه ولا محتسبين.
كما أن العباد إذا صلحوا واستقاموا، أصلح الله رعاتهم، وجعلهم أئمة عدل وإنصاف، لا ولاة ظلم واعتساف. ثم وبخ الله جميع من أعرض عن الحق ورده، من الجن والإنس، وبين خطأهم، فاعترفوا بذلك، فقال:
{ يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي } الواضحات البينات، التي فيها تفاصيل الأمر والنهي، والخير والشر، والوعد والوعيد.
{ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا } ويعلمونكم أن النجاة فيه، والفوز إنما هو بامتثال أوامر الله واجتناب نواهيه، وأن الشقاء والخسران في تضييع ذلك، فأقروا بذلك واعترفوا، فـ { قالوا } بلى { شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا } بزينتها وزخرفها، ونعيمها فاطمأنوا بها ورضوا، وألهتهم عن الآخرة، { وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ } فقامت عليهم حجة الله، وعلم حينئذ كل أحد، حتى هم بأنفسهم عدل الله فيهم، فقال لهم: حاكما عليهم بالعذاب الأليم: { ادْخُلُوا فِي } جملة { أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإنْسِ } صنعوا كصنيعكم، واستمتعوا بخلاقهم كما استمعتم، وخاضوا بالباطل كما خضتم،إنهم كانوا خاسرين، أي: الأولون من هؤلاء والآخرون، وأي خسران أعظم من خسران جنات النعيم، وحرمان جوار أكرم الأكرمين؟! ولكنهم وإن اشتركوا في الخسران، فإنهم يتفاوتون في مقداره تفاوتا عظيما.

(1/273)

وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ (132) وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آَخَرِينَ (133) إِنَّ مَا تُوعَدُونَ لَآَتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ (134) قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (135)

{ وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ * وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ * إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ * قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } .
{ وَلِكُلٍّ } منهم { دَرَجَاتٌ مِمَّا عَمِلُوا } بحسب أعمالهم، لا يجعل قليل الشر منهم ككثيره، ولا التابع كالمتبوع، ولا المرءوس كالرئيس، كما أن أهل الثواب والجنة وإن اشتركوا في الربح والفلاح ودخول الجنة، فإن بينهم من الفرق ما لا يعلمه إلا الله، مع أنهم كلهم، قد رضوا بما آتاهم مولاهم، وقنعوا بما حباهم.
فنسأله تعالى أن يجعلنا من أهل الفردوس الأعلى، التي أعدها الله للمقربين من عباده، والمصطفين من خلقه، وأهل الصفوة من أهل وداده.
{ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ } فيجازي كلا بحسب علمه، وبما يعلمه من مقصده، وإنما أمر الله العباد بالأعمال الصالحة، ونهاهم عن الأعمال السيئة، رحمة بهم، وقصدا لمصالحهم. وإلا فهو الغني بذاته، عن جميع مخلوقاته، فلا تنفعه طاعة الطائعين، كما لا تضره معصية العاصين.
{ إِنْ يَشَأْ يُذْهِبْكُمْ } بالإهلاك { وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ } فإذا عرفتم بأنكم لا بد أن تنتقلوا من هذه الدار، كما انتقل غيركم، وترحلون منها وتخلونها لمن بعدكم، كما رحل عنها من قبلكم وخلوها لكم، فلم اتخذتموها قرارا؟ وتوطنتم بها ونسيتم، أنها دار ممر لا دار مقر. وأن أمامكم دارًا، هي الدار التي جمعت كل نعيم وسلمت من كل آفة ونقص؟
وهي الدار التي يسعى إليها الأولون والآخرون، ويرتحل نحوها السابقون واللاحقون، التي إذا وصلوها، فثَمَّ الخلود الدائم، والإقامة اللازمة، والغاية التي لا غاية وراءها، والمطلوب الذي ينتهي إليه كل مطلوب، والمرغوب الذي يضمحل دونه كل مرغوب، هنالك والله، ما تشتهيه الأنفس، وتلذ الأعين، ويتنافس فيه المتنافسون، من لذة الأرواح، وكثرة الأفراح، ونعيم الأبدان والقلوب، والقرب من علام الغيوب، فلله همة تعلقت بتلك الكرامات، وإرادة سمت إلى أعلى الدرجات" وما أبخس حظ من رضي بالدون، وأدنى همة من اختار صفقة المغبون" ولا يستبعد المعرض الغافل، سرعة الوصول إلى هذه الدار.فـ { إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ } لله، فارين من عقابه، فإن نواصيكم تحت قبضته، وأنتم تحت تدبيره وتصرفه.

(1/274)

وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ (136) وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (137)

{ قُلْ } يا أيها الرسول لقومك إذا دعوتهم إلى الله، وبينت لهم ما لهم وما عليهم من حقوقه، فامتنعوا من الانقياد لأمره، واتبعوا أهواءهم، واستمروا على شركهم: { يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ } أي: على حالتكم التي أنتم عليها، ورضيتموها لأنفسكم. { إِنِّي عَامِلٌ } على أمر الله، ومتبع لمراضي الله. { فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ } أنا أو أنتم، وهذا من الإنصاف بموضع عظيم، حيث بيَّن الأعمال وعامليها، وجعل الجزاء مقرونا بنظر البصير، ضاربا فيه صفحا عن التصريح الذي يغني عنه التلويح. وقد علم أن العاقبة الحسنة في الدنيا والآخرة للمتقين، وأن المؤمنين لهم عقبى الدار، وأن كل معرض عما جاءت به الرسل، عاقبته سوء وشر، ولهذا قال: { إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } فكل ظالم، وإن تمتع في الدنيا بما تمتع به،فنهايته [فيه] الاضمحلال والتلف "إن الله ليملي للظالم، حتى إذا أخذه لم يفلته" [ ص 275 ]
{ 136 - 140 } { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ * وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } .
يخبر تعالى، عمَّا عليه المشركون المكذبون للنبي صلى الله عليه وسلم، من سفاهة العقل، وخفة الأحلام، والجهل البليغ، وعدَّد تبارك وتعالى شيئا من خرافاتهم، لينبه بذلك على ضلالهم والحذر منهم، وأن معارضة أمثال هؤلاءالسفهاء للحق الذي جاء به الرسول، لا تقدح فيه أصلا فإنهم لا أهلية لهم في مقابلة الحق، فذكر من ذلك أنهم { جعلوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا } ولشركائهم من ذلك نصيبا، والحال أن الله تعالى هو الذي ذرأه للعباد، وأوجده رزقا، فجمعوا بين محذورين محظورين، بل ثلاثة محاذير، منَّتهم على الله، في جعلهم له نصيبا، مع اعتقادهم أن ذلك منهم تبرع، وإشراك الشركاء الذين لم يرزقوهم، ولم يوجدوا لهم شيئا في ذلك، وحكمهم الجائر في أن ما كان لله لم يبالوا به، ولم يهتموا، ولو كان واصلا إلى الشركاء، وما كان لشركائهم اعتنوا به واحتفظوا به ولم يصل إلى الله منه شيء، وذلك أنهم إذا حصل لهم -من زروعهم وثمارهم وأنعامهم، التي أوجدها الله لهم- شيء، جعلوه قسمين:
قسمًا قالوا: هذا لله بقولهم وزعمهم، وإلا فالله لا يقبل إلا ما كان خالصا لوجهه، ولا يقبل عمل مَن أشرك به.
وقسمًا جعلوه حصة شركائهم من الأوثان والأنداد.
فإن وصل شيء مما جعلوه لله، واختلط بما جعلوه لغيره، لم يبالوا بذلك، وقالوا: الله غني عنه، فلا يردونه، وإن وصل شيء مما جعلوه لآلهتهم إلى ما جعلوه لله، ردوه إلى محله، وقالوا: إنها فقيرة، لا بد من رد نصيبها.
فهل أسوأ من هذا الحكم. وأظلم؟" حيث جعلوا ما للمخلوق، يجتهد فيه وينصح ويحفظ، أكثر مما يفعل بحق الله.
ويحتمل أن تأويل الآية الكريمة، ما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال عن الله تعالى أنه قال: "أنا أغنى الشركاء عن الشرك، من أشرك معي شيئا تركته وشركه".
وأن معنى الآية أن ما جعلوه وتقربوا به لأوثانهم، فهو تقرب خالص لغير الله، ليس لله منه شيء، وما جعلوه لله -على زعمهم- فإنه لا يصل إليه لكونه شركًا، بل يكون حظ الشركاء والأنداد، لأن الله غني عنه، لا يقبل العمل الذي أُشرِك به معه أحد من الخلق.
ومن سفه المشركين وضلالهم، أنه زيَّن لكثير من المشركين شركاؤهم -أي: رؤساؤهم وشياطينهم- قتل أولادهم، وهو: الوأد، الذين يدفنون أولادهم الذكور خشية الافتقار، والإناث خشية العار.
وكل هذا من خدع الشياطين، الذين يريدون أن يُرْدُوهم بالهلاك، ويلبسوا عليهم دينهم، فيفعلون الأفعال التي في غاية القبح، ولا يزال شركاؤهم يزينونها لهم، حتى تكون عندهم من الأمور الحسنة والخصال المستحسنة، ولو شاء الله أن يمنعهم ويحول بينهم وبين هذه الأفعال، ويمنع أولادهم عن قتل الأبوين لهم، ما فعلوه، ولكن اقتضت حكمته التخلية بينهم وبين أفعالهم،استدراجا منه لهم، وإمهالا لهم، وعدم مبالاة بما هم عليه، ولهذا قال: { فَذَرْهُمْ وَمَا يَفْتَرُونَ } أي: دعهم مع كذبهم وافترائهم، ولا تحزن عليهم، فإنهم لنيضروا الله شيئا.

(1/274)

وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لَا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لَا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ (138) وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (139) قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلَادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ (140)

{ وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ * وَقَالُوا مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ * قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ } .
ومن أنواع سفاهتهم أن الأنعام التي أحلها الله لهم عموما، وجعلها رزقا ورحمة، يتمتعون بها وينتفعون، قد اخترعوا فيها بِدعًا وأقوالا من تلقاء أنفسهم، فعندهم اصطلاح في بعض الأنعام [والحرث] أنهم يقولون فيها: { هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ } أي: محرم { لا يَطْعَمُهَا إِلا مَنْ نَشَاءُ } أي: لا يجوز أن يطعمه أحد، إلا من أردنا أن يطعمه، أو وصفناه بوصف -من عندهم-.
وكل هذا بزعمهم لا مستند لهم ولا حجة إلا أهويتهم، وآراؤهم الفاسدة.
وأنعام ليست محرمة من كل وجه، بل يحرمون ظهورها، أي: بالركوب والحمل عليها، ويحمون ظهرها، ويسمونها الحام، وأنعام لا يذكرون اسم الله عليها، بل يذكرون اسم أصنامهم وما كانوا يعبدون من دون الله عليها، وينسبون تلك الأفعال إلى الله، وهم كذبة فُجَّار في ذلك.
{ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ } على الله، من إحلال الشرك، وتحريم الحلال من الأكل، والمنافع. [ ص 276 ]
ومن آرائهم السخيفة أنهم يجعلون بعض الأنعام، ويعينونها -محرما ما في بطنها على الإناث دون الذكور، فيقولون: { مَا فِي بُطُونِ هَذِهِ الأنْعَامِ خَالِصَةٌ لِذُكُورِنَا } أي: حلال لهم، لا يشاركهم فيها النساء، { وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا } أي: نسائنا، هذا إذا ولد حيا، وإن يكن ما [في] بطنها يولد ميتا، فهم فيه شركاء، أي: فهو حلال للذكور والإناث.
{ سَيَجْزِيهِمْ } الله { وَصْفَهُمْ } حين وصفوا ما أحله الله بأنه حرام، ووصفوا الحرام بالحلال، فناقضوا شرع الله وخالفوه، ونسبوا ذلك إلى الله. { إِنَّهُ حَكِيمٌ } حيث أمهل لهم، ومكنهم مما هم فيه من الضلال. { عَلِيمٌ } بهم، لا تخفى عليه خافية، وهو تعالى يعلم بهم وبما قالوه عليه وافتروه، وهو يعافيهم ويرزقهم جل جلاله.
ثم بين خسرانهم وسفاهة عقولهم فقال: { قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهًا بِغَيْرِ عِلْمٍ } أي: خسروا دينهم وأولادهم وعقولهم، وصار وصْفُهم -بعد العقول الرزينة- السفه المردي، والضلال.
{ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ } أي: ما جعله رحمة لهم، وساقه رزقا لهم. فردوا كرامة ربهم، ولم يكتفوا بذلك، بل وصفوها بأنها حرام، وهي من أَحَلِّ الحلال.
وكل هذا { افْتِرَاءً عَلَى اللَّهِ } أي: كذبا يكذب به كل معاند كَفَّار. { قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ } أي: قد ضلوا ضلالا بعيدا، ولم يكونوا مهتدين في شيء من أمورهم.

(1/275)

وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآَتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (141)

{ 141 } { وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } .
لما ذكر تعالى تصرف المشركين في كثير مما أحله الله لهم من الحروث والأنعام، ذكر تبارك وتعالى نعمته عليهم بذلك، ووظيفتهم اللازمة عليهم في الحروث والأنعام فقال: { وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ } أي: بساتين، فيها أنواع الأشجار المتنوعة، والنباتات المختلفة.
{ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ } أي: بعض تلك الجنات، مجعول لها عرش، تنتشر عليه الأشجار، ويعاونها في النهوض عن الأرض.وبعضها خال من العروش، تنبت على ساق، أو تنفرش في الأرض، وفي هذاتنبيه على كثرة منافعها، وخيراتها، وأنه تعالى، علم العباد كيف يعرشونها، وينمونها.
{ وَ } أنشأ تعالى { النخل وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ } أي: كله في محل واحد، ويشرب من ماء واحد، ويفضل الله بعضه على بعض في الأكل.
وخص تعالى النخل والزرع على اختلاف أنواعه لكثرة منافعها، ولكونها هي القوت لأكثر الخلق. { وَ } أنشأ تعالى { الزيتون وَالرُّمَّانَ مُتَشَابِهًا } فيشجره { وَغَيْرَ مُتَشَابِهٍ } في ثمره وطعمه. كأنه قيل: لأي شيء أنشأ الله هذه الجنات، وما عطف عليها؟ فأخبر أنه أنشأها لمنافع العباد فقال: { كُلُوا مِنْثَمَرِهِ } أي: النخل والزرع { إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } أي: أعطوا حقالزرع، وهو الزكاة ذات الأنصباء المقدرة في الشرع، أمرهم أن يعطوها يوم حصادها، وذلك لأن حصاد الزرع بمنزلة حولان الحول، لأنه الوقت الذي تتشوف إليه نفوس الفقراء، ويسهل حينئذ إخراجه على أهل الزرع، ويكون الأمر فيها ظاهرا لمن أخرجها، حتى يتميز المخرج ممن لا يخرج.
وقوله: { وَلا تُسْرِفُوا } يعم النهي عن الإسراف في الأكل، وهو مجاوزة الحد والعادة، وأن يأكل صاحب الزرع أكلا يضر بالزكاة، والإسراف في إخراج حق الزرع بحيث يخرج فوق الواجب عليه، ويضر نفسه أو عائلته أوغرماءه، فكل هذا من الإسراف الذي نهى الله عنه، الذي لا يحبه الله بل يبغضه ويمقت عليه.
وفي هذه الآية دليل على وجوب الزكاة في الثمار، وأنه لا حول لها، بل حولها حصادها في الزروع، وجذاذ النخيل، وأنه لا تتكرر فيها الزكاة، لو مكثت عند العبد أحوالا كثيرة، إذا كانت لغير التجارة، لأن الله لم يأمر بالإخراج منه إلا وقت حصاده.
وأنه لو أصابها آفة قبل ذلك بغير تفريط من صاحب الزرع والثمر، أنه لا يضمنها، وأنه يجوز الأكل من النخل والزرع قبل إخراج الزكاة منه، وأنه لا يحسب ذلك من الزكاة، بل يزكي المال الذي يبقى بعده.

(1/276)

وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (142)

وقد كان النبي صلى الله عليه وسلم، يبعث خارصا، يخرص للناس ثمارهم، ويأمره أن يدع لأهلها الثلث، أو الربع، بحسب ما يعتريها من الأكل وغيره، من أهلها، وغيرهم.
[ ص 277 ]
{ 142 - 144 } { وَمِنَ الأنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } . أي: { و } خلق وأنشأ { من الأنْعَامِ حَمُولَةً وَفَرْشًا } أي: بعضها تحملون عليه وتركبونه، وبعضها لا تصلح للحمل والركوب عليها لصغرها كالفصلان ونحوها، وهي الفرش، فهي من جهة الحمل والركوب، تنقسم إلى هذين القسمين.
وأما من جهة الأكل وأنواع الانتفاع، فإنها كلها تؤكل وينتفع بها. ولهذا قال: { كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } أي: طرقه وأعماله التيمن جملتها أن تحرموا بعض ما رزقكم الله. { إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } فلا يأمركم إلا بما فيه مضرتكم وشقاؤكم الأبدي.

(1/276)

ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آَلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (143) وَمِنَ الْإِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آَلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (144)

{ ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ * وَمِنَ الإبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } .
وهذه الأنعام التي امتن الله بها على عباده، وجعلها كلها حلالا طيبا، فصلها بأنها: { ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ } ذكر وأنثى { وَمِنَ الْمَعْزِ اثْنَيْنِ } كذلك،فهذه أربعة، كلها داخلة فيما أحل الله، لا فرق بين شيء منها، فقل لهؤلاء المتكلفين، الذين يحرمون منها شيئا دون شيء، أو يحرمون بعضها على الإناث دون الذكور، ملزما لهم بعدم وجود الفرق بين ما أباحوا منها وحرموا: { آلذَّكَرَيْنِ } من الضأن والمعز { حَرَّمَ } الله، فلستم تقولون بذلك وتطردونه، { أَمِ الأنْثَيَيْنِ } حرم الله من الضأن والمعز، فليس هذا قولكم، لا تحريم الذكور الخلص، ولا الإناث الخلص من الصنفين.
بقي إذا كان الرحم مشتملا على ذكر وأنثى، أو على مجهول فقال: { أَمْ } تحرمون { ما اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأنْثَيَيْنِ } أي: أنثى الضأن وأنثى المعز، من غير فرق بين ذكر وأنثى، فلستم تقولون أيضا بهذا القول.
فإذا كنتم لا تقولون بأحد هذه الأقوال الثلاثة، التي حصرت الأقسام الممكنة في ذلك، فإلى أي شيء تذهبون؟.
{ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ } في قولكم ودعواكم، ومن المعلوم أنهم لا يمكنهم أن يقولوا قولا سائغا في العقل، إلا واحدا من هذه الأمور الثلاثة. وهم لا يقولون بشيء منها. إنما يقولون: إن بعض الأنعام التي يصطلحون عليها اصطلاحات من عند أنفسهم، حرام على الإناث دون الذكور، أو محرمة في وقت من الأوقات، أو نحو ذلك من الأقوال، التي يعلم علما لا شك فيه أن مصدرها من الجهل المركب، والعقول المختلة المنحرفة، والآراء الفاسدة، وأن الله، ما أنزل -بما قالوه- من سلطان، ولا لهم عليه حجة ولا برهان.
ثم ذكر في الإبل والبقر مثل ذلك. فلما بين بطلان قولهم وفساده، قال لهم قولا لا حيلة لهم في الخروج من تبعته، إلا في اتباع شرع الله. { أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ } أي: لم يبق عليكم إلا دعوى، لا سبيل لكم إلى صدقها وصحتها. وهي أن تقولوا: إن الله وصَّانا بذلك، وأوحى إلينا كما أوحى إلى رسله، بل أوحى إلينا وحيا مخالفا لما دعت إليه الرسل ونزلت به الكتب، وهذا افتراء لا يجهله أحد، ولهذا قال: { فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ } أي: مع كذبه وافترائه على الله، قصده بذلك إضلال عباد الله عن سبيل الله، بغير بينة منه ولا برهان، ولا عقل ولا نقل. { إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } الذين لا إرادة لهم في غير الظلم والجور، والافتراء على الله.

(1/277)

قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ (145) وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ (146)

{ 145 ، 146 } { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ * وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ } .
لما ذكر تعالى ذم المشركين على ما حرموا من الحلال ونسبوه إلى الله،وأبطل قولهم. أمر تعالى رسوله أن يبين للناس ما حرمه الله عليهم، ليعلموا أن ما عدا ذلك حلال، مَنْ نسب تحريمه إلى الله فهو كاذب مبطل، لأن التحريم لا يكون إلا من عند الله على لسان رسوله، وقد قال لرسوله: { قُلْ لا أَجِدُ فِيمَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ } أي: محرما أكله، بقطع النظر عن تحريم الانتفاع بغير الأكل وعدمه.
{ إِلا أَنْ يَكُونَ مَيْتَةً } والميتة: ما مات بغير ذكاة شرعية، فإن ذلك لا يحل. كما قال تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ } .
{ أَوْ دَمًا مَسْفُوحًا } وهو الدم الذي يخرج من الذبيحة عند ذكاتها، فإنه الدم الذي يضر احتباسه في البدن، فإذا خرج من البدن زال الضرر بأكل اللحم، ومفهوم هذا اللفظ، أن الدم الذي يبقى في اللحم والعروق بعد الذبح، أنه حلال طاهر.
{ أَوْ لَحْمَ خِنزيرٍ فَإِنَّهُ رِجْسٌ } أي: فإن هذه الأشياء الثلاثة، رجس، أي: خبث نجس مضر، حرمه الله لطفا بكم، ونزاهة لكم عن مقاربة الخبائث.
{ أَوْ } إلا أن يكون { فسقا أهل لغير الله به } أي: إلا أن تكون الذبيحة مذبوحة لغير الله، من الأوثان والآلهة التي يعبدها المشركون، فإن هذا من الفسق الذي هو الخروج عن طاعة الله إلى معصيته، أي: ومع هذا، فهذه الأشياء المحرمات، من اضطر إليها، أي: حملته الحاجة والضرورة إلى أكل [ ص 278 ] شيء منها، بأن لم يكن عنده شيء وخاف على نفسه التلف. { غَيْرَ بَاغٍ ولا عاد } أي: { غَيْرَ بَاغٍ } أي: مريدٍ لأكلها من غير اضطرار وَلا متعد، أي: متجاوز للحد، بأن يأكل زيادة عن حاجته. { فمن اضطر غير باغ ولا عاد فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ } أي: فالله قد سامح من كان بهذه الحال.
واختلف العلماء رحمهم الله في هذا الحصر المذكور في هذه الآية، مع أن ثَمَّ محرمات لم تذكر فيها، كالسباع وكل ذي مخلب من الطير ونحو ذلك، فقال بعضهم: إن هذه الآية نازلة قبل تحريم ما زاد على ما ذكر فيها، فلا ينافي هذا الحصر المذكور فيها التحريم المتأخر بعد ذلك؛ لأنه لم يجده فيما أوحي إليه في ذلك الوقت، وقال بعضهم: إن هذه الآية مشتملة على سائر المحرمات، بعضها صريحا، وبعضها يؤخذ من المعنى وعموم العلة.
فإن قوله تعالى في تعليل الميتة والدم ولحم الخنزير، أو الأخير منها فقط: { فَإِنَّهُ رِجْسٌ } وصف شامل لكل محرم، فإن المحرمات كلها رجس وخبث، وهي من الخبائث المستقذرة التي حرمها الله على عباده، صيانة لهم، وتكرمة عن مباشرة الخبيث الرجس.
ويؤخذ تفاصيل الرجس المحرم من السُّنَّة، فإنها تفسر القرآن، وتبين المقصود منه، فإذا كان الله تعالى لم يحرم من المطاعم إلا ما ذكر، والتحريم لا يكون مصدره، إلا شرع الله -دل ذلك على أن المشركين، الذين حرموا ما رزقهم الله مفترون على الله، متقولون عليه ما لم يقل.
وفي الآية احتمال قوي، لولا أن الله ذكر فيها الخنزير، وهو: أن السياق في نقض أقوال المشركين المتقدمة، في تحريمهم لما أحله الله وخوضهم بذلك، بحسب ما سولت لهم أنفسهم، وذلك في بهيمة الأنعام خاصة، وليس منها محرم إلا ما ذكر في الآية: الميتة منها، وما أهل لغير الله به، وما سوى ذلك فحلال.
ولعل مناسبة ذكر الخنزير هنا على هذا الاحتمال، أن بعض الجهال قد يدخله في بهيمة الأنعام، وأنه نوع من أنواع الغنم، كما قد يتوهمه جهلة النصارى وأشباههم، فينمونها كما ينمون المواشي، ويستحلونها، ولا يفرقون بينها وبين الأنعام، فهذا المحرم على هذه الأمة كله (1) من باب التنزيه لهم والصيانة.
وأما ما حرم على أهل الكتاب، فبعضه طيب ولكنه حرم عليهم عقوبة لهم، ولهذا قال: { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ } وذلك كالإبل، وما أشبهها { وَ } حرمنا عليهم { وَمِنَ الْبَقَرِ وَالْغَنَمِ } بعض أجزائها، وهو: { شُحُومَهُمَا } وليس المحرم جميع الشحوم منها، بل شحم الألية والثرب، ولهذا استثنى الشحم الحلال من ذلك فقال: { إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا } أي: الشحم المخالط للأمعاء { أَوْ مَا اخْتَلَطَ بِعَظْمٍ } .
{ ذَلِكَ } التحريم على اليهود { جَزَيْنَاهُمْ بِبَغْيِهِمْ } أي: ظلمهم وتعديهم في حقوق الله وحقوق عباده، فحرم الله عليهم هذه الأشياء عقوبة لهم ونكالا. { وَإِنَّا لَصَادِقُونَ } في كل ما نقول ونفعل ونحكم به، ومن أصدق من الله حديثا، ومن أحسن من الله حكما لقوم يوقنون.
__________
(1) في ب: كلها.

(1/277)

فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلَا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ (147)

{ 147 } { فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ } .
أي: فإن كذبك هؤلاء المشركون، فاستمر على دعوتهم، بالترغيب والترهيب،وأخبرهم بأن الله { ذُو رَحْمَةٍ وَاسِعَةٍ } أي: عامة شاملة [لجميع] المخلوقات كلها، فسارعوا إلى رحمته بأسبابها، التي رأسها وأسها ومادتها، تصديق محمد صلى الله عليه وسلم فيما جاء به.
{ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ } أي: الذين كثر إجرامهم وذنوبهم.فاحذروا الجرائم الموصلة لبأس الله، التي أعظمها ورأسها تكذيب محمد صلى الله عليه وسلم.

(1/278)

سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آَبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ (148) قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (149)

{ 148 ، 149 } { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ * قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } .
هذا إخبار من الله أن المشركين سيحتجون على شركهم وتحريمهم ما أحل الله، بالقضاء والقدر، ويجعلون مشيئة الله الشاملة لكل شيء من الخير والشر حجة لهم في دفع اللوم عنهم.
وقد قالوا ما أخبر الله أنهم سيقولونه، كما قال في الآية الأخرى: { وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ... } الآية.
فأخبر تعالى أن هذه الحجة، لم تزل الأمم المكذبة تدفع بها عنهم دعوة الرسل، ويحتجون بها، فلم تجد فيهم شيئا ولم تنفعهم، فلم يزل هذا دأبهم حتى أهكلهم الله، وأذاقهم بأسه.
فلو كانت حجة صحيحة، لدفعت عنهم العقاب، ولما أحل الله بهم العذاب، لأنه لا يحل بأسه إلا بمن استحقه، فعلم أنها حجة فاسدة، وشبهة كاسدة، من عدة أوجه:
منها: ما ذكر الله من أنها لو كانت صحيحة، لم تحل بهم العقوبة.
ومنها: أن الحجة، لا بد أن تكون حجة مستندة إلى العلم والبرهان، فأما إذا كانت مستندة إلى مجرد الظن والخرص، الذي لا يغني من الحق شيئا، فإنها باطلة، ولهذا قال: { قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا } فلو كان لهم علم -وهم خصوم ألداء- لأخرجوه، فلما لم يخرجوه علم أنه لا علم عندهم. { إِنْ تَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ } ومَنْ بنى حججه على الخرص والظن، فهو مبطل [ ص 279 ] خاسر، فكيف إذا بناها على البغي والعناد والشر والفساد؟
ومنها: أن الحجة لله البالغة، التي لم تبق لأحد عذرا، التي اتفقت عليها الأنبياء والمرسلون، والكتب الإلهية، والآثار النبوية، والعقول الصحيحة، والفطر المستقيمة، والأخلاق القويمة، فعلم بذلك أن كل ما خالف هذه الأدلة (1) القاطعة باطل، لأن نقيض الحق، لا يكون إلا باطلا.
ومنها: أن الله تعالى أعطى كل مخلوق قدرة، وإرادة، يتمكن بها من فعل ما كلف به، فلا أوجب الله على أحد ما لا يقدر على فعله، ولا حرم على أحد ما لا يتمكن من تركه، فالاحتجاج بعد هذا بالقضاء والقدر، ظلم محض وعناد صرف.
ومنها: أن الله تعالى لم يجبر العباد على أفعالهم، بل جعل أفعالهم تبعا لاختيارهم، فإن شاءوا فعلوا، وإن شاءوا كفوا. وهذا أمر مشاهد لا ينكره إلا من كابر، وأنكر المحسوسات، فإن كل أحد يفرق بين الحركة الاختيارية والحركة القسرية، وإن كان الجميع داخلا في مشيئة الله، ومندرجا تحت إرادته.
ومنها: أن المحتجين على المعاصي بالقضاء والقدر يتناقضون في ذلك. فإنهم لا يمكنهم أن يطردوا ذلك، بل لو أساء إليهم مسيء بضرب أو أخذ مال أو نحو ذلك، واحتج بالقضاء والقدر لما قبلوا منه هذا الاحتجاج، ولغضبوا من ذلك أشد الغضب.
فيا عجبا كيف يحتجون به على معاصي الله ومساخطه. ولا يرضون من أحد أن يحتج به في مقابلة مساخطهم؟"
ومنها: أن احتجاجهم بالقضاء والقدر ليس مقصودا، ويعلمون أنه ليس بحجة،وإنما المقصود منه دفع الحق، ويرون أن الحق بمنزلة الصائل، فهم يدفعونه بكل ما يخطر ببالهم من الكلام وإن كانوا يعتقدونه خطأ (2) .
__________
(1) في ب: الآية.
(2) في ب: من الكلام المصيب عندهم والمخطئ.

(1/278)

قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَالَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ (150)

{ 150 } { قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ } .
أي: قل لمن حرَّم ما أحل الله، ونسب ذلك إلى الله: أحْضِروا شهداءكم الذين يشهدون أن الله حرم هذا، فإذا قيل لهم هذا الكلام، فهم بين أمرين:
إما: أن لا يحضروا أحدا يشهد بهذا، فتكون دعواهم إذًا باطلة، خلية من الشهود والبرهان.
وإما: أن يحضروا أحدا يشهد لهم بذلك، ولا يمكن أن يشهد بهذا إلا كل أفاك أثيم غير مقبول الشهادة، وليس هذا من الأمور التي يصح أن يشهد بها العدول؛ ولهذا قال تعالى -ناهيا نبيه، وأتباعه عن هذه الشهادة-: { فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ } أي: يسوون به غيره من الأنداد والأوثان.
فإذا كانوا كافرين باليوم الآخر غير موحدين لله، كانت أهويتهم مناسبة لعقيدتهم، وكانت دائرة بين الشرك والتكذيب بالحق، فحري بهوى هذا شأنه،أن ينهى الله خيار خلقه عن اتباعه، وعن الشهادة مع أربابه، وعلم حينئذ أن تحريمهم لما أحل الله صادر عن تلك الأهواء المضلة.

(1/279)

قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ (151)

{ 151 - 153 } { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } .
يقول تعالى لنبيه صلى الله عليه وسلم: { قُلْ } لهؤلاء الذين حرموا ما أحل الله. { تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } تحريما عاما شاملا لكل أحد، محتويا على سائر المحرمات، من المآكل والمشارب والأقوال والأفعال. { أَلا تُشْرِكُوا بِهِ شَيْئًا } أي: لا قليلا ولا كثيرا.
وحقيقة الشرك بالله: أن يعبد المخلوق كما يعبد الله، أو يعظم كما يعظم الله، أويصرف له نوع من خصائص الربوبية والإلهية، وإذا ترك العبد الشرك كله صار موحدا، مخلصا لله في جميع أحواله، فهذا حق الله على عباده، أن يعبدوه ولا يشركوا به شيئا.
ثم بدأ بآكد الحقوق بعد حقه فقال: { وَبِالْوَالِدَيْنِ إِحْسَانًا } من الأقوال الكريمة الحسنة، والأفعال الجميلة المستحسنة، فكل قول وفعل يحصل به منفعة للوالدين أو سرور لهما، فإن ذلك من الإحسان، وإذا وجد الإحسان انتفى العقوق.
{ وَلا تَقْتُلُوا أَوْلادَكُمْ } من ذكور وإناث { مِنْ إِمْلاقٍ } أي: بسبب الفقر وضيقكم من رزقهم، كما كان ذلك موجودا في الجاهلية القاسية الظالمة، وإذا كانوا منهيين عن قتلهم في هذه الحال، وهم أولادهم، فنهيهم عن قتلهم لغير موجب، أو قتل أولاد غيرهم، من باب أولى وأحرى.
{ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } أي: قد تكفلنا برزق الجميع، فلستم الذين ترزقون أولادكم، بل ولا أنفسكم، فليس عليكم منهم ضيق. { وَلا تَقْرَبُوا الْفَوَاحِشَ } وهي:الذنوب العظام المستفحشة، { مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } [ ص 280 ] أي: لا تقربوا الظاهر منها والخفي، أو المتعلق منها بالظاهر، والمتعلق بالقلب والباطن.
والنهي عن قربان الفواحش أبلغ من النهي عن مجرد فعلها، فإنه يتناول النهي عن مقدماتها ووسائلها الموصلة إليها.
{ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ } وهي: النفس المسلمة، من ذكر وأنثى، صغير وكبير، بر وفاجر، والكافرة التي قد عصمت بالعهد والميثاق. { إِلا بِالْحَقِّ } كالزاني المحصن، والنفس بالنفس، والتارك لدينه المفارق للجماعة.
{ ذَلِكُمْ } المذكور { وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } عن الله وصيته، ثم تحفظونها، ثم تراعونها وتقومون بها. ودلت الآية على أنه بحسب عقل العبد يكون قيامه بما أمر الله به.

(1/279)

وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ (152) وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ (153)

{ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ * وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } .
{ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ } بأكل، أو معاوضة على وجه المحاباة لأنفسكم، أو أخذ من غير سبب. { إِلا بِالَّتِي هِيَ أَحْسَنُ } أي: إلا بالحال التي تصلح بها أموالهم، وينتفعون بها. فدل هذا على أنه لا يجوز قربانها، والتصرف بها على وجه يضر اليتامى، أو على وجه لا مضرة فيه ولا مصلحة، { حَتَّى يَبْلُغَ } اليتيم { أَشُدَّه } أي: حتى يبلغ ويرشد، ويعرف التصرف، فإذا بلغ أشده، أُعطي حينئذ مالُه، وتصرف فيه على نظره.
وفي هذا دلالة على أن اليتيم -قبل بلوغ الأشُد- محجور عليه، وأن وليه يتصرف في ماله بالأحظ، وأن هذا الحجر ينتهي ببلوغ الأشُد.
{ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ } أي: بالعدل والوفاء التام، فإذا اجتهدتم في ذلك، فـ { لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا } أي: بقدر ما تسعه، ولا تضيق عنه. فمَن حرَص على الإيفاء في الكيل والوزن، ثم حصل منه تقصير لم يفرط فيه، ولم يعلمه، فإن الله عفو غفور (1) .
وبهذه الآية ونحوها استدل الأصوليون، بأن الله لا يكلف أحدا ما لا يطيق، وعلى أن من اتقى الله فيما أمر، وفعل ما يمكنه من ذلك، فلا حرج عليه فيما سوى ذلك.
{ وَإِذَا قُلْتُمْ } قولا تحكمون به بين الناس، وتفصلون بينهم الخطاب، وتتكلمون به على المقالات والأحوال { فَاعْدِلُوا } في قولكم، بمراعاة الصدق في من تحبون ومن تكرهون، والإنصاف، وعدم كتمان ما يلزم بيانه، فإن الميل على من تكره بالكلام فيه أو في مقالته من الظلم المحرم.
بل إذا تكلم العالم على مقالات أهل البدع، فالواجب عليه أن يعطي كل ذي حق حقه، وأن يبين ما فيها من الحق والباطل، ويعتبر قربها من الحق وبُعدها منه.
وذكر الفقهاء أن القاضي يجب عليه العدل بين الخصمين، في لحظه ولفظه. { وَبِعَهْدِ اللَّهِ أَوْفُوا } وهذا يشمل العهد الذي عاهده عليه العباد من القيام بحقوقه والوفاء بها، ومن العهد الذي يقع التعاقد به بين الخلق. فالجميع يجب الوفاء به، ويحرم نقضه والإخلال به.
{ ذَلِكُمْ } الأحكام المذكورة { وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } ما بينه لكم من الأحكام،وتقومون بوصية الله لكم حق القيام، وتعرفون ما فيها، من الحكم والأحكام.
ولما بين كثيرا من الأوامر الكبار، والشرائع المهمة، أشار إليها وإلى ما هو أعم منها فقال: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا } أي: هذه الأحكام وما أشبهها، مما بينه الله في كتابه، ووضحه لعباده، صراط الله الموصل إليه، وإلى دار كرامته، المعتدل السهل المختصر.
{ فَاتَّبِعُوهُ } لتنالوا الفوز والفلاح، وتدركوا الآمال والأفراح. { وَلا تَتَّبِعُوا السُّبُلَ } أي: الطرق المخالفة لهذا الطريق { فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } أي: تضلكم عنه وتفرقكم يمينا وشمالا فإذا ضللتم عن الصراط المستقيم، فليس ثم إلا طرق توصل إلى الجحيم.
{ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } فإنكم إذا قمتم بما بينه الله لكم علما وعملا صرتم من المتقين، وعباد الله المفلحين، ووحد الصراط وأضافه إليه لأنه سبيل واحد موصل إليه، والله هو المعين للسالكين على سلوكه.
__________
(1) في ب: غفور رحيم.

(1/280)

ثُمَّ آَتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ (154) وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ (155) أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ (156) أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآَيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آَيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ (157)

{ 154 - 157 } { ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَامًا عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ * وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ * أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ * أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ } .
{ ثُمَّ } في هذا الموضع، ليس المراد منها الترتيب الزماني، فإن زمن موسى عليه السلام، متقدم على تلاوة الرسول محمد صلى الله عليه وسلم هذا الكتاب، وإنما المراد الترتيب الإخباري. فأخبر أنه آتى { مُوسَى الْكِتَابَ } وهو التوراة { تَمَامًا } لنعمته، وكمالا لإحسانه. { عَلَى الَّذِي أَحْسَنَ } [ ص 281 ] من أُمة موسى، فإن الله أنعم على المحسنين منهم بنِعَم لا تحصى. من جملتها وتمامها إنزال التوراة عليهم. فتمت عليهم نعمة الله، ووجب عليهم القيام بشكرها.
{ وَتَفْصِيلا لِكُلِّ شَيْءٍ } يحتاجون إلى تفصيله، من الحلال والحرام، والأمر والنهي، والعقائد ونحوها. { وَهُدًى وَرَحْمَةً } أي: يهديهم إلى الخير، ويعرفهم بالشر، في الأصول والفروع. { وَرَحْمَة } يحصل به لهم السعادة والرحمة والخير الكثير. { لَعَلَّهُمْ } بسبب إنزالنا الكتاب والبينات عليهم { بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ } فإنه اشتمل من الأدلة القاطعة على البعث والجزاء بالأعمال، ما يوجب لهم الإيمان بلقاء ربهم والاستعداد له.
{ وَهَذَا } القرآن العظيم، والذكر الحكيم. { كِتَابٌ أَنزلْنَاهُ مُبَارَكٌ } أي: فيه الخير الكثير والعلم الغزير، وهو الذي تستمد منه سائر العلوم، وتستخرج منه البركات، فما من خير إلا وقد دعا إليه ورغب فيه، وذكر الحكم والمصالح التي تحث عليه، وما من شر إلا وقد نهى عنه وحذر منه، وذكر الأسباب المنفرة عن فعله وعواقبها الوخيمة { فَاتَّبِعُوهُ } فيما يأمر به وينهى، وابنوا أصول دينكم وفروعه عليه { وَاتَّقُوا } الله تعالى أن تخالفوا له أمرا { لَعَلَّكُمْ } إن اتبعتموه { تُرْحَمُونَ } فأكبر سبب لنيل رحمة الله اتباع هذا الكتاب، علما وعملا.
{ أَنْ تَقُولُوا إِنَّمَا أُنزلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ } أي: أنزلنا إليكم هذا الكتاب المبارك قطعا لحجتكم، وخشية أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا، أي: اليهود والنصارى.
{ وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ } أي: تقولون لَمْ تنزل علينا كتابا، والكتب التي أنزلتها على الطائفتين ليس لنا بها علم ولا معرفة، فأنزلنا إليكم كتابا، لم ينزل من السماء كتاب أجمع ولا أوضح ولا أبين منه.
{ أَوْ تَقُولُوا لَوْ أَنَّا أُنزلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ } أي: إما أن تعتذروا بعدم وصول أصل الهداية إليكم، وإما أن تعتذروا، بـ[عدم] كمالها وتمامها، فحصل لكم بكتابكم أصل الهداية وكمالها، ولهذا قال: { فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ } وهذا اسم جنس، يدخل فيه كل ما يبين الحق { وَهُدًى } من الضلالة { وَرَحْمَةٌ } أي:سعادة لكم في دينكم ودنياكم، فهذا يوجب لكم الانقياد لأحكامه والإيمان بأخباره، وأن من لم يرفع به رأسا وكذب به، فإنه أظلم الظالمين، ولهذا قال: { فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا } أي: أعرض ونأى بجانبه.
{ سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ } أي: العذاب الذي يسوء صاحبه ويشق عليه. { بِمَا كَانُوا يَصْدِفُونَ } لأنفسهم ولغيرهم، جزاء لهم على عملهم السيء { وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ } .
وفي هذه الآيات دليل على أن علم القرآن أجل العلوم وأبركها وأوسعها، وأنه به تحصل الهداية إلى الصراط المستقيم، هداية تامة لا يحتاج معها إلى تخرص المتكلمين، ولا إلى أفكار المتفلسفين، ولا لغير ذلك من علوم الأولين والآخرين.
وأن المعروف أنه لم ينزل جنس الكتاب إلا على الطائفتين، [من] اليهود والنصارى، فهم أهل الكتاب عند الإطلاق، لا يدخل فيهم سائر الطوائف، لا المجوس ولا غيرهم.
وفيه: ما كان عليه الجاهلية قبل نزول القرآن، من الجهل العظيم وعدم العلم بما عند أهل الكتاب، الذين عندهم مادة العلم، وغفلتهم عن دراسة كتبهم.

(1/280)

هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آَيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آَيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آَمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ (158)

{ 158 } { هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ } .
يقول تعالى: هل ينظر هؤلاء الذين استمر ظلمهم وعنادهم، { إِلا أَنْ تَأْتِيَهُمُ } مقدمات العذاب، ومقدمات الآخرة بأن تأتيهم { الْمَلائِكَة } لقبض أرواحهم، فإنهم إذا وصلوا إلى تلك الحال، لم ينفعهم الإيمان ولا صالح الأعمال. { أَوْ يَأْتِيَ رَبُّكَ } لفصل القضاء بين العباد، ومجازاة المحسنين والمسيئين. { أَوْ يَأْتِي َبَعْضُ آيَاتِ رَبِّكَ } الدالة على قرب الساعة.
{ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ } الخارقة للعادة، التي يعلم بها أن الساعة قد دنت، وأن القيامة قد اقتربت. { لا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } أي: إذا وجد بعض آيات الله لم ينفع الكافر إيمانه أن آمن، ولا المؤمنَ المقصر أن يزداد خيرُه بعد ذلك، بل ينفعه ما كان معه من الإيمان قبل ذلك، وما كان له من الخير المرجوِّ قبل أن يأتي بعض الآيات.
والحكمة في هذا ظاهرة، فإنه إنما كان الإيمان ينفع إذا كان إيمانا بالغيب، وكان اختيارا من العبد، فأما إذا وجدت الآيات صار الأمر شهادة، ولم يبق للإيمان فائدة، لأنه يشبه الإيمان الضروري، كإيمان الغريق والحريق ونحوهما، ممن إذا رأى الموت، أقلع عما هو فيه كما قال تعالى: { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ } [ ص 282 ] .
وقد تكاثرت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أن المراد ببعض آيات الله طلوع الشمس من مغربها وأن الناس إذا رأوها آمنوا فلم ينفعهم إيمانهم ويُغلق حينئذ بابُ التوبة.
ولما كان هذا وعيدا للمكذبين بالرسول صلى الله عليه وسلم منتظرا وهم ينتظرون بالنبي صلى الله عليه وسلم وأتباعه قوارع الدهر ومصائب الأمورقال { قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ } فستعلمون أينا أحق بالأمن.
وفي هذه الآية دليل لمذهب أهل السنة والجماعة في إثبات الأفعال الاختيارية لله تعالى كالاستواء والنزول والإتيان لله تبارك وتعالى من غير تشبيه له بصفات المخلوقين.
وفي الكتاب والسنة من هذا شيء كثير وفيه أن من جملة أشراط الساعة طلوع الشمس من مغربها وأن الله تعالى حكيم قد جرت عادته وسنته أن الإيمان إنما ينفع إذا كان اختياريا لا اضطراريا كما تقدم.
وأن الإنسان يكتسب الخير بإيمانه فالطاعة والبر والتقوى إنما تنفع وتنمو إذا كان مع العبد الإيمان فإذا خلا القلب من الإيمان لم ينفعه شيء من ذلك.

(1/281)

إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ (159) مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ (160)

{ 159 ، 160 } { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ * مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ } .
يتوعد تعالى الذين فرقوا دينهم، أي: شتتوه وتفرقوا فيه، وكلٌّ أخذ لنفسه نصيبا من الأسماء التي لا تفيد الإنسان في دينه شيئا، كاليهودية والنصرانية والمجوسية. أو لا يكمل بها إيمانه، بأن يأخذ من الشريعة شيئا ويجعله دينه، ويدع مثله، أو ما هو أولى منه، كما هو حال أهل الفرقة من أهل البدع والضلال والمفرقين للأمة.
ودلت الآية الكريمة أن الدين يأمر بالاجتماع والائتلاف، وينهى عن التفرق والاختلاف في أهل الدين، وفي سائر مسائله الأصولية والفروعية.
وأمره أن يتبرأ ممن فرقوا دينهم فقال: { لَسْتَ مِنْهُمْ فِي شَيْءٍ } أي لست منهم وليسوا منك، لأنهم خالفوك وعاندوك. { إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ } يردون إليه فيجازيهم بأعمالهم { ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ } .
ثم ذكر صفة الجزاء فقال: { مَنْ جَاءَ بِالْحَسَنَةِ } القولية والفعلية، الظاهرة والباطنة، المتعلقة بحق الله أو حق خلقه { فَلَهُ عَشْرُ أَمْثَالِهَا } هذا أقل ما يكون من التضعيف.
{ وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا } وهذا من تمام عدله تعالى وإحسانه، وأنه لا يظلم مثقال ذرة، ولهذا قال: { وَهُمْ لا يُظْلَمُونَ } .

(1/282)

قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (161) قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162) لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ (163) قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلَا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (164) وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آَتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (165)

{ 161 - 165 } { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ * قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ } .
يأمر تعالى نبيه صلى الله عليه وسلم، أن يقول ويعلن بما هو عليه من الهداية إلى الصراط المستقيم: الدين المعتدل المتضمن للعقائد النافعة، والأعمال الصالحة، والأمر بكل حسن، والنهي عن كل قبيح، الذي عليه الأنبياء والمرسلون، خصوصا إمام الحنفاء، ووالد من بعث من بعد موته من الأنبياء، خليل الرحمن إبراهيم عليه الصلاة والسلام، وهو الدين الحنيف المائل عن كل دين غير مستقيم، من أديان أهل الانحراف، كاليهود والنصارى والمشركين.
وهذا عموم، ثم خصص من ذلك أشرف العبادات فقال: { قُلْ إِنَّ صَلاتِي وَنُسُكِي } أي: ذبحي، وذلك لشرف هاتين العبادتين وفضلهما، ودلالتهما على محبة الله تعالى، وإخلاص الدين له، والتقرب إليه بالقلب واللسان والجوارح، وبالذبح الذي هو بذل ما تحبه النفس من المال، لما هو أحب إليها وهو الله تعالى.
ومن أخلص في صلاته ونسكه، استلزم ذلك إخلاصه لله في سائر أعماله. وقوله: { وَمَحْيَايَ وَمَمَاتِي } أي: ما آتيه في حياتي، وما يجريه الله عليَّ، وما يقدر عليَّ في مماتي، الجميع { لِلَّهِ رَبِّ الْعَالَمِينَ } { لا شَرِيكَ لَهُ } في العبادة، كما أنه ليس له شريك في الملك والتدبير، وليس هذا الإخلاص لله ابتداعا مني، وبدعا أتيته من تلقاء نفسي، بل { بِذَلِكَ أُمِرْتُ } أمرا حتما، لا أخرج من التبعة إلا بامتثاله { وَأَنَا أَوَّلُ الْمُسْلِمِينَ } من هذه الأمة.
{ قُلْ أَغَيْرَ اللَّهِ } من المخلوقين { أَبْغِي رَبًّا } أي: يحسن ذلك ويليق بي، أن أتخذ غيره، مربيا ومدبرا والله رب كل شيء، فالخلق كلهم داخلون تحت ربوبيته، منقادون لأمره؟".
فتعين علي وعلى غيري، أن يتخذ الله ربا، ويرضى به، وألا يتعلق بأحد من المربوبين الفقراء العاجزين.
ثم رغب ورهب بذكر (1) الجزاء فقال: { وَلا تَكْسِبُ كُلُّ نَفْسٍ } من خير وشر { إِلا عَلَيْهَا } كما قال تعالى: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا } .
{ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } بل كل عليه وزر نفسه، وإن كان أحد قد تسبب في ضلال غيره ووزره، فإن عليه وزر التسبب من غير أن ينقص من وزر المباشر شيء.
{ ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ } يوم [ ص 283 ] القيامة { فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } من خير وشر، ويجازيكم على ذلك أوفى الجزاء.
{ وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ } أي: يخلف بعضكم بعضا، واستخلفكم الله في الأرض، وسخَّر لكم جميع ما فيها، وابتلاكم، لينظر كيف تعملون.
{ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ } في القوة والعافية، والرزق والخَلْق والخُلُق. { لِيَبْلُوَكُمْ فِيمَا آتَاكُمْ } فتفاوتت أعمالكم. { إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ } لمن عصاه وكذّب بآياته { وَإِنَّهُ لَغَفُورٌ رَحِيمٌ } لمن آمن به وعمل صالحا، وتاب من الموبقات.
آخر تفسير سورة الأنعام، فلله الحمد والثناء وصلى الله وسلم على نبينا محمد.
[وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين] (2) .
المجلد الثالث من تيسير الرحمن في تفسير القرآن لجامعه الفقير إلى الله: عبد الرحمن بن ناصر السعدي.
__________
(1) في ب: بذلك.
(2) زيادة من ب، وقد جاء بعدها قول الناسخ: (وكان الفراغ من كتابته في يوم الجمعة الموافق خمس وعشرين من جمادى الآخرة سنة 1345 هـ، بقلم الفقير إلى ربه المنان: علي الحسن العلي الحسن البريكان، وقد نسخته على نسخة المؤلف غفر الله له وأثابه على ذلك الثواب الجزيل، وجزاه الله عنا وعن جميع المسلمين أفضل الجزاء في دار الجزاء، وأدخله الله برحمته فسيح الجنان، ووقانا وإياه عذاب النيران بفضله وكرمه، إنه قريب مجيب، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين آمين ثم آمين يا رب العالمين ).

(1/282)


تفسير السعدي - نسخة الموسوعة الشاملة

بسم الله الرحمن الرحيم
تفسير سورةالأعراف
مكية

(1/283)

المص (1) كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ (2) اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ (3) وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ (4) فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ (5) فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ (7)

{ 1 - 7 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ * اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلا مَا تَذَكَّرُونَ * وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ * فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ * فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ * فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ } .
يقول تعالى لرسوله محمد صلى الله عليه وسلم مبينا له عظمة القرآن: { كِتَابٌ أُنزلَ إِلَيْكَ } أي: كتاب جليل حوى كل ما يحتاج إليه العباد، وجميع المطالب الإلهية، والمقاصد الشرعية، محكما مفصلا { فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ } أي: ضيق وشك واشتباه، بل لتعلم أنه تنزيل من حكيم حميد { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } وأنه أصدق الكلام فلينشرح له صدرك، ولتطمئن به نفسك، ولتصدع بأوامره ونواهيه، ولا تخش لائما ومعارضا.
{ لِتُنْذِرَ بِهِ } الخلق، فتعظهم وتذكرهم، فتقوم الحجة على المعاندين.
{ و } ليكون { َذِكْرَى لِلْمُؤْمِنِينَ } كما قال تعالى: { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } يتذكرون به الصراط المستقيم، وأعماله الظاهرة والباطنة، وما يحول بين العبد، وبين سلوكه.
ثم خاطب اللّه العباد، وألفتهم إلى الكتاب فقال: { اتَّبِعُوا مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } أي: الكتاب الذي أريد إنزاله لأجلكم، وهو: { مِنْ رَبِّكُمْ } الذي يريد أن يتم تربيته لكم، فأنزل عليكم هذا الكتاب الذي، إن اتبعتموه، كملت تربيتكم، وتمت عليكم النعمة، وهديتم لأحسن الأعمال والأخلاق ومعاليها { وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ } أي: تتولونهم، وتتبعون أهواءهم، وتتركون لأجلها الحق.
{ قَلِيلا مَا تَذَكَّرُونَ } فلو تذكرتم وعرفتم المصلحة، لما آثرتم الضار على النافع، والعدو على الوليِّ.
ثم حذرهم عقوباته للأمم الذين كذبوا ما جاءتهم به رسلهم، لئلا يشابهوهم (1) فقال: { وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا } أي: عذابنا الشديد { بَيَاتًا أَوْ هُمْ قَائِلُونَ } أي: في حين غفلتهم، وعلى غرتهم غافلون، لم يخطر الهلاك على قلوبهم. فحين جاءهم العذاب لم يدفعوه عن أنفسهم، ولا أغنت عنهم آلهتهم التي كانوا يرجونهم، ولا أنكروا ما كانوا يفعلونه من الظلم والمعاصي.
{ فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ } كما قال تعالى: { وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ * فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ * لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ * قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ }.
وقوله { فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ } أي لنسألن الأمم الذين أرسل اللّه إليهم المرسلين عما أجابوا به رسلهم { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } الآيات
{ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ } عن تبليغهم لرسالات ربهم وعما أجابتهم به أممهم
{ فَلَنَقُصَّنَّ عَلَيْهِمْ } أي على الخلق كلهم ما عملوا { بِعِلْمٍ } منه تعالى لأعمالهم { وَمَا كُنَّا غَائِبِينَ } في وقت من الأوقات كما قال تعالى { أَحْصَاهُ اللَّهُ وَنَسُوهُ } وقال تعالى { وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ }.
__________
(1) في ب: فلا يشابهونهم.

(1/283)

وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (8) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآَيَاتِنَا يَظْلِمُونَ (9)

{ 8 ، 9 } { وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ } .
ثم ذكر الجزاء على الأعمال، فقال: { وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ } أي: والوزن يوم القيامة يكون بالعدل والقسط، الذي لا جور [ ص 284 ] فيه ولا ظلم بوجه.
{ فَمَنْ ثَقُلَتْ مَوَازِينُهُ } بأن رجحت كفة حسناته على سيئاته { فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } أي: الناجون من المكروه، المدركون للمحبوب، الذين حصل لهم الربح العظيم، والسعادة الدائمة.
{ وَمَنْ خَفَّتْ مَوَازِينُهُ } بأن رجحت سيئاته، وصار الحكم لها، { فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ } إذ فاتهم النعيم المقيم، وحصل لهم العذاب الأليم { بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ } فلم ينقادوا لها كما يجب عليهم ذلك.

(1/283)

وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلًا مَا تَشْكُرُونَ (10)

{ 10 } { وَلَقَدْ مَكَّنَّاكُمْ فِي الأرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلا مَا تَشْكُرُونَ } .
يقول تعالى ممتنا على عباده بذكر المسكن والمعيشة: { وَلَقَدْ مَكَّنَّاكُمْ فِي الأرْضِ } أي: هيأناها لكم، بحيث تتمكنون من البناء عليها وحرثها، ووجوه الانتفاع بها { وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ } مما يخرج من الأشجار والنبات، ومعادن الأرض، وأنواع الصنائع والتجارات، فإنه هو الذي هيأها، وسخر أسبابها.
{ قَلِيلا مَا تَشْكُرُونَ } اللّه، الذي أنعم عليكم بأصناف النعم، وصرف عنكم النقم.

(1/284)

وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ (11)

{ 11 - 15 } { وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ } .
يقول تعالى مخاطبا لبني آدم: { وَلَقَدْ خَلَقْنَاكُمْ } بخلق أصلكم ومادتكم التي منها خرجتم: أبيكم آدم عليه السلام { ثُمَّ صَوَّرْنَاكُمْ } في أحسن صورة، وأحسن تقويم، وعلمه الله تعالى ما به تكمل صورته الباطنة، أسماء كل شيء.
ثم أمر الملائكة الكرام أن يسجدوا لآدم، إكراما واحتراما، وإظهارا لفضله، فامتثلوا أمر ربهم، { فَسَجَدُوا } كلهم أجمعون { إِلا إِبْلِيسَ } أبى أن يسجد له، تكبرا عليه وإعجابا بنفسه.

(1/284)

قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (12) قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ (13) قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (14) قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ (15)

{ قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ * قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ * قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ } .
فوبخه اللّه على ذلك وقال: { مَا مَنَعَكَ أَلا تَسْجُدَ } لما خلقت بيديَّ، أي: شرفته وفضلته بهذه الفضيلة، التي لم تكن لغيره، فعصيت أمري وتهاونت بي؟
{ قَالَ } إبليس معارضا لربه: { أَنَا خَيْرٌ مِنْهُ } ثم برهن على هذه الدعوى الباطلة بقوله: { خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } .
وموجب هذا أن المخلوق من نار أفضل من المخلوق من طين لعلو النار على الطين وصعودها، وهذا القياس من أفسد الأقيسة، فإنه باطل من عدة أوجه:
منها: أنه في مقابلة أمر اللّه له بالسجود، والقياس إذا عارض النص، فإنه قياس باطل، لأن المقصود بالقياس، أن يكون الحكم الذي لم يأت فيه نص، يقارب الأمور المنصوص عليها، ويكون تابعا لها.
فأما قياس يعارضها، ويلزم من اعتباره إلغاءُ النصوص، فهذا القياس من أشنع الأقيسة.
ومنها: أن قوله: { أَنَا خَيْرٌ مِنْهُ } بمجردها كافية لنقص إبليس الخبيث. فإنه برهن على نقصه بإعجابه بنفسه وتكبره، والقول على اللّه بلا علم. وأي نقص أعظم من هذا؟"
ومنها: أنه كذب في تفضيل مادة النار على مادة الطين والتراب، فإن مادة الطين فيها الخشوع والسكون والرزانة، ومنها تظهر بركات الأرض من الأشجار وأنواع النبات، على اختلاف أجناسه وأنواعه، وأما النار ففيها الخفة والطيش والإحراق.
ولهذا لما جرى من إبليس ما جرى، انحط من مرتبته العالية إلى أسفل السافلين.
فقال اللّه له: { فَاهْبِطْ مِنْهَا } أي: من الجنة { فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا } لأنها دار الطيبين الطاهرين، فلا تليق بأخبث خلق اللّه وأشرهم.
{ فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ } أي: المهانين الأذلين، جزاء على كبره وعجبه بالإهانة والذل.
فلما أعلن عدو اللّه بعداوة اللّه، وعداوة آدم وذريته، سأل اللّهَ النَّظِرَةَ والإمهال إلى يوم البعث، ليتمكن من إغواء ما يقدر عليه من بني آدم.
ولما كانت حكمة اللّه مقتضية لابتلاء العباد واختبارهم، ليتبين الصادق من الكاذب، ومن يطيعه ممن يطيع عدوه، أجابه لما سأل، فقال: { إِنَّكَ مِنَ الْمُنْظَرِينَ } .

(1/284)

قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ (16) ثُمَّ لَآَتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ (17)

{ 16 ، 17 } { قَالَ فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ } .
أي: قال إبليس - لما أبلس وأيس من رحمة اللّه - { فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ } أي: للخلق { صِرَاطَكَ الْمُسْتَقِيمَ } أي: لألزمن الصراط ولأسعى غاية جهدي على صد الناس عنه وعدم سلوكهم إياه.
{ ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ } أي: من جميع الجهات والجوانب، ومن كل طريق يتمكن فيه من إدراك بعض مقصوده فيهم.
[ ص 285 ]
ولما علم الخبيث أنهم ضعفاء قد تغلب الغفلة على كثير منهم، وكان جازما ببذل مجهوده على إغوائهم، ظن وصدَّق ظنه فقال: { وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ } فإن القيام بالشكر من سلوك الصراط المستقيم، وهو يريد صدهم عنه، وعدم قيامهم به، قال تعالى: { إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } .
وإنما نبهنا اللّه على ما قال وعزم على فعله، لنأخذ منه حذرنا ونستعد لعدونا، ونحترز منه بعلمنا، بالطريق التي يأتي منها، ومداخله التي ينفذ منها، فله تعالى علينا بذلك، أكمل نعمة.

(1/284)

قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ (18)

{ 18 } { قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لأمْلأنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ } .
أي: قال اللّه لإبليس لما قال ما قال: { اخْرُجْ مِنْهَا } خروج صغار واحتقار، لا خروج إكرام بل { مَذْءُومًا } أي: مذموما { مَدْحُورًا } مبعدا عن اللّه وعن رحمته وعن كل خير.
{ لأمْلأنَّ جَهَنَّمَ } منك وممن تبعك منهم { أَجْمَعِينَ } وهذا قسم منه تعالى، أن النار دار العصاة، لا بد أن يملأها من إبليس وأتباعه من الجن والإنس.

(1/285)

وَيَا آَدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلَا مِنْ حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (19) فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآَتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ (20) وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ (21) فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآَتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ (22)

ثم حذر آدم شره وفتنته فقال: { 19 - 23 } { وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ * فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ * وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ * فَدَلاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ } .
أي: أمر اللّه تعالى آدم وزوجته حواء، التي أنعم اللّه بها عليه ليسكن إليها، أن يأكلا من الجنة حيث شاءا ويتمتعا فيها بما أرادا، إلا أنه عين لهما شجرة، ونهاهما عن أكلها، واللّه أعلم ما هي، وليس في تعيينها فائدة لنا. وحرم عليهما أكلها، بدليل قوله: { فَتَكُونَا مِنَ الظَّالِمِينَ } .
فلم يزالا ممتثلَيْن لأمر اللّه، حتى تغلغل إليهما عدوهما إبليس بمكره، فوسوس لهما وسوسة خدعهما بها، وموه عليهما وقال: { مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلا أَنْ تَكُونَا مَلَكَيْنِ } أي: من جنس الملائكة { أَوْ تَكُونَا مِنَ الْخَالِدِينَ } كما قال في الآية الأخرى: { هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى } .
ومع قوله هذا أقسم لهما باللّه { إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ } أي: من جملة الناصحين حيث قلت لكما ما قلت، فاغترا بذلك، وغلبت الشهوة في تلك الحال على العقل.
{ فَدَلاهُمَا } أي: نزلهما عن رتبتهما العالية، التي هي البعد عن الذنوب والمعاصي إلى التلوث بأوضارها، فأقدما على أكلها.
{ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا } أي: ظهرت عورة كل منهما بعد ما كانت مستورة، فصار للعري الباطن من التقوى في هذه الحال أثر في اللباس الظاهر، حتى انخلع فظهرت عوراتهما، ولما ظهرت عوراتهما خَجِلا وجَعَلا يخصفان على عوراتهما من أوراق شجر الجنة، ليستترا بذلك.
{ وَنَادَاهُمَا رَبُّهُمَا } وهما بتلك الحال موبخا ومعاتبا: { أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ } فلم اقترفتما المنهي، وأطعتما عدوَّكُما؟

(1/285)

قَالَا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (23) قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (24)

{ قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } .
فحينئذ مَنَّ اللّه عليهما بالتوبة وقبولها، فاعترفا بالذنب، وسألا من اللّه مغفرته فقالا { رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } أي: قد فعلنا الذنب، الذي نهيتنا عنه، وأضررنا أنفسنا باقتراف الذنب، وقد فعلنا سبب الخسار إن لم تغفر لنا، بمحو أثر الذنب وعقوبته، وترحمنا بقبول التوبة والمعافاة من أمثال هذه الخطايا.
فغفر اللّه لهما ذلك { وَعَصَى آدَمُ رَبَّهُ فَغَوَى * ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى }.
هذا وإبليس مستمر على طغيانه غير مقلع عن عصيانه فمن أشبه آدم بالاعتراف وسؤال المغفرة والندم والإقلاع - إذا صدرت منه الذنوب - اجتباه ربه وهداه.
ومن أشبه إبليس - إذا صدر منه الذنب لا يزال يزداد من المعاصي - فإنه لا يزداد من اللّه إلا بُعْدًا.

(1/285)

قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ (25) يَا بَنِي آَدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآَتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آَيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ (26)

{ 25 ، 26 } { قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ * يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ } .
أي: لما أهبط اللّه آدم وزوجته وذريتهما إلى الأرض، أخبرهما بحال إقامتهم فيها، وأنه جعل لهم فيها حياة يتلوها الموت، مشحونة بالامتحان والابتلاء، وأنهم لا يزالون فيها، يرسل إليهم رسله، وينزل عليهم كتبه، حتى يأتيهم الموت، فيدفنون فيها، ثم إذا استكملوا بعثهم اللّه وأخرجهم منها إلى الدار التي هي الدار حقيقة، التي هي دار المقامة.
ثم امتن عليهم بما يسر لهم من اللباس الضروري، واللباس الذي [ ص 286 ] المقصود منه الجمال، وهكذا سائر الأشياء، كالطعام والشراب والمراكب، والمناكح ونحوها، قد يسر اللّه للعباد ضروريها، ومكمل ذلك، و[بين لهم] (1) أن هذا ليس مقصودا بالذات، وإنما أنزله اللّه ليكون معونة لهم على عبادته وطاعته، ولهذا قال: { وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ } من اللباس الحسي، فإن لباس التقوى يستمر مع العبد، ولا يبلى ولا يبيد، وهو جمال القلب والروح.
وأما اللباس الظاهري، فغايته أن يستر العورة الظاهرة، في وقت من الأوقات، أو يكون جمالا للإنسان، وليس وراء ذلك منه نفع.
وأيضا، فبتقدير عدم هذا اللباس، تنكشف عورته الظاهرة، التي لا يضره كشفها، مع الضرورة، وأما بتقدير عدم لباس التقوى، فإنها تنكشف عورته الباطنة، وينال الخزي والفضيحة.
وقوله: { ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ } أي: ذلك المذكور لكم من اللباس، مما تذكرون به ما ينفعكم ويضركم وتشبهون (2) باللباس الظاهر على الباطن.
__________
(1) زيادة من هامش ب.
(2) هكذا في أ، وفي ب: وتستعينون.

(1/285)

يَا بَنِي آَدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآَتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ (27)

{ 27 } { يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ } .
يقول تعالى، محذرا لبني آدم أن يفعل بهم الشيطان كما فعل بأبيهم: { يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ } بأن يزين لكم العصيان، ويدعوكم إليه، ويرغبكم فيه، فتنقادون له { كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ } وأنزلهما من المحل العالي إلى أنزل منه، فأنتم يريد أن يفعل بكم كذلك، ولا يألو جهده عنكم، حتى يفتنكم، إن استطاع، فعليكم أن تجعلوا الحذر منه في بالكم، وأن تلبسوا لأمَةَ الحرب بينكم وبيْنه، وأن لا تغفُلوا عن المواضع التي يدخل منها إليكم.
فـ { إِنَّهُ } يراقبكم على الدوام، و { يَرَاكُمْ هُوَ وَقَبِيلُهُ } من شياطين الجن { مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ } فعدم الإيمان هو الموجب لعقد الولاية بين الإنسان والشيطان.
{ إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ }.

(1/286)

وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آَبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (28) قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ (29) فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (30)

{ 28 - 30 } { وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ * فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } .
يقول تعالى مبينا لقبح حال المشركين الذين يفعلون الذنوب، وينسبون أن الله أمرهم بها. { وَإِذَا فَعَلُوا فَاحِشَةً } وهي: كل ما يستفحش ويستقبح، ومن ذلك طوافهم بالبيت عراة { قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا } وصدقوا في هذا. { وَاللَّهُ أَمَرَنَا بِهَا } وكذبوا في هذا، ولهذا رد اللّه عليهم هذه النسبة فقال: { قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ } أي: لا يليق بكماله وحكمته أن يأمر عباده بتعاطي الفواحش لا هذا الذي يفعله المشركون ولا غيره { أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ } وأي افتراء أعظم من هذا؟.
ثم ذكر ما يأمر به، فقال: { قُلْ أَمَرَ رَبِّي بِالْقِسْطِ } أي: بالعدل في العبادات والمعاملات، لا بالظلم والجور. { وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } أي: توجهوا للّه، واجتهدوا في تكميل العبادات، خصوصا "الصلاة" أقيموها، ظاهرا وباطنا، ونقوها من كل نقص ومفسد. { وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ } أي: قاصدين بذلك وجهه وحده لا شريك له. والدعاء يشمل دعاء المسألة، ودعاء العبادة، أي: لا تراءوا ولا تقصدوا من الأغراض في دعائكم سوى عبودية اللّه ورضاه.
{ كَمَا بَدَأَكُمْ } أول مرة { تَعُودُونَ } للبعث، فالقادر على بدء خلقكم، قادر على إعادته، بل الإعادة، أهون من البداءة.
{ فَرِيقًا } منكم { هَدَى } اللّه، أي: وفقهم للهداية، ويسر لهم أسبابها، وصرف عنهم موانعها. { وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ } أي: وجبت عليهم الضلالة بما تسببوا لأنفسهم وعملوا بأسباب الغواية.
فـ { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ } { وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً } فحين انسلخوا من ولاية الرحمن، واستحبوا ولاية الشيطان، حصل لهم النصيب الوافر من الخذلان، ووكلوا إلى أنفسهم فخسروا أشد الخسران. { وَ } هم { يَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } لأنهم انقلبت عليهم الحقائق، فظنوا الباطل حقا والحق باطلا وفي هذه الآيات دليل على أن الأوامر والنواهي تابعة للحكمة والمصلحة، حيث ذكر تعالى أنه لا يتصور أن يأمر بما تستفحشه وتنكره العقول، وأنه لا يأمر إلا [ ص 287 ] بالعدل والإخلاص، وفيه دليل على أن الهداية بفضل اللّه ومَنِّه، وأن الضلالة بخذلانه للعبد، إذا تولى - بجهله وظلمه - الشيطانَ، وتسبب لنفسه بالضلال، وأن من حسب أنه مهتدٍ وهو ضالٌّ، أنه لا عذر له، لأنه متمكن من الهدى، وإنما أتاه حسبانه من ظلمه بترك الطريق الموصل إلى الهدى.

(1/286)

يَا بَنِي آَدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (31)

{ 31 } { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } .
يقول تعالى - بعد ما أنزل على بني آدم لباسا يواري سوءاتهم وريشا: { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } أي: استروا عوراتكم عند الصلاة كلها، فرضها ونفلها، فإن سترها زينة للبدن، كما أن كشفها يدع البدن قبيحا مشوها.
ويحتمل أن المراد بالزينة هنا ما فوق ذلك من اللباس النظيف الحسن، ففي هذا الأمر بستر العورة في الصلاة، وباستعمال التجميل فيها ونظافة السترة من الأدناس والأنجاس.
ثم قال: { وَكُلُوا وَاشْرَبُوا } أي: مما رزقكم اللّه من الطيبات { وَلا تُسْرِفُوا } في ذلك، والإسراف إما أن يكون بالزيادة على القدر الكافي والشره في المأكولات الذي يضر بالجسم، وإما أن يكون بزيادة الترفه والتنوق في المآكل والمشارب واللباس، وإما بتجاوز الحلال إلى الحرام.
{ إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ } فإن السرف يبغضه اللّه، ويضر بدن الإنسان ومعيشته، حتى إنه ربما أدت به الحال إلى أن يعجز عما يجب عليه من النفقات، ففي هذه الآية الكريمة الأمر بتناول الأكل والشرب، والنهي عن تركهما، وعن الإسراف فيهما.

(1/287)

قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آَمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (32) قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33)

{ 32 ، 33 } { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } .
يقول تعالى منكرا على من تعنت، وحرم ما أحل اللّه من الطيبات { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ } من أنواع اللباس على اختلاف أصنافه، والطيبات من الرزق، من مأكل ومشرب بجميع أنواعه، أي: مَن هذا الذي يقدم على تحريم ما أنعم اللّه بها على العباد، ومن ذا الذي يضيق عليهم ما وسَّعه اللّه؟".
وهذا التوسيع من اللّه لعباده بالطيبات، جعله لهم ليستعينوا به على عبادته، فلم يبحه إلا لعباده المؤمنين، ولهذا قال: { قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ } أي: لا تبعة عليهم فيها.
ومفهوم الآية أن من لم يؤمن باللّه، بل استعان بها على معاصيه، فإنها غير خالصة له ولا مباحة، بل يعاقب عليها وعلى التنعم بها، ويُسأل عن النعيم يوم القيامة.
{ كَذَلِكَ نُفَصِّلُ الآيَاتِ } أي: نوضحها ونبينها { لِقَوْمٍ يَعْلَمُونَ } لأنهم الذين ينتفعون بما فصله اللّه من الآيات، ويعلمون أنها من عند اللّه، فيعقلونها ويفهمونها.
ثم ذكر المحرمات التي حرمها اللّه في كل شريعة من الشرائع فقال: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ } أي: الذنوب الكبار التي تستفحش وتستقبح لشناعتها وقبحها، وذلك كالزنا واللواط ونحوهما.
وقوله: { مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } أي: الفواحش التي تتعلق بحركات البدن، والتي تتعلق بحركات القلوب، كالكبر والعجب والرياء والنفاق، ونحو ذلك، { وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ } أي: الذنوب التي تؤثم وتوجب العقوبة في حقوق اللّه، والبغي على الناس في دمائهم وأموالهم وأعراضهم، فدخل في هذا الذنوبُ المتعلقةُ بحق اللّه، والمتعلقةُ بحق العباد.
{ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا } أي: حجة، بل أنزل الحجة والبرهان على التوحيد. والشركُ هو أن يشرك مع اللّه في عبادته أحد من الخلق، وربما دخل في هذا الشرك الأصغر كالرياء والحلف بغير اللّه، ونحو ذلك.
{ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } في أسمائه وصفاته وأفعاله وشرعه، فكل هذه قد حرمها اللّه، ونهى العباد عن تعاطيها، لما فيها من المفاسد الخاصة والعامة، ولما فيها من الظلم والتجري على اللّه، والاستطالة على عباد اللّه، وتغيير دين اللّه وشرعه.

(1/287)

وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (34)

{ 34 } { وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } .
أي: وقد أخرج اللّه بني آدم إلى الأرض، وأسكنهم فيها، وجعل لهم أجلا مسمى لا تتقدم أمة من الأمم على وقتها المسمى، ولا تتأخر، لا الأمم المجتمعة ولا أفرادها.

(1/287)

يَا بَنِي آَدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آَيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (35) وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (36)

{ 35 ، 36 } { يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } .
لما أخرج اللّه بني آدم من الجنة، ابتلاهم بإرسال الرسل وإنزال الكتب عليهم يقصون عليهم آيات اللّه ويبينون لهم [ ص 288 ] أحكامه، ثم ذكر فضل من استجاب لهم، وخسار من لم يستجب لهم فقال: { فَمَنِ اتَّقَى } ما حرم اللّه، من الشرك والكبائر والصغائر، { وَأَصْلَحَ } أعماله الظاهرة والباطنة { فَلا خَوْفٌ عَلَيْهِمْ } من الشر الذي قد يخافه غيرهم { وَلا هُمْ يَحْزَنُونَ } على ما مضى، وإذا انتفى الخوف والحزن حصل الأمن التام، والسعادة، والفلاح الأبدي.
{ وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا } أي: لا آمنت بها قلوبهم، ولا انقادت لها جوارحهم، { أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } كما استهانوا بآياته، ولازموا التكذيب بها، أهينوا بالعذاب الدائم الملازم.

(1/287)

فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآَيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (37) قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا قَالَتْ أُخْرَاهُمْ لِأُولَاهُمْ رَبَّنَا هَؤُلَاءِ أَضَلُّونَا فَآَتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لَا تَعْلَمُونَ (38)

{ 37 } { فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ } .
أي: لا أحد أظلم { مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } بنسبة الشريك له، أو النقص له، أو التقول عليه ما لم يقل، { أَوْ كَذَّبَ بِآيَاتِهِ } الواضحة المبينة للحق المبين، الهادية إلى الصراط المستقيم، فهؤلاء وإن تمتعوا بالدنيا، ونالهم نصيبهم مما كان مكتوبا لهم في اللوح المحفوظ، فليس ذلك بمغن عنهم شيئا، يتمتعون قليلا ثم يعذبون طويلا { حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ } أي: الملائكة الموكلون بقبض أرواحهم واستيفاء آجالهم.
{ قَالُوا } لهم في تلك الحالة توبيخا وعتابا { أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ } من الأصنام والأوثان، فقد جاء وقت الحاجة إن كان فيها منفعة لكم أو دفع مضرة. { قَالُوا ضَلُّوا عَنَّا } أي: اضمحلوا وبطلوا، وليسوا مغنين عنا من عذاب اللّه من شيء.
{ وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ } مستحقين للعذاب المهين الدائم.

(1/288)

فقالت لهم الملائكة { ادْخُلُوا فِي أُمَمٍ } أي: في جملة أمم { قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإنْسِ } أي: مضوا على ما مضيتم عليه من الكفر والاستكبار، فاستحق الجميع الخزي والبوار، كلما دخلت أمة من الأمم العاتية النار { لَعَنَتْ أُخْتَهَا } كما قال تعالى: { ويَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا } { حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا } أي: اجتمع في النار جميع أهلها، من الأولين والآخرين، والقادة والرؤساء والمقلدين الأتباع.
{ قَالَتْ أُخْرَاهُمْ } أي: متأخروهم، المتبعون للرؤساء { لأولاهُمْ } أي: لرؤسائهم، شاكين إلى اللّه إضلالهم إياهم: { رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ } أي: عذبهم عذابا مضاعفا لأنهم أضلونا، وزينوا لنا الأعمال الخبيثة.
{ قَالَ } اللّه { لِكُلٍّ } منكم { ضِعْفٌ } ونصيب من العذاب.

(1/288)

وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ (39)

{ 39 } { وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ } . أي: الرؤساء، قالوا لأتباعهم: { فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ } أي: قد اشتركنا جميعا في الغي والضلال، وفي فعل أسباب العذاب، فأي: فضل لكم علينا؟ { فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ } ولكنه من المعلوم أن عذاب الرؤساء وأئمة الضلال أبلغ وأشنع من عذاب الأتباع، كما أن نعيم أئمة الهدى ورؤسائه أعظم من ثواب الأتباع، قال تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ } فهذه الآيات ونحوها، دلت على أن سائر أنواع المكذبين بآيات اللّه، مخلدون في العذاب، مشتركون فيه وفي أصله، وإن كانوا متفاوتين في مقداره، بحسب أعمالهم وعنادهم وظلمهم وافترائهم، وأن مودتهم التي كانت بينهم في الدنيا تنقلب يوم القيامة عداوة وملاعنة.

(1/288)

إِنَّ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ (40) لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ (41)

{ 40 ، 41 } { إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ * لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ } .
يخبر تعالى عن عقاب من كذب بآياته فلم يؤمن بها، مع أنها آيات بينات، واستكبر عنها فلم يَنْقَد لأحكامها، بل كذب وتولى، أنهم آيسون من كل خير، فلا تفتح أبواب السماء لأرواحهم إذا ماتوا وصعدت تريد العروج إلى اللّه، فتستأذن فلا يؤذن لها، كما لم تصعد في الدنيا إلى الإيمان باللّه ومعرفته ومحبته كذلك لا تصعد بعد الموت، فإن الجزاء من جنس العمل.
ومفهوم الآية أن أرواح المؤمنين المنقادين لأمر اللّه المصدقين بآياته، تفتح لها أبواب السماء حتى تعرج إلى اللّه، وتصل إلى حيث أراد اللّه من العالم العلوي، وتبتهج بالقرب من ربها والحظوة برضوانه.
وقوله عن أهل النار { وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ } وهو البعير المعروف { فِي سَمِّ الْخِيَاطِ } أي: حتى يدخل البعير الذي هو من أكبر الحيوانات جسما، في خرق الإبرة، الذي هو من أضيق الأشياء، وهذا من باب تعليق الشيء بالمحال، أي: فكما أنه محال دخول الجمل في سم الخياط، فكذلك المكذبون بآيات اللّه محال دخولهم الجنة، قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } [ ص 289 ] وقال هنا { وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ } أي: الذين كثر إجرامهم واشتد طغيانهم.
{ لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ } أي: فراش من تحتهم { وَمِنْ فَوْقِهِمْ غَوَاشٍ } أي: ظلل من العذاب، تغشاهم.
{ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ } لأنفسهم، جزاء وفاقا، وما ربك بظلام للعبيد.

(1/288)

وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (42) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (43)

{ 42 ، 43 } { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ * وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } .
لما ذكر الله تعالى عقاب العاصين الظالمين، ذكر ثواب المطيعين فقال: { وَالَّذِينَ آمَنُوا } بقلوبهم { وَعَمِلُوا الصَّالِحَاتِ } بجوارحهم، فجمعوا بين الإيمان والعمل، بين الأعمال الظاهرة والأعمال الباطنة، بين فعل الواجبات وترك المحرمات، ولما كان قوله: { وَعَمِلُوا الصَّالِحَاتِ } لفظا عاما يشمل جميع الصالحات الواجبة والمستحبة، وقد يكون بعضها غير مقدور للعبد، قال تعالى: { لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا } أي: بمقدار ما تسعه طاقتها، ولا يعسر على قدرتها، فعليها في هذه الحال أن تتقي اللّه بحسب استطاعتها، وإذا عجزت عن بعض الواجبات التي يقدر عليها غيرها سقطت عنها كما قال تعالى: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا } { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا } { مَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } فلا واجب مع العجز، ولا محرم مع الضرورة.
{ أُولَئِكَ } أي: المتصفون بالإيمان والعمل الصالح { أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ } أي: لا يحولون عنها ولا يبغون بها بدلا لأنهم يرون فيها من أنواع اللذات وأصناف المشتهيات ما تقف عنده الغايات، ولا يطلب أعلى منه.
{ وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ } وهذا من كرمه وإحسانه على أهل الجنة، أن الغل الذي كان موجودا في قلوبهم، والتنافس الذي بينهم، أن اللّه يقلعه ويزيله حتى يكونوا إخوانا متحابين، وأخلاء متصافين.
قال تعالى: { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } ويخلق اللّه لهم من الكرامة ما به يحصل لكل واحد منهم الغبطة والسرور، ويرى أنه لا فوق ما هو فيه من النعيم نعيم. فبهذا يأمنون من التحاسد والتباغض، لأنه قد فقدت أسبابه.
وقوله: { تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ } أي: يفجرونها تفجيرا، حيث شاءوا، وأين أرادوا، إن شاءوا في خلال القصور، أو في تلك الغرف العاليات، أو في رياض الجنات، من تحت تلك الحدائق الزاهرات.
أنهار تجري في غير أخدود، وخيرات ليس لها حد محدود { وَ } لهذا لما رأوا ما أنعم اللّه عليهم وأكرمهم به { قَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا } بأن من علينا وأوحى إلى قلوبنا، فآمنت به، وانقادت للأعمال الموصلة إلى هذه الدار، وحفظ اللّه علينا إيماننا وأعمالنا، حتى أوصلنا بها إلى هذه الدار، فنعم الرب الكريم، الذي ابتدأنا بالنعم، وأسدى من النعم الظاهرة والباطنة ما لا يحصيه المحصون، ولا يعده العادون، { وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ } أي: ليس في نفوسنا قابلية للهدى، لولا أنه تعالى منَّ بهدايته واتباع رسله.
{ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ } أي: حين كانوا يتمتعون بالنعيم الذي أخبرت به الرسل، وصار حق يقين لهم بعد أن كان علم يقين [لهم]، قالوا لقد تحققنا، ورأينا ما وعدتنا به الرسل، وأن جميع ما جاءوا به حق اليقين، لا مرية فيه ولا إشكال، { وَنُودُوا } تهنئة لهم، وإكراما، وتحية واحتراما، { أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا } أي: كنتم الوارثين لها، وصارت إقطاعا لكم، إذ كان إقطاع الكفار النار، أورثتموها { بِمَا كُنْتُمْ تَعْمَلُونَ } .
قال بعض السلف: أهل الجنة نجوا من النار بعفو اللّه، وأدخلوا الجنة برحمة اللّه، واقتسموا المنازل وورثوها بالأعمال الصالحة وهي من رحمته، بل من أعلى أنواع رحمته.

(1/289)

وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (44) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآَخِرَةِ كَافِرُونَ (45)

{ 44 ، 45 } { وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ * الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ كَافِرُونَ } .
يقول تعالى لما ذكر استقرار كل من الفريقين في الدارين، ووجدوا ما أخبرت به الرسل ونطقت به الكتب من الثواب والعقاب: أن أهل الجنة نادوا أصحاب النار بأن قالوا: { أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا } حين وعدنا على الإيمان والعمل الصالح الجنة فأدخلناها وأرانا ما وصفه لنا { فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ } على الكفر والمعاصي { حَقًّا قالوا نعم } قد وجدناه حقا، فبين للخلق كلهم، بيانا لا شك فيه، صدق وعد اللّه، ومن أصدق من اللّه قيلا وذهبت عنهم الشكوك والشبه، وصار الأمر حق اليقين، وفرح المؤمنون بوعد اللّه واغتبطوا، وأيس الكفار من الخير، وأقروا على [ ص 290 ] أنفسهم بأنهم مستحقون للعذاب.
{ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ } أي: بين أهل النار وأهل الجنة، بأن قال: { أَنْ لَعْنَةُ اللَّهِ } أي: بُعْدُه وإقصاؤه عن كل خير { عَلَى الظَّالِمِينَ } إذ فتح اللّه لهم أبواب رحمته، فصدفوا أنفسهم عنها ظلما، وصدوا عن سبيل اللّه بأنفسهم، وصدوا غيرهم، فضلوا وأضلوا.
واللّه تعالى يريد أن تكون مستقيمة، ويعتدل سير السالكين إليه، { و } هؤلاء يريدونها { عِوَجًا } منحرفة صادة عن سواء السبيل، { وَهُمْ بِالآخِرَةِ كَافِرُونَ } وهذا الذي أوجب لهم الانحراف عن الصراط، والإقبال على شهوات النفوس المحرمة، عدم إيمانهم بالبعث، وعدم خوفهم من العقاب ورجائهم للثواب، ومفهوم هذا النداء أن رحمة اللّه على المؤمنين، وبرَّه شامل لهم، وإحسانَه متواتر عليهم.

(1/289)

وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ (46) وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ (47) وَنَادَى أَصْحَابُ الْأَعْرَافِ رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ (48) أَهَؤُلَاءِ الَّذِينَ أَقْسَمْتُمْ لَا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لَا خَوْفٌ عَلَيْكُمْ وَلَا أَنْتُمْ تَحْزَنُونَ (49)

{ 46 - 49 } { وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأعْرَافِ رِجَالٌ يَعْرِفُونَ كُلا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ * وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ * وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ * أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ } .
أي: وبين أصحاب الجنة وأصحاب النار حجاب يقال له: { الأعْرَاف } لا من الجنة ولا من النار، يشرف على الدارين، وينظر مِنْ عليه حالُ الفريقين، وعلى هذا الحجاب رجال يعرفون كلا من أهل الجنة والنار بسيماهم، أي: علاماتهم، التي بها يعرفون ويميزون، فإذا نظروا إلى أهل الجنة نَادَوْهم { أَنْ سَلامٌ عَلَيْكُمْ } أي: يحيونهم ويسلمون عليهم، وهم - إلى الآن - لم يدخلوا الجنة، ولكنهم يطمعون في دخولها، ولم يجعل اللّه الطمع في قلوبهم إلا لما يريد بهم من كرامته.
{ وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ } ورأوا منظرا شنيعا، وهَوْلا فظيعا { قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ } فأهل الجنة [إذا رآهم أهل الأعراف] (1) يطمعون أن يكونوا معهم في الجنة، ويحيونهم ويسلمون عليهم، وعند انصراف أبصارهم بغير اختيارهم لأهل النار، يستجيرون بالله من حالهم هذا على وجه العموم.
ثم ذكر الخصوص بعد العموم فقال: { وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ } وهم من أهل النار، وقد كانوا في الدنيا لهم أبهة وشرف، وأموال وأولاد، فقال لهم أصحاب الأعراف، حين رأوهم منفردين في العذاب، بلا ناصر ولا مغيث: { مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ } في الدنيا، الذي تستدفعون به المكاره، وتتوسلون به إلى مطالبكم في الدنيا، فاليوم اضمحل، ولا أغني عنكم شيئا، وكذلك، أي شيء نفعكم استكباركم على الحق وعلى من جاء به وعلى من اتبعه.
ثم أشاروا لهم إلى أناس من أهل الجنة كانوا في الدنيا فقراء ضعفاء يستهزئ بهم أهل النار، فقالوا لأهل النار: { أَهَؤُلاءِ } الذين أدخلهم اللّه الجنة { الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ } احتقارا لهم وازدراء وإعجابا بأنفسكم، قد حنثتم في أيمانكم، وبدا لكم من اللّه ما لم يكن لكم في حساب، { ادْخُلُوا الْجَنَّةَ } بما كنتم تعملون، أي: قيل لهؤلاء الضعفاء إكراما واحتراما: ادخلوا الجنة بأعمالكم الصالحة { لا خَوْفٌ عَلَيْكُمْ } فيما يستقبل من المكاره { وَلا أَنْتُمْ تَحْزَنُونَ } على ما مضى، بل آمنون مطمئنون فرحون بكل خير.
وهذا كقوله تعالى: { إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ } إلى أن قال { فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ * عَلَى الأرَائِكِ يَنْظُرُونَ } واختلف أهل العلم والمفسرون من هم أصحاب الأعراف وما أعمالهم؟
والصحيح من ذلك أنهم قوم تساوت حسناتهم وسيئاتهم فلا رجحت سيئاتهم فدخلوا النار ولا رجحت حسناتهم فدخلوا الجنة فصاروا في الأعراف ما شاء اللّه ثم إن اللّه تعالى يدخلهم برحمته الجنة فإن رحمته تسبق وتغلب غضبه ورحمته وسعت كل شيء
__________
(1) زيادة من هامش ب.

(1/290)

وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ (50) الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآَيَاتِنَا يَجْحَدُونَ (51)

{ 50 - 53 } { وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ * الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ } .
أي: ينادي أصحاب النار أصحاب الجنة، حين يبلغ منهم العذاب كل مبلغ، وحين يمسهم الجوع المفرط والظمأ الموجع، يستغيثون بهم، فيقولون: { أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ } من الطعام، فأجابهم أهل الجنة بقولهم: { إِنَّ اللَّهَ حَرَّمَهُمَا } أي: ماء الجنة وطعامها { عَلَى الْكَافِرِينَ } وذلك جزاء لهم على كفرهم بآيات اللّه، واتخاذهم دينهم الذي أمروا أن يستقيموا عليه، ووعدوا بالجزاء الجزيل عليه.
{ لَهْوًا وَلَعِبًا } أي: لهت قلوبهم وأعرضت عنه، ولعبوا واتخذوه سخريا، أو أنهم جعلوا بدل دينهم اللهو واللعب، واستعاضوا بذلك عن [ ص 291 ] الدين القيم.
{ وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا } بزينتها وزخرفها وكثرة دعاتها، فاطمأنوا إليها ورضوا بها وفرحوا، وأعرضوا عن الآخرة ونسوها.
{ فَالْيَوْمَ نَنْسَاهُمْ } أي: نتركهم في العذاب { كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا } فكأنهم لم يخلقوا إلا للدنيا، وليس أمامهم عرض ولا جزاء.
{ وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ } والحال أن جحودهم هذا، لا عن قصور في آيات اللّه وبيناته.

(1/290)

وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (52) هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (53)

{ وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ * هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } .
بل قد { جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ } أي: بينا فيه جميع المطالب التي يحتاج إليها الخلق { عَلَى عِلْمٍ } من اللّه بأحوال العباد في كل زمان ومكان، وما يصلح لهم وما لا يصلح، ليس تفصيله تفصيل غير عالم بالأمور، فتجهله بعض الأحوال، فيحكم حكما غير مناسب، بل تفصيل من أحاط علمه بكل شيء، ووسعت رحمته كل شيء.
{ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } أي: تحصل للمؤمنين بهذا الكتاب الهداية من الضلال، وبيان الحق والباطل، والغيّ والرشد، ويحصل أيضا لهم به الرحمة، وهي: الخير والسعادة في الدنيا والآخرة، فينتفى عنهم بذلك الضلال والشقاء.
وهؤلاء الذين حق عليهم العذاب، لم يؤمنوا بهذا الكتاب العظيم، ولا انقادوا لأوامره ونواهيه، فلم يبق فيهم حيلة إلا استحقاقهم أن يحل بهم ما أخبر به القرآن.
ولهذا قال: { هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ } أي: وقوع ما أخبر به كما قال يوسف عليه السلام حين وقعت رؤياه: { هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ } .
{ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ } متندمين متأسفين على ما مضى منهم، متشفعين في مغفرة ذنوبهم. مقرين بما أخبرت به الرسل: { قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ } إلى الدنيا { فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ } وقد فات الوقت عن الرجوع إلى الدنيا. { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } .
وسؤالهم الرجوع إلى الدنيا، ليعملوا غير عملهم كذب منهم، مقصودهم به، دفع ما حل بهم، قال تعالى: { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ } .
{ قَدْ خَسِرُوا أَنْفُسَهُمْ } حين فوتوها الأرباح، وسلكوا بها سبيل الهلاك، وليس ذلك كخسران الأموال والأثاث أو الأولاد، إنما هذا خسران لا جبران لمصابه، { وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } في الدنيا مما تمنيهم أنفسهم به، ويعدهم به الشيطان، قدموا على ما لم يكن لهم في حساب، وتبين لهم باطلهم وضلالهم، وصدق ما جاءتهم به الرسل.

(1/291)

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54)

{ 54 } { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } .
يقول تعالى مبينا أنه الرب المعبود وحده لا شريك له: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ } وما فيهما على عظمهما وسعتهما، وإحكامهما، وإتقانهما، وبديع خلقهما.
{ فِي سِتَّةِ أَيَّامٍ } أولها يوم الأحد، وآخرها يوم الجمعة، فلما قضاهما وأودع فيهما من أمره ما أودع { اسْتَوَى } تبارك وتعالى { عَلَى الْعَرْشِ } العظيم الذي يسع السماوات والأرض وما فيهما وما بينهما، استوى استواء يليق بجلاله وعظمته وسلطانه، فاستوى على العرش، واحتوى على الملك، ودبر الممالك، وأجرى عليهم أحكامه الكونية، وأحكامه الدينية، ولهذا قال: { يُغْشِي اللَّيْلَ } المظلم { النَّهَارَ } المضيء، فيظلم ما على وجه الأرض، ويسكن الآدميون، وتأوى المخلوقات إلى مساكنها، ويستريحون من التعب، والذهاب والإياب الذي حصل لهم في النهار.
{ يَطْلُبُهُ حَثِيثًا } كلما جاء الليل ذهب النهار، وكلما جاء النهار ذهب الليل، وهكذا أبدا على الدوام، حتى يطوي اللّه هذا العالم، وينتقل العباد إلى دار غير هذه الدار.
{ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ } أي: بتسخيره وتدبيره، الدال على ما له من أوصاف الكمال، فخلْقُها وعظَمُها دالٌّ على كمال قدرته، وما فيها من الإحكام والانتظام والإتقان دال على كمال حكمته، وما فيها من المنافع والمصالح الضرورية وما دونها دال على سعة رحمته وذلك دال على سعة علمه، وأنه الإله الحق الذي لا تنبغي العبادة إلا له.
{ أَلا لَهُ الْخَلْقُ وَالأمْرُ } أي: له الخلق الذي صدرت عنه جميع المخلوقات علويها وسفليها، أعيانها وأوصافها وأفعالها والأمر المتضمن للشرائع والنبوات، فالخلق: يتضمن أحكامه الكونية القدرية، والأمر: يتضمن أحكامه الدينية الشرعية، وثم أحكام الجزاء، وذلك يكون في دار البقاء، { تَبَارَكَ اللَّهُ } أي: عظم وتعالى وكثر خيره وإحسانه، فتبارك في نفسه لعظمة أوصافه وكمالها، وبارك في غيره بإحلال الخير الجزيل والبر الكثير، فكل بركة في الكون، فمن آثار رحمته، ولهذا قال: فـ { تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } .
ولما ذكر من عظمته وجلاله ما يدل ذوي الألباب على أنه وحده، المعبود المقصود في الحوائج كلها أمر بما يترتب على ذلك، فقال: { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ * وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ }.

(1/291)

ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55) وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ (56)

{ 55 ، 56 } { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ * وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } .
الدعاء يدخل فيه دعاء المسألة، ودعاء العبادة، فأمر بدعائه { تَضَرُّعًا } أي: إلحاحا في المسألة، ودُءُوبا في العبادة، { وَخُفْيَةً } أي: لا جهرا وعلانية، يخاف منه الرياء، بل خفية وإخلاصا للّه تعالى.
{ إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ } أي: المتجاوزين للحد في كل الأمور، ومن الاعتداء كون العبد يسأل اللّه مسائل [ ص 292 ] لا تصلح له، أو يتنطع في السؤال، أو يبالغ في رفع صوته بالدعاء، فكل هذا داخل في الاعتداء المنهي عنه.
{ وَلا تُفْسِدُوا فِي الأرْضِ } بعمل المعاصي { بَعْدَ إِصْلاحِهَا } بالطاعات، فإن المعاصي تفسد الأخلاق والأعمال والأرزاق، كما قال تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ } كما أن الطاعات تصلح بها الأخلاق، والأعمال، والأرزاق، وأحوال الدنيا والآخرة.
{ وَادْعُوهُ خَوْفًا وَطَمَعًا } أي: خوفا من عقابه، وطمعا في ثوابه، طمعا في قبولها، وخوفا من ردها، لا دعاء عبد مدل على ربه قد أعجبته نفسه، ونزل نفسه فوق منزلته، أو دعاء من هو غافل لاهٍ.
وحاصل ما ذكر اللّه من آداب الدعاء: الإخلاص فيه للّه وحده، لأن ذلك يتضمنه الخفية، وإخفاؤه وإسراره، وأن يكون القلب خائفا طامعا لا غافلا ولا آمنا ولا غير مبال بالإجابة، وهذا من إحسان الدعاء، فإن الإحسان في كل عبادة بذل الجهد فيها، وأداؤها كاملة لا نقص فيها بوجه من الوجوه، ولهذا قال: { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } في عبادة اللّه، المحسنين إلى عباد اللّه، فكلما كان العبد أكثر إحسانا، كان أقرب إلى رحمة ربه، وكان ربه قريبا منه برحمته، وفي هذا من الحث على الإحسان ما لا يخفى.

(1/291)

وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالًا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57)

{ 57 ، 58 } { وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ } .
يبين تعالى أثرا من آثار قدرته، ونفحة من نفحات رحمته فقال: { وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ } أي: الرياح المبشرات بالغيث، التي تثيره بإذن اللّه من الأرض، فيستبشر الخلق برحمة اللّه، وترتاح لها قلوبهم قبل نزوله.
{ حَتَّى إِذَا أَقَلَّتْ } الرياح { سَحَابًا ثِقَالا } قد أثاره بعضها، وألفه ريح أخرى، وألحقه ريح أخرى { سُقْنَاهُ لِبَلَدٍ مَيِّتٍ } قد كادت تهلك حيواناته، وكاد أهله أن ييأسوا من رحمة اللّه، { فَأَنزلْنَا بِهِ } أي: بذلك البلد الميت { الْمَاء } الغزير من ذلك السحاب وسخر اللّه له ريحا تدره وتفرقه بإذن اللّه.
{ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ } فأصبحوا مستبشرين برحمة اللّه، راتعين بخير اللّه، وقوله: { كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ } أي: كما أحيينا الأرض بعد موتها بالنبات، كذلك نخرج الموتى من قبورهم، بعد ما كانوا رفاتا متمزقين، وهذا استدلال واضح، فإنه لا فرق بين الأمرين، فمنكر البعث استبعادا له - مع أنه يرى ما هو نظيره - من باب العناد، وإنكار المحسوسات.
وفي هذا الحث على التذكر والتفكر في آلاء اللّه والنظر إليها بعين الاعتبار والاستدلال، لا بعين الغفلة والإهمال.

(1/292)

وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لَا يَخْرُجُ إِلَّا نَكِدًا كَذَلِكَ نُصَرِّفُ الْآَيَاتِ لِقَوْمٍ يَشْكُرُونَ (58)

{ وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلا نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ } .
ثم ذكر تفاوت الأراضي، التي ينزل عليها المطر، فقال: { وَالْبَلَدُ الطَّيِّبُ } أي: طيب التربة والمادة، إذا نزل عليه مطر { يَخْرُجُ نَبَاتُهُ } الذي هو مستعد له { بِإِذْنِ رَبِّهِ } أي: بإرادة اللّه ومشيئته، فليست الأسباب مستقلة بوجود الأشياء، حتى يأذن اللّه بذلك.
{ وَالَّذِي خَبُثَ } من الأراضي { لا يَخْرُجُ إِلا نَكِدًا } أي: إلا نباتا خاسا لا نفع فيه ولا بركة.
{ كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ } أي: ننوعها ونبينها ونضرب فيها الأمثال ونسوقها لقوم يشكرون اللّه بالاعتراف بنعمه، والإقرار بها، وصرفها في مرضاة اللّه، فهم الذين ينتفعون بما فصل اللّه في كتابه من الأحكام والمطالب الإلهية، لأنهم يرونها من أكبر النعم الواصلة إليهم من ربهم، فيتلقونها مفتقرين إليها فرحين بها، فيتدبرونها ويتأملونها، فيبين لهم من معانيها بحسب استعدادهم، وهذا مثال للقلوب حين ينزل عليها الوحي الذي هو مادة الحياة، كما أن الغيث مادة الحياة، فإن القلوب الطيبة حين يجيئها الوحي، تقبله وتعلمه وتنبت بحسب طيب أصلها، وحسن عنصرها.
وأما القلوب الخبيثة التي لا خير فيها، فإذا جاءها الوحي لم يجد محلا قابلا بل يجدها غافلة معرضة، أو معارضة، فيكون كالمطر الذي يمر على السباخ والرمال والصخور، فلا يؤثر فيها شيئا، وهذا كقوله تعالى: { أَنزلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا... } الآيات.

(1/292)

لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (59) قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ (60) قَالَ يَا قَوْمِ لَيْسَ بِي ضَلَالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (61) أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (62) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ (63) فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآَيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ (64)

{ 59 - 64 } { لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ } . إلى آخر القصة (1) .
لما ذكر تعالى من أدلة توحيده جملة صالحة، أيد ذلك بذكر ما جرى للأنبياء الداعين إلى توحيده مع أممهم المنكرين لذلك، وكيف أيد اللّه أهل التوحيد، وأهلك من عاندهم ولم يَنْقَدْ لهم، وكيف اتفقت دعوة المرسلين على دين واحد [ ص 293 ] ومعتقد واحد، فقال عن نوح - أول المرسلين -: { لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ } يدعوهم إلى عبادة اللّه وحده، حين كانوا يعبدون الأوثان { فَقَالَ } لهم: { يَا قَوْمِ اعْبُدُوا اللَّهَ } أي: وحده { مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } لأنه الخالق الرازق المدبِّر لجميع الأمور، وما سواه مخلوق مدبَّر، ليس له من الأمر شيء، ثم خوفهم إن لم يطيعوه عذاب اللّه، فقال: { إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } وهذا من نصحه عليه الصلاة والسلام وشفقته عليهم، حيث خاف عليهم العذاب الأبدي، والشقاء السرمدي، كإخوانه من المرسلين الذين يشفقون على الخلق أعظم من شفقة آبائهم وأمهاتهم، فلما قال لهم هذه المقالة، ردوا عليه أقبح رد.
{ قَالَ الْمَلأ مِنْ قَوْمِهِ } أي: الرؤساء الأغنياء المتبوعون الذين قد جرت العادة باستكبارهم على الحق، وعدم انقيادهم للرسل، { إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ } فلم يكفهم - قبحهم اللّه - أنهم لم ينقادوا له، بل استكبروا عن الانقياد له، وقدحوا فيه أعظم قدح، ونسبوه إلى الضلال، ولم يكتفوا بمجرد الضلال حتى جعلوه ضلالا مبينا واضحا لكل أحد.
وهذا من أعظم أنواع المكابرة، التي لا تروج على أضعف الناس عقلا وإنما هذا الوصف منطبق على قوم نوح، الذين جاءوا إلى أصنام قد صوروها ونحتوها بأيديهم، من الجمادات التي لا تسمع ولا تبصر، ولا تغني عنهم شيئا، فنزلوها منزلة فاطر السماوات، وصرفوا لها ما أمكنهم من أنواع القربات، فلولا أن لهم أذهانا تقوم بها حجة اللّه عليهم لحكم عليهم بأن المجانين أهدى منهم، بل هم أهدى منهم وأعقل، فرد نوح عليهم ردا لطيفا، وترقق لهم لعلهم ينقادون له فقال: { يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ } أي: لست ضالا في مسألة من المسائل بوجه من الوجوه، وإنما أنا هاد مهتد، بل هدايته عليه الصلاة والسلام من جنس هداية إخوانه، أولي العزم من المرسلين، أعلى أنواع الهدايات وأكملها وأتمها، وهي هداية الرسالة التامة الكاملة، ولهذا قال: { وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ } أي: ربي وربكم ورب جميع الخلق، الذي ربى جميع الخلق بأنواع التربية، الذي من أعظم تربيته أن أرسل إلى عباده رسلا تأمرهم بالأعمال الصالحة والأخلاق الفاضلة والعقائد الحسنة وتنهاهم عن أضدادها، ولهذا قال: { أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ } أي: وظيفتي تبليغكم، ببيان توحيده وأوامره ونواهيه، على وجه النصيحة لكم والشفقة عليكم، { وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ } فالذي يتعين أن تطيعوني وتنقادوا لأمري إن كنتم تعلمون.
{ أَوَ عَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ } أي: كيف تعجبون من حالة لا ينبغي العجب منها، وهو أن جاءكم التذكير والموعظة والنصيحة، على يد رجل منكم، تعرفون حقيقته وصدقه وحاله؟" فهذه الحال من عناية اللّه بكم وبره وإحسانه الذي يتلقى بالقبول والشكر، وقوله: { لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ } أي: لينذركم العذاب الأليم، وتفعلوا الأسباب المنجية من استعمال تقوى اللّه ظاهرا وباطنا، وبذلك تحصل عليهم وتنزل رحمة اللّه الواسعة.
فلم يفد فيهم، ولا نجح { فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ } أي: السفينة التي أمر اللّه نوحا عليه الصلاة والسلام بصنعتها، وأوحى إليه أن يحمل من كل صنف من الحيوانات، زوجين اثنين وأهله ومن آمن معه، فحملهم فيها ونجاهم اللّه بها.
{ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ } عن الهدى، أبصروا الحق، وأراهم اللّه - على يد نوح - من الآيات البينات، ما بهم يؤمن أولوا الألباب، فسخروا منه، واستهزءوا به وكفروا.
__________
(1) في ب: ذكر الآيات كاملة.

(1/292)

وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (65) قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ (66) قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (67) أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ (68) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آَلَاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ (69) قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آَبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (70) قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآَبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (71) فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72)

{ 65 - 72 } { وَإِلَى عَادٍ أَخَاهُمْ هُودًا } .إلى آخر القصة (1) .
أي: { و } أرسلنا { إِلَى عَادٍ } الأولى، الذين كانوا في أرض اليمن { أَخَاهُمْ } في النسب { هُودًا } عليه السلام، يدعوهم إلى التوحيد وينهاهم عن الشرك والطغيان في الأرض.
فـ { قَالَ } لهم: { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ } سخطه وعذابه، إن أقمتم على ما أنتم عليه، فلم يستجيبوا ولا انقادوا.
فـ { قَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ } رادين لدعوته، قادحين في رأيه: { إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ } أي: ما نراك إلا سفيها غير رشيد، ويغلب على ظننا أنك من جملة الكاذبين، وقد انقلبت عليهم الحقيقة، واستحكم عماهم حيث رموا نبيهم عليه السلام بما هم متصفون به، وهو أبعد الناس عنه، فإنهم السفهاء حقا الكاذبون.
وأي سفه أعظم ممن قابل أحق الحق بالرد والإنكار، وتكبر عن الانقياد للمرشدين والنصحاء، وانقاد قلبه وقالبه لكل شيطان مريد، ووضع العبادة في غير موضعها، فعبد من [ ص 294 ] لا يغني عنه شيئا من الأشجار والأحجار؟"
وأي كذب أبلغ من كذب من نسب هذه الأمور إلى اللّه تعالى؟"
{ قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ } بوجه من الوجوه، بل هو الرسول المرشد الرشيد، { وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ * أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ } .
فالواجب عليكم أن تتلقوا ذلك بالقبول والانقياد وطاعة رب العباد.
__________
(1) في ب: كتب الآيات كاملة.

(1/293)

{ أَوَ عَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ } أي: كيف تعجبون من أمر لا يتعجب منه، وهو أن اللّه أرسل إليكم رجلا منكم تعرفون أمره، يذكركم بما فيه مصالحكم، ويحثكم على ما فيه النفع لكم، فتعجبتم من ذلك تعجب المنكرين.
{ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ } أي: واحمدوا ربكم واشكروه، إذ مكن لكم في الأرض، وجعلكم تخلفون الأمم الهالكة الذين كذبوا الرسل، فأهلكهم اللّه وأبقاكم، لينظر كيف تعملون، واحذروا أن تقيموا على التكذيب كما أقاموا، فيصيبكم ما أصابهم، { و } اذكروا نعمة اللّه عليكم التي خصكم بها، وهي أن { زَادَكُمْ فِي الْخَلْقِ بَسْطَةً } في القوة وكبر الأجسام، وشدة البطش، { فَاذْكُرُوا آلاءَ اللَّهِ } أي: نعمه الواسعة، وأياديه المتكررة { لَعَلَّكُمْ } إذا ذكرتموها بشكرها وأداء حقها { تُفْلِحُونَ } أي: تفوزون بالمطلوب، وتنجون من المرهوب، فوعظهم وذكرهم، وأمرهم بالتوحيد، وذكر لهم وصف نفسه، وأنه ناصح أمين، وحذرهم أن يأخذهم اللّه كما أخذ من قبلهم، وذكرهم نعم اللّه عليهم وإدرار الأرزاق إليهم، فلم ينقادوا ولا استجابوا.
فـ { قَالُوا } متعجبين من دعوته، ومخبرين له أنهم من المحال أن يطيعوه: { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } قبحهم اللّه، جعلوا الأمر الذي هو أوجب الواجبات وأكمل الأمور، من الأمور التي لا يعارضون بها ما وجدوا عليه آباءهم، فقدموا ما عليه الآباء الضالون من الشرك وعبادة الأصنام، على ما دعت إليه الرسل من توحيد اللّه وحده لا شريك له، وكذبوا نبيهم، وقالوا: { فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } وهذا استفتاح منهم على أنفسهم.
فقَالَ لهم هود عليه السلام: { قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ } أي: لا بد من وقوعه، فإنه قد انعقدت أسبابه، وحان وقت الهلاك.
{ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ } أي: كيف تجادلون على أمور، لا حقائق لها، وعلى أصنام سميتموها آلهة، وهي لا شيء من الآلهة فيها، ولا مثقال ذرة و { مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } فإنها لو كانت صحيحة لأنزل اللّه بها سلطانا، فعدم إنزاله له دليل على بطلانها، فإنه ما من مطلوب ومقصود - وخصوصا الأمور الكبار - إلا وقد بين اللّه فيها من الحجج، ما يدل عليها، ومن السلطان، ما لا تخفى معه.
{ فَانْتَظِرُوا } ما يقع بكم من العقاب، الذي وعدتكم به { إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ } وفرق بين الانتظارين، انتظار من يخشى وقوع العقاب، ومن يرجو من اللّه النصر والثواب، ولهذا فتح اللّه بين الفريقين فقال:
{ فَأَنْجَيْنَاهُ } أي: هودا { وَالَّذِينَ } آمنوا { مَعَهُ بِرَحْمَةٍ مِنَّا } فإنه الذي هداهم للإيمان، وجعل إيمانهم سببا ينالون به رحمته فأنجاهم برحمته، { وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا } أي: استأصلناهم بالعذاب الشديد الذي لم يبق منهم أحدا، وسلط اللّه عليهم الريح العقيم، ما تذر من شيء أتت عليه إلا جعلته كالرميم، فأهلكوا فأصبحوا لا يرى إلا مساكنهم، فانظر كيف كان عاقبة المنذرين الذين أقيمت عليهم الحجج، فلم ينقادوا لها، وأمروا بالإيمان فلم يؤمنوا فكان عاقبتهم الهلاك، والخزي والفضيحة.
{ وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلا بُعْدًا لِعَادٍ قَوْمِ هُودٍ } .
وقال هنا { وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ } بوجه من الوجوه، بل وصفهم التكذيب والعناد، ونعتهم الكبر والفساد.

(1/294)

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آَيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ (73) وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا فَاذْكُرُوا آَلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (74) قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آَمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ (75) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آَمَنْتُمْ بِهِ كَافِرُونَ (76) فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ (77) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (78) فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ (79)

{ 73 - 79 } { وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا } .إلى آخر قصتهم (1) .
أي { و } أرسلنا { إِلَى ثَمُودَ } القبيلة المعروفة الذين كانوا يسكنون الحجر وما حوله، من أرض الحجاز وجزيرة العرب، أرسل اللّه إليهم { أَخَاهُمْ صَالِحًا } نبيا يدعوهم إلى الإيمان والتوحيد، وينهاهم عن الشرك والتنديد، فـ { قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } دعوته عليه الصلاة والسلام من جنس دعوة إخوانه من المرسلين، الأمر بعبادة اللّه، وبيان أنه ليس للعباد إله غير اللّه، { قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ } أي: خارق من خوارق العادات، التي لا تكون إلا آية سماوية لا يقدر الناس عليها، ثم فسرها بقوله: { هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً } أي: هذه ناقة شريفة فاضلة لإضافتها [ ص 295 ] إلى اللّه تعالى إضافة تشريف، لكم فيها آية عظيمة. وقد ذكر وجه الآية في قوله: { لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ } .
وكان عندهم بئر كبيرة، وهي المعروفة ببئر الناقة، يتناوبونها هم والناقة، للناقة يوم تشربها ويشربون اللبن من ضرعها، ولهم يوم يردونها، وتصدر الناقة عنهم.
وقال لهم نبيهم صالح عليه السلام { فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ } فلا عليكم من مئونتها شيء، { وَلا تَمَسُّوهَا بِسُوءٍ } أي: بعقر أو غيره، { فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ } .
__________
(1) في ب: كتب الآيات كاملة.

(1/294)

{ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ } في الأرض تتمتعون بها وتدركون مطالبكم { مِنْ بَعْدِ عَادٍ } الذين أهلكهم اللّه، وجعلكم خلفاء من بعدهم، { وَبَوَّأَكُمْ فِي الأرْضِ } أي: مكن لكم فيها، وسهل لكم الأسباب الموصلة إلى ما تريدون وتبتغون { تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا } أي: من الأراضي السهلة التي ليست بجبال، تتخذون فيها القصور العالية والأبنية الحصينة، { وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا } كما هو مشاهد إلى الآن من أعمالهم التي في الجبال، من المساكن والحجر ونحوها، وهي باقية ما بقيت الجبال، { فَاذْكُرُوا آلاءَ اللَّهِ } أي: نعمه، وما خولكم من الفضل والرزق والقوة، { وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ } أي: لا تخربوا الأرض بالفساد والمعاصي، فإن المعاصي تدع الديار العامرة بلاقع، وقد أخلت ديارهم منهم، وأبقت مساكنهم موحشة بعدهم.
{ قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ } أي: الرؤساء والأشراف الذين تكبروا عن الحق، { لِلَّذِينَ اسْتُضْعِفُوا } ولما كان المستضعفون ليسوا كلهم مؤمنين، قالوا { لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ } أي: أهو صادق أم كاذب؟.
فقال المستضعفون: { إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ } من توحيد اللّه والخبر عنه وأمره ونهيه.
{ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ } حملهم الكبر أن لا ينقادوا للحق الذي انقاد له الضعفاء.
{ فَعَقَرُوا النَّاقَةَ } التي توعدهم إن مسوها بسوء أن يصيبهم عذاب أليم، { وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ } أي: قسوا عنه، واستكبروا عن أمره الذي من عتا عنه أذاقه العذاب الشديد. لا جرم أحل اللّه بهم من النكال ما لم يحل بغيرهم { وَقَالُوا } مع هذه الأفعال متجرئين على اللّه، معجزين له، غير مبالين بما فعلوا، بل مفتخرين بها: { يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا } إن كنت من الصادقين من العذاب فقال: { تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ } .
{ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ } على ركبهم، قد أبادهم اللّه، وقطع دابرهم.
{ فَتَوَلَّى عَنْهُمْ } صالح عليه السلام حين أحل اللّه بهم العذاب، { وَقَالَ } مخاطبا لهم توبيخا وعتابا بعدما أهلكهم اللّه: { يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ } أي: جميع ما أرسلني اللّه به إليكم، قد أبلغتكم به وحرصت على هدايتكم، واجتهدت في سلوككم الصراط المستقيم والدين القويم. { وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ } بل رددتم قول النصحاء، وأطعتم كل شيطان رجيم.
واعلم أن كثيرا من المفسرين يذكرون في هذه القصة أن الناقة قد خرجت من صخرة صماء ملساء اقترحوها على صالح وأنها تمخضت تمخض الحامل فخرجت الناقة وهم ينظرون وأن لها فصيلا حين عقروها رغى ثلاث رغيات وانفلق له الجبل ودخل فيه وأن صالحا عليه السلام قال لهم: آية نزول العذاب بكم، أن تصبحوا في اليوم الأول من الأيام الثلاثة ووجوهكم مصفرة، واليوم الثاني: محمرة، والثالث: مسودة، فكان كما قال.
وكل هذا من الإسرائيليات التي لا ينبغي نقلها في تفسير كتاب اللّه، وليس في القرآن ما يدل على شيء منها بوجه من الوجوه، بل لو كانت صحيحة لذكرها اللّه تعالى، لأن فيها من العجائب والعبر والآيات ما لا يهمله تعالى ويدع ذكره، حتى يأتي من طريق من لا يوثق بنقله، بل القرآن يكذب بعض هذه المذكورات، فإن صالحا قال لهم: { تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ } أي: تنعموا وتلذذوا بهذا الوقت القصير جدا، فإنه ليس لكم من المتاع واللذة سوى هذا، وأي لذة وتمتع لمن وعدهم نبيهم وقوع العذاب، وذكر لهم وقوع مقدماته، فوقعت يوما فيوما، على وجه يعمهم ويشملهم [احمرار وجوههم، واصفرارها واسودادها من العذاب] (1) .
هل هذا إلا مناقض للقرآن، ومضاد له؟". فالقرآن فيه الكفاية والهداية عن ما سواه.
نعم لو صح شيء عن رسول اللّه صلى اللّه عليه وسلم مما لا يناقض كتاب اللّه، فعلى الرأس والعين، وهو مما أمر القرآن باتباعه { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [ ص 296 ] وقد تقدم أنه لا يجوز تفسير كتاب اللّه بالأخبار الإسرائيلية، ولو على تجويز الرواية عنهم بالأمور التي لا يجزم بكذبها، فإن معاني كتاب اللّه يقينية، وتلك أمور لا تصدق ولا تكذب، فلا يمكن اتفاقهما.
__________
(1) زيادة من هامش ب.

(1/295)

وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (80) إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (81) وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (82) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (83) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (84)

{ 80 - 84 } { وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ } .إلى آخر القصة (1) .
أي: { و } اذكر عبدنا { لُوطًا } عليه الصلاة والسلام، إذ أرسلناه إلى قومه يأمرهم بعبادة اللّه وحده، وينهاهم عن الفاحشة التي ما سبقهم بها أحد من العالمين، فقال: { أَتَأْتُونَ الْفَاحِشَةَ } أي: الخصلة التي بلغت - في العظم والشناعة - إلى أن استغرقت أنواع الفحش، { مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ } فكونها فاحشة من أشنع الأشياء، وكونهم ابتدعوها وابتكروها، وسنوها لمن بعدهم، من أشنع ما يكون أيضا.
ثم بينها بقوله: { إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ } أي: كيف تذرون النساء اللاتي خلقهن اللّه لكم، وفيهن المستمتع الموافق للشهوة والفطرة، وتقبلون على أدبار الرجال، التي هي غاية ما يكون في الشناعة والخبث، ومحل تخرج منه الأنتان والأخباث، التي يستحيي من ذكرها فضلا عن ملامستها وقربها، { بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ } أي: متجاوزون لما حده اللّه متجرئون على محارمه.
__________
(1) في ب: أورد الآيات كاملة.

(1/296)

{ وَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ } أي: يتنزهون عن فعل الفاحشة. { وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } .
{ فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ } أي: الباقين المعذبين، أمره اللّه أن يسري بأهله ليلا فإن العذاب مصبح قومه فسرى بهم، إلا امرأته أصابها ما أصابهم.
{ وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا } أي: حجارة حارة شديدة، من سجيل، وجعل اللّه عاليها سافلها، { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ } الهلاك والخزي الدائم.

(1/296)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (85) وَلَا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آَمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (86) وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آَمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87) قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آَمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ (88) قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ (89) وَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ (90) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (91) الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ (92) فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آَسَى عَلَى قَوْمٍ كَافِرِينَ (93)

{ 85 - 93 } { وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا } . إلى آخر القصة (1) .
أي: { و } أرسلنا إلى القبيلة المعروفة بمدين { أَخَاهُمْ } في النسب { شُعَيْبًا } يدعوهم إلى عبادة اللّه وحده لا شريك له، ويأمرهم بإيفاء المكيال والميزان، وأن لا يبخسوا الناس أشياءهم، وأن لا يعثوا في الأرض مفسدين، بالإكثار من عمل المعاصي، ولهذا قال: { وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ } فإن ترك المعاصي امتثالا لأمر اللّه وتقربا إليه خير، وأنفع للعبد من ارتكابها الموجب لسخط الجبار، وعذاب النار.
{ وَلا تَقْعُدُوا } للناس { بِكُلِّ صِرَاطٍ } أي: طريق من الطرق التي يكثر سلوكها، تحذرون الناس منها و { تُوعِدُونَ } من سلكها { وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ } من أراد الاهتداء به { وَتَبْغُونَهَا عِوَجًا } أي: تبغون سبيل اللّه تكون معوجة، وتميلونها اتباعا لأهوائكم، وقد كان الواجب عليكم وعلى غيركم الاحترام والتعظيم للسبيل التي نصبها اللّه لعباده ليسلكوها إلى مرضاته ودار كرامته، ورحمهم بها أعظم رحمة، وتصدون لنصرتها والدعوة إليها والذب عنها، لا أن تكونوا أنتم قطاع طريقها، الصادين الناس عنها، فإن هذا كفر لنعمة اللّه ومحادة للّه، وجعل أقوم الطرق وأعدلها مائلة، وتشنعون على من سلكها.
{ وَاذْكُرُوا } نعمة اللّه عليكم { إِذْ كُنْتُمْ قَلِيلا فَكَثَّرَكُمْ } أي: نماكم بما أنعم عليكم من الزوجات والنسل، والصحة، وأنه ما ابتلاكم بوباء أو أمراض من الأمراض المقللة لكم، ولا سلط عليكم عدوا يجتاحكم ولا فرقكم في الأرض، بل أنعم عليكم باجتماعكم، وإدرار الأرزاق وكثرة النسل.
{ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } فإنكم لا تجدون في جموعهم إلا الشتات، ولا في ربوعهم إلا الوحشة والانبتات ولم يورثوا ذكرا حسنا، بل أتبعوا في هذه الدنيا لعنة، ويوم القيامة أشد خزيا وفضيحة.
{ وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا } وهم الجمهور منهم. { فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ } فينصر المحق، ويوقع العقوبة على المبطل.
__________
(1) في ب: أورد الآيات كاملة.

(1/296)

{ قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ } وهم الأشراف والكبراء منهم الذين اتبعوا أهواءهم ولهوا بلذاتهم، فلما أتاهم الحق ورأوه غير موافق لأهوائهم الرديئة، ردوه واستكبروا عنه، فقالوا لنبيهم شعيب ومن معه من المؤمنين المستضعفين: { لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا } استعملوا قوتهم السبعية، في مقابلة الحق، ولم يراعوا دينا ولا ذمة ولا حقا، وإنما راعوا واتبعوا أهواءهم وعقولهم السفيهة التي دلتهم على هذا القول الفاسد، فقالوا: إما أن ترجع أنت ومن معك إلى ديننا أو لنخرجنكم من قريتنا.
فـ { شعيب } عليه الصلاة والسلام كان يدعوهم طامعا في إيمانهم، والآن لم يسلم من شرهم، حتى توعدوه إن لم يتابعهم - بالجلاء عن وطنه، الذي هو ومن معه أحق به منهم.
فـ { قَالَ } لهم شعيب عليه الصلاة والسلام متعجبا من قولهم: { أَوَ لَوْ كُنَّا كَارِهِينَ } أي: أنتابعكم على دينكم وملتكم الباطلة، ولو كنا كارهين لها لعلمنا ببطلانها، فإنما يدعى إليها من له نوع رغبة فيها، أما من يعلن بالنهي عنها، والتشنيع على من اتبعها فكيف [ ص 297 ] يدعى إليها؟"
{ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا } أي: اشهدوا علينا أننا إن عدنا إليها بعد ما نجانا اللّه منها وأنقذنا من شرها، أننا كاذبون مفترون على اللّه الكذب، فإننا نعلم أنه لا أعظم افتراء ممن جعل للّه شريكا، وهو الواحد الأحد الفرد الصمد، الذي لم يتخذ ولدا ولا صاحبة، ولا شريكا في الملك.
{ وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا } أي: يمتنع على مثلنا أن نعود فيها، فإن هذا من المحال، فآيسهم عليه الصلاة والسلام من كونه يوافقهم من وجوه متعددة، من جهة أنهم كارهون لها مبغضون لما هم عليه من الشرك. ومن جهة أنه جعل ما هم عليه كذبا، وأشهدهم أنه إن اتبعهم ومن معه فإنهم كاذبون.
ومنها: اعترافهم بمنة اللّه عليهم إذ أنقذهم اللّه منها.
ومنها: أن عودهم فيها - بعد ما هداهم اللّه - من المحالات، بالنظر إلى حالتهم الراهنة، وما في قلوبهم من تعظيم اللّه تعالى والاعتراف له بالعبودية، وأنه الإله وحده الذي لا تنبغي العبادة إلا له وحده لا شريك له، وأن آلهة المشركين أبطل الباطل، وأمحل المحال.
وحيث إن اللّه منَّ عليهم بعقول يعرفون بها الحق والباطل، والهدى والضلال.
وأما من حيث النظر إلى مشيئة اللّه وإرادته النافذة في خلقه، التي لا خروج لأحد عنها، ولو تواترت الأسباب وتوافقت القوى، فإنهم لا يحكمون على أنفسهم أنهم سيفعلون شيئا أو يتركونه، ولهذا استثنى { وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلا أَنْ يَشَاءَ اللَّهُ رَبُّنَا } أي: فلا يمكننا ولا غيرنا، الخروج عن مشيئته التابعة لعلمه وحكمته، وقد { وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا } فيعلم ما يصلح للعباد وما يدبرهم عليه. { عَلَى اللَّهِ تَوَكَّلْنَا } أي: اعتمدنا أنه سيثبتنا على الصراط المستقيم، وأن يعصمنا من جميع طرق الجحيم، فإن من توكل على اللّه، كفاه، ويسر له أمر دينه ودنياه.
{ رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ } أي: انصر المظلوم، وصاحب الحق، على الظالم المعاند للحق { وَأَنْتَ خَيْرُ الْفَاتِحِينَ } وفتحه تعالى لعباده نوعان: فتح العلم، بتبيين الحق من الباطل، والهدى من الضلال، ومن هو من المستقيمين على الصراط، ممن هو منحرف عنه.
والنوع الثاني: فتحه بالجزاء وإيقاع العقوبة على الظالمين، والنجاة والإكرام للصالحين، فسألوا اللّه أن يفتح بينهم وبين قومهم بالحق والعدل، وأن يريهم من آياته وعبره ما يكون فاصلا بين الفريقين.
{ وَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ } محذرين عن اتباع شعيب، { لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ } هذا ما سولت لهم أنفسهم أن الخسارة والشقاء في اتباع الرشد والهدى، ولم يدروا أن الخسارة كل الخسارة في لزوم ما هم عليه من الضلال والإضلال، وقد علموا ذلك حين وقع بهم النكال.
{ فَأَخَذَتْهُمُ الرَّجْفَةُ } أي: الزلزلة الشديدة { فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ } أي: صرعى ميتين هامدين.
قال تعالى ناعيا حالهم { الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا } أي: كأنهم ما أقاموا في ديارهم، وكأنهم ما تمتعوا في عرصاتها، ولا تفيئوا في ظلالها، ولا غنوا في مسارح أنهارها، ولا أكلوا من ثمار أشجارها، حين فاجأهم (1) العذاب، فنقلهم من مورد اللهو واللعب واللذات، إلى مستقر الحزن والشقاء والعقاب والدركات ولهذا قال: { الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ } أي: الخسار محصور فيهم، لأنهم خسروا دينهم وأنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين، لا من قالوا لهم: { لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ } .
فحين هلكوا تولى عنهم نبيهم شعيب عليه الصلاة والسلام { وَقَالَ } معاتبا وموبخا ومخاطبا بعد موتهم: { يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي } أي: أوصلتها إليكم، وبينتها حتى بلغت منكم أقصى ما يمكن أن تصل إليه، وخالطت أفئدتكم { وَنَصَحْتُ لَكُمْ } فلم تقبلوا نصحي، ولا انقدتم لإرشادي، بل فسقتم وطغيتم.
{ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ } أي: فكيف أحزن على قوم لا خير فيهم، أتاهم الخير فردوه ولم يقبلوه ولا يليق بهم إلا الشر، فهؤلاء غير حقيقين أن يحزن عليهم، بل يفرح بإهلاكهم ومحقهم. فعياذا بك اللهم من الخزي والفضيحة، وأي: شقاء وعقوبة أبلغ من أن يصلوا إلى حالة يتبرأ منهم أنصح الخلق لهم؟".
__________
(1) في ب: فأخذهم العذاب.

(1/296)

وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94) ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آَبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (95)

{ 94 ، 95 } { وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ * ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ } .
يقول تعالى: { وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ } يدعوهم إلى عبادة اللّه، وينهاهم عن ما هم فيه من الشر، فلم ينقادوا له: إلا ابتلاهم الله { بِالْبَأْسَاءِ وَالضَّرَّاءِ } أي: بالفقر والمرض وأنواع البلايا { لَعَلَّهُمْ } إذا أصابتهم، أخضعت نفوسهم فتضرعوا إلى الله واستكانوا للحق.
{ ثُمَّ } إذا لم يفد فيهم، واستمر استكبارهم، وازداد طغيانهم.
{ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ } فَأدَرَّ عليهم الأرزاق، وعافى أبدانهم، ورفع عنهم البلاء { حَتَّى عَفَوْا } أي: كثروا، وكثرت أرزاقهم وانبسطوا في نعمة اللّه وفضله، ونسوا ما مر عليهم من البلاء. { وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ } أي: هذه عادة جارية لم تزل موجودة في الأولين واللاحقين، تارة [ ص 298 ] يكونون في سراء وتارة في ضراء، وتارة في فرح، ومرة في ترح، على حسب تقلبات الزمان وتداول الأيام، وحسبوا أنها ليست للموعظة والتذكير، ولا للاستدراج والنكير حتى إذا اغتبطوا، وفرحوا بما أوتوا، وكانت الدنيا، أسر ما كانت إليهم، أخذناهم بالعذاب { بَغْتَةً وَهُمْ لا يَشْعُرُونَ } أي: لا يخطر لهم الهلاك على بال، وظنوا أنهم قادرون على ما آتاهم اللّه، وأنهم غير زائلين ولا منتقلين عنه.

(1/297)

وَلَوْ أَنَّ أَهْلَ الْقُرَى آَمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ (96) أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ (97) أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ (99)

{ 96 - 99 } { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ * أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ * أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ * أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ } .
لما ذكر تعالى أن المكذبين للرسل يبتلون بالضراء موعظة وإنذارا، وبالسراء استدراجا ومكرا، ذكر أن أهل القرى، لو آمنوا بقلوبهم إيمانا صادقا صدقته الأعمال، واستعملوا تقوى اللّه تعالى ظاهرا وباطنا بترك جميع ما حرم اللّه، لفتح عليهم بركات السماء والأرض، فأرسل السماء عليهم مدرارا، وأنبت لهم من الأرض ما به يعيشون وتعيش بهائمهم، في أخصب عيش وأغزر رزق، من غير عناء ولا تعب، ولا كد ولا نصب، ولكنهم لم يؤمنوا ويتقوا { فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } بالعقوبات والبلايا ونزع البركات، وكثرة الآفات، وهي بعض جزاء أعمالهم، وإلا فلو آخذهم بجميع ما كسبوا، ما ترك عليها من دابة. { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } .
{ أَفَأَمِنَ أَهْلُ الْقُرَى } أي: المكذبة، بقرينة السياق { أَنْ يَأْتِيَهُمْ بَأْسُنَا } أي: عذابنا الشديد { بَيَاتًا وَهُمْ نَائِمُونَ } أي: في غفلتهم، وغرتهم وراحتهم.
{ أَوَ أَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ } أي: أي شيء يؤمنهم من ذلك، وهم قد فعلوا أسبابه، وارتكبوا من الجرائم العظيمة، ما يوجب بعضه الهلاك؟!
{ أَفَأَمِنُوا مَكْرَ اللَّهِ } حيث يستدرجهم من حيث لا يعلمون، ويملي لهم، إن كيده متين، { فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ } فإن من أمن من عذاب اللّه، فهو (1) لم يصدق بالجزاء على الأعمال، ولا آمن بالرسل حقيقة الإيمان.
وهذه الآية الكريمة فيها من التخويف البليغ، على أن العبد لا ينبغي له أن يكون آمنا على ما معه من الإيمان.
بل لا يزال خائفا وجلا أن يبتلى ببلية تسلب ما معه من الإيمان، وأن لا يزال داعيا بقوله: ( يا مقلب القلوب ثبت قلبي على دينك ) وأن يعمل ويسعى، في كل سبب يخلصه من الشر، عند وقوع الفتن، فإن العبد - ولو بلغت به الحال ما بلغت - فليس على يقين من السلامة.
__________
(1) في ب: فإنه.

(1/298)

أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ (100) تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ (101) وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ (102)

{ 100 - 102 } { أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ * تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ * وَمَا وَجَدْنَا لأكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ } .
يقول تعالى منبها للأمم الغابرين بعد هلاك الأمم الغابرين (1) { أَوَ لَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ } أي: أو لم يتبين ويتضح للأمم الذين ورثوا الأرض، بعد إهلاك من قبلهم بذنوبهم، ثم عملوا كأعمال أولئك المهلكين؟.
أو لم يهتدوا أن اللّه، لو شاء لأصابهم بذنوبهم، فإن هذه سنته في الأولين والآخرين.
وقوله: { وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ } أي: إذا نبههم اللّه فلم ينتبهوا، وذكرهم فلم يتذكروا، وهداهم بالآيات والعبر فلم يهتدوا، فإن اللّه تعالى يعاقبهم ويطبع على قلوبهم، فيعلوها الران والدنس، حتى يختم عليها، فلا يدخلها حق، ولا يصل إليها خير، ولا يسمعون ما ينفعهم، وإنما يسمعون ما به تقوم الحجة عليهم.
{ تِلْكَ الْقُرَى } الذين تقدم ذكرهم { نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا } ما يحصل به عبرة للمعتبرين، وازدجار للظالمين، وموعظة للمتقين.
{ وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } أي: ولقد جاءت هؤلاء المكذبين رسلهم تدعوهم إلى ما فيه سعادتهم، وأيدهم اللّه بالمعجزات الظاهرة، والبينات المبينات للحق بيانا كاملا ولكنهم لم يفدهم هذا، ولا أغنى عنهم شيئا، { فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ } أي: بسبب تكذيبهم وردهم الحق أول مرة، ما كان الله ليهديهم [ ص 299 ] للإيمان، جزاء لهم على ردهم الحق، كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ } عقوبة منه. وما ظلمهم اللّه ولكنهم ظلموا أنفسهم.
{ وَمَا وَجَدْنَا لأكْثَرِهِمْ مِنْ عَهْدٍ } أي: وما وجدنا لأكثر الأمم الذين أرسل اللّه إليهم الرسل من عهد، أي: من ثبات والتزام لوصية اللّه التي أوصى بها جميع العالمين، ولا انقادوا لأوامره التي ساقها إليهم على ألسنة رسله.
{ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ } أي: خارجين عن طاعة اللّه، متبعين لأهوائهم بغير هدى من اللّه، فاللّه تعالى امتحن العباد بإرسال الرسل وإنزال الكتب، وأمرهم باتباع عهده وهداه، فلم يمتثل لأمره إلا القليل من الناس، الذين سبقت لهم من اللّه سابقة السعادة.
وأما أكثر الخلق فأعرضوا عن الهدى، واستكبروا عما جاءت به الرسل، فأحل اللّه بهم من عقوباته المتنوعة ما أحل.
__________
(1) في هامش ب في بيان معنى كلمة الغابرين المتكررة ما يلي: الغابرين: الباقين، الغابرين: الماضين.

(1/298)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآَيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (103) وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (104) حَقِيقٌ عَلَى أَنْ لَا أَقُولَ عَلَى اللَّهِ إِلَّا الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ (105) قَالَ إِنْ كُنْتَ جِئْتَ بِآَيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (106) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (107) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (108) قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (109) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ (110) قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ (111) يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ (112) وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (113) قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ (114) قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ (115) قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ (116) وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ (118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ (119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120) قَالُوا آَمَنَّا بِرَبِّ الْعَالَمِينَ (121) رَبِّ مُوسَى وَهَارُونَ (122) قَالَ فِرْعَوْنُ آَمَنْتُمْ بِهِ قَبْلَ أَنْ آَذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ (123) لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ (124) قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (125) وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آَمَنَّا بِآَيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ (126) وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآَلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ (127) قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ (128) قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ (129) وَلَقَدْ أَخَذْنَا آَلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130) فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (131) وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آَيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132) فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آَيَاتٍ مُفَصَّلَاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (133) وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ (135) فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآَيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (136) وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ (137) وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آَلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (139) قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ (140) وَإِذْ أَنْجَيْنَاكُمْ مِنْ آَلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (141) وَوَاعَدْنَا مُوسَى ثَلَاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ (142) وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ (143) قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آَتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ (144) وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ (145) سَأَصْرِفُ عَنْ آَيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آَيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلًا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآَيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (146) وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَلِقَاءِ الْآَخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ (147) وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ (148) وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (149) وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلَا تُشْمِتْ بِيَ الْأَعْدَاءَ وَلَا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150) قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (151) إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152) وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآَمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (153) وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الْأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ (154) وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ (155) وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآَخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآَيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ (157) قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158)

{ 103 - 171 } { ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ } .
إلى آخر قصته (1) .
أي: ثم بعثنا من بعد أولئك الرسل موسى الكليم، الإمام العظيم، والرسول الكريم، إلى قوم عتاة جبابرة، وهم فرعون وملؤه، من أشرافهم وكبرائهم، فأراهم من آيات اللّه العظيمة ما لم يشاهد له نظير { فَظَلَمُوا بِهَا } بأن لم ينقادوا لحقها الذي من لم ينقد له فهو ظالم، بل استكبروا عنها. { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } كيف أهلكهم اللّه، وأتبعهم الذم واللعنة في الدنيا ويوم القيامة، بئس الرفد المرفود، وهذا مجمل فصله بقوله:
{ وَقَالَ مُوسَى } حين جاء إلى فرعون يدعوه إلى الإيمان.
{ يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ } أي: إني رسول من مرسل عظيم، وهو رب العالمين، الشامل للعالم العلوي والسفلي، مربي جميع خلقه بأنواع التدابير الإلهية، التي من جملتها أنه لا يتركهم سدى، بل يرسل إليهم الرسل مبشرين ومنذرين، وهو الذي لا يقدر أحد أن يتجرأ عليه، ويدعي أنه أرسله ولم يرسله.
__________
(1) في ب: أورد الآيات كاملة.

(1/299)

فإذا كان هذا شأنه، وأنا قد اختارني واصطفاني لرسالته، فحقيق علي أن لا أكذب عليه، ولا أقول عليه إلا الحق. فإني لو قلت غير ذلك لعاجلني بالعقوبة، وأخذني أخذ عزيز مقتدر.
فهذا موجب لأن ينقادوا له ويتبعوه، خصوصا وقد جاءهم ببينة من اللّه واضحة على صحة ما جاء به من الحق، فوجب عليهم أن يعملوا بمقصود رسالته، ولها مقصودان عظيمان. إيمانهم به، واتباعهم له، وإرسال بني إسرائيل الشعب الذي فضله اللّه على العالمين، أولاد الأنبياء، وسلسلة يعقوب عليه السلام، الذي موسى عليه الصلاة والسلام واحد منهم.
فقال له فرعون: { إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } .
{ فَأَلْقَى } موسى { عَصَاهُ } في الأرض { فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ } أي: حية ظاهرة تسعى، وهم يشاهدونها.
{ وَنزعَ يَدَهُ } من جيبه { فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ } من غير سوء، فهاتان آيتان كبيرتان دالتان على صحة ما جاء به موسى وصدقه، وأنه رسول رب العالمين، ولكن الذين لا يؤمنون لو جاءتهم كل آية لا يؤمنون حتى يروا العذاب الأليم.
فلهذا { قَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ } حين بهرهم ما رأوا من الآيات، ولم يؤمنوا، وطلبوا لها التأويلات الفاسدة: { إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ } أي: ماهر في سحره.
ثم خوفوا ضعفاء الأحلام وسفهاء العقول، بأنه { يُرِيدُ } موسى بفعله هذا { أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ } أي: يريد أن يجليكم (1) عن أوطانكم { فَمَاذَا تَأْمُرُونَ } أي: إنهم تشاوروا فيما بينهم ما يفعلون بموسى، وما يندفع به ضرره بزعمهم عنهم، فإن ما جاء به إن لم يقابل بما يبطله ويدحضه، وإلا دخل في عقول أكثر الناس.
فحينئذ انعقد رأيهم إلى أن قالوا لفرعون: { أَرْجِهْ وَأَخَاهُ } أي: احبسهما وأمهلهما، وابعث في المدائن أناسا يحشرون أهل المملكة ويأتون بكل سحار عليم، أي: يجيئون بالسحرة المهرة، ليقابلوا ما جاء به موسى، فقالوا: يا موسى اجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى.
{ قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى * فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى } .
وقال هنا: { وَجَاءَ السَّحَرَةُ فِرْعَوْنَ } طالبين منه الجزاء إن غلبوا فـ { قَالُوا إِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ } ؟
فـ { قَالَ } فرعون: { نَعَمْ } لكم أجر { وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ } فوعدهم الأجر والتقريب، وعلو المنزلة عنده، ليجتهدوا ويبذلوا وسعهم وطاقتهم في مغالبة موسى.
فلما حضروا مع موسى بحضرة الخلق العظيم { قَالُوا } على وجه التألي وعدم [ ص 300 ] المبالاة بما جاء به موسى: { يَا مُوسَى إِمَّا أَنْ تُلْقِيَ } ما معك { وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ } .
فـ { قَالَ } موسى: { أَلْقُوا } لأجل أن يرى الناس ما معهم وما مع موسى.
{ فَلَمَّا أَلْقَوْا } حبالهم وعصيهم، إذا هي من سحرهم كأنها حيات تسعى، فـ { سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } لم يوجد له نظير من السحر.
{ وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ } فَأَلْقَاهَا { فَإِذَا هِيَ } حية تسعى، فـ { تَلْقَفُ } جميع { مَا يَأْفِكُونَ } أي: يكذبون به ويموهون.
{ فَوَقَعَ الْحَقُّ } أي: تبين وظهر، واستعلن في ذلك المجمع، { وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } .
{ فَغُلِبُوا هُنَالِكَ } أي: في ذلك المقام { وَانْقَلَبُوا صَاغِرِينَ } أي: حقيرين قد اضمحل باطلهم، وتلاشى سحرهم، ولم يحصل لهم المقصود الذي ظنوا حصوله.
وأعظم من تبين له الحق العظيم أهل الصنف والسحر، الذين يعرفون من أنواع السحر وجزئياته، ما لا يعرفه غيرهم، فعرفوا أن هذه آية عظيمة من آيات اللّه لا يدان لأحد بها.
{ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ * قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ * رَبِّ مُوسَى وَهَارُونَ }
أي: وصدقنا بما بعث به موسى من الآيات البينات.
__________
(1) كذا في ب، وفي أ: يريد ليجليكم من.

(1/299)

فـ { قَالَ } لَهُمْ { فِرْعَوْنَ } متهددا على الإيمان: { آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ } كان الخبيث حاكما مستبدا على الأبدان والأقوال، قد تقرر عنده وعندهم أن قوله هو المطاع، وأمره نافذ فيهم، ولا خروج لأحد عن قوله وحكمه، وبهذه الحالة تنحط الأمم وتضعف عقولها ونفوذها، وتعجز عن المدافعة عن حقوقها، ولهذا قال اللّه عنه: { فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ } وقال هنا: { آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ } أي: فهذا سوء أدب منكم وتجرؤ عَليَّ.
ثم موه على قومه وقال: { إنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا } أي: إن موسى كبيركم الذي علمكم السحر، فتواطأتم أنتم وهو على أن تنغلبوا له، فيظهر فتتبعوه، ثم يتبعكم الناس أو جمهورهم فتخرجوا منها أهلها.
وهذا كذب يعلم هو ومن سبر الأحوال، أن موسى عليه الصلاة والسلام لم يجتمع بأحد منهم، وأنهم جمعوا على نظر فرعون ورسله، وأن ما جاء به موسى آية إلهية، وأن السحرة قد بذلوا مجهودهم في مغالبة موسى، حتى عجزوا، وتبين لهم الحق، فاتبعوه.
ثم توعدهم فرعون بقوله: { فَسَوْفَ تَعْلَمُونَ } ما أحل بكم من العقوبة.
{ لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ } زعم الخبيث أنهم مفسدون في الأرض، وسيصنع بهم ما يصنع بالمفسدين، من تقطيع الأيدي والأرجل من خلاف، أي: اليد اليمنى والرجل اليسرى.
{ ثُمَّ لأصَلِّبَنَّكُمْ } في جذوع النخل، لتختزوا بزعمه { أَجْمَعِينَ } أي: لا أفعل هذا الفعل بأحد دون أحد، بل كلكم سيذوق هذا العذاب.
فقال السحرة، الذين آمنوا لفرعون حين تهددهم: { إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ } أي: فلا نبالي بعقوبتك، فاللّه خير وأبقى، فاقض ما أنت قاض.
{ وَمَا تَنْقِمُ مِنَّا } أي: وما تعيب منا على إنكارك علينا وتوعدك لنا؟ فليس لنا ذنب { إِلا أَنْ آمَنَّا } بـ[آيَاتِ] ربنا [لما جاءتنا] (1) فإن كان هذا ذنبا يعاب عليه، ويستحق صاحبه العقوبة، فهو ذنبنا.
ثم دعوا اللّه أن يثبتهم ويصبرهم فقالوا: { رَبَّنَا أَفْرِغْ } أي: أفض { عَلَيْنَا صَبْرًا } أي: عظيما، كما يدل عليه التنكير، لأن هذه محنة عظيمة، تؤدي إلى ذهاب النفس، فيحتاج فيها من الصبر إلى شيء كثير، ليثبت الفؤاد، ويطمئن المؤمن على إيمانه، ويزول عنه الانزعاج الكثير.
{ وَتَوَفَّنَا مُسْلِمِينَ } أي: منقادين لأمرك، متبعين لرسولك، والظاهر أنه أوقع بهم ما توعدهم عليه، وأن اللّه تعالى ثبتهم على الإيمان.
هذا وفرعون وملؤه وعامتهم المتبعون للملأ قد استكبروا عن آيات اللّه، وجحدوا بها ظلما وعلوا، وقالوا لفرعون مهيجين له على الإيقاع بموسى، وزاعمين أن ما جاء باطل وفساد: { أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأرْضِ } بالدعوة إلى اللّه، وإلى مكارم الأخلاق ومحاسن الأعمال، التي هي الصلاح في الأرض، وما هم عليه هو الفساد، ولكن الظالمين لا يبالون بما يقولون.
{ وَيَذَرَكَ وَآلِهَتَكَ } أي: يدعك أنت وآلهتك، وينهى عنك، ويصد الناس عن اتباعك.
فـ { قَالَ } فرعون مجيبا لهم، بأنه سيدع بني إسرائيل مع موسى بحالة لا ينمون فيها، ويأمن (2) فرعون وقومه - بزعمه - من ضررهم: { سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ } أي: نستبقيهن فلا نقتلهن، فإذا فعلنا ذلك أمنا من كثرتهم، وكنا مستخدمين لباقيهم، ومسخرين لهم على ما نشاء من الأعمال { وَإِنَّا فَوْقَهُمْ قَاهِرُونَ } لا خروج لهم عن حكمنا، ولا قدرة، وهذا نهاية الجبروت من فرعون والعتو والقسوة.
فـ { قَالَ مُوسَى لِقَوْمِهِ } موصيا لهم في هذه الحالة، - التي لا يقدرون معها على شيء، ولا مقاومة - بالمقاومة الإلهية، والاستعانة الربانية: { اسْتَعِينُوا بِاللَّهِ } أي: اعتمدوا عليه في جلب ما ينفعكم، ودفع ما يضركم، وثقوا باللّه، أنه سيتم أمركم { وَاصْبِرُوا } أي: الزموا الصبر على ما يحل بكم، منتظرين للفرج.
{ إِنَّ الأرْضَ لِلَّهِ } ليست لفرعون ولا لقومه حتى يتحكموا فيها { يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ } [ ص 301 ] أي: يداولها بين الناس على حسب مشيئته وحكمته، ولكن العاقبة للمتقين، فإنهم - وإن امتحنوا مدة ابتلاء من اللّه وحكمة، فإن النصر لهم، { وَالْعَاقِبَةُ } الحميدة لهم على قومهم وهذه وظيفة العبد، أنه عند القدرة، أن يفعل من الأسباب الدافعة عنه أذى الغير، ما يقدر عليه، وعند العجز، أن يصبر ويستعين اللّه، وينتظر الفرج.
{ قَالُوا } لموسى متضجرين من طول ما مكثوا في عذاب فرعون، وأذيته: { أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا } فإنهم يسوموننا سوء العذاب، يذبحون أبناءنا ويستحيون نساءنا { وَمِنْ بَعْدِ مَا جِئْتَنَا } كذلك فـ { قَالَ } لهم موسى مرجيا [لهم] (3) الفرج والخلاص من شرهم: { عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأرْضِ } أي: يمكنكم فيها، ويجعل لكم التدبير فيها { فَيَنْظُرَ كَيْفَ تَعْمَلُونَ } هل تشكرون أم تكفرون؟. وهذا وعد أنجزه اللّه لما جاء الوقت الذي أراده اللّه.
قال اللّه تعالى في بيان ما عامل به آل فرعون في هذه المدة الأخيرة، أنها على عادته وسنته في الأمم، أن يأخذهم بالبأساء والضراء، لعلهم يضرعون. الآيات: { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ } أي: بالدهور والجدب، { وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } أي: يتعظون أن ما حل بهم وأصابهم معاتبة من اللّه لهم، لعلهم يرجعون عن كفرهم، فلم ينجع فيهم ولا أفاد، بل استمروا على الظلم والفساد.
__________
(1) زيادة من هامش ب، وهي في أ: آمنا بربنا.
(2) كذا في ب، وفي أ: ويؤمن.
(3) زيادة من هامش ب.

(1/300)

{ فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ } أي: الخصب وإدرار الرزق { قَالُوا لَنَا هَذِهِ } أي: نحن مستحقون لها، فلم يشكروا اللّه عليها { وَإِنْ تُصِبْهُمْ سَيِّئَةٌ } أي: قحط وجدب { يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ } أي: يقولوا: إنما جاءنا بسبب مجيء موسى، واتباع بني إسرائيل له.
قال اللّه تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } أي: بقضائه وقدرته، ليس كما قالوا، بل إن ذنوبهم وكفرهم هو السبب في ذلك، بل { أَكْثَرَهُمْ لا يَعْلَمُونَ } أي: فلذلك قالوا ما قالوا.
{ وَقَالُوا } مبينين لموسى أنهم لا يزالون، ولا يزولون عن باطلهم: { مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ } أي: قد تقرر عندنا أنك ساحر، فمهما جئت بآية، جزمنا أنها سحر، فلا نؤمن لك ولا نصدق، وهذا غاية ما يكون من العناد، أن يبلغ بالكافرين إلى أن تستوي عندهم الحالات، سواء نزلت عليهم الآيات أم لم تنزل.
{ فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ } أي: الماء الكثير الذي أغرق أشجارهم وزروعهم، وأضر بهم ضررا كثيرا { وَالْجَرَادَ } فأكل ثمارهم وزروعهم، ونباتهم { وَالْقُمَّلَ } قيل: إنه الدباء، أي: صغار الجراد، والظاهر أنه القمل المعروف { وَالضَّفَادِعَ } فملأت أوعيتهم، وأقلقتهم، وآذتهم أذية شديدة { وَالدَّمَ } إما أن يكون الرعاف، أو كما قال كثير من المفسرين، أن ماءهم الذي يشربون انقلب دما، فكانوا لا يشربون إلا دما، ولا يطبخون إلا بدم.
{ آيَاتٍ مُفَصَّلاتٍ } أي: أدلة وبينات على أنهم كانوا كاذبين ظالمين، وعلى أن ما جاء به موسى، حق وصدق { فَاسْتَكْبَرُوا } لما رأوا الآيات { وَكَانُوا } في سابق أمرهم { قَوْمًا مُجْرِمِينَ } فلذلك عاقبهم اللّه تعالى، بأن أبقاهم على الغي والضلال.
{ وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ } أي: العذاب، يحتمل أن المراد به: الطاعون، كما قاله كثير من المفسرين، ويحتمل أن يراد به ما تقدم من الآيات: الطوفان، والجراد، والقمل، والضفادع، والدم، فإنها رجز وعذاب، وأنهم كلما أصابهم واحد منها { قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ } أي: تشفعوا بموسى بما عهد اللّه عنده من الوحي والشرع، { لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ } وهم في ذلك كذبة، لا قصد لهم إلا زوال ما حل بهم من العذاب، وظنوا إذا رفع لا يصيبهم غيره.
{ فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ } أي: إلى مدة قدر اللّه بقاءهم إليها، وليس كشفا مؤبدا، وإنما هو مؤقت، { إِذَا هُمْ يَنْكُثُونَ } العهد الذي عاهدوا عليه موسى، ووعدوه بالإيمان به، وإرسال بني إسرائيل، فلا آمنوا به ولا أرسلوا معه بني إسرائيل، بل استمروا على كفرهم يعمهون، وعلى تعذيب بني إسرائيل دائبين.
{ فَانْتَقَمْنَا مِنْهُمْ } أي: حين جاء الوقت المؤقت لهلاكهم، أمر اللّه موسى أن يسري ببني إسرائيل ليلا وأخبره أن فرعون سيتبعهم هو وجنوده { فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ } يجمعون الناس ليتبعوا بني إسرائيل، وقالوا لهم: { إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ * وَإِنَّهُمْ لَنَا لَغَائِظُونَ * وَإِنَّا لَجَمِيعٌ حَاذِرُونَ * فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ * وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ * كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ * فَأَتْبَعُوهُمْ مُشْرِقِينَ * فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ * قَالَ كَلا إِنَّ مَعِي رَبِّي سَيَهْدِين * فَأَوْحَيْنَا إِلَى مُوسَى أَنْ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ * وَأَزْلَفْنَا ثَمَّ الآخَرِينَ * وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ *ثُمَّ أَغْرَقْنَا الآخَرِينَ } .
وقال هنا: { فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ } أي: بسبب تكذيبهم بآيات اللّه وإعراضهم عما دلت عليه من الحق.
{ وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ } في الأرض، أي: بني إسرائيل الذين كانوا خدمة لآل [ ص 302 ] فرعون، يسومونهم سوء العذاب أورثهم اللّه { مَشَارِقَ الأرْضِ وَمَغَارِبَهَا } والمراد بالأرض هاهنا، أرض مصر، التي كانوا فيها مستضعفين، أذلين، أي: ملكهم اللّه جميعا، ومكنهم فيها الَّتِي بَارَكْنَا فِيهَا { وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا } حين قال لهم موسى: { اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الأرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ } .
{ وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ } من الأبنية الهائلة، والمساكن المزخرفة { وَمَا كَانُوا يَعْرِشُونَ } { فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ } .

(1/301)

{ وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ } بعد ما أنجاهم اللّه من عدوهم فرعون وقومه، وأهلكهم اللّه، وبنوا إسرائيل ينظرون.
{ فَأَتَوْا } أي: مروا { عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ } أي: يقيمون عندها ويتبركون بها، ويعبدونها.
فـ { قَالُوا } من جهلهم وسفههم لنبيهم موسى بعدما أراهم الله من الآيات ما أراهم { يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ } أي: اشرع لنا أن نتخذ أصناما آلهة كما اتخذها هؤلاء.
فـ { قَالَ } لهم موسى: { إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } وأي جهل أعظم من جهل من جهل ربه وخالقه وأراد أن يسوي به غيره، ممن لا يملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا؟"
ولهذا قال لهم موسى { إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } لأن دعاءهم إياها باطل، وهي باطلة بنفسها، فالعمل باطل وغايته باطلة.
{ قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا } أي: أأطلب لكم إلها غير اللّه المألوه، الكامل في ذاته، وصفاته وأفعاله. { وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ } فيقتضي أن تقابلوا فضله، وتفضيله بالشكر، وذلك بإفراده وحده بالعبادة، والكفر بما يدعي من دونه.
ثم ذكرهم بما امتن اللّه به عليهم فقال: { وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ } أي: من فرعون وآله { يَسُومُونَكُمْ سُوءَ الْعَذَابِ } أي: يوجهون إليكم من العذاب أسوأه، وهو أنهم كانوا { يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ } النجاة من عذابهم { بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ } أي: نعمة جليلة، ومنحة جزيلة، أو: وفي ذلك العذاب الصادر منهم لكم بلاء من ربكم عليكم عظيم، فلما ذكرهم موسى ووعظهم انتهوا عن ذلك.
ولما أتم اللّه نعمته عليهم بالنجاة من عدوهم، وتمكينهم في الأرض، أراد تبارك وتعالى أن يتم نعمته عليهم، بإنزال الكتاب الذي فيه الأحكام الشرعية، والعقائد المرضية، فواعد موسى ثلاثين ليلة، وأتمها بعشر، فصارت أربعين ليلة، ليستعد موسى، ويتهيأ لوعد اللّه، ويكون لنزولها موقع كبير لديهم، وتشوق إلى إنزالها.
ولما ذهب موسى إلى ميقات ربه قال لهارون موصيا له على بني إسرائيل من حرصه عليهم وشفقته: { اخْلُفْنِي فِي قَوْمِي } أي: كن خليفتي فيهم، واعمل فيهم بما كنت أعمل، { وَأَصْلِحْ } أي: اتبع طريق الصلاح { وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ } وهم الذين يعملون بالمعاصي.
{ وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا } الذي وقتناه له لإنزال الكتاب { وَكَلَّمَهُ رَبُّهُ } بما كلمه من وحيه وأمره ونهيه، تشوق إلى رؤية اللّه، ونزعت نفسه لذلك، حبا لربه ومودة لرؤيته.
فـ { قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ } اللَّهِ { لَنْ تَرَانِي } أي: لن تقدر الآن على رؤيتي، فإن اللّه تبارك وتعالى أنشأ الخلق في هذه الدار على نشأة لا يقدرون بها، ولا يثبتون لرؤية اللّه، وليس في هذا دليل على أنهم لا يرونه في الجنة، فإنه قد دلت النصوص القرآنية والأحاديث النبوية على أن أهل الجنة يرون ربهم تبارك وتعالى ويتمتعون بالنظر إلى وجهه الكريم، وأنه ينشئهم نشأة كاملة، يقدرون معها على رؤية اللّه تعالى، ولهذا رتب اللّه الرؤية في هذه الآية على ثبوت الجبل، فقال - مقنعا لموسى في عدم إجابته للرؤية - { وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ } إذا تجلى اللّه له { فَسَوْفَ تَرَانِي } .
{ فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ } الأصم الغليظ { جَعَلَهُ دَكًّا } أي: انهال مثل الرمل، انزعاجا من رؤية اللّه وعدم ثبوته لها (1) { وَخَرَّ مُوسَى } حين رأى ما رأى { صَعِقًا } فتبين له حينئذ أنه إذا لم يثبت الجبل لرؤية اللّه، فموسى أولى أن لا يثبت لذلك، واستغفر ربه لما صدر منه من السؤال، الذي لم يوافق موضعا و[لذلك] (2) { قَالَ سُبْحَانَكَ } أي: تنزيها لك، وتعظيما عما لا يليق بجلالك { تُبْتُ إِلَيْكَ } من جميع الذنوب، وسوء الأدب معك { وَأَنَا أَوَّلُ الْمُؤْمِنِينَ } أي: جدد عليه الصلاة والسلام إيمانه، بما كمل اللّه له مما كان يجهله قبل ذلك، فلما منعه اللّه من رؤيته - بعدما ما كان متشوقا إليها - أعطاه خيرا كثيرا فقال:
__________
(1) كذا في ب، وفي أ: وعدم ثبوت.
(2) زيادة من هامش ب.

(1/302)

{ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ } أي: اخترتك واجتبيتك وفضلتك [ ص 303 ] وخصصتك بفضائل عظيمة، ومناقب جليلة، { بِرِسَالاتِي } التي لا أجعلها، ولا أخص بها إلا أفضل الخلق.
{ وَبِكَلامِي } إياك من غير واسطة، وهذه فضيلة اختص بها موسى الكليم، وعرف بها من بين إخوانه من المرسلين، { فَخُذْ مَا آتَيْتُكَ } من النعم، وخذ ما آتيتك من الأمر والنهي بانشراح صدر، وتلقه بالقبول والانقياد، { وَكُنْ مِنَ الشَّاكِرِينَ } لله على ما خصك وفضلك.
{ وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ } يحتاج إليه العباد { مَوْعِظَةً } ترغب النفوس في أفعال الخير، وترهبهم من أفعال الشر، { وَتَفْصِيلا لِكُلِّ شَيْءٍ } من الأحكام الشرعية، والعقائد والأخلاق والآداب { فَخُذْهَا بِقُوَّةٍ } أي: بجد واجتهاد على إقامتها، { وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا } وهي الأوامر الواجبة والمستحبة، فإنها أحسنها، وفي هذا دليل على أن أوامر اللّه - في كل شريعة - كاملة عادلة حسنة.
{ سَأُرِيكُمْ دَارَ الْفَاسِقِينَ } بعد ما أهلكهم اللّه، وأبقى ديارهم عبرة بعدهم، يعتبر بها المؤمنون الموفقون المتواضعون.
وأما غيرهم، فقال عنهم: { سَأَصْرِفُ عَنْ آيَاتِيَ } أي: عن الاعتبار في الآيات الأفقية والنفسية، والفهم لآيات الكتاب { الَّذِينَ يَتَكَبَّرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ } أي: يتكبرون على عباد اللّه وعلى الحق، وعلى من جاء به، فمن كان بهذه الصفة، حرمه اللّه خيرا كثيرا وخذله، ولم يفقه من آيات اللّه ما ينتفع به، بل ربما انقلبت عليه الحقائق، واستحسن القبيح.
{ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا } لإعراضهم واعتراضهم، ومحادتهم للّه ورسوله، { وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ } أي: الهدى والاستقامة، وهو الصراط الموصل إلى اللّه، وإلى دار كرامته { لا يَتَّخِذُوهُ } أي: لا يسلكوه ولا يرغبوا فيه { وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ } أي: الغواية الموصل لصاحبه إلى دار الشقاء { يَتَّخِذُوهُ سَبِيلا } والسبب في انحرافهم هذا الانحراف { ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ } فردهم لآيات اللّه، وغفلتهم عما يراد بها واحتقارهم لها - هو الذي أوجب لهم من سلوك طريق الغي، وترك طريق الرشد ما أوجب.
{ وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا } العظيمة الدالة على صحة ما أرسلنا به رسلنا.
{ وَلِقَاءِ الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ } لأنها على غير أساس، وقد فقد شرطها وهو الإيمان بآيات اللّه، والتصديق بجزائه { هَلْ يُجْزَوْنَ } في بطلان أعمالهم وحصول ضد مقصودهم { إِلا مَا كَانُوا يَعْمَلُونَ } فإن أعمال من لا يؤمن باليوم الآخر، لا يرجو فيها ثوابا، وليس لها غاية تنتهي إليه، فلذلك اضمحلت وبطلت.
{ وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلا جَسَدًا } صاغه السامري وألقى عليه قبضة من أثر الرسول فصار { لَهُ خُوَارٌ } وصوت، فعبدوه واتخذوه إلها.
وقال { هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فنسي } موسى، وذهب يطلبه، وهذا من سفههم، وقلة بصيرتهم، كيف اشتبه عليهم رب الأرض والسماوات، بعجل من أنقص المخلوقات؟"
ولهذا قال مبينا أنه ليس فيه من الصفات الذاتية ولا الفعلية، ما يوجب أن يكون إلها { أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ } أي: وعدم الكلام نقص عظيم، فهم أكمل حالة من هذا الحيوان أو الجماد، الذي لا يتكلم { وَلا يَهْدِيهِمْ سَبِيلا } أي: لا يدلهم طريقا دينيا، ولا يحصل لهم مصلحة دنيوية، لأن من المتقرر في العقول والفطر، أن اتخاذ إله لا يتكلم ولا ينفع ولا يضر من أبطل الباطل، وأسمج السفه، ولهذا قال: { اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ } حيث وضعوا العبادة في غير موضعها، وأشركوا باللّه ما لم ينزل به سلطانا، وفيها دليل على أن من أنكر كلام اللّه، فقد أنكر خصائص إلهية اللّه تعالى، لأن اللّه ذكر أن عدم الكلام دليل على عدم صلاحية الذي لا يتكلم للإلهية.
{ وَلَمَّا } رجع موسى إلى قومه، فوجدهم على هذه الحال، وأخبرهم بضلالهم ندموا و { سُقِطَ فِي أَيْدِيهِمْ } أي: من الهم والندم على فعلهم، { وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا } فتنصلوا، إلى اللّه وتضرعوا و { قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا } فيدلنا عليه، ويرزقنا عبادته، ويوفقنا لصالح الأعمال، { وَيَغْفِرْ لَنَا } ما صدر منا من عبادة العجل { لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } الذين خسروا الدنيا والآخرة.

(1/302)

{ وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا } أي: ممتلئا غضبا وغيظا عليهم، لتمام غيرته عليه الصلاة السلام، وكمال نصحه وشفقته، { قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي } أي: بئس الحالة التي خلفتموني بها من بعد ذهابي عنكم، فإنها حالة تفضي إلى الهلاك الأبدي، والشقاء السرمدي.
{ أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ } حيث وعدكم بإنزال الكتاب. فبادرتم - برأيكم الفاسد - إلى هذه الخصلة القبيحة { وَأَلْقَى الألْوَاحَ } أي: رماها من الغضب { وَأَخَذَ بِرَأْسِ أَخِيهِ } هارون ولحيته { يَجُرُّهُ إِلَيْهِ } وقال له: { مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أن لا تَتَّبِعَن أَفَعَصَيْتَ أَمْرِي } لك بقولي: { اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ } فـ { قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي } [ ص 304 ] و { قَالَ } هنا { ابْنَ أُمَّ } هذا ترقيق لأخيه، بذكر الأم وحدها، وإلا فهو شقيقه لأمه وأبيه: { إِنَّ الْقَوْمَ اسْتَضْعَفُونِي } أي: احتقروني حين قلت لهم: { يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي } { وَكَادُوا يَقْتُلُونَنِي } أي: فلا تظن بي تقصيرا { فَلا تُشْمِتْ بِيَ الأعْدَاءَ } بنهرك لي، ومسك إياي بسوء، فإن الأعداء حريصون على أن يجدوا عليَّ عثرة، أو يطلعوا لي على زلة { وَلا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ } فتعاملني معاملتهم.
فندم موسى عليه السلام على ما استعجل من صنعه بأخيه قبل أن يعلم براءته، مما ظنه فيه من التقصير.
و { قَالَ رَبِّ اغْفِرْ لِي وَلأخِي } هارون { وَأَدْخِلْنَا فِي رَحْمَتِكَ } أي: في وسطها، واجعل رحمتك تحيط بنا من كل جانب، فإنها حصن حصين، من جميع الشرور، وثم كل الخير وسرور.
{ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ } أي: أرحم بنا من كل راحم، أرحم بنا من آبائنا، وأمهاتنا وأولادنا وأنفسنا.
قال اللّه تعالى مبينا حال أهل العجل الذين عبدوه: { إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ } أي: إلها { سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا } كما أغضبوا ربهم واستهانوا بأمره.
{ وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ } فكل مفتر على اللّه، كاذب على شرعه، متقول عليه ما لم يقل، فإن له نصيبا من الغضب من اللّه، والذل في الحياة الدنيا، وقد نالهم غضب اللّه، حيث أمرهم أن يقتلوا أنفسهم، وأنه لا يرضى اللّه عنهم إلا بذلك، فقتل بعضهم بعضا، وانجلت المعركة عن كثير من القتلى (1) ثم تاب اللّه عليهم بعد ذلك.
ولهذا ذكر حكما عاما يدخلون فيه هم وغيرهم، فقال: { وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ } من شرك وكبائر، وصغائر { ثُمَّ تَابُوا مِنْ بَعْدِهَا } بأن ندموا على ما مضى، وأقلعوا عنها، وعزموا على أن لا يعودوا { وَآمنُوا } باللّه وبما أوجب اللّه من الإيمان به، ولا يتم الإيمان إلا بأعمال القلوب، وأعمال الجوارح المترتبة على الإيمان { إِنَّ رَبَّكَ مِنْ بَعْدِهَا } أي: بعد هذه الحالة، حالة التوبة من السيئات والرجوع إلى الطاعات، { لَغَفُورٌ } يغفر السيئات ويمحوها، ولو كانت قراب الأرض { رَحِيمٌ } بقبول التوبة، والتوفيق لأفعال الخير وقبولها.
{ وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ } أي: سكن غضبه، وتراجعت نفسه، وعرف ما هو فيه، اشتغل بأهم الأشياء عنده، فـ { أَخَذَ الألْوَاحَ } التي ألقاها، وهي ألواح عظيمة المقدار، جليلة { وَفِي نُسْخَتِهَا } أي: مشتملة ومتضمنة { هُدًى وَرَحْمَةٌ } أي: فيها الهدى من الضلالة، وبيان الحق من الباطل، وأعمال الخير وأعمال الشر، والهدى لأحسن الأعمال، والأخلاق، والآداب، ورحمة وسعادة لمن عمل بها، وعلم أحكامها ومعانيها، ولكن ليس كل أحد يقبل هدى اللّه ورحمته، وإنما يقبل ذلك وينقاد له، ويتلقاه بالقبول الذين [هم] (2) { لِرَبِّهِمْ يَرْهَبُونَ } أي: يخافون منه ويخشونه، وأما من لم يخف اللّه ولا المقام بين يديه، فإنه لا يزداد بها إلا عتوا ونفورا وتقوم عليه حجة اللّه فيها.
{ و } لما تاب بنو إسرائيل وتراجعوا إلى رشدهم { اخْتَارَ مُوسَى } منهم { سَبْعِينَ رَجُلا } من خيارهم، ليعتذروا لقومهم عند ربهم، ووعدهم اللّه ميقاتا يحضرون فيه، فلما حضروه، قالوا: يا موسى، { أَرِنَا اللَّهَ جَهْرَةً } فتجرأوا على اللّه جراءة كبيرة، وأساءوا الأدب معه، فـ { أَخَذَتْهُمُ الرَّجْفَةُ } فصعقوا وهلكوا.
فلم يزل موسى عليه الصلاة والسلام، يتضرع إلى اللّه ويتبتل ويقول { رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ } أن يحضروا ويكونون في حالة يعتذرون فيها لقومهم، فصاروا هم الظالمين { أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا } أي: ضعفاء العقول، سفهاء الأحلام، فتضرع إلى اللّه واعتذر بأن المتجرئين على اللّه ليس لهم عقول كاملة، تردعهم عما قالوا وفعلوا، وبأنهم حصل لهم فتنة يخطر بها الإنسان، ويخاف من ذهاب دينه فقال: { إِنْ هِيَ إِلا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ } أي: أنت خير من غفر، وأولى من رحم، وأكرم من أعطى وتفضل، فكأن موسى عليه الصلاة والسلام، قال: المقصود يا رب بالقصد الأول لنا كلنا، هو التزام طاعتك والإيمان بك، وأن من حضره عقله ورشده، وتم على ما وهبته من التوفيق، فإنه لم يزل مستقيما، وأما من ضعف عقله، وسفه رأيه، وصرفته الفتنة، فهو الذي فعل ما فعل، لذينك السببين، ومع هذا فأنت أرحم الراحمين، وخير الغافرين، فاغفر لنا وارحمنا.
فأجاب اللّه سؤاله، وأحياهم من بعد موتهم، وغفر لهم [ ص 305 ] ذنوبهم.
__________
(1) في النسختين: قتلى كثيرة.
(2) زيادة من هامش ب.

(1/303)

وقال موسى في تمام دعائه { وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً } من علم نافع، ورزق واسع، وعمل صالح.
{ وَفِي الآخِرَةِ حَسَنَةً } :وهي ما أعد اللّه لأوليائه الصالحين من الثواب.
{ إِنَّا هُدْنَا إِلَيْكَ } أي: رجعنا مقرين بتقصيرنا، منيبين في جميع أمورنا.
{ قَالَ } اللّه تعالى { عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ } ممن كان شقيا، متعرضا لأسبابه، { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } من العالم العلوي والسفلي، البر والفاجر، المؤمن والكافر، فلا مخلوق إلا وقد وصلت إليه رحمة اللّه، وغمره فضله وإحسانه، ولكن الرحمة الخاصة المقتضية لسعادة الدنيا والآخرة، ليست لكل أحد، ولهذا قال عنها: { فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ } المعاصي، صغارها وكبارها.
{ وَيُؤْتُونَ الزَّكَاةَ } الواجبة مستحقيها { وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } ومن تمام الإيمان بآيات اللّه معرفة معناها، والعمل بمقتضاها، ومن ذلك اتباع النبي صلى الله عليه وسلم ظاهرا وباطنا، في أصول الدين وفروعه.
{ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ } احتراز عن سائر الأنبياء، فإن المقصود بهذا محمد بن عبد اللّه بن عبد المطلب صلى الله عليه وسلم.
والسياق في أحوال بني إسرائيل وأن الإيمان بالنبي محمد صلى الله عليه وسلم شرط في دخولهم في الإيمان، وأن المؤمنين به المتبعين، هم أهل الرحمة المطلقة، التي كتبها اللّه لهم، ووصفه بالأمي لأنه من العرب الأمة الأمية، التي لا تقرأ ولا تكتب، وليس عندها قبل القرآن كتاب.
{ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ } باسمه وصفته، التي من أعظمها وأجلها، ما يدعو إليه، وينهى عنه. وأنه { يَأْمُرُهُمْ بِالْمَعْرُوفِ } وهو كل ما عرف حسنه وصلاحه ونفعه.
{ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ } وهو: كل ما عرف قبحه في العقول والفطر.
فيأمرهم بالصلاة، والزكاة، والصوم، والحج، وصلة الأرحام، وبر الوالدين، والإحسان إلى الجار والمملوك، وبذل النفع لسائر الخلق، والصدق، والعفاف، والبر، والنصيحة، وما أشبه ذلك، وينهى عن الشرك باللّه، وقتل النفوس بغير حق، والزنا، وشرب ما يسكر العقل، والظلم لسائر الخلق، والكذب، والفجور، ونحو ذلك.
فأعظم دليل يدل على أنه رسول اللّه، ما دعا إليه وأمر به، ونهى عنه، وأحله وحرمه، فإنه { يُحِلُّ لَهُمُ الطَّيِّبَاتِ } من المطاعم والمشارب، والمناكح.
{ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } من المطاعم والمشارب والمناكح، والأقوال والأفعال.
{ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ } أي: ومن وصفه أن دينه سهل سمح ميسر، لا إصر فيه، ولا أغلال، ولا مشقات ولا تكاليف ثقال.
{ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ } أي: عظموه وبجلوه { وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزلَ مَعَهُ } وهو القرآن، الذي يستضاء به في ظلمات الشك والجهالات، ويقتدى به إذا تعارضت المقالات، { أُولَئِكَ هُمُ الْمُفْلِحُونَ } الظافرون بخير الدنيا والآخرة، والناجون من شرهما، لأنهم أتوا بأكبر أسباب الفلاح.
وأما من لم يؤمن بهذا النبي الأمي، ويعزره، وينصره، ولم يتبع النور الذي أنزل معه، فأولئك هم الخاسرون.
ولما دعا أهل التوراة من بني إسرائيل، إلى اتباعه، وكان ربما توهم متوهم، أن الحكم مقصور عليهم، أتى بما يدل على العموم فقال:
{ قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } أي: عربيكم، وعجميكم، أهل الكتاب منكم، وغيرهم.
{ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ } يتصرف فيهما بأحكامه الكونية والتدابير السلطانية، وبأحكامه الشرعية الدينية التي من جملتها: أن أرسل إليكم رسولا عظيما يدعوكم إلى اللّه وإلى دار كرامته، ويحذركم من كل ما يباعدكم منه، ومن دار كرامته.
{ لا إِلَهَ إِلا هُوَ } أي: لا معبود بحق، إلا اللّه وحده لا شريك له، ولا تعرف عبادته إلا من طريق رسله، { يُحْيِي وَيُمِيتُ } أي: من جملة تدابيره: الإحياء والإماتة، التي لا يشاركه فيها أحد، الذي جعل الموت جسرا ومعبرا يعبر منه إلى دار البقاء، التي من آمن بها صدق الرسول محمدا صلى الله عليه وسلم قطعا.
{ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأمِّيِّ } إيمانا في القلب، متضمنا لأعمال القلوب والجوارح. { الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ } أي: آمنوا بهذا الرسول المستقيم في عقائده وأعماله، { وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } في مصالحكم الدينية والدنيوية، فإنكم إذا لم تتبعوه ضللتم ضلالا بعيدا.

(1/305)

وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159)

{ 159 } { وَمِنْ قَوْمِ مُوسَى أُمَّةٌ } أي: جماعة { يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } أي: يهدون به الناس في تعليمهم إياهم وفتواهم لهم، ويعدلون به بينهم في الحكم بينهم، بقضاياهم، كما قال تعالى: { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } وفي هذا فضيلة لأمة موسى عليه الصلاة والسلام، وأن اللّه تعالى [ ص 306 ] جعل منهم هداة يهدون بأمره.
وكأن الإتيان بهذه الآية الكريمة فيه نوع احتراز مما تقدم، فإنه تعالى ذكر فيما تقدم جملة من معايب بني إسرائيل، المنافية للكمال المناقضة للهداية، فربما توهم متوهم أن هذا يعم جميعهم، فذكر تعالى أن منهم طائفة مستقيمة هادية مهدية.

(1/305)

وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (160)

{ 160 } { وَقَطَّعْنَاهُمُ } أي: قسمناهم { اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا } أي: اثنتي عشرة قبيلة متعارفة متوالفة، كل بني رجل من أولاد يعقوب قبيلة.
{ وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ } أي: طلبوا منه أن يدعو اللّه تعالى، أن يسقيهم ماء يشربون منه وتشرب منه مواشيهم، وذلك لأنهم - واللّه أعلم - في محل قليل الماء.
فأوحى اللّه لموسى إجابة لطلبتهم { أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ } يحتمل أنه حجر معين، ويحتمل أنه اسم جنس، يشمل أي حجر كان، فضربه { فَانْبَجَسَتْ } أي: انفجرت من ذلك الحجر { اثْنَتَا عَشْرَةَ عَيْنًا } جارية سارحة.
{ قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ } أي: قد قسم على كل قبيلة من تلك القبائل الاثنتي عشرة، وجعل لكل منهم عينا، فعلموها، واطمأنوا، واستراحوا من التعب والمزاحمة، والمخاصمة، وهذا من تمام نعمة اللّه عليهم.
{ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ } فكان يسترهم من حر الشمس { وَأَنزلْنَا عَلَيْهِمُ الْمَنَّ } وهو الحلوى، { وَالسَّلْوَى } وهو لحم طير من أنواع الطيور وألذها، فجمع اللّه لهم بين الظلال، والشراب، والطعام الطيب، من الحلوى واللحوم، على وجه الراحة والطمأنينة.
وقيل لهم: { كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا } حين لم يشكروا اللّه، ولم يقوموا بما أوجب اللّه عليهم.
{ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } حيث فوتوها كل خير، وعرضوها للشر والنقمة، وهذا كان مدة لبثهم في التيه.

(1/306)

وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّدًا نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ (161) فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ (162)

{ 161 } { وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ } أي: ادخلوها لتكون وطنا لكم ومسكنا، وهي (إيلياء) { وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ } أي: قرية كانت كثيرة الأشجار، غزيرة الثمار، رغيدة العيش، فلذلك أمرهم اللّه أن يأكلوا منها حيث شاءوا.
{ وَقُولُوا } حين تدخلون الباب: { حِطَّةٌ } أي: احطط عنا خطايانا، واعف عنا.
{ وَادْخُلُوا الْبَابَ سُجَّدًا } أي: خاضعين لربكم مستكينين لعزته، شاكرين لنعمته، فأمرهم بالخضوع، وسؤال المغفرة، ووعدهم على ذلك مغفرة ذنوبهم والثواب العاجل والآجل فقال: { نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنزيدُ الْمُحْسِنِينَ } من خير الدنيا والآخرة، فلم يمتثلوا هذا الأمر الإلهي، بل { فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ } أي: عصوا اللّه واستهانوا بأمره { قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ } فقالوا بدل طلب المغفرة، وقولهم: { حِطَّة } (حبة في شعيرة)، وإذا بدلوا القول - مع يسره وسهولته - فتبديلهم للفعل من باب أولى، ولهذا دخلوا وهم يزحفون على أستاههم.
{ فَأَرْسَلْنَا عَلَيْهِمُ } حين خالفوا أمر اللّه وعصوه { رِجْزًا مِنَ السَّمَاءِ } أي: عذابا شديدا، إما الطاعون وإما غيره من العقوبات السماوية.
وما ظلمهم اللّه بعقابه وإنما كان ذلك { بِمَا كَانُوا يَظْلِمُونَ } أي: يخرجون من طاعة الله إلى معصيته، من غير ضرورة ألجأتهم ولا داع دعاهم سوى الخبث والشر الذي كان كامنا في نفوسهم.

(1/306)

وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ (163) وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ (164) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ (165)

{ 163 } { وَاسْأَلْهُمْ } أي: اسأل بني إسرائيل { عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ } أي: على ساحله في حال تعديهم وعقاب اللّه إياهم.
{ إِذْ يَعْدُونَ فِي السَّبْتِ } وكان اللّه تعالى قد أمرهم أن يعظموه ويحترموه ولا يصيدوا فيه صيدا، فابتلاهم اللّه وامتحنهم، فكانت الحيتان تأتيهم { يَوْمَ سَبْتِهِمْ شُرَّعًا } أي: كثيرة طافية على وجه البحر.
{ وَيَوْمَ لا يَسْبِتُونَ } أي: إذا ذهب يوم السبت { لا تَأْتِيهِمْ } أي: تذهب في البحر فلا يرون منها شيئا { كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ } ففسقهم هو الذي أوجب أن يبتليهم (1) اللّه، وأن تكون لهم هذه المحنة، وإلا فلو لم يفسقوا، لعافاهم اللّه، ولما عرضهم للبلاء والشر، فتحيلوا على الصيد، فكانوا يحفرون لها حفرا، وينصبون لها الشباك، فإذا جاء يوم السبت ووقعت في تلك الحفر والشباك، لم يأخذوها في ذلك اليوم، فإذا جاء يوم الأحد أخذوها، وكثر فيهم ذلك، وانقسموا ثلاث فرق:
{ 164 } معظمهم اعتدوا وتجرؤوا، وأعلنوا بذلك.
وفرقة أعلنت بنهيهم والإنكار عليهم.
__________
(1) كذا في ب، وفي أ: يبليهم.

(1/306)

وفرقة اكتفت بإنكار أولئك عليهم، ونهيهم لهم، وقالوا لهم: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا } كأنهم يقولون: لا فائدة في [ ص 307 ] وعظ من اقتحم محارم اللّه، ولم يصغ للنصيح، بل استمر على اعتدائه وطغيانه، فإنه لا بد أن يعاقبهم اللّه، إما بهلاك أو عذاب شديد.
فقال الواعظون: نعظهم وننهاهم { مَعْذِرَةً إِلَى رَبِّكُمْ } أي: لنعذر فيهم.
{ وَلَعَلَّهُمْ يَتَّقُونَ } أي: يتركون ما هم فيه من المعصية، فلا نيأس من هدايتهم، فربما نجع فيهم الوعظ، وأثر فيهم اللوم.
وهذا المقصود الأعظم من إنكار المنكر ليكون معذرة، وإقامة حجة على المأمور المنهي، ولعل اللّه أن يهديه، فيعمل بمقتضى ذلك الأمر، والنهي.
{ فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ } أي: تركوا ما ذكروا به، واستمروا على غيهم واعتدائهم.
{ أَنْجَيْنَا } من العذاب { الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ } وهكذا سنة اللّه في عباده، أن العقوبة إذا نزلت نجا منها الآمرون بالمعروف والناهون عن المنكر.
{ وَأَخَذْنَا الَّذِينَ ظَلَمُوا } وهم الذين اعتدوا في السبت { بِعَذَابٍ بَئِيسٍ } أي: شديد { بِمَا كَانُوا يَفْسُقُونَ }
وأما الفرقة الأخرى التي قالت للناهين: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ } فاختلف المفسرون في نجاتهم وهلاكهم، والظاهر أنهم كانوا من الناجين، لأن اللّه خص الهلاك بالظالمين، وهو لم يذكر أنهم ظالمون.
فدل على أن العقوبة خاصة بالمعتدين في السبت، ولأن الأمر بالمعروف والنهي عن المنكر فرض كفاية، إذا قام به البعض سقط عن الآخرين، فاكتفوا بإنكار أولئك، ولأنهم أنكروا عليهم بقولهم: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا } فأبدوا من غضبهم عليهم، ما يقتضي أنهم كارهون أشد الكراهة لفعلهم، وأن اللّه سيعاقبهم أشد العقوبة.

(1/306)

فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (166)

{ 166 } { فَلَمَّا عَتَوْا عَمَّا نُهُوا عَنْهُ } أي: قسوا فلم يلينوا، ولا اتعظوا، { قُلْنَا لَهُمْ } قولا قدريا: { كُونُوا قِرَدَةً خَاسِئِينَ } فانقلبوا بإذن اللّه قردة، وأبعدهم اللّه من رحمته، ثم ذكر ضرب الذلة والصغار على من بقي منهم فقال:

(1/307)

وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (167) وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ (168) فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لَا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الْآَخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ (169) وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ (170)

{ 167 } { وَإِذْ تَأَذَّنَ رَبُّكَ } أي: أعلم إعلاما صريحا: { لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ } أي: يهينهم، ويذلهم.
{ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ } لمن عصاه، حتى إنه يعجل له العقوبة في الدنيا. { وَإِنَّهُ لَغَفُورٌ رَحِيمٌ } لمن تاب إليه وأناب، يغفر له الذنوب، ويستر عليه العيوب، ويرحمه بأن يتقبل منه الطاعات، ويثيبه عليها بأنواع المثوبات، وقد فعل اللّه بهم ما أوعدهم به، فلا يزالون في ذل وإهانة، تحت حكم غيرهم، لا تقوم لهم راية، ولا ينصر لهم عَلَمٌ.

(1/307)

{ 168 - 170 } { وَقَطَّعْنَاهُمْ فِي الأرْضِ أُمَمًا } أي: فرقناهم ومزقناهم في الأرض بعد ما كانوا مجتمعين، { مِنْهُمُ الصَّالِحُونَ } القائمون بحقوق اللّه، وحقوق عباده، { وَمِنْهُمْ دُونَ ذَلِكَ } أي: دون الصلاح، إما مقتصدون، وإما ظالمون لأنفسهم، { وَبَلَوْنَاهُمْ } على عادتنا وسنتنا، { بِالْحَسَنَاتِ وَالسَّيِّئَاتِ } أي: بالعسر واليسر.
{ لَعَلَّهُمْ يَرْجِعُونَ } عما هم عليه مقيمون من الردى، يراجعون ما خلقوا له من الهدى، فلم يزالوا بين صالح وطالح ومقتصد، حتى خلف من بعدهم خلف. زاد شرهم { وَرِثُوا } بعدهم { الْكِتَابُ } وصار المرجع فيه إليهم، وصاروا يتصرفون فيه بأهوائهم، وتبذل لهم الأموال، ليفتوا ويحكموا، بغير الحق، وفشت فيهم الرشوة.
{ يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى وَيَقُولُونَ } مقرين بأنه ذنب وأنهم ظلمة: { سَيُغْفَرُ لَنَا } وهذا قول خال من الحقيقة، فإنه ليس استغفارا وطلبا للمغفرة على الحقيقة.
فلو كان ذلك لندموا على ما فعلوا، وعزموا على أن لا يعودوا، ولكنهم - إذا أتاهم عرض آخر، ورشوة أخرى - يأخذوه.
فاشتروا بآيات اللّه ثمنا قليلا واستبدلوا الذي هو أدنى بالذي هو خير، قال اللّه [تعالى] في الإنكار عليهم، وبيان جراءتهم: { أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ } فما بالهم يقولون عليه غير الحق اتباعا لأهوائهم، وميلا مع مطامعهم.
{ و } الحال أنهم قد { دَرَسُوا مَا فِيهِ } فليس عليهم فيه إشكال، بل قد أَتَوْا أمرهم متعمدين، وكانوا في أمرهم مستبصرين، وهذا أعظم للذنب، وأشد للوم، وأشنع للعقوبة، وهذا من نقص عقولهم، وسفاهة رأيهم، بإيثار الحياة الدنيا على الآخرة، ولهذا قال: { وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ } ما حرم اللّه عليهم، من المآكل التي تصاب، وتؤكل رشوة على الحكم بغير ما أنزل اللّه، وغير ذلك من أنواع المحرمات.
{ أَفَلا تَعْقِلُونَ } أي: أفلا يكون لكم عقول توازن بين ما ينبغي إيثاره، وما ينبغي الإيثار عليه، وما هو أولى بالسعي إليه، والتقديم له على غيره. فخاصية العقل النظر للعواقب.
وأما من نظر إلى عاجل طفيف منقطع، يفوت نعيما عظيما باقيا فأنى له العقل والرأي؟
وإنما العقلاء حقيقة من وصفهم اللّه بقوله { وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ } [ ص 308 ] أي: يتمسكون به علما وعملا فيعلمون ما فيه من الأحكام والأخبار، التي علمها أشرف العلوم.
ويعلمون بما فيها من الأوامر التي هي قرة العيون وسرور القلوب، وأفراح الأرواح، وصلاح الدنيا والآخرة.
ومن أعظم ما يجب التمسك به من المأمورات، إقامة الصلاة، ظاهرا وباطنا، ولهذا خصها الله بالذكر لفضلها، وشرفها، وكونها ميزان الإيمان، وإقامتها داعية لإقامة غيرها من العبادات.
ولما كان عملهم كله إصلاحا، قال تعالى: { إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ } في أقوالهم وأعمالهم ونياتهم، مصلحين لأنفسهم ولغيرهم.
وهذه الآية وما أشبهها دلت على أن اللّه بعث رسله عليهم الصلاة والسلام بالصلاح لا بالفساد، وبالمنافع لا بالمضار، وأنهم بعثوا بصلاح الدارين، فكل من كان أصلح، كان أقرب إلى اتباعهم.

(1/307)

وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آَتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (171)

{ 171 } ثم قال تعالى: { وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ } حين امتنعوا من قبول ما في التوراة.
فألزمهم اللّه العمل ونتق فوق رءوسهم الجبل، فصار فوقهم { كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ } وقيل لهم: { خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ } أي: بجد واجتهاد.
{ وَاذْكُرُوا مَا فِيهِ } دراسة ومباحثة، واتصافا بالعمل به { لَعَلَّكُمْ تَتَّقُونَ } إذا فعلتم ذلك.

(1/308)

وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آَدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آَبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173) وَكَذَلِكَ نُفَصِّلُ الْآَيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ (174)

{ 172 -174 } { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ * أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ * وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ } .
يقول تعالى: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ } أي: أخرج من أصلابهم ذريتهم، وجعلهم يتناسلون ويتوالدون قرنا بعد قرن.
{ و } حين أخرجهم من بطون أمهاتهم وأصلاب آبائهم { أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ } أي: قررهم بإثبات ربوبيته، بما أودعه في فطرهم من الإقرار، بأنه ربهم وخالقهم ومليكهم.
قالوا: بلى قد أقررنا بذلك، فإن اللّه تعالى فطر عباده على الدين الحنيف القيم.
فكل أحد فهو مفطور على ذلك، ولكن الفطرة قد تغير وتبدل بما يطرأ عليها من العقائد الفاسدة، ولهذا { قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ } أي: إنما امتحناكم حتى أقررتم بما تقرر عندكم، من أن اللّه تعالى ربكم، خشية أن تنكروا يوم القيامة، فلا تقروا بشيء من ذلك، وتزعمون أن حجة اللّه ما قامت عليكم، ولا عندكم بها علم، بل أنتم غافلون عنها لاهون.
فاليوم قد انقطعت حجتكم، وثبتت الحجة البالغة للّه عليكم.
أو تحتجون أيضا بحجة أخرى، فتقولون: { إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ } فحذونا حذوهم، وتبعناهم في باطلهم.
{ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ } فقد أودع اللّه في فطركم، ما يدلكم على أن ما مع آبائكم باطل، وأن الحق ما جاءت به الرسل، وهذا يقاوم ما وجدتم عليه آباءكم، ويعلو عليه.
نعم قد يعرض للعبد من أقوال آبائه الضالين، ومذاهبهم الفاسدة ما يظنه هو الحق، وما ذاك إلا لإعراضه، عن حجج اللّه وبيناته، وآياته الأفقية والنفسية، فإعراضه عن ذلك، وإقباله على ما قاله المبطلون، ربما صيره بحالة يفضل بها الباطل على الحق، هذا هو الصواب في تفسير هذه الآيات.
وقد قيل: إن هذا يوم أخذ اللّه الميثاق على ذرية آدم، حين استخرجهم من ظهره وأشهدهم على أنفسهم، فشهدوا بذلك، فاحتج عليهم بما أقروا به في ذلك الوقت على ظلمهم في كفرهم، وعنادهم في الدنيا والآخرة، ولكن ليس في الآية ما يدل على هذا، ولا له مناسبة، ولا تقتضيه حكمة اللّه تعالى، والواقع شاهد بذلك.
فإن هذا العهد والميثاق، الذي ذكروا، أنه حين أخرج اللّه ذرية آدم من ظهره، حين كانوا في عالم كالذر، لا يذكره أحد، ولا يخطر ببال آدمي، فكيف يحتج اللّه عليهم بأمر ليس عندهم به خبر، ولا له عين ولا أثر؟" ولهذا لما كان هذا أمرا واضحا جليا، قال تعالى:
{ وَكَذَلِكَ نُفَصِّلُ الآيَاتِ } أي: نبينها ونوضحها، { وَلَعَلَّهُمْ يَرْجِعُونَ } إلى ما أودع اللّه في فطرهم، وإلى ما عاهدوا اللّه عليه، فيرتدعون عن القبائح.

(1/308)

وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آَتَيْنَاهُ آَيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176) سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ (177) مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (178)

{ 175-178 } { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ * وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ * سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ * مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } .
يقول تعالى لنبيه صلى الله عليه وسلم: { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا } [ ص 309 ] أي: علمناه كتاب اللّه، فصار العالم الكبير والحبر النحرير.
{ فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ } أي: انسلخ من الاتصاف الحقيقي بالعلم بآيات اللّه، فإن العلم بذلك، يصير صاحبه متصفا بمكارم الأخلاق ومحاسن الأعمال، ويرقى إلى أعلى الدرجات وأرفع المقامات، فترك هذا كتاب اللّه وراء ظهره، ونبذ الأخلاق التي يأمر بها الكتاب، وخلعها كما يخلع اللباس.
فلما انسلخ منها أتبعه الشيطان، أي: تسلط عليه حين خرج من الحصن الحصين، وصار إلى أسفل سافلين، فأزه إلى المعاصي أزا.
{ فَكَانَ مِنَ الْغَاوِينَ } بعد أن كان من الراشدين المرشدين.
وهذا لأن اللّه تعالى خذله ووكله إلى نفسه، فلهذا قال تعالى: { وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا } بأن نوفقه للعمل بها، فيرتفع في الدنيا والآخرة، فيتحصن من أعدائه.
{ وَلَكِنَّهُ } فعل ما يقتضي الخذلان، فَأَخْلَدَ إِلَى الأرْضِ، أي: إلى الشهوات السفلية، والمقاصد الدنيوية. { وَاتَّبَعَ هَوَاهُ } وترك طاعة مولاه، { فَمَثَلُهُ } في شدة حرصه على الدنيا وانقطاع قلبه إليها، { كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ } أي: لا يزال لاهثا في كل حال، وهذا لا يزال حريصا، حرصا قاطعا قلبه، لا يسد فاقته شيء من الدنيا.
{ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا } بعد أن ساقها اللّه إليهم، فلم ينقادوا لها، بل كذبوا بها وردوها، لهوانهم على اللّه، واتباعهم لأهوائهم، بغير هدى من اللّه.
{ فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ } في ضرب الأمثال، وفي العبر والآيات، فإذا تفكروا علموا، وإذا علموا عملوا.
{ سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ } أي: ساء وقبح، مثل من كذب بآيات اللّه، وظلم نفسه بأنواع المعاصي، فإن مثلهم مثل السوء، وهذا الذي آتاه اللّه آياته، يحتمل أن المراد به شخص معين، قد كان منه ما ذكره اللّه، فقص اللّه قصته تنبيها للعباد. ويحتمل أن المراد بذلك أنه اسم جنس، وأنه شامل لكل من آتاه اللّه آياته فانسلخ منها.
وفي هذه الآيات الترغيب في العمل بالعلم، وأن ذلك رفعة من اللّه لصاحبه، وعصمة من الشيطان، والترهيب من عدم العمل به، وأنه نزول إلى أسفل سافلين، وتسليط للشيطان عليه، وفيه أن اتباع الهوى، وإخلاد العبد إلى الشهوات، يكون سببا للخذلان.
ثم قال تعالى مبينا أنه المنفرد بالهداية والإضلال: { مَنْ يَهْدِ اللَّهُ } بأن يوفقه للخيرات، ويعصمه من المكروهات، ويعلمه ما لم يكن يعلم { فَهُوَ الْمُهْتَدِي } حقا لأنه آثر هدايته تعالى، { وَمَنْ يُضْلِلِ } فيخذله ولا يوفقه للخير { فَأُولَئِكَ هُمُ الْخَاسِرُونَ } لأنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين.

(1/308)

وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آَذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ (179)

{ 179 } { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } .
يقول تعالى مبينا كثرة الغاوين الضالين، المتبعين إبليس اللعين: { وَلَقَدْ ذَرَأْنَا } أي: أنشأنا وبثثنا { لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ } صارت البهائم أحسن حالة منهم.
{ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا } أي: لا يصل إليها فقه ولا علم، إلا مجرد قيام الحجة.
{ وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا } ما ينفعهم، بل فقدوا منفعتها وفائدتها.
{ وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا } سماعا يصل معناه إلى قلوبهم.
{ أُولَئِكَ } الذين بهذه الأوصاف القبيحة { كَالأنْعَامِ } أي: البهائم، التي فقدت العقول، وهؤلاء آثروا ما يفنى على ما يبقى، فسلبوا خاصية العقل.
{ بَلْ هُمْ أَضَلُّ } من البهائم، فإن الأنعام مستعملة فيما خلقت له، ولها أذهان، تدرك بها، مضرتها من منفعتها، فلذلك كانت أحسن حالا منهم.
{ أُولَئِكَ هُمُ الْغَافِلُونَ } الذين غفلوا عن أنفع الأشياء، غفلوا عن الإيمان باللّه وطاعته وذكره.
خلقت لهم الأفئدة والأسماع والأبصار، لتكون عونا لهم على القيام بأوامر اللّه وحقوقه، فاستعانوا بها على ضد هذا المقصود.
فهؤلاء حقيقون بأن يكونوا ممن ذرأ اللّه لجهنم وخلقهم لها، فخلقهم للنار، وبأعمال أهلها يعملون.
وأما من استعمل هذه الجوارح في عبادة اللّه، وانصبغ قلبه بالإيمان باللّه ومحبته، ولم يغفل عن اللّه، فهؤلاء، أهل الجنة، وبأعمال أهل الجنة يعملون.

(1/309)

وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ (180)

{ 180 } { وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } .
هذا بيان لعظيم جلاله وسعة أوصافه، بأن له الأسماء الحسنى، أي: له كل اسم حسن، وضابطه: أنه كل اسم دال على صفة كمال عظيمة، وبذلك كانت حسنى، فإنها لو دلت على غير صفة، بل كانت علما محضا لم تكن حسنى، وكذلك لو دلت على صفة ليست بصفة كمال، بل إما صفة نقص أو صفة [ ص 310 ] منقسمة إلى المدح والقدح، لم تكن حسنى، فكل اسم من أسمائه دال على جميع الصفة التي اشتق منها، مستغرق لجميع معناها.
وذلك نحو { العليم } الدال على أن له علما محيطا عاما لجميع الأشياء، فلا يخرج عن علمه مثقال ذرة في الأرض ولا في السماء.
و { كالرحيم } الدال على أن له رحمة عظيمة، واسعة لكل شيء.
و { كالقدير } الدال على أن له قدرة عامة، لا يعجزها شيء، ونحو ذلك.
ومن تمام كونها "حسنى" أنه لا يدعى إلا بها، ولذلك قال: { فَادْعُوهُ بِهَا } وهذا شامل لدعاء العبادة، ودعاء المسألة، فيدعى في كل مطلوب بما يناسب ذلك المطلوب، فيقول الداعي مثلا اللّهم اغفر لي وارحمني، إنك أنت الغفور الرحيم، وتب عَلَيَّ يا تواب، وارزقني يا رزاق، والطف بي يا لطيف ونحو ذلك.
وقوله: { وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ } أي: عقوبة وعذابا على إلحادهم في أسمائه، وحقيقة الإلحاد الميل بها عما جعلت له، إما بأن يسمى بها من لا يستحقها، كتسمية المشركين بها لآلهتهم، وإما بنفي معانيها وتحريفها، وأن يجعل لها معنى ما أراده اللّه ولا رسوله، وإما أن يشبه بها غيرها، فالواجب أن يحذر الإلحاد فيها، ويحذر الملحدون فيها، وقد ثبت في الصحيح عن النبي صلى الله عليه صلى الله عليه وسلم ( أن للّه تسعة وتسعين اسما، من أحصاها دخل الجنة )

(1/309)

وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (181)

{ 181 } وقوله: { وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ } .
أي: ومن جملة من خلقنا أمة فاضلة كاملة في نفسها، مكملة لغيرها، يهدون أنفسهم وغيرهم بالحق، فيعلمون الحق ويعملون به، ويعلِّمونه، ويدعون إليه وإلى العمل به.
{ وَبِهِ يَعْدِلُونَ } بين الناس في أحكامهم إذا حكموا في الأموال والدماء والحقوق والمقالات، وغير ذلك، وهؤلاء هم أئمة الهدى، ومصابيح الدجى، وهم الذين أنعم اللّه عليهم بالإيمان والعمل الصالح، والتواصي بالحق والتواصي بالصبر، وهم الصديقون الذين مرتبتهم تلي مرتبة الرسالة، وهم في أنفسهم مراتب متفاوتة كل بحسب حاله وعلو منزلته، فسبحان من يختص برحمته من يشاء، واللّه ذو الفضل العظيم.

(1/310)

وَالَّذِينَ كَذَّبُوا بِآَيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183) أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ مُبِينٌ (184) أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (185) مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (186)

{ 182-186 } { وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ * أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ * مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } .
أي: والذين كذبوا بآيات اللّه الدالة على صحة ما جاء به محمد صلى الله عليه وسلم، من الهدى فردوها ولم يقبلوها. { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ } بأن يدر لهم الأرزاق.
{ وَأُمْلِي لَهُمْ } أي: أُمْهِلُهُم حتى يظنوا أنهم لا يؤخذون ولا يعاقبون، فيزدادون كفرا وطغيانا، وشرا إلى شرهم، وبذلك تزيد عقوبتهم، ويتضاعف عذابهم، فيضرون أنفسهم من حيث لا يشعرون، ولهذا قال: { إِنَّ كَيْدِي مَتِينٌ } أي: قوي بليغ.
{ أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ } محمد صلى الله عليه وسلم { مِنْ جِنَّةٍ } أي: أَوَ لَمْ يُعْمِلُوا أفكارهم، وينظروا: هل في صاحبهم الذي يعرفونه ولا يخفى عليهم من حاله شيء، هل هو مجنون؟ فلينظروا في أخلاقه وهديه، ودله وصفاته، وينظروا في ما دعا إليه، فلا يجدون فيه من الصفات إلا أكملها، ولا من الأخلاق إلا أتمها، ولا من العقل والرأي إلا ما فاق به العالمين، ولا يدعو إلا لكل خير، ولا ينهى إلا عن كل شر.
أفبهذا يا أولي الألباب من جنة؟ أم هو الإمام العظيم والناصح المبين، والماجد الكريم، والرءوف الرحيم؟
ولهذا قال: { إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ } أي: يدعو الخلق إلى ما ينجيهم من العذاب، ويحصل لهم الثواب.
{ أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ } فإنهم إذا نظروا إليها، وجدوها أدلة دالة على توحيد ربها، وعلى ما له من صفات الكمال.
{ و } كذلك لينظروا إلى جميع { مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ } فإن جميع أجزاء العالم، يدل أعظم دلالة على اللّه وقدرته وحكمته وسعة رحمته، وإحسانه، ونفوذ مشيئته، وغير ذلك من صفاته العظيمة، الدالة على تفرده بالخلق والتدبير، الموجبة لأن يكون هو المعبود المحمود، المسبح الموحد المحبوب.
وقوله: { وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ } أي: لينظروا في خصوص حالهم، وينظروا لأنفسهم قبل أن يقترب أجلهم، ويفجأهم الموت وهم في غفلة معرضون، فلا يتمكنون حينئذ، من استدراك الفارط.
{ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } أي: إذا لم يؤمنوا بهذا الكتاب الجليل، فبأي حديث يؤمنون به؟" أبكتب الكذب والضلال؟ أم بحديث كل مفتر دجال؟ ولكن الضال لا حيلة فيه، ولا سبيل إلى هدايته.

(1/310)

يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (187)

ولهذا قال تعالى { مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } أي: متحيرين (1) يترددون، لا يخرجون منه ولا يهتدون إلى حق.
[ ص 311 ]
{ 187 ، 188 } { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } .
يقول تعالى لرسوله محمد صلى الله عليه وسلم: { يَسْأَلُونَكَ } أي: المكذبون لك، المتعنتون { عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا } أي: متى وقتها الذي تجيء به، ومتى تحل بالخلق؟
{ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي } أي: إنه تعالى مختص بعلمها، { لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ } أي: لا يظهرها لوقتها الذي قدر أن تقوم فيه إلا هو.
{ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ } أي: خفي علمها على أهل السماوات والأرض، واشتد أمرها أيضا عليهم، فهم من الساعة مشفقون.
{ لا تَأْتِيكُمْ إِلا بَغْتَةً } أي: فجأة من حيث لا تشعرون، لم يستعدوا لها، ولم يتهيأوا لقيامها.
{ يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا } أي: هم حريصون على سؤالك عن الساعة، كأنك مستحف عن السؤال عنها، ولم يعلموا أنك - لكمال علمك بربك، وما ينفع السؤال عنه - غير مبال بالسؤال عنها، ولا حريص على ذلك، فلم لا يقتدون بك، ويكفون عن الاستحفاء عن هذا السؤال الخالي من المصلحة المتعذر علمه، فإنه لا يعلمها نبي مرسل، ولا ملك مقرب.
وهي من الأمور التي أخفاها الله عن الخلق، لكمال حكمته وسعة علمه.
{ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } فلذلك حرصوا على ما لا ينبغي الحرص عليه، وخصوصا مثل حال هؤلاء الذين يتركون السؤال عن الأهم، ويدعون ما يجب عليهم من العلم، ثم يذهبون إلى ما لا سبيل لأحد أن يدركه، ولا هم مطالبون بعلمه.
__________
(1) في ب يتحيرون ويترددون.

(1/310)

قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188)

{ قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } .
{ قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا } فإني فقير مدبر، لا يأتيني خير إلا من اللّه، ولا يدفع عني الشر إلا هو، وليس لي من العلم إلا ما علمني اللّه تعالى.
{ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ } أي: لفعلت الأسباب التي أعلم أنها تنتج لي المصالح والمنافع، ولحذرت من كل ما يفضي إلى سوء ومكروه، لعلمي بالأشياء قبل كونها، وعلمي بما تفضي إليه.
ولكني - لعدم علمي - قد ينالني ما ينالني من السوء، وقد يفوتني ما يفوتني من مصالح الدنيا ومنافعها، فهذا أدل دليل على أني لا علم لي بالغيب.
{ إِنْ أَنَا إِلا نَذِيرٌ } أنذر العقوبات الدينية والدنيوية والأخروية، وأبين الأعمال المفضية إلى ذلك، وأحذر منها.
{ وَبَشِيرٌ } بالثواب العاجل والآجل، ببيان الأعمال الموصلة إليه والترغيب فيها، ولكن ليس كل أحد يقبل هذه البشارة والنذارة، وإنما ينتفع بذلك ويقبله المؤمنون، وهذه الآيات الكريمات، مبينة جهل من يقصد النبي صلى الله عليه وسلم ويدعوه لحصول نفع أو دفع ضر.
فإنه ليس بيده شيء من الأمر، ولا ينفع من لم ينفعه اللّه، ولا يدفع الضر عمن لم يدفعه اللّه عنه، ولا له من العلم إلا ما علمه اللّه تعالى، وإنما ينفع من قبل ما أرسل به من البشارة والنذارة، وعمل بذلك، فهذا نفعه صلى الله عليه وسلم، الذي فاق نفع الآباء والأمهات، والأخلاء والإخوان بما حث العباد على كل خير، وحذرهم عن كل شر، وبينه لهم غاية البيان والإيضاح.

(1/311)

هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آَتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (189) فَلَمَّا آَتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (190) أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ (191) وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ (192) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ (193)

{ 189-193 } { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * فَلَمَّا آتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ * أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ * وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ } .
أي: { هُوَ الَّذِي خَلَقَكُمْ } أيها الرجال والنساء، المنتشرون في الأرض على كثرتكم وتفرقكم. { مِنْ نَفْسٍ وَاحِدَةٍ } وهو آدم أبو البشر صلى الله عليه وسلم.
{ وَجَعَلَ مِنْهَا زَوْجَهَا } أي: خلق من آدم زوجته حواء لأجل أن يسكن إليها لأنها إذا كانت منه حصل بينهما من المناسبة والموافقة ما يقتضي سكون أحدهما إلى الآخر، فانقاد كل منهما إلى صاحبه بزمام الشهوة.
{ فَلَمَّا تَغَشَّاهَا } أي: تجللها مجامعا لها قدَّر الباري أن يوجد من تلك الشهوة وذلك الجماع النسل، [وحينئذ] (1) حَمَلَتْ حَمْلا خَفِيفًا، وذلك في ابتداء الحمل، لا تحس به الأنثى، ولا يثقلها.
{ فَلَمَّا } استمرت به و { أَثْقَلَتْ } به حين كبر في بطنها، فحينئذ صار في قلوبهما الشفقة على الولد، وعلى خروجه حيا، صحيحا، سالما لا آفة فيه [كذلك] (2) فدعوا { اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا } ولدا { صَالِحًا } أي: صالح [ ص 312 ] الخلقة تامها، لا نقص فيه { لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } .
{ فَلَمَّا آتَاهُمَا صَالِحًا } على وفق ما طلبا، وتمت عليهما النعمة فيه { جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا } أي: جعلا للّه شركاء في ذلك الولد الذي انفرد اللّه بإيجاده والنعمة به، وأقرَّ به أعين والديه، فَعَبَّدَاه لغير اللّه. إما أن يسمياه بعبد غير اللّه كـ "عبد الحارث" و "عبد العزيز" (3) و "عبد الكعبة" ونحو ذلك، أو يشركا باللّه في العبادة، بعدما منَّ اللّه عليهما بما منَّ من النعم التي لا يحصيها أحد من العباد.
وهذا انتقال من النوع إلى الجنس، فإن أول الكلام في آدم وحواء، ثم انتقل إلى الكلام في الجنس، ولا شك أن هذا موجود في الذرية كثيرا، فلذلك قررهم اللّه على بطلان الشرك، وأنهم في ذلك ظالمون أشد الظلم، سواء كان الشرك في الأقوال، أم في الأفعال، فإن الخالق لهم من نفس واحدة، الذي خلق منها زوجها وجعل لهم من أنفسهم أزواجا، ثم جعل بينهم من المودة والرحمة ما يسكن بعضهم إلى بعض، ويألفه ويلتذ به، ثم هداهم إلى ما به تحصل الشهوة واللذة والأولاد والنسل.
ثم أوجد الذرية في بطون الأمهات، وقتا موقوتا، تتشوف إليه نفوسهم، ويدعون اللّه أن يخرجه سويا صحيحا، فأتم اللّه عليهم النعمة وأنالهم مطلوبهم.
أفلا يستحق أن يعبدوه، ولا يشركوا به في عبادته أحدا، ويخلصوا له الدين.
ولكن الأمر جاء على العكس، فأشركوا باللّه من لا { يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ } .
{ وَلا يَسْتَطِيعُونَ لَهُمْ } أي: لعابديها { نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ } .
فإذا كانت لا تخلق شيئا، ولا مثقال ذرة، بل هي مخلوقة، ولا تستطيع أن تدفع المكروه عن من يعبدها، بل ولا عن أنفسها، فكيف تتخذ مع اللّه آلهة؟ إن هذا إلا أظلم الظلم، وأسفه السفه.
وإن تدعوا، أيها المشركون هذه الأصنام، التي عبدتم من دون اللّه { إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ } .
فصار الإنسان أحسن حالة منها، لأنها لا تسمع، ولا تبصر، ولا تهدِي ولا تُهدى، وكل هذا إذا تصوره اللبيب العاقل تصورا مجردا، جزم ببطلان إلهيتها، وسفاهة من عبدها.
__________
(1) زيادة من هامش ب، وفي أ: فحملت.
(2) زيادة من هامش ب.
(3) في ب: العزى.

(1/311)

إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (194) أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آَذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلَا تُنْظِرُونِ (195)

{ 194 - 196 } { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ } .
وهذا من نوع التحدي للمشركين العابدين للأوثان، يقول تعالى: { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ } أي: لا فرق بينكم وبينهم، فكلكم عبيد للّه مملوكون، فإن كنتم كما تزعمون صادقين في أنها تستحق من العبادة شيئا { فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ } فإن استجابوا لكم وحصلوا مطلوبكم، وإلا تبين أنكم كاذبون في هذه الدعوى، مفترون على اللّه أعظم الفرية، وهذا لا يحتاج إلى التبيين فيه، فإنكم إذا نظرتم إليها وجدتم صورتها دالة على أنه ليس لديها من النفع شيء،فليس لها أرجل تمشي بها، ولا أيد تبطش بها، ولا أعين تبصر بها، ولا آذان تسمع بها، فهي عادمة لجميع الآلات والقوى الموجودة في الإنسان.
فإذا كانت لا تجيبكم إذا دعوتموها، وهي عباد أمثالكم، بل أنتم أكمل منها وأقوى على كثير من الأشياء، فلأي شيء عبدتموها.
{ قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ } أي: اجتمعوا أنتم وشركاؤكم على إيقاع السوء والمكروه بي، من غير إمهال ولا إنظار (1) فإنكم غير بالغين لشيء من المكروه بي.
__________
(1) كذا في ب، وفي أ: انظال.

(1/312)

إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ (196)

{ إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ } .
{ إِنَّ وَلِيِّيَ اللَّهُ } الذي يتولاني فيجلب لي المنافع ويدفع عني المضار.
{ الَّذِي نزلَ الْكِتَابَ } الذي فيه الهدى والشفاء والنور، وهو من توليته وتربيته لعباده الخاصة الدينية.

(1/312)

وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لَا يَسْتَطِيعُونَ نَصْرَكُمْ وَلَا أَنْفُسَهُمْ يَنْصُرُونَ (197) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا يُبْصِرُونَ (198)

{ وَهُوَ يَتَوَلَّى الصَّالِحِينَ } الذين صلحت نياتهم وأعمالهم وأقوالهم، كما قال تعالى: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } فالمؤمنون الصالحون - لما تولوا ربهم بالإيمان والتقوى، ولم يتولوا غيره ممن لا ينفع ولا يضر - تولاهم اللّه ولطف بهم وأعانهم على ما فيه الخير والمصلحة لهم، في دينهم ودنياهم، ودفع عنهم بإيمانهم كل مكروه، كما قال تعالى: { إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا } .
[ ص 313 ]
{ 197 ، 198 } { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ * وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ } .
وهذا أيضا في بيان عدم استحقاق هذه الأصنام التي يعبدونها من دون اللّه لشيء من العبادة، لأنها ليس لها استطاعة ولا اقتدار في نصر أنفسهم، ولا في نصر عابديها، وليس لها قوة العقل والاستجابة.
فلو دعوتها إلى الهدى لم تهتد، وهي صور لا حياة فيها، فتراهم ينظرون إليك، وهم لا يبصرون حقيقة، لأنهم صوروها على صور الحيوانات من الآدميين أو غيرهم، وجعلوا لها أبصارا وأعضاء، فإذا رأيتها قلت: هذه حية، فإذا تأملتها عرفت أنها جمادات لا حراك بها، ولا حياة، فبأي رأي اتخذها المشركون آلهة مع اللّه؟ ولأي مصلحة أو نفع عكفوا عندها وتقربوا لها بأنواع العبادات؟
فإذا عرف هذا، عرف أن المشركين وآلهتهم التي عبدوها، لو اجتمعوا، وأرادوا أن يكيدوا من تولاه فاطر الأرض والسماوات، متولي أحوال عباده الصالحين، لم يقدروا على كيده بمثقال ذرة من الشر، لكمال عجزهم وعجزها، وكمال قوة اللّه واقتداره، وقوة من احتمى بجلاله وتوكل عليه.
وقيل: إن معنى قوله { وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ } أن الضمير يعود إلى المشركين المكذبين لرسول اللّه صلى الله عليه وسلم، فتحسبهم ينظرون إليك يا رسول اللّه نظر اعتبار يتبين به الصادق من الكاذب، ولكنهم لا يبصرون حقيقتك وما يتوسمه المتوسمون فيك من الجمال والكمال والصدق.

(1/312)

خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199)

{ 199 } { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } .
هذه الآية جامعة لحسن الخلق مع الناس، وما ينبغي في معاملتهم، فالذي ينبغي أن يعامل به الناس، أن يأخذ العفو، أي: ما سمحت به أنفسهم، وما سهل عليهم من الأعمال والأخلاق، فلا يكلفهم ما لا تسمح به طبائعهم، بل يشكر من كل أحد ما قابله به، من قول وفعل جميل أو ما هو دون ذلك، ويتجاوز عن تقصيرهم ويغض طرفه عن نقصهم، ولا يتكبر على الصغير لصغره، ولا ناقص العقل لنقصه، ولا الفقير لفقره، بل يعامل الجميع باللطف والمقابلة بما تقتضيه الحال وتنشرح له صدورهم.
{ وَأْمُرْ بِالْعُرْفِ } أي: بكل قول حسن وفعل جميل، وخلق كامل للقريب والبعيد، فاجعل ما يأتي إلى الناس منك، إما تعليم علم، أو حث على خير، من صلة رحم، أو بِرِّ والدين، أو إصلاح بين الناس، أو نصيحة نافعة، أو رأي مصيب، أو معاونة على بر وتقوى، أو زجر عن قبيح، أو إرشاد إلى تحصيل مصلحة دينية أو دنيوية، ولما كان لا بد من أذية الجاهل، أمر اللّه تعالى أن يقابل الجاهل بالإعراض عنه وعدم مقابلته بجهله، فمن آذاك بقوله أو فعله لا تؤذه، ومن حرمك لا تحرمه، ومن قطعك فَصِلْهُ، ومن ظلمك فاعدل فيه.
وأما ما ينبغي أن يعامل به العبد شياطين الإنس والجن، فقال تعالى:

(1/313)

وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ (200) إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ (201) وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يُقْصِرُونَ (202)

{ 200-202 } { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ * إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ * وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ } .
أي: أي وقت، وفي أي حال { يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ } أي: تحس منه بوسوسة، وتثبيط عن الخير، أو حث على الشر، وإيعاز إليه. { فَاسْتَعِذْ بِاللَّهِ } أي: التجئ واعتصم باللّه، واحتم بحماه فإنه { سَمِيعٌ } لما تقول. { عَلِيمٌ } بنيتك وضعفك، وقوة التجائك له، فسيحميك من فتنته، ويقيك من وسوسته، كما قال تعالى: { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } إلى آخر السورة.
ولما كان العبد لا بد أن يغفل وينال منه الشيطان، الذي لا يزال مرابطا ينتظر غرته وغفلته، ذكر تعالى علامة المتقين من الغاوين، وأن المتقي إذا أحس بذنب، ومسه طائف من الشيطان، فأذنب بفعل محرم أو ترك واجب - تذكر من أي باب أُتِيَ، ومن أي مدخل دخل الشيطان عليه، وتذكر ما أوجب اللّه عليه، وما عليه من لوازم الإيمان، فأبصر واستغفر اللّه تعالى، واستدرك ما فرط منه بالتوبة النصوح والحسنات الكثيرة، فرد شيطانه خاسئا حسيرا، قد أفسد عليه كل ما أدركه منه.
وأما إخوان الشياطين وأولياؤهم، فإنهم إذا وقعوا في الذنوب، لا يزالون يمدونهم في الغي ذنبا بعد ذنب، ولا يقصرون عن ذلك، فالشياطين لا تقصر عنهم بالإغواء، لأنها طمعت فيهم، حين رأتهم سلسي القياد لها، وهم لا يقصرون عن فعل الشر.

(1/313)

وَإِذَا لَمْ تَأْتِهِمْ بِآَيَةٍ قَالُوا لَوْلَا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ (203)

{ 203 } { وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ } .
أي لا يزال هؤلاء المكذبون لك في تعنت وعناد، [ ص 314 ] ولو جاءتهم الآيات الدالة على الهدى والرشاد، فإذا جئتهم بشيء من الآيات الدالة على صدقك لم ينقادوا.
{ وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ } من آيات الاقتراح التي يعينونها { قَالُوا لَوْلا اجْتَبَيْتَهَا } أي: هلا اخترت الآية، فصارت الآية الفلانية، أو المعجزة الفلانية كأنك أنت المنزل للآيات، المدبر لجميع المخلوقات، ولم يعلموا أنه ليس لك من الأمر شيء، أو أن المعنى: لولا اخترعتها من نفسك.
{ قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي } فأنا عبد متبع مدبَّر، واللّه تعالى هو الذي ينزل الآيات ويرسلها على حسب ما اقتضاه حمده، وطلبتْه حكمته البالغة، فإن أردتم آية لا تضمحل على تعاقب الأوقات، وحجة لا تبطل في جميع الآنات، فـ { هَذَا } القرآن العظيم، والذكر الحكيم { بَصَائِرُ مِنْ رَبِّكُمْ } يستبصر به في جميع المطالب الإلهية والمقاصد الإنسانية، وهو الدليل والمدلول فمن تفكر فيه وتدبره، علم أنه تنزيل من حكيم حميد لا يأتيه الباطل من بين يديه ولا من خلفه، وبه قامت الحجة على كل من بلغه، ولكن أكثر الناس لا يؤمنون، وإلا فمن آمن، فهو { هُدًى } له من الضلال { وَرَحْمَةٌ } له من الشقاء، فالمؤمن مهتد بالقرآن، متبع له، سعيد في دنياه وأخراه.
وأما من لم يؤمن به، فإنه ضال شقي، في الدنيا والآخرة.

(1/313)

وَإِذَا قُرِئَ الْقُرْآَنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ (204)

{ 204 } { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } .
هذا الأمر عام في كل من سمع كتاب اللّه يتلى، فإنه مأمور بالاستماع له والإنصات، والفرق بين الاستماع والإنصات، أن الإنصات في الظاهر بترك التحدث أو الاشتغال بما يشغل عن استماعه.
وأما الاستماع له، فهو أن يلقي سمعه، ويحضر قلبه ويتدبر ما يستمع، فإن من لازم على هذين الأمرين حين يتلى كتاب اللّه، فإنه ينال خيرا كثيرا وعلما غزيرا، وإيمانا مستمرا متجددا، وهدى متزايدا، وبصيرة في دينه، ولهذا رتب اللّه حصول الرحمة عليهما، فدل ذلك على أن من تُلِيَ عليه الكتاب، فلم يستمع له وينصت، أنه محروم الحظ من الرحمة، قد فاته خير كثير.
ومن أوكد ما يؤمر به مستمع القرآن، أن يستمع له وينصت في الصلاة الجهرية إذا قرأ إمامه، فإنه مأمور بالإنصات، حتى إن أكثر العلماء يقولون: إن اشتغاله بالإنصات، أولى من قراءته الفاتحة، وغيرها.

(1/314)

وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآَصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ (205) إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ (206)

{ 205 ، 206 } { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ * إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ } .
الذكر للّه تعالى يكون بالقلب، ويكون باللسان، ويكون بهما، وهو أكمل أنواع الذكر وأحواله، فأمر اللّه عبده ورسوله محمدا أصلا وغيره تبعا، بذكر ربه في نفسه، أي: مخلصا خاليا.
{ تَضَرُّعًا } أي: متضرعا بلسانك، مكررا لأنواع الذكر، { وَخِيفَةً } في قلبك بأن تكون خائفا من اللّه، وَجِلَ القلب منه، خوفا أن يكون عملك غير مقبول، وعلامة الخوف أن يسعى ويجتهد في تكميل العمل وإصلاحه، والنصح به.
{ وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ } أي: كن متوسطا، لا تجهر بصلاتك، ولا تخافت بها، وابتغ بين ذلك سبيلا. { بِالْغُدُوِّ } أول النهار { وَالآصَالِ } آخره، وهذان الوقتان لذكر الله فيهما مزية وفضيلة على غيرهما.
{ وَلا تَكُنْ مِنَ الْغَافِلِينَ } الذين نسوا اللّه فأنساهم أنفسهم، فإنهم حرموا خير الدنيا والآخرة، وأعرضوا عمن كل السعادة والفوز في ذكره وعبوديته، وأقبلوا على من كل الشقاوة والخيبة في الاشتغال به، وهذه من الآداب التي ينبغي للعبد أن يراعيها حق رعايتها، وهي الإكثار من ذكر اللّه آناء الليل والنهار، خصوصا طَرَفَيِ النهار، مخلصا خاشعا متضرعا، متذللا ساكنا، وتواطئا عليه قلبه ولسانه، بأدب ووقار، وإقبال على الدعاء والذكر، وإحضار له بقلبه وعدم غفلة، فإن اللّه لا يستجيب دعاء من قلب غافل لاه.
ثم ذكر تعالى أن له عبادا مستديمين لعبادته، ملازمين لخدمته وهم الملائكة، فلتعلموا أن اللّه لا يريد أن يتكثر بعبادتكم من قلة، ولا ليتعزز بها من ذلة، وإنما يريد نفع أنفسكم، وأن تربحوا عليه أضعاف أضعاف ما عملتم، فقال: { إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ }
{ إِنَّ الَّذِينَ عِنْدَ رَبِّكَ } من الملائكة المقربين، وحملة العرش والكروبيين.
{ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ } بل يذعنون لها وينقادون لأوامر ربهم { وَيُسَبِّحُونَهُ } الليل والنهار لا يفترون.
{ وَلَهُ } وحده لا شريك له { يَسْجُدُونَ } فليقتد العباد بهؤلاء الملائكة الكرام، وليداوموا [على] عبادة الملك العلام.
تم تفسير سورة الأعراف
وللّه الحمد والشكر والثناء. وصلى اللّه على محمد وآله وصحبه وسلم.

(1/314)


تفسير السعدي - نسخة الموسوعة الشاملة

[ ص 315 ]
تفسير سورة الأنفال
وهي مدنية

(1/315)

يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (1) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آَيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4)

{ 1 - 4 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَسْأَلُونَكَ عَنِ الأنْفَالِ قُلِ الأنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ * إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } .
الأنفال هي الغنائم التي ينفلها اللّه لهذه الأمة من أموال الكفار، وكانت هذه الآيات في هذه السورة قد نزلت في قصة { بدر } أول غنيمة كبيرة غنمها المسلمون من المشركين، .فحصل بين بعض المسلمين فيها نزاع، فسألوا رسول اللّه صلى الله عليه وسلم عنها، فأنزل اللّه { يَسْأَلُونَكَ عَنِ الأنْفَال } كيف تقسم وعلى من تقسم؟
{ قُلْ } لهم: الأنفال لله ورسوله يضعانها حيث شاءا، فلا اعتراض لكم على حكم اللّه ورسوله،. بل عليكم إذا حكم اللّه ورسوله أن ترضوا بحكمهما، وتسلموا الأمر لهما،. وذلك داخل في قوله { فَاتَّقُوا اللَّهَ } بامتثال أوامره واجتناب نواهيه..
{ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } أي: أصلحوا ما بينكم من التشاحن والتقاطع والتدابر، بالتوادد والتحاب والتواصل..فبذلك تجتمع كلمتكم، ويزول ما يحصل - بسبب التقاطع -من التخاصم، والتشاجر والتنازع.
ويدخل في إصلاح ذات البين تحسين الخلق لهم، والعفو عن المسيئين منهم فإنه بذلك يزول كثير مما يكون في القلوب من البغضاء والتدابر،.والأمر الجامع لذلك كله قوله: { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } فإن الإيمان يدعو إلى طاعة اللّه ورسوله،.كما أن من لم يطع اللّه ورسوله فليس بمؤمن.
ومن نقصت طاعته للّه ورسوله، فذلك لنقص إيمانه،ولما كان الإيمان قسمين: إيمانا كاملا يترتب عليه المدح والثناء، والفوز التام، وإيمانا دون ذلك ذكر الإيمان الكامل فقال: { إِنَّمَا الْمُؤْمِنُونَ } الألف واللام للاستغراق لشرائع الإيمان.
{ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } أي: خافت ورهبت، فأوجبت لهم خشية اللّه تعالى الانكفاف عن المحارم، فإن خوف اللّه تعالى أكبر علاماته أن يحجز صاحبه عن الذنوب.
{ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا } ووجه ذلك أنهم يلقون له السمع ويحضرون قلوبهم لتدبره فعند ذلك يزيد إيمانهم،.لأن التدبر من أعمال القلوب، ولأنه لا بد أن يبين لهم معنى كانوا يجهلونه، أو يتذكرون ما كانوا نسوه،أو يحدث في قلوبهم رغبة في الخير، واشتياقا إلى كرامة ربهم،أو وجلا من العقوبات، وازدجارا عن المعاصي، وكل هذا مما يزداد به الإيمان.
{ وَعَلَى رَبِّهِمْ } وحده لا شريك له { يَتَوَكَّلُونَ } أي: يعتمدون في قلوبهم على ربهم في جلب مصالحهم ودفع مضارهم الدينية والدنيوية، ويثقون بأن اللّه تعالى سيفعل ذلك.
والتوكل هو الحامل للأعمال كلها، فلا توجد ولا تكمل إلا به.
{ الَّذِينَ يُقِيمُونَ الصَّلاةَ } من فرائض ونوافل، بأعمالها الظاهرة والباطنة، كحضور القلب فيها، الذي هو روح الصلاة ولبها،. { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } النفقات الواجبة، كالزكوات، والكفارات، والنفقة على الزوجات والأقارب، وما ملكت أيمانهم،.والمستحبة كالصدقة في جميع طرق الخير.
{ أُولَئِكَ } الذين اتصفوا بتلك الصفات { هُمُ الْمُؤْمِنُونَ حَقًّا } لأنهم جمعوا بين الإسلام والإيمان، بين الأعمال الباطنة والأعمال الظاهرة، بين العلم والعمل، بين أداء حقوق اللّه وحقوق عباده. وقدم تعالى أعمال القلوب، لأنها أصل لأعمال الجوارح وأفضل منها،.وفيها دليل على أن الإيمان، يزيد وينقص، فيزيد بفعل الطاعة وينقص بضدها.
وأنه ينبغي للعبد أن يتعاهد إيمانه وينميه،.وأن أولى ما يحصل به ذلك تدبر كتاب اللّه تعالى والتأمل لمعانيه.ثم ذكر ثواب المؤمنين حقا فقال: { لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ } أي: عالية بحسب علو أعمالهم. { وَمَغْفِرَةٌ } لذنوبهم { وَرِزْقٌ كَرِيمٌ } وهو ما أعد اللّه لهم في دار كرامته، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
ودل هذا على أن من يصل إلى درجتهم في الإيمان - وإن دخل الجنة - فلن ينال ما نالوا من كرامة اللّه التامة.

(1/315)

كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ (5) يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ (6) وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7) لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8)

{ 5 - 8 } { كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ * يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ * وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ * لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ } .
قدم تعالى - أمام هذه الغزوة الكبرى المباركة - الصفات التي على المؤمنين أن يقوموا بها، لأن من قام [ ص 316 ] بها استقامت أحواله وصلحت أعماله، التي من أكبرها الجهاد في سبيله. فكما أن إيمانهم هو الإيمان الحقيقي، وجزاءهم هو الحق الذي وعدهم اللّه به،.كذلك أخرج اللّه رسوله صلى الله عليه وسلم من بيته إلى لقاء المشركين في { بدر } بالحق الذي يحبه اللّه تعالى، وقد قدره وقضاه.
وإن كان المؤمنون لم يخطر ببالهم في ذلك الخروج أنه يكون بينهم وبين عدوهم قتال.
فحين تبين لهم أن ذلك واقع، جعل فريق من المؤمنين يجادلون النبي صلى الله عليه وسلم في ذلك، ويكرهون لقاء عدوهم، كأنما يساقون إلى الموت وهم ينظرون.
والحال أن هذا لا ينبغي منهم، خصوصا بعد ما تبين لهم أن خروجهم بالحق، ومما أمر اللّه به ورضيه،. فبهذه الحال ليس للجدال محل [فيها] (1) لأن الجدال محله وفائدته عند اشتباه الحق والتباس الأمر،. فأما إذا وضح وبان، فليس إلا الانقياد والإذعان.
هذا وكثير من المؤمنين لم يجر منهم من هذه المجادلة شيء، ولا كرهوا لقاء عدوهم،.وكذلك الذين عاتبهم اللّه، انقادوا للجهاد أشد الانقياد، وثبتهم اللّه، وقيض لهم من الأسباب ما تطمئن به قلوبهم كما سيأتي ذكر بعضها.
وكان أصل خروجهم يتعرضون لعير خرجت مع أبي سفيان بن حرب لقريش إلى الشام، قافلة كبيرة،.فلما سمعوا برجوعها من الشام، ندب النبي صلى الله عليه وسلم الناس،.فخرج معه ثلاثمائة، وبضعة عشر رجلا معهم سبعون بعيرا، يعتقبون عليها، ويحملون عليها متاعهم،.فسمعت بخبرهم قريش، فخرجوا لمنع عيرهم، في عَدَدٍ كثير وعُدَّةٍ وافرة من السلاح والخيل والرجال، يبلغ عددهم قريبا من الألف.
فوعد اللّه المؤمنين إحدى الطائفتين، إما أن يظفروا بالعير، أو بالنفير،.فأحبوا العير لقلة ذات يد المسلمين، ولأنها غير ذات شوكة،.ولكن اللّه تعالى أحب لهم وأراد أمرا أعلى مما أحبوا.
أراد أن يظفروا بالنفير الذي خرج فيه كبراء المشركين وصناديدهم،. { وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ } فينصر أهله { وَيَقْطَعَ دَابِرَ الْكَافِرِينَ } أي: يستأصل أهل الباطل، ويُرِيَ عباده من نصره للحق أمرا لم يكن يخطر ببالهم.
{ لِيُحِقَّ الْحَقَّ } بما يظهر من الشواهد والبراهين على صحته وصدقه،. { وَيُبْطِلَ الْبَاطِلَ } بما يقيم من الأدلة والشواهد على بطلانه { وَلَوْ كَرِهَ الْمُجْرِمُونَ } فلا يبالي اللّه بهم.
__________
(1) زيادة من هامش ب.

(1/315)

إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ (9) وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10) إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ (11) إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آَمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ (12) ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (13) ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ (14)

{ 9 - 14 } { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ * وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأقْدَامَ * إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ * ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ * ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ } .
أي: اذكروا نعمة اللّه عليكم، لما قارب التقاؤكم بعدوكم، استغثتم بربكم، وطلبتم منه أن يعينكم وينصركم { فَاسْتَجَابَ لَكُمْ } وأغاثكم بعدة أمور:.
منها: أن اللّه أمدكم { بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ } أي: يردف بعضهم بعضا.
{ وَمَا جَعَلَهُ اللَّهُ } أي: إنزال الملائكة { إِلا بُشْرَى } أي: لتستبشر بذلك نفوسكم، { وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ } وإلا فالنصر بيد اللّه، ليس بكثرة عَدَدٍ ولا عُدَدٍ.. { إِنَّ اللَّهَ عَزِيزٌ } لا يغالبه مغالب، بل هو القهار، الذي يخذل من بلغوا من الكثرة وقوة العدد والآلات ما بلغوا. { حَكِيمٌ } حيث قدر الأمور بأسبابها، ووضع الأشياء مواضعها.
ومن نصره واستجابته لدعائكم أن أنزل عليكم نعاسا { يُغَشِّيكُمُ } [أي] فيذهب ما في قلوبكم من الخوف والوجل، ويكون { أَمَنَةً } لكم وعلامة على النصر والطمأنينة.
ومن ذلك: أنه أنزل عليكم من السماء مطرا ليطهركم به من الحدث والخبث، وليطهركم به من وساوس الشيطان ورجزه.
{ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ } أي: يثبتها فإن ثبات القلب، أصل ثبات البدن، { وَيُثَبِّتَ بِهِ الأقْدَامَ } فإن الأرض كانت سهلة دهسة فلما نزل عليها المطر تلبدت، وثبتت به الأقدام.
ومن ذلك أن اللّه أوحى إلى الملائكة { أَنِّي مَعَكُمْ } بالعون والنصر والتأييد، { فَثَبِّتُوا الَّذِينَ آمَنُوا } أي: ألقوا في قلوبهم، وألهموهم الجراءة على عدوهم، ورغبوهم في الجهاد وفضله.
{ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ } الذي هو أعظم جند لكم عليهم،فإن اللّه إذا ثبت المؤمنين وألقى الرعب في قلوب الكافرين، لم يقدر الكافرون على الثبات لهم ومنحهم اللّه أكتافهم.
{ فَاضْرِبُوا فَوْقَ الأعْنَاقِ } أي: على الرقاب { وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ } أي: مفصل.
وهذا خطاب، إما للملائكة الذين أوحى الله إليهم أن يثبتوا الذين آمنوا فيكون في ذلك دليل أنهم باشروا القتال يوم بدر،أو للمؤمنين يشجعهم اللّه، ويعلمهم كيف يقتلون المشركين، وأنهم لا يرحمونهم،وذلك لأنهم شاقوا الله ورسوله أي: حاربوهما وبارزوهما بالعداوة.
{ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } ومن عقابه [ ص 317 ] تسليط أوليائه على أعدائه وتقتيلهم.
{ ذَلِكُمْ } العذاب المذكور { فَذُوقُوهُ } أيها المشاققون للّه ورسوله عذابا معجلا. { وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ } .
وفي هذه القصة من آيات اللّه العظيمة ما يدل على أن ما جاء به محمد صلى الله عليه وسلم رسول اللّه حقا.
منها: أن اللّه وعدهم وعدا، فأنجزهموه.
ومنها: ما قال اللّه تعالى: { قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ } الآية.
ومنها: إجابة دعوة اللّه للمؤمنين لما استغاثوه بما ذكره من الأسباب،وفيها الاعتناء العظيم بحال عباده المؤمنين، وتقييض الأسباب التي بها ثبت إيمانهم، وثبتت أقدامهم، وزال عنهم المكروه والوساوس الشيطانية.
ومنها: أن من لطف اللّه بعبده أن يسهل عليه طاعته، وييسرها بأسباب داخلية وخارجية.

(1/316)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (16)

{ 15 - 16 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلا تُوَلُّوهُمُ الأدْبَارَ * وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } .
يأمر اللّه تعالى عباده المؤمنين بالشجاعة الإيمانية، والقوة في أمره، والسعي في جلب الأسباب المقوية للقلوب والأبدان،ونهاهم عن الفرار إذا التقى الزحفان، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا } أي: في صف القتال، وتزاحف الرجال، واقتراب بعضهم من بعض، { فَلا تُوَلُّوهُمُ الأدْبَارَ } بل اثبتوا لقتالهم، واصبروا على جلادهم، فإن في ذلك نصرة لدين اللّه، وقوة لقلوب المؤمنين، وإرهابا للكافرين.
{ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ } أي: رجع { بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ } أي: مقره { جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } .
وهذا يدل على أن الفرار من الزحف من غير عذر من أكبر الكبائر، كما وردت بذلك الأحاديث الصحيحة وكما نص هنا على وعيده بهذا الوعيد الشديد.
ومفهوم الآية: أن المتحرف للقتال، وهو الذي ينحرف من جهة إلى أخرى، ليكون أمكن له في القتال، وأنكى لعدوه، فإنه لا بأس بذلك، لأنه لم يول دبره فارا، وإنما ولى دبره ليستعلي على عدوه، أو يأتيه من محل يصيب فيه غرته، أو ليخدعه بذلك، أو غير ذلك من مقاصد المحاربين، وأن المتحيز إلى فئة تمنعه وتعينه على قتال الكفار، فإن ذلك جائز،فإن كانت الفئة في العسكر، فالأمر في هذا واضح،وإن كانت الفئة في غير محل المعركة كانهزام المسلمين بين يدي الكافرين والتجائهم إلى بلد من بلدان المسلمين أو إلى عسكر آخر من عسكر المسلمين، فقد ورد من آثار الصحابة ما يدل على أن هذا جائز،ولعل هذا يقيد بما إذا ظن المسلمون أن الانهزام أحمد عاقبة، وأبقى عليهم.
أما إذا ظنوا غلبتهم للكفار في ثباتهم لقتالهم، فيبعد - في هذه الحال -أن تكون من الأحوال المرخص فيها، لأنه - على هذا - لا يتصور الفرار المنهي عنه،وهذه الآية مطلقة، وسيأتي في آخر السورة تقييدها بالعدد.

(1/317)

فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلَاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (17) ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ (18) إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ (19)

{ 17 - 19 } { فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ * إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } .
يقول تعالى - لما انهزم المشركون يوم بدر، وقتلهم المسلمون - { فَلَمْ تَقْتُلُوهُمْ } بحولكم وقوتكم { وَلَكِنَّ اللَّهَ قَتَلَهُمْ } حيث أعانكم على ذلك بما تقدم ذكره.
{ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى } وذلك أن النبي صلى الله عليه وسلم وقت القتال دخل العريش وجعل يدعو اللّه، ويناشده في نصرته،ثم خرج منه، فأخذ حفنة من تراب، فرماها في وجوه المشركين، فأوصلها اللّه إلى وجوههم،فما بقي منهم واحد إلا وقد أصاب وجهه وفمه وعينيه منها،فحينئذ انكسر حدهم، وفتر زندهم، وبان فيهم الفشل والضعف، فانهزموا.
يقول تعالى لنبيه: لست بقوتك - حين رميت التراب - أوصلته إلى أعينهم، وإنما أوصلناه إليهم بقوتنا واقتدارنا. { وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَنًا } أي: إن اللّه تعالى قادر على انتصار المؤمنين من الكافرين، من دون مباشرة قتال،ولكن اللّه أراد أن يمتحن المؤمنين، ويوصلهم بالجهاد إلى أعلى الدرجات، وأرفع المقامات، ويعطيهم أجرا حسنا وثوابا جزيلا.
{ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } يسمع تعالى ما أسر به العبد وما أعلن، ويعلم ما في قلبه من النيات الصالحة وضدها،فيقدر على العباد أقدارا موافقة لعلمه وحكمته ومصلحة عباده، ويجزي كلا بحسب نيته وعمله.
{ 18 } { ذَلِكُمْ } النصر من اللّه لكم { وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ } أي: مضعف كل مكر وكيد يكيدون به الإسلام وأهله، وجاعل مكرهم محيقا بهم.
{ 19 } { إِنْ تَسْتَفْتِحُوا } أيها المشركون، أي: تطلبوا من اللّه أن يوقع بأسه وعذابه على المعتدين الظالمين.
{ فَقَدْ جَاءَكُمُ الْفَتْحُ } حين أوقع اللّه بكم من عقابه، ما كان نكالا لكم وعبرة للمتقين { وَإِنْ تَنْتَهُوا } عن الاستفتاح { فَهُوَ خَيْرٌ } لأنه ربما أمهلتم، ولم يعجل لكم النقمة. { وإن تعودوا } إلى الاستفتاح وقتال حزب الله المؤمنين { نَعُدْ } في نصرهم عليكم.
{ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ } أي: أعوانكم وأنصاركم، الذين تحاربون وتقاتلون، معتمدين عليهم، شَيئا وأن الله مع الْمؤمنين.
ومن كان اللّه معه فهو المنصور وإن كان ضعيفا قليلا عدده، وهذه المعية [ ص 318 ] التي أخبر اللّه أنه يؤيد بها المؤمنين، تكون بحسب ما قاموا به من أعمال الإيمان.
فإذا أديل العدو على المؤمنين في بعض الأوقات، فليس ذلك إلا تفريطا من المؤمنين وعدم قيام بواجب الإيمان ومقتضاه، وإلا فلو قاموا بما أمر اللّه به من كل وجه، لما انهزم لهم راية [انهزاما مستقرا] (1) ولا أديل عليهم عدوهم أبدا.
__________
(1) زيادة من هامش ب.

(1/317)

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ (20) وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ (21)

{ 20 - 21 } { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ * وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ } .
لما أخبر تعالى أنه مع المؤمنين، أمرهم أن يقوموا بمقتضى الإيمان الذي يدركون به معيته، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ } بامتثال أمرهما واجتناب نهيهما.
{ وَلا تَوَلَّوْا عَنْهُ } أي: عن هذا الأمر الذي هو طاعة اللّه، وطاعة رسوله. { وَأَنْتُمْ تَسْمَعُونَ } ما يتلى عليكم من كتاب اللّه، وأوامره، ووصاياه، ونصائحه،فتوليكم في هذه الحال من أقبح الأحوال.
{ وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ } أي: لا تكتفوا بمجرد الدعوى الخالية التي لا حقيقة لها، فإنها حالة لا يرضاها اللّه ولا رسوله،فليس الإيمان بالتمني والتحلي، ولكنه ما وقر في القلوب وصدقته الأعمال.

(1/318)

إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ (22) وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (23)

{ 22 - 23 } { إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ * وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } .
يقول تعالى: { إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ } من لم تفد فيهم الآيات والنذر،وهم { الصُّمُّ } عن استماع الحق { الْبُكْمُ } عن النطق به. { الَّذِينَ لا يَعْقِلُونَ } ما ينفعهم، ويؤثرونه على ما يضرهم،فهؤلاء شر عند اللّه من جميع (1) الدواب، لأن اللّه أعطاهم أسماعا وأبصارا وأفئدة، ليستعملوها في طاعة اللّه، فاستعملوها في معاصيه وعدموا - بذلك - الخير الكثير،فإنهم كانوا بصدد أن يكونوا من خيار البرية.
فأبوا هذا الطريق، واختاروا لأنفسهم أن يكونوا من شر البرية،والسمع الذي نفاه اللّه عنهم، سمع المعنى المؤثر في القلب،وأما سمع الحجة، فقد قامت حجة اللّه تعالى عليهم بما سمعوه من آياته،وإنما لم يسمعهم السماع النافع، لأنه لم يعلم فيهم خيرا يصلحون به لسماع آياته.
{ وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ } على الفرض والتقدير { لَتَوَلَّوْا } عن الطاعة { وَهُمْ مُعْرِضُونَ } لا التفات لهم إلى الحق بوجه من الوجوه،وهذا دليل على أن اللّه تعالى لا يمنع الإيمان والخير، إلا لمن لا خير فيه، الذي لا يزكو لديه ولا يثمر عنده. .وله الحمد تعالى والحكمة في هذا.
__________
(1) في ب: من شرار.

(1/318)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24) وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25)

{ 24 - 25 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ * وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } .
يأمر تعالى عباده المؤمنين بما يقتضيه الإيمان منهم وهو الاستجابة للّه وللرسول، أي: الانقياد لما أمرا به والمبادرة إلى ذلك والدعوة إليه، والاجتناب لما نهيا عنه، والانكفاف عنه والنهي عنه.
وقوله: { إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } وصف ملازم لكل ما دعا اللّه ورسوله إليه، وبيان لفائدته وحكمته، فإن حياة القلب والروح بعبودية اللّه تعالى ولزوم طاعته وطاعة رسوله على الدوام.
ثم حذر عن عدم الاستجابة للّه وللرسول فقال: { وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ } فإياكم أن تردوا أمر اللّه أول ما يأتيكم، فيحال بينكم وبينه إذا أردتموه بعد ذلك، وتختلف قلوبكم، فإن اللّه يحول بين المرء وقلبه، يقلب القلوب حيث شاء ويصرفها أنى شاء.
فليكثر العبد من قول: يا مقلب القلوب ثبت قلبي على دينك، يا مصرف القلوب، اصرف قلبي إلى طاعتك.
{ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } أي: تجمعون ليوم لا ريب فيه، فيجازي المحسن بإحسانه، والمسيء بعصيانه.
{ وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } بل تصيب فاعل الظلم وغيره،وذلك إذا ظهر الظلم فلم يغير، فإن عقوبته تعم الفاعل وغيره،وتقوى (1) هذه الفتنة بالنهي عن المنكر، وقمع أهل الشر والفساد، وأن لا يمكنوا من المعاصي والظلم مهما أمكن.
{ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } لمن تعرض لمساخطه، وجانب رضاه.
[ ص 319 ]
__________
(1) هكذا في النسختين والمراد ظاهر وهو: أن اتقاء هذه الفتنة يكون بالنهي عن المنكر.

(1/318)

وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآَوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ (26)

{ 26 } { وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ } .
يقول تعالى ممتنا على عباده في نصرهم بعد الذلة، وتكثيرهم بعد القلة، وإغنائهم بعد العيلة.
{ وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ } أي: مقهورون تحت حكم غيركم { تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ } أي: يأخذونكم.
{ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ } فجعل لكم بلدا تأوون إليه، وانتصر من أعدائكم على أيديكم، وغنمتم من أموالهم ما كنتم به أغنياء.
{ لَعَلَّكُمْ تَشْكُرُونَ } اللّه على منته العظيمة وإحسانه التام، بأن تعبدوه ولا تشركوا به شيئا.

(1/319)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ (27) وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (28)

{ 27 - 28 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ * وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } .
يأمر تعالى عباده المؤمنين أن يؤدوا ما ائتمنهم اللّه عليه من أوامره ونواهيه، فإن الأمانة قد عرضها اللّه على السماوات والأرض والجبال، فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولافمن أدى الأمانة استحق من اللّه الثواب الجزيل، ومن لم يؤدها بل خانها استحق العقاب الوبيل، وصار خائنا للّه وللرسول ولأمانته، منقصا لنفسه بكونه اتصفت نفسه بأخس الصفات، وأقبح الشيات، وهي الخيانة مفوتا لها أكمل الصفات وأتمها، وهي الأمانة.
ولما كان العبد ممتحنا بأمواله وأولاده، فربما حمله محبة (1) ذلك على تقديم هوى نفسه على أداء أمانته، أخبر اللّه تعالى أن الأموال والأولاد فتنة يبتلي اللّه بهما عباده، وأنها عارية ستؤدى لمن أعطاها، وترد لمن استودعها { وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ }
فإن كان لكم عقل ورَأْيٌ، فآثروا فضله العظيم على لذة صغيرة فانية مضمحلة، فالعاقل يوازن بين الأشياء، ويؤثر أولاها بالإيثار، وأحقها بالتقديم.
__________
(1) في ب: محبته.

(1/319)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

{ 29 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } .
امتثال العبد لتقوى ربه عنوان السعادة، وعلامة الفلاح، وقد رتب اللّه على التقوى من خير الدنيا والآخرة شيئا كثيرا،فذكر هنا أن من اتقى اللّه حصل له أربعة أشياء، كل واحد منها خير من الدنيا وما فيها:
الأول: الفرقان: وهو العلم والهدى الذي يفرق به صاحبه بين الهدى والضلال، والحق والباطل، والحلال والحرام، وأهل السعادة من أهل الشقاوة.
الثاني والثالث: تكفير السيئات، ومغفرة الذنوب،وكل واحد منهما داخل في الآخر عند الإطلاق وعند الاجتماع يفسر تكفير السيئات بالذنوب الصغائر، ومغفرة الذنوب بتكفير الكبائر.
الرابع: الأجر العظيم والثواب الجزيل لمن اتقاه وآثر رضاه على هوى نفسه. { وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ }

(1/319)

وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)

{ 30 } { وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } .
أي: { و } أذكر أيها الرسول، ما منَّ اللّه به (1) عليك. { إِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا } حين تشاور المشركون في دار الندوة فيما يصنعون بالنبي صلى الله عليه وسلم، إما أن يثبتوه عندهم بالحبس ويوثقوه.
وإما أن يقتلوه فيستريحوا - بزعمهم - من شره.
وإما أن يخرجوه ويجلوه من ديارهم.
فكلُّ أبدى من هذه الآراء رأيا رآه،فاتفق رأيهم على رأي: رآه شريرهم أبو جهل لعنه اللّه،وهو أن يأخذوا من كل قبيلة من قبائل قريش فتى ويعطوه سيفا صارما، ويقتله الجميع قتلة رجل واحد، ليتفرق دمه في القبائل.فيرضى بنو هاشم [ثَمَّ] بديته، فلا يقدرون على مقاومة سائر (2) قريش، فترصدوا للنبي صلى الله عليه وسلم في الليل ليوقعوا به إذا قام من فراشه.
فجاءه الوحي من السماء، وخرج عليهم، فذرَّ على رءوسهم التراب وخرج، وأعمى اللّه أبصارهم عنه، حتى إذا استبطؤوه جاءهم آت وقال: خيبكم اللّه، قد خرج محمد وذَرَّ على رءوسكم التراب.
فنفض كل منهم التراب عن رأسه، ومنع اللّه رسوله منهم، وأذن له في الهجرة إلى المدينة،فهاجر إليها، وأيده اللّه بأصحابه المهاجرين والأنصار،ولم يزل أمره يعلو حتى دخل مكة عنوة، وقهر أهلها،فأذعنوا له وصاروا تحت حكمه، بعد أن خرج [ ص 320 ] مستخفيا منهم، خائفا على نفسه.
فسبحان اللطيف بعبده الذي لا يغالبه مغالب.
__________
(1) في النسختين: ما من الله بك عليك.
(2) في ب: جميع.

(1/319)

وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (31) وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ (32) وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33)

{ 31 - 34 } وقوله: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ * وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ * وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ * } .
يقول تعالى في بيان عناد المكذبين للرسول صلى الله عليه وسلم: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا } الدالة على صدق ما جاء به الرسول.
{ قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } وهذا من عنادهم وظلمهم،وإلا فقد تحداهم اللّه أن يأتوا بسورة من مثله، ويدعوا من استطاعوا من دون اللّه، فلم يقدروا على ذلك، وتبين عجزهم.
فهذا القول الصادر من هذا القائل مجرد دعوى، كذبه الواقع،وقد علم أنه صلى الله عليه وسلم أُمِّيٌّ لا يقرأ ولا يكتب، ولا رحل ليدرس من أخبار الأولين، فأتى بهذا الكتاب الجليل الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.
{ وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا } الذي يدعو إليه محمد { هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } قالوه على وجه الجزم منهم بباطلهم، والجهل بما ينبغي من الخطاب.
فلو أنهم إذ أقاموا على باطلهم من الشبه والتمويهات ما أوجب لهم أن يكونوا على بصيرة ويقين منه، قالوا لمن ناظرهم وادعى أن الحق معه: إن كان هذا هو الحق من عندك فاهدنا له، لكان أولى لهم وأستر لظلمهم.
فمنذ قالوا: { اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ } الآية، علم بمجرد قولهم أنهم السفهاء الأغبياء، الجهلة الظالمون،فلو عاجلهم اللّه بالعقاب لما أبقى منهم باقية، ولكنه تعالى دفع عنهم العذاب بسبب وجود الرسول بين أظهرهم، فقال: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ } فوجوده صلى الله عليه وسلم بين أظهرهم أمنة لهم من العذاب.
وكانوا مع قولهم هذه المقالة التي يظهرونها على رءوس الأشهاد، يدرون بقبحها، فكانوا يخافون من وقوعها فيهم، فيستغفرون اللّه [تعالى فلهذا] قال تعالى: { وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ }
فهذا مانع يمنع من وقوع العذاب بهم، بعد ما انعقدت أسبابه ثم قال:

(1/320)

وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (34)

{ وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } .
{ وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ } أي: أي شيء يمنعهم من عذاب اللّه، وقد فعلوا ما يوجب ذلك، وهو صد الناس عن المسجد الحرام، خصوصا صدهم النبي صلى الله عليه وسلم وأصحابه، الذين هم أولى به منهم، ولهذا قال: { وَمَا كَانُوا } أي: المشركون { أَوْلِيَاءَهُ } يحتمل أن الضمير يعود إلى اللّه، أي: أولياء اللّه.ويحتمل أن يعود إلى المسجد الحرام، أي: وما كانوا أولى به من غيرهم. { إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ } وهم الذين آمنوا باللّه ورسوله، وأفردوا اللّه بالتوحيد والعبادة، وأخلصوا له الدين. { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } فلذلك ادَّعَوْا لأنفسهم أمرا غيرهم أولى به.

(1/320)

وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (35)

{ 35 } { وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } .
يعني أن اللّه تعالى إنما جعل بيته الحرام ليقام فيه دينه، وتخلص له فيه العبادة،فالمؤمنون هم الذين قاموا بهذا الأمر،وأما هؤلاء المشركون الذين يصدون عنه، فما كان صلاتهم فيه التي هي أكبر أنواع العبادات { إِلا مُكَاءً وَتَصْدِيَةً } أي: صفيرا وتصفيقا، فعل الجهلة الأغبياء، الذين ليس في قلوبهم تعظيم لربهم، ولا معرفة بحقوقه، ولا احترام لأفضل البقاع وأشرفها،فإذا كانت هذه صلاتهم فيه، فكيف ببقية العبادات؟".
فبأي: شيء كانوا أولى بهذا البيت من المؤمنين الذين هم في صلاتهم خاشعون، والذين هم عن اللغو معرضون، إلى آخر ما وصفهم اللّه به من الصفات الحميدة، والأفعال السديدة.
لا جرم أورثهم اللّه بيته الحرام، ومكنهم منه،وقال لهم بعد ما مكن لهم فيه { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } وقال هنا { فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ }

(1/320)

إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ (36) لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ (37)

{ 36 - 37 } { إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ * لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ } .
يقول تعالى مبينا لعداوة المشركين وكيدهم ومكرهم، ومبارزتهم للّه ولرسوله، وسعيهم في إطفاء نوره وإخماد كلمته، وأن وبال مكرهم سيعود عليهم، ولا يحيق المكر السيئ إلا بأهله، فقال: { إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ } [ ص 321 ] أي: ليبطلوا الحق وينصروا الباطل، ويبطل توحيد الرحمن، ويقوم دين عبادة الأوثان.
{ فَسَيُنْفِقُونَهَا } أي: فسيصدرون هذه النفقة، وتخف عليهم لتمسكهم بالباطل، وشدة بغضهم للحق، ولكنها ستكون عليهم حسرة، أي: ندامة وخزيا وذلا ويغلبون فتذهب أموالهم وما أملوا، ويعذبون في الآخرة أشد العذاب. ولهذا قال: { وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ } أي: يجمعون إليها، ليذوقوا عذابها، وذلك لأنها دار الخبث والخبثاء، واللّه تعالى يريد أن يميز الخبيث من الطيب، ويجعل كل واحدة على حدة، وفي دار تخصه،فيجعل الخبيث بعضه على بعض، من الأعمال والأموال والأشخاص. { فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ } الذين خسروا أنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين.

(1/320)

قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ (38) وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ (39) وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلَاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (40)

{ 38 - 40 } { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الأوَّلِينَ * وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ * وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ } .
هذا من لطفه تعالى بعباده لا يمنعه كفر العباد ولا استمرارهم في العناد، من أن يدعوهم إلى طريق الرشاد والهدى، وينهاهم عما يهلكهم من أسباب الغي والردى، فقال: { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا } عن كفرهم وذلك بالإسلام للّه وحده لا شريك له.
{ يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } منهم من الجرائم { وَإِنْ يَعُودُوا } إلى كفرهم وعنادهم { فَقَدْ مَضَتْ سُنَّةُ الأوَّلِينَ } بإهلاك الأمم المكذبة، فلينتظروا ما حل بالمعاندين، فسوف يأتيهم أنباء ما كانوا به يستهزئون،فهذا خطابه للمكذبين ، وأما خطابه للمؤمنين عندما أمرهم بمعاملة الكافرين، فقال: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ } أي: شرك وصد عن سبيل اللّه، ويذعنوا لأحكام الإسلام، { وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } فهذا المقصود من القتال والجهاد لأعداء الدين، أن يدفع شرهم عن الدين، وأن يذب عن دين اللّه الذي خلق الخلق له، حتى يكون هو العالي على سائر الأديان.
{ فَإِنِ انْتَهَوْا } عن ما هم عليه من الظلم { فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ } لا تخفى عليه منهم خافية.
{ وَإِنْ تَوَلَّوْا } عن الطاعة وأوضعوا في الإضاعة { فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى } الذي يتولى عباده المؤمنين، ويوصل إليهم مصالحهم، وييسر (1) لهم منافعهم الدينية والدنيوية. { وَنِعْمَ النَّصِيرُ } الذي ينصرهم، فيدفع عنهم كيد الفجار، وتكالب الأشرار.
ومن كان اللّه مولاه وناصره فلا خوف عليه، ومن كان اللّه عليه فلا عِزَّ له ولا قائمة له.
__________
(1) كذا في ب، وفي أ: وتيسر.

(1/321)

وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آَمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41) إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ (42)

{ 41 - 42 } { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ } .
يقول تعالى: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ } أي: أخذتم من مال الكفار قهرا بحق، قليلا كان أو كثيرا. { فَأَنَّ لِلَّهِ خُمُسَهُ } أي: وباقيه لكم أيها الغانمون، لأنه أضاف الغنيمة إليهم، وأخرج منها خمسها.فدل على أن الباقي لهم، يقسم على ما قسمه رسول اللّه صلى الله عليه وسلم: للراجل سهم، وللفارس سهمان لفرسه، وسهم له.
وأما هذا الخمس، فيقسم خمسة أسهم، سهم للّه ولرسوله، يصرف في مصالح المسلمين العامة، من غير تعيين لمصلحة، لأن اللّه جعله له ولرسوله، واللّه ورسوله غنيان عنه، فعلم أنه لعباد اللّه.فإذا لم يعين اللّه له مصرفا، دل على أن مصرفه للمصالح العامة.
والخمس الثاني: لذي القربى، وهم قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب.وأضافه اللّه إلى القرابة دليلا على أن العلة فيه مجرد القرابة، فيستوي فيه غنيهم وفقيرهم، ذكرهم وأنثاهم.
والخمس الثالث لليتامى، وهم الذين فقدت آباؤهم وهم صغار، جعل اللّه لهم خمس الخمس رحمة بهم، حيث كانوا عاجزين عن القيام بمصالحهم، وقد فقد من يقوم بمصالحهم.
والخمس الرابع للمساكين، أي: المحتاجين الفقراء من صغار وكبار، ذكور وإناث.
والخمس الخامس لابن السبيل، وهو (1) الغريب المنقطع به في غير بلده، [وبعض المفسرين يقول إن خمس الغنيمة لا يخرج عن هذه الأصناف ولا يلزم أن يكونوا فيه على السواء بل ذلك [ ص 322 ] تبع للمصلحة وهذا هو الأولى] (2) وجعل اللّه أداء الخمس على وجهه شرطا للإيمان فقال: { إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنزلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ } وهو يوم { بدر } الذي فرق اللّه به بين الحق والباطل. وأظهر الحق وأبطل الباطل.
{ يَوْمَ الْتَقَى الْجَمْعَانِ } جمع المسلمين، وجمع الكافرين،أي: إن كان إيمانكم باللّه، وبالحق الذي أنزله اللّه على رسوله يوم الفرقان، الذي حصل فيه من الآيات والبراهين، ما دل على أن ما جاء به هو الحق. { وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } لا يغالبه أحد إلا غلبه.
{ إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا } أي: بعدوة الوادي القريبة من المدينة، وهم بعدوته أي: جانبه البعيدة من المدينة، فقد جمعكم واد واحد.
{ وَالرَّكْبُ } الذي خرجتم لطلبه، وأراد اللّه غيره { أَسْفَلَ مِنْكُمْ } مما يلي ساحل البحر.
{ وَلَوْ تَوَاعَدْتُمْ } أنتم وإياهم على هذا الوصف وبهذه الحال { لاخْتَلَفْتُمْ فِي الْمِيعَادِ } أي: لا بد من تقدم أو تأخر أو اختيار منزل، أو غير ذلك، مما يعرض لكم أو لهم، يصدفكم عن ميعادكم (3) .
{ وَلَكِنْ } اللّه جمعكم على هذه الحال { لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا } أي: مقدرا في الأزل، لا بد من وقوعه.
{ لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ } أي: ليكون حجة وبينة للمعاند، فيختار الكفر على بصيرة وجزم ببطلانه، فلا يبقى له عذر عند اللّه.
{ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ } أي: يزداد المؤمن بصيرة ويقينا، بما أرى اللّه الطائفتين من أدلة الحق وبراهينه، ما هو تذكرة لأولي الألباب.
{ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ } سميع لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات، عليم بالظواهر والضمائر والسرائر، والغيب والشهادة.
__________
(1) في ب: وهم
(2) زيادة من هامش ب.
(3) في ب: عن ميعادهم.

(1/321)

إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلًا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (43) وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلًا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (44)

{ 43 - 44 } { إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ * وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } .
وكان اللّه قد أرى رسوله المشركين في الرؤيا عددا قليلا فبشر بذلك أصحابه، فاطمأنت قلوبهم وتثبتت أفئدتهم.
ولو أراكهم الله إياهم كَثِيرًا فأخبرت بذلك أصحابك { لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأمْرِ } فمنكم من يرى الإقدام على قتالهم، ومنكم من لا يرى ذلك فوقع من الاختلاف والتنازع ما يوجب الفشل.
{ وَلَكِنَّ اللَّهَ سَلَّمَ } فلطف (1) بكم { إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما فيها من ثبات وجزع، وصدق وكذب،فعلم اللّه من قلوبكم ما صار سببا للطفه وإحسانه بكم وصدق رؤيا رسوله ، فأرى اللّه المؤمنين عدوهم قليلا في أعينهم، ويقللكم - يا معشر المؤمنين - في أعينهم،فكل من الطائفتين ترى الأخرى قليلة، لتقدم كل منهما على الأخرى.
{ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا } من نصر المؤمنين وخذلان الكافرين وقتل قادتهم ورؤساء الضلال منهم، ولم يبق منهم أحد له اسم يذكر، فيتيسر بعد ذلك انقيادهم إذا دعوا إلى الإسلام، فصار أيضا لطفا بالباقين، الذين مَنَّ اللّه عليهم بالإسلام.
{ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } أي: جميع أمور الخلائق ترجع إلى اللّه، فيميز الخبيث من الطيب، ويحكم في الخلائق بحكمه العادل، الذي لا جور فيه ولا ظلم.
__________
(1) في ب: أي: لطف.

(1/322)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (45)

{ 45 - 49 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ * } .
يقول تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً } أي: طائفة من الكفار تقاتلكم.
{ فَاثْبُتُوا } لقتالها، واستعملوا الصبر وحبس النفس على هذه الطاعة الكبيرة، التي عاقبتها العز والنصر.
واستعينوا على ذلك بالإكثار من ذكر اللّه { لَعَلَّكُمْ تُفْلِحُونَ } أي: تدركون ما تطلبون من الانتصار على أعدائكم،فالصبر والثبات والإكثار من ذكر اللّه من أكبر الأسباب للنصر.

(1/322)

وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (46) وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ (47) وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ (48) إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلَاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (49)

{ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ * وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ * وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ * إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } .
{ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ } في استعمال ما أمرا به، والمشي خلف ذلك في جميع الأحوال.
[ ص 323 ]
{ وَلا تَنَازَعُوا } تنازعا يوجب تشتت القلوب وتفرقها، { فَتَفْشَلُوا } أي: تجبنوا { وَتَذْهَبَ رِيحُكُمْ } أي: تنحل عزائمكم، وتفرق قوتكم، ويرفع ما وعدتم به من النصر على طاعة اللّه ورسوله.
{ وَاصْبِرُوا } نفوسكم على طاعة اللّه { إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } بالعون والنصر والتأييد، واخشعوا لربكم واخضعوا له.
{ وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ } أي: هذا مقصدهم الذي خرجوا إليه، وهذا الذي أبرزهم من ديارهم لقصد الأشر والبطر في الأرض، وليراهم الناس ويفخروا لديهم.
والمقصود الأعظم أنهم خرجوا ليصدوا عن سبيل اللّه من أراد سلوكه، { وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } فلذلك أخبركم بمقاصدهم، وحذركم أن تشبهوا بهم، فإنه سيعاقبهم على ذلك أشد العقوبة.
فليكن قصدكم في خروجكم وجه اللّه تعالى وإعلاء دين اللّه، والصد عن الطرق الموصلة إلى سخط اللّه وعقابه، وجذب الناس إلى سبيل اللّه القويم الموصل لجنات النعيم.
{ وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ } حسَّنها في قلوبهم وخدعهم. { وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ } فإنكم في عَدَدٍ وعُدَدٍ وهيئة لا يقاومكم فيها محمد ومن معه.
{ وَإِنِّي جَارٌ لَكُمْ } من أن يأتيكم أحد ممن تخشون غائلته، لأن إبليس قد تبدَّى لقريش في صورة سراقة بن مالك بن جعشم المدلجي، وكانوا يخافون من بني مدلج لعداوة كانت بينهم.
فقال لهم الشيطان: أنا جار لكم، فاطمأنت نفوسهم وأتوا على حرد قادرين.
{ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ } المسلمون والكافرون، فرأى الشيطان جبريل عليه السلام يزع الملائكة خاف خوفا شديدا و { نَكَصَ عَلَى عَقِبَيْهِ } أي: ولى مدبرا. { وَقَالَ } لمن خدعهم وغرهم: { إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ } أي: أرى الملائكة الذين لا يدان لأحد بقتالهم.
{ إِنِّي أَخَافُ اللَّهَ } أي: أخاف أن يعاجلني بالعقوبة في الدنيا { وَاللَّهُ شَدِيدُ الْعِقَابِ }
ومن المحتمل أن يكون الشيطان، قد سول لهم، ووسوس في صدورهم أنه لا غالب لهم اليوم من الناس، وأنه جار لهم،فلما أوردهم مواردهم، نكص عنهم، وتبرأ منهم، كما قال تعالى: { كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ }
{ إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } أي: شك وشبهة، من ضعفاء الإيمان، للمؤمنين حين أقدموا - مع قِلَّتهم - على قتال المشركين مع كثرتهم.
{ غَرَّ هَؤُلاءِ دِينُهُمْ } أي: أوردهم الدين الذي هم عليه هذه الموارد التي لا يدان لهم بها، ولا استطاعة لهم بها،يقولونه احتقارا لهم واستخفافا لعقولهم، وهم - واللّه - الأخِفَّاءُ عقولا الضعفاء أحلاما.
فإن الإيمان يوجب لصاحبه الإقدام على الأمور الهائلة التي لا يقدم عليها الجيوش العظام،فإن المؤمن المتوكل على اللّه، الذي يعلم أنه ما من حول ولا قوة ولا استطاعة لأحد إلا باللّه تعالى،وأن الخلق لو اجتمعوا كلهم على نفع شخص بمثقال ذرة لم ينفعوه،ولو اجتمعوا على أن يضروه لم يضروه إلا بشيء قد كتبه اللّه عليه، وعلم أنه على الحق، وأن اللّه تعالى حكيم رحيم في كل ما قدره وقضاه، فإنه لا يبالي بما أقدم عليه من قوة وكثرة، وكان واثقا بربه، مطمئن القلب لا فزعا ولا جبانا، .ولهذا قال { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ } لا يغالب قوته قوة. { حَكِيمٌ } فيما قضاه وأجراه.

(1/322)

وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ (50) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (51) كَدَأْبِ آَلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآَيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ (52)

{ 50 - 52 } { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ * ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ } .
يقول تعالى: ولو ترى الذين كفروا بآيات اللّه حين توفاهم الملائكة الموكلون بقبض أرواحهم وقد اشتد بهم القلق وعظم كربهم، و { الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } يقولون لهم: أخرجوا أنفسكم، ونفوسهم متمنعة مستعصية على الخروج، لعلمها ما أمامها من العذاب الأليم.
ولهذا قال: { وَذُوقُوا عَذَابَ الْحَرِيق } أي: العذاب الشديد المحرق، ذلك العذاب حصل لكم، غير ظلم ولا جور من ربكم، وإنما هو بما قدمت أيديكم من المعاصي التي أثرت لكم ما أثرت، وهذه سنة اللّه في الأولين والآخرين، فإن دأب هؤلاء المكذبين أي: سنتهم وما أجرى اللّه عليهم من الهلاك بذنوبهم.
{ كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ } من الأمم المكذبة. { كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ } بالعقاب { بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ } لا يعجزه أحد يريد أخذه [ ص 324 ] { مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا }.

(1/323)

ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (53) كَدَأْبِ آَلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآَيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آَلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ (54)

{ 53 - 54 } { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ } .
{ ذَلِكَ } العذاب الذي أوقعه اللّه بالأمم المكذبين (1) وأزال عنهم ما هم فيه من النعم والنعيم، بسبب ذنوبهم وتغييرهم ما بأنفسهم،فإن الله لم يك مغيرا نعمة أنعمها على قوم من نعم الدين والدنيا، بل يبقيها ويزيدهم منها، إن ازدادوا له شكرا. { حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } من الطاعة إلى المعصية فيكفروا نعمة اللّه ويبدلوها كفرا، فيسلبهم إياها ويغيرها عليهم كما غيروا ما بأنفسهم.
وللّه الحكمة في ذلك والعدل والإحسان إلى (2) عباده، حيث لم يعاقبهم إلا بظلمهم، وحيث جذب قلوب أوليائه إليه، بما يذيق العباد من النكال إذا خالفوا أمره.
{ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } يسمع جميع ما نطق به الناطقون، سواء من أسر القول ومن جهر به،ويعلم ما تنطوي عليه الضمائر، وتخفيه السرائر، فيجري على عباده من الأقدار ما اقتضاه علمه وجرت به مشيئته.
{ كَدَأْبِ آلِ فِرْعَوْنَ } أي: فرعون وقومه { وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ } حين جاءتهم { فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ } كل بحسب جرمه.
{ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ } من المهلكين المعذبين { كَانُوا ظَالِمِينَ } لأنفسهم، ساعين في هلاكها، لم يظلمهم اللّه، ولا أخذهم بغير جرم اقترفوه،فليحذر المخاطبون أن يشابهوهم في الظلم، فيحل اللّه بهم من عقابه ما أحل بأولئك الفاسقين.
__________
(1) في ب: المكذبة.
(2) كذا في ب، وفي أ: على.

(1/324)

إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لَا يُؤْمِنُونَ (55) الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لَا يَتَّقُونَ (56) فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ (57)

{ 55 - 57 } { إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ * الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ * فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ } .
هؤلاء الذين جمعوا هذه الخصال الثلاث: الكفر، وعدم الإيمان، والخيانة، بحيث لا يثبتون على عهد عاهدوه ولا قول قالوه، هم شر الدواب عند الله فهم شر من الحمير والكلاب وغيرها، لأن الخير معدوم منهم، والشر متوقع فيهم ، فإذهاب هؤلاء ومحقهم هو المتعين، لئلا يسري داؤهم لغيرهم، ولهذا قال: { فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ } أي: تجدنهم في حال المحاربة، بحيث لا يكون لهم عهد وميثاق.
{ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ } أي: نكل بهم غيرهم، وأوقع بهم من العقوبة ما يصيرون [به] (1) عبرة لمن بعدهم { لَعَلَّهُمْ } أي من خلفهم { يَذْكُرُونَ } صنيعهم، لئلا يصيبهم ما أصابهم،وهذه من فوائد العقوبات والحدود المرتبة على المعاصي، أنها سبب لازدجار من لم يعمل المعاصي، بل وزجرا لمن عملها أن لا يعاودها.
ودل تقييد هذه العقوبة في الحرب أن الكافر - ولو كان كثير الخيانة سريع الغدر - أنه إذا أُعْطِيَ عهدا لا يجوز خيانته وعقوبته.
__________
(1) زيادة يقتضيها السياق في النسختين.

(1/324)

وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ (58)

{ 58 } { وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ } .
أي: وإذا كان بينك وبين قوم عهد وميثاق على ترك القتال فخفت منهم خيانة،بأن ظهر من قرائن أحوالهم ما يدل على خيانتهم من غير تصريح منهم بالخيانة.
{ فَانْبِذْ إِلَيْهِمْ } عهدهم، أي: ارمه عليهم، وأخبرهم أنه لا عهد بينك وبينهم. { عَلَى سَوَاءٍ } أي: حتى يستوي علمك وعلمهم بذلك، ولا يحل لك أن تغدرهم، أو تسعى في شيء مما منعه موجب العهد، حتى تخبرهم بذلك.
{ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ } بل يبغضهم أشد البغض،فلا بد من أمر بيِّنٍ يبرئكم من الخيانة.
ودلت الآية على أنه إذا وجدت الخيانة المحققة (1) منهم لم يحتج أن ينبذ إليهم عهدهم، لأنه لم يخف منهم، بل علم ذلك، ولعدم الفائدة ولقوله: { عَلَى سَوَاءٍ } وهنا قد كان معلوما عند الجميع غدرهم.
ودل مفهومها أيضا أنه إذا لم يُخَفْ منهم خيانة، بأن لم يوجد منهم ما يدل على ذلك، أنه لا يجوز نبذ العهد إليهم، بل يجب الوفاء إلى أن تتم مدته.
__________
(1) في ب: المحقة.

(1/324)

وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لَا يُعْجِزُونَ (59)

{ 59 } { وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ } .
أي: لا يحسب الكافرون بربهم المكذبون بآياته، أنهم سبقوا اللّه وفاتوه، فإنهم لا يعجزونه، واللّه لهم بالمرصاد.
وله تعالى الحكمة البالغة في إمهالهم وعدم معاجلتهم بالعقوبة، التي من جملتها ابتلاء عباده المؤمنين وامتحانهم، وتزودهم من طاعته ومراضيه، ما يصلون به المنازل العالية، واتصافهم بأخلاق وصفات لم يكونوا بغيره بالغيها، فلهذا قال لعباده المؤمنين:

(1/324)

وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآَخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ (60)

{ 60 } { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ } .
أي { وَأَعِدُّوا } لأعدائكم الكفار الساعين في هلاككم وإبطال دينكم. { مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } أي: كل ما تقدرون عليه من القوة العقلية والبدنية وأنواع الأسلحة [ ص 325 ] ونحو ذلك مما يعين على قتالهم، فدخل في ذلك أنواع الصناعات التي تعمل فيها أصناف الأسلحة والآلات من المدافع والرشاشات، والبنادق، والطيارات الجوية، والمراكب البرية والبحرية، والحصون والقلاع والخنادق، وآلات الدفاع، والرأْي: والسياسة التي بها يتقدم المسلمون ويندفع عنهم به شر أعدائهم، وتَعَلُّم الرَّمْيِ، والشجاعة والتدبير.
ولهذا قال النبي صلى الله عليه وسلم: { ألا إن القوة الرَّمْيُ } ومن ذلك: الاستعداد بالمراكب المحتاج إليها عند القتال،ولهذا قال تعالى: { وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } وهذه العلة موجودة فيها في ذلك الزمان، وهي إرهاب الأعداء، والحكم يدور مع علته.
فإذا كان شيء موجود (1) أكثر إرهابا منها، كالسيارات البرية والهوائية، المعدة للقتال التي تكون النكاية فيها أشد، كانت مأمورا بالاستعداد بها، والسعي لتحصيلها،حتى إنها إذا لم توجد إلا بتعلُّم الصناعة، وجب ذلك، لأن ما لا يتم الواجب إلا به، فهو واجب {وقوله: } تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ { ممن تعلمون أنهم أعداؤكم. } وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ { ممن سيقاتلونكم بعد هذا الوقت الذي يخاطبهم الله به } اللَّهُ يَعْلَمُهُمْ { فلذلك أمرهم بالاستعداد لهم،ومن أعظم ما يعين على قتالهم بذلك النفقات المالية في جهاد الكفار.
ولهذا قال تعالى مرغبا في ذلك: } وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ { قليلا كان أو كثيرا } يُوَفَّ إِلَيْكُمْ { أجره يوم القيامة مضاعفا أضعافا كثيرة، حتى إن النفقة في سبيل اللّه، تضاعف إلى سبعمائة ضعف إلى أضعاف كثيرة.} وَأَنْتُمْ لا تُظْلَمُونَ أي: لا تنقصون من أجرها وثوابها شيئا.
__________
(1) في النسختين: إذا كان موجودا شيئا.

(1/324)

وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61)

{ 61 - 64 } { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } .
يقول تعالى: { وَإِنْ جَنَحُوا } أي: الكفار المحاربون، أي: مالوا { لِلسَّلْمِ } أي: الصلح وترك القتال.
{ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ } أي: أجبهم إلى ما طلبوا متوكلا على ربك، فإن في ذلك فوائد كثيرة.
منها: أن طلب العافية مطلوب كل وقت، فإذا كانوا هم المبتدئين في ذلك، كان أولى لإجابتهم.
ومنها: أن في ذلك إجماما لقواكم، واستعدادا منكم لقتالهم في وقت آخر، إن احتيج لذلك.
ومنها: أنكم إذا أصلحتم وأمن بعضكم بعضا، وتمكن كل من معرفة ما عليه الآخر، فإن الإسلام يعلو ولا يعلى عليه، فكل من له عقل وبصيرة إذا كان معه إنصاف فلا بد أن يؤثره على غيره من الأديان، لحسنه في أوامره ونواهيه، وحسنه في معاملته للخلق والعدل فيهم، وأنه لا جور فيه ولا ظلم بوجه، فحينئذ يكثر الراغبون فيه والمتبعون له،.فصار هذا السلم عونا للمسلمين على الكافرين،.ولا يخاف من السلم إلا خصلة واحدة، وهي أن يكون الكفار قصدهم بذلك خدع المسلمين، وانتهاز الفرصة فيهم،.فأخبرهم اللّه أنه حسبهم وكافيهم خداعهم، وأن ذلك يعود عليهم ضرره، فقال:

(1/325)

وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ (63) يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64)

{ وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ * وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ * يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } .
{ وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ } أي: كافيك ما يؤذيك، وهو القائم بمصالحك ومهماتك، فقد سبق [لك] من كفايته لك ونصره ما يطمئن به قلبك.
فلـ { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } أي: أعانك بمعونة سماوية، وهو النصر منه الذي لا يقاومه شيء، ومعونة بالمؤمنين بأن قيضهم لنصرك.
{ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ } فاجتمعوا وائتلفوا، وازدادت قوتهم بسبب اجتماعهم، ولم يكن هذا بسعي أحد، ولا بقوة غير قوة اللّه،فلو أنفقت ما في الأرض جميعا من ذهب وفضة وغيرهما لتأليفهم بعد تلك النفرة والفرقة الشديدة { مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ } لأنه لا يقدر على تقليب القلوب إلا اللّه تعالى.
{ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } ومن عزته أن ألف بين قلوبهم، وجمعها بعد الفرقة كما قال تعالى: { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا }
ثم قال تعالى: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ } أي: كافيك { وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } أي: وكافي أتباعك من المؤمنين،.وهذا وعد من اللّه لعباده المؤمنين المتبعين لرسوله، بالكفاية والنصرة على الأعداء.
فإذا أتوا بالسبب الذي هو الإيمان والاتباع، فلا بد أن يكفيهم ما أهمهم من أمور الدين والدنيا، وإنما تتخلف الكفاية بتخلف شرطها.

(1/325)

يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِئَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (65) الْآَنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِئَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (66)

{ 65 - 66 } { يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ * الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } .
يقول تعالى لنبيه صلى الله عليه وسلم: { يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ } أي: حثهم وأنهضهم إليه بكل ما يقوي عزائمهم وينشط هممهم، من الترغيب في الجهاد ومقارعة الأعداء، والترهيب من ضد ذلك، وذكر فضائل [ ص 326 ] الشجاعة والصبر، وما يترتب على ذلك من خير في الدنيا والآخرة، وذكر مضار الجبن، وأنه من الأخلاق الرذيلة المنقصة للدين والمروءة، وأن الشجاعة بالمؤمنين أولى من غيرهم { إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ }
{ إِنْ يَكُنْ مِنْكُمْ } أيها المؤمنون { عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا } يكون الواحد بنسبة عشرة من الكفار،.وذلك بأن الكفار { قَوْمٌ لا يَفْقَهُونَ } أي: لا علم عندهم بما أعد اللّه للمجاهدين في سبيله، فهم يقاتلون لأجل العلو في الأرض والفساد فيها،.وأنتم تفقهون المقصود من القتال، أنه لإعلاء كلمة اللّه وإظهار دينه، والذب عن كتاب اللّه، وحصول الفوز الأكبر عند اللّه،.وهذه كلها دواع للشجاعة والصبر والإقدام على القتال.
ثم إن هذا الحكم خففه اللّه على العباد فقال: { الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا } فلذلك اقتضت رحمته وحكمته التخفيف،. { فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } بعونه وتأييده.
وهذه الآيات صورتها صورة الإخبار عن المؤمنين، بأنهم إذا بلغوا هذا المقدار المعين يغلبون ذلك المقدار المعين في مقابلته من الكفار، وأن اللّه يمتن عليهم بما جعل فيهم من الشجاعة الإيمانية.
ولكن معناها وحقيقتها الأمر وأن اللّه أمر المؤمنين - في أول الأمر - أن الواحد لا يجوز له أن يفر من العشرة، والعشرة من المائة، والمائة من الألف.
ثم إن اللّه خفف ذلك، فصار لا يجوز فرار المسلمين من مثليهم من الكفار، فإن زادوا على مثليهم جاز لهم الفرار، ولكن يرد على هذا أمران:.
أحدهما: أنها بصورة الخبر، والأصل في الخبر أن يكون على بابه، وأن المقصود بذلك الامتنان والإخبار بالواقع.
والثاني: تقييد ذلك العدد أن يكونوا صابرين بأن يكونوا متدربين على الصبر.
ومفهوم هذا أنهم إذا لم يكونوا صابرين، فإنه يجوز لهم الفرار، ولو أقل من مثليهم [إذا غلب على ظنهم الضرر] (1) كما تقتضيه الحكمة الإلهية.
ويجاب عن الأول بأن قوله: { الآنَ خَفَّفَ اللَّهُ عَنْكُمْ } إلى آخرها، دليل على أن هذا أمر (2) لازم وأمر محتم، ثم إن اللّه خففه إلى ذلك العدد،. فهذا ظاهر في أنه أمر، وإن كان في صيغة الخبر.
وقد يقال: إن في إتيانه بلفظ الخبر، نكتة بديعة لا توجد فيه إذا كان بلفظ الأمر،.وهي تقوية قلوب المؤمنين، والبشارة بأنهم سيغلبون الكافرين.
ويجاب عن الثاني: أن المقصود بتقييد ذلك بالصابرين، أنه حث على الصبر، وأنه ينبغي منكم أن تفعلوا الأسباب الموجبة لذلك[فإذا فعلوها صارت الأسباب الإيمانية والأسباب المادية مبشرة بحصول ما أخبر اللّه به من النصر لهذا العدد القليل] (3) .
__________
(1) زيادة من هامش ب.
(2) في ب: الأمر.
(3) زيادة من هامش ب.

(1/325)

مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآَخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ (67) لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68) فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (69)

{ 67 -69 } { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ * لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ * فَكُلُوا مِمَّا غَنِمْتُمْ حَلالا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
هذه معاتبة من اللّه لرسوله وللمؤمنين يوم { بدر } إذ أسروا المشركين وأبقوهم لأجل الفداء،. وكان رأي: أمير المؤمنين عمر بن الخطاب في هذه الحال، قتلهم واستئصالهم.
فقال تعالى: { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَىَ حَتَّى يُثْخِنَ فِي الأرْضِ } أي: ما ينبغي ولا يليق به إذا قاتل الكفار الذين يريدون أن يطفئوا نور اللّه ويسعوا لإخماد دينه، وأن لا يبقى على وجه الأرض من يعبد اللّه، أن يتسرع إلى أسرهم وإبقائهم لأجل الفداء الذي يحصل منهم، وهو عرض قليل بالنسبة إلى المصلحة المقتضية لإبادتهم وإبطال شرهم،.فما دام لهم شر وصولة، فالأوفق أن لا يؤسروا.
فإذا أثخنوا، وبطل شرهم، واضمحل أمرهم، فحينئذ لا بأس بأخذ الأسرى منهم وإبقائهم.
يقول تعالى: { تُرِيدُونَ } بأخذكم الفداء وإبقائهم { عَرَضَ الدُّنْيَا } أي: لا لمصلحة تعود إلى دينكم.
{ وَاللَّهُ يُرِيدُ الآخِرَةَ } بإعزاز دينه، ونصر أوليائه، وجعل كلمتهم عالية فوق غيرهم، فيأمركم بما يوصل إلى ذلك.
{ وَاللَّهُ عَزِيزٌ حَكِيمٌ } أي: كامل العزة، ولو شاء أن ينتصر من الكفار من دون قتال لفعل، لكنه حكيم، يبتلي بعضكم ببعض.
{ لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ } به القضاء والقدر، أنه قد أحل لكم الغنائم، وأن اللّه رفع عنكم - أيها الأمة - العذاب { لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ } وفي الحديث: { لو نزل [ ص 327 ] عذاب يوم بدر، ما نجا منه إلا عمر }
{ فَكُلُوا مِمَّا غَنِمْتُمْ حَلالا طَيِّبًا } وهذا من لطفه تعالى بهذه الأمة، أن أحل لها الغنائم ولم يحلها لأمة قبلها.
{ وَاتَّقُوا اللَّهَ } في جميع أموركم ولازموها، شكرا لنعم اللّه عليكم،. { إِنَّ اللَّهَ غَفُورٌ } يغفر لمن تاب إليه جميع الذنوب،.ويغفر لمن لم يشرك به شيئا جميع المعاصي.
{ رَحِيمٌ } بكم، حيث أباح لكم الغنائم وجعلها حلالا طيبا.

(1/326)

يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (70) وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (71)

{ 70 - 71 } { يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
وهذه نزلت في أسارى يوم بدر، وكان في جملتهم العباس عم رسول اللّه صلى الله عليه وسلم،فلما طلب منه الفداء، ادَّعى أنه مسلم قبل ذلك، فلم يسقطوا عنه الفداء،فأنزل اللّه تعالى جبرا لخاطره ومن كان على مثل حاله.
{ يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ } أي: من المال، بأن ييسر لكم من فضله، خيرا وأكثر (1) مما أخذ منكم.
{ وَيَغْفِرْ لَكُمْ } ذنوبكم، ويدخلكم الجنة وقد أنجز اللّه وعده للعباس وغيره، فحصل له - بعد ذلك - من المال شيء كثير،حتى إنه مرة لما قدم على النبي صلى الله عليه وسلم مال كثير، أتاه العباس فأمره أن يأخذ منه بثوبه ما يطيق حمله، فأخذ منه ما كاد أن يعجز عن حمله.
{ وَإِنْ يُرِيدُوا خِيَانَتَكَ } في السعي لحربك ومنابذتك، { فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ } فليحذروا خيانتك، فإنه تعالى قادر عليهم وهم تحت قبضته، { وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي: عليم بكل شيء، حكيم يضع الأشياء مواضعها، ومن علمه وحكمته أن شرع لكم هذه الأحكام الجليلة الجميلة، وأن تكفل (2) بكفايتكم شأن الأسرى وشرهم إن أرادوا خيانة.
__________
(1) في ب: كثيرا.
(2) في ب: وقد تكفل.

(1/327)

إِنَّ الَّذِينَ آَمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آَوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آَمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (72)

{ 72 } { إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } .
هذا عقد موالاة ومحبة، عقدها اللّه بين المهاجرين الذين آمنوا وهاجروا في سبيل اللّه، وتركوا أوطانهم للّه لأجل الجهاد في سبيل اللّه،وبين الأنصار الذين آووا رسول اللّه صلى الله عليه وسلم وأصحابه وأعانوهم في ديارهم وأموالهم وأنفسهم،فهؤلاء بعضهم أولياء بعض، لكمال إيمانهم وتمام اتصال بعضهم ببعض.
{ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا } فإنهم قطعوا ولايتكم بانفصالهم عنكم في وقت شدة الحاجة إلى الرجال،فلما لم يهاجروا لم يكن لهم من ولاية المؤمنين شيء.لكنهم { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ } أي: لأجل قتال من قاتلهم لأجل دينهم { فَعَلَيْكُمُ النَّصْرُ } والقتال معهم،وأما من قاتلوهم لغير ذلك من المقاصد فليس عليكم نصرهم.
وقوله تعالى: { إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } أي: عهد بترك القتال، فإنهم إذا أراد المؤمنون المتميزون الذين لم يهاجروا قتالهم، فلا تعينوهم عليهم، لأجل ما بينكم وبينهم من الميثاق.
{ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } يعلم ما أنتم عليه من الأحوال، فيشرع لكم من الأحكام ما يليق بكم.

(1/327)

وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ (73)

{ 73 } { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ } .
لما عقد الولاية بين المؤمنين، أخبر أن الكفار حيث جمعهم الكفر فبعضهم أولياء لبعض (1) فلا يواليهم إلا كافر مثلهم.
وقوله: { إِلا تَفْعَلُوهُ } أي: موالاة المؤمنين ومعاداة الكافرين، بأن واليتموهم كلهم أو عاديتموهم كلهم، أو واليتم الكافرين وعاديتم المؤمنين.
__________
(1) في ب: بعض.

(1/327)

وَالَّذِينَ آَمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آَوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (74) وَالَّذِينَ آَمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (75)

{ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ } فإنه يحصل بذلك من الشر ما لا ينحصر من اختلاط الحق بالباطل، والمؤمن بالكافر، وعدم كثير من العبادات الكبار، كالجهاد والهجرة، وغير ذلك من مقاصد الشرع والدين التي تفوت إذا لم يتخذ المؤمنون وحدهم أولياء بعضهم لبعض.
[ ص 328 ]
{ 74 - 75 } { وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
الآيات السابقات في ذكر عقد الموالاة بين المؤمنين من المهاجرين والأنصار.
وهذه الآيات في بيان مدحهم وثوابهم، فقال: { وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ } أي: المؤمنون من المهاجرين والأنصار { هُمُ الْمُؤْمِنُونَ حَقًّا } لأنهم صدقوا إيمانهم بما قاموا به من الهجرة والنصرة والموالاة بعضهم لبعض، وجهادهم لأعدائهم من الكفار والمنافقين.
{ لَهُمْ مَغْفِرَةٌ } من اللّه تمحى بها سيئاتهم، وتضمحل بها زلاتهم، { و } لهم { رِزْقٌ كَرِيمٌ } أي: خير كثير من الرب الكريم في جنات النعيم.
وربما حصل لهم من الثواب المعجل ما تقر به أعينهم، وتطمئن به قلوبهم ، وكذلك من جاء بعد هؤلاء المهاجرين والأنصار، ممن اتبعهم بإحسان فآمن وهاجر وجاهد في سبيل اللّه. { فَأُولَئِكَ مِنْكُمْ } لهم ما لكم وعليهم ما عليكم (1) .
فهذه الموالاة الإيمانية - وقد كانت في أول الإسلام - لها وقع كبير وشأن عظيم، حتى إن النبي صلى الله عليه وسلم آخى بين المهاجرين والأنصار أخوة خاصة، غير الأخوة الإيمانية العامة، وحتى كانوا يتوارثون بها، فأنزل اللّه { وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } فلا يرثه إلا أقاربه من العصبات وأصحاب الفروض،فإن لم يكونوا، فأقرب قراباته من ذوي الأرحام، كما دل عليه عموم هذه الآية الكريمة،وقوله: { فِي كِتَابِ اللَّهِ } أي: في حكمه وشرعه.
{ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } ومنه ما يعلمه من أحوالكم التي يجري من شرائعه الدينية عليكم ما يناسبها. تم تفسير سورة الأنفال وللّه الحمد.
__________
(1) كذا في ب، وفي أ: له ما لكم وعليه ما عليكم.

(1/327)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة براءة
ويقال: سورة التوبة،
وهي مدنية

(1/328)

بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ (1) فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ (2)

{ 1 - 2 } { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ * فَسِيحُوا فِي الأرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ } .
أي: هذه براءة من اللّه ومن رسوله إلى جميع المشركين المعاهدين، أن لهم أربعة أشهر يسيحون في الأرض على اختيارهم، آمنين من المؤمنين، وبعد الأربعة الأشهر فلا عهد لهم، ولا ميثاق.
وهذا لمن كان له عهد مطلق غير مقدر، أو مقدر بأربعة أشهر فأقل، أما من كان له عهد مقدر بزيادة على أربعة أشهر، فإن الله يتعين أن يتمم له عهده إذا لم يخف منه خيانة، ولم يبدأ بنقض العهد.
ثم أنذر المعاهدين في مدة عهدهم، أنهم وإن كانوا آمنين، فإنهم لن يعجزوا اللّه ولن يفوتوه، وأنه من استمر منهم على شركه فإنه لا بد أن يخزيه، فكان هذا مما يجلبهم إلى الدخول في الإسلام، إلا من عاند وأصر ولم يبال بوعيد اللّه له.

(1/328)

وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ (3)

{ 3 } { وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ } .
هذا ما وعد اللّه به المؤمنين، من نصر دينه وإعلاء كلمته، وخذلان أعدائهم من المشركين الذين أخرجوا الرسول ومن معه من مكة، من بيت اللّه الحرام، وأجلوهم، مما لهم التسلط عليه من أرض الحجاز.
نصر اللّه رسوله والمؤمنين حتى افتتح مكة، وأذل المشركين، وصار للمؤمنين الحكم والغلبة على تلك الديار.
فأمر النبي (1) مؤذنه أن يؤذن يوم الحج الأكبر، وهو يوم النحر، وقت اجتماع الناس مسلمهم وكافرهم، من جميع جزيرة العرب، أن يؤذن بأن اللّه بريء ورسوله من المشركين، فليس لهم عنده عهد وميثاق، فأينما وجدوا قتلوا، وقيل لهم: لا تقربوا المسجد الحرام بعد عامكم هذا، وكان ذلك سنة تسع من الهجرة.
وحج بالناس أبو بكر الصديق رضي اللّه عنه، وأذن ببراءة -يوم النحر- ابن عم رسول اللّه صلى الله عليه وسلم علي بن أبي طالب رضي اللّه عنه.
ثم رغب تعالى المشركين بالتوبة، ورهبهم من الاستمرار على الشرك فقال: { فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ }
__________
(1) كذا في ب، وفي أ: الله.

(1/328)

إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (4)

أي: فائتيه، بل أنتم في قبضته، قادر أن يسلط عليكم عباده المؤمنين. { وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ } أي: مؤلم مفظع في الدنيا بالقتل والأسر، والجلاء، وفي الآخرة، بالنار، وبئس القرار.
[ ص 329 ]
{ 4 } { إِلا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } .
أي هذه البراءة التامة المطلقة من جميع المشركين. { إِلا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } واستمروا على عهدهم، ولم يجر منهم ما يوجب النقض، فلا نقصوكم شيئا، ولا عاونوا عليكم أحدا، فهؤلاء أتموا لهم (1) عهدهم إلى مدتهم، قَلَّتْ، أو كثرت، لأن الإسلام لا يأمر بالخيانة وإنما يأمر بالوفاء.
{ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } الذين أدوا ما أمروا به، واتقوا الشرك والخيانة، وغير ذلك من المعاصي.
__________
(1) في ب: إليهم.

(1/328)

فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

{ 5 } { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
يقول تعالى { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ } أي: التي حرم فيها قتال المشركين المعاهدين، وهي أشهر التسيير الأربعة، وتمام المدة لمن له مدة أكثر منها، فقد برئت منهم الذمة.
{ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } في أي مكان وزمان، { وَخُذُوهُمْ } أسرى { وَاحْصُرُوهُمْ } أي: ضيقوا عليهم، فلا تدعوهم يتوسعون في بلاد اللّه وأرضه، التي جعلها [الله] معبدا لعباده.
فهؤلاء ليسوا أهلا لسكناها، ولا يستحقون منها شبرا، لأن الأرض أرض اللّه، وهم أعداؤه المنابذون له ولرسله، المحاربون الذين يريدون أن يخلو الأرض من دينه، ويأبى اللّه إلا أن يتم نوره ولو كره الكافرون.
{ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } أي: كل ثنية وموضع يمرون عليه، ورابطوا في جهادهم وابذلوا غاية مجهودكم في ذلك، ولا تزالوا على هذا الأمر حتى يتوبوا من شركهم.
ولهذا قال: { فَإِنْ تَابُوا } من شركهم { وَأَقَامُوا الصَّلاةَ } أي: أدوها بحقوقها { وَآتُوا الزَّكَاةَ } لمستحقيها { فَخَلُّوا سَبِيلَهُمْ } أي: اتركوهم، وليكونوا مثلكم، لهم ما لكم، وعليهم ما عليكم.
{ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } يغفر الشرك فما دونه، للتائبين، ويرحمهم بتوفيقهم للتوبة، ثم قبولها منهم.
وفي هذه الآية، دليل على أن من امتنع من أداء الصلاة أو الزكاة، فإنه يقاتل حتى يؤديهما، كما استدل بذلك أبو بكر الصديق رضي اللّه عنه.

(1/329)

وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْلَمُونَ (6)

{ 6 } { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْلَمُونَ } .
لما كان ما تقدم من قوله { فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } أمرا عاما في جميع الأحوال، وفي كل الأشخاص منهم، ذكر تعالى، أن المصلحة إذا اقتضت تقريب بعضهم جاز، بل وجب ذلك فقال: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ } أي: طلب منك أن تجيره، وتمنعه من الضرر، لأجل أن يسمع كلام اللّه، وينظر حالة الإسلام.
{ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ } ثم إن أسلم، فذاك، وإلا فأبلغه مأمنه، أي: المحل الذي يأمن فيه، والسبب في ذلك أن الكفار قوم لا يعلمون، فربما كان استمرارهم على كفرهم لجهل منهم، إذا زال اختاروا عليه الإسلام، فلذلك أمر اللّه رسوله، وأمته أسوته في الأحكام، أن يجيروا من طلب أن يسمع كلام اللّه.
وفي هذا حجة صريحة لمذهب أهل السنة والجماعة، القائلين بأن القرآن كلام اللّه غير مخلوق، لأنه تعالى هو المتكلم به، وأضافه إلى نفسه إضافة الصفة إلى موصوفها، وبطلان مذهب المعتزلة ومن أخذ بقولهم: أن القرآن مخلوق.
وكم من الأدلة الدالة على بطلان هذا القول، ليس هذا محل ذكرها.

(1/329)

كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (7)

{ 7 } { كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } .
هذا بيان للحكمة الموجبة لأن يتبرأ اللّه ورسوله من المشركين، فقال: { كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ } هل قاموا بواجب الإيمان، أم تركوا رسول اللّه والمؤمنين من أذيتهم؟ أما حاربوا الحق ونصروا الباطل؟
أما سعوا في الأرض فسادا؟ فيحق عليهم أن يتبرأ اللّه منهم، وأن لا يكون لهم عهد عنده ولا عند رسوله.
{ إِلا الَّذِينَ عَاهَدْتُمْ } من المشركين { عِنْدَ الْمَسْجِدِ الْحَرَامِ } فإن لهم في العهد وخصوصا في هذا المكان الفاضل حرمة، أوجب أن يراعوا فيها.
{ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } ولهذا قال:

(1/329)

كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ (8) اشْتَرَوْا بِآَيَاتِ اللَّهِ ثَمَنًا قَلِيلًا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (9) لَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ (10) فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (11) وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ (12)

{ 8 - 11 } { كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلا وَلا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ * اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ * فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ [ ص 330 ] فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ } .
أي: { كَيْفَ } يكون للمشركين عند اللّه عهد وميثاق { و } الحال أنهم { وَإِنْ يَظْهَرُوا عَلَيْكُمْ } بالقدرة والسلطة، لا يرحموكم، و { لا يَرْقُبُوا فِيكُمْ إِلا وَلا ذِمَّةً } أي: لا ذمة ولا قرابة، ولا يخافون اللّه فيكم، بل يسومونكم سوء العذاب، فهذه حالكم معهم لو ظهروا.
ولا يغرنكم منهم ما يعاملونكم به وقت الخوف منكم، فإنهم { يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ } الميل والمحبة لكم، بل هم الأعداء حقا، المبغضون لكم صدقا، { وَأَكْثَرُهُمْ فَاسِقُونَ } لا ديانة لهم ولا مروءة.
{ اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا } أي: اختاروا الحظ العاجل الخسيس في الدنيا. على الإيمان باللّه ورسوله، والانقياد لآيات اللّه.
{ فَصَدُّوا } بأنفسهم، وصدوا غيرهم { عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً } أي لأجل عداوتهم للإيمان { إِلا وَلا ذِمَّةً } أي لأجل عداوتهم للإيمان وأهله
فالوصف الذي جعلهم يعادونكم لأجله ويبغضونكم هو الإيمان فذبوا عن دينكم وانصروه واتخذوا من عاداه لكم عدوا ومن نصره لكم وليا واجعلوا الحكم يدور معه وجودا وعدما لا تجعلوا الولاية والعداوة طبيعية تميلون بهما حيثما مال الهوى وتتبعون فيهما النفس الأمارة بالسوء ولهذا { فَإِنْ تَابُوا } عن شركهم ورجعوا إلى الإيمان { وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } وتناسوا تلك العداوة إذ كانوا مشركين لتكونوا عباد اللّه المخلصين وبهذا يكون العبد عبدا حقيقة لما بين من أحكامه العظيمة ما بين ووضح منها ما وضح أحكاما وحِكَمًا وحُكْمًا وحكمة قال { وَنُفَصِّلُ الآيَاتِ } أي نوضحها ونميزها { لِقَوْمٍ يَعْلَمُونَ } فإليهم سياق الكلام وبهم تعرف الآيات والأحكام وبهم عرف دين الإسلام وشرائع الدين
اللهم اجعلنا من القوم الذين يعلمون ويعملون بما يعلمون برحمتك وجودك وكرمك وإحسانك يا رب العالمين

(1/329)

أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (13)

{ 12 - 15 } { وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ * أَلا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } .
يقول تعالى بعدما ذكر أن المعاهدين من المشركين إن استقاموا على عهدهم فاستقيموا لهم على الوفاء: { وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ } أي: نقضوها وحلوها، فقاتلوكم أو أعانوا على قتالكم، أو نقصوكم، { وَطَعَنُوا فِي دِينِكُمْ } أي: عابوه، وسخروا منه.
ويدخل في هذا جميع أنواع الطعن الموجهة إلى الدين، أو إلى القرآن، { فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ } أي: القادة فيه، الرؤساء الطاعنين في دين الرحمن، الناصرين لدين الشيطان، وخصهم بالذكر لعظم جنايتهم، ولأن غيرهم تبع لهم، وليدل على أن من طعن في الدين وتصدى للرد عليه، فإنه من أئمة الكفر.
{ إِنَّهُمْ لا أَيْمَانَ لَهُمْ } أي: لا عهود ولا مواثيق يلازمون على الوفاء بها، بل لا يزالون خائنين، ناكثين للعهد، لا يوثق منهم.
{ لَعَلَّهُمْ } في قتالكم إياهم { يَنْتَهُونَ } عن الطعن في دينكم، وربما دخلوا فيه، ثم حث على قتالهم، وهيج المؤمنين بذكر الأوصاف، التي صدرت من هؤلاء الأعداء، والتي هم موصوفون بها، المقتضية لقتالهم فقال: { أَلا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ } الذي يجب احترامه وتوقيره وتعظيمه؟ وهم هموا أن يجلوه ويخرجوه من وطنه وسعوا في ذلك ما أمكنهم، { وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ } حيث نقضوا العهد وأعانوا عليكم، وذلك حيث عاونت (1) قريش -وهم معاهدون- بني بكر حلفاءهم على خزاعة حلفاء رسول اللّه صلى الله عليه وسلم، وقاتلوا معهم كما هو مذكور مبسوط في السيرة.
{ أَتَخْشَوْنَهُمْ } في ترك قتالهم { فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } فإنه (2) أمركم بقتالهم، وأكد ذلك عليكم غاية التأكيد.
فإن كنتم مؤمنين فامتثلوا لأمر اللّه، ولا تخشوهم فتتركوا أمر اللّه، ثم أمر بقتالهم وذكر ما يترتب على قتالهم من [ ص 331 ] الفوائد، وكل هذا حث وإنهاض للمؤمنين على قتالهم، فقال:
__________
(1) في ب: أعانت.
(2) في ب: فالله.

(1/330)

قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ (15)

{ قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ * وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
{ قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ } بالقتل { وَيُخْزِهِمْ } إذا نصركم اللّه عليهم، وهم الأعداء الذين يطلب خزيهم ويحرص عليه، { وَيَنْصُرْكُمْ عَلَيْهِمْ } هذا وعد من اللّه وبشارة قد أنجزها.
{ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ * غَيْظَ قُلُوبِهِمْ } فإن في قلوبهم من الحنق والغيظ عليهم ما يكون قتالهم وقتلهم شفاء لما في قلوب المؤمنين من الغم والهم إذ يرون هؤلاء الأعداء محاربين للّه ولرسوله ساعين في إطفاء نور اللّه وزوالا للغيظ الذي في قلوبهم وهذا يدل على محبة اللّه لعباده المؤمنين واعتنائه بأحوالهم حتى إنه جعل -من جملة المقاصد الشرعية- شفاء ما في صدورهم وذهاب غيظهم
ثم قال { وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ } من هؤلاء المحاربين بأن يوفقهم للدخول في الإسلام ويزينه في قلوبهم ويُكَرِّهَ إليهم الكفر والفسوق والعصيان
{ وَاللَّهُ عَلِيمٌ حَكِيمٌ } يضع الأشياء مواضعها ويعلم من يصلح للإيمان فيهديه ومن لا يصلح فيبقيه في غيه وطغيانه

(1/331)

أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (16)

{ 16 } { أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } .
يقول تعالى لعباده المؤمنين بعد ما أمرهم بالجهاد: { أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا } من دون ابتلاء وامتحان، وأمر بما يبين به الصادق والكاذب.
{ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ } أي: علما يظهر مما في القوة إلى الخارج، ليترتب عليه الثواب والعقاب، فيعلم الذين يجاهدون في سبيله: لإعلاء كلمته { وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً } أي: وليا من الكافرين، بل يتخذون اللّه ورسوله والمؤمنين أولياء.
فشرع اللّه الجهاد ليحصل به هذا المقصود الأعظم، وهو أن يتميز الصادقون الذين لا يتحيزون إلا لدين اللّه، من الكاذبين الذين يزعمون الإيمان وهم يتخذون الولائج والأولياء من دون اللّه ولا رسوله ولا المؤمنين.
{ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } أي: يعلم ما يصير منكم ويصدر، فيبتليكم بما يظهر به حقيقة ما أنتم عليه، ويجازيكم على أعمالكم خيرها وشرها.

(1/331)

مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ (17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ (18)

{ 17 - 18 } { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ * إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } .
يقول تعالى: { مَا كَانَ } أي: ما ينبغي ولا يليق { لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ } بالعبادة، والصلاة، وغيرها من أنواع الطاعات، والحال أنهم شاهدون ومقرون على أنفسهم بالكفر بشهادة حالهم وفطرهم، وعلم كثير منهم أنهم على الكفر والباطل.
فإذا كانوا { شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ } وعدم الإيمان، الذي هو شرط لقبول الأعمال، فكيف يزعمون أنهم عُمَّارُ مساجد اللّه، والأصل منهم مفقود، والأعمال منهم باطلة؟!!.
ولهذا قال: { أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ } أي: بطلت وضلت { وَفِي النَّارِ هُمْ خَالِدُونَ } .
ثم ذكر من هم عمار مساجد اللّه فقال: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ } الواجبة والمستحبة، بالقيام بالظاهر منها والباطن.
{ وَآتَى الزَّكَاةَ } لأهلها { وَلَمْ يَخْشَ إِلا اللَّهَ } أي قصر خشيته على ربه، فكف عما حرم اللّه، ولم يقصر بحقوق اللّه الواجبة.
فوصفهم بالإيمان النافع، وبالقيام بالأعمال الصالحة التي أُمُّها الصلاة والزكاة، وبخشية اللّه التي هي أصل كل خير، فهؤلاء عمار المساجد على الحقيقة وأهلها الذين هم أهلها.
{ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ } و "عسى" من اللّه واجبة. وأما من لم يؤمن باللّه ولا باليوم الآخر، ولا عنده خشية للّه، فهذا ليس من عمار مساجد اللّه، ولا من أهلها الذين هم أهلها، وإن زعم ذلك وادعاه.

(1/331)

أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (19) الَّذِينَ آَمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ (20)

{ 19 - 22 } { أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ } .
لما اختلف بعض المسلمين، أو بعض المسلمين وبعض المشركين، في تفضيل عمارة المسجد الحرام، بالبناء والصلاة والعبادة فيه وسقاية الحاج، على الإيمان باللّه والجهاد في سبيله، أخبر اللّه تعالى بالتفاوت بينهما، فقال: { أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ } أي: سقيهم الماء من زمزم كما هو المعروف إذا أطلق هذا الاسم، أنه المراد { وَعِمَارَةَ الْمَسْجِدِ [ ص 332 ] الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ }
فالجهاد والإيمان باللّه أفضل من سقاية الحاج وعمارة المسجد الحرام بدرجات كثيرة، لأن الإيمان أصل الدين، وبه تقبل الأعمال، وتزكو الخصال.
وأما الجهاد في سبيل اللّه فهو ذروة سنام الدين، الذي به يحفظ الدين الإسلامي ويتسع، وينصر الحق ويخذل الباطل.
وأما عمارة المسجد الحرام وسقاية الحاج، فهي وإن كانت أعمالا صالحة، فهي متوقفة على الإيمان، وليس فيها من المصالح ما في الإيمان والجهاد، فلذلك قال: { لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } أي: الذين وصفهم الظلم، الذين لا يصلحون لقبول شيء من الخير، بل لا يليق بهم إلا الشر.
ثم صرح بالفضل فقال: { الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ } بالنفقة في الجهاد وتجهيز الغزاة { وَأَنْفُسِهِمْ } بالخروج بالنفس { أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ } أي: لا يفوز بالمطلوب ولا ينجو من المرهوب، إلا من اتصف بصفاتهم، وتخلق بأخلاقهم.

(1/331)

يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ (21) خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (22)

{ يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ * خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } .
{ يُبَشِّرُهُمْ رَبُّهُمْ } جودا منه، وكرما وبرا بهم، واعتناء ومحبة لهم، { بِرَحْمَةٍ مِنْهُ } أزال بها عنهم الشرور، وأوصل إليهم [بها] كل خير. { وَرِضْوَانٍ } منه تعالى عليهم، الذي هو أكبر نعيم الجنة وأجله، فيحل عليهم رضوانه، فلا يسخط عليهم أبدا.
{ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ } من كل ما اشتهته الأنفس، وتلذ الأعين، مما لا يعلم وصفه ومقداره إلا اللّه تعالى، الذي منه أن اللّه أعد للمجاهدين في سبيله مائة درجة، ما بين كل درجتين كما بين السماء والأرض، ولو اجتمع الخلق في درجة واحدة منها لوسعتهم.
{ خَالِدِينَ فِيهَا أَبَدًا } لا ينتقلون عنها، ولا يبغون عنها حِوَلا { إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } لا تستغرب كثرته على فضل اللّه، ولا يتعجب من عظمه وحسنه على من يقول للشيء كن فيكون.

(1/332)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا آَبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (23) قُلْ إِنْ كَانَ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (24)

{ 23 - 24 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ * قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } .
يقول تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا } اعملوا بمقتضى الإيمان، بأن توالوا من قام به، وتعادوا من لم يقم به.
و { لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ } الذين هم أقرب الناس إليكم، وغيرهم من باب أولى وأحرى، فلا تتخذوهم { أَوْلِيَاءَ إِنِ اسْتَحَبُّوا } أي: اختاروا على وجه الرضا والمحبة { الْكُفْرَ عَلَى الإيمَانِ }
{ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } لأنهم تجرؤوا على معاصي اللّه، واتخذوا أعداء اللّه أولياء، وأصل الولاية: المحبة والنصرة، وذلك أن اتخاذهم أولياء، موجب لتقديم طاعتهم على طاعة اللّه، ومحبتهم على محبة اللّه ورسوله.
ولهذا ذكر السبب الموجب لذلك، وهو أن محبة اللّه ورسوله، يتعين تقديمهما على محبة كل شيء، وجعل جميع الأشياء تابعة لهما فقال: { قُلْ إِنْ كَانَ آبَاؤُكُمْ } ومثلهم الأمهات { وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ } في النسب والعشرة (1) { وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ } أي: قراباتكم عموما { وَأَمْوَالٌ اقْتَرَفْتُمُوهَا } أي: اكتسبتموها وتعبتم في تحصيلها، خصها بالذكر، لأنها أرغب عند أهلها، وصاحبها أشد حرصا عليها ممن تأتيه الأموال من غير تعب ولا كَدّ.
{ وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا } أي: رخصها ونقصها، وهذا شامل لجميع أنواع التجارات والمكاسب من عروض التجارات، من الأثمان، والأواني، والأسلحة، والأمتعة، والحبوب، والحروث، والأنعام، وغير ذلك.
{ وَمَسَاكِنُ تَرْضَوْنَهَا } من حسنها وزخرفتها وموافقتها لأهوائكم، فإن كانت هذه الأشياء { أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ } فأنتم فسقة ظلمة.
{ فَتَرَبَّصُوا } أي: انتظروا ما يحل بكم من العقاب { حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ } الذي لا مرد له.
{ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } أي: الخارجين عن طاعة اللّه، المقدمين على محبة اللّه شيئا من المذكورات.
وهذه الآية الكريمة أعظم دليل على وجوب محبة اللّه ورسوله، وعلى تقديمها على محبة كل شيء، وعلى الوعيد الشديد والمقت الأكيد، على من كان شيء من هذه المذكورات أحب إليه من اللّه ورسوله، وجهاد في سبيله.
وعلامة ذلك، أنه إذا عرض عليه أمران، أحدهما يحبه اللّه ورسوله، وليس لنفسه فيه هوى، والآخر تحبه نفسه وتشتهيه، ولكنه يُفَوِّتُ عليه محبوبًا للّه ورسوله، أو ينقصه، فإنه إن قدم ما تهواه نفسه، على ما يحبه اللّه، دل ذلك على أنه ظالم، تارك لما يجب عليه.
__________
(1) في ب: والعشيرة.

(1/332)

لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ (25) ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26)

{ 25 - 27 } { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ * ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } .
يمتن تعالى على عباده المؤمنين، بنصره إياهم في مواطن كثيرة من مواطن اللقاء، ومواضع الحروب والهيجاء، حتى في يوم "حنين" الذي اشتدت عليهم فيه الأزمة، ورأوا من التخاذل والفرار، ما ضاقت عليهم به الأرض على رحبها وسعتها.
وذلك أن النبي صلى الله عليه وسلم لما فتح مكة، سمع أن هوازن اجتمعوا لحربه، فسار إليهم صلى الله عليه وسلم في أصحابه الذين فتحوا مكة، وممن أسلم من الطلقاء أهل مكة، فكانوا اثني عشر ألفا، والمشركون أربعة آلاف، فأعجب بعض المسلمين بكثرتهم، وقال بعضهم: لن نغلب اليوم من قلة.
فلما التقوا هم وهوازن، حملوا على المسلمين حملة واحدة، فانهزموا لا يلوي أحد على أحد، ولم يبق مع رسول اللّه صلى الله عليه وسلم، إلا نحو مائة رجل، ثبتوا معه، وجعلوا يقاتلون المشركين، وجعل النبي صلى الله عليه وسلم، يركض بغلته نحو المشركين ويقول: "أنا النبي لا كذب، أنا ابن عبد المطلب"
ولما رأى من المسلمين ما رأى، أمر العباس بن عبد المطلب أن ينادي في الأنصار وبقية المسلمين، وكان رفيع الصوت، فناداهم: يا أصحاب السمرة، يا أهل سورة البقرة.
فلما سمعوا صوته، عطفوا عطفة رجل واحد، فاجتلدوا مع المشركين، فهزم اللّه المشركين، هزيمة شنيعة، واستولوا على معسكرهم ونسائهم وأموالهم.
وذلك قوله تعالى { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ } وهو اسم للمكان الذي كانت فيه الوقعة بين مكة والطائف.
{ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا } أي: لم تفدكم شيئا، قليلا ولا كثيرا { وَضَاقَتْ عَلَيْكُمُ الأرْضُ } بما أصابكم من الهم والغم حين انهزمتم { بِمَا رَحُبَتْ } أي: على رحبها وسعتها، { ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } أي: منهزمين.
{ ثُمَّ أَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ } والسكينة ما يجعله اللّه في القلوب وقت القلاقل والزلازل والمفظعات، مما يثبتها، ويسكنها ويجعلها مطمئنة، وهي من نعم اللّه العظيمة على العباد.
{ وَأَنزلَ جُنُودًا لَمْ تَرَوْهَا } وهم الملائكة، أنزلهم اللّه معونة للمسلمين يوم حنين، يثبتونهم، ويبشرونهم بالنصر.
{ وَعَذَّبَ الَّذِينَ كَفَرُوا } بالهزيمة والقتل، واستيلاء المسلمين على نسائهم وأولادهم وأموالهم.
{ وَذَلِكَ جَزَاءُ الْكَافِرِينَ } يعذبهم اللّه في الدنيا، ثم يردهم في الآخرة إلى عذاب غليظ.

(1/332)

ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (27)

{ ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ [ ص 333 ] عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ } .
{ ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ } فتاب اللّه على كثير ممن كانت الوقعة عليهم، وأتوا إلى النبي صلى الله عليه وسلم مسلمين تائبين، فرد عليهم نساءهم، وأولادهم.
{ وَاللَّهُ غَفُورٌ رَحِيمٌ } أي: ذو مغفرة واسعة، ورحمة عامة، يعفو عن الذنوب العظيمة للتائبين، ويرحمهم بتوفيقهم للتوبة والطاعة، والصفح عن جرائمهم، وقبول توباتهم، فلا ييأسنَّ أحد من مغفرته ورحمته، ولو فعل من الذنوب والإجرام ما فعل.

(1/332)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ (28)

{ 28 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ } .
يقول تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ } باللّه الذين عبدوا معه غيره { نَجَسٌ } أي: خبثاء في عقائدهم وأعمالهم، وأي نجاسة أبلغ ممن كان يعبد مع اللّه آلهة لا تنفع ولا تضر، ولا تغني عنه شيئا؟".
وأعمالهم ما بين محاربة للّه، وصد عن سبيل اللّه ونصر للباطل، ورد للحق، وعمل بالفساد في الأرض لا في الصلاح، فعليكم أن تطهروا أشرف البيوت وأطهرها عنهم.
{ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } وهو سنة تسع من الهجرة، حين حج بالناس أبو بكر الصديق، وبعث النبي صلى الله عليه وسلم ابن عمه عليا، أن يؤذن يوم الحج الأكبر بـ { براءة } فنادى أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان.
وليس المراد هنا، نجاسة البدن، فإن الكافر كغيره طاهر البدن، بدليل أن اللّه تعالى أباح وطء الكتابية ومباشرتها، ولم يأمر بغسل ما أصاب (1) منها.
والمسلمون ما زالوا يباشرون أبدان الكفار، ولم ينقل عنهم أنهم تقذروا منها، تَقَذُّرَهْم من النجاسات، وإنما المراد كما تقدم نجاستهم المعنوية، بالشرك، فكما أن التوحيد والإيمان، طهارة، فالشرك نجاسة.
وقوله: { وَإِنْ خِفْتُمْ } أيها المسلمون { عَيْلَةً } أي: فقرا وحاجة، من منع المشركين من قربان المسجد الحرام، بأن تنقطع الأسباب التي بينكم وبينهم من الأمور الدنيوية، { فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ } فليس الرزق مقصورا على باب واحد، ومحل واحد، بل لا ينغلق باب إلا وفتح غيره أبواب كثيرة، فإن فضل اللّه واسع، وجوده عظيم، خصوصا لمن ترك شيئا لوجهه الكريم، فإن اللّه أكرم الأكرمين.
وقد أنجز اللّه وعده، فإن اللّه قد أغنى المسلمين من فضله، وبسط لهم من الأرزاق ما كانوا به من أكبر الأغنياء والملوك.
وقوله: { إِنْ شَاءَ } تعليق للإغناء بالمشيئة، لأن الغنى في الدنيا، ليس من لوازم الإيمان، ولا يدل على محبة اللّه، فلهذا علقه اللّه بالمشيئة.
فإن اللّه يعطي الدنيا، من يحب، ومن لا يحب، ولا يعطي الإيمان والدين، إلا من يحب.
{ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ } أي: علمه [ ص 334 ] واسع، يعلم من يليق به الغنى، ومن لا يليق، ويضع الأشياء مواضعها وينزلها منازلها.
وتدل الآية الكريمة، وهي قوله { فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } أن المشركين بعد ما كانوا، هم الملوك والرؤساء بالبيت، ثم صار بعد الفتح الحكم لرسول اللّه والمؤمنين، مع إقامتهم في البيت، ومكة المكرمة، ثم نزلت هذه الآية.
ولما مات النبي صلى الله عليه وسلم أمر أن يجلوا من الحجاز، فلا يبقى فيها دينان، وكل هذا لأجل بُعْدِ كل كافر عن المسجد الحرام، فيدخل في قوله { فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا }
__________
(1) الجملة غير واضحة في أ، وأقرب ما تكون أنها: (ولم يأمر أن يغتسل مما أصاب).

(1/333)

قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29)

{ 29 } { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } .
هذه الآية أمر بقتال الكفار من اليهود والنصارى من { الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ } إيمانا صحيحا يصدقونه بأفعالهم وأعمالهم. ولا يحرمون ما حرم الله، فلا يتبعون شرعه في تحريم المحرمات، { وَلا يَدِينُونَ دِينَ الْحَقِّ } أي: لا يدينون بالدين الصحيح، وإن زعموا أنهم على دين، فإنه دين غير الحق، لأنه إما بين دين مبدل، وهو الذي لم يشرعه اللّه أصلا وإما دين منسوخ قد شرعه اللّه، ثم غيره بشريعة محمد صلى الله عليه وسلم، فيبقى التمسك به بعد النسخ غير جائز.
فأمره بقتال هؤلاء وحث على ذلك، لأنهم يدعون إلى ما هم عليه، ويحصل الضرر الكثير منهم للناس، بسبب أنهم أهل كتاب.
وغيَّى ذلك القتال { حَتَّى يُعْطُوا الْجِزْيَةَ } أي: المال الذي يكون جزاء لترك المسلمين قتالهم، وإقامتهم آمنين على أنفسهم وأموالهم، بين أظهر المسلمين، يؤخذ منهم كل عام، كلٌّ على حسب حاله، من غني وفقير ومتوسط، كما فعل ذلك أمير المؤمنين عمر بن الخطاب وغيره، من أمراء المؤمنين.
وقوله: { عَنْ يَدٍ } أي: حتى يبذلوها (1) في حال ذلهم، وعدم اقتدارهم، ويعطونها بأيديهم، فلا يرسلون بها خادما ولا غيره، بل لا تقبل إلا من أيديهم، { وَهُمْ صَاغِرُونَ }
فإذا كانوا بهذه الحال، وسألوا المسلمين أن يقروهم بالجزية، وهم تحت أحكام المسلمين وقهرهم، وحال الأمن من شرهم وفتنتهم، واستسلموا للشروط التي أجراها عليهم المسلمون مما ينفي عزهم وتكبرهم، ويوجب ذلهم وصغارهم، وجب على الإمام أو نائبه أن يعقدها لهم.
وإلا بأن لم يفوا، ولم يعطوا الجزية عن يد وهم صاغرون، لم يجز إقرارهم بالجزية، بل يقاتلون حتى يسلموا.
واستدل بهذه الآية الجمهور الذين يقولون: لا تؤخذ الجزية إلا من أهل الكتاب، لأن اللّه لم يذكر أخذ الجزية إلا منهم.
وأما غيرهم فلم يذكر إلا قتالهم حتى يسلموا، وألحق بأهل الكتاب في أخذ الجزية وإقرارهم في ديار المسلمين، المجوس، فإن النبي صلى الله عليه وسلم، أخذ الجزية من مجوس هجر، ثم أخذها أمير المؤمنين عمر من الفرس المجوس.
وقيل: إن الجزية تؤخذ من سائر الكفار من أهل الكتاب وغيرهم، لأن هذه الآية نزلت بعد الفراغ من قتال العرب المشركين، والشروع في قتال أهل الكتاب ونحوهم، فيكون هذا القيد إخبارا بالواقع، لا مفهوما له.
ويدل على هذا أن المجوس أخذت منهم الجزية وليسوا أهل كتاب، ولأنه قد تواتر عن المسلمين من الصحابة ومن بعدهم أنهم يدعون من يقاتلونهم إلى إحدى ثلاث: إما الإسلام، أو أداء الجزية، أو السيف، من غير فرق بين كِتَابِيٍّ وغيره.
__________
(1) كذا في ب، وفي أ: يبذلونها.

(1/334)

وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)

{ 30 - 33 } { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ * اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } .
لما أمر تعالى بقتال أهل الكتاب، ذكر من أقوالهم الخبيثة، ما يهيج المؤمنين الذين يغارون لربهم ولدينه على قتالهم، والاجتهاد وبذل الوسع فيه فقال: { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ } وهذه المقالة وإن لم تكن مقالة لعامتهم فقد قالها فرقة منهم، فيدل ذلك على أن في اليهود من الخبث والشر ما أوصلهم إلى أن قالوا هذه المقالة التي تجرأوا فيها على اللّه، وتنقصوا عظمته وجلاله.
وقد قيل: إن سبب ادعائهم في { عزير } أنه ابن اللّه، أنه لما سلط الله الملوك (1) على بني إسرائيل، ومزقوهم كل ممزق، وقتلوا حَمَلَةَ التوراة، وجدوا عزيرا بعد ذلك حافظا لها أو [ ص 335 ] لأكثرها، فأملاها عليهم من حفظه، واستنسخوها، فادعوا فيه هذه الدعوى الشنيعة.
{ وَقَالَتِ النَّصَارَى الْمَسِيحُ } عيسى ابن مريم { ابْنُ اللَّهِ } قال اللّه تعالى { ذَلِكَ } القول الذي قالوه { قَوْلُهُمْ بِأَفْوَاهِهِمْ } لم يقيموا عليه حجة ولا برهانا.
ومن كان لا يبالي بما يقول، لا يستغرب عليه أي قول يقوله، فإنه لا دين ولا عقل، يحجزه، عما يريد من الكلام.
ولهذا قال: { يُضَاهِئُونَ } أي: يشابهون في قولهم هذا { قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ } أي: قول المشركين الذين يقولون: "الملائكة بنات اللّه" تشابهت قلوبهم، فتشابهت أقوالهم في البطلان.
{ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } أي: كيف يصرفون على الحق، الصرف الواضح المبين، إلى القول الباطل المبين.
وهذا -وإن كان يستغرب على أمة كبيرة كثيرة، أن تتفق على قول- يدل على بطلانه أدنى تفكر وتسليط للعقل عليه، فإن لذلك سببا وهو أنهم: { اتَّخَذُوا أَحْبَارَهُمْ } وهم علماؤهم { وَرُهْبَانَهُمْ } أي: العُبَّاد المتجردين للعبادة.
{ أَرْبَابًا مِنْ دُونِ اللَّهِ } يُحِلُّون لهم ما حرم اللّه فيحلونه، ويحرمون لهم ما أحل اللّه فيحرمونه، ويشرعون لهم من الشرائع والأقوال المنافية لدين الرسل فيتبعونهم عليها.
وكانوا أيضا يغلون في مشايخهم وعبادهم ويعظمونهم، ويتخذون قبورهم أوثانا تعبد من دون اللّه، وتقصد بالذبائح، والدعاء والاستغاثة.
{ وَالْمَسِيحَ ابْنَ مَرْيَمَ } اتخذوه إلها من دون اللّه، والحال أنهم خالفوا في ذلك أمر اللّه لهم على ألسنة رسله فما { أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ } فيخلصون له العبادة والطاعة، ويخصونه بالمحبة والدعاء، فنبذوا أمر اللّه وأشركوا به ما لم ينزل به سلطانا.
{ سُبْحَانَهُ } وتعالى { عَمَّا يُشْرِكُونَ } أي: تنزه وتقدس، وتعالت عظمته عن شركهم وافترائهم، فإنهم ينتقصونه في ذلك، ويصفونه بما لا يليق بجلاله، واللّه تعالى العالي في أوصافه وأفعاله عن كل ما نسب إليه، مما ينافي كماله المقدس.
__________
(1) في ب: أنه لما تسلط الملوك.

(1/334)

يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (33)

{ يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } .
فلما تبين أنه لا حجة لهم على ما قالوه، ولا برهان لما أصَّلوه، وإنما هو مجرد قول قالوه وافتراء افتروه أخبر أنهم { يُرِيدُونَ } بهذا { أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ }
ونور اللّه: دينه الذي أرسل به الرسل، وأنزل به الكتب، وسماه اللّه نورا، لأنه يستنار به في ظلمات الجهل والأديان الباطلة، فإنه علم بالحق، وعمل بالحق، وما عداه فإنه بضده، فهؤلاء اليهود والنصارى ومن ضاهوه من المشركين، يريدون أن يطفئوا نور اللّه بمجرد أقوالهم، التي ليس عليها دليل أصلا.
{ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ } لأنه النور الباهر، الذي لا يمكن لجميع الخلق لو اجتمعوا على إطفائه أن يطفئوه، والذي أنزله جميع نواصي العباد بيده، وقد تكفل بحفظه من كل من يريده بسوء، ولهذا قال: { وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } وسعوا ما أمكنهم في رده وإبطاله، فإن سعيهم لا يضر الحق شيئا.
ثم بين تعالى هذا النور الذي قد تكفل بإتمامه وحفظه فقال: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى } الذي هو العلم النافع { وَدِينِ الْحَقِّ } الذي هو العمل الصالح فكان ما بعث اللّه به محمدا صلى الله عليه وسلم مشتملا على بيان الحق من الباطل في أسماء اللّه وأوصافه وأفعاله، وفي أحكامه وأخباره، والأمر بكل مصلحة نافعة للقلوب، والأرواح والأبدان من إخلاص الدين للّه وحده، ومحبة اللّه وعبادته، والأمر بمكارم الأخلاق ومحاسن الشيم، والأعمال الصالحة والآداب النافعة، والنهي عن كل ما يضاد ذلك ويناقضه من الأخلاق والأعمال السيئة المضرة للقلوب والأبدان والدنيا والآخرة.
فأرسله اللّه بالهدى ودين الحق { لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } أي: ليعليه على سائر الأديان بالحجة والبرهان، والسيف والسنان، وإن كره المشركون ذلك، وبغوا له الغوائل، ومكروا مكرهم، فإن المكر السيئ لا يضر إلا صاحبه، فوعد اللّه لا بد أن ينجزه، وما ضمنه لا بد أن يقوم به.

(1/335)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ (35)

{ 34 - 35 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الأحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } .
هذا تحذير من اللّه تعالى لعباده المؤمنين عن كثير من الأحبار والرهبان، أي: العلماء والعباد الذين يأكلون أموال الناس بالباطل، أي: بغير حق، ويصدون عن سبيل اللّه، فإنهم إذا كانت لهم رواتب من أموال الناس، أو بذل الناس لهم من أموالهم فإنه لأجل علمهم وعبادتهم، ولأجل هداهم وهدايتهم، وهؤلاء يأخذونها [ ص 336 ] ويصدون الناس عن سبيل اللّه، فيكون أخذهم لها على هذا الوجه سحتا وظلما، فإن الناس ما بذلوا لهم من أموالهم إلا ليدلوهم إلى الطريق المستقيم.
ومن أخذهم لأموال الناس بغير حق، أن يعطوهم ليفتوهم أو يحكموا لهم بغير ما أنزل اللّه، فهؤلاء الأحبار والرهبان، ليحذر منهم هاتان الحالتان: أخذهم لأموال الناس بغير حق، وصدهم الناس عن سبيل اللّه.
{ وَالَّذِينَ يَكْنزونَ الذَّهَبَ وَالْفِضَّةَ } أي: يمسكونها { وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ } أي: طرق الخير الموصلة إلى اللّه، وهذا هو الكنز المحرم، أن يمسكها عن النفقة الواجبة، كأن يمنع منها الزكاة أو النفقات الواجبة للزوجات، أو الأقارب، أو النفقة في سبيل اللّه إذا وجبت.
{ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } ثم فسره بقوله: { يَوْمَ يُحْمَى عَلَيْهَا } أي: على أموالهم، { فِي نَارِ جَهَنَّمَ } فيحمى كل دينار أو درهم على حدته.
{ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ } في يوم القيامة كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، ويقال لهم توبيخا ولوما: { هَذَا مَا كَنزتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنزونَ } فما ظلمكم ولكنكم ظلمتم أنفسكم وعذبتموها بهذا الكنز.
وذكر اللّه في هاتين الآيتين، انحراف الإنسان في ماله، وذلك بأحد أمرين:
إما أن ينفقه في الباطل الذي لا يجدي عليه نفعا، بل لا يناله منه إلا الضرر المحض، وذلك كإخراج الأموال في المعاصي والشهوات التي لا تعين على طاعة اللّه، وإخراجها للصد عن سبيل اللّه.
وإما أن يمسك ماله عن إخراجه في الواجبات، و "النهي عن الشيء، أمر بضده"

(1/335)

إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (36)

{ 36 } وقوله: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } .
يقول تعالى { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ } أي: في قضائه وقدره. { اثْنَا عَشَرَ شَهْرًا } وهي هذه الشهور المعروفة { فِي كِتَابِ اللَّهِ } أي في حكمه القدري، { يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ } وأجرى ليلها ونهارها، وقدر أوقاتها فقسمها على هذه الشهور الاثني عشر [شهرا].
{ مِنْهَا أَرْبَعَةٌ حُرُمٌ } وهي: رجب الفرد، وذو القعدة، وذو الحجة، والمحرم، وسميت حرما لزيادة حرمتها، وتحريم القتال فيها.
{ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } يحتمل أن الضمير يعود إلى الاثنى عشر شهرا، وأن اللّه تعالى بين أنه جعلها مقادير للعباد، وأن تعمر بطاعته، ويشكر اللّه تعالى على مِنَّتِهِ بها، وتقييضها لمصالح العباد، فلتحذروا من ظلم أنفسكم فيها.
ويحتمل أن الضمير يعود إلى الأربعة الحرم، وأن هذا نهي لهم عن الظلم فيها، خصوصا مع النهي عن الظلم كل وقت، لزيادة تحريمها، وكون الظلم فيها أشد منه في غيرها.
ومن ذلك النهي عن القتال فيها، على قول من قال: إن القتال في الأشهر الحرام (1) لم ينسخ تحريمه عملا بالنصوص العامة في تحريم القتال فيها.
ومنهم من قال: إن تحريم القتال فيها منسوخ، أخذا بعموم نحو قوله تعالى: { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً } أي: قاتلوا جميع أنواع المشركين والكافرين برب العالمين.
ولا تخصوا أحدا منهم بالقتال دون أحد، بل اجعلوهم كلهم لكم أعداء كما كانوا هم معكم كذلك، قد اتخذوا أهل الإيمان أعداء لهم، لا يألونهم من الشر شيئا.
ويحتمل أن { كَافَّةً } حال من الواو فيكون معنى هذا: وقاتلوا جميعكم المشركين، فيكون فيها وجوب النفير على جميع المؤمنين.
وقد نسخت على هذا الاحتمال بقوله: { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً } الآية. { وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } بعونه ونصره وتأييده، فلتحرصوا على استعمال تقوى اللّه في سركم وعلنكم والقيام بطاعته، خصوصا عند قتال الكفار، فإنه في هذه الحال، ربما ترك المؤمن العمل بالتقوى في معاملة الكفار الأعداء المحاربين.
__________
(1) في ب: الحرم.

(1/336)

إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (37)

{ 37 } { إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ } .
النسيء: هو ما كان أهل الجاهلية يستعملونه في الأشهر الحرم، وكان من جملة بدعهم الباطلة، أنهم لما رأوا احتياجهم للقتال في بعض أوقات الأشهر الحرم، رأوا -بآرائهم الفاسدة- أن يحافظوا على عدة الأشهر الحرم، التي حرم اللّه القتال فيها، وأن يؤخروا بعض الأشهر الحرم، أو يقدموه، ويجعلوا مكانه من أشهر الحل ما أرادوا، فإذا جعلوه مكانه أحلوا [ ص 337 ] القتال فيه، وجعلوا الشهر الحلال حراما، فهذا -كما أخبر اللّه عنهم- أنه زيادة في كفرهم وضلالهم، لما فيه من المحاذير.
منها: أنهم ابتدعوه من تلقاء أنفسهم، وجعلوه بمنزلة شرع اللّه ودينه، واللّه ورسوله بريئان منه.
ومنها: أنهم قلبوا الدين، فجعلوا الحلال حراما، والحرام حلالا.
ومنها: أنهم مَوَّهوا على اللّه بزعمهم وعلى عباده، ولبسوا عليهم دينهم، واستعملوا الخداع والحيلة في دين اللّه.
ومنها: أن العوائد المخالفة للشرع مع الاستمرار عليها، يزول قبحها عن النفوس، وربما ظن أنها عوائد حسنة، فحصل من الغلط والضلال ما حصل، ولهذا قال: { يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ } أي: ليوافقوها في العدد، فيحلوا ما حرم اللّه.
{ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ } أي: زينت لهم الشياطين الأعمال السيئة، فرأوها حسنة، بسبب العقيدة المزينة في قلوبهم.
{ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ } أي: الذين انصبغ الكفر والتكذيب في قلوبهم، فلو جاءتهم كل آية، لم يؤمنوا.

(1/336)

يَا أَيُّهَا الَّذِينَ آَمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآَخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآَخِرَةِ إِلَّا قَلِيلٌ (38) إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

{ 38 - 39 } قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ * إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
اعلم أن كثيرا من هذه السورة الكريمة، نزلت في غزوة تبوك، إذ ندب النبي صلى الله عليه وسلم المسلمين إلى غزو الروم، وكان الوقت حارا، والزاد قليلا والمعيشة عسرة، فحصل من بعض المسلمين من التثاقل ما أوجب أن يعاتبهم اللّه تعالى عليه ويستنهضهم، فقال تعالى:
{ يَا أَيُّهَا الَّذِينَ آمَنُوا } ألا تعملون بمقتضى الإيمان، وداعي (1) اليقين من المبادرة لأمر اللّه، والمسارعة إلى رضاه، وجهاد أعدائه والنصرة لدينكم، فـ { مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأرْضِ } أي: تكاسلتم، وملتم إلى الأرض والدعة والسكون فيها.
{ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ } أي: ما حالكم إلا حال من رضي بالدنيا وسعى لها ولم يبال بالآخرة، فكأنه ما آمن بها.
{ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا } التي مالت بكم، وقدمتموها على الآخرة { إِلا قَلِيلٌ } أفليس قد جعل اللّه لكم عقولا تَزِنُون بها الأمور، وأيها أحق بالإيثار؟.
أفليست الدنيا -من أولها إلى آخرها- لا نسبة لها في الآخرة. فما مقدار عمر الإنسان القصير جدا من الدنيا حتى يجعله الغاية التي لا غاية وراءها، فيجعل سعيه وكده وهمه وإرادته لا يتعدى حياته الدنيا القصيرة المملوءة بالأكدار، المشحونة بالأخطار.
فبأي رَأْيٍ رأيتم إيثارها على الدار الآخرة الجامعة لكل نعيم، التي فيها ما تشتهيه الأنفس وتلذ الأعين، وأنتم فيها خالدون، فواللّه ما آثر الدنيا على الآخرة من وقر الإيمان في قلبه، ولا من جزل رأيه، ولا من عُدَّ من أولي الألباب، ثم توعدهم على عدم النفير فقال:
{ إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا } في الدنيا والآخرة، فإن عدم النفير في حال الاستنفار من كبائر الذنوب الموجبة لأشد العقاب، لما فيها من المضار الشديدة، فإن المتخلف، قد عصى اللّه تعالى وارتكب لنهيه، ولم يساعد على نصر دين اللّه، ولا ذب عن كتاب اللّه وشرعه، ولا أعان إخوانه المسلمين على عدوهم الذي يريد أن يستأصلهم ويمحق دينهم، وربما اقتدى به غيره من ضعفاء الإيمان، بل ربما فَتَّ في أعضاد من قاموا بجهاد أعداء اللّه، فحقيق بمن هذا حاله أن يتوعده اللّه بالوعيد الشديد، فقال: { إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ } ثم لا يكونوا أمثالكم { وَلا تَضُرُّوهُ شَيْئًا } فإنه تعالى متكفل بنصر دينه وإعلاء كلمته، فسواء امتثلتم لأمر اللّه، أو ألقيتموه، وراءكم ظهريا.
{ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } لا يعجزه شيء أراده، ولا يغالبه أحد.
__________
(1) في ب، ودواعي.

(1/337)

إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ (40)

{ 40 } { إِلا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ } .
أي: إلا تنصروا رسوله محمدا صلى الله عليه وسلم، فاللّه غني عنكم، لا تضرونه شيئا، فقد نصره في أقل ما يكون وأذلة { إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا } من مكة لما هموا بقتله، وسعوا في ذلك، وحرصوا أشد الحرص، فألجؤوه إلى أن يخرج.
{ ثَانِيَ اثْنَيْنِ } أي: هو وأبو بكر الصديق رضي اللّه عنه. { إِذْ هُمَا فِي الْغَارِ } أي: لما هربا من مكة، لجآ إلى غار ثور (1) في أسفل مكة، فمكثا فيه ليبرد عنهما الطلب.
فهما في تلك الحالة الحرجة الشديدة المشقة، حين انتشر الأعداء من كل جانب يطلبونهما ليقتلوهما، فأنزل اللّه عليهما من نصره ما لا يخطر على البال.
{ إِذْ يَقُولُ } النبي صلى الله عليه وسلم { لِصَاحِبِهِ } أبي بكر لما حزن واشتد قلقه، [ ص 338 ] { لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } بعونه ونصره وتأييده. { فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ } أي: الثبات والطمأنينة، والسكون المثبتة للفؤاد، ولهذا لما قلق صاحبه سكنه وقال { لا تحزن إن اللّه معنا }
{ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا } وهي الملائكة الكرام، الذين جعلهم اللّه حرسا له، { وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى } أي: الساقطة المخذولة، فإن الذين كفروا قد كانوا على حرد قادرين، في ظنهم على قتل الرسول صلى الله عليه وسلم، وأخذه، حنقين عليه، فعملوا غاية مجهودهم في ذلك، فخذلهم اللّه ولم يتم لهم مقصودهم، بل ولا أدركوا شيئا منه.
ونصر اللّه رسوله بدفعه عنه، وهذا هو النصر المذكور في هذا الموضع، فإن النصر على قسمين: نصر المسلمين إذا طمعوا في عدوهم بأن يتم اللّه لهم ما طلبوا، وقصدوا، ويستولوا على عدوهم ويظهروا عليهم.
والثاني نصر المستضعف الذي طمع فيه عدوه القادر، فنصر اللّه إياه، أن يرد عنه عدوه، ويدافع عنه، ولعل هذا النصر أنفع النصرين، ونصر اللّه رسوله إذ أخرجه الذين كفروا ثاني اثنين من هذا النوع.
وقوله { وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا } أي كلماته القدرية وكلماته الدينية، هي العالية على كلمة غيره، التي من جملتها قوله: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ } { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } فدين اللّه هو الظاهر العالي على سائر الأديان، بالحجج الواضحة، والآيات الباهرة والسلطان الناصر.
{ وَاللَّهُ عَزِيزٌ } لا يغالبه مغالب، ولا يفوته هارب، { حَكِيمٌ } يضع الأشياء مواضعها، وقد يؤخر نصر حزبه إلى وقت آخر، اقتضته الحكمة الإلهية.
وفي هذه الآية الكريمة فضيلة أبي بكر الصديق بخصيصة لم تكن لغيره من هذه الأمة، وهي الفوز بهذه المنقبة الجليلة، والصحبة الجميلة، وقد أجمع المسلمون على أنه هو المراد بهذه الآية الكريمة، ولهذا عدوا من أنكر صحبة أبي بكر للنبي صلى الله عليه وسلم، كافرا، لأنه منكر للقرآن الذي صرح بها.
وفيها فضيلة السكينة، وأنها من تمام نعمة اللّه على العبد في أوقات الشدائد والمخاوف التي تطيش بها الأفئدة، وأنها تكون على حسب معرفة العبد بربه، وثقته بوعده الصادق، وبحسب إيمانه وشجاعته.
وفيها: أن الحزن قد يعرض لخواص عباد الله الصديقين، مع أن الأولى -إذا نزل بالعبد- أن يسعى في ذهابه عنه، فإنه مضعف للقلب، موهن للعزيمة.
__________
(1) في أ: (إلى غار حراء)، وفي ب: عدلت إلى: (غار ثور) وهو الصحيح فيبدو -والله أعلم- أنه سبق قلم.

(1/337)

انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (41) لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ (42)

{ 41 - 42 } { انْفِرُوا خِفَافًا وَثِقَالا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ } .
يقول تعالى لعباده المؤمنين -مهيجا لهم على النفير في سبيله فقال: { انْفِرُوا خِفَافًا وَثِقَالا } أي: في العسر واليسر، والمنشط والمكره، والحر والبرد، وفي جميع الأحوال.
{ وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ } أي: ابذلوا جهدكم في ذلك، واستفرغوا وسعكم في المال والنفس، وفي هذا دليل على أنه -كما يجب الجهاد في النفس- يجب الجهاد في المال، حيث اقتضت الحاجة ودعت لذلك.
ثم قال: { ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } أي: الجهاد في النفس والمال، خير لكم من التقاعد عن ذلك، لأن فيه رضا اللّه تعالى، والفوز بالدرجات العاليات عنده، والنصر لدين اللّه، والدخول في جملة جنده وحزبه.
لو كان خروجهم لطلب العرض القريب، أي: منفعة دنيوية سهلة التناول { وَ } كان السفر { َسَفَرًا قَاصِدًا } أي: قريبا سهلا. { لاتَّبَعُوكَ } لعدم المشقة الكثيرة، { وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } أي: طالت عليهم المسافة، وصعب عليهم السفر، فلذلك تثاقلوا عنك، وليس هذا من أمارات العبودية، بل العبد حقيقة هو المتعبد لربه في كل حال، القائم بالعبادة السهلة والشاقة، فهذا العبد للّه على كل حال.
{ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ } أي: سيحلفون أن تخلفهم عن الخروج أن لهم أعذرا وأنهم لا يستطيعون ذلك.
{ يُهْلِكُونَ أَنْفُسَهُمْ } بالقعود والكذب والإخبار بغير الواقع، { وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ }
وهذا العتاب إنما هو للمنافقين، الذين تخلفوا عن النبي صلى الله عليه وسلم في "غزوة تبوك" وأبدوا من الأعذار الكاذبة ما أبدوا، فعفا النبي صلى الله عليه وسلم عنهم بمجرد اعتذارهم، من غير أن يمتحنهم، فيتبين له الصادق من الكاذب، ولهذا عاتبه اللّه على هذه المسارعة إلى عذرهم فقال:

(1/338)

عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ (43) لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44) إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ (45)

{ 43 - 45 } { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ * لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ * إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } .
يقول تعالى لرسوله صلى الله عليه وسلم: { عَفَا اللَّهُ عَنْكَ } أي: سامحك وغفر لك ما أجريت.
{ لِمَ أَذِنْتَ لَهُمْ } في التخلف { حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ } بأن تمتحنهم، ليتبين لك الصادق من الكاذب، فتعذر من يستحق العذر ممن لا يستحق ذلك.
ثم أخبر أن المؤمنين باللّه واليوم الآخر، لا يستأذنون في ترك الجهاد بأموالهم وأنفسهم، لأن ما معهم من الرغبة في الخير والإيمان، يحملهم على الجهاد من غير أن يحثهم عليه حاث، [ ص 339 ] فضلا عن كونهم يستأذنون في تركه من غير عذر.
{ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } فيجازيهم على ما قاموا به من تقواه، ومن علمه بالمتقين، أنه أخبر، أن من علاماتهم، أنهم لا يستأذنون في ترك الجهاد.
{ إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ } أي: ليس لهم إيمان تام، ولا يقين صادق، فلذلك قلَّتْ رغبتهم في الخير، وجبنوا عن القتال، واحتاجوا أن يستأذنوا في ترك القتال. { فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } أي: لا يزالون في الشك والحيرة.

(1/338)

وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46) لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47)

{ 46 -48 } { وَلَوْ أَرَادُوا الْخُرُوجَ لأعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ * لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا وَلأوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } .
يقول تعالى مبينا أن المتخلفين من المنافقين قد ظهر منهم من القرائن ما يبين أنهم ما قصدوا الخروج للجهاد بالكلية، وأن أعذارهم التي اعتذروها باطلة، فإن العذر هو المانع الذي يمنع إذا بذل العبد وسعه، وسعى في أسباب الخروج، ثم منعه مانع شرعي، فهذا الذي يعذر.
{ و } أما هؤلاء المنافقون فـ { لَوْ أَرَادُوا الْخُرُوجَ لأعَدُّوا لَهُ عُدَّةً } أي: لاستعدوا وعملوا ما يمكنهم من الأسباب، ولكن لما لم يعدوا له عدة، علم أنهم ما أرادوا الخروج.
{ وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ } معكم في الخروج للغزو { فَثَبَّطَهُمْ } قدرا وقضاء، وإن كان قد أمرهم وحثهم على الخروج، وجعلهم مقتدرين عليه، ولكن بحكمته ما أراد إعانتهم، بل خذلهم وثبطهم { وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ } من النساء والمعذورين.
ثم ذكر الحكمة في ذلك فقال { لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا } أي: نقصا.
{ وَلأوْضَعُوا خِلالَكُمْ } أي: ولسعوا في الفتنة والشر بينكم، وفرقوا جماعتكم المجتمعين، { يَبْغُونَكُمُ الْفِتْنَةَ } أي: هم حريصون على فتنتكم وإلقاء العداوة بينكم.
{ وَفِيكُمْ } أناس ضعفاء العقول { سَمَّاعُونَ لَهُمْ } أي: مستجيبون لدعوتهم يغترون بهم، فإذا كانوا هم حريصين على خذلانكم، وإلقاء الشر بينكم، وتثبيطكم عن أعدائكم، وفيكم من يقبل منهم ويستنصحهم. فما ظنك بالشر الحاصل من خروجهم مع المؤمنين، والنقص الكثير منهم، فللّه أتم الحكمة حيث ثبطهم ومنعهم من الخروج مع عباده المؤمنين رحمة بهم، ولطفا من أن يداخلهم ما لا ينفعهم، بل يضرهم.
{ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } فيعلم عباده كيف يحذرونهم، ويبين لهم من المفاسد الناشئة من مخالطتهم.

(1/339)

لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الْأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ (48)

{ لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الأمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ } .
ثم ذكر أنه قد سبق لهم سوابق في الشر فقال: { لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ } أي: حين هاجرتم إلى المدينة، بذلوا الجهد، { وَقَلَّبُوا لَكَ الأمُورَ } أي: أداروا الأفكار، وأعملوا الحيل في إبطال دعوتكم وخذلان دينكم، ولم يقصروا في ذلك، { حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ } فبطل كيدهم واضمحل باطلهم، فحقيق بمثل هؤلاء أن يحذر اللّه عباده المؤمنين منهم، وأن لا يبالي المؤمنين، بتخلفهم عنهم.

(1/339)

وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي أَلَا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (49)

{ 49 } { وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } .
أي: ومن هؤلاء المنافقين من يستأذن في التخلف، ويعتذر بعذر آخر عجيب، فيقول: { ائْذَنْ لِي } في التخلف { وَلا تَفْتِنِّي } في الخروج، فإني إذا خرجت، فرأيت نساء بين الأصفر لا أصبر عنهن، كما قال ذلك "الجد بن قيس"
ومقصوده -قبحه اللّه- الرياء والنفاق بأن مقصودي مقصود حسن، فإن في خروجي فتنة وتعرضا للشر، وفي عدم خروجي عافية وكفا عن الشر.
قال اللّه تعالى مبينا كذب هذا القول: { أَلا فِي الْفِتْنَةِ سَقَطُوا } فإنه على تقدير صدق هذا القائل في قصده، [فإن] في التخلف مفسدة كبرى وفتنة عظمى محققة، وهي معصية اللّه ومعصية رسوله، والتجرؤ على الإثم الكبير، والوزر العظيم، وأما الخروج فمفسدة قليلة بالنسبة للتخلف، وهي متوهمة، مع أن هذا القائل قصده التخلف لا غير، ولهذا توعدهم اللّه بقوله: { وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } ليس لهم عنها مفر ولا مناص، ولا فكاك، ولا خلاص.

(1/339)

إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ (50) قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (51)

{ 50 - 51 } { إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ * قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } .
يقول تعالى مبينا أن المنافقين هم الأعداء حقا، المبغضون للدين صرفا: { إِنْ تُصِبْكَ حَسَنَةٌ } كنصر وإدالة على العدو { تَسُؤْهُمْ } أي: تحزنهم وتغمهم.
{ وَإِنْ تُصِبْكَ مُصِيبَةٌ } كإدالة العدو عليك { يَقُولُوا } متبجحين بسلامتهم من الحضور معك.
{ قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ } أي: قد حذرنا وعملنا بما ينجينا من الوقوع في مثل هذه المصيبة.
{ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ } فيفرحون بمصيبتك، وبعدم مشاركتهم إياك فيها. قال تعالى رادا عليهم في ذلك { قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا } أي: قدره وأجراه في اللوح المحفوظ.
{ هُوَ مَوْلانَا } أي: متولي أمورنا الدينية والدنيوية، فعلينا الرضا بأقداره وليس في أيدينا من الأمر شيء.

(1/339)

قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ (52)

{ وَعَلَى اللَّهِ } وحده { فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } أي: يعتمدوا عليه في جلب مصالحهم ودفع المضار عنهم، ويثقوا به في تحصيل مطلوبهم، فلا خاب من توكل عليه، وأما من توكل على غيره، فإنه مخذول غير مدرك لما أمل.
[ ص 340 ]
{ 52 } { قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ } .
أي: قل للمنافقين الذين يتربصون بكم الدوائر: أي شيء تربصون بنا؟ فإنكم لا تربصون بنا إلا أمرا فيه غاية نفعنا، وهو إحدى الحسنيين، إما الظفر بالأعداء والنصر عليهم ونيل الثواب الأخروي والدنيوي. وإما الشهادة التي هي من أعلى درجات الخلق، وأرفع المنازل عند اللّه.
وأما تربصنا بكم -يا معشر المنافقين- فنحن نتربص بكم، أن يصيبكم اللّه بعذاب من عنده، لا سبب لنا فيه، أو بأيدينا، بأن يسلطنا عليكم فنقتلكم. { فَتَرَبَّصُوا } بنا الخير { إِنَّا مَعَكُمْ مُتَرَبِّصُونَ } بكم الشر.

(1/339)

قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ (53) وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ (54)

{ 53 - 54 } { قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ * وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلا وَهُمْ كَارِهُونَ } .
يقول تعالى مبينا بطلان نفقات المنافقين، وذاكرا السبب في ذلك { قُلْ } لهم { أَنْفِقُوا طَوْعًا } من أنفسكم { أَوْ كَرْهًا } على ذلك، بغير اختياركم. { لَنْ يُتَقَبَّلَ مِنْكُمْ } شيء من أعمالكم { إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ } خارجين عن طاعة اللّه، ثم بين صفة فسقهم وأعمالهم، فقال: { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ } والأعمال كلها شرط قبولها الإيمان، فهؤلاء لا إيمان لهم ولا عمل صالح، حتى إن الصلاة التي هي أفضل أعمال البدن، إذا قاموا إليها قاموا كسالى، قال: { وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى } أي: متثاقلون، لا يكادون يفعلونها من ثقلها عليهم.
{ وَلا يُنْفِقُونَ إِلا وَهُمْ كَارِهُونَ } من غير انشراح صدر وثبات نفس، ففي هذا غاية الذم لمن فعل مثل فعلهم، وأنه ينبغي للعبد أن لا يأتي الصلاة إلا وهو نشيط البدن والقلب إليها، ولا ينفق إلا وهو منشرح الصدر ثابت القلب، يرجو ذخرها وثوابها من اللّه وحده، ولا يتشبه بالمنافقين.

(1/340)

فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (55) وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ (56) لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلًا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ (57)

{ 55 - 57 } { فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ * وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ * لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ } .
يقول تعالى: فلا تعجبك أموال هؤلاء المنافقين ولا أولادهم، فإنه لا غبطة فيها، وأول بركاتها عليهم أن قدموها على مراضى ربهم، وعصوا اللّه لأجلها { إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا } والمراد بالعذاب هنا، ما ينالهم من المشقة في تحصيلها، والسعي الشديد في ذلك، وهم القلب فيها، وتعب البدن.
فلو قابلت لذاتهم فيها بمشقاتهم، لم يكن لها نسبة إليها، فهي -لما ألهتهم عن اللّه وذكره- صارت وبالا عليهم حتى في الدنيا.
ومن وبالها العظيم الخطر، أن قلوبهم تتعلق بها، وإرادتهم لا تتعداها، فتكون منتهى مطلوبهم وغاية مرغوبهم ولا يبقى في قلوبهم للآخرة نصيب، فيوجب ذلك أن ينتقلوا من الدنيا { وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ }
فأي عقوبة أعظم من هذه العقوبة الموجبة للشقاء الدائم والحسرة الملازمة.
{ وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ } قصدهم في حلفهم هذا أنهم { قَوْمٌ يَفْرَقُونَ } أي: يخافون الدوائر، وليس في قلوبهم شجاعة تحملهم على أن يبينوا أحوالهم. فيخافون إن أظهروا حالهم منكم، ويخافون أن تتبرأوا منهم، فيتخطفهم الأعداء من كل جانب.
وأما حال قوي القلب ثابت الجنان، فإنه يحمله ذلك على بيان حاله، حسنة كانت أو سيئة، ولكن المنافقين خلع عليهم خلعة الجبن، وحلوا بحلية الكذب.
ثم ذكر شدة جبنهم فقال: { لَوْ يَجِدُونَ مَلْجَأً } يلجأون إليه عندما تنزل بهم الشدائد، { أَوْ مَغَارَاتٍ } يدخلونها فيستقرون فيها { أَوْ مُدَّخَلا } أي: محلا يدخلونه فيتحصنون فيه { لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ } أي: يسرعون ويهرعون، فليس لهم ملكة، يقتدرون بها على الثبات.

(1/340)

وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ (58) وَلَوْ أَنَّهُمْ رَضُوا مَا آَتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59)

{ 58 - 59 } { وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ * وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ } .
أي: ومن هؤلاء المنافقين من يعيبك في قسمة الصدقات، وينتقد عليك فيها، وليس انتقادهم فيها وعيبهم لقصد صحيح، ولا لرأي رجيح، وإنما مقصودهم أن يعطوا منها. { فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ } وهذه حالة لا تنبغي للعبد أن يكون رضاه وغضبه، تابعا لهوى نفسه الدنيوي وغرضه الفاسد، بل الذي ينبغي أن يكون هواه تبعا لمرضاة ربه، كما قال النبي صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"
وقال هنا: { وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ } أي: أعطاهم من قليل وكثير. { وَقَالُوا حَسْبُنَا اللَّهُ } [ ص 341 ] أي: كافينا اللّه، فنرضى بما قسمه لنا، وليؤملوا فضله وإحسانه إليهم بأن يقولوا: { سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ } أي: متضرعون في جلب منافعنا، ودفع مضارنا، لسلموا من النفاق ولهدوا إلى الإيمان والأحوال العالية، ثم بين تعالى كيفية قسمة الصدقات الواجبة فقال:

(1/340)

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60)

{ 60 } { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
يقول تعالى: { إِنَّمَا الصَّدَقَاتُ } أي: الزكوات الواجبة، بدليل أن الصدقة المستحبة لكل أحد، لا يخص بها أحد دون أحد.
أي: إنما الصدقات لهؤلاء المذكورين دون من عداهم، لأنه حصرها فيهم، وهم ثمانية أصناف.
الأول والثاني: الفقراء والمساكين، وهم في هذا الموضع، صنفان متفاوتان، فالفقير أشد حاجة من المسكين، لأن اللّه بدأ بهم، ولا يبدأ إلا بالأهم فالأهم، ففسر الفقير بأنه الذي لا يجد شيئا، أو يجد بعض كفايته دون نصفها.
والمسكين: الذي يجد نصفها فأكثر، ولا يجد تمام كفايته، لأنه لو وجدها لكان غنيا، فيعطون من الزكاة ما يزول به فقرهم ومسكنتهم.
والثالث: العاملون على الزكاة، وهم كل من له عمل وشغل فيها، من حافظ لها، أو جاب لها من أهلها، أو راع، أو حامل لها، أو كاتب، أو نحو ذلك، فيعطون لأجل عمالتهم، وهي أجرة لأعمالهم فيها.
والرابع: المؤلفة قلوبهم، المؤلف قلبه: هو السيد المطاع في قومه، ممن يرجى إسلامه، أو يخشى شره أو يرجى بعطيته قوة إيمانه، أو إسلام نظيره، أو جبايتها ممن لا يعطيها، فيعطى ما يحصل به التأليف والمصلحة.
الخامس: الرقاب، وهم المكاتبون الذين قد اشتروا أنفسهم من ساداتهم، فهم يسعون في تحصيل ما يفك رقابهم، فيعانون على ذلك من الزكاة، وفك الرقبة المسلمة التي في حبس الكفار داخل في هذا، بل أولى، ويدخل في هذا أنه يجوز أن يعتق منها الرقاب استقلالا لدخوله في قوله: { وفي الرقاب }
السادس: الغارمون، وهم قسمان:
أحدهما: الغارمون لإصلاح ذات البين، وهو أن يكون بين طائفتين من الناس شر وفتنة، فيتوسط الرجل للإصلاح بينهم بمال يبذله لأحدهم أو لهم كلهم، فجعل له نصيب من الزكاة، ليكون أنشط له وأقوى لعزمه، فيعطى ولو كان غنيا.
والثاني: من غرم لنفسه ثم أعسر، فإنه يعطى ما يُوَفِّى به دينه.
والسابع: الغازي في سبيل اللّه، وهم: الغزاة المتطوعة، الذين لا ديوان لهم، فيعطون من الزكاة ما يعينهم على غزوهم، من ثمن سلاح، أو دابة، أو نفقة له ولعياله، ليتوفر على الجهاد ويطمئن قلبه.
وقال كثير من الفقهاء: إن تفرغ القادر على الكسب لطلب العلم، أعطي من الزكاة، لأن العلم داخل في الجهاد في سبيل اللّه.
وقالوا أيضا: يجوز أن يعطى منها الفقير لحج فرضه، [وفيه نظر] (1) .
والثامن: ابن السبيل، وهو الغريب المنقطع به في غير بلده، فيعطى من الزكاة ما يوصله إلى بلده، فهؤلاء الأصناف الثمانية الذين تدفع إليهم الزكاة وحدهم.
{ فَرِيضَةً مِنَ اللَّهِ } فرضها وقدرها، تابعة لعلمه وحكمه { وَاللَّهُ عَلِيمٌ حَكِيمٌ } واعلم أن هذه الأصناف الثمانية، ترجع إلى أمرين:
أحدهما: من يعطى لحاجته ونفعه، كالفقير، والمسكين، ونحوهما.
والثاني: من يعطى للحاجة إليه وانتفاع الإسلام به، فأوجب اللّه هذه الحصة في أموال الأغنياء، لسد الحاجات الخاصة والعامة للإسلام والمسلمين، فلو أعطى الأغنياء زكاة أموالهم على الوجه الشرعي، لم يبق فقير من المسلمين، ولحصل من الأموال ما يسد الثغور، ويجاهد به الكفار وتحصل به جميع المصالح الدينية.
__________
(1) زيادة من هامش:ب.

(1/341)

وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ (61)

{ 61 - 63 } { وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ } .
أي: ومن هؤلاء المنافقين { الَّذِينَ يُؤْذُونَ النَّبِيَّ } بالأقوال الردية، والعيب له ولدينه، { وَيَقُولُونَ هُوَ أُذُنٌ } أي: لا يبالون بما يقولون من الأذية للنبي، ويقولون: إذا بلغه عنا بعض ذلك، جئنا نعتذر إليه، فيقبل منا، لأنه أذن، أي: يقبل كل ما يقال له، لا يميز بين صادق وكاذب، [ ص 342 ] وقصدهم -قبحهم اللّه- فيما بينهم، أنهم غير مكترثين بذلك، ولا مهتمين به، لأنه إذا لم يبلغه فهذا مطلوبهم، وإن بلغه اكتفوا بمجرد الاعتذار الباطل.
فأساءوا كل الإساءة من أوجه كثيرة، أعظمها أذية نبيهم الذي جاء لهدايتهم، وإخراجهم من الشقاء والهلاك إلى الهدى والسعادة.
ومنها: عدم اهتمامهم أيضا بذلك، وهو قدر زائد على مجرد الأذية.
ومنها: قدحهم في عقل النبي صلى الله عليه وسلم، وعدم إدراكه وتفريقه بين الصادق والكاذب، وهو أكمل الخلق عقلا وأتمهم إدراكا، وأثقبهم رأيا وبصيرة، ولهذا قال تعالى: { قُلْ أُذُنُ خَيْرٍ لَكُمْ } أي: يقبل من قال له خيرا وصدقا.
وأما إعراضه وعدم تعنيفه لكثير من المنافقين المعتذرين بالأعذار الكذب، فلسعة خلقه، وعدم اهتمامه بشأنهم (1) ، وامتثاله لأمر اللّه في قوله: { سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ } .
وأما حقيقة ما في قلبه ورأيه، فقال عنه: { يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ } الصادقين المصدقين، ويعلم الصادق من الكاذب، وإن كان كثيرا ما يعرض عن الذين يعرف كذبهم وعدم صدقهم، { وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ } فإنهم به يهتدون، وبأخلاقه يقتدون.
وأما غير المؤمنين فإنهم لم يقبلوا هذه الرحمة بل ردوها، فخسروا دنياهم وآخرتهم، { وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ } بالقول أو الفعل { لَهُمْ عَذَابٌ أَلِيمٌ } في الدنيا والآخرة، ومن العذاب الأليم أنه يتحتم قتل مؤذيه وشاتمه.
__________
(1) في النسختين: بشأنه.

(1/341)

يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ (62) أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ (63)

{ يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ * أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ }
{ يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ } فيتبرأوا مما صدر منهم من الأذية وغيرها، فغايتهم أن ترضوا عليهم. { وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ } لأن المؤمن لا يقدم شيئا على رضا ربه ورضا رسوله، فدل هذا على انتفاء إيمانهم حيث قدموا رضا غير اللّه ورسوله.
وهذا محادة للّه ومشاقة له، وقد توعد من حاده بقوله: { أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ } أي (1) : يكون في حد وشق مبعد عن اللّه ورسوله بأن تهاون بأوامر اللّه، وتجرأ على محارمه.
{ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ } الذي لا خزي أشنع ولا أفظع منه، حيث فاتهم النعيم المقيم، وحصلوا على عذاب الجحيم عياذا باللّه من أحوالهم (2) .
__________
(1) في ب: بأن.
(2) في ب: بأن.

(1/342)

يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ (64) وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ (66)

{ 64 - 66 } { يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ * وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ } .
كانت هذه السورة الكريمة تسمى "الفاضحة" لأنها بينت أسرار المنافقين، وهتكت أستارهم، فما زال اللّه يقول: ومنهم ومنهم، ويذكر أوصافهم، إلا أنه لم يعين أشخاصهم لفائدتين: إحداهما: أن اللّه سِتِّيرٌ يحب الستر على عباده.
والثانية: أن الذم على من اتصف بذلك الوصف من المنافقين، الذين توجه إليهم الخطاب وغيرهم إلى يوم القيامة، فكان ذكر الوصف أعم وأنسب، حتى خافوا غاية الخوف.
قال اللّه تعالى: { لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا * مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا }
وقال هنا { يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنزلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ } أي تخبرهم وتفضحهم وتبين أسرارهم حتى تكون علانية لعباده ويكونوا عبرة للمعتبرين
{ قُلِ اسْتَهْزِئُوا } أي استمروا على ما أنتم عليه من الاستهزاء والسخرية { إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ } وقد وفَّى تعالى بوعده فأنزل هذه السورة التي بينتهم وفضحتهم وهتكت أستارهم
{ وَلَئِنْ سَأَلْتَهُمْ } عما قالوه من الطعن في المسلمين وفي دينهم يقول طائفة منهم في غزوة تبوك "ما رأينا مثل قرائنا هؤلاء -يعنون النبي صلى الله عليه وسلم وأصحابه- أرغب بطونا وأكذب ألسنا وأجبن عند اللقاء" ونحو ذلك
ولما بلغهم أن النبي صلى الله عليه وسلم قد علم بكلامهم جاءوا يعتذرون إليه ويقولون { إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } أي نتكلم بكلام لا قصد لنا به ولا قصدنا الطعن والعيب
قال اللّه تعالى -مبينا عدم عذرهم وكذبهم في ذلك- { قُلْ } لهم { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } فإن الاستهزاء باللّه وآياته ورسوله كفر مخرج عن الدين لأن أصل الدين مبني على تعظيم اللّه وتعظيم [ ص 343 ] دينه ورسله والاستهزاء بشيء من ذلك مناف لهذا الأصل ومناقض له أشد المناقضة
ولهذا لما جاءوا إلى الرسول يعتذرون بهذه المقالة والرسول لا يزيدهم على قوله { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ }
وقوله { إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ } لتوبتهم واستغفارهم وندمهم { نُعَذِّبْ طَائِفَةً } منكم { بِأَنَّهُمْ } بسبب أنهم { كَانُوا مُجْرِمِينَ } مقيمين على كفرهم ونفاقهم
وفي هذه الآيات دليل على أن من أسر سريرة خصوصا السريرة التي يمكر فيها بدينه ويستهزئ به وبآياته ورسوله فإن اللّه تعالى يظهرها ويفضح صاحبها ويعاقبه أشد العقوبة
وأن من استهزأ بشيء من كتاب اللّه أو سنة رسوله الثابتة عنه أو سخر بذلك أو تنقصه أو استهزأ بالرسول أو تنقصه فإنه كافر باللّه العظيم وأن التوبة مقبولة من كل ذنب وإن كان عظيما

(1/342)

الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ (67) وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ (68)

{ 67 - 68 } { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ * وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ } .
يقول تعالى: { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ } لأنهم اشتركوا في النفاق، فاشتركوا في تولي بعضهم بعضا، وفي هذا قطع للمؤمنين من ولايتهم.
ثم ذكر وصف المنافقين العام، الذي لا يخرج منه صغير منهم ولا كبير، فقال: { يَأْمُرُونَ بِالْمُنْكَرِ } وهو الكفر والفسوق والعصيان.
{ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ } وهو الإيمان، والأخلاق الفاضلة، والأعمال الصالحة، والآداب الحسنة. { وَيَقْبِضُونَ أَيْدِيَهُمْ } عن الصدقة وطرق الإحسان، فوصفهم البخل.
{ نَسُوا اللَّهَ } فلا يذكرونه إلا قليلا { فَنَسِيَهُمْ } من رحمته، فلا يوفقهم لخير، ولا يدخلهم الجنة، بل يتركهم في الدرك الأسفل من النار، خالدين فيها مخلدين.
{ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ } حصر الفسق فيهم، لأن فسقهم أعظم من فسق غيرهم، بدليل أن عذابهم أشد من عذاب غيرهم، وأن المؤمنين قد ابتلوا بهم، إذ كانوا بين أظهرهم، والاحتراز منهم شديد.
{ وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ } جمع المنافقين والكفار في النار، واللعنة والخلود في ذلك، لاجتماعهم في الدنيا على الكفر، والمعاداة للّه ورسوله، والكفر بآياته.

(1/343)

كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالًا وَأَوْلَادًا فَاسْتَمْتَعُوا بِخَلَاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلَاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآَخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69) أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (70)

{ 69 - 70 } { كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالا وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ * أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } .
يقول تعالى محذرا المنافقين أن يصيبهم ما أصاب من قبلهم من الأمم المكذبة. { قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ } أي: قرى قوم لوط.
فكلهم { أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } أي: بالحق الواضح الجلي، المبين لحقائق الأشياء، فكذبوا بها، فجرى عليهم ما قص اللّه علينا، فأنتم أعمالكم شبيهة بأعمالهم، استمتعتم بخلاقكم، أي: بنصيبكم من الدنيا فتناولتموه على وجه اللذة والشهوة معرضين عن المراد منه، واستعنتم به على معاصي اللّه، ولم تتعد همتكم وإرادتكم ما خولتم من النعم كما فعل الذين من قبلكم وخضتم كالذي خاضوا، أي: وخضتم بالباطل والزور وجادلتم بالباطل لتدحضوا به الحق، فهذه أعمالهم وعلومهم، استمتاع بالخلاق وخوض بالباطل، فاستحقوا من العقوبة والإهلاك ما استحق من قبلهم ممن فعلوا كفعلهم، وأما المؤمنون فهم وإن استمتعوا بنصيبهم وما خولوا من الدنيا، فإنه على وجه الاستعانة به على طاعة اللّه، وأما علومهم فهي علوم الرسل، وهي الوصول إلى اليقين في جميع المطالب العالية، والمجادلة بالحق لإدحاض الباطل.

(1/343)

وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (71) وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (72)

قوله { فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ } إذ أوقع بهم من عقوبته ما أوقع. { وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } حيث تجرأوا على معاصيه، وعصوا رسلهم، واتبعوا أمر كل جبار عنيد.
[ ص 344 ]
{ 71 - 72 } { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } .
لما ذكر أن المنافقين بعضهم أولياء بعض (1) ذكر أن المؤمنين بعضهم أولياء بعض، ووصفهم بضد ما وصف به المنافقين، فقال: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ } أي: ذكورهم وإناثهم { بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } في المحبة والموالاة، والانتماء والنصرة.
{ يَأْمُرُونَ بِالْمَعْرُوفِ } وهو: اسم جامع، لكل ما عرف حسنه، من العقائد الحسنة، والأعمال الصالحة، والأخلاق الفاضلة، وأول من يدخل في أمرهم أنفسهم، { وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } وهو: كل ما خالف المعروف وناقضه من العقائد الباطلة، والأعمال الخبيثة، والأخلاق الرذيلة.
{ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } أي: لا يزالون ملازمين لطاعة اللّه ورسوله على الدوام.
{ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } أي: يدخلهم في رحمته، ويشملهم بإحسانه.
{ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } أي: قوي قاهر، ومع قوته فهو حكيم، يضع كل شيء موضعه اللائق به الذي يحمد على ما خلقه وأمر به.
ثم ذكر ما أعد اللّه لهم من الثواب فقال: { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } جامعة لكل نعيم وفرح، خالية من كل أذى وترح، تجري من تحت قصورها ودورها وأشجارها الأنهار الغزيرة، المروية للبساتين الأنيقة، التي لا يعلم ما فيها من الخيرات والبركات إلا اللّه تعالى.
{ خَالِدِينَ فِيهَا } لا يبغون عنها حِوَلا { وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ } قد زخرفت وحسنت وأعدت لعباد اللّه المتقين، قد طاب مرآها، وطاب منزلها ومقيلها، وجمعت من آلات المساكن العالية ما لا يتمنى فوقه المتمنون، حتى إن اللّه تعالى قد أعد لهم غرفا في غاية الصفاء والحسن، يرى ظاهرها من باطنها، وباطنها من ظاهرها.
فهذه المساكن الأنيقة، التي حقيق بأن تسكن إليها النفوس، وتنزع إليها القلوب، وتشتاق لها الأرواح، لأنها في جنات عدن، أي: إقامة لا يظعنون عنها، ولا يتحولون منها.
{ وَرِضْوَانٌ مِنَ اللَّهِ } يحله على أهل الجنة { أَكْبَرُ } مما هم فيه من النعيم، فإن نعيمهم لم يطب إلا برؤية ربهم ورضوانه عليهم، ولأنه الغاية التي أمَّها العابدون، والنهاية التي سعى نحوها المحبون، فرضا رب الأرض والسماوات، أكبر من نعيم الجنات.
{ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } حيث حصلوا على كل مطلوب، وانتفى عنهم كل محذور، وحسنت وطابت منهم جميع الأمور، فنسأل اللّه أن يجعلنا معهم بجوده.
__________
(1) في ب: من بعض

(1/343)

يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (73) يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلَّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالْآَخِرَةِ وَمَا لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (74)

{ 73 - 74 } { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ * يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأرْضِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } .
يقول تعالى لنبيه صلى الله عليه وسلم: { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ } أي: بالغ في جهادهم والغلظة عليهم حيث اقتضت الحال الغلظة عليهم.
وهذا الجهاد يدخل فيه الجهاد باليد، والجهاد بالحجة واللسان، فمن بارز منهم بالمحاربة فيجاهد باليد، واللسان والسيف والبيان.
ومن كان مذعنا للإسلام بذمة أو عهد، فإنه يجاهد بالحجة والبرهان ويبين له محاسن الإسلام، ومساوئ الشرك والكفر، فهذا ما لهم في الدنيا.
{ وَ } أما في الآخرة، فـ { مَأْوَاهُمْ جَهَنَّمُ } أي: مقرهم الذي لا يخرجون منها { وَبِئْسَ الْمَصِيرُ }.
{ يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ } أي: إذا قالوا قولا كقول من قال منهم { ليخرجن الأعز منها الأذل } والكلام الذي يتكلم به الواحد بعد الواحد، في الاستهزاء بالدين، وبالرسول.
فإذا بلغهم أن النبي صلى الله عليه وسلم قد بلغه شيء من ذلك، جاءوا إليه يحلفون باللّه ما قالوا.
قال تعالى مكذبا لهم: { وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ } فإسلامهم السابق -وإن كان ظاهره أنه أخرجهم من دائرة الكفر -فكلامهم الأخير ينقض إسلامهم، ويدخلهم بالكفر.
{ وَهَمُّوا بِمَا لَمْ يَنَالُوا } وذلك حين هموا بالفتك برسول اللّه صلى الله عليه وسلم في غزوة تبوك، فقص اللّه عليه نبأهم، فأمر من يصدهم عن قصدهم.
{ وَ } الحال أنهم { مَا نَقَمُوا } وعابوا من رسول اللّه صلى الله عليه وسلم { إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ } بعد أن كانوا فقراء معوزين، وهذا من أعجب الأشياء، أن يستهينوا بمن كان سببا لإخراجهم من الظلمات إلى النور، ومغنيا لهم بعد الفقر، وهل حقه عليهم إلا أن يعظموه، ويؤمنوا به ويجلوه؟" فاجتمع الداعي الديني وداعي المروءة الإنسانية.
[ ص 345 ]
ثم عرض عليهم التوبة فقال: { فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ } لأن التوبة، أصل لسعادة الدنيا والآخرة.
{ وَإِنْ يَتَوَلَّوْا } عن التوبة والإنابة { يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالآخِرَةِ } في الدنيا بما ينالهم من الهم والغم والحزن على نصرة اللّه لدينه، وإعزار نبيه، وعدم حصولهم على مطلوبهم، وفي الآخرة، في عذاب السعير.
{ وَمَا لَهُمْ فِي الأرْضِ مِنْ وَلِيٍّ } يتولى أمورهم، ويحصل لهم المطلوب { وَلا نَصِيرٍ } يدفع عنهم المكروه، وإذا انقطعوا من ولاية اللّه تعالى، فَثَمَّ أصناف الشر والخسران، والشقاء والحرمان.

(1/344)

وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آَتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ (75) فَلَمَّا آَتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (76) فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ (77) أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ (78)

{ 75 - 78 } { وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ * أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ } .
أي: ومن هؤلاء المنافقين من أعطى اللّه عهده وميثاقه { لَئِنْ آتَانَا مِنْ فَضْلِهِ } من الدنيا فبسطها لنا ووسعها { لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ } فنصل الرحم، ونقري الضيف، ونعين على نوائب الحق، ونفعل الأفعال الحسنة الصالحة.
{ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ } لم يفوا بما قالوا، بل { بَخِلُوا بِهِ وَتَوَلَّوْا } عن الطاعة والانقياد { وَهُمْ مُعْرِضُونَ } أي: غير ملتفتين إلى الخير.
فلما لم يفوا بما عاهدوا اللّه عليه، عاقبهم { فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ } مستمرا { إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ }
فليحذر المؤمن من هذا الوصف الشنيع، أن يعاهد ربه، إن حصل مقصوده الفلاني ليفعلن كذا وكذا، ثم لا يفي بذلك، فإنه ربما عاقبه اللّه بالنفاق كما عاقب هؤلاء.
وقد قال النبي صلى الله عليه وسلم في الحديث الثابت في الصحيحين: "آية المنافق ثلاث: إذا حدث كذب، وإذا عاهد غدر، وإذا وعد أخلف"
فهذا المنافق الذي وعد اللّه وعاهده، لئن أعطاه اللّه من فضله، ليصدقن وليكونن من الصالحين، حدث فكذب، وعاهد فغدر، ووعد فأخلف.
ولهذا توعد من صدر منهم هذا الصنيع، بقوله: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ } وسيجازيهم على ما عملوا من الأعمال التي يعلمها اللّه تعالى، وهذه الآيات نزلت في رجل من المنافقين يقال له "ثعلبة" جاء إلى النبي صلى الله عليه وسلم، وسأله أن يدعو اللّه له، أن يعطيه الله من فضله، وأنه إن أعطاه، ليتصدقن، ويصل الرحم، ويعين على النوائب، فدعا له النبي صلى الله عليه وسلم، فكان له غنم، فلم تزل تتنامى، حتى خرج بها عن المدينة، فكان لا يحضر إلا بعض الصلوات الخمس، ثم أبعد، فكان لا يحضر إلا صلاة الجمعة، ثم كثرت فأبعد بها، فكان لا يحضر جمعة ولا جماعة.
ففقده النبي صلى الله عليه وسلم، فأخبر بحاله، فبعث من يأخذ الصدقات من أهلها، فمروا على ثعلبة، فقال: ما هذه إلا جزية، ما هذه إلا أخت الجزية، فلما لم يعطهم جاءوا فأخبروا بذلك النبي صلى الله عليه وسلم فقال: "يا ويح ثعلبة يا ويح ثعلبة" ثلاثا.
فلما نزلت هذه الآية فيه، وفي أمثاله، ذهب بها بعض أهله فبلغه إياها، فجاء بزكاته، فلم يقبلها النبي صلى الله عليه وسلم، ثم جاء بها لأبي بكر بعد وفاة النبي صلى الله عليه وسلم فلم يقبلها، ثم جاء بها بعد أبي بكر لعمر فلم يقبلها، فيقال: إنه هلك في زمن عثمان (1) .
__________
(1) قصة ثعلبة هذه ذكرها كثير من المفسرين، وقد ضعفها جهابذة أهل الحديث كابن حزم، والبيهقي، والقرطبي، والهيثمي، والعراقي، وابن حجر، والسيوطي والمناوي وغيرهم -رحمهم الله- وبينوا أن في إسنادها علي بن يزيد، وهو ضعيف كما أن من رواتها: معان بن رفاعة، والقاسم بن عبد الرحمن وهما ضعيفان، وذكر ابن حزم تضعيفها من جهة متنها أيضا. ينظر المحلى: (11/208) والإصابة: ترجمة ثعلبة، ومجمع الزوائد (7/32)، والجامع لأحكام القرآن (8/210)، وفيض القدير (4/257)، وفتح الباري (3/8)، ولباب النقول للسيوطي (121) وتخريج الإحياء للعراقي (3/338).

(1/345)

الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (79)

{ 79 - 80 } { الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } .
وهذا أيضا من مخازي المنافقين، فكانوا -قبحهم اللّه- لا يدعون شيئا من أمور الإسلام والمسلمين يرون لهم مقالا إلا قالوا وطعنوا بغيا وعدوانا، فلما حثَّ اللّه ورسوله على الصدقة، بادر المسلمون إلى ذلك، وبذلوا من أموالهم كل على حسب حاله، منهم المكثر، ومنهم المقل، فيلمزون المكثر منهم، بأن قصده بنفقته الرياء والسمعة، وقالوا [ ص 346 ] للمقل الفقير: إن اللّه غني عن صدقة هذا، فأنزل اللّه تعالى: { الَّذِينَ يَلْمِزُونَ } أي: يعيبون ويطعنون { الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ } فيقولون: مراءون، قصدهم الفخر والرياء.
{ و } يلمزون { الَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ } فيخرجون ما استطاعوا ويقولون: اللّه غني عن صدقاتهم { فَيَسْخَرُونَ مِنْهُمْ } .
فقابلهم الله على صنيعهم بأن { سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } فإنهم جمعوا في كلامهم هذا بين عدة محاذير.
منها: تتبعهم لأحوال المؤمنين، وحرصهم على أن يجدوا مقالا يقولونه فيهم، واللّه يقول: { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ }.
ومنها: طعنهم بالمؤمنين لأجل إيمانهم، كفر باللّه تعالى وبغض للدين.
ومنها: أن اللمز محرم، بل هو من كبائر الذنوب في أمور الدنيا، وأما اللمز في أمر الطاعة، فأقبح وأقبح.
ومنها: أن من أطاع اللّه وتطوع بخصلة من خصال الخير، فإن الذي ينبغي[هو] إعانته، وتنشيطه على عمله، وهؤلاء قصدوا تثبيطهم بما قالوا فيهم، وعابوهم عليه.
ومنها: أن حكمهم على من أنفق مالا كثيرا بأنه مراء، غلط فاحش، وحكم على الغيب، ورجم بالظن، وأي شر أكبر من هذا؟!!
ومنها: أن قولهم لصاحب الصدقة القليلة: "اللّه غني عن صدقة هذا" كلام مقصوده باطل، فإن اللّه غني عن صدقة المتصدق بالقليل والكثير، بل وغني عن أهل السماوات والأرض، ولكنه تعالى أمر العباد بما هم مفتقرون إليه، فاللّه -وإن كان غنيا عنهم- فهم فقراء إليه { فمن يعمل مثقال ذرة خيرا يره } وفي هذا القول من التثبيط عن الخير ما هو ظاهر بين، ولهذا كان جزاؤهم أن سخر اللّه منهم، ولهم عذاب أليم.

(1/345)

اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (80)

{ 80 } { اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً } .
على وجه المبالغة، وإلا فلا مفهوم لها.
{ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } كما قال في الآية الأخرى { سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ } ثم ذكر السبب المانع لمغفرة اللّه لهم فقال: { ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ } والكافر لا ينفعه الاستغفار ولا العمل ما دام كافرا.
{ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } أي: الذين صار الفسق لهم وصفا، بحيث لا يختارون عليه سواه ولا يبغون به بدلا يأتيهم الحق الواضح فيردونه، فيعاقبهم اللّه تعالى بأن لا يوفقهم له بعد ذلك.

(1/346)

فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلَافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ (81) فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (82) فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ (83)

{ 81 - 83 } { فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ * فَلْيَضْحَكُوا قَلِيلا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ * فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ } .
يقول تعالى مبينا تبجح المنافقين بتخلفهم وعدم مبالاتهم بذلك، الدال على عدم الإيمان، واختيار الكفر على الإيمان.
{ فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلافَ رَسُولِ اللَّهِ } وهذا قدر زائد على مجرد التخلف، فإن هذا تخلف محرم، وزيادة رضا بفعل المعصية، وتبجح به.
{ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ } وهذا بخلاف المؤمنين الذين إذا تخلفوا -ولو لعذر- حزنوا على تخلفهم وتأسفوا غاية الأسف، ويحبون أن يجاهدوا بأموالهم وأنفسهم في سبيل اللّه، لما في قلوبهم من الإيمان، ولما يرجون من فضل اللّه وإحسانه وبره وامتنانه.
{ وَقَالُوا } أي: المنافقون { لا تَنْفِرُوا فِي الْحَرِّ } أي: قالوا إن النفير مشقة علينا بسبب الحر، فقدموا راحة قصيرة منقضية على الراحة الأبدية التامة.
وحذروا من الحر الذي يقي منه الظلال، ويذهبه البكر (1) والآصال، على الحر الشديد الذي لا يقادر قدره، وهو النار الحامية.
ولهذا قال: { قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ } لما آثروا ما يفنى على ما يبقى، ولما فروا من المشقة الخفيفة المنقضية، إلى المشقة الشديدة الدائمة.
قال الله تعالى: { فَلْيَضْحَكُوا قَلِيلا وَلْيَبْكُوا كَثِيرًا } أي: فليتمتعوا في هذه الدار المنقضية، ويفرحوا بلذاتها، ويلهوا بلعبها، فسيبكون كثيرا في عذاب أليم { جَزَاءً بِمَا كَانُوا يَكْسِبُونَ } من الكفر والنفاق، وعدم الانقياد لأوامر ربهم.
{ فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ } وهم الذين تخلفوا من غير عذر، ولم يحزنوا على تخلفهم { فَاسْتَأْذَنُوكَ لِلْخُرُوجِ } لغير هذه الغزوة، إذا رأوا السهولة. { فَقُلْ } لهم عقوبة { لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا } فسيغني اللّه عنكم.
{ إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ } وهذا كما قال تعالى { ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة } فإن المتثاقل المتخلف عن المأمور به عند انتهاز الفرصة، لا يوفق له بعد ذلك، ويحال بينه وبينه.
وفيه أيضا تعزير لهم، فإنه إذا تقرر عند المسلمين أن هؤلاء من الممنوعين من الخروج إلى الجهاد لمعصيتهم، كان [ ص 347 ] ذلك توبيخا لهم، وعارا عليهم ونكالا أن يفعل أحد كفعلهم.
__________
(1) في ب، عدلت الكلمة إلى البكور

(1/346)

وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ (84)

{ 84 } { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } .
يقول تعالى: { وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أبدا } من المنافقين { وَلا تَقُمْ عَلَى قَبْرِهِ } بعد الدفن لتدعو له، فإن صلاته ووقوفه على قبورهم شفاعة منه لهم، وهم لا تنفع فيهم الشفاعة.
{ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } ومن كان كافرا ومات على ذلك، فما تنفعه شفاعة الشافعين، وفي ذلك عبرة لغيرهم، وزجر ونكال لهم، وهكذا كل من علم منه الكفر والنفاق، فإنه لا يصلى عليه.
وفي هذه الآية دليل على مشروعية الصلاة على المؤمنين، والوقوف عند قبورهم للدعاء لهم، كما كان النبي صلى الله عليه وسلم، يفعل ذلك في المؤمنين، فإن تقييد النهي بالمنافقين يدل على أنه قد كان متقررا في المؤمنين.

(1/347)

وَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (85)

{ 85 } { وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } .
أي: لا تغتر بما أعطاهم اللّه في الدنيا من الأموال والأولاد، فليس ذلك لكرامتهم عليه، وإنما ذلك إهانة منه لهم. { إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا } فيتعبون في تحصيلها، ويخافون من زوالها، ولا يتهنئون بها.
بل لا يزالون يعانون الشدائد والمشاق فيها، وتلهيهم عن اللّه والدار الآخرة، حتى ينتقلوا من الدنيا { وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } قد سلبهم حبها عن كل شيء، فماتوا وقلوبهم بها متعلقة، وأفئدتهم عليها متحرقة.

(1/347)

وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آَمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ (86)

{ 86 - 87 } { وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ * رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ } .
يقول تعالى في بيان استمرار المنافقين على التثاقل عن الطاعات، وأنها لا تؤثر فيهم السور والآيات: { وَإِذَا أُنزلَتْ سُورَةٌ } يؤمرون فيها بالإيمان باللّه والجهاد في سبيل اللّه.
{ اسْتَأْذَنَكَ أُوْلُوا الطَّوْلِ مِنْهُمْ } يعني: أولي الغنى والأموال، الذين لا عذر لهم، وقد أمدهم اللّه بأموال وبنين، أفلا يشكرون اللّه ويحمدونه، ويقومون بما أوجبه عليهم، وسهل عليهم أمره، ولكن أبوا إلا التكاسل والاستئذان في القعود
{ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ }.

(1/347)

رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ (87)

{ 87 } قال تعالى { رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ } أي: كيف رضوا لأنفسهم أن يكونوا مع النساء المتخلفات عن الجهاد، هل معهم فقه أو عقل دلهم على ذلك؟ أم طبع الله على قلوبهم فلا تعي الخير، ولا يكون فيها إرادة لفعل ما فيه الخير والفلاح؟ فهم لا يفقهون مصالحهم، فلو فقهوا حقيقة الفقه، لم يرضوا لأنفسهم بهذه الحال التي تحطهم عن منازل الرجال.

(1/347)

لَكِنِ الرَّسُولُ وَالَّذِينَ آَمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (88) أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ (89)

{ 88 - 89 } { لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ } .
يقول تعالى: إذا تخلف هؤلاء المنافقون عن الجهاد، فاللّه سيغني عنهم، وللّه عباد وخواص من خلقه اختصهم بفضله يقومون بهذا الأمر، وهم { الرَّسُولُ } محمد صلى الله عليه وسلم، { وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ } غير متثاقلين ولا كسلين، بل هم فرحون مستبشرون، { وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ } الكثيرة في الدنيا والآخرة، { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } الذين ظفروا بأعلى المطالب وأكمل الرغائب.
{ أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ } فتبا لمن لم يرغب بما رغبوا فيه، وخسر دينه ودنياه وأخراه، وهذا نظير قوله تعالى { قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا } وقوله: { فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ }.

(1/347)

وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (90) لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ (91) وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ (92) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَعْلَمُونَ (93)

{ 90 - 93 } { وَجَاءَ الْمُعَذِّرُونَ مِنَ الأعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ * وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلا يَجِدُوا مَا يُنْفِقُونَ * إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَعْلَمُونَ } .
يقول تعالى: { وَجَاءَ الْمُعَذِّرُونَ مِنَ الأعْرَابِ لِيُؤْذَنَ لَهُمْ } أي: جاء الذين تهاونوا، وقصروا منهم في الخروج لأجل أن يؤذن لهم في ترك الجهاد، غير مبالين في الاعتذار لجفائهم وعدم حيائهم، وإتيانهم بسبب ما معهم من الإيمان الضعيف.
وأما الذين كذبوا اللّه ورسوله منهم، فقعدوا وتركوا الاعتذار بالكلية، ويحتمل أن معنى قوله: { الْمُعَذِّرُونَ } أي: الذين لهم عذر، أتوا إلى رسول الله صلى الله عليه وسلم ليعذرهم، ومن عادته أن يعذر من له عذر.
{ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ } في دعواهم الإيمان، المقتضي للخروج، وعدم عملهم بذلك، ثم توعدهم بقوله: { سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ } في الدنيا والآخرة.
لما ذكر المعتذرين، وكانوا على قسمين، قسم معذور في الشرع، وقسم غير معذور، ذكر ذلك بقوله:
{ لَيْسَ عَلَى الضُّعَفَاءِ } في أبدانهم وأبصارهم، الذين لا قوة لهم على الخروج والقتال. { وَلا عَلَى الْمَرْضَى }.
[ ص 348 ]
وهذا شامل لجميع أنواع المرض الذي (1) لا يقدر صاحبه معه على الخروج والجهاد، من عرج، وعمى، وحمى، وذات الجنب، والفالج، وغير ذلك.
{ وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ } أي: لا يجدون زادا، ولا راحلة يتبلغون بها في سفرهم، فهؤلاء ليس عليهم حرج، بشرط أن ينصحوا للّه ورسوله، بأن يكونوا صادقي الإيمان، وأن يكون من نيتهم وعزمهم أنهم لو قدروا لجاهدوا، وأن يفعلوا ما يقدرون عليه من الحث والترغيب والتشجيع على الجهاد.
{ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ } أي: من سبيل يكون عليهم فيه تبعة، فإنهم -بإحسانهم فيما عليهم من حقوق اللّه وحقوق العباد- أسقطوا توجه اللوم عليهم، وإذا أحسن العبد فيما يقدر عليه، سقط عنه ما لا يقدر عليه.
ويستدل بهذه الآية على قاعدة وهي: أن من أحسن على غيره، في [نفسه] (2) أو في ماله، ونحو ذلك، ثم ترتب على إحسانه نقص أو تلف، أنه غير ضامن لأنه محسن، ولا سبيل على المحسنين، كما أنه يدل على أن غير المحسن -وهو المسيء- كالمفرط، أن عليه الضمان.
{ وَاللَّهُ غَفُورٌ رَحِيمٌ } ومن مغفرته ورحمته، عفا عن العاجزين، وأثابهم بنيتهم الجازمة ثواب القادرين الفاعلين.
{ وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ } فلم يصادفوا عندك شيئا { قُلْتَ } لهم معتذرا: { لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلا يَجِدُوا مَا يُنْفِقُونَ } فإنهم عاجزون باذلون لأنفسهم، وقد صدر منهم من الحزن والمشقة ما ذكره اللّه عنهم.
فهؤلاء لا حرج عليهم، وإذا سقط الحرج عنهم، عاد الأمر إلى أصله، وهو أن من نوى الخير، واقترن بنيته الجازمة سَعْيٌ فيما يقدر عليه، ثم لم يقدر، فإنه ينزل منزلة الفاعل التام.
{ إِنَّمَا السَّبِيلُ } يتوجه واللوم يتناول الذين (3) يستأذنوك وهم أغنياء قادرون على الخروج لا عذر لهم، فهؤلاء { رَضُوا } لأنفسهم ومن دينهم { بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ } كالنساء والأطفال ونحوهم.
{ و } إنما رضوا بهذه الحال لأن اللّه طبع على قلوبهم أي: ختم عليها، فلا يدخلها خير، ولا يحسون بمصالحهم الدينية والدنيوية، { فَهُمْ لا يَعْلَمُونَ } عقوبة لهم، على ما اقترفوا.
__________
(1) في النسختين: التي.
(2) زيادة من هامش ب.
(3) في ب: واللوم يتأكد على الذين.

(1/347)

يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (94) سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (95) يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ (96)

{ 94 - 96 } { يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ * سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ * يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } .
لما ذكر تخلف المنافقين الأغنياء، وأنهم لا عذر لهم، أخبر أنهم سـ { يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ } من غزاتكم.
{ قُلْ } لهم { لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ } أي: لن نصدقكم في اعتذاركم الكاذب.
{ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ } وهو الصادق في قيله، فلم يبق للاعتذار فائدة، لأنهم يعتذرون بخلاف ما أخبر اللّه عنهم، ومحال أن يكونوا صادقين فيما يخالف خبر اللّه الذي هو أعلى مراتب الصدق.
{ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ } في الدنيا، لأن العمل هو ميزان الصدق من الكذب، وأما مجرد الأقوال، فلا دلالة فيها على شيء من ذلك.
{ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ } الذي لا تخفى عليه خافية، { فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } من خير وشر، ويجازيكم بعدله أو بفضله، من غير أن يظلمكم مثقال ذرة.
وأعلم أن المسيء المذنب له ثلاث حالات: إما [أن] يقبل قوله وعذره، ظاهرا وباطنا، ويعفى عنه بحيث يبقى كأنه لم يذنب. فهذه الحالة هي المذكورة هنا في حق المنافقين، أن عذرهم غير مقبول، وأنه قد تقررت أحوالهم الخبيثة وأعمالهم السيئة، وإما أن يعاقبوا بالعقوبة والتعزير الفعلي على ذنبهم، وإما أن يعرض عنهم، ولا يقابلوا بما فعلوا بالعقوبة الفعلية، وهذه الحال الثالثة هي التي أمر اللّه بها في حق المنافقين، ولهذا قال: { سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ } أي: لا توبخوهم، ولا تجلدوهم أو تقتلوهم.
{ إِنَّهُمْ رِجْسٌ } أي: إنهم قذر خبثاء، ليسوا بأهل لأن يبالى بهم، وليس التوبيخ والعقوبة مفيدا فيهم، { وَ } تكفيهم عقوبة جهنم جزاء بما كانوا يكسبون.
وقوله: { يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ } أي: ولهم أيضا هذا المقصد الآخر منكم، غير مجرد الإعراض، بل يحبون أن ترضوا عنهم، كأنهم ما فعلوا شيئا.
{ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } أي: فلا ينبغي لكم -أيها المؤمنون- أن ترضوا عن من لم يرض اللّه عنه، بل عليكم أن توافقوا ربكم في رضاه وغضبه.
وتأمل كيف قال: { فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } ولم يقل: "فإن اللّه لا يرضى عنهم" [ ص 349 ] ليدل ذلك على أن باب التوبة مفتوح، وأنهم مهما تابوا هم أو غيرهم، فإن اللّه يتوب عليهم، ويرضى عنهم.
وأما ما داموا فاسقين، فإن اللّه لا يرضى عليهم، لوجود المانع من رضاه، وهو خروجهم عن ما رضيه اللّه لهم من الإيمان والطاعة، إلى ما يغضبه من الشرك، والنفاق، والمعاصي.
وحاصل ما ذكره اللّه أن المنافقين المتخلفين عن الجهاد من غير عذر، إذا اعتذروا للمؤمنين، وزعموا أن لهم أعذارا في تخلفهم، فإن المنافقين يريدون بذلك أن تعرضوا عنهم، وترضوا وتقبلوا عذرهم، فأما قبول العذر منهم والرضا عنهم، فلا حبا ولا كرامة لهم.
وأما الإعراض عنهم، فيعرض المؤمنون عنهم، إعراضهم عن الأمور الردية والرجس، وفي هذه الآيات، إثبات الكلام للّه تعالى في قوله: { قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ } وإثبات الأفعال الاختيارية للّه، الواقعة بمشيئته [تعالى] وقدرته في هذا، وفي قوله: { وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ } أخبر أنه سيراه بعد وقوعه، وفيها إثبات الرضا للّه عن المحسنين، والغضب والسخط على الفاسقين.

(1/348)

الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (97) وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (98) وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (99)

{ 97 - 99 } { الأعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ * وَمِنَ الأعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ * وَمِنَ الأعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
يقول تعالى: { الأعْرَابِ } وهم سكان البادية والبراري { أَشَدُّ كُفْرًا وَنِفَاقًا } من الحاضرة الذين فيهم كفر ونفاق، وذلك لأسباب كثيرة: منها: أنهم بعيدون عن معرفة الشرائع الدينية والأعمال والأحكام، فهم أحرى { وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنزلَ اللَّهُ عَلَى رَسُولِهِ } من أصول الإيمان وأحكام الأوامر والنواهي، بخلاف الحاضرة، فإنهم أقرب لأن يعلموا حدود ما أنزل اللّه على رسوله، فيحدث لهم -بسبب هذا العلم- تصورات حسنة، وإرادات للخير، الذي يعلمون، ما لا يكون في البادية.
وفيهم من لطافة الطبع والانقياد للداعي ما ليس في البادية، ويجالسون أهل الإيمان، ويخالطونهم أكثر من أهل البادية، فلذلك كانوا أحرى للخير من أهل البادية، وإن كان في البادية والحاضرة، كفار ومنافقون، ففي البادية أشد وأغلظ مما في الحاضرة. ومن ذلك أن الأعراب أحرص على الأموال، وأشح فيها.
{ 98 } فمنهم { مَنْ يَتَّخِذُ مَا يُنْفِقُ } من الزكاة والنفقة في سبيل اللّه وغير ذلك، { مَغْرَمًا } أي: يراها خسارة ونقصا، لا يحتسب فيها، ولا يريد بها وجه اللّه، ولا يكاد يؤديها إلا كرها.
{وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ } أي: من عداوتهم للمؤمنين وبغضهم لهم، أنهم يودون وينتظرون فيهم دوائر الدهر، وفجائع الزمان، وهذا سينعكس عليهم فعليهم دائرة السوء.
وأما المؤمنون فلهم الدائرة الحسنة على أعدائهم، ولهم العقبى الحسنة، { وَاللَّهُ سميع عليم } يعلم نيات العباد، وما صدرت عنه الأعمال، من إخلاص وغيره.
وليس الأعراب كلهم مذمومين، بل منهم { مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ } فيسلم بذلك من الكفر والنفاق ويعمل بمقتضى الإيمان.
{ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ } أي: يحتسب نفقته، ويقصد بها وجه اللّه تعالى والقرب منه { و } يجعلها وسيلة لـ { صَلَوَاتِ الرَّسُولِ } أي: دعائه لهم، وتبريكه عليهم، قال تعالى مبينا لنفع صلوات الرسول: { أَلا إِنَّهَا قُرْبَةٌ لَهُمْ } تقربهم إلى اللّه، وتنمي أموالهم وتحل فيها البركة.
{ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ } في جملة عباده الصالحين إنه غفور رحيم، فيغفر السيئات العظيمة لمن تاب إليه، ويعم عباده برحمته، التي وسعت كل شيء، ويخص عباده المؤمنين برحمة يوفقهم فيها إلى الخيرات، ويحميهم فيها من المخالفات، ويجزل لهم فيها أنواع المثوبات.
وفي هذه الآية دليل على أن الأعراب كأهل الحاضرة، منهم الممدوح ومنهم المذموم، فلم يذمهم اللّه على مجرد تعربهم وباديتهم، إنما ذمهم على ترك أوامر اللّه، وأنهم في مظنة ذلك.
ومنها: أن الكفر والنفاق يزيد وينقص ويغلظ ويخف بحسب الأحوال.
ومنها: فضيلة العلم، وأن فاقده أقرب إلى الشر ممن يعرفه، لأن اللّه ذم الأعراب، وأخبر أنهم أشد كفرا ونفاقا، وذكر السبب الموجب لذلك، وأنهم أجدر أن لا يعلموا حدود ما أنزل اللّه على رسوله.
ومنها: أن العلم النافع الذي هو أنفع العلوم، معرفة حدود ما أنزل اللّه على رسوله، من أصول الدين وفروعه، كمعرفة حدود الإيمان، والإسلام، والإحسان، والتقوى، والفلاح، والطاعة، والبر، والصلة، والإحسان، والكفر، والنفاق، والفسوق، والعصيان، والزنا، والخمر، والربا، ونحو ذلك. فإن في معرفتها يتمكن من فعلها -إن كانت مأمور بها، أو تركها إن كانت محظورة- ومن الأمر بها أو النهي عنها.
ومنها: أنه ينبغي للمؤمن أن يؤدي ما عليه من الحقوق، منشرح الصدر، مطمئن النفس، ويحرص أن تكون مغنما، ولا تكون مغرما.

(1/349)

وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (100)

{ 100 } { وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ [ ص 350 ] بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } .
السابقون هم الذين سبقوا هذة الأمة وبدروها إلى الإيمان والهجرة، والجهاد، وإقامة دين اللّه.
{ مِنَ الْمُهَاجِرِينَ } { الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من اللّه ورضوانا، وينصرون اللّه ورسوله أولئك هم الصادقون }.
{ و } من { الأنْصَارِ } { الذين تبوأوا الدار والإيمان، [من قبلهم] يحبون من هاجر إليهم، ولا يجدون في صدورهم حاجة مما أوتوا، ويؤثرون على أنفسهم ولو كان بهم خصاصة }.
{ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ } بالاعتقادات والأقوال والأعمال، فهؤلاء، هم الذين سلموا من الذم، وحصل لهم نهاية المدح، وأفضل الكرامات من اللّه.
{ رَضِيَ اللَّهُ عَنْهُمْ } ورضاه تعالى أكبر من نعيم الجنة، { وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ } الجارية التي تساق إلى سَقْيِ الجنان، والحدائق الزاهية الزاهرة، والرياض الناضرة.
{ خَالِدِينَ فِيهَا أَبَدًا } لا يبغون عنها حولا ولا يطلبون منها بدلا لأنهم مهما تمنوه، أدركوه، ومهما أرادوه، وجدوه.
{ ذَلِكَ الْفَوْزُ الْعَظِيمُ } الذي حصل لهم فيه، كل محبوب للنفوس، ولذة للأرواح، ونعيم للقلوب، وشهوة للأبدان، واندفع عنهم كل محذور.

(1/349)

وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ (101)

{ 101 } { وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ } .
يقول تعالى: { وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ } أيضا منافقون { مَرَدُوا عَلَى النِّفَاقِ } أي: تمرنوا عليه، واستمروا وازدادوا فيه طغيانا.
{ لا تَعْلَمُهُمْ } بأعيانهم فتعاقبهم، أو تعاملهم بمقتضى نفاقهم، لما للّه في ذلك من الحكمة الباهرة.
{ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ } يحتمل أن التثنية على بابها، وأن عذابهم عذاب في الدنيا، وعذاب في الآخرة.
ففي الدنيا ما ينالهم من الهم والحزن (1) ، والكراهة لما يصيب المؤمنين من الفتح والنصر، وفي الآخرة عذاب النار وبئس القرار.
ويحتمل أن المراد سنغلظ عليهم العذاب، ونضاعفه عليهم ونكرره.
__________
(1) في ب: الغم.

(1/350)

وَآَخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآَخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (102) خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ (103)

{ 102 - 103 } { وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ } .
يقول تعالى: { وَآخَرُونَ } ممن بالمدينة ومن حولها، بل ومن سائر البلاد الإسلامية، { اعْتَرَفُوا بِذُنُوبِهِمْ } أي: أقروا بها، وندموا عليها، وسعوا في التوبة منها، والتطهر من أدرانها.
{ خَلَطُوا عَمَلا صَالِحًا وَآخَرَ سَيِّئًا } ولا يكون العمل صالحا إلا إذا كان مع العبد أصل التوحيد والإيمان، المخرج عن الكفر والشرك، الذي هو شرط لكل عمل صالح، فهؤلاء خلطوا الأعمال الصالحة، بالأعمال السيئة، من التجرؤ على بعض المحرمات، والتقصير في بعض الواجبات، مع الاعتراف بذلك والرجاء، بأن يغفر اللّه لهم، فهؤلاء { عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ } وتوبته على عبده نوعان:
الأول: التوفيق للتوبة. والثاني: قبولها بعد وقوعها منهم.
{ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أي: وصفه المغفرة والرحمة اللتان لا يخلو مخلوق منهما، بل لا بقاء للعالم العلوي والسفلي إلا بهما، فلو يؤاخذ اللّه الناس بظلمهم ما ترك على ظهرها من دابة.
{ إن اللّه يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا } .
ومن مغفرته أن المسرفين على أنفسهم الذين قطعوا أعمارهم بالأعمال السيئة، إذا تابوا إليه وأنابوا ولو قبيل موتهم بأقل القليل، فإنه يعفو عنهم، ويتجاوز عن سيئاتهم، فهذه الآية، دلت (1) على أن المخلط المعترف النادم، الذي لم يتب توبة نصوحا، أنه تحت الخوف والرجاء، وهو إلى السلامة أقرب.
وأما المخلط الذي لم يعترف ويندم على ما مضى منه، بل لا يزال مصرا على الذنوب، فإنه يخاف عليه أشد الخوف.
قال تعالى لرسوله ومن قام مقامه، آمرا له بما يطهر المؤمنين، ويتمم إيمانهم: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً } وهي الزكاة المفروضة، { تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } أي: تطهرهم من الذنوب والأخلاق الرذيلة.
{ وَتُزَكِّيهِمْ } أي: تنميهم، وتزيد في أخلاقهم الحسنة، وأعمالهم الصالحة، وتزيد في ثوابهم الدنيوي والأخروي، وتنمي أموالهم.
{ وَصَلِّ عَلَيْهِمْ } أي: ادع لهم، أي: للمؤمنين عموما وخصوصا عندما يدفعون إليك زكاة أموالهم.
{ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ } أي: طمأنينة لقلوبهم، واستبشار لهم، { وَاللَّهُ سَمِيعٌ } لدعائك، سمع إجابة وقبول.
{ عَلِيمٌ } بأحوال العباد ونياتهم، فيجازي كل عامل بعمله، وعلى قدر نيته، فكان النبي صلى الله عليه وسلم يمتثل لأمر اللّه، ويأمرهم بالصدقة، ويبعث عماله لجبايتها، فإذا أتاه أحد بصدقته دعا له وبرَّك.
ففي هذه الآية، دلالة على وجوب الزكاة، في جميع الأموال، وهذا إذا كانت للتجارة ظاهرة، فإنها أموال [ ص 351 ] تنمى ويكتسب بها، فمن العدل أن يواسى منها الفقراء، بأداء ما أوجب اللّه فيها من الزكاة.
وما عدا أموال التجارة، فإن كان المال ينمى، كالحبوب، والثمار، والماشية المتخذة للنماء والدر والنسل، فإنها تجب فيها الزكاة، وإلا لم تجب فيها، لأنها إذا كانت للقنية، لم تكن بمنزلة الأموال التي يتخذها الإنسان في العادة، مالا يتمول، ويطلب منه المقاصد المالية، وإنما صرف عن المالية بالقنية ونحوها.
وفيها: أن العبد لا يمكنه أن يتطهر ويتزكى حتى يخرج زكاة ماله، وأنه لا يكفرها شيء سوى أدائها، لأن الزكاة والتطهير متوقف على إخراجها.
وفيها: استحباب الدعاء من الإمام أو نائبه لمن أدى زكاته بالبركة، وأن ذلك ينبغي، أن يكون جهرا، بحيث يسمعه المتصدق فيسكن إليه.
ويؤخذ من المعنى، أنه ينبغي إدخال السرور على المؤمن بالكلام اللين، والدعاء له، ونحو ذلك مما يكون فيه طمأنينة، وسكون لقلبه. وأنه ينبغي تنشيط من أنفق نفقة وعمل عملا صالحا بالدعاء له والثناء، ونحو ذلك.
__________
(1) في ب: دالة.

(1/350)

أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (104)

{ 104 } { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ } .
أي: أما علموا سعة رحمة اللّه وعموم كرمه وأنه { يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ } التائبين من أي ذنب كان، بل يفرح تعالى بتوبة عبده، إذا تاب أعظم فرح يقدر.
{ وَيَأْخُذُ الصَّدَقَاتِ } منهم أي: يقبلها، ويأخذها بيمينه، فيربيها لأحدهم كما يربي الرجل فلوه، حتى تكون التمرة الواحدة كالجبل العظيم، فكيف بما هو أكبر وأكثر من ذلك.
{ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ } أي: كثير التوبة على التائبين، فمن تاب إليه تاب عليه، ولو تكررت منه [المعصية (1) ] مرارا. ولا يمل اللّه من التوبة على عباده، حتى يملوا هم، ويأبوا إلا النفار والشرود عن بابه، وموالاتهم عدوهم.
{ الرَّحِيمُ } الذي وسعت رحمته كل شيء، وكتبها للذين يتقون، ويؤتون الزكاة، ويؤمنون بآياته، ويتبعون رسوله.
__________
(1) زيادة من الهامش ب.

(1/351)

وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105)

{ 105 } { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } .
يقول تعالى: { وَقُلْ } لهؤلاء المنافقين: { اعْمَلُوا } ما ترون من الأعمال، واستمروا على باطلكم، فلا تحسبوا أن ذلك، سيخفى.
{ فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } أي: لا بد أن يتبين عملكم ويتضح، { وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } من خير وشر، ففي هذا التهديد والوعيد الشديد على من استمر على باطله وطغيانه وغيه وعصيانه.
ويحتمل أن المعنى: أنكم مهما عملتم من خير أو شر، فإن اللّه مطلع عليكم، وسيطلع رسوله وعباده المؤمنين على أعمالكم ولو كانت باطنة.

(1/351)

وَآَخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (106)

{ 106 } { وَآخَرُونَ مُرْجَوْنَ لأمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
أي: { وَآخَرُونَ } من المخلفين مؤخرون { لأمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ } ففي هذا التخويف الشديد للمتخلفين، والحث لهم على التوبة والندم.
{ وَاللَّهُ عَلِيمٌ } بأحوال العباد ونياتهم { حَكِيمٌ } يضع الأشياء مواضعها، وينزلها منازلها، فإن اقتضت حكمته أن يغفر لهم ويتوب عليهم غفر لهم وتاب عليهم، وإن اقتضت حكمته أن يخذلهم ولا يوفقهم للتوبة، فعل ذلك.

(1/351)

وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (107) لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ (108) أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (109) لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (110)

{ 107 - 110 } { وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ * لا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ * أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
كان أناس من المنافقين من أهل قباء اتخذوا مسجدا إلى جنب مسجد قباء، يريدون به المضارة والمشاقة بين المؤمنين، ويعدونه لمن يرجونه من المحاربين للّه ورسوله، يكون لهم حصنا عند الاحتياج إليه، فبين تعالى خزيهم، وأظهر سرهم فقال: { وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا } أي: مضارة للمؤمنين ولمسجدهم الذي يجتمعون فيه { وَكُفْرًا } أي: قصدهم فيه الكفر، إذا قصد غيرهم الإيمان.
{ وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ } أي: ليتشعبوا ويتفرقوا ويختلفوا، { وَإِرْصَادًا } أي: إعدادا { لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ } أي: إعانة للمحاربين للّه ورسوله، الذين تقدم حرابهم واشتدت عداوتهم، وذلك كأبي عامر الراهب، الذي كان من أهل المدينة، فلما قدم النبي صلى الله عليه وسلم وهاجر إلى المدينة، كفر به، وكان متعبدا في الجاهلية، فذهب إلى المشركين يستعين بهم على حرب رسول اللّه صلى الله عليه وسلم.
فلما لم يدرك مطلوبه عندهم ذهب إلى قيصر بزعمه أنه ينصره، فهلك اللعين في الطريق، وكان على وعد وممالأة، هو والمنافقون. فكان مما أعدوا له مسجد الضرار، فنزل الوحي بذلك، فبعث إليه النبي صلى الله عليه وسلم من يهدمه ويحرقه، فهدم وحرق، وصار بعد ذلك مزبلة.
قال تعالى بعدما بين من مقاصدهم [ ص 352 ] الفاسدة في ذلك المسجد { وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا } في بنائنا إياه { إِلا الْحُسْنَى } أي: الإحسان إلى الضعيف، والعاجز والضرير.
{ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ } فشهادة اللّه عليهم أصدق من حلفهم.
{ لا تَقُمْ فِيهِ أَبَدًا } أي: لا تصل في ذلك المسجد الذي بني ضرارا أبدا. فاللّه يغنيك عنه، ولست بمضطر إليه.
{ لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ } ظهر فيه الإسلام في "قباء" وهو مسجد "قباء" أسس على إخلاص الدين للّه، وإقامة ذكره وشعائر دينه، وكان قديما في هذا عريقا فيه، فهذا المسجد الفاضل { أَحَقُّ أَنْ تَقُومَ فِيهِ } وتتعبد، وتذكر اللّه تعالى فهو فاضل، وأهله فضلاء، ولهذا مدحهم اللّه بقوله: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا } من الذنوب، ويتطهروا من الأوساخ، والنجاسات والأحداث.
ومن المعلوم أن من أحب شيئا لا بد أن يسعى له ويجتهد فيما يحب، فلا بد أنهم كانوا حريصين على التطهر من الذنوب والأوساخ والأحداث، ولهذا كانوا ممن سبق إسلامه، وكانوا مقيمين للصلاة، محافظين على الجهاد، مع رسول اللّه صلى الله عليه وسلم، وإقامة شرائع الدين، وممن كانوا يتحرزون من مخالفة اللّه ورسوله.
وسألهم النبي صلى الله عليه وسلم بعد ما نزلت هذه الآية في مدحهم عن طهارتهم، فأخبروه أنهم يتبعون الحجارة الماء، فحمدهم على صنيعهم.
{ وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } الطهارة المعنوية، كالتنزه من الشرك والأخلاق الرذيلة، والطهارة الحسية كإزالة الأنجاس ورفع الأحداث.
ثم فاضل بين المساجد بحسب مقاصد أهلها وموافقتها لرضاه فقال: { أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ } أي: على نية صالحة وإخلاص { وَرِضْوَانٍ } بأن كان موافقا لأمره، فجمع في عمله بين الإخلاص والمتابعة، { خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا } أي: على طرف { جُرُفٍ هَارٍ } أي: بال، قد تداعى للانهدام، { فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } لما فيه مصالح دينهم ودنياهم.
{ لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ } أي: شكا، وريبا ماكثا في قلوبهم، { إِلا أَنْ تَقَطَّعَ قُلُوبُهُمْ } بأن يندموا غاية الندم ويتوبوا إلى ربهم، ويخافوه غاية الخوف، فبذلك يعفو اللّه عنهم، وإلا فبنيانهم لا يزيدهم إلا ريبا إلى ريبهم، ونفاقا إلى نفاقهم.
{ وَاللَّهُ عَلِيمٌ } بجميع الأشياء، ظاهرها، وباطنها، خفيها وجليها، وبما أسره العباد، وأعلنوه.
{ حَكِيمٌ } لا يفعل ولا يخلق ولا يأمر ولا ينهى إلا ما اقتضته الحكمة وأمر به فللّه الحمد (1) .
وفي هذه الآيات فوائد عدة:
منها: أن اتخاذ المسجد الذي يقصد به الضرار لمسجد آخر بقربه، أنه محرم، وأنه يجب هدم مسجد الضرار، الذي اطلع على مقصود أصحابه.
ومنها: أن العمل وإن كان فاضلا تغيره النية، فينقلب منهيا عنه، كما قلبت نية أصحاب مسجد الضرار عملهم إلى ما ترى.
ومنها: أن كل حالة يحصل بها التفريق بين المؤمنين، فإنها من المعاصي التي يتعين تركها وإزالتها.
كما أن كل حالة يحصل بها جمع المؤمنين وائتلافهم، يتعين اتباعها والأمر بها والحث عليها، لأن اللّه علل اتخاذهم لمسجد الضرار بهذا المقصد الموجب للنهي عنه، كما يوجب ذلك الكفر والمحاربة للّه ورسوله.
ومنها: النهي عن الصلاة في أماكن المعصية، والبعد عنها، وعن قربها.
ومنها: أن المعصية تؤثر في البقاع، كما أثرت معصية المنافقين في مسجد الضرار، ونهي عن القيام فيه، وكذلك الطاعة تؤثر في الأماكن كما أثرت في مسجد " قباء" حتى قال اللّه فيه:
{ لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ } .
ولهذا كان لمسجد قباء من الفضل ما ليس لغيره، حتى كان صلى الله عليه وسلم يزور قباء كل سبت يصلي فيه، وحث على الصلاة فيه.
ومنها: أنه يستفاد من هذه التعاليل المذكورة في الآية، أربع قواعد مهمة، وهي:
كل عمل فيه مضارة لمسلم، أو فيه معصية للّه، فإن المعاصي من فروع الكفر، أو فيه تفريق بين المؤمنين، أو فيه معاونة لمن عادى اللّه ورسوله، فإنه محرم ممنوع منه، وعكسه بعكسه.
ومنها: أن الأعمال الحسية الناشئة عن معصية الله لا تزال مبعدة لفاعلها عن الله بمنزلة الإصرار على المعصية حتى يزيلها ويتوب منها توبة تامة بحيث يتقطع قلبه من الندم والحسرات.
ومنها: أنه إذا كان مسجد قباء مسجدا أسس على التقوى، فمسجد النبي صلى الله عليه وسلم الذي أسسه بيده المباركة وعمل فيه واختاره اللّه له من باب أولى وأحرى.
ومنها: أن العمل المبني على الإخلاص والمتابعة، هو العمل المؤسس على التقوى، الموصل لعامله إلى جنات النعيم.
والعمل المبني على سوء القصد وعلى البدع والضلال، هو العمل المؤسس على شفا جرف هار، فانهار به في نار جهنم، واللّه لا يهدي القوم الظالمين.
__________
(1) كذا في ب وفي أ: وأمر به، الحمد.

(1/351)

إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآَنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (111)

{ 111 } { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } .
يخبر تعالى خبرا صدقا، ويعد وعدا حقا بمبايعة [ ص 353 ] عظيمة، ومعاوضة جسيمة، وهو أنه { اشْتَرَى } بنفسه الكريمة { مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ } فهي المثمن والسلعة المبيعة.
{ بِأَنَّ لَهُمُ الْجَنَّةَ } التي فيها ما تشتهيه الأنفس، وتلذ الأعين من أنواع اللذات والأفراح، والمسرات، والحور الحسان، والمنازل الأنيقات.
وصفة العقد والمبايعة، بأن يبذلوا للّه نفوسهم وأموالهم في جهاد أعدائه، لإعلاء كلمته وإظهار دينه فـ { يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ } فهذا العقد والمبايعة، قد صدرت من اللّه مؤكدة بأنواع التأكيدات.
{ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ } التي هي أشرف الكتب التي طرقت العالم، وأعلاها، وأكملها، وجاء بها أكمل الرسل أولو العزم، وكلها اتفقت على هذا الوعد الصادق.
{ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا } أيها المؤمنون القائمون بما وعدكم اللّه، { بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ } أي: لتفرحوا بذلك، وليبشر بعضكم بعضا، ويحث بعضكم بعضا.
{ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } الذي لا فوز أكبر منه، ولا أجل، لأنه يتضمن السعادة الأبدية، والنعيم المقيم، والرضا من اللّه الذي هو أكبر من نعيم الجنات، وإذا أردت أن تعرف مقدار الصفقة، فانظر إلى المشتري من هو؟ وهو اللّه جل جلاله، وإلى العوض، وهو أكبر الأعواض وأجلها، جنات النعيم، وإلى الثمن المبذول فيها، وهو النفس، والمال، الذي هو أحب الأشياء للإنسان.
وإلى من جرى على يديه عقد هذا التبايع، وهو أشرف الرسل، وبأي كتاب رقم، وهي كتب اللّه الكبار المنزلة على أفضل الخلق.

(1/352)

التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآَمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ (112)

{ 112 } { التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ } .
كأنه قيل: من هم المؤمنون الذين لهم البشارة من اللّه بدخول الجنات ونيل الكرامات؟ فقال: هم { التَّائِبُونَ } أي: الملازمون للتوبة في جميع الأوقات عن جميع السيئات.
{ الْعَابِدُونَ } أي: المتصفون بالعبودية للّه، والاستمرار على طاعته من أداء الواجبات والمستحبات في كل وقت، فبذلك يكون العبد من العابدين.
{ الْحَامِدُونَ } للّه في السراء والضراء، واليسر والعسر، المعترفون بما للّه عليهم من النعم الظاهرة والباطنة، المثنون على اللّه بذكرها وبذكره في آناء الليل وآناء النهار.
{ السَّائِحُونَ } فسرت السياحة بالصيام، أو السياحة في طلب العلم، وفسرت بسياحة القلب في معرفة اللّه ومحبته، والإنابة إليه على الدوام، والصحيح أن المراد بالسياحة: السفر في القربات، كالحج، والعمرة، والجهاد، وطلب العلم، وصلة الأقارب، ونحو ذلك.
{ الرَّاكِعُونَ السَّاجِدُونَ } أي: المكثرون من الصلاة، المشتملة على الركوع والسجود.
{ الآمِرُونَ بِالْمَعْرُوفِ } ويدخل فيه جميع الواجبات والمستحبات.
{ وَالنَّاهُونَ عَنِ الْمُنْكَرِ } وهي جميع ما نهى اللّه ورسوله عنه.
{ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ } بتعلمهم حدود ما أنزل اللّه على رسوله، وما يدخل في الأوامر والنواهي والأحكام، وما لا يدخل، الملازمون لها فعلا وتركا.
{ وَبَشِّرِ الْمُؤْمِنِينَ } لم يذكر ما يبشرهم به، ليعم جميع ما رتب على الإيمان من ثواب الدنيا والدين والآخرة، فالبشارة متناولة لكل مؤمن.
وأما مقدارها وصفتها فإنها بحسب حال المؤمنين، وإيمانهم، قوة، وضعفا، وعملا بمقتضاه.

(1/353)

مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ (114)

{ 113 - 114 } { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ * وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ } .
يعني: ما يليق ولا يحسن للنبي وللمؤمنين به { أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } أي: لمن كفر به، وعبد معه غيره { وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } فإن الاستغفار لهم في هذه الحال غلط غير مفيد، فلا يليق بالنبي والمؤمنين، لأنهم إذا ماتوا على الشرك، أو علم أنهم يموتون عليه، فقد حقت عليهم كلمة العذاب، ووجب عليهم الخلود في النار، ولم تنفع فيهم شفاعة الشافعين، ولا استغفار المستغفرين.
وأيضا فإن النبي والذين آمنوا معه، عليهم أن يوافقوا ربهم في رضاه وغضبه، ويوالوا من والاه اللّه، ويعادوا من عاداه اللّه، والاستغفار منهم لمن تبين أنه من أصحاب النار مناف لذلك، مناقض له، ولئن وجد الاستغفار من خليل الرحمن إبراهيم عليه السلام لأبيه فإنه { عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ } في قوله { سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا } وذلك قبل أن يعلم عاقبة أبيه.
فلما تبين لإبراهيم أن أباه عدو للّه، سيموت على الكفر، ولم ينفع فيه الوعظ والتذكير { تَبَرَّأَ مِنْهُ } موافقة لربه وتأدبا معه.
{ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ } أي: رجَّاع إلى اللّه في جميع الأمور، كثير الذكر والدعاء، والاستغفار والإنابة إلى ربه.
{ حَلِيمٌ } أي: ذو رحمة بالخلق، وصفح عما يصدر منهم إليه، من الزلات، لا يستفزه جهل الجاهلين، ولا يقابل الجاني عليه بجرمه، فأبوه قال له: { لأرْجُمَنَّكَ } وهو يقول له: { سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي }.
فعليكم أن تقتدوا به، وتتبعوا ملة إبراهيم في كل شيء { إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ } كما نبهكم اللّه عليها وعلى غيرها، ولهذا قال:

(1/353)

وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (115) إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (116)

{ 115 - 116 } { وَمَا كَانَ اللَّهُ [ ص 354 ] لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ * إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } .
يعني أن اللّه تعالى إذا منَّ على قوم بالهداية، وأمرهم بسلوك الصراط المستقيم، فإنه تعالى يتمم عليهم إحسانه، ويبين لهم جميع ما يحتاجون إليه، وتدعو إليه ضرورتهم، فلا يتركهم ضالين، جاهلين بأمور دينهم، ففي هذا دليل على كمال رحمته، وأن شريعته وافية بجميع ما يحتاجه العباد، في أصول الدين وفروعه.
ويحتمل أن المراد بذلك { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } فإذا بين لهم ما يتقون فلم ينقادوا له، عاقبهم بالإضلال جزاء لهم على ردهم الحق المبين، والأول أولى.
{ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } فلكمال علمه وعمومه علمكم ما لم تكونوا تعلمون، وبين لكم ما به تنتفعون.
{ إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ } أي: هو المالك لذلك، المدبر لعباده بالإحياء والإماتة وأنواع التدابير الإلهية، فإذا كان لا يخل بتدبيره القدري فكيف يخل بتدبيره الديني المتعلق بإلهيته، ويترك عباده سدى مهملين، أو يدعهم ضالين جاهلين، وهو أعظم توليه لعباده؟".
فلهذا قال: { وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } أي: ولي يتولاكم بجلب المنافع لكم، أو { نَصِيرٍ } يدفع عنكم المضار.

(1/353)

لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ (117)

{ 117 - 118 } { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ } .
يخبر تعالى أنه من لطفه وإحسانه تَابَ عَلَى النَّبِيِّ محمد صلى الله عليه وسلم { وَالْمُهَاجِرِينَ وَالأنْصَارِ } فغفر لهم الزلات، ووفر لهم الحسنات، ورقاهم إلى أعلى الدرجات، وذلك بسبب قيامهم بالأعمال الصعبة الشاقات، ولهذا قال: { الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ } أي: خرجوا معه لقتال الأعداء في وقعة "تبوك" (1) وكانت في حر شديد، وضيق من الزاد والركوب، وكثرة عدو، مما يدعو إلى التخلف.
فاستعانوا اللّه تعالى، وقاموا بذلك { مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ } أي: تنقلب قلوبهم، ويميلوا إلى الدعة والسكون، ولكن اللّه ثبتهم وأيدهم وقواهم. وزَيْغُ القلب هو انحرافه عن الصراط المستقيم، فإن كان الانحراف في أصل الدين، كان كفرا، وإن كان في شرائعه، كان بحسب تلك الشريعة، التي زاغ عنها، إما قصر عن فعلها، أو فعلها على غير الوجه الشرعي.
وقوله { ثُمَّ تَابَ عَلَيْهِمْ } أي: قبل توبتهم { إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ } ومن رأفته ورحمته أن مَنَّ عليهم بالتوبة، وقبلها منهم وثبتهم عليها.
__________
(1) في ب: عزوة تبوك.

(1/354)

وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (118)

{ وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ } .
{ و } كذلك لقد تاب الله { عَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا } عن الخروج مع المسلمين، في تلك الغزوة، وهم: "كعب بن مالك" وصاحباه، وقصتهم مشهورة معروفة، في الصحاح والسنن.
{ حَتَّى إِذَا } حزنوا حزنا عظيما، و { ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ } أي: على سعتها ورحبها { وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ } التي هي أحب إليهم من كل شيء، فضاق عليهم الفضاء الواسع، والمحبوب الذي لم تجر العادة بالضيق منه، وذلك لا يكون إلا من أمر مزعج، بلغ من الشدة والمشقة ما لا يمكن التعبير عنه، وذلك لأنهم قدموا رضا اللّه ورضا رسوله على كل شيء.
{ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ } أي: تيقنوا وعرفوا بحالهم، أنه لا ينجي من الشدائد، ويلجأ إليه، إلا اللّه وحده لا شريك له، فانقطع تعلقهم بالمخلوقين، وتعلقوا باللّه ربهم، وفروا منه إليه، فمكثوا بهذه الشدة نحو خمسين ليلة.
{ ثُمَّ تَابَ عَلَيْهِمْ } أي: أذن في توبتهم ووفقهم لها { لِيَتُوبُوا } أي: لتقع منهم، فيتوب اللّه عليهم، { إِنَّ اللَّهَ هُوَ التَّوَّابُ } أي: كثير التوبة والعفو، والغفران عن الزلات والعصيان، { الرَّحِيمُ } وصفه الرحمة العظيمة التي لا تزال تنزل على العباد في كل وقت وحين، في جميع اللحظات، ما تقوم به أمورهم الدينية والدنيوية.
وفي هذه الآيات دليل على أن توبة اللّه على العبد أجل الغايات، وأعلى النهايات، فإن اللّه جعلها نهاية خواص عباده، وامتن عليهم بها، حين عملوا الأعمال التي يحبها ويرضاها.
ومنها: لطف الله بهم وتثبيتهم في إيمانهم عند الشدائد والنوازل المزعجة.
ومنها: أن العبادة الشاقة على النفس، لها فضل ومزية ليست لغيرها، وكلما عظمت المشقة عظم الأجر.
ومنها: أن توبة اللّه على عبده بحسب ندمه وأسفه الشديد، وأن من لا يبالي بالذنب ولا يحرج إذا فعله، فإن توبته مدخولة، وإن زعم أنها مقبولة.
ومنها: أن علامة الخير وزوال الشدة، إذا تعلق القلب بالله تعالى تعلقا تاما، وانقطع عن المخلوقين.
ومنها: أن من لطف اللّه بالثلاثة، أن وسمهم بوسم، ليس بعار عليهم فقال: { خُلِّفُوا } إشارة إلى أن المؤمنين [ ص 355 ] خلفوهم، [أو خلفوا عن من بُتّ في قبول عذرهم، أو في رده] (1) وأنهم لم يكن تخلفهم رغبة عن الخير، ولهذا لم يقل: "تخلفوا".
ومنها: أن اللّه تعالى من عليهم بالصدق، ولهذا أمر بالاقتداء بهم فقال:
__________
(1) زيادة من هامش ب.

(1/354)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ (119)

{ 119 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } .
أي: { يَا أَيُّهَا الَّذِينَ آمَنُوا } باللّه، وبما أمر اللّه بالإيمان به، قوموا بما يقتضيه الإيمان، وهو القيام بتقوى اللّه تعالى، باجتناب ما نهى اللّه عنه والبعد عنه.
{ وَكُونُوا مَعَ الصَّادِقِينَ } في أقوالهم وأفعالهم وأحوالهم، الذين أقوالهم صدق، وأعمالهم، وأحوالهم لا تكون إلا صدقا خلية من الكسل والفتور، سالمة من المقاصد السيئة، مشتملة على الإخلاص والنية الصالحة، فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة.
قال الله تعالى: { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ } الآية.

(1/355)

مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (120) وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (121)

{ 120 - 121 } { مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ * وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ } .
يقول تعالى -حاثا لأهل المدينة المنورة من المهاجرين، والأنصار، ومن حولهم من الأعراب، الذين أسلموا فحسن إسلامهم-: { مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ } أي: ما ينبغي لهم ذلك، ولا يليق بأحوالهم.
{ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ } في بقائها وراحتها، وسكونه { عَنْ نَفْسِهِ } الكريمة الزكية، بل النبي صلى الله عليه وسلم أولى بالمؤمنين من أنفسهم، فعلى كل مسلم أن يفدي النبي صلى الله عليه وسلم، بنفسه ويقدمه عليها، فعلامة تعظيم الرسول صلى الله عليه وسلم ومحبته والإيمان التام به، أن لا يتخلفوا عنه، ثم ذكر الثواب الحامل على الخروج فقال: { ذَلِكَ بِأَنَّهُمْ } أي: المجاهدين في سبيل اللّه { لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ } أي: تعب ومشقة { وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ } أي: مجاعة.
{ وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ } من الخوض لديارهم، والاستيلاء على أوطانهم، { وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا } كالظفر بجيش أو سرية أو الغنيمة لمال { إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ } لأن هذه آثار ناشئة عن أعمالهم.
{ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } الذين أحسنوا في مبادرتهم إلى أمر الله، وقيامهم بما عليهم من حقه وحق خلقه، فهذه الأعمال آثار من آثار عملهم.
ثم قال: { وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا } في ذهابهم إلى عدوهم { إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ }.
ومن ذلك هذه الأعمال، إذا أخلصوا فيها للّه، ونصحوا فيها، ففي هذه الآيات أشد ترغيب وتشويق للنفوس إلى الخروج إلى الجهاد في سبيل اللّه، والاحتساب لما يصيبهم فيه من المشقات، وأن ذلك لهم رفعة درجات، وأن الآثار المترتبة على عمل العبد له فيها أجر كبير.

(1/355)

وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ (122)

{ 122 } { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } .
يقول تعالى: -منبها لعباده المؤمنين على ما ينبغي لهم- { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً } أي: جميعا لقتال عدوهم، فإنه يحصل عليهم المشقة بذلك، وتفوت به كثير من المصالح الأخرى، { فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ } أي: من البلدان، والقبائل، والأفخاذ { طَائِفَةٌ } تحصل بها الكفاية والمقصود لكان أولى.
ثم نبه على أن في إقامة المقيمين منهم وعدم خروجهم مصالح لو خرجوا لفاتتهم، فقال: { لِيَتَفَقَّهُوا } أي: القاعدون { فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ } أي. ليتعلموا العلم الشرعي، ويعلموا معانيه، ويفقهوا أسراره، وليعلموا غيرهم، ولينذروا قومهم إذا رجعوا إليهم.
ففي هذا فضيلة العلم، وخصوصا الفقه في الدين، وأنه أهم الأمور، وأن من تعلم علما، فعليه نشره وبثه في العباد، ونصيحتهم فيه فإن انتشار العلم عن العالم، من بركته وأجره، الذي ينمى له.
وأما اقتصار العالم على نفسه، وعدم دعوته إلى سبيل اللّه بالحكمة والموعظة الحسنة، وترك تعليم الجهال ما لا يعلمون، فأي منفعة حصلت للمسلمين منه؟ وأي نتيجة نتجت من علمه؟ وغايته أن يموت، فيموت علمه وثمرته، وهذا غاية الحرمان، لمن آتاه اللّه علما ومنحه فهما.
وفي هذه الآية أيضا دليل وإرشاد وتنبيه لطيف، لفائدة مهمة، وهي: أن المسلمين ينبغي لهم أن يعدوا لكل مصلحة من مصالحهم العامة من يقوم بها، ويوفر وقته عليها، ويجتهد فيها، ولا يلتفت إلى غيرها، لتقوم مصالحهم، وتتم منافعهم، ولتكون وجهة جميعهم، ونهاية ما يقصدون قصدا واحدا، وهو قيام مصلحة دينهم ودنياهم، ولو تفرقت الطرق وتعددت المشارب، فالأعمال متباينة، والقصد واحد، وهذه من الحكمة العامة النافعة في جميع الأمور.

(1/355)

يَا أَيُّهَا الَّذِينَ آَمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (123)

{ 123 } { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ [ ص 356 ] غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } .
وهذا أيضا إرشاد آخر، بعدما أرشدهم إلى التدبير فيمن يباشر القتال، أرشدهم إلى أنهم يبدأون بالأقرب فالأقرب من الكفار، والغلظة عليهم، والشدة في القتال، والشجاعة والثبات.
{ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } أي: وليكن لديكم علم أن المعونة من اللّه تنزل بحسب التقوى، فلازموا على تقوى اللّه، يعنكم وينصركم على عدوكم.
وهذا العموم في قوله: { قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ } مخصوص بما إذا كانت المصلحة في قتال غير الذين يلوننا، وأنواع المصالح كثيرة جدا.

(1/355)

وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آَمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125) أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ (126)

{ 124 - 126 } { وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ * أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ } .
يقول تعالى: مبينا حال المنافقين، وحال المؤمنين عند نزول القرآن، وتفاوت ما بين الفريقين، فقال: { وَإِذَا مَا أُنزلَتْ سُورَةٌ } فيها الأمر، والنهي، والخبر عن نفسه الكريمة، وعن الأمور الغائبة، والحث على الجهاد.
{ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا } أي: حصل الاستفهام، لمن حصل له الإيمان بها من الطائفتين.
قال تعالى -مبينا الحال الواقعة-: { فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا } بالعلم بها، وفهمها، واعتقادها، والعمل بها، والرغبة في فعل الخير، والانكفاف عن فعل الشر.
{ وَهُمْ يَسْتَبْشِرُونَ } أي: يبشر بعضهم بعضا بما من اللّه عليهم من آياته، والتوفيق لفهمها والعمل بها. وهذا دال على انشراح صدورهم لآيات اللّه، وطمأنينة قلوبهم، وسرعة انقيادهم لما تحثهم عليه.
{ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } أي: شك ونفاق { فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ } أي: مرضا إلى مرضهم، وشكا إلى شكهم، من حيث إنهم كفروا بها، وعاندوها وأعرضوا عنها، فازداد لذلك مرضهم، وترامى بهم إلى الهلاك { وَ } الطبع على قلوبهم، حتى { مَاتُوا وَهُمْ كَافِرُونَ }.
وهذا عقوبة لهم، لأنهم كفروا بآيات اللّه وعصوا رسوله، فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه.
قال تعالى -موبخا لهم على إقامتهم على ما هم عليه من الكفر والنفاق-: { أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ } بما يصيبهم من البلايا والأمراض، وبما يبتلون من الأوامر الإلهية التي يراد بها اختبارهم.
{ ثُمَّ لا يَتُوبُونَ } عما هم عليه من الشر { وَلا هُمْ يَذَّكَّرُونَ } ما ينفعهم، فيفعلونه، وما يضرهم، فيتركونه.
فالله تعالى يبتليهم -كما هي سنته في سائر الأمم- بالسراء والضراء وبالأوامر والنواهي ليرجعوا إليه، ثم لا يتوبون ولا هم يذكرون.
وفي هذه الآيات دليل على أن الإيمان يزيد وينقص، وأنه ينبغي للمؤمن، أن يتفقد إيمانه ويتعاهده، فيجدده وينميه، ليكون دائما في صعود.

(1/356)

وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (127)

{ 127 } وقوله : { وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ } .
يعني: أن المنافقين الذين يحذرون أن تنزل عليهم سورة تنبئهم بما في قلوبهم، إذا نزلت سورة ليؤمنوا بها، ويعملوا بمضمونها { نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ } جازمين على ترك العمل بها، ينتظرون الفرصة في الاختفاء عن أعين المؤمنين، ويقولون: { هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا } متسللين، وانقلبوا معرضين، فجازاهم اللّه بعقوبة من جنس عملهم، فكما انصرفوا عن العمل { صَرَفَ اللَّهُ قُلُوبَهُمْ } أي: صدها عن الحق وخذلها.
{ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ } فقها ينفعهم، فإنهم لو فقهوا، لكانوا إذا نزلت سورة آمنوا بها، وانقادوا لأمرها.
والمقصود من هذا بيان شدة نفورهم عن الجهاد وغيره، من شرائع الإيمان، كما قال تعالى عنهم: { فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ }.

(1/356)

لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ (128) فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (129)

{ 128 - 129 } { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ * فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } .
يمتن [تعالى] على عباده المؤمنين بما بعث فيهم النبي الأمي الذي من أنفسهم، يعرفون حاله، ويتمكنون من الأخذ عنه، ولا يأنفون عن الانقياد له، وهو صلى الله عليه وسلم في غاية النصح لهم، والسعي في مصالحهم.
{ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } أي: يشق عليه الأمر الذي يشق عليكم ويعنتكم.
[ ص 357 ]
{ حَرِيصٌ عَلَيْكُمْ } فيحب لكم الخير، ويسعى جهده في إيصاله إليكم، ويحرص على هدايتكم إلى الإيمان، ويكره لكم الشر، ويسعى جهده في تنفيركم عنه. { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } أي: شديد الرأفة والرحمة بهم، أرحم بهم من والديهم.
ولهذا كان حقه مقدما على سائر حقوق الخلق، وواجب على الأمة الإيمان به، وتعظيمه، وتعزيره، وتوقيره { فَإِنْ } آمنوا، فذلك حظهم وتوفيقهم، وإن { تَوَلَّوا } عن الإيمان والعمل، فامض على سبيلك، ولا تزل في دعوتك، وقل { حَسْبِيَ اللَّهُ } أي: الله كافيَّ في جميع ما أهمني، { لا إِلَهَ إِلا هُوَ } أي: لا معبود بحق سواه.
{ عَلَيْهِ تَوَكَّلْتُ } أي: اعتمدت ووثقت به، في جلب ما ينفع، ودفع ما يضر، { وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } الذي هو أعظم المخلوقات. وإذا كان رب العرش العظيم، الذي وسع المخلوقات، كان ربا لما دونه من باب أولى وأحرى.
تم تفسير سورة التوبة بعون اللّه ومنه فلله الحمد أولا وآخرا وظاهرا وباطنا.

(1/356)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة يونس
مكية

(1/357)

الر تِلْكَ آَيَاتُ الْكِتَابِ الْحَكِيمِ (1) أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آَمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ (2)

{ 1 - 2 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ } .
يقول تعالى: { الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } وهو هذا القرآن، المشتمل على الحكمة والأحكام، الدالة آياته على الحقائق الإيمانية والأوامر والنواهي الشرعية، الذي على جميع الأمة تلقيه بالرضا والقبول والانقياد.
ومع هذا فأعرض أكثرهم، فهم لا يعلمون، فتعجبوا { أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ } عذاب الله، وخوفهم نقم الله، وذكرهم بآيات الله.
{ وَبَشِّرِ الَّذِينَ آمَنُوا } إيمانا صادقا { أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ } أي: لهم جزاء موفور (1) وثواب مذخور عند ربهم بما قدموه وأسلفوه من الأعمال الصالحة الصادقة.
فتعجب الكافرون من هذا الرجل العظيم تعجبا حملهم على الكفر به، فـ { قَالَ الْكَافِرُونَ } عنه: { إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ } أي: بين السحر، لا يخفى بزعمهم على أحد، وهذا من سفههم وعنادهم، فإنهم تعجبوا من أمر ليس مما يتعجب منه ويستغرب، وإنما يتعجب من جهالتهم وعدم معرفتهم بمصالحهم.
كيف لم يؤمنوا بهذا الرسول الكريم، الذي بعثه الله من أنفسهم، يعرفونه حق المعرفة، فردوا دعوته، وحرصوا على إبطال دينه، والله متم نوره ولو كره الكافرون.
__________
(1) كذا في ب وفي أ: موفر.

(1/357)

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ (3) إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (4)

{ 3 - 4 } { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ * إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ } .
يقول تعالى مبينا لربوبيته وإلهيته وعظمته: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ } مع أنه قادر على خلقها في لحظة واحدة، ولكن لما له في ذلك من الحكمة الإلهية، ولأنه رفيق في أفعاله.
ومن جملة حكمته فيها، أنه خلقها بالحق وللحق، ليعرف بأسمائه وصفاته ويفرد بالعبادة.
{ ثُمَّ } بعد خلق السماوات والأرض { اسْتَوَى عَلَى الْعَرْشِ } استواء يليق بعظمته.
{ يُدَبِّرُ الأمْرَ } في العالم العلوي والسفلي من الإماتة والإحياء، وإنزال الأرزاق، ومداولة الأيام بين الناس، وكشف الضر عن المضرورين، وإجابة سؤال السائلين.
فأنواع التدابير نازلة منه وصاعدة إليه، وجميع الخلق مذعنون لعزه (1) خاضعون لعظمته وسلطانه.
{ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ } فلا يقدم أحد منهم على الشفاعة، ولو كان أفضل الخلق، حتى يأذن الله ولا يأذن، إلا لمن ارتضى، ولا يرتضي إلا أهل الإخلاص والتوحيد له.
{ ذَلِكُمْ } الذي هذا شأنه { اللَّهُ رَبُّكُمْ } أي: هو الله الذي له وصف الإلهية الجامعة لصفات الكمال، ووصف الربوبية الجامع لصفات الأفعال.
{ فَاعْبُدُوهُ } أي: أفردوه بجميع ما تقدرون عليه من أنواع العبودية، { أَفَلا تَذَكَّرُونَ } الأدلة الدالة على أنه وحده المعبود المحمود، ذو الجلال والإكرام.
فلما ذكر حكمه القدري وهو التدبير العام، وحكمه الديني وهو [ ص 358 ] شرعه، الذي مضمونه ومقصوده عبادته وحده لا شريك له، ذكر الحكم الجزائي، وهو مجازاته على الأعمال بعد الموت، فقال: { إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا } أي: سيجمعكم بعد موتكم، لميقات يوم معلوم.
{ إِنَّهُ يَبْدَأُ الْخَلْقَ ثُّمَ يُعِيدُهُ } فالقادر على ابتداء الخلق قادر على إعادته، والذي يرى ابتداءه بالخلق، ثم ينكر إعادته للخلق، فهو فاقد العقل منكر لأحد المثلين مع إثبات ما هو أولى منه، فهذا دليل عقلي واضح على المعاد. وقد ذكر الدليل النقلي فقال: { وَعْدَ اللَّهِ حَقًّا } أي: وعده صادق لا بد من إتمامه { لِيَجْزِيَ الَّذِينَ آمَنُوا } بقلوبهم بما أمرهم الله بالإيمان به.
{ وَعَمِلُوا الصَّالِحَاتِ } بجوارحهم، من واجبات، ومستحبات، { بِالْقِسْطِ } أي: بإيمانهم وأعمالهم، جزاء قد بينه لعباده، وأخبر أنه لا تعلم نفس ما أخفى لهم من قرة أعين { وَالَّذِينَ كَفَرُوا } بآيات الله وكذبوا رسل الله.
{ لَهُمْ شَرَابٌ مِنْ حَمِيمٍ } أي: ماء حار، يشوي الوجوه، ويقطع الأمعاء. { وَعَذَابٌ أَلِيمٌ } من سائر أصناف العذاب { بِمَا كَانُوا يَكْفُرُونَ } أي: بسبب كفرهم وظلمهم، وما ظلمهم الله ولكن أنفسهم يظلمون.
__________
(1) في ب: لعزته.

(1/357)

هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (5) إِنَّ فِي اخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآَيَاتٍ لِقَوْمٍ يَتَّقُونَ (6)

{ 5 - 6 } { هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ } .
لما قرر ربوبيته وإلهيته، ذكر الأدلة العقلية الأفقية الدالة على ذلك وعلى كماله، في أسمائه وصفاته، من الشمس والقمر، والسماوات والأرض وجميع ما خلق فيهما من سائر أصناف المخلوقات، وأخبر أنها آيات { لِقَوْمٍ يَعْلَمُونَ } و { لِقَوْمٍ يَتَّقُونَ }.
فإن العلم يهدي إلى معرفة الدلالة فيها، وكيفية استنباط الدليل (1) على أقرب وجه، والتقوى تحدث في القلب الرغبة في الخير، والرهبة من الشر، الناشئين عن الأدلة والبراهين، وعن العلم واليقين.
وحاصل ذلك أن مجرد خلق هذه المخلوقات بهذه الصفة، دال على كمال قدرة الله تعالى، وعلمه، وحياته، وقيوميته، وما فيها من الأحكام والإتقان والإبداع والحسن، دال على كمال حكمة الله، وحسن خلقه وسعة علمه. وما فيها من أنواع المنافع والمصالح -كجعل الشمس ضياء، والقمر نورا، يحصل بهما من النفع الضروري وغيره ما يحصل- يدل ذلك على رحمة الله تعالى واعتنائه بعباده وسعة بره وإحسانه، وما فيها من التخصيصات دال على مشيئة الله وإرادته النافذة.
وذلك دال على أنه وحده المعبود والمحبوب المحمود، ذو الجلال والإكرام والأوصاف العظام، الذي لا تنبغي الرغبة والرهبة إلا إليه، ولا يصرف خالص الدعاء إلا له، لا لغيره من المخلوقات المربوبات، المفتقرات إلى الله في جميع شئونها.
وفي هذه الآيات الحث والترغيب على التفكر في مخلوقات الله، والنظر فيها بعين الاعتبار، فإن بذلك تنفتح البصيرة، ويزداد الإيمان والعقل، وتقوى القريحة، وفي إهمال ذلك، تهاون بما أمر الله به، وإغلاق لزيادة الإيمان، وجمود للذهن والقريحة.
__________
(1) في ب: الدلائل.

(1/358)

إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آَيَاتِنَا غَافِلُونَ (7) أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ (8)

{ 7 - 8 } { إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ * أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ } .
يقول تعالى { إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا } أي: لا يطمعون بلقاء الله، الذي هو أكبر ما طمع فيه الطامعون، وأعلى ما أمله المؤملون، بل أعرضوا عن ذلك، وربما كذبوا به { وَرَضُوا بِالْحَيَاةِ الدُّنْيَا } بدلا عن الآخرة.
{ وَاطْمَأَنُّوا بِهَا } أي: ركنوا إليها، وجعلوها غاية مرامهم (1) ونهاية قصدهم، فسعوا لها وأكبوا على لذاتها وشهواتها، بأي طريق حصلت حصلوها، ومن أي وجه لاحت ابتدروها، قد صرفوا إرادتهم ونياتهم وأفكارهم وأعمالهم إليها.
فكأنهم خلقوا للبقاء فيها، وكأنها ليست دار ممر، يتزود منها المسافرون إلى الدار الباقية التي إليها يرحل الأولون والآخرون، وإلى نعيمها ولذاتها شمر الموفقون.
{ وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ } فلا ينتفعون بالآيات القرآنية، ولا بالآيات الأفقية والنفسية، والإعراض عن الدليل مستلزم للإعراض والغفلة، عن المدلول المقصود.
{ أُولَئِكَ } الذين هذا وصفهم { مَأْوَاهُمُ النَّارُ } أي: مقرهم ومسكنهم التي لا يرحلون عنها.
{ بِمَا كَانُوا يَكْسِبُونَ } من الكفر والشرك وأنواع المعاصي، فلما ذكر عقابهم ذكر ثواب المطيعين فقال:
__________
(1) في ب: أمرهم.

(1/358)

إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ (9) دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآَخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (10)

{ 9 - 10 } { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ فِي جَنَّاتِ النَّعِيمِ * دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } .
يقول تعالى { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: جمعوا بين الإيمان، والقيام بموجبه ومقتضاه من الأعمال الصالحة، المشتملة على أعمال القلوب وأعمال الجوارح، على وجه الإخلاص والمتابعة.
{ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ } أي: بسبب ما معهم من الإيمان، يثيبهم الله أعظم الثواب، وهو الهداية، فيعلمهم ما ينفعهم، ويمن عليهم بالأعمال الناشئة عن الهداية، ويهديهم للنظر في آياته، ويهديهم في هذه الدار إلى [ ص 359 ] الصراط المستقيم وفي الصراط المستقيم، وفي دار الجزاء إلى الصراط الموصل إلى جنات النعيم،. ولهذا قال: { تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ } الجارية على الدوام { فِي جَنَّاتِ النَّعِيمِ } أضافها الله إلى النعيم، لاشتمالها على النعيم التام، نعيم القلب بالفرح والسرور، والبهجة والحبور، ورؤية الرحمن وسماع كلامه، والاغتباط برضاه وقربه، ولقاء الأحبة والإخوان، والتمتع بالاجتماع بهم، وسماع الأصوات المطربات، والنغمات المشجيات، والمناظر المفرحات. ونعيم البدن بأنواع المآكل والمشارب، والمناكح ونحو ذلك، مما لا تعلمه النفوس، ولا خطر ببال أحد، أو قدر أن يصفه الواصفون.
{ دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ } أي عبادتهم فيها لله، أولها تسبيح لله وتنزيه له عن النقائض، وآخرها تحميد لله، فالتكاليف سقطت عنهم في دار الجزاء، وإنما بقي لهم أكمل اللذات، الذي هو ألذ عليهم من المآكل اللذيذة، ألا وهو ذكر الله الذي تطمئن به القلوب، وتفرح به الأرواح، وهو لهم بمنزلة النَّفَس، من دون كلفة ومشقة.
{ و } أما { تَحِيَّتُهُمْ } فيما بينهم عند التلاقي والتزاور، فهو السلام، أي: كلام سالم من اللغو والإثم، موصوف بأنه { سَلامٌ } وقد قيل في تفسير قوله { دَعْوَاهُمْ فِيهَا سُبْحَانَكَ } إلى آخر الآية، أن أهل الجنة -إذا احتاجوا إلى الطعام والشراب ونحوهما- قالوا سبحانك اللهم، فأحضر لهم في الحال.
فإذا فرغوا قالوا: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }.

(1/358)

وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ (11)

{ 11 } { وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ } .
وهذا من لطفه وإحسانه بعباده، أنه لو عجل لهم الشر إذا أتوا بأسبابه، وبادرهم بالعقوبة على ذلك، كما يعجل لهم الخير إذا أتوا بأسبابه { لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ } أي: لمحقتهم العقوبة، ولكنه تعالى يمهلهم ولا يهملهم، ويعفو عن كثير من حقوقه، فلو يؤاخذ الله الناس بظلمهم ما ترك على ظهرها من دابة.
ويدخل في هذا، أن العبد إذا غضب على أولاده أو أهله أو ماله، ربما دعا عليهم دعوة لو قبلت منه لهلكوا، ولأضره ذلك غاية الضرر، ولكنه تعالى حليم حكيم.
وقوله: { فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا } أي: لا يؤمنون بالآخرة، فلذلك لا يستعدون لها، ولا يعلمون ما ينجيهم من عذاب الله، { فِي طُغْيَانِهِمْ } أي: باطلهم، الذي جاوزوا به الحق والحد.
{ يَعْمَهُونَ } يترددون حائرين، لا يهتدون السبيل، ولا يوفقون لأقوم دليل، وذلك عقوبة لهم (1) على ظلمهم، وكفرهم بآيات الله.
__________
(1) كذا في ب، وفي أ: عقوبة منه.

(1/359)

وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ (12)

{ 12 } { وَإِذَا مَسَّ الإنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ } .
وهذا إخبار عن طبيعة الإنسان من حيث هو، وأنه إذا مسه ضر، من مرض أو مصيبة اجتهد في الدعاء، وسأل الله في جميع أحواله، قائما وقاعدا ومضطجعا، وألح في الدعاء ليكشف الله عنه ضره.
{ فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ } أي: استمر في غفلته معرضا عن ربه، كأنه ما جاءه ضره، فكشفه الله عنه، فأي ظلم أعظم من هذا الظلم؟!! يطلب من الله قضاء غرضه، فإذا أناله إياه لم ينظر إلى حق ربه، وكأنه ليس عليه لله حق. وهذا تزيين من الشيطان، زين له ما كان مستهجنا مستقبحا في العقول والفطر.
{ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ } أي: المتجاوزين للحد { مَا كَانُوا يَعْمَلُونَ }.

(1/359)

وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (13) ثُمَّ جَعَلْنَاكُمْ خَلَائِفَ فِي الْأَرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ (14)

{ 13 - 14 } { وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ * ثُمَّ جَعَلْنَاكُمْ خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ } .
يخبر تعالى أنه أهلك الأمم الماضية بظلمهم وكفرهم، بعد ما جاءتهم البينات على أيدي الرسل وتبين الحق فلم ينقادوا لها ولم يؤمنوا. فأحل بهم عقابه الذي لا يرد عن كل مجرم متجرئ على محارم الله، وهذه سنته في جميع الأمم.
{ ثُمَّ جَعَلْنَاكُمْ } أيها المخاطبون { خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ } فإن أنتم اعتبرتم واتعظتم بمن قبلكم واتبعتم آيات الله وصدقتم رسله، نجوتم في الدنيا والآخرة.
وإن فعلتم كفعل الظالمين قبلكم، أحل بكم ما أحل بهم، ومن أنذر فقد أعذر.

(1/359)

وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآَنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلَا تَعْقِلُونَ (16) فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآَيَاتِهِ إِنَّهُ لَا يُفْلِحُ الْمُجْرِمُونَ (17)

{ 15 - 17 } { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ * قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ * فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ } .
يذكر تعالى تعنت المكذبين لرسوله محمد صلى الله عليه وسلم، وأنهم إذا تتلى عليهم آيات الله القرآنية المبينة للحق، أعرضوا عنها، وطلبوا وجوه التعنت فقالوا، جراءة منهم وظلما: { ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ } فقبحهم الله، ما أجرأهم على الله، وأشدهم ظلما وردا لآياته.
فإذا كان الرسول العظيم يأمره الله، أن يقول لهم: { قُلْ مَا يَكُونُ لِي } أي: ما ينبغي ولا يليق { أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي } فإني رسول محض، ليس لي من الأمر شيء، { إِنْ أَتَّبِعُ إِلا مَا يُوحَى [ ص 360 ] إِلَيَّ } أي: ليس لي غير ذلك، فإني عبد مأمور، { إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ } فهذا قول خير الخلق وأدبه مع أوامر ربه ووحيه، فكيف بهؤلاء السفهاء الضالين، الذين جمعوا بين الجهل والضلال، والظلم والعناد، والتعنت والتعجيز لرب العالمين، أفلا يخافون عذاب يوم عظيم؟!!.
فإن زعموا أن قصدهم أن يتبين لهم الحق بالآيات التي طلبوا فهم كذبة في ذلك، فإن الله قد بين من الآيات ما يؤمن على مثله البشر، وهو الذي يصرفها كيف يشاء، تابعا (1) لحكمته الربانية، ورحمته بعباده.
{ قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا } طويلا { مِنْ قَبْلِهِ } أي: قبل تلاوته، وقبل درايتكم به، وأنا ما خطر على بالي، ولا وقع في ظني.
{ أَفَلا تَعْقِلُونَ } أني حيث لم أتقوله في مدة عمري، ولا صدر مني ما يدل على ذلك، فكيف أتقوله بعد ذلك، وقد لبثت فيكم عمرا طويلا تعرفون حقيقة حالي، بأني أمي لا أقرأ ولا أكتب، ولا أدرس ولا أتعلم من أحد؟!!
فأتيتكم بكتاب عظيم أعجز الفصحاء، وأعيا العلماء، فهل يمكن -مع هذا- أن يكون من تلقاء نفسي، أم هذا دليل قاطع أنه تنزيل من حكيم حميد؟
فلو أعملتم أفكاركم وعقولكم، وتدبرتم حالي وحال هذا الكتاب، لجزمتم جزما لا يقبل الريب بصدقه، وأنه الحق الذي ليس بعده إلا الضلال، ولكن إذ (2) أبيتم إلا التكذيب والعناد، فأنتم لا شك أنكم ظالمون.
{ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ } ؟!!
فلو كنت متقولا لكنت أظلم الناس، وفاتني الفلاح، ولم تخف عليكم حالي، ولكني جئتكم بآيات الله، فكذبتم بها، فتعين فيكم الظلم، ولا بد أن أمركم سيضمحل، ولن تنالوا الفلاح، ما دمتم كذلك.
ودل قوله: { قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا } الآية، أن الذي حملهم على هذا التعنت الذي صدر منهم هو عدم إيمانهم بلقاء الله وعدم رجائه، وأن من آمن بلقاء الله فلا بد أن ينقاد لهذا الكتاب ويؤمن به، لأنه حسن القصد.
__________
(1) في ب: تبعا.
(2) في ب: إذا.

(1/359)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (18)

{ 18 } { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } .
يقول تعالى: { وَيَعْبُدُونَ } أي: المشركون المكذبون لرسول الله صلى الله عليه وسلم.
{ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ } أي: لا تملك لهم مثقال ذرة من النفع ولا تدفع عنهم شيئا.
{ وَيَقُولُونَ } قولا خاليا من البرهان: { هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } أي: يعبدونهم ليقربوهم إلى الله، ويشفعوا لهم عنده، وهذا قول من تلقاء أنفسهم، وكلام ابتكروه هم، ولهذا قال تعالى -مبطلا لهذا القول-: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ } أي: الله تعالى هو العالم، الذي أحاط علما بجميع ما في السماوات والأرض، وقد أخبركم بأنه ليس له شريك ولا إله معه، أفأنتم-يا معشر المشركين- تزعمون أنه يوجد له فيها شركاء؟ أفتخبرونه بأمر خفي عليه، وعلمتوه؟ أأنتم أعلم أم الله؟ فهل يوجد قول أبطل من هذا القول، المتضمن أن هؤلاء الضلال الجهال السفهاء أعلم من رب العالمين؟ فليكتف العاقل بمجرد تصور هذا القول، فإنه يجزم بفساده وبطلانه: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } أي: تقدس وتنزه أن يكون له شريك أو نظير، بل هو الله الأحد الفرد الصمد الذي لا إله في السماوات والأرض إلا هو، وكل معبود في العالم العلوي والسفلي سواه، فإنه باطل عقلا وشرعا وفطرة.
{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ }.

(1/360)

وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ (19) وَيَقُولُونَ لَوْلَا أُنْزِلَ عَلَيْهِ آَيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (20)

{ 19 - 20 } { وَمَا كَانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ * وَيَقُولُونَ لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ } .
أي: { وَمَا كَانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً } متفقين على الدين الصحيح، ولكنهم اختلفوا، فبعث الله الرسل مبشرين ومنذرين، وأنزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه.
{ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ } بإمهال العاصين وعدم معاجلتهم بذنوبهم، { لَقُضِيَ بَيْنَهُمْ } بأن ننجي المؤمنين، ونهلك الكافرين المكذبين، وصار هذا فارقا بينهم { فِيمَا فِيهِ يَخْتَلِفُونَ } ولكنه أراد امتحانهم وابتلاء بعضهم ببعض، ليتبين الصادق من الكاذب.
[ ص 361 ]
{ وَيَقُولُونَ } أي: المكذبون المتعنتون، { لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ } يعنون: آيات الاقتراح التي يعينونها كقولهم: { لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا } الآيات.
وكقولهم: { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا } الآيات.
{ فَقُلْ } لهم إذا طلبوا منك آية { إِنَّمَا الْغَيْبُ لِلَّهِ } أي: هو المحيط علما بأحوال العباد، فيدبرهم بما يقتضيه علمه فيهم وحكمته البديعة، وليس لأحد تدبير في حكم ولا دليل، ولا غاية ولا تعليل.
{ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ } أي: كل ينتظر بصاحبه ما هو أهل له، فانظروا لمن تكون العاقبة.

(1/360)

وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آَيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ (21)

{ 21 } { وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ } .
يقول تعالى: { وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ } كالصحة بعد المرض، والغنى بعد الفقر، والأمن بعد الخوف، نسوا ما أصابهم من الضراء، ولم يشكروا الله على الرخاء والرحمة، بل استمروا في طغيانهم ومكرهم.
ولهذا قال: { إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا } أي يسعون بالباطل، ليبطلوا به الحق.
{ قُلِ اللَّهُ أَسْرَعُ مَكْرًا } فإن المكر السيئ لا يحيق إلا بأهله، فمقصودهم منعكس عليهم، ولم يسلموا من التبعة، بل تكتب الملائكة عليهم ما يعملون، ويحصيه الله عليهم، ثم يجازيهم [الله] عليه أوفر الجزاء.

(1/361)

هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (22) فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (23)

{ 22 - 23 } { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } .
لما ذكر تعالى القاعدة العامة في أحوال الناس عند إصابة الرحمة لهم بعد الضراء، واليسر بعد العسر، ذكر حالة، تؤيد ذلك، وهي حالهم في البحر عند اشتداده، والخوف من عواقبه، فقال: { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } بما يسر لكم من الأسباب المسيرة (1) لكم فيها، وهداكم إليها.
{ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ } أي: السفن البحرية { وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ } موافقة لما يهوونه، من غير انزعاج ولا مشقة.
{ وَفَرِحُوا بِهَا } واطمأنوا إليها، فبينما هم كذلك، إذ { جَاءَتْهَا رِيحٌ عَاصِفٌ } شديدة الهبوب { وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ } أي: عرفوا أنه الهلاك، فانقطع حينئذ تعلقهم بالمخلوقين، وعرفوا أنه لا ينجيهم من هذه الشدة إلا الله وحده، فدَعَوُه مُخْلِصِينَ لَهُ الدِّينَ ووعدوا من أنفسهم على وجه الإلزام، فقالوا: { لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } { فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ } أي: نسوا تلك الشدة وذلك الدعاء، وما ألزموه أنفسهم، فأشركوا بالله، من اعترفوا بأنه لا ينجيهم من الشدائد، ولا يدفع عنهم المضايق، فهلا أخلصوا لله العبادة في الرخاء، كما أخلصوها في الشدة؟!!
ولكن هذا البغي يعود وباله عليهم، ولهذا قال: { يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا } أي: غاية ما تؤملون ببغيكم، وشرودكم عن الإخلاص لله، أن تنالوا شيئًا من حطام الدنيا وجاهها النزر اليسير الذي سينقضي سريعًا، ويمضي جميعًا، ثم تنتقلون عنه بالرغم.
{ ثُمَّ إِلَيْنَا مَرْجِعُكُمْ } في يوم القيامة { فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } وفي هذا غاية التحذير لهم عن الاستمرار على عملهم.
__________
(1) في ب: الميسرة.

(1/361)

إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ (24)

{ 24 } { إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأنْعَامُ حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالأمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ } .
وهذا المثل من أحسن الأمثلة، وهو مطابق لحالة الدنيا، فإن لذاتها وشهواتها وجاهها ونحو ذلك يزهو لصاحبه إن زها وقتًا قصيرًا، فإذا استكمل وتم اضمحل، وزال عن صاحبه، أو زال صاحبه عنه، فأصبح صفر اليدين منها، ممتلئ القلب من همها وحزنها وحسرتها.
فذلك { كَمَاءٍ أَنزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ } أي: نبت فيها من كل صنف، وزوج بهيج { مِمَّا يَأْكُلُ النَّاسُ } كالحبوب والثمار { وَ } مما تأكل { الأنْعَامُ } كأنواع العشب، والكلأ المختلف الأصناف.
{ حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا وَازَّيَّنَتْ } أي: تزخرفت في منظرها، واكتست في زينتها، فصارت بهجة للناظرين، ونزهة للمتفرجين، وآية [ ص 362 ] للمتبصرين، فصرت ترى لها منظرًا عجيبًا ما بين أخضر، وأصفر، وأبيض وغيره.
{ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا } أي: حصل معهم طمع، بأن ذلك سيستمر ويدوم، لوقوف إرادتهم عنده، وانتهاء مطالبهم فيه.
فبينما هم في تلك الحالة { أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالأمْسِ } أي: كأنها ما كانت فهذه حالة الدنيا، سواء بسواء.
{ كَذَلِكَ نُفَصِّلُ الآيَاتِ } أي: نبينها ونوضحها، بتقريب المعاني إلى الأذهان، وضرب الأمثال { لِقَوْمٍ يَتَفَكَّرُونَ } أي: يعملون أفكارهم فيما ينفعهم.
وأما الغافل المعرض، فهذا لا تنفعه الآيات، ولا يزيل عنه الشك البيان.
ولما ذكر الله حال الدنيا، وحاصل نعيمها، شوق إلى الدار الباقية فقال:

(1/361)

وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (25)

{ 25 - 26 } { وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .
عم تعالى عباده بالدعوة إلى دار السلام، والحث على ذلك، والترغيب، وخص بالهداية من شاء استخلاصه واصطفاءه، فهذا فضله وإحسانه، والله يختص برحمته من يشاء، وذلك عدله وحكمته، وليس لأحد عليه حجة بعد البيان والرسل، وسمى الله الجنة "دار السلام" لسلامتها من جميع الآفات والنقائص، وذلك لكمال نعيمها وتمامه وبقائه، وحسنه من كل وجه.

(1/362)

لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (26)

{ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ } .
ولما دعا إلى دار السلام، كأن النفوس تشوقت إلى الأعمال الموجبة لها الموصلة إليها، فأخبر عنها بقوله: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } أي: للذين أحسنوا في عبادة الخالق، بأن عبدوه على وجه المراقبة والنصيحة في عبوديته، وقاموا بما قدروا عليه منها، وأحسنوا إلى عباد الله بما يقدرون عليه من الإحسان القولي والفعلي، من بذل الإحسان المالي، والإحسان البدني، والأمر بالمعروف والنهي عن المنكر، وتعليم الجاهلين، ونصيحة المعرضين، وغير ذلك من وجوه البر والإحسان.
فهؤلاء الذين أحسنوا، لهم "الحسنى" وهي الجنة الكاملة في حسنها و "زيادة" وهي النظر إلى وجه الله الكريم، وسماع كلامه، والفوز برضاه والبهجة بقربه، فبهذا حصل لهم أعلى ما يتمناه المتمنون، ويسأله السائلون.
ثم ذكر اندفاع المحذور عنهم فقال: { وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ } أي: لا ينالهم مكروه، بوجه من الوجوه، لأن المكروه، إذا وقع بالإنسان، تبين ذلك في وجهه، وتغير وتكدر.
وأما هؤلاء - فهم كما (1) قال الله عنهم - { تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيم } { أُولَئِكَ أَصْحَابُ الْجَنَّةِ } الملازمون لها { هُمْ فِيهَا خَالِدُونَ } لا يحولون ولا يزولون، ولا يتغيرون.
__________
(1) في ب: فكما.

(1/362)

وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (27)

{ 27 } { وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } .
لما ذكر أصحاب الجنة ذكر أصحاب النار، فذكر أن بضاعتهم التي اكتسبوها في الدنيا هي الأعمال السيئة المسخطة لله، من أنواع الكفر والتكذيب، وأصناف المعاصي، فجزاؤهم سيئة مثلها أي: جزاء يسوؤهم بحسب ما عملوا من السيئات على اختلاف أحوالهم.
{ وَتَرْهَقُهُمْ } أي: تغشاهم { ذِلَّةٌ } في قلوبهم وخوف من عذاب الله، لا يدفعه عنهم دافع ولا يعصمهم منه عاصم، وتسري تلك الذلة الباطنة إلى ظاهرهم، فتكون سوادًا في الوجوه (1) .
{ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } فكم بين الفريقين من الفرق، ويا بعد ما بينهما من التفاوت؟!
{ وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ * تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ } { وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ * ضَاحِكَةٌ مُسْتَبْشِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ * تَرْهَقُهَا قَتَرَةٌ * أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ }
__________
(1) في ب: في وجوههم.

(1/362)

وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ (28) فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ (29) هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (30)

{ 28 - 30 } { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ * فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ * هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } .
[ ص 363 ]
يقول تعالى: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا } أي: نجمع جميع الخلائق، لميعاد يوم معلوم، ونحضر المشركين، وما كانوا يعبدون من دون الله.
{ ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ } أي: الزموا مكانكم ليقع التحاكم والفصل بينكم وبينهم.
{ فَزَيَّلْنَا بَيْنَهُمْ } أي: فرقنا بينهم، بالبعد البدني والقلبي، وحصلت بينهم العداوة الشديدة، بعد أن بذلوا لهم في الدنيا خالص المحبة وصفو الوداد، فانقلبت تلك المحبة والولاية بغضًا وعداوة.
وتبرأ شُرَكَاؤُهُمْ منهم وقالوا: { مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ } فإننا ننزه الله أن يكون له شريك، أو نديد.
{ فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ } ما أمرناكم بها، ولا دعوناكم لذلك، وإنما عبدتم من دعاكم إلى ذلك، وهو الشيطان كما قال تعالى: { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } .
وقال: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } .
فالملائكة الكرام والأنبياء والأولياء ونحوهم يتبرؤون ممن عبدهم يوم القيامة ويتنصلون من دعائهم إياهم إلى عبادتهم وهم الصادقون البارون في ذلك، فحينئذ يتحسر المشركون حسرة لا يمكن وصفها، ويعلمون مقدار ما قدموا من الأعمال، وما أسلفوا من رديء الخصال، ويتبين لهم يومئذ أنهم كانوا كاذبين، وأنهم مفترون على الله، قد ضلت عبادتهم، واضمحلت معبوداتهم، وتقطعت بهم الأسباب والوسائل.
ولهذا قال تعالى: { هُنَالِكَ } أي: في ذلك اليوم { تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ } أي: تتفقد أعمالها وكسبها، وتتبعه بالجزاء، وتجازي بحسبه، إن خيرًا فخير، وإن شرًا فشر، وضل عنهم ما كانوا يفترون من قولهم بصحة ما هم عليه من الشرك وأن ما يعبدون من دون الله تنفعهم وتدفع عنهم العذاب.

(1/362)

قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمْ مَنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ (31) فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ (32) كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ (33)

{ 31 - 33 } { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ * فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ * كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ } .
أي: { قُلْ } لهؤلاء الذين أشركوا بالله، ما لم ينزل به سلطانًا - محتجًا عليهم بما أقروا به من توحيد الربوبية، على ما أنكروه من توحيد الألوهية- { مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ } بإنزال الأرزاق من السماء، وإخراج أنواعها من الأرض، وتيسير أسبابها فيها؟
{ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ } أي: من هو الذي خلقهما وهو مالكهما؟، وخصهما بالذكر من باب التنبيه على المفضول بالفاضل، ولكمال شرفهما ونفعهما.
{ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ } كإخراج أنواع الأشجار والنبات من الحبوب والنوى، وإخراج المؤمن من الكافر، والطائر من البيضة، ونحو ذلك، { وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ } عكس هذه المذكورات، { وَمَنْ يُدَبِّرُ الأمْرَ } في العالم العلوي والسفلي، وهذا شامل لجميع أنواع التدابير الإلهية، فإنك إذا سألتهم عن ذلك { فَسَيَقُولُونَ اللَّهُ } لأنهم يعترفون بجميع ذلك، وأن الله لا شريك له في شيء من المذكورات.
{ فَقُلْ } لهم إلزامًا بالحجة { أَفَلا تَتَّقُونَ } الله فتخلصون له العبادة وحده لا شريك له، وتخلعون ما تعبدون من دونه من الأنداد والأوثان.
{ فَذَلِكُمُ } الذي وصف نفسه بما وصفها به { اللَّهُ رَبُّكُم } أي: المألوه المعبود المحمود، المربي جميع الخلق بالنعم وهو: { الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ }.
فإنه تعالى المنفرد بالخلق والتدبير لجميع الأشياء، الذي ما بالعباد من نعمة إلا منه، ولا يأتي بالحسنات إلا هو، ولا يدفع السيئات إلا هو، ذو الأسماء الحسنى والصفات الكاملة العظيمة والجلال والإكرام.
{ فَأَنَّى تُصْرَفُونَ } عن عبادة من هذا وصفه، إلى عبادة الذي ليس له من وجوده إلا العدم، ولا يملك لنفسه نفعًا ولا ضرًا، ولا موتًا ولا حياة ولا نشورًا.
فليس له من الملك مثقال ذرة، ولا شركة له بوجه من الوجوه، ولا يشفع عند الله إلا بإذنه، فتبا لمن أشرك به، وويحًا لمن كفر به، لقد عدموا عقولهم، بعد أن عدموا أديانهم، بل فقدوا دنياهم وأخراهم.
ولهذا قال تعالى عنهم: { كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ } بعد ما أراهم (1) الله من الآيات البينات والبراهين النيرات، ما فيه عبرة لأولي الألباب، وموعظة للمتقين وهدى للعالمين.
__________
(1) في ب: بعد أن أراهم.

(1/363)

قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ (34) قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمْ مَنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ (35) وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ (36)

[ ص 364 ]
{ 34 - 36 } { قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ * قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي إِلا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ * وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلا ظَنًّا إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ } .
يقول تعالى - مبينًا عجز آلهة المشركين، وعدم اتصافها بما يوجب اتخاذها آلهة مع الله- { قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ } أي: يبتديه { ثُمَّ يُعِيدُهُ } وهذا استفهام بمعنى النفي والتقرير، أي: ما منهم أحد يبدأ الخلق ثم يعيده، وهي أضعف من ذلك وأعجز، { قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ } من غير مشارك ولا معاون له على ذلك.
{ فَأَنَّى تُؤْفَكُونَ } أي: تصرفون، وتنحرفون عن عبادة المنفرد بالابتداء، والإعادة إلى عبادة من لا يخلق شيئًا وهم يخلقون.
{ قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ } ببيانه وإرشاده، أو بإلهامه وتوفيقه.
{ قُلِ اللَّهُ } وحده { يَهْدِي لِلْحَقِّ } بالأدلة والبراهين، وبالإلهام والتوفيق، والإعانة إلى سلوك أقوم طريق.
{ أَمَّنْ لا يَهِدِّي } أي: لا يهتدي { إِلا أَنْ يُهْدَى } لعدم علمه، ولضلاله، وهي شركاؤهم، التي لا تهدي ولا تهتدي إلا أن تهدى { فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ } أي: أيّ شيء جعلكم تحكمون هذا الحكم الباطل، بصحة عبادة أحد مع الله، بعد ظهور الحجة والبرهان، أنه لا يستحق العبادة إلا الله وحده.
فإذا تبين أنه ليس في آلهتهم التي يعبدون مع الله أوصافا معنوية، ولا أوصافا فعلية، تقتضي أن تعبد مع الله، بل هي متصفة بالنقائص الموجبة لبطلان إلهيتها، فلأي شيء جعلت مع الله آلهة؟
فالجواب: أن هذا من تزيين الشيطان للإنسان، أقبح البهتان، وأضل الضلال، حتى اعتقد ذلك وألفه، وظنه حقًا، وهو لا شيء.
ولهذا قال: وما يتبع الذين يدعون من دون الله شركاء أي: ما يتبعون في الحقيقة شركاء لله، فإنه ليس لله شريك أصلا عقلا ولا نقلا وإنما يتبعون الظن و { إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا } فسموها آلهة، وعبدوها مع الله، { إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } .
{ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ } وسيجازيهم على ذلك بالعقوبة البليغة.

(1/364)

وَمَا كَانَ هَذَا الْقُرْآَنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (37) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (38) بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (39) وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لَا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ (40) وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ (41)

{ 37 - 41 } { وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ * أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ * وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ * وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ .
يقول تعالى: { وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ } أي: غير ممكن ولا متصور، أن يفترى هذا القرآن على الله تعالى، لأنه الكتاب العظيم الذي { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } وهو الكتاب الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله لا يأتون بمثله ولو كان بعضهم لبعض ظهيرًا، وهو كتاب الله الذي تكلم به ]رب العالمين[، فكيف يقدر أحد من الخلق، أن يتكلم بمثله، أو بما يقاربه، والكلام تابع لعظمة المتكلم ووصفه؟!!.
فإن كان أحد يماثل الله في عظمته، وأوصاف كماله، أمكن أن يأتي بمثل هذا القرآن، ولو تنزلنا على الفرض والتقدير، فتقوله أحد على رب العالمين، لعاجله بالعقوبة، وبادره بالنكال.
{ وَلَكِنْ } الله أنزل هذا الكتاب، رحمة للعالمين، وحجة على العباد أجمعين.
أنزله { تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ } من كتب الله السماوية، بأن وافقها، وصدقها بما شهدت به، وبشرت بنزوله، فوقع كما أخبرت.
{ وَتَفْصِيلَ الْكِتَابِ } للحلال والحرام، والأحكام الدينية والقدرية، والإخبارات الصادقة.
{ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ } أي: لا شك ولا مرية فيه بوجه من الوجوه، بل هو الحق اليقين: تنزيل من رب العالمين الذي ربى جميع الخلق بنعمه.
ومن أعظم أنواع تربيته أن أنزل عليهم هذا الكتاب الذي فيه مصالحهم الدينية والدنيوية، المشتمل على مكارم الأخلاق ومحاسن الأعمال.
{ أَمْ يَقُولُونَ } أي: المكذبون به عنادًا وبغيًا: { افْتَرَاهُ } محمد على الله، واختلقه، { قُلْ } لهم -ملزما لهم بشيء- إن قدروا عليه، أمكن ما ادعوه، وإلا كان قولهم باطلا.
{ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } يعاونكم على الإتيان بسورة مثله، وهذا محال، ولو كان ممكنًا لادعوا قدرتهم على ذلك، ولأتوا بمثله.
ولكن لما بان عجزهم تبين أن ما قالوه باطل، لا حظ له من الحجة، والذي حملهم على التكذيب بالقرآن المشتمل على الحق الذي لا حق فوقه، أنهم لم يحيطوا به علمًا.
فلو أحاطوا به علمًا وفهموه حق فهمه، لأذعنوا بالتصديق به، وكذلك إلى الآن لم يأتهم تأويله الذي وعدهم أن ينزل بهم العذاب ويحل بهم النكال، وهذا التكذيب الصادر منهم، من جنس تكذيب من قبلهم، ولهذا قال: { كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ } وهو الهلاك [ ص 365 ] الذي لم يبق منهم أحدًا.
فليحذر هؤلاء، أن يستمروا على تكذيبهم، فيحل بهم ما أحل بالأمم المكذبين والقرون المهلكين.
وفي هذا دليل على التثبت في الأمور، وأنه لا ينبغي للإنسان أن يبادر بقبول شيء أو رده، قبل أن يحيط به علمًا.
{ وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ } أي: بالقرآن وما جاء به، { وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ } وهم الذين لا يؤمنون به على وجه العناد والظلم والفساد، فسيجازيهم على فسادهم بأشد العذاب.
{ وَإِنْ كَذَّبُوكَ } فاستمر على دعوتك، وليس عليك من حسابهم من شيء، وما من حسابك عليهم من شيء، لكل عمله. { فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ }.
كما قال تعالى: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا }.

(1/364)

وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لَا يَعْقِلُونَ (42)

{ 42 - 44 } { وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ } .
يخبر تعالى عن بعض المكذبين للرسول، ولما جاء به، { وَ } أن { منهم مَنْ يَسْتَمِعُونَ } إلى النبي صلى الله عليه وسلم، وقت قراءته للوحي، لا على وجه الاسترشاد، بل على وجه التفرج والتكذيب وتطلب (1) العثرات، وهذا استماع غير نافع، ولا مُجدٍ على أهله خيرًا، لا جرم انسد عليهم باب التوفيق، وحرموا من فائدة الاستماع، ولهذا قال: { أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ } وهذا الاستفهام، بمعنى النفي المتقرر، أي: لا تسمع الصم الذين لا يستمعون القول ولو جهرت به، وخصوصًا إذا كان عقلهم معدومًا.
فإذا كان من المحال إسماع الأصم الذي لا يعقل للكلام، فهؤلاء المكذبون، كذلك ممتنع إسماعك إياهم، إسماعًا ينتفعون به.
وأما سماع الحجة، فقد سمعوا ما تقوم عليهم به حجة الله البالغة، فهذا طريق عظيم من طرق العلم قد انسد عليهم، وهو طريق المسموعات المتعلقة بالخير.
__________
(1) كذا في ب، وفي أ: وتتطلب.

(1/365)

وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لَا يُبْصِرُونَ (43) إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ (44)

{ وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لا يُبْصِرُونَ * إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ } .
ثم ذكر انسداد الطريق الثاني، وهو: طريق النظر فقال: { وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ } فلا يفيده نظره إليك، ولا سبر أحوالك شيئًا، فكما أنك لا تهدي العمي ولو كانوا لا يبصرون، فكذلك لا تهدي هؤلاء.
فإذا فسدت عقولهم وأسماعهم وأبصارهم التي هي الطرق الموصلة إلى العلم ومعرفة الحقائق، فأين الطريق الموصل لهم إلى الحق؟
ودل قوله: { وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ } الآية، أن النظر إلى حالة النبي صلى الله عليه وسلم، وهديه وأخلاقه وأعماله وما يدعو إليه من أعظم الأدلة على صدقه وصحة ما جاء به، وأنه يكفي البصير عن غيره من الأدلة.
وقوله: { إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئًا } فلا يزيد في سيئاتهم، ولا ينقص من حسناتهم.
{ وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ } يجيئهم الحق فلا يقبلونه، فيعاقبهم الله بعد ذلك بالطبع على قلوبهم، والختم على أسماعهم وأبصارهم.

(1/365)

وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ (45)

{ 45 } { وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ } .
يخبر تعالى، عن سرعة انقضاء الدنيا، وأن الله تعالى إذا حشر الناس وجمعهم ليوم لا ريب فيه، كأنهم ما لبثوا إلا ساعة من نهار، وكأنه ما مر عليهم نعيم ولا بؤس، وهم يتعارفون بينهم، كحالهم في الدنيا، ففي هذا اليوم يربح المتقون، ويخسر الذين كذبوا بلقاء الله وما كانوا مهتدين إلى الصراط المستقيم والدين القويم، حيث فاتهم النعيم، واستحقوا دخول النار.

(1/365)

وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ (46)

{ 46 } { وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ } .
أي: لا تحزن أيها الرسول على هؤلاء المكذبين، ولا تستعجل لهم، فإنهم لا بد أن يصيبهم الذي نعدهم من العذاب.
إما في الدنيا فتراه بعينك، وتقر به نفسك.
وإما في الآخرة بعد الوفاة، فإن مرجعهم إلى الله، وسينبئهم بما كانوا يعملون، أحصاه ونسوه، والله على كل شيء شهيد، ففيه الوعيد الشديد لهم، والتسلية للرسول الذي كذبه قومه وعاندوه.

(1/365)

وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ (47) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) قُلْ لَا أَمْلِكُ لِنَفْسِي ضَرًّا وَلَا نَفْعًا إِلَّا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (49)

{ 47 - 49 } { وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ لا أَمْلِكُ لِنَفْسِي ضَرًّا وَلا نَفْعًا إِلا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } .
يقول تعالى: { وَلِكُلِّ أُمَّةٍ } من الأمم الماضية { رَسُولٌ } يدعوهم إلى توحيد الله ودينه.
{ فَإِذَا جَاءَ } هم { رَسُولُهُمْ } بالآيات، صدقه بعضهم، وكذبه آخرون، فيقضي الله بينهم بالقسط بنجاة المؤمنين، وإهلاك المكذبين { وَهُمْ لا يُظْلَمُونَ } بأن يعذبوا قبل إرسال الرسول وبيان الحجة، أو يعذبوا بغير جرمهم، فليحذر المكذبون لك من مشابهة الأمم المهلكين، فيحل بهم ما حل بأولئك.
ولا يستبطئوا العقوبة ويقولوا: { مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } فإن هذا ظلم منهم، حيث طلبوه من النبي صلى الله عليه وسلم، فإنه ليس له من الأمر شيء، وإنما عليه البلاغ والبيان للناس.
[ ص 366 ]
وأما حسابهم وإنزال العذاب عليهم، فمن الله تعالى، ينزله (1) عليهم إذا جاء الأجل الذي أجله فيه، والوقت الذي قدره فيه، الموافق لحكمته الإلهية.
فإذا جاء ذلك الوقت لا يستأخرون ساعة ولا يستقدمون، فليحذر المكذبون من الاستعجال بالعذاب، فإنهم مستعجلون بعذاب الله الذي إذا نزل لا يرد بأسه عن القوم المجرمين، ولهذا قال:
__________
(1) في ب: ينزل.

(1/365)

قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ (50) أَثُمَّ إِذَا مَا وَقَعَ آَمَنْتُمْ بِهِ آَلْآَنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (51) ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلَّا بِمَا كُنْتُمْ تَكْسِبُونَ (52)

{ 50 - 52 } { قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ * أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ * ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلا بِمَا كُنْتُمْ تَكْسِبُونَ }
يقول تعالى: { قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا } وقت نومكم بالليل { أَوْ نَهَارًا } في وقت غفلتكم { مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ } أي: أي بشارة استعجلوا بها؟ وأي عقاب ابتدروه؟.
{ أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ } فإنه لا ينفع الإيمان حين حلول عذاب الله، ويقال لهم توبيخًا وعتابًا في تلك الحال التي زعموا أنهم يؤمنون، { آلآنَ } تؤمنون في حال الشدة والمشقة؟ { وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ } فإن سنة الله في عباده أنه يعتبهم إذا استعتبوه قبل وقوع العذاب، فإذا وقع العذاب لا ينفع نفسًا إيمانها، كما قال تعالى عن فرعون، لما أدركه الغرق { قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ } وأنه يقال له: { الآن وقد عصيت قبل وكنت من المفسدين } .
وقال تعالى: { فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ } وقال هنا: { أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلآنَ } تدعون الإيمان (1) { وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ } فهذا ما عملت أيديكم، وهذا ما استعجلتم به.
{ ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا } حين يوفون أعمالهم يوم القيامة: { ذُوقُوا عَذَابَ الْخُلْدِ } أي: العذاب الذي تخلدون فيه، ولا يفتر عنكم ساعة. { هَلْ تُجْزَوْنَ إِلا بِمَا كُنْتُمْ تَكْسِبُونَ } من الكفر والتكذيب والمعاصي.
__________
(1) كذا في ب، وفي أ: للإيمان.

(1/366)

وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ (53)

{ 53 - 56 } { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ } .
يقول تعالى لنبيه صلى الله عليه وسلم: { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ } أي: يستخبرك المكذبون على وجه التعنت والعناد، لا على وجه التبين والرشاد (1)
{ أَحَقٌّ هُوَ } أى: أصحيح حشر العباد، وبعثهم بعد موتهم ليوم المعاد، وجزاء العباد بأعمالهم، إن خيرًا فخير، وإن شرًا فشر؟
{ قُلْ } لهم مقسمًا على صحته، مستدلا عليه بالدليل الواضح والبرهان: { إِي وَرَبِّي إِنَّهُ لَحَقٌّ } لا مرية فيه ولا شبهة تعتريه.
{ وَمَا أَنْتُمْ بِمُعْجِزِينَ } لله أن يبعثكم، فكما ابتدأ خلقكم ولم تكونوا شيئًا، كذلك يعيدكم مرة أخرى ليجازيكم بأعمالكم.
__________
(1) في ب: الاسترشاد.

(1/366)

وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الْأَرْضِ لَافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ (54) أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ أَلَا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (55) هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ (56)

{ وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ * أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ } .
{ و } إذا كانت القيامة فـ { لَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ } بالكفر والمعاصي جميع { مَا فِي الأرْضِ } من ذهب وفضة وغيرهما، لتفتدي به من عذاب الله { لافْتَدَتْ بِهِ } ولما نفعها ذلك، وإنما النفع والضر والثواب والعقاب، على الأعمال الصالحة والسيئة.
{ وَأَسَرُّوا } [أي] الذين ظلموا { النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ } ندموا على ما قدموا، ولات حين مناص، { وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ } أي: العدل التام الذي لا ظلم ولا جور فيه بوجه من الوجوه.
{ أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ } يحكم فيهم بحكمه الديني والقدري، وسيحكم فيهم بحكمه الجزائي. ولهذا قال: { أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } فلذلك لا يستعدون للقاء الله، بل ربما لم يؤمنوا به، وقد تواترت عليه الأدلة القطعية والبراهين النقلية والعقلية.
{ هُوَ يُحْيِي وَيُمِيتُ } أي: هو المتصرف بالإحياء والإماتة، وسائر أنواع التدبير (1) ، لا شريك له في ذلك.
{ وَإِلَيْهِ تُرْجَعُونَ } يوم القيامة، فيجازيكم بأعمالكم خيرها وشرها.
__________
(1) في ب: التدابير.

(1/366)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (57) قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ (58)

{ 57 - 58 } { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ * قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } .
يقول تعالى - مرغبًا للخلق في الإقبال على هذا الكتاب الكريم، بذكر أوصافه الحسنة الضرورية للعباد فقال: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ } أي: تعظكم، وتنذركم عن الأعمال الموجبة [ ص 367 ] لسخط الله، المقتضية لعقابه وتحذركم عنها ببيان آثارها ومفاسدها.
{ وَشِفَاءٌ لِمَا فِي الصُّدُورِ } وهو هذا القرآن، شفاء لما في الصدور من أمراض الشهوات الصادة عن الانقياد للشرع وأمراض الشبهات، القادحة في العلم اليقيني، فإن ما فيه من المواعظ والترغيب والترهيب، والوعد والوعيد، مما يوجب للعبد الرغبة والرهبة.
وإذا وجدت فيه الرغبة في الخير، والرهبة من الشر، ونمتا على تكرر ما يرد إليها من معاني القرآن، أوجب ذلك تقديم مراد الله على مراد النفس، وصار ما يرضي الله أحب إلى العبد من شهوة نفسه.
وكذلك ما فيه من البراهين والأدلة التي صرفها الله غاية التصريف، وبينها أحسن بيان، مما يزيل الشبه القادحة في الحق، ويصل به القلب إلى أعلى درجات اليقين.
وإذا صح القلب من مرضه، ورفل بأثواب العافية، تبعته الجوارح كلها، فإنها تصلح بصلاحه، وتفسد بفساده. { وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } فالهدى هو العلم بالحق والعمل به.
والرحمة هي ما يحصل من الخير والإحسان، والثواب العاجل والآجل، لمن اهتدى به، فالهدى أجل الوسائل، والرحمة أكمل المقاصد والرغائب، ولكن لا يهتدي به، ولا يكون رحمة إلا في حق المؤمنين.
وإذا حصل الهدى، وحلت الرحمة الناشئة عنه، حصلت السعادة والفلاح، والربح والنجاح، والفرح والسرور.
ولذلك أمر تعالى بالفرح بذلك فقال: { قُلْ بِفَضْلِ اللَّهِ } الذي هو القرآن، الذي هو أعظم نعمة ومنة، وفضل تفضل الله به على عباده { وَبِرَحْمَتِهِ } الدين والإيمان، وعبادة الله ومحبته ومعرفته. { فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } من متاع الدنيا ولذاتها.
فنعمة الدين المتصلة بسعادة الدارين، لا نسبة بينها، وبين جميع ما في الدنيا، مما هو مضمحل زائل عن قريب.
وإنما أمر الله تعالى بالفرح بفضله ورحمته، لأن ذلك مما يوجب انبساط النفس ونشاطها، وشكرها لله تعالى، وقوتها، وشدة الرغبة في العلم والإيمان الداعي للازدياد منهما، وهذا فرح محمود، بخلاف الفرح بشهوات الدنيا ولذاتها، أو الفرح بالباطل، فإن هذا مذموم كما قال [تعالى عن] قوم قارون له: { لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ } .
وكما قال تعالى في الذين فرحوا بما عندهم من الباطل المناقض لما جاءت به الرسل: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ }.

(1/366)

قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آَللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ (59) وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ (60)

{ 59 - 60 } { قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ * وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ } .
يقول تعالى - منكرًا على المشركين، الذين ابتدعوا تحريم ما أحل الله وتحليل ما حرم (1) -: { قُلْ أَرَأَيْتُمْ مَا أَنزلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ } يعني أنواع الحيوانات المحللة، التي جعلها الله رزقا لهم ورحمة في حقهم. { فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا } قل لهم - موبخا على هذا القول الفاسد-: { آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ } ومن المعلوم أن الله لم يأذن لهم، فعلم أنهم مفترون.
{ وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ } أن يفعل الله بهم من النكال، ويحل بهم من العقاب، قال تعالى: { وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ } .
{ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ } كثير، وذو إحسان جزيل، وَلَكِنَّ أكثر الناس لا يشكرون، إما أن لا يقوموا بشكرها، وإما أن يستعينوا بها على معاصيه، وإما أن يحرموا منها، ويردوا ما منَّ الله به على عباده، وقليل منهم الشاكر الذي يعترف بالنعمة، ويثني بها على الله، ويستعين بها على طاعته.
ويستدل بهذه الآية على أن الأصل في جميع الأطعمة الحل، إلا ما ورد الشرع بتحريمه، لأن الله أنكر على من حرم الرزق الذي أنزله لعباده.
__________
(1) في ب: ما حرمه.

(1/367)

وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآَنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ (61)

{ 61 } { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ } .
يخبر تعالى، عن عموم مشاهدته، واطلاعه على جميع أحوال العباد في حركاتهم، وسكناتهم، وفي ضمن هذا، الدعوة لمراقبته على الدوام فقال: { وَمَا تَكُونُ فِي شَأْنٍ } أي: حال من أحوالك الدينية والدنيوية. { وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ } أي: وما تتلو من القرآن الذي أوحاه الله إليك.
{ وَلا تَعْمَلُونَ مِنْ عَمَلٍ } صغير أو كبير { إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ } أي: وقت شروعكم فيه، واستمراركم على العمل به.
[ ص 368 ]
فراقبوا الله في أعمالكم، وأدوها على وجه النصيحة، والاجتهاد فيها، وإياكم، وما يكره الله تعالى، فإنه مطلع عليكم، عالم بظواهركم وبواطنكم.
{ وَمَا يَعْزُبُ عَنْ رَبِّكَ } أي: ما يغيب (1) عن علمه، وسمعه، وبصره ومشاهدته { مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ } أي: قد أحاط به علمه، وجرى به قلمه.
وهاتان المرتبتان من مراتب القضاء والقدر، كثيرًا ما يقرن الله بينهما، وهما: العلم المحيط بجميع الأشياء، وكتابته المحيطة بجميع الحوادث، كقوله تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ }.
__________
(1) في النسختين: ما يغاب.

(1/367)

أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (64)

{ 62 - 64 } { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } .
يخبر تعالى عن أوليائه وأحبائه، ويذكر أعمالهم وأوصافهم، وثوابهم فقال: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ } فيما يستقبلونه مما أمامهم من المخاوف والأهوال.
{ وَلا هُمْ يَحْزَنُونَ } على ما أسلفوا، لأنهم لم يسلفوا إلا صالح الأعمال، وإذا كانوا لا خوف عليهم ولا هم يحزنون، ثبت لهم الأمن والسعادة، والخير الكثير الذي لا يعلمه إلا الله تعالى.
ثم ذكر وصفهم فقال: { الَّذِينَ آمَنُوا } بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، وصدقوا إيمانهم، باستعمال التقوى، بامتثال الأوامر، واجتناب النواهي.
فكل من كان مؤمنًا تقيًا كان لله [تعالى] وليًا، و { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ }
أما البشارة في الدنيا، فهي: الثناء الحسن، والمودة في قلوب المؤمنين، والرؤيا الصالحة، وما يراه العبد من لطف الله به وتيسيره لأحسن الأعمال والأخلاق، وصرفه عن مساوئ الأخلاق.
وأما في الآخرة، فأولها البشارة عند قبض أرواحهم، كما قال تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ }
وفي القبر ما يبشر به من رضا الله تعالى والنعيم المقيم.
وفي الآخرة تمام البشرى بدخول جنات النعيم، والنجاة من العذاب الأليم.
{ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ } بل ما وعد الله فهو حق، لا يمكن تغييره ولا تبديله، لأنه الصادق في قيله، الذي لا يقدر أحد أن يخالفه فيما قدره وقضاه.
{ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } لأنه اشتمل على النجاة من كل محذور، والظفر بكل مطلوب محبوب، وحصر الفوز فيه، لأنه لا فوز لغير أهل الإيمان والتقوى.
والحاصل أن البشرى شاملة لكل خير وثواب، رتبه الله في الدنيا والآخرة، على الإيمان والتقوى، ولهذا أطلق ذلك، فلم يقيده.

(1/368)

وَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ (65)

{ 65 } { وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ } .
أي: ولا يحزنك قول المكذبين فيك من الأقوال التي يتوصلون بها إلى القدح فيك، وفي دينك فإن أقوالهم لا تعزهم، ولا تضرك شيئًا. { إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا } يؤتيها من يشاء، ويمنعها ممن يشاء.
قال تعالى: { مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا } أي: فليطلبها بطاعته، بدليل قوله بعده: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ }
ومن المعلوم، أنك على طاعة الله، وأن العزة لك ولأتباعك من الله { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ }
وقوله: { هُوَ السَّمِيعُ الْعَلِيمُ } أي: سمعه قد أحاط بجميع الأصوات، فلا يخفى عليه شيء منها.
وعلمه قد أحاط بجميع الظواهر والبواطن، فلا يعزب عنه مثقال ذرة، في السماوات والأرض، ولا أصغر من ذلك ولا أكبر.
وهو تعالى يسمع قولك، وقول أعدائك فيك، ويعلم ذلك تفصيلا فاكتف بعلم الله وكفايته، فمن يتق الله، فهو حسبه.

(1/368)

أَلَا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ (66) هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَسْمَعُونَ (67)

{ 66 - 67 } { أَلا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ * هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ } .
يخبر تعالى: أن له ما في السماوات والأرض، خلقًا وملكًا وعبيدًا، يتصرف فيهم بما شاء (1) من أحكامه، فالجميع مماليك لله، مسخرون، مدبرون، لا يستحقون شيئًا من العبادة، وليسوا شركاء لله بوجه الوجوه، ولهذا قال: { وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ } الذي لا يغني من الحق شيئًا { وَإِنْ هُمْ إِلا يَخْرُصُونَ } في ذلك، خرص كذب [ ص 369 ] وإفك وبهتان.
فإن كانوا صادقين في أنها شركاء لله، فليظهروا من أوصافها ما تستحق به مثقال ذرة من العبادة، فلن يستطيعوا، فهل منهم أحد يخلق شيئًا أو يرزق، أو يملك شيئًا من المخلوقات، أو يدبر الليل والنهار، الذي جعله الله قياما للناس؟.
و { هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ } في النوم والراحة بسبب الظلمة، التي تغشى وجه الأرض، فلو استمر الضياء، لما قروا، ولما سكنوا.
{ وَ } جعل الله { النَّهَارَ مُبْصِرًا } أي: مضيئًا، يبصر به الخلق، فيتصرفون في معايشهم، ومصالح دينهم ودنياهم.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ } عن الله، سمع فهم، وقبول، واسترشاد، لا سمع تعنت وعناد، فإن في ذلك لآيات، لقوم يسمعون، يستدلون بها على أنه وحده المعبود وأنه الإله الحق، وأن إلهية ما سواه باطلة، وأنه الرءوف الرحيم العليم الحكيم.
__________
(1) في ب: بما يشاء.

(1/368)

قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (68) قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ (69) مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ (70)

{ 68 - 70 } { قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ } .
يقول تعالى مخبرًا عن بهت المشركين لرب العالمين { قَالُوا اتَّخَذَ اللَّهُ وَلَدًا } فنزه نفسه عن ذلك بقوله: { سُبْحَانَهُ } أي: تنزه عما يقول الظالمون في نسبة النقائص إليه علوًا كبيرًا، ثم برهن على ذلك، بعدة براهين:
أحدها: قوله: { هُوَ الْغَنِيُّ } أي: الغنى منحصر فيه، وأنواع الغنى مستغرقة فيه، فهو الغني الذي له الغنى التام بكل وجه واعتبار من جميع الوجوه، فإذا كان غنيًا من كل وجه، فلأي شيء يتخذ الولد؟
ألحاجة منه إلى الولد، فهذا مناف لغناه فلا يتخذ أحد ولدًا إلا لنقص في غناه.
البرهان الثاني، قوله: { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ } وهذه كلمة جامعة عامة لا يخرج عنها موجود من أهل السماوات والأرض، الجميع مخلوقون عبيد مماليك.
ومن المعلوم أن هذا الوصف العام ينافي أن يكون له منهم ولد، فإن الولد من جنس والده، لا يكون مخلوقًا ولا مملوكًا. فملكيته لما في السماوات والأرض عمومًا، تنافي الولادة.
البرهان الثالث، قوله: { إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا } أي: هل عندكم من حجة وبرهان يدل على أن لله ولدًا، فلو كان لهم دليل لأبدوه، فلما تحداهم وعجزهم عن إقامة الدليل، علم بطلان ما قالوه. وأن ذلك قول بلا علم، ولهذا قال: { أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ } فإن هذا من أعظم المحرمات.
{ قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ } أي: لا ينالون مطلوبهم، ولا يحصل لهم مقصودهم، وإنما يتمتعون في كفرهم وكذبهم، في الدنيا، قليلا ثم ينتقلون إلى الله، ويرجعون إليه، فيذيقهم العذاب الشديد بما كانوا يكفرون. { وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ } .

(1/369)

وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآَيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ (71) فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (72) فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلَائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآَيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73)

{ 71 - 73 } { وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ * فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ * فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ } .
يقول تعالى لنبيه: واتل على قومك { نَبَأَ نُوحٍ } في دعوته لقومه، حين دعاهم إلى الله مدة طويلة، فمكث فيهم ألف سنة إلا خمسين عامًا، فلم يزدهم دعاؤه إياهم إلا طغيانًا، فتمللوا منه وسئموا، وهو عليه الصلاة والسلام غير متكاسل، ولا متوان في دعوتهم، فقال لهم: { يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ } أي: إن كان مقامي عندكم، وتذكيري إياكم ما ينفعكم (1) { بِآيَاتِ اللَّهِ } الأدلة الواضحة البينة، قد شق عليكم وعظم لديكم، وأردتم أن تنالوني بسوء أو تردوا الحق. { فَعَلَى اللَّهِ تَوَكَّلْتُ } أي: اعتمدت على الله، في دفع كل شر يراد بي، وبما أدعو إليه، فهذا جندي، وعدتي. وأنتم، فأتوا بما قدرتم عليه، من أنواع العَدَدَ والعُددَ.
{ فَأَجْمِعُوا أَمْرَكُمْ } كلكم، بحيث لا يتخلف منكم أحد، ولا تدخروا (2) من مجهودكم شيئًا.
{ وَ } أحضروا { شُرَكَاءَكُمْ } الذي كنتم تعبدونهم وتوالونهم من دون الله رب العالمين.
{ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً } أي: مشتبهًا خفيًا، بل ليكن ذلك ظاهرًا علانية.
{ ثُمَّ اقْضُوا إِلَيَّ } أي: اقضوا علي بالعقوبة والسوء، الذي في إمكانكم، { وَلا تُنْظِرُونِ } أي: لا تمهلوني ساعة [ ص 370 ] من نهار. فهذا برهان قاطع، وآية عظيمة على صحة رسالته، وصدق ما جاء به، حيث كان وحده لا عشيرة تحميه، ولا جنود تؤويه.
وقد بادأ (3) قومه بتسفيه آرائهم، وفساد دينهم، وعيب آلهتهم. وقد حملوا من بغضه، وعداوته ما هو أعظم من الجبال الرواسي، وهم أهل القدرة والسطوة، وهو يقول لهم: اجتمعوا أنتم وشركاؤكم ومن استطعتم، وأبدوا كل ما تقدرون عليه من الكيد، فأوقعوا بي إن قدرتم على ذلك، فلم يقدروا على شيء من ذلك.
فعلم أنه الصادق حقًا، وهم الكاذبون فيما يدعون، ولهذا قال: { فَإِنْ تَوَلَّيْتُمْ } عن ما دعوتكم إليه، فلا موجب لتوليكم، لأنه تبين أنكم لا تولون عن باطل إلى حق، وإنما تولون عن حق قامت الأدلة على صحته، إلى باطل قامت الأدلة على فساده.
ومع هذا { فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ } على دعوتي، وعلى إجابتكم، فتقولوا: هذا جاءنا ليأخذ أموالنا، فتمتنعون لأجل ذلك.
{ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ } أي: لا أريد الثواب والجزاء إلا منه، { وَ } أيضا فإني ما أمرتكم بأمر وأخالفكم إلى ضده، بل { أُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } فأنا أول داخل، وأول فاعل لما أمرتكم به.
{ فَكَذَّبُوهُ } بعد ما دعاهم ليلا ونهارًا، سرًا وجهارًا، فلم يزدهم دعاؤه إلا فرارًا، { فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ } الذي أمرناه أن يصنعه بأعيننا، وقلنا له إذا فار التنور: فـ { احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ } ففعل ذلك.
فأمر الله السماء أن تمطر بماء منهمر وفجر الأرض عيونًا، فالتقى الماء على أمر قد قدر: { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } تجري بأعيننا، { وَجَعَلْنَاهُمْ خَلائِفَ } في الأرض بعد إهلاك المكذبين.
ثم بارك الله في ذريته، وجعل ذريته، هم الباقين، ونشرهم في أقطار الأرض، { وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا } بعد ذلك البيان، وإقامة البرهان، { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ } وهو: الهلاك المخزي، واللعنة المتتابعة عليهم في كل قرن يأتي بعدهم، لا تسمع فيهم إلا لوما، ولا ترى إلا قدحًا وذمًا.
فليحذر هؤلاء المكذبون، أن يحل بهم ما حل بأولئك الأقوام المكذبين من الهلاك، والخزي، والنكال.
__________
(1) في النسختين: ما ينفعهم.
(2) في النسختين: ولا تذخرون.
(3) في النسختين: بادئ.

(1/369)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ (74)

{ 74 } { ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ } .
أي: { ثُمَّ بَعَثْنَا } من بعد نوح عليه السلام { رُسُلا إِلَى قَوْمِهِمْ } المكذبين، يدعونهم إلى الهدى، ويحذرونهم من أسباب الردى.
{ فَجَاءُوهُمْ بِالْبَيِّنَاتِ } أي: كل نبي أيد دعوته، بالآيات الدالة على صحة ما جاء به.
{ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ } يعني: أن الله تعالى عاقبهم حيث جاءهم الرسول، فبادروا بتكذيبه، طبع الله على قلوبهم، وحال بينهم وبين الإيمان بعد أن كانوا متمكنين منه، كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ }.
ولهذا قال هنا: { كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ } أي: نختم عليها، فلا يدخلها خير، وما ظلمهم [الله]، ولكنهم ظلموا أنفسهم بردهم الحق لما جاءهم، وتكذيبهم الأول.

(1/370)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآَيَاتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (75)

{ 75 } { ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ } . إلى آخر القصة (1)
أي: { ثُمَّ بَعَثْنَا } من بعد هؤلاء الرسل، الذين أرسلهم الله إلى القوم المكذبين المهلكين.
{ مُوسَى } بن عمران، كليم الرحمن، أحد أولي العزم من المرسلين، وأحد الكبار المقتدى بهم، المنزل عليهم الشرائع المعظمة الواسعة.
{ وَ } جعلنا معه أخاه { هَارُونَ } وزيرًا بعثناهما { إِلَى فِرْعَوْنَ وَمَلَئِهِ } أي: كبار دولته ورؤسائهم، لأن عامتهم، تبع للرؤساء.
{ بِآيَاتِنَا } الدالة على صدق ما جاءا به من توحيد الله، والنهي عن عبادة ما سوى الله تعالى، { فَاسْتَكْبَرُوا } عنها ظلمًا وعلوًا، بعد ما استيقنوها.
{ وَكَانُوا قَوْمًا مُجْرِمِينَ } أي: وصفهم الإجرام والتكذيب.
__________
(1) في ب أكمل الآيات إلى قوله تعالى:"إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون".

(1/370)

فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ (76) قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلَا يُفْلِحُ السَّاحِرُونَ (77)

{ 76 } { فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا } الذي هو أكبر أنواع الحق وأعظمها، وهو من عند الله الذي خضعت لعظمته الرقاب، وهو رب العالمين، المربي جميع خلقه بالنعم.
فلما جاءهم الحق من عند الله على يد موسى، ردوه فلم يقبلوه، و { قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ } لم يكفهم - قبحهم الله - إعراضهم ولا ردهم إياه، حتى جعلوه أبطل الباطل، وهو السحر: الذي حقيقته التمويه، بل جعلوه سحرًا مبينًا، ظاهرًا، وهو الحق [ ص 371 ] المبين. ولهذا { قَالَ } لهم { مُوسَى } - موبخا لهم عن ردهم الحق، الذي لا يرده إلا أظلم الناس:- { أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ } أي: أتقولون إنه سحر مبين.
{ أَسِحْرٌ هَذَا } أي: فانظروا وصفه وما اشتمل عليه، فبمجرد ذلك يجزم بأنه الحق. { وَلا يُفْلِحُ السَّاحِرُونَ } لا في الدنيا، ولا في الآخرة، فانظروا لمن تكون له العاقبة، ولمن له الفلاح، وعلى يديه النجاح. وقد علموا بعد ذلك وظهر لكل أحد أن موسى عليه السلام هو الذي أفلح، وفاز بظفر الدنيا والآخرة.

(1/370)

قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آَبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ (78)

{ 78 } { قَالُوا } لموسى رادين لقوله بما لا يرده: { أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا } أي: أجئتنا لتصدنا عما وجدنا عليه آباءنا، من الشرك وعبادة غير الله، وتأمرنا بأن نعبد الله وحده لا شريك له؟ فجعلوا قول آبائهم الضالين حجة، يردون بها الحق الذي جاءهم به موسى عليه السلام.
وقولهم (1) : { وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأرْضِ } أي: وجئتمونا لتكونوا أنتم الرؤساء، ولتخرجونا من أرضنا. وهذا تمويه منهم، وترويج على جهالهم، وتهييج لعوامهم على معاداة موسى، وعدم الإيمان به.
وهذا لا يحتج به، من عرف الحقائق، وميز بين الأمور، فإن الحجج لا تدفع إلا بالحجج والبراهين.
وأما من جاء بالحق، فرد قوله بأمثال هذه الأمور، فإنها تدل على عجز موردها، عن الإتيان بما يرد القول الذي جاء خصمه، لأنه لو كان له حجة لأوردها، ولم يلجأ إلى قوله: قصدك كذا، أو مرادك كذا، سواء كان صادقًا في قوله وإخباره عن قصد خصمه، أم كاذبًا، مع أن موسى عليه الصلاة والسلام كل من عرف حاله، وما يدعو إليه، عرف أنه ليس له قصد في العلو في الأرض، وإنما قصده كقصد إخوانه المرسلين، هداية الخلق، وإرشادهم لما فيه نفعهم.
ولكن حقيقة الأمر، كما نطقوا به بقولهم: { وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ } أي: تكبرًا وعنادًا، لا لبطلان ما جاء به موسى وهارون، ولا لاشتباه فيه، ولا لغير ذلك من المعاني، سوى الظلم والعدوان، وإرادة العلو الذي رموا به موسى وهارون.
__________
(1) في ب: وقوله.

(1/371)

وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ (79) فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (80) فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ (81)

{ 79 } { وَقَالَ فِرْعَوْنُ } معارضًا للحق، الذي جاء به موسى، ومغالطًا (1) لملئه وقومه: { ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } أي: ماهر بالسحر، متقن له. فأرسل في مدائن مصر، من أتاه بأنواع السحرة، على اختلاف أجناسهم وطبقاتهم.
{ فَلَمَّا جَاءَ السَّحَرَةُ } للمغالبة مع موسى (2) { قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } أي: أي شيء أردتم، لا أعين لكم شيئًا، وذلك لأنه جازم بغلبته، غير مبال بهم، وبما جاءوا به.
{ فَلَمَّا أَلْقَوْا } حبالهم وعصيهم، إذا هي كأنها حيات تسعى، فـ { قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ } أي: هذا السحر الحقيقي العظيم، ولكن مع عظمته { إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } فإنهم يريدون بذلك نصر الباطل على الحق، وأي فساد أعظم من هذا؟!!
وهكذا كل مفسد عمل عملا واحتال كيدًا، أو أتى بمكر، فإن عمله سيبطل ويضمحل، وإن حصل لعمله روجان في وقت ما، فإن مآله الاضمحلال والمحق.
وأما المصلحون الذين قصدهم بأعمالهم وجه الله تعالى، وهي أعمال ووسائل نافعة، مأمور بها، فإن الله يصلح أعمالهم ويرقيها، وينميها على الدوام، فألقى موسى عصاه، فتلقفت جميع ما صنعوا، فبطل سحرهم، واضمحل باطلهم.
__________
(1) في ب: ومغالبًا.
(2) في ب: للمغالبة لموسى.

(1/371)

وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ (82) فَمَا آَمَنَ لِمُوسَى إِلَّا ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ (83)

{ 82 } { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } فألقي السحرة سجدًا حين تبين لهم الحق. فتوعدهم فرعون بالصلب، وتقطيع الأيدي والأرجل، فلم يبالوا بذلك وثبتوا على إيمانهم.
وأما فرعون وملؤه، وأتباعهم، فلم يؤمن منهم أحد، بل استمروا في طغيانهم يعمهون.
ولهذا قال: { فَمَا آمَنَ لِمُوسَى إِلا ذُرِّيَّةٌ مِنْ قَوْمِهِ } أي: شباب من بني إسرائيل، صبروا على الخوف، لما ثبت في قلوبهم الإيمان.
{ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ } عن دينهم { وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الأرْضِ } أي: له القهر والغلبة فيها، فحقيق بهم أن يخافوا من بطشته.
{ وَ } خصوصًا { إِنَّهُ } كان { لَمِنَ الْمُسْرِفِينَ } أي: المتجاوزين للحد، في البغي والعدوان.
والحكمة -والله أعلم- بكونه ما آمن لموسى إلا ذرية من قومه، أن الذرية والشباب، أقبل للحق، وأسرع له انقيادًا، بخلاف الشيوخ ونحوهم، ممن تربى على الكفر فإنهم -بسبب ما مكث في قلوبهم من العقائد الفاسدة- أبعد من الحق من غيرهم.

(1/371)

وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آَمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ (84)

{ 84 } { وَقَالَ مُوسَى } موصيًا لقومه بالصبر، ومذكرًا لهم ما يستعينون به على ذلك فقال: { يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ } فقوموا بوظيفة [ ص 372 ] الإيمان.
{ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } أي: اعتمدوا عليه، والجؤوا إليه واستنصروه.

(1/371)

فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ (85)

{ 85 } { فَقَالُوا } ممتثلين لذلك { عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ } أي: لا تسلطهم علينا، فيفتنونا، أو يغلبونا، فيفتتنون بذلك، ويقولون: لو كانوا على حق لما غلبوا.

(1/372)

وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ (86)

{ 86 } { وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ } لنسلم من شرهم، ولنقيم [على] ديننا على وجه نتمكن به من إقامة شرائعه، وإظهاره من غير معارض، ولا منازع.

(1/372)

وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآَ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلَاةَ وَبَشِّرِ الْمُؤْمِنِينَ (87)

{ 87 } { وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ } حين اشتد الأمر على قومهما، من فرعون وقومه، وحرصوا على فتنتهم عن دينهم.
{ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا } أي: مروهم أن يجعلوا لهم بيوتًا، يتمكنون ]به[ من الاستخفاء فيها.
{ وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً } أي: اجعلوها محلا تصلون فيها، حيث عجزتم عن إقامة الصلاة في الكنائس، والبيع العامة.
{ وَأَقِيمُوا الصَّلاةَ } فإنها معونة على جميع الأمور، { وَبَشِّرِ الْمُؤْمِنِينَ } بالنصر والتأييد، وإظهار دينهم، فإن مع العسر يسرًا، إن مع العسر يسرًا، وحين اشتد الكرب، وضاق الأمر، فرجه الله ووسعه.
فلما رأى موسى، القسوة والإعراض من فرعون وملئه (1) ، دعا عليهم وأمن هارون على دعائه، فقال:
__________
(1) في النسختين: وملئهم، ولعل الصواب ما أثبت.

(1/372)

وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آَتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالًا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلَا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (88)

{ 88 } { رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً } يتزينون بها من أنواع الحلي والثياب، والبيوت المزخرفة، والمراكب الفاخرة، والخدام، { وَأَمْوَالا } عظيمة { فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ } أي: إن أموالهم لم يستعينوا بها إلا على الإضلال في سبيلك، فيضلون ويضلون.
{ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ } أي: أتلفها عليهم: إما بالهلاك، وإما بجعلها حجارة، غير منتفع بها.
{ وَاشْدُدْ عَلَى قُلُوبِهِمْ } أي: قسها { فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ }.
قال ذلك، غضبًا عليهم، حيث تجرؤوا على محارم الله، وأفسدوا عباد الله، وصدوا عن سبيله، ولكمال معرفته بربه بأن الله سيعاقبهم على ما فعلوا، بإغلاق باب الإيمان عليهم.

(1/372)

قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلَا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ (89)

{ 89 } { قَالَ } الله تعالى { قَدْ أُجِيبَتْ دَعْوَتُكُمَا } هذا دليل على أن موسى، [كان] يدعو، وهارون يؤمن على دعائه، وأن الذي يؤمن، يكون شريكا للداعي في ذلك الدعاء.
{ فَاسْتَقِيمَا } على دينكما، واستمرا على دعوتكما، { وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ } أي: لا تتبعان سبيل الجهال الضلال، المنحرفين عن الصراط المستقيم، المتبعين لطرق الجحيم، فأمر الله موسى أن يسري ببني إسرائيل ليلا وأخبره أنهم يتبعون، وأرسل فرعون في المدائن حاشرين يقولون: { إِنَّ هَؤُلاءِ } أي: موسى وقومه: { لَشِرْذِمَةٌ قَلِيلُونَ * وَإِنَّهُمْ لَنَا لَغَائِظُونَ * وَإِنَّا لَجَمِيعٌ حَاذِرُونَ }
فجمع جنوده قاصيهم ودانيهم فأتبعهم بجنوده بغيًا وعدوًا أي خروجهم باغين على موسى وقومه ومعتدين في الأرض وإذا اشتد البغي واستحكم الذنب فانتظر العقوبة

(1/372)

وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْيًا وَعَدْوًا حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آَمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آَمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ (90) آَلْآَنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ (91)

{ 90 } { وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ } وذلك أن الله أوحى إلى موسى، لما وصل البحر، أن يضربه بعصاه، فضربه، فانفلق اثنى عشر طريقًا، وسلكه بنو إسرائيل، وساق فرعون وجنوده خلفه (1) داخلين.
فلما استكمل موسى وقومه خارجين من البحر، وفرعون وجنوده داخلين فيه، أمر الله البحر فالتطم على فرعون وجنوده، فأغرقهم، وبنو إسرائيل ينظرون.
حتى إذا أدرك فرعون الغرق، وجزم بهلاكه { قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ } وهو الله الإله الحق الذي لا إله إلا هو { وَأَنَا مِنَ الْمُسْلِمِينَ } أي: المنقادين لدين الله، ولما جاء به موسى.
{ 91 } قال الله تعالى - مبينا أن هذا الإيمان في هذه الحالة غير نافع له-: { آلآنَ } تؤمن، وتقر برسول الله { وَقَدْ عَصَيْتَ قَبْلُ } أي: بارزت بالمعاصي، والكفر والتكذيب { وَكُنْتَ مِنَ الْمُفْسِدِينَ } فلا ينفعك الإيمان كما جرت عادة الله، أن الكفار إذا وصلوا إلى هذه الحالة الاضطرارية أنه لا ينفعهم إيمانهم، لأن إيمانهم، صار إيمانًا مشاهدًا كإيمان من ورد القيامة، والذي ينفع، إنما هو الإيمان بالغيب.
__________
(1) في أ: وجنودهم خلفهم، وفي ب عدلت إلى: وجنوده خلفه.

(1/372)

فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آَيَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آَيَاتِنَا لَغَافِلُونَ (92)

{ 92 } { فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً } .
قال المفسرون: إن بني إسرائيل لما في قلوبهم من الرعب العظيم، من فرعون، كأنهم لم يصدقوا بإغراقه، وشكوا في ذلك، فأمر الله البحر أن يلقيه على نجوة مرتفعة ببدنه، ليكون لهم عبرة وآية.
{ وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ } [ ص 373 ] فلذلك تمر عليهم وتتكرر فلا ينتفعون بها، لعدم إقبالهم عليها.
وأما من له عقل وقلب حاضر، فإنه يرى من آيات الله ما هو أكبر دليل على صحة ما أخبرت به الرسل.

(1/372)

وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (93)

{ 93 } { وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ } .
أي: أنزلهم الله وأسكنهم في مساكن آل فرعون، وأورثهم أرضهم وديارهم.
{ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ } من المطاعم والمشارب وغيرهما { فَمَا اخْتَلَفُوا } في الحق { حَتَّى جَاءَهُمُ الْعِلْمُ } الموجب لاجتماعهم وائتلافهم، ولكن بغى بعضهم على بعض، وصار لكثير منهم أهوية وأغراض تخالف الحق، فحصل بينهم من الاختلاف شيء كثير.
{ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } بحكمة العدل الناشئ عن علمه التام، وقدرته الشاملة، وهذا هو الداء، الذي يعرض لأهل الدين الصحيح.
وهو: أن الشيطان إذا أعجزوه أن يطيعوه في ترك الدين بالكلية، سعى في التحريش بينهم، وإلقاء العداوة والبغضاء، فحصل من الاختلاف ما هو موجب ذلك، ثم حصل من تضليل بعضهم لبعض، وعداوة بعضهم لبعض، ما هو قرة عين اللعين.
وإلا فإذا كان ربهم واحدًا، ورسولهم واحدًا، ودينهم واحدًا، ومصالحهم العامة متفقة، فلأي شيء يختلفون اختلافًا يفرق شملهم، ويشتت أمرهم، ويحل رابطتهم ونظامهم، فيفوت من مصالحهم الدينية والدنيوية ما يفوت، ويموت من دينهم، بسبب ذلك ما يموت؟.
فنسألك اللهم، لطفًا بعبادك المؤمنين، يجمع شملهم ويرأب صدعهم، ويرد قاصيهم على دانيهم، يا ذا الجلال والإكرام.

(1/373)

فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (94) وَلَا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآَيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ (95)

{ 94 - 95 } { فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ * وَلا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنزلْنَا إِلَيْكَ } هل هو صحيح أم غير صحيح؟.
{ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ } أي: اسأل أهل الكتب المنصفين، والعلماء الراسخين، فإنهم سيقرون لك بصدق ما أخبرت به، وموافقته لما معهم، فإن قيل: إن كثيرًا من أهل الكتاب، من اليهود والنصارى، بل ربما كان أكثرهم ومعظمهم كذبوا رسول الله وعاندوه، وردوا عليه دعوته.
والله تعالى أمر رسوله أن يستشهد بهم، وجعل شهادتهم حجة لما جاء به، وبرهانًا على صدقه، فكيف يكون ذلك؟
فالجواب عن هذا، من عدة أوجه:
منها: أن الشهادة إذا أضيفت إلى طائفة، أو أهل مذهب، أو بلد ونحوهم، فإنها إنما تتناول العدول الصادقين منهم.
وأما من عداهم، فلو كانوا أكثر من غيرهم فلا عبرة فيهم، لأن الشهادة مبنية على العدالة والصدق، وقد حصل ذلك بإيمان كثير من أحبارهم الربانيين، كـ "عبد الله بن سلام" [وأصحابه وكثير ممن أسلم في وقت النبي صلى الله عليه وسلم، وخلفائه، ومن بعده] (1) و "كعب الأحبار" وغيرهما.
ومنها: أن شهادة أهل الكتاب للرسول صلى الله عليه وسلم مبنية على كتابهم التوراة الذي ينتسبون إليه.
فإذا كان موجودًا في التوراة، ما يوافق القرآن ويصدقه، ويشهد له بالصحة، فلو اتفقوا من أولهم لآخرهم (2) على إنكار ذلك، لم يقدح بما جاء به الرسول.
ومنها: أن الله تعالى أمر رسوله أن يستشهد بأهل الكتاب على صحة ما جاءه، وأظهر ذلك وأعلنه على رءوس الأشهاد.
ومن المعلوم أن كثيرًا منهم من أحرص الناس على إبطال دعوة الرسول محمد صلى الله عليه وسلم، فلو كان عندهم ما يرد ما ذكره الله، لأبدوه وأظهروه وبينوه، فلما لم يكن شيء من ذلك، كان عدم رد المعادي، وإقرار المستجيب من أدل الأدلة على صحة هذا القرآن وصدقه.
ومنها: أنه ليس أكثر أهل الكتاب، رد دعوة الرسول، بل أكثرهم استجاب لها، وانقاد طوعًا واختيارًا، فإن الرسول بعث وأكثر أهل الأرض المتدينين أهل كتاب (3) .
فلم يمكث دينه مدة غير كثيرة، حتى انقاد للإسلام أكثر أهل الشام، ومصر، والعراق، وما جاورها من البلدان التي هي مقر دين أهل الكتاب، ولم يبق إلا أهل الرياسات الذين آثروا رياساتهم على الحق، ومن تبعهم من العوام الجهلة، ومن تدين بدينهم اسمًا لا معنى، كالإفرنج الذين حقيقة أمرهم [ ص 374 ] أنهم دهرية منحلون عن جميع أديان الرسل، وإنما انتسبوا للدين المسيحي، ترويجًا لملكهم، وتمويهًا لباطلهم، كما يعرف ذلك من عرف أحوالهم البينة الظاهرة.
وقوله: { لَقَدْ جَاءَكَ الْحَقُّ } أي: الذي لا شك فيه بوجه من الوجوه ولهذا قال: { مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } كقوله تعالى: { كِتَابٌ أُنزلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ }.
{ 95 } { وَلا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ } وحاصل هذا أن الله نهى عن شيئين: الشك في هذا القرآن والامتراء فيه.
وأشد من ذلك، التكذيب به، وهو آيات الله البينات التي لا تقبل التكذيب بوجه، ورتب على هذا الخسار، وهو عدم الربح أصلا وذلك بفوات الثواب في الدنيا والآخرة، وحصول العقاب في الدنيا والآخرة، والنهي عن الشيء أمر بضده، فيكون أمرًا بالتصديق التام بالقرآن، وطمأنينة القلب إليه، والإقبال عليه، علمًا وعملا.
فبذلك يكون العبد من الرابحين الذين أدركوا أجل المطالب، وأفضل الرغائب، وأتم المناقب، وانتفى عنهم الخسار.
__________
(1) زيادة من هامش ب، بخط المؤلف، وقد شطبت في ب الجملة التالية وهي قوله (وكعب الأحبار وغيرهما).
(2) في النسختين: وآخرهم ولعل الصواب ما أثبت.
(3) في ب: أهل الكتاب.

(1/373)

إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ (96) وَلَوْ جَاءَتْهُمْ كُلُّ آَيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (97)

{ 96 - 97 } { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } .
يقول تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ } أي: إنهم من الضالين الغاوين أهل النار، لا بد أن يصيروا إلى ما قدره الله وقضاه، فلا يؤمنون ولو جاءتهم كل آية، فلا تزيدهم الآيات إلا طغيانا، وغيا إلى غيهم.
وما ظلمهم الله، ولكن ظلموا أنفسهم بردهم للحق، لما جاءهم أول مرة، فعاقبهم الله، بأن طبع على قلوبهم وأسماعهم، وأبصارهم، فلا يؤمنوا حتى يروا العذاب الأليم، الذي وعدوا به.
فحينئذ يعلمون حق اليقين، أن ما هم عليه هو الضلال، وأن ما جاءتهم به الرسل هو الحق. ولكن في وقت لا يجدي عليهم إيمانهم شيئًا، فيومئذ لا ينفع الذين ظلموا معذرتهم، ولا هم يستعتبون، وأما الآيات فإنها تنفع من له قلب، أو ألقى السمع وهو شهيد.

(1/374)

فَلَوْلَا كَانَتْ قَرْيَةٌ آَمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آَمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ (98)

{ 98 } { فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ } .
يقول تعالى: { فَلَوْلا كَانَتْ قَرْيَةٌ } من قرى المكذبين { آمَنَتْ } حين رأت العذاب { فَنَفَعَهَا إِيمَانُهَا } أي: لم يكن منهم أحد انتفع بإيمانه، حين رأى العذاب، كما قال تعالى عن فرعون ما تقدم قريبًا، لما قال: { آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ } فقيل له { آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ }
وكما قال تعالى: { فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ }
وقال تعالى { حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي * أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا }
والحكمة في هذا ظاهرة فإن الإيمان الاضطراري ليس بإيمان حقيقة ولو صرف عنه العذاب والأمر الذي اضطره إلى الإيمان لرجع إلى الكفران
وقوله { إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا } بعدما رأوا العذاب { كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ } فهم مستثنون من العموم السابق
ولا بد لذلك من حكمة لعالم الغيب والشهادة لم تصل إلينا ولم تدركها أفهامنا
قال الله تعالى { وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ } إلى قوله { وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ * فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ } ولعل الحكمة في ذلك أن غيرهم من المهلكين لو ردوا لعادوا لما نهوا عنه
وأما قوم يونس فإن الله علم أن إيمانهم سيستمر بل قد استمر فعلا وثبتوا عليه والله أعلم

(1/374)

وَلَوْ شَاءَ رَبُّكَ لَآَمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ (99) وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لَا يَعْقِلُونَ (100)

{ 99 - 100 } { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا } بأن يلهمهم الإيمان، ويوزع قلوبهم للتقوى، فقدرته صالحة لذلك، ولكنه اقتضت حكمته أن كان بعضهم مؤمنين، وبعضهم كافرين.
{ أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } أي: لا تقدر على ذلك، وليس في إمكانك، ولا قدرة لغير الله (1) [على] (2) شيء من ذلك.
{ وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلا بِإِذْنِ اللَّهِ } أي: بإرادته ومشيئته، وإذنه القدري الشرعي، فمن كان من الخلق قابلا لذلك، يزكو عنده الإيمان، وفقه وهداه.
__________
(1) في النسختين: غير الله، وكان لا بد من زيادة اللام لتستقيم العبارة.
(2) زيادة يقتضيها السياق.

(1/374)

قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآَيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ (101) فَهَلْ يَنْتَظِرُونَ إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (102) ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آَمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ (103)

{ وَيَجْعَلُ الرِّجْسَ } أي: الشر والضلال { عَلَى الَّذِينَ لا يَعْقِلُونَ } عن الله أوامره ونواهيه، ولا يلقوا بالا لنصائحه ومواعظه.
[ ص 375 ]
{ 101 - 103 } { قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ * فَهَلْ يَنْتَظِرُونَ إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ * ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ } .
يدعو تعالى عباده إلى النظر لما في السماوات والأرض، والمراد بذلك: نظر الفكر والاعتبار والتأمل، لما فيها، وما تحتوي عليه، والاستبصار، فإن في ذلك لآيات لقوم يؤمنون، وعبرًا لقوم يوقنون، تدل على أن الله وحده، المعبود المحمود، ذو الجلال والإكرام، والأسماء والصفات العظام.
{ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ } فإنهم لا ينتفعون بالآيات لإعراضهم وعنادهم.
{ فَهَلْ يَنْتَظِرُونَ إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ } أي: فهل ينتظر هؤلاء الذين لا يؤمنون بآيات الله، بعد وضوحها، { إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ } أي: من الهلاك والعقاب، فإنهم صنعوا كصنيعهم وسنة الله جارية في الأولين والآخرين.
{ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ } فستعلمون من تكون له العاقبة الحسنة، والنجاة في الدنيا والآخرة، وليست إلا للرسل وأتباعهم.
ولهذا قال: { ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا } من مكاره الدنيا والآخرة، وشدائدهما.
{ كَذَلِكَ حَقًّا عَلَيْنَا } أوجبناه على أنفسنا { نُنْجِ الْمُؤْمِنِينَ } وهذا من دفعه عن المؤمنين، فإن الله يدافع عن الذين آمنوا فإنه -بحسب ما مع العبد من الإيمان- تحصل له النجاة من المكاره.

(1/374)

قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ (104) وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (105) وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ (106)

{ 104 - 106 } { قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ * وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ * وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم، سيد المرسلين، وإمام المتقين وخير الموقنين: { قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي } أي: في ريب واشتباه، فإني لست في شك منه، بل لدي العلم اليقيني أنه الحق، وأن ما تدعون من دون الله باطل، ولي على ذلك، الأدلة الواضحة، والبراهين الساطعة.
ولهذا قال: { فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ } من الأنداد، والأصنام وغيرها، لأنها لا تخلق ولا ترزق، ولا تدبر شيئًا من الأمور، وإنما هي مخلوقة مسخرة، ليس فيها ما يقتضي عبادتها.
{ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ } أي: هو الله الذي خلقكم، وهو الذي يميتكم، ثم يبعثكم، ليجازيكم بأعمالكم، فهو الذي يستحق أن يعبد، ويصلى له ويخضع ويسجد.
{ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ * وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا } أي: أخلص أعمالك الظاهرة والباطنة لله، وأقم جميع شرائع الدين حنيفًا، أي: مقبلا على الله، معرضًا عما سواه، { وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } لا في حالهم، ولا تكن معهم.
{ 106 } { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ } وهذا وصف لكل مخلوق، أنه لا ينفع ولا يضر، وإنما النافع الضار، هو الله تعالى.
{ فَإِنْ فَعَلْتَ } بأن (1) دعوت من دون الله، ما لا ينفعك ولا يضرك { فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } أي: الضارين أنفسهم بإهلاكها، وهذا الظلم هو الشرك كما قال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } فإذا كان خير الخلق، لو دعا مع الله غيره، لكان من الظالمين المشركين فكيف بغيره؟!!
__________
(1) في ب: أي.

(1/375)

وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ (107)

{ 107 } { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ } .
هذا من أعظم الأدلة على أن الله وحده المستحق للعبادة، فإنه النافع الضار، المعطي المانع، الذي إذا مس بضر، كفقر ومرض، ونحوها { فَلا كَاشِفَ لَهُ إِلا هُوَ } لأن الخلق، لو اجتمعوا على أن ينفعوا بشيء، لم ينفعوا إلا بما كتبه الله، ولو اجتمعوا على أن يضروا أحدا، لم يقدروا على شيء من ضرره، إذا لم يرده الله، ولهذا قال: { وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ } أي: لا يقدر أحد من الخلق، أن يرد فضله وإحسانه، كما قال تعالى: { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ، فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ }
{ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ } أي: يختص برحمته من شاء من خلقه، والله ذو الفضل العظيم، { وَهُوَ الْغَفُورُ } لجميع الزلات، الذي يوفق عبده لأسباب مغفرته، ثم إذا فعلها العبد، غفر الله ذنوبه، كبارها، وصغارها.
{ الرَّحِيمُ } الذي وسعت رحمته كل شيء، ووصل جوده إلى جميع الموجودات، بحيث لا تستغنى عن إحسانه، طرفة عين، فإذا عرف العبد بالدليل القاطع، أن الله، هو المنفرد بالنعم، وكشف النقم، وإعطاء الحسنات، وكشف السيئات والكربات، وأن أحدًا من الخلق، ليس بيده من هذا شيء إلا ما أجراه الله على يده، جزم بأن الله هو الحق، وأن ما يدعون من دونه هو الباطل.
ولهذا -لما بين الدليل الواضح قال بعده:-

(1/375)

قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ (108) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ (109)

{ 108 - 109 } { قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ * وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ } .
أي: { قُلْ } يا أيها الرسول، لما تبين البرهان { يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ } [ ص 376 ] أي: الخبر الصادق المؤيد بالبراهين، الذي لا شك فيه بوجه من الوجوه، وهو واصل إليكم من ربكم الذي من أعظم تربيته لكم، أن أنزل إليكم هذا القرآن الذي فيه تبيان لكل شيء، وفيه من أنواع الأحكام والمطالب الإلهية والأخلاق المرضية، ما فيه أعظم تربية لكم، وإحسان منه إليكم، فقد تبين الرشد من الغي، ولم يبق لأحد شبهة.
{ فَمَنِ اهْتَدَى } بهدى الله بأن علم الحق وتفهمه، وآثره على غيره فلِنَفْسِهِ والله تعالى غني عن عباده، وإنما ثمرة أعمالهم راجعة إليهم.
{ وَمَنْ ضَلَّ } عن الهدى بأن أعرض عن العلم بالحق، أو عن العمل به، { فَإِنَّمَا يَضِلُّ عَلَيْهَا } ولا يضر الله شيئًا، فلا يضر إلا نفسه.
{ وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ } فأحفظ أعمالكم وأحاسبكم عليها، وإنما أنا لكم نذير مبين، والله عليكم وكيل. فانظروا لأنفسكم، ما دمتم في مدة الإمهال.
{ وَاتَّبِعْ } أيها الرسول { مَا يُوحَى إِلَيْكَ } علمًا، وعملا وحالا ودعوة إليه، { وَاصْبِرْ } على ذلك، فإن هذا أعلى أنواع الصبر، وإن عاقبته حميدة، فلا تكسل، ولا تضجر، بل دم على ذلك، واثبت، { حَتَّى يَحْكُمَ اللَّهُ } بينك وبين من كذبك { وَهُوَ خَيْرُ الْحَاكِمِينَ } فإن حكمه، مشتمل على العدل التام، والقسط الذي يحمد عليه.
وقد امتثل صلى الله عليه وسلم أمر ربه، وثبت على الصراط المستقيم، حتى أظهر الله دينه على سائر الأديان، ونصره على أعدائه بالسيف والسنان، بعد ما نصره [الله] عليهم، بالحجة والبرهان، فلله الحمد، والثناء الحسن، كما ينبغي لجلاله، وعظمته، وكماله وسعة إحسانه.
تم تفسير سورة يونس
والحمد لله رب العالمين.

(1/375)


تفسير السعدي - نسخة الموسوعة الشاملة

الر كِتَابٌ أُحْكِمَتْ آَيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ (1) أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ (2) وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ (3) إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (4)

تفسير سورة هود عليه الصلاة
والسلام [وهي] مكية
{ 1 - 4 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ * أَلا تَعْبُدُوا إِلا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ * وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ * إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
يقول تعالى: هذا { كِتَابٌ } عظيم، ونزل كريم، { أُحْكِمَتْ آيَاتُهُ } أي: أتقنت وأحسنت، صادقة أخبارها، عادلة أوامرها ونواهيها، فصيحة ألفاظه بهية معانيه.
{ ثُمَّ فُصِّلَتْ } أي: ميزت وبينت بيانا في أعلى أنواع البيان، { مِنْ لَدُنْ حَكِيمٍ } يضع الأشياء مواضعها، وينزلها منازلها، لا يأمر ولا ينهى إلا بما تقتضيه حكمته، { خَبِيرٍ } مطلع على الظواهر والبواطن.
{ 2 } فإذا كان إحكامه وتفصيله من عند الله الحكيم الخبير، فلا تسأل بعد هذا، عن عظمته وجلالته واشتماله على كمال الحكمة، وسعة الرحمة . وإنما أنزل الله كتابه لـ { أَنْ لا تَعْبُدُوا إِلا اللَّهَ } أي: لأجل إخلاص الدين كله لله، وأن لا يشرك به أحد من خلقه.
{ إِنَّنِي لَكُمْ } أيها الناس { مِنْهُ } أي: من الله ربكم { نَذِيرٌ } لمن تجرأ على المعاصي بعقاب الدنيا والآخرة، { وَبَشِيرٌ } للمطيعين لله بثواب الدنيا والآخرة.
{ 3 } { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ } عن ما صدر منكم من الذنوب { ثُمَّ تُوبُوا إِلَيْهِ } فيما تستقبلون من أعماركم، بالرجوع إليه، بالإنابة والرجوع عما يكرهه الله إلى ما يحبه ويرضاه.
ثم ذكر ما يترتب على الاستغفار والتوبة فقال: { يُمَتِّعْكُمْ مَتَاعًا حَسَنًا } أي: يعطيكم من رزقه، ما تتمتعون به وتنتفعون.
{ إِلَى أَجَلٍ مُسَمًّى } أي: إلى وقت وفاتكم { وَيُؤْتِ } منكم { كُلَّ ذِي فَضْلٍ فَضْلَهُ } أي: يعطي أهل الإحسان والبر من فضله وبره، ما هو جزاء لإحسانهم، من حصول ما يحبون، ودفع ما يكرهون.
{ وَإِنْ تَوَلَّوْا } عن ما دعوتكم إليه، بل أعرضتم عنه، وربما كذبتم به { فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ } وهو يوم القيامة الذي يجمع الله فيه الأولين والآخرين، فيجازيهم بأعمالهم، إن خيرا فخير، وإن شرا فشر.
وفي قوله: { وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } كالدليل على إحياء الله الموتى، فإنه قدير على كل شيء (1) ، ومن جملة الأشياء إحياء الموتى، وقد أخبر بذلك وهو أصدق القائلين، فيجب وقوع ذلك عقلا ونقلا.
__________
(1) في ب: فإنه على كل شيء قدير.

(1/376)

أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (5)

{ 5 } { أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } .
يخبر تعالى عن جهل المشركين، وشدة ضلالهم، أنهم { يَثْنُونَ صُدُورَهُمْ } أي: يميلونها { لِيَسْتَخْفُوا } من الله، فتقع صدورهم [ ص 377 ] حاجبة لعلم الله بأحوالهم، وبصره لهيئاتهم.
قال تعالى -مبينا خطأهم في هذا الظن- { أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ } أي: يتغطون بها، يعلمهم في تلك الحال، التي هي من أخفى الأشياء.
بل { يَعْلَمُ مَا يُسِرُّونَ } من الأقوال والأفعال { وَمَا يُعْلِنُونَ } منها، بل ما هو أبلغ من ذلك، وهو: { إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما فيها من الإرادات، والوساوس، والأفكار، التي لم ينطقوا بها، سرا ولا جهرا، فكيف تخفى عليه حالكم، إذا ثنيتم صدوركم لتستخفوا منه.
ويحتمل أن المعنى في هذا أن الله يذكر إعراض المكذبين للرسول الغافلين عن دعوته، أنهم -من شدة إعراضهم- يثنون صدورهم، أي: يحدودبون حين يرون الرسول صلى الله عليه وسلم لئلا يراهم ويسمعهم دعوته، ويعظهم بما ينفعهم، فهل فوق هذا الإعراض شيء؟"
ثم توعدهم بعلمه تعالى بجميع أحوالهم، وأنهم لا يخفون عليه، وسيجازيهم بصنيعهم.

(1/376)

وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ (6)

{ 6 } { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } .
أي: جميع ما دب على وجه الأرض، من آدمي، أو حيوان بري أو بحري، فالله تعالى قد تكفل بأرزاقهم وأقواتهم، فرزقها (1) على الله.
{ وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا } أي: يعلم مستقر هذه الدواب، وهو: المكان الذي تقيم فيه وتستقر فيه، وتأوي إليه، ومستودعها: المكان الذي تنتقل إليه في ذهابها ومجيئها، وعوارض أحوالها.
{ كُلِّ } من تفاصيل أحوالها { فِي كِتَابٍ مُبِينٍ } أي: في اللوح المحفوظ المحتوي على جميع الحوادث الواقعة، والتي تقع في السماوات والأرض. الجميع قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، ووسعها رزقه، فلتطمئن القلوب إلى كفاية من تكفل بأرزاقها، وأحاط علما بذواتها، وصفاتها.
__________
(1) في ب: فرزقهم.

(1/377)

وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (7) وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلَا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (8)

{ 7 - 8 } { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } .
يخبر تعالى أنه { خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ } أولها يوم الأحد وآخرها يوم الجمعة { و } حين خلق السماوات والأرض { كَانَ عَرْشُهُ عَلَى الْمَاءِ } فوق السماء السابعة.
فبعد أن خلق السماوات والأرض استوى عليه، يدبر الأمور، ويصرفها كيف شاء من الأحكام القدرية، والأحكام الشرعية. ولهذا قال: { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا } أي: ليمتحنكم، إذ خلق لكم ما في السماوات والأرض بأمره ونهيه، فينظر أيكم أحسن عملا.
قال الفضيل بن عياض رحمه الله: "أخلصه وأصوبه"
قيل يا أبا علي: "ما أخلصه وأصوبه" ؟.
فقال: إن العمل إذا كان خالصا ولم يكن صوابا، لم يقبل.
وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون خالصا صوابا.
والخالص: أن يكون لوجه الله، والصواب: أن يكون متبعا فيه الشرع والسنة، وهذا كما قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ }.
وقال تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } فالله تعالى خلق الخلق لعبادته ومعرفته بأسمائه وصفاته، وأمرهم بذلك، فمن انقاد، وأدى ما أمر به، فهو من المفلحين، ومن أعرض عن ذلك، فأولئك هم الخاسرون، ولا بد أن يجمعهم في دار يجازيهم فيها على ما أمرهم به ونهاهم.
ولهذا ذكر الله تكذيب المشركين بالجزاء، فقال: { وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ }.
أي: ولئن قلت لهؤلاء وأخبرتهم بالبعث بعد الموت، لم يصدقوك، بل كذبوك أشد التكذيب (1) ، وقدحوا فيما جئت به، وقالوا: { إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } ألا وهو الحق المبين.
{ وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ } أي: إلى وقت مقدر فتباطأوه، لقالوا من جهلهم وظلمهم { مَا يَحْبِسُهُ } ومضمون هذا تكذيبهم به، فإنهم يستدلون بعدم وقوعه بهم عاجلا على كذب الرسول المخبر بوقوع العذاب، فما أبعد هذا الاستدلال"
{ أَلا يَوْمَ يَأْتِيهِمْ } العذاب { لَيْسَ مَصْرُوفًا عَنْهُمْ } فيتمكنون من النظر في أمرهم.
{ وَحَاقَ بِهِمْ } أي: نزل { مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } [ ص 378 ] من العذاب، حيث تهاونوا به، حتى جزموا بكذب من جاء به.
__________
(1) كذا في ب، وفي أ: أشد الكذب.

(1/377)

وَلَئِنْ أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ (9) وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ (10) إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (11)

{ 9 - 10 } { وَلَئِنْ أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ * وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ * إِلا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } .
يخبر تعالى عن طبيعة الإنسان، أنه جاهل ظالم بأن الله إذا أذاقه منه رحمة كالصحة والرزق، والأولاد، ونحو ذلك، ثم نزعها منه، فإنه يستسلم لليأس، وينقاد للقنوط، فلا يرجو ثواب الله، ولا يخطر بباله أن الله سيردها أو مثلها، أو خيرا منها عليه.
وأنه إذا أذاقه رحمة من بعد ضراء مسته، أنه يفرح ويبطر، ويظن أنه سيدوم له ذلك الخير، ويقول: { ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ } أي: فرح (1) بما أوتي مما يوافق هوى نفسه، فخور بنعم الله على عباد الله، وذلك يحمله على الأشر والبطر والإعجاب بالنفس، والتكبر على الخلق، واحتقارهم وازدرائهم، وأي عيب أشد من هذا؟!!
وهذه طبيعة الإنسان من حيث هو، إلا من وفقه الله وأخرجه من هذا الخلق الذميم إلى ضده، وهم الذين صبروا أنفسهم عند الضراء فلم ييأسوا، وعند السراء فلم يبطروا، وعملوا الصالحات من واجبات ومستحبات.
{ أُولَئِكَ لَهُمْ مَغْفِرَةٌ } لذنوبهم، يزول بها عنهم كل محذور. { وَأَجْرٌ كَبِيرٌ } وهو: الفوز بجنات النعيم، التي فيها ما تشتهيه الأنفس، وتلذ الأعين.
__________
(1) في ب: يفرح.

(1/378)

فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (12)

{ 12 - 14 } { فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } .
يقول تعالى - مسليا لنبيه محمد صلى الله عليه وسلم، عن تكذيب المكذبين-: { فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنزلَ عَلَيْهِ كَنز } أي: لا ينبغي هذا لمثلك، أن قولهم يؤثر فيك، ويصدك عما أنت عليه، فتترك بعض ما يوحى إليك، ويضيق صدرك لتعنتهم بقولهم: { لَوْلا أُنزلَ عَلَيْهِ كَنز أَوْ جَاءَ مَعَهُ مَلَكٌ } فإن هذا القول ناشئ من تعنت، وظلم، وعناد، وضلال، وجهل بمواقع الحجج والأدلة، فامض على أمرك، ولا تصدك هذه الأقوال الركيكة التي لا تصدر إلا من سفيه ولا يضق لذلك صدرك.
فهل أوردوا عليك حجة لا تستطيع حلها؟ أم قدحوا ببعض ما جئت به قدحا، يؤثر فيه وينقص قدره، فيضيق صدرك لذلك؟!
أم عليك حسابهم، ومطالب بهدايتهم جبرا؟ { إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } فهو الوكيل عليهم، يحفظ أعمالهم، ويجازيهم بها أتم الجزاء.

(1/378)

أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (13) فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ (14)

{ أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ } .
{ أَمْ يَقُولُونَ افْتَرَاهُ } أي: افترى محمد هذا القرآن؟
فأجابهم بقوله: { قُلْ } لهم { فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } أنه قد افتراه (1) ، فإنه لا فرق بينكم وبينه في الفصاحة والبلاغة، وأنتم الأعداء حقا، الحريصون بغاية ما يمكنكم على إبطال دعوته، فإن كنتم صادقين، فأتوا بعشر سور مثله مفتريات.
{ فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ } على شيء من ذلكم { فَاعْلَمُوا أَنَّمَا أُنزلَ بِعِلْمِ اللَّهِ } [من عند الله] (2) لقيام الدليل والمقتضي، وانتفاء المعارض.
{ وَأَنْ لا إِلَهَ إِلا هُوَ } أي: واعلموا أَنَّهُ لا إِلَهَ إِلا هُوَ أي: هو وحده المستحق للألوهية والعبادة، { فَهَلْ أَنْتُمْ مُسْلِمُونَ } أي: منقادون لألوهيته، مستسلمون لعبوديته، وفي هذه الآيات إرشاد إلى أنه لا ينبغي للداعي إلى الله أن يصده اعتراض المعترضين، ولا قدح القادحين.
خصوصا إذا كان القدح لا مستند له، ولا يقدح فيما دعا إليه، وأنه لا يضيق صدره، بل يطمئن بذلك، ماضيا على أمره، مقبلا على شأنه، وأنه لا يجب إجابة اقتراحات المقترحين للأدلة التي يختارونها. بل يكفي إقامة الدليل السالم عن المعارض، على جميع المسائل والمطالب. وفيها أن هذا القرآن، معجز بنفسه، لا يقدر أحد من البشر أن يأتي بمثله، ولا بعشر سور من مثله، بل ولا بسورة من مثله، لأن الأعداء البلغاء الفصحاء، تحداهم الله بذلك، فلم يعارضوه، لعلمهم أنهم لا قدرة فيهم على ذلك.
وفيها: أن مما يطلب فيه العلم، ولا يكفي غلبة الظن، علم القرآن، وعلم التوحيد، لقوله تعالى: { فَاعْلَمُوا أَنَّمَا أُنزلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ }.
__________
(1) في ب: أي: أنه قد افتراه.
(2) في ب: " فاعلموا أنما أنزل بعلم الله " [ من عند الله] والجملة الأخيرة قد شطبت في أ.

(1/378)

مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (16)

{ 15 - 16 } { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } .
يقول تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا } أي: كل إرادته مقصورة على الحياة الدنيا، وعلى زينتها [ ص 379 ] من النساء والبنين، والقناطير المقنطرة، من الذهب، والفضة، والخيل المسومة، والأنعام والحرث. قد صرف رغبته وسعيه وعمله في هذه الأشياء، ولم يجعل لدار القرار من إرادته شيئا، فهذا لا يكون إلا كافرا، لأنه لو كان مؤمنا، لكان ما معه من الإيمان يمنعه أن تكون جميع إرادته للدار الدنيا، بل نفس إيمانه وما تيسر له من الأعمال أثر من آثار إرادته الدار الآخرة.
ولكن هذا الشقي، الذي كأنه خلق للدنيا وحدها { نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا } أي: نعطيهم ما قسم لهم في أم الكتاب من ثواب الدنيا.
{ وَهُمْ فِيهَا لا يُبْخَسُونَ } أي: لا ينقصون شيئا مما قدر لهم، ولكن هذا منتهى نعيمهم.
{ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ } خالدين فيها أبدا، لا يفتَّر عنهم العذاب، وقد حرموا جزيل الثواب.
{ وَحَبِطَ مَا صَنَعُوا فِيهَا } أي: في الدنيا، أي: بطل واضمحل ما عملوه مما يكيدون به الحق وأهله، وما عملوه من أعمال الخير التي لا أساس لها، ولا وجود لشرطها، وهو الإيمان.

(1/378)

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلَا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (17)

{ 17 } { أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ } .
يذكر تعالى، حال رسوله محمد صلى الله عليه وسلم ومن قام مقامه من ورثته القائمين بدينه، وحججه الموقنين بذلك، وأنهم لا يوصف بهم غيرهم ولا يكون أحد مثلهم، فقال: { أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ } بالوحي الذي أنزل (1) الله فيه المسائل المهمة، ودلائلها الظاهرة، فتيقن تلك البينة.
{ وَيَتْلُوهُ } أي: يتلو هذه البينة والبرهان برهان آخر { شَاهِدٌ مِنْهُ } وهو شاهد الفطرة المستقيمة، والعقل الصحيح، حين شهد حقيقة ما أوحاه الله وشرعه، وعلم بعقله حسنه، فازداد بذلك إيمانا إلى إيمانه.
{ وَ } ثم شاهد ثالث وهو { كِتَابُ مُوسَى } التوراة التي جعلها الله { إِمَامًا } للناس { وَرَحْمَةً } لهم، يشهد لهذا القرآن بالصدق، ويوافقه فيما جاء به من الحق.
أي: أفمن كان بهذا الوصف قد تواردت عليه شواهد الإيمان، وقامت لديه أدلة اليقين، كمن هو في الظلمات والجهالات، ليس بخارج منها؟!
لا يستوون عند الله، ولا عند عباد الله، { أُولَئِكَ } أي: الذين وفقوا لقيام الأدلة عندهم، { يُؤْمِنُونَ } بالقرآن حقيقة، فيثمر لهم إيمانهم كل خير في الدنيا والآخرة.
{ وَمَنْ يَكْفُرْ بِهِ } أي: القرآن { مِنَ الأحْزَابِ } أي: سائر طوائف أهل الأرض، المتحزبة على رد الحق، { فَالنَّارُ مَوْعِدُهُ } لا بد من وروده إليها { فَلا تَكُ فِي مِرْيَةٍ مِنْهُ } أي: في أدنى شك { إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ } إما جهلا منهم وضلالا وإما ظلما وعنادا وبغيا، وإلا فمن كان قصده حسنا وفهمه مستقيما، فلا بد أن يؤمن به، لأنه يرى ما يدعوه إلى الإيمان من كل وجه.
__________
(1) كذا في ب، وفي أ: أنزله.

(1/379)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (18) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآَخِرَةِ هُمْ كَافِرُونَ (19)

{ 18 - 22 } { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ * الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ } .
يخبر تعالى أنه لا أحد { أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } ويدخل في هذا كل من كذب على الله، بنسبة الشريك له، أو وصفه بما لا يليق بجلاله، أو الإخبار عنه، بما لم يقل، أو ادعاء النبوة، أو غير ذلك من الكذب على الله، فهؤلاء أعظم الناس ظلما { أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ } ليجازيهم بظلمهم، فعندما يحكم عليهم بالعقاب الشديد { يَقُولُ الأشْهَادُ } أي: الذين شهدوا عليهم بافترائهم وكذبهم: { هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ } أي: لعنة لا تنقطع، لأن ظلمهم صار وصفا لهم ملازما، لا يقبل التخفيف.
ثم وصف ظلمهم فقال: { الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ } فصدوا بأنفسهم عن سبيل الله، وهي سبيل الرسل، التي دعوا الناس إليها، وصدوا غيرهم عنها، فصاروا أئمة يدعون إلى النار.
{ وَيَبْغُونَهَا } أي: سبيل الله { عِوَجًا } أي: يجتهدون في ميلها، وتشيينها، وتهجينها، لتصير عند الناس غير مستقيمة، فيحسنون الباطل ويقبحون الحق، قبحهم الله { وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ }.

(1/379)

أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ (20) أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (21) لَا جَرَمَ أَنَّهُمْ فِي الْآَخِرَةِ هُمُ الْأَخْسَرُونَ (22) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (23)

{ أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ * أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ * لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ } .
{ أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأرْضِ } أي: ليسوا فائتين الله، لأنهم تحت قبضته وفي سلطانه.
{ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ } فيدفعون عنهم المكروه، أو يحصلون لهم ما ينفعهم، بل تقطعت بهم الأسباب.
{ يُضَاعَفُ لَهُمُ الْعَذَابُ } أي: يغلظ ويزداد، لأنهم ضلوا بأنفسهم وأضلوا غيرهم.
{ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ } أي: من بغضهم للحق ونفورهم عنه، ما كانوا يستطيعون أن يسمعوا آيات الله سماعا ينتفعون به { فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ * كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ * فَرَّتْ مِنْ قَسْوَرَةٍ } { وَمَا كَانُوا يُبْصِرُونَ } أي ينظرون نظر [ ص 380 ] عبرة وتفكر فيما ينفعهم وإنما هم كالصم البكم الذين لا يعقلون
{ أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ } حيث فوتوها أعظم الثواب واستحقوا أشد العذاب { وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } أي اضمحل دينهم الذي يدعون إليه ويحسنونه ولم تغن عنهم آلهتهم التي يعبدون من دون الله لما جاء أمر ربك
{ لا جَرَمَ } أي حقا وصدقا { أَنَّهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ } حصر الخسار فيهم بل جعل لهم منه أشده لشدة حسرتهم وحرمانهم وما يعانون من المشقة والعذاب نستجير بالله من حالهم
ولما ذكر حال الأشقياء ذكر أوصاف السعداء وما لهم عند الله من الثواب فقال

(1/379)

مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلًا أَفَلَا تَذَكَّرُونَ (24)

{ 23 - 24 } { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ * مَثَلُ الْفَرِيقَيْنِ كَالأعْمَى وَالأصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلا أَفَلا تَذَكَّرُونَ } .
يقول تعالى: { إِنَّ الَّذِينَ آمَنُوا } بقلوبهم، أي: صدقوا واعترفوا، لما أمر الله بالإيمان به، من أصول الدين وقواعده.
{ وَعَمِلُوا الصَّالِحَاتِ } المشتملة على أعمال القلوب والجوارح، وأقوال اللسان. { وَأَخْبَتُوا إِلَى رَبِّهِمْ } أي: خضعوا له، واستكانوا لعظمته، وذلوا لسلطانه، وأنابوا إليه بمحبته، وخوفه، ورجائه، والتضرع إليه.
{ أُولَئِكَ } الذين جمعوا تلك الصفات { أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ } لأنهم لم يتركوا من الخير مطلبا، إلا أدركوه، ولا خيرا، إلا سبقوا إليه.
{ مَثَلُ الْفَرِيقَيْنِ } أي: فريق الأشقياء، وفريق السعداء. { كَالأعْمَى وَالأصَمِّ } هؤلاء الأشقياء، { وَالْبَصِيرِ وَالسَّمِيعِ } مثل السعداء.
{ هَلْ يَسْتَوِيَانِ مَثَلا } لا يستوون مثلا بل بينهما من الفرق ما لا يأتي عليه الوصف، { أَفَلا تَذَكَّرُونَ } الأعمال، التي تنفعكم، فتفعلونها، والأعمال التي تضركم، فتتركونها.

(1/380)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (25) أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ (26) فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ (27) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآَتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ (28) وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آَمَنُوا إِنَّهُمْ مُلَاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (29) وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلَا تَذَكَّرُونَ (30) وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ (31) قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (32) قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ (33) وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ (34) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ (35) وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آَمَنَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ (36) وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (37) وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ (38) فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (39) حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آَمَنَ وَمَا آَمَنَ مَعَهُ إِلَّا قَلِيلٌ (40) وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ (41) وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ (42) قَالَ سَآَوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ (43) وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الْأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ (44) وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ (45) قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلَا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ (46) قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ (47) قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ (48) تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ (49)

{ 25 - 49 } { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ } .
إلى آخر القصة (1) أي: ولقد أرسلنا رسولنا نوحا أول المرسلين إلى قومه يدعوهم إلى الله وينهاهم عن الشرك فقال لهم: { إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ } أي: بينت لكم ما أنذرتكم به، بيانا زال به الإشكال.
{ أَنْ لا تَعْبُدُوا إِلا اللَّهَ } أي: أخلصوا العبادة لله وحده، واتركوا كل ما يعبد من دون الله. { إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ } إن لم تقوموا بتوحيد الله وتطيعوني.
{ 27 } { فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ } أي: الأشراف والرؤساء، رادين لدعوة نوح عليه السلام، كما جرت العادة لأمثالهم، أنهم أول من رد دعوة المرسلين.
{ مَا نَرَاكَ إِلا بَشَرًا مِثْلَنَا } وهذا مانع بزعمهم عن اتباعه، مع أنه في نفس الأمر هو الصواب، الذي لا ينبغي غيره، لأن البشر يتمكن البشر، أن يتلقوا عنه، ويراجعوه في كل أمر، بخلاف الملائكة.
{ وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا } أي: ما نرى اتبعك منا إلا الأراذل والسفلة، بزعمهم.
وهم في الحقيقة الأشراف، وأهل العقول، الذين انقادوا للحق ولم يكونوا كالأراذل، الذين يقال لهم الملأ الذين اتبعوا كل شيطان مريد، واتخذوا آلهة من الحجر والشجر، يتقربون إليها ويسجدون لها، فهل ترى أرذل من هؤلاء وأخس؟.
وقولهم: { بَادِيَ الرَّأْيِ } أي: إنما اتبعوك من غير تفكر وروية، بل بمجرد ما دعوتهم اتبعوك، يعنون بذلك، أنهم ليسوا على بصيرة من أمرهم، ولم يعلموا أن الحق المبين تدعو إليه بداهة العقول، وبمجرد ما يصل إلى أولي الألباب، يعرفونه ويتحققونه، لا كالأمور الخفية، التي تحتاج إلى تأمل، وفكر طويل.
{ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ } أي: لستم أفضل منا فننقاد لكم، { بَلْ نَظُنُّكُمْ كَاذِبِينَ } وكذبوا في قولهم هذا، فإنهم رأوا من الآيات التي جعلها الله مؤيدة لنوح، ما يوجب لهم الجزم التام على صدقه.
ولهذا { قَالَ } لهم نوح مجاوبا { يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي } أي: على يقين وجزم، يعني، وهو الرسول الكامل القدوة، الذي ينقاد له أولو الألباب، ويضمحل في جنب عقله، عقول الفحول من الرجال، وهو الصادق حقا، فإذا قال: إني على بينة من ربي، فحسبك بهذا القول، شهادة له وتصديقا.
{ وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ } أي: أوحى إلي وأرسلني، ومنَّ علي بالهداية، { فَعُمِّيَتْ عَلَيْكُمْ } أي: خفيت عليكم، وبها تثاقلتم.
{ أَنُلْزِمُكُمُوهَا } أي: أنكرهكم على ما تحققناه، وشككتم أنتم فيه؟ { وَأَنْتُمْ لَهَا كَارِهُونَ } حتى حرصتم على رد ما جئت به، ليس ذلك ضارنا، وليس بقادح من يقيننا فيه، ولا قولكم [ ص 381 ] وافتراؤكم علينا، صادا لنا عما كنا عليه.
وإنما غايته أن يكون صادا لكم أنتم، وموجبا لعدم انقيادكم للحق الذي تزعمون أنه باطل، فإذا وصلت الحال إلى هذه الغاية، فلا نقدر على إكراهكم، على ما أمر الله، ولا إلزامكم، ما نفرتم عنه، ولهذا قال: { أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ }.
__________
(1) في ب: أكمل الآيات إلى قوله تعالى: " فاصبر إن العاقبة للمتقين ".

(1/380)

{ وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ } أي: على دعوتي إياكم { مَا لا } فستستثقلون المغرم.
{ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ } وكأنهم طلبوا منه طرد المؤمنين الضعفاء، فقال لهم: { وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا } أي: ما ينبغي لي، ولا يليق بي ذلك، بل أتلقاهم بالرحب والإكرام، والإعزاز والإعظام { إِنَّهُمْ مُلاقُو رَبِّهِمْ } فمثيبهم على إيمانهم وتقواهم بجنات النعيم.
{ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ } حيث تأمرونني، بطرد أولياء الله، وإبعادهم عني. وحيث رددتم الحق، لأنهم أتباعه، وحيث استدللتم على بطلان الحق بقولكم إني بشر مثلكم وإنه ليس لنا عليكم من فضل.
{ وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ } أي: من يمنعني من عذابه، فإن طردهم موجب للعذاب والنكال، الذي لا يمنعه من دون الله مانع.
{ أَفَلا تَذَكَّرُونَ } ما هو الأنفع لكم والأصلح، وتدبرون الأمور.
{ وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ } أي: غايتي أني رسول الله إليكم، أبشركم، وأنذركم، وأما ما عدا ذلك، فليس بيدي من الأمر شيء، فليست خزائن الله عندي، أدبرها أنا، وأعطي من أشاء، وأحرم من أشاء، { وَلا أَعْلَمُ الْغَيْبَ } فأخبركم بسرائركم وبواطنكم { وَلا أَقُولُ إِنِّي مَلَكٌ } والمعنى: أني لا أدعي رتبة فوق رتبتي، ولا منزلة سوى المنزلة، التي أنزلني الله بها، ولا أحكم على الناس، بظني.
{ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ } أي: ضعفاء المؤمنين، الذين يحتقرهم الملأ الذين كفروا { لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ } فإن كانوا صادقين في إيمانهم، فلهم الخير الكثير، وإن كانوا غير ذلك، فحسابهم على الله.
{ إِنِّي إِذًا } أي: إن قلت لكم شيئا مما تقدم { لَمِنَ الظَّالِمِينَ } وهذا تأييس منه، عليه الصلاة والسلام لقومه، أن ينبذ فقراء المؤمنين، أو يمقتهم، وتقنيع لقومه، بالطرق المقنعة للمنصف.
فلما رأوه، لا ينكف عما كان عليه من دعوتهم، ولم يدركوا منه مطلوبهم { قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا } من العذاب { إِنْ كُنْتَ مِنَ الصَّادِقِينَ } فما أجهلهم وأضلهم، حيث قالوا هذه المقالة، لنبيهم الناصح.
فهلا قالوا إن كانوا صادقين: يا نوح قد نصحتنا، وأشفقت علينا، ودعوتنا إلى أمر، لم يتبين لنا، فنريد منك أن تبينه لنا لننقاد لك، وإلا فأنت مشكور في نصحك. لكان هذا الجواب المنصف، الذي قد دعي إلى أمر خفي عليه، ولكنهم في قولهم، كاذبون، وعلى نبيهم متجرئون. ولم يردوا ما قاله بأدنى شبهة، فضلا عن أن يردوه بحجة.
ولهذا عدلوا - من جهلهم وظلمهم - إلى الاستعجال بالعذاب، وتعجيز الله، ولهذا أجابهم نوح عليه السلام بقوله: { إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ } أي: إن اقتضت مشيئته وحكمته، أن ينزله بكم، فعل ذلك. { وَمَا أَنْتُمْ بِمُعْجِزِينَ } لله، وأنا ليس بيدي من الأمر شيء.
{ وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } أي: إن إرادة الله غالبة، فإنه إذا أراد أن يغويكم، لردكم الحق، فلو حرصت غاية مجهودي، ونصحت لكم أتم النصح - وهو قد فعل عليه السلام - فليس ذلك بنافع لكم شيئا، { هُوَ رَبُّكُمْ } يفعل بكم ما يشاء، ويحكم فيكم بما يريد { وَإِلَيْهِ تُرْجَعُونَ } فيجازيكم بأعمالكم.
{ أَمْ يَقُولُونَ افْتَرَاهُ } هذا الضمير محتمل أن يعود إلى نوح، كما كان السياق في قصته مع قومه، وأن المعنى: أن قومه يقولون: افترى على الله كذبا، وكذب بالوحي الذي يزعم أنه من الله، وأن الله أمره أن يقول: { قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ } أي: كل عليه وزره { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى }.
ويحتمل أن يكون عائدا إلى النبي محمد صلى الله عليه وسلم، وتكون هذه الآية معترضة، في أثناء قصة نوح وقومه، لأنها من الأمور التي لا يعلمها إلا الأنبياء، فلما شرع الله في قصها على رسوله، وكانت من جملة الآيات الدالة على صدقه ورسالته، ذكر تكذيب قومه له مع البيان التام فقال: { أَمْ يَقُولُونَ افْتَرَاهُ } أي: هذا القرآن اختلقه محمد من تلقاء نفسه، أي: فهذا من أعجب الأقوال وأبطلها، فإنهم يعلمون أنه لم يقرأ ولم يكتب، ولم يرحل عنهم لدراسة على أهل الكتاب، فجاء بهذا الكتاب الذي تحداهم أن يأتوا بسورة من مثله.
فإذا زعموا - مع هذا - أنه افتراه، علم أنهم معاندون، ولم يبق فائدة في حجاجهم، بل اللائق في هذه الحال، الإعراض عنهم، ولهذا قال: { قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي } أي: ذنبي [ ص 382 ] وكذبي، { وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ } أي: فلم تستلجون في تكذيبي.
وقوله: { وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلا مَنْ قَدْ آمَنَ } أي: قد قسوا، { فَلا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ } أي: فلا تحزن، ولا تبال بهم، وبأفعالهم، فإن الله قد مقتهم، وأحق عليهم عذابه الذي لا يرد.
{ وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا } أي: بحفظنا، ومرأى منا، وعلى مرضاتنا، { وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا } أي: لا تراجعني في إهلاكهم، { إِنَّهُمْ مُغْرَقُونَ } أي: قد حق عليهم القول، ونفذ فيهم القدر.

(1/381)

فامتثل أمر ربه، وجعل يصنع الفلك { وَكُلَّمَا مَرَّ عَلَيْهِ مَلأ مِنْ قَوْمِهِ } ورأوا ما يصنع { سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا } الآن { فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ * فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ } نحن أم أنتم. وقد علموا ذلك، حين حل بهم العقاب.
{ حَتَّى إِذَا جَاءَ أَمْرُنَا } أي قدرنا بوقت نزول العذاب بهم { وَفَارَ التَّنُّورُ } أي: أنزل الله السماء بالماء بالمنهمر، وفجر الأرض كلها عيونا حتى التنانير التي هي محل النار في العادة، وأبعد ما يكون عن الماء، تفجرت فالتقى الماء على أمر، قد قدر.
{ قُلْنَا } لنوح: { احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ } أي: من كل صنف من أصناف المخلوقات، ذكر وأنثى، لتبقى مادة سائر الأجناس وأما بقية الأصناف الزائدة عن الزوجين، فلأن السفينة لا تطيق حملها { وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ } ممن كان كافرا، كابنه الذي غرق.
{ وَمَنْ آمَنَ } { و } الحال أنه { مَا آمَنَ مَعَهُ إِلا قَلِيلٌ }.
{ وَقَالَ } نوح لمن أمره الله أن يحملهم: { ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا } أي: تجري على اسم الله، وترسو على اسم الله، وتجري بتسخيره وأمره.
{ إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ } حيث غفر لنا ورحمنا، ونجانا من القوم الظالمين.
ثم وصف جريانها كأنا نشاهدها فقال: { وَهِيَ تَجْرِي بِهِمْ } أي: بنوح، ومن ركب معه { فِي مَوْجٍ كَالْجِبَالِ } والله حافظها وحافظ أهلها { وَنَادَى نُوحٌ ابْنَهُ } لما ركب، ليركب معه { وَكَانَ } ابنه { فِي مَعْزِلٍ } عنهم، حين ركبوا، أي: مبتعدا وأراد منه، أن يقرب ليركب، فقال له: { يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ } فيصيبك ما يصيبهم.
فـ { قَالَ } ابنه، مكذبا لأبيه أنه لا ينجو إلا من ركب معه السفينة.
{ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ } أي: سأرتقي جبلا أمتنع به من الماء، فـ { قَالَ } نوح: { لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ } فلا يعصم أحدا، جبل ولا غيره، ولو تسبب بغاية ما يمكنه من الأسباب، لما نجا إن لم ينجه الله. { وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ } الابن { مِنَ الْمُغْرَقِينَ } .
فلما أغرقهم الله ونجى نوحا ومن معه { وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ } الذي خرج منك، والذي نزل إليك، أي: ابلعي الماء الذي على وجهك { وَيَا سَمَاءُ أَقْلِعِي } فامتثلتا لأمر الله، فابتلعت الأرض ماءها، وأقلعت السماء، فنضب الماء من الأرض، { وَقُضِيَ الأمْرُ } بهلاك المكذبين ونجاة المؤمنين.
{ وَاسْتَوَتْ } السفينة { عَلَى الْجُودِيِّ } أي: أرست على ذلك الجبل المعروف في أرض الموصل.
{ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ } أي: أتبعوا بعد هلاكهم لعنة وبعدا، وسحقا لا يزال معهم.
{ وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ } أي: وقد قلت لي: فـ { احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ } ولن تخلف ما وعدتني به.
لعله عليه الصلاة والسلام، حملته الشفقة، وأن الله وعده بنجاة أهله، ظن أن الوعد لعمومهم، من آمن، ومن لم يؤمن، فلذلك دعا ربه بذلك الدعاء، ومع هذا، ففوض الأمر لحكمة الله البالغة.

(1/382)

فـ { قَالَ } الله له: { إِنَّهُ لَيْسَ مِنْ أَهْلِكَ } الذين وعدتك بإنجائهم { إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ } أي: هذا الدعاء الذي دعوت (1) به، لنجاة كافر، لا يؤمن بالله ولا رسوله.
{ فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ } أي: ما لا تعلم عاقبته،ومآله، وهل يكون خيرا، أو غير خير.
{ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ } أي: أني أعظك وعظا تكون به من الكاملين، وتنجو به من صفات الجاهلين.
فحينئذ ندم نوح، عليه السلام، ندامة شديدة، على ما صدر منه، و { قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ }.
[ ص 383 ]
فبالمغفرة والرحمة ينجو العبد من أن يكون من الخاسرين، ودل هذا على أن نوحا، عليه السلام، لم يكن عنده علم، بأن سؤاله لربه، في نجاة ابنه محرم، داخل في قوله { وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ } بل تعارض عنده الأمران، وظن دخوله في قوله: { وَأَهْلَكَ }.
وبعد ذلك تبين له أنه داخل في المنهي عن الدعاء لهم، والمراجعة فيهم.
{ قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ } من الآدميين وغيرهم من الأزواج التي حملها معه، فبارك الله في الجميع، حتى ملأوا أقطار الأرض ونواحيها.
{ وَأُمَمٌ سَنُمَتِّعُهُمْ } في الدنيا { ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ } أي: هذا الإنجاء، ليس بمانع لنا من أن من كفر بعد ذلك، أحللنا به العقاب، وإن متعوا قليلا فسيؤخذون بعد ذلك.
قال الله لنبيه محمد صلى الله عليه وسلم بعد ما قص عليه هذه القصة المبسوطة، التي لا يعلمها إلا من منَّ عليه برسالته.
{ تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا } فيقولوا: إنه كان يعلمها.
فاحمد الله، واشكره، واصبر على ما أنت عليه، من الدين القويم، والصراط المستقيم، والدعوة إلى الله { إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } الذين يتقون الشرك وسائر المعاصي، فستكون لك العاقبة على قومك، كما كانت لنوح على قومه.
__________
(1) في النسختين: دعيت، وقد عدلت في ب إلى: دعوت.

(1/382)

وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ (50) يَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي أَفَلَا تَعْقِلُونَ (51) وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلَا تَتَوَلَّوْا مُجْرِمِينَ (52) قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آَلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (53) إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آَلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ (55) إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آَخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ (56) فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّونَهُ شَيْئًا إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ (57) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُودًا وَالَّذِينَ آَمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ (58) وَتِلْكَ عَادٌ جَحَدُوا بِآَيَاتِ رَبِّهِمْ وَعَصَوْا رُسُلَهُ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ (59) وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ (60)

{ 50 - 60 } { وَإِلَى عَادٍ أَخَاهُمْ هُودًا } .
إلى آخر القصة (1) أي: { وَ } أرسلنا { إِلَى عَادٍ } وهم القبيلة المعروفة في الأحقاف، من أرض اليمن، { أَخَاهُمْ } في النسب { هُودًا } ليتمكنوا من الأخذ عنه والعلم بصدقه.
فـ { قَالَ } لهم { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلا مُفْتَرُونَ } أي: أمرهم بعبادة الله وحده، ونهاهم عما هم عليه، من عبادة غير الله، وأخبرهم أنهم قد افتروا على الله الكذب في عبادتهم لغيره، وتجويزهم لذلك، ووضح لهم وجوب عبادة الله، وفساد عبادة ما سواه.
ثم ذكر عدم المانع لهم من الانقياد فقال { يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا } أي: غرامة من أموالكم، على ما دعوتكم إليه، فتقولوا: هذا يريد أن يأخذ أموالنا، وإنما أدعوكم وأعلمكم مجانا.
{ إِنْ أَجْرِيَ إِلا عَلَى الَّذِي فَطَرَنِي أَفَلا تَعْقِلُونَ } ما أدعوكم إليه، وأنه موجب لقبوله، منتف المانع عن رده.
{ وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ } عما مضى منكم { ثُمَّ تُوبُوا إِلَيْهِ } فيما تستقبلونه، بالتوبة النصوح، والإنابة إلى الله تعالى.
فإنكم إذا فعلتم ذلك { يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا } بكثرة الأمطار التي تخصب بها الأرض، ويكثر خيرها.
{ وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ } فإنهم كانوا من أقوى الناس، ولهذا قالوا: { من أشد منا قوة } ؟ ، فوعدهم أنهم إن آمنوا، زادهم قوة إلى قوتهم.
{ وَلا تَتَوَلَّوْا } عنه، أي: عن ربكم { مُجْرِمِينَ } أي: مستكبرين عن عبادته، متجرئين على محارمه.
فـ { قَالُوا } رادين لقوله: { يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ } إن كان قصدهم بالبينة البينة التي يقترحونها، فهذه غير لازمة للحق، بل اللازم أن يأتي النبي بآية تدل على صحة ما جاء به، وإن كان قصدهم أنه لم يأتهم ببينة، تشهد لما قاله بالصحة، فقد كذبوا في ذلك، فإنه ما جاء نبي لقومه، إلا وبعث الله على يديه، من الآيات ما يؤمن على مثله البشر.
ولو لم يكن له آية، إلا دعوته إياهم لإخلاص الدين لله، وحده لا شريك له، والأمر بكل عمل صالح، وخلق جميل، والنهي عن كل خلق ذميم من الشرك بالله، والفواحش، والظلم، وأنواع المنكرات، مع ما هو مشتمل عليه هود، عليه السلام، من الصفات، التي لا تكون إلا لخيار الخلق وأصدقهم، لكفى بها آيات وأدلة، على صدقه.
بل أهل العقول، وأولو الألباب، يرون أن هذه الآية، أكبر من مجرد الخوارق، التي يراها بعض الناس، هي المعجزات فقط. ومن آياته، وبيناته الدالة على صدقه، أنه شخص واحد، ليس له أنصار ولا أعوان، وهو يصرخ في قومه، ويناديهم، ويعجزهم، ويقول لهم: { إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ }
{ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِ } وهم الأعداء الذين لهم السطوة والغلبة، ويريدون إطفاء ما معه من النور، بأي طريق كان، وهو غير مكترث منهم، ولا مبال بهم، وهم عاجزون لا يقدرون أن ينالوه بشيء من السوء، إن في ذلك لآيات لقوم يعقلون.
وقولهم: { وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ } [ ص 384 ] أي: لا نترك عبادة آلهتنا لمجرد قولك، الذي ما أقمت عليه بينة بزعمهم، { وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ } وهذا تأييس منهم لنبيهم، هود عليه السلام، في إيمانهم، وأنهم لا يزالون في كفرهم يعمهون.
__________
(1) في ب: ذكر الآيات كاملة إلى قوله تعالى: " ألا بعدا لعاد قوم هود ".

(1/383)

{ إِنْ نَقُولُ } فيك { إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ } أي: أصابتك بخبال وجنون، فصرت تهذي بما لا يعقل. فسبحان من طبع على قلوب الظالمين، كيف جعلوا أصدق الخلق الذي جاء بأحق الحق، بهذه المرتبة، التي يستحي العاقل من حكايتها عنهم لولا أن الله حكاها عنهم.
ولهذا بين هود، عليه الصلاة والسلام، أنه واثق غاية الوثوق، أنه لا يصيبه منهم، ولا من آلهتهم أذى، فقال: { إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا } أي اطلبوا لي الضرر كلكم بكل طريق تتمكنون بها مني { ثُمَّ لا تُنْظِرُونِ } أي لا تمهلوني
{ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ } أي اعتمدت في أمري كله على الله { رَبِّي وَرَبِّكُمْ } أي هو خالق الجميع ومدبرنا وإياكم وهو الذي ربانا
{ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا } فلا تتحرك ولا تسكن إلا بإذنه فلو اجتمعتم جميعا على الإيقاع بي والله لم يسلطكم علي لم تقدروا على ذلك فإن سلطكم فلحكمة أرادها
فـ { إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ } أي على عدل وقسط وحكمة وحمد في قضائه وقدره في شرعه وأمره وفي جزائه وثوابه وعقابه لا تخرج أفعاله عن الصراط المستقيم التي يحمد ويثنى عليه بها
{ فَإِنْ تَوَلَّوْا } عما دعوتكم إليه { فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ } فلم يبق عليَّ تبعة من شأنكم
{ وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ } يقومون بعبادته ولا يشركون به شيئا { وَلا تَضُرُّونَهُ شَيْئًا } فإن ضرركم إنما يعود عليكم فالله لا تضره معصية العاصين ولا تنفعه طاعة المطيعين { من عمل صالحا فلنفسه ومن أساء فعليها } { إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ }
{ وَلَمَّا جَاءَ أَمْرُنَا } أي عذابنا بإرسال الريح العقيم التي { مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ }
{ نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ } أي عظيم شديد أحله الله بعاد فأصبحوا لا يرى إلا مساكنهم
{ وَتِلْكَ عَادٌ } الذين أوقع الله بهم ما أوقع بظلم منهم لأنهم { جَحَدُوا بِآيَاتِ رَبِّهِمْ } ولهذا قالوا لهود { ما جئتنا ببينة } فتبين بهذا أنهم متيقنون لدعوته وإنما عاندوا وجحدوا { وَعَصَوْا رُسُلَهُ } لأن من عصى رسولا فقد عصى جميع المرسلين لأن دعوتهم واحدة
{ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ } أي متسلط على عباد الله بالجبروت { عنيد } أي معاند لآيات الله فعصوا كل ناصح ومشفق عليهم واتبعوا كل غاش لهم يريد إهلاكهم لا جرم أهلكهم الله
{ وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً } فكل وقت وجيل إلا ولأنبائهم القبيحة وأخبارهم الشنيعة ذكر يذكرون به وذم يلحقهم { وَيَوْمَ الْقِيَامَةِ } لهم أيضا لعنة { أَلا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ } أي جحدوا من خلقهم ورزقهم ورباهم { أَلا بُعْدًا لِعَادٍ قَوْمِ هُودٍ } أي أبعدهم الله عن كل خير وقربهم من كل شر

(1/384)

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ (61) قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آَبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ (62) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآَتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ (63) وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آَيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ (64) فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ (65) فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحًا وَالَّذِينَ آَمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ (66) وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (67) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِثَمُودَ (68)

{ 61 - 68 } { وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا } .
إلى آخر قصتهم (1) ، أي: { و } أرسلنا { إِلَى ثَمُودَ } وهم: عاد الثانية، المعروفون، الذين يسكنون الحجر، ووادي القرى، { أَخَاهُمْ } في النسب { صَالِحًا } عبد الله ورسوله صلى الله عليه وسلم، يدعوهم إلى عبادة الله وحده، فـ { قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ } أي: وحدوه، وأخلصوا له الدين { مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } لا من أهل السماء، ولا من أهل الأرض.
{ هُوَ أَنْشَأَكُمْ مِنَ الأرْضِ } أي: خلقكم فيها { وَاسْتَعْمَرَكُمْ فِيهَا } أي: استخلفكم فيها، وأنعم عليكم بالنعم الظاهرة والباطنة، ومكنكم في الأرض، تبنون، وتغرسون، وتزرعون، وتحرثون ما شئتم، وتنتفعون بمنافعها، وتستغلون مصالحها، فكما أنه لا شريك له في جميع ذلك، فلا تشركوا به في عبادته.
{ فَاسْتَغْفِرُوهُ } مما صدر منكم، من الكفر، والشرك، والمعاصي، وأقلعوا عنها، { ثُمَّ تُوبُوا إِلَيْهِ } أي: ارجعوا إليه بالتوبة النصوح، والإنابة، { إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ } أي: قريب ممن دعاه دعاء مسألة، أو دعاء عبادة، يجيبه بإعطائه سؤله، وقبول عبادته، وإثابته عليها، أجل الثواب، واعلم أن قربه تعالى نوعان: عام، وخاص، فالقرب العام: قربه بعلمه، من جميع الخلق، وهو المذكور في قوله تعالى: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } [ ص 385 ] والقرب الخاص: قربه من عابديه، وسائليه، ومحبيه، وهو المذكور في قوله تعالى { وَاسْجُدْ وَاقْتَرِبْ }.
وفي هذه الآية، وفي قوله تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ } وهذا النوع، قرب يقتضي إلطافه تعالى، وإجابته لدعواتهم، وتحقيقه لمراداتهم، ولهذا يقرن، باسمه "القريب" اسمه "المجيب"
فلما أمرهم نبيهم صالح عليه السلام، ورغبهم في الإخلاص لله وحده، ردوا عليه دعوته، وقابلوه أشنع المقابلة.
{ قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا } أي: قد كنا نرجوك ونؤمل فيك العقل والنفع، وهذا شهادة منهم، لنبيهم صالح، أنه ما زال معروفا بمكارم الأخلاق ومحاسن الشيم، وأنه من خيار قومه.
ولكنه، لما جاءهم بهذا الأمر، الذي لا يوافق أهواءهم الفاسدة، قالوا هذه المقالة، التي مضمونها، أنك [قد] كنت كاملا والآن أخلفت ظننا فيك، وصرت بحالة لا يرجى منك خير.
وذنبه، ما قالوه عنه، وهو قولهم: { أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا } وبزعمهم أن هذا من أعظم القدح في صالح، كيف قدح في عقولهم، وعقول آبائهم الضالين، وكيف ينهاهم عن عبادة، من لا ينفع ولا يضر، ولا يغني شيئا من الأحجار، والأشجار ونحوها.
وأمرهم بإخلاص الدين لله ربهم، الذي لم تزل نعمه عليهم تترى، وإحسانه عليهم دائما ينزل، الذي ما بهم من نعمة، إلا منه، ولا يدفع عنهم السيئات إلا هو.
{ وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ } أي: ما زلنا شاكين فيما دعوتنا إليه، شكا مؤثرا في قلوبنا الريب، وبزعمهم أنهم لو علموا صحة ما دعاهم إليه، لاتبعوه، وهم كذبة في ذلك، ولهذا بين كذبهم في قوله:
__________
(1) في ب: ذكر الآيات كاملة إلى قوله تعالى: " ألا بعدا لثمود ".

(1/384)

{ قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي } أي: برهان ويقين مني { وَآتَانِي مِنْهُ رَحْمَةً } أي: منَّ علي برسالته ووحيه، أي: أفأتابعكم على ما أنتم عليه، وما تدعونني إليه؟.
{ فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ } أي: غير خسار وتباب، وضرر.
{ وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً } لها شرب من البئر يوما، ثم يشربون كلهم من ضرعها، ولهم شرب يوم معلوم.
{ فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ } أي: ليس عليكم من مؤنتها وعلفها شيء، { وَلا تَمَسُّوهَا بِسُوءٍ } أي: بعقر { فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ * فَعَقَرُوهَا فَقَالَ } لهم صالح { تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ } بل لا بد من وقوعه
{ فَلَمَّا جَاءَ أَمْرُنَا } بوقوع العذاب { نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ } أي نجيناهم من العذاب والخزي والفضيحة
{ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ } ومن قوته وعزته أن أهلك الأمم الطاغية ونجى الرسل وأتباعهم
{ وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ } العظيمة فقطعت قلوبهم { فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ } أي خامدين لا حراك لهم
{ كَأَنْ لَمْ يَغْنَوْا فِيهَا } أي كأنهم لما جاءهم العذاب ما تمتعوا في ديارهم ولا أنسوا بها ولا تنعموا بها يوما من الدهر قد فارقهم النعيم وتناولهم العذاب السرمدي الذي ينقطع الذي كأنه لم يزل
{ أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ } أي جحدوه بعد أن جاءتهم الآية المبصرة { أَلا بُعْدًا لِثَمُودَ } فما أشقاهم وأذلهم نستجير بالله من عذاب الدنيا وخزيها

(1/385)

وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلَامًا قَالَ سَلَامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ (69) فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ (70) وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ (71) قَالَتْ يَا وَيْلَتَا أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ (72) قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ (73) فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ (74) إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ (75) يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آَتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ (76) وَلَمَّا جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ (77) وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ (78) قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ (79) قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آَوِي إِلَى رُكْنٍ شَدِيدٍ (80) قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ (81) فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ (82) مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ (83)

{ 69 - 83 } { وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى } .
إلى آخر القصة (1) أي: { وَلَقَدْ جَاءَتْ رُسُلُنَا } من الملائكة الكرام، رسولنا { إِبْرَاهِيمَ } الخليل { بِالْبُشْرَى } أي: بالبشارة بالولد، حين أرسلهم الله لإهلاك قوم لوط، وأمرهم أن يمروا على إبراهيم، فيبشروه بإسحاق، فلما دخلوا عليه { قَالُوا سَلامًا قَالَ سَلامٌ } أي: سلموا عليه، ورد عليهم السلام.
ففي هذا مشروعية السلام، وأنه لم يزل من ملة إبراهيم عليه السلام، وأن السلام قبل الكلام، وأنه ينبغي أن يكون الرد، أبلغ من الابتداء، لأن سلامهم بالجملة الفعلية، الدالة على التجدد، ورده بالجملة الاسمية، الدالة على الثبوت والاستمرار، وبينهما فرق كبير كما هو معلوم في علم العربية.
{ فَمَا لَبِثَ } إبراهيم لما دخلوا عليه { أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ } أي: بادر لبيته، فاستحضر لأضيافه عجلا مشويا على الرضف سمينا، فقربه إليهم فقال: ألا تأكلون؟.
{ فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ } أي: إلى تلك الضيافة { نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً } وظن أنهم أتوه بشر ومكروه، وذلك قبل أن يعرف أمرهم.
[ ص 386 ]
فـ { قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ } أي: إنا رسل الله، أرسلنا الله إلى إهلاك قوم لوط.
وامرأة إبراهيم { قَائِمَةٌ } تخدم أضيافه { فَضَحِكَتْ } حين سمعت بحالهم، وما أرسلوا به، تعجبا.
{ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } فتعجبت من ذلك.
__________
(1) في ب: أكمل الآيات إلى قوله تعالى: " وما هي من الظالمين ببعيد ".

(1/385)

و { قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا } فهذان مانعان من وجود الولد { إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ }
{ قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ } فإن أمره لا عجب فيه، لنفوذ مشيئته التامة في كل شيء، فلا يستغرب على قدرته شيء، وخصوصا فيما يدبره ويمضيه، لأهل هذا البيت المبارك.
{ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ } أي: لا تزال رحمته وإحسانه وبركاته، وهي: الزيادة من خيره وإحسانه، وحلول الخير الإلهي على العبد { عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ } أي: حميد الصفات، لأن صفاته صفات كمال، حميد الأفعال لأن أفعاله إحسان، وجود، وبر، وحكمة، وعدل، وقسط.
مجيد، والمجد: هو عظمة الصفات وسعتها، فله صفات الكمال، وله من كل صفة كمال أكملها وأتمها وأعمها.
{ فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ } الذي أصابه من خيفة أضيافه { وَجَاءَتْهُ الْبُشْرَى } بالولد، التفت حينئذ، إلى مجادلة الرسل في إهلاك قوم لوط، وقال لهم: { إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله إلا امرأته }
{ إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ } أي: ذو خلق حسن وسعة صدر، وعدم غضب، عند جهل الجاهلين.
{ أَوَّاهٌ } أي: متضرع إلى الله في جميع الأوقات، { مُنِيبٌ } أي: رجَّاع إلى الله بمعرفته ومحبته، والإقبال عليه، والإعراض عمن سواه، فلذلك كان يجادل عمن حتَّم الله بهلاكهم.
فقيل له: { يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا } الجدال { إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ } بهلاكهم { وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ } فلا فائدة في جدالك.
{ وَلَمَّا جَاءَتْ رُسُلُنَا } أي: الملائكة الذين صدروا من إبراهيم لما أتوا { لُوطًا سِيءَ بِهِمْ } أي: شق عليه مجيئهم، { وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ } أي: شديد حرج، لأنه علم أن قومه لا يتركونهم، لأنهم في صور شباب، جرد، مرد، في غاية الكمال والجمال، ولهذا وقع ما خطر بباله.
فـ { وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ } أي: يسرعون ويبادرون، يريدون أضيافه بالفاحشة، التي كانوا يعملونها، ولهذا قال: { وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السيئاتِ } أي: الفاحشة التي ما سبقهم عليها أحد من العالمين.
{ قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ } من أضيافي، [ وهذا كما عرض لسليمان صلى الله عليه وسلم، على المرأتين أن يشق الولد المختصم فيه، لاستخراج الحق ولعلمه أن بناته ممتنع منالهن، ولا حق لهم فيهن. والمقصود الأعظم، دفع هذه الفاحشة الكبرى ] (1) .
{ فَاتَّقُوا اللَّهَ وَلا تُخْزُونِ فِي ضَيْفِي } أي: إما أن تراعوا تقوى الله، وإما أن تراعوني في ضيفي، ولا تخزون عندهم.
{ أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ } فينهاكم، ويزجركم، وهذا دليل على مروجهم وانحلالهم، من الخير والمروءة.
فـ { قَالُوا } له: { لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ } أي: لا نريد إلا الرجال، ولا لنا رغبة في النساء.
فاشتد قلق لوط عليه الصلاة والسلام، و { قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ } كقبيلة مانعة، لمنعتكم.
وهذا بحسب الأسباب المحسوسة، وإلا فإنه يأوي إلى أقوى الأركان وهو الله، الذي لا يقوم لقوته أحد، ولهذا لما بلغ الأمر منتهاه واشتد الكرب.
{ قَالُوا } له: { إِنَّا رُسُلُ رَبِّكَ } أي: أخبروه بحالهم ليطمئن قلبه، { لَنْ يَصِلُوا إِلَيْكَ } بسوء.
ثم قال جبريل بجناحه، فطمس أعينهم، فانطلقوا يتوعدون لوطا بمجيء الصبح، وأمر الملائكة لوطا، أن يسري بأهله { بِقِطْعٍ مِنَ اللَّيْلِ } أي: بجانب منه قبل الفجر بكثير، ليتمكنوا من البعد عن قريتهم.
{ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ } أي: بادروا بالخروج، وليكن همكم النجاة ولا تلتفتوا إلى ما وراءكم.
{ إِلا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا } من العذاب { مَا أَصَابَهُمُ } لأنها تشارك قومها في الإثم، فتدلهم على أضياف لوط، إذا نزل به أضياف.
{ إِنَّ مَوْعِدَهُمُ الصُّبْحُ } فكأن لوطا، استعجل ذلك، فقيل له: { أَلَيْسَ الصُّبْحُ بِقَرِيبٍ } .
__________
(1) زيادة من هامش ب.

(1/386)

{ فَلَمَّا جَاءَ أَمْرُنَا } بنزول العذاب، وإحلاله فيهم { جَعَلْنَا } ديارهم { عَالِيَهَا سَافِلَهَا } أي: قلبناها عليهم { وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ } أي: من حجارة النار الشديدة الحرارة { مَنْضُودٍ } أي. متتابعة، تتبع من شذ عن القرية.
{ مُسَوَّمَةً عِنْدَ رَبِّكَ } أي: معلمة، عليها علامة العذاب والغضب، { وَمَا هِيَ مِنَ الظَّالِمِينَ } الذين يشابهون لفعل [ ص 387 ] قوم لوط { بِبَعِيدٍ } فليحذر العباد، أن يفعلوا كفعلهم، لئلا يصيبهم ما أصابهم.

(1/386)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلَا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ (84) وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (85) بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (86) قَالُوا يَا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آَبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ (87) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (88) وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ (89) وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ (90) قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ (91) قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ (92) وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ (93) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آَمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (94) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ (95)

{ 84 - 95 } { وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا }
إلى آخر القصة (1) أي: { و } أرسلنا { إِلَى مَدْيَنَ } القبيلة المعروفة، الذين يسكنون مدين في أدنى فلسطين، { أَخَاهُمْ } في النسب { شُعَيْبًا } لأنهم يعرفونه، وليتمكنوا من الأخذ عنه.
فـ { قَالَ } لهم { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } أي: أخلصوا له العبادة، فإنهم كانوا يشركون به، وكانوا - مع شركهم - يبخسون المكيال والميزان، ولهذا نهاهم عن ذلك فقال: { وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ } بل أوفوا الكيل والميزان بالقسط.
{ إِنِّي أَرَاكُمْ بِخَيْرٍ } أي: بنعمة كثيرة، وصحة، وكثرة أموال وبنين، فاشكروا الله على ما أعطاكم، ولا تكفروا بنعمة الله، فيزيلها عنكم.
{ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ } أي: عذابا يحيط بكم، ولا يبقي منكم باقية.
{ وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ } أي: بالعدل الذي ترضون أن تعطوه، { وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ } أي: لا تنقصوا من أشياء الناس، فتسرقوها بأخذها، بنقص المكيال والميزان.
{ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ } فإن الاستمرار على المعاصي، يفسد الأديان، والعقائد، والدين، والدنيا، ويهلك الحرث والنسل.
{ بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ } أي: يكفيكم ما أبقى الله لكم من الخير، وما هو لكم، فلا تطمعوا في أمر لكم عنه غنية، وهو ضار لكم جدا.
{ إِنْ كُنْتُمْ مُؤْمِنِينَ } فاعملوا بمقتضى الإيمان، { وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ } أي: لست بحافظ لأعمالكم، ووكيل عليها، وإنما الذي يحفظها الله تعالى، وأما أنا، فأبلغكم ما أرسلت به.
{ قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا } أي: قالوا ذلك على وجه التهكم بنبيهم، والاستبعاد لإجابتهم له.
ومعنى كلامهم: أنه لا موجب لنهيك لنا، إلا أنك تصلي لله، وتتعبد له، أفإن كنت كذلك، أفيوجب لنا أن نترك ما يعبد آباؤنا، لقول ليس عليه دليل إلا أنه موافق لك، فكيف نتبعك، ونترك آباءنا الأقدمين أولي العقول والألباب؟!
وكذلك لا يوجب قولك لنا: { أَنْ نَفْعَلَ فِي أَمْوَالِنَا } ما قلت لنا، من وفاء الكيل، والميزان، وأداء الحقوق الواجبة فيها، بل لا نزال نفعل فيها ما شئنا، لأنها أموالنا، فليس لك فيها تصرف.
ولهذا قالوا في تهكمهم: { إِنَّكَ لأنْتَ الْحَلِيمُ الرَّشِيدُ } أي: أئنك أنت الذي، الحلم والوقار، لك خلق، والرشد لك سجية، فلا يصدر عنك إلا رشد، ولا تأمر إلا برشد، ولا تنهى إلا عن غي، أي: ليس الأمر كذلك.
وقصدهم أنه موصوف بعكس هذين الوصفين: بالسفه والغواية، أي: أن المعنى: كيف تكون أنت الحليم الرشيد، وآباؤنا هم السفهاء الغاوون؟!!
وهذا القول الذي أخرجوه بصيغة التهكم، وأن الأمر بعكسه، ليس كما ظنوه، بل الأمر كما قالوه. إن صلاته تأمره أن ينهاهم، عما كان يعبد آباؤهم الضالون، وأن يفعلوا في أموالهم ما يشاءون، فإن الصلاة تنهى عن الفحشاء والمنكر، وأي فحشاء ومنكر، أكبر من عبادة غير الله، ومن منع حقوق عباد الله، أو سرقتها بالمكاييل والموازين، وهو عليه الصلاة والسلام الحليم الرشيد.
{ قَالَ } لهم شعيب: { يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي } أي: يقين وطمأنينة، في صحة ما جئت به، { وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا } أي: أعطاني الله من أصناف المال ما أعطاني.
{ وَ } أنا لا { أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ } فلست أريد أن أنهاكم عن البخس، في المكيال، والميزان، وأفعله أنا، وحتى تتطرق إليَّ التهمة في ذلك. بل ما أنهاكم عن أمر إلا وأنا أول مبتدر لتركه.
{ إِنْ أُرِيدُ إِلا الإصْلاحَ مَا اسْتَطَعْتُ } أي: ليس لي من المقاصد إلا أن تصلح أحوالكم، وتستقيم منافعكم، وليس لي من المقاصد الخاصة لي وحدي، شيء بحسب استطاعتي.
ولما كان هذا فيه نوع تزكية للنفس، دفع هذا بقوله: { وَمَا تَوْفِيقِي إِلا بِاللَّهِ } أي: وما يحصل لي من التوفيق لفعل الخير، والانفكاك عن الشر إلا بالله تعالى، لا بحولي ولا بقوتي.
{ عَلَيْهِ تَوَكَّلْتُ } أي: اعتمدت في أموري، ووثقت في كفايته، { وَإِلَيْهِ أُنِيبُ } في أداء ما أمرني به من أنواع العبادات، وفي [هذا] التقرب إليه بسائر أفعال الخيرات.
وبهذين الأمرين تستقيم أحوال العبد، وهما الاستعانة بربه، والإنابة إليه، كما قال تعالى: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } وقال: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ }.
[ ص 388 ]
__________
(1) في ب: أكمل الآيات إلى قوله تعالى: " ألا بعدا لمدين كما بعدت ثمود ".

(1/387)

{ وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي } أي: لا تحملنكم مخالفتي ومشاقتي { أَنْ يُصِيبَكُمُ } من العقوبات { مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ } لا في الدار ولا في الزمان.
{ وَاسْتَغْفِرُوا رَبَّكُمْ } عما اقترفتم من الذنوب { ثُمَّ تُوبُوا إِلَيْهِ } فيما يستقبل من أعماركم، بالتوبة النصوح، والإنابة إليه بطاعته، وترك مخالفته.
{ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ } لمن تاب وأناب، يرحمه فيغفر له، ويتقبل توبته ويحبه، ومعنى الودود، من أسمائه تعالى، أنه يحب عباده المؤمنين ويحبونه، فهو "فعول" بمعنى "فاعل" وبمعنى "مفعول"
{ قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ } أي: تضجروا من نصائحه ومواعظه لهم، فقالوا: { ما نفقه كثيرا مما تقول } وذلك لبغضهم لما يقول، ونفرتهم عنه.
{ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا } أي: في نفسك، لست من الكبار والرؤساء بل من المستضعفين.
{ وَلَوْلا رَهْطُكَ } أي: جماعتك وقبيلتك { لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ } أي: ليس لك قدر في صدورنا، ولا احترام في أنفسنا، وإنما احترمنا قبيلتك، بتركنا إياك.
فـ { قَالَ } لهم مترققا لهم: { يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ } أي: كيف تراعوني لأجل رهطي، ولا تراعوني لله، فصار رهطي أعز عليكم من الله.
{ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا } أي: نبذتم أمر الله، وراء ظهوركم، ولم تبالوا به، ولا خفتم منه.
{ إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ } لا يخفى عليه من أعمالكم مثقال ذرة في الأرض ولا في السماء، فسيجازيكم على ما عملتم أتم الجزاء.
{ و } لما أعيوه وعجز عنهم قال: { يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ } أي: على حالتكم ودينكم.
{ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ } ويحل عليه عذاب مقيم أنا أم أنتم، وقد علموا ذلك حين وقع عليهم العذاب.
{ وَارْتَقِبُوا } ما يحل بي { إِنِّي مَعَكُمْ رَقِيبٌ } ما يحل بكم.
{ وَلَمَّا جَاءَ أَمْرُنَا } بإهلاك قوم شعيب { نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ } لا تسمع لهم صوتا، ولا ترى منهم حركة.
{ كَأَنْ لَمْ يَغْنَوْا فِيهَا } أي: كأنهم ما أقاموا في ديارهم، ولا تنعموا فيها حين أتاهم العذاب.
{ أَلا بُعْدًا لِمَدْيَنَ } إذ أهلكها الله وأخزاها { كَمَا بَعِدَتْ ثَمُودُ } أي: قد اشتركت هاتان القبيلتان في السحق والبعد والهلاك.
وشعيب عليه السلام كان يسمى خطيب الأنبياء، لحسن مراجعته لقومه، وفي قصته من الفوائد والعبر، شيء كثير.
منها: أن الكفار، كما يعاقبون، ويخاطبون، بأصل الإسلام، فكذلك بشرائعه وفروعه، لأن شعيبا دعا قومه إلى التوحيد، وإلى إيفاء المكيال والميزان، وجعل الوعيد، مرتبا على مجموع ذلك.
ومنها: أن نقص المكاييل والموازين، من كبائر الذنوب، وتخشى العقوبة العاجلة، على من تعاطى ذلك، وأن ذلك من سرقة أموال الناس، وإذا كان سرقتهم في المكاييل والموازين، موجبة للوعيد، فسرقتهم - على وجه القهر والغلبة - من باب أولى وأحرى.
ومنها: أن الجزاء من جنس العمل، فمن بخس أموال الناس، يريد زيادة ماله، عوقب بنقيض ذلك، وكان سببا لزوال الخير الذي عنده من الرزق لقوله: { إِنِّي أَرَاكُمْ بِخَيْرٍ } أي: فلا تسببوا إلى زواله بفعلكم.
ومنها: أن على العبد أن يقنع بما آتاه الله، ويقنع بالحلال عن الحرام وبالمكاسب المباحة عن المكاسب المحرمة، وأن ذلك خير له لقوله: { بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ } ففي ذلك، من البركة، وزيادة الرزق ما ليس في التكالب على الأسباب المحرمة من المحق، وضد البركة.
ومنها: أن ذلك، من لوازم الإيمان وآثاره، فإنه رتب العمل به، على وجود الإيمان، فدل على أنه إذا لم يوجد العمل، فالإيمان ناقص أو معدوم.
ومنها: أن الصلاة، لم تزل مشروعة للأنبياء المتقدمين، وأنها من أفضل الأعمال، حتى إنه متقرر عند الكفار فضلها، وتقديمها على سائر الأعمال، وأنها تنهى عن الفحشاء والمنكر، وهي ميزان للإيمان وشرائعه، فبإقامتها تكمل أحوال العبد، وبعدم إقامتها، تختل أحواله الدينية.
ومنها: أن المال الذي يرزقه الله الإنسان - وإن كان الله قد خوله إياه - فليس له أن يصنع فيه ما يشاء، فإنه أمانة عنده، عليه أن يقيم حق الله فيه بأداء ما فيه من الحقوق، والامتناع من المكاسب التي حرمها الله ورسوله، لا كما يزعمه الكفار، ومن أشبههم، أن أموالهم لهم أن يصنعوا فيها ما يشاءون ويختارون، سواء وافق حكم الله، أو خالفه.
ومنها: أن من تكملة دعوة الداعي وتمامها أن يكون أول مبادر لما يأمر غيره به، وأول منته عما ينهى غيره عنه، كما قال شعيب عليه السلام: { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ } ولقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كبر مقتا عند الله أن تقولوا ما لا تفعلون }
[ ص 389 ]
ومنها أن وظيفة الرسل وسنتهم وملتهم إرادة الإصلاح بحسب القدرة والإمكان فيأتون بتحصيل المصالح وتكميلها أو بتحصيل ما يقدر عليه منها وبدفع المفاسد وتقليلها ويراعون المصالح العامة على المصالح الخاصة
وحقيقة المصلحة هي التي تصلح بها أحوال العباد وتستقيم بها أمورهم الدينية والدنيوية
ومنها أن من قام بما يقدر عليه من الإصلاح لم يكن ملوما ولا مذموما في عدم فعله ما لا يقدر عليه فعلى العبد أن يقيم من الإصلاح في نفسه وفي غيره ما يقدر عليه
ومنها أن العبد ينبغي له أن لا يتكل على نفسه طرفة عين بل لا يزال مستعينا بربه متوكلا عليه سائلا له التوفيق وإذا حصل له شيء من التوفيق فلينسبه لموليه ومسديه ولا يعجب بنفسه لقوله { وَمَا تَوْفِيقِي إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ }
ومنها الترهيب بأخذات الأمم وما جرى عليهم وأنه ينبغي أن تذكر القصص التي فيها إيقاع العقوبات بالمجرمين في سياق الوعظ والزجر
كما أنه ينبغي ذكر ما أكرم الله به أهل التقوى عند الترغيب والحث على التقوى
ومنها أن التائب من الذنب كما يسمح له عن ذنبه ويعفى عنه فإن الله تعالى يحبه ويوده ولا عبرة بقول من يقول "إن التائب إذا تاب فحسبه أن يغفر له ويعود عليه العفو وأما عود الود والحب فإنه لا يعود" فإن الله قال { وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ }
ومنها أن الله يدفع عن المؤمنين بأسباب كثيرة قد يعلمون بعضها وقد لا يعلمون شيئا منها وربما دفع عنهم بسبب قبيلتهم أو أهل وطنهم الكفار كما دفع الله عن شعيب رجم قومه بسبب رهطه وأن هذه الروابط التي يحصل بها الدفع عن الإسلام والمسلمين لا بأس بالسعي فيها بل ربما تعين ذلك لأن الإصلاح مطلوب على حسب القدرة والإمكان
فعلى هذا لو ساعد المسلمون الذين تحت ولاية الكفار وعملوا على جعل الولاية جمهورية يتمكن فيها الأفراد والشعوب من حقوقهم الدينية والدنيوية لكان أولى من استسلامهم لدولة تقضي على حقوقهم الدينية والدنيوية وتحرص على إبادتها وجعلهم عمَلَةً وخَدَمًا لهم
نعم إن أمكن أن تكون الدولة للمسلمين وهم الحكام فهو المتعين ولكن لعدم إمكان هذه المرتبة فالمرتبة التي فيها دفع ووقاية للدين والدنيا مقدمة والله أعلم

(1/388)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآَيَاتِنَا وَسُلْطَانٍ مُبِينٍ (96) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ (97) يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ (98) وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ (99) ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ (100) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آَلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ (101) وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ (102) إِنَّ فِي ذَلِكَ لَآَيَةً لِمَنْ خَافَ عَذَابَ الْآَخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ (103) وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ (104) يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ (105) فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ (106) خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ (107) وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ (108)

{ 96 - 101 } وقوله تعالى { وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ } .
إلى آخر القصة (1) يقول تعالى: { وَلَقَدْ أَرْسَلْنَا مُوسَى } بن عمران { بِآيَاتِنَا } الدالة على صدق ما جاء به، كالعصا، واليد ونحوهما، من الآيات التي أجراها الله على يدي موسى عليه السلام.
{ وَسُلْطَانٍ مُبِينٍ } أي: حجة ظاهرة بينة، ظهرت ظهور الشمس.
{ إِلَى فِرْعَوْنَ وَمَلَئِهِ } أي: أشراف قومه لأنهم المتبوعون، وغيرهم تبع لهم، فلم ينقادوا لما مع موسى من الآيات، التي أراهم إياها، كما تقدم بسطها في سورة الأعراف، ولكنهم { فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ } بل هو ضال غاو، لا يأمر إلا بما هو ضرر محض، لا جرم - لما اتبعه قومه - أرداهم وأهلكهم.
__________
(1) في ب: أورد الآيات إلى قوله تعالى: " وما زادوهم غير تتبيت ".

(1/389)

{ يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ * وَأُتْبِعُوا فِي هَذِهِ } أي في الدنيا { لَعْنَةً وَيَوْمَ الْقِيَامَةِ } أي يلعنهم الله وملائكته والناس أجمعون في الدنيا والآخرة
{ بِئْسَ الرِّفْدُ الْمَرْفُودُ } أي بئس ما اجتمع لهم وترادف عليهم من عذاب الله ولعنة الدنيا والآخرة
ولما ذكر قصص هؤلاء الأمم مع رسلهم قال الله تعالى لرسوله { ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ } لتنذر به ويكون آية على رسالتك وموعظة وذكرى للمؤمنين
{ مِنْهَا قَائِمٌ } لم يتلف بل بقي من آثار ديارهم ما يدل عليهم { وَ } منها { حَصِيدٌ } قد تهدمت مساكنهم واضمحلت منازلهم فلم يبق لها أثر
{ وَمَا ظَلَمْنَاهُمْ } بأخذهم بأنواع العقوبات { وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ } بالشرك والكفر والعناد
{ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ } وهكذا كل من التجأ إلى غير الله لم ينفعه ذلك عند نزول الشدائد
{ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ } أي خسار ودمار بالضد مما خطر ببالهم
{ 102 } { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } .
أي: يقصمهم بالعذاب ويبيدهم، ولا ينفعهم، ما كانوا يدعون، من دون الله من شيء.
{ إِنَّ فِي ذَلِكَ } المذكور، من أخذه [ ص 390 ] للظالمين، بأنواع العقوبات، { لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ } أي: لعبرة ودليلا على أن أهل الظلم والإجرام، لهم العقوبة الدنيوية، والعقوبة الأخروية، ثم انتقل من هذا، إلى وصف الآخرة فقال: { ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ } أي: جمعوا لأجل ذلك اليوم، للمجازاة، وليظهر لهم من عظمة الله وسلطانه وعدله العظيم، ما به يعرفونه حق المعرفة.
{ وَذَلِكَ يَوْمٌ مَشْهُودٌ } أي: يشهده الله وملائكته، وجميع المخلوقين.
{ وَمَا نُؤَخِّرُهُ } أي: إتيان يوم القيامة { إِلا لأجَلٍ مَعْدُودٍ } إذا انقضى أجل الدنيا وما قدر الله فيها من الخلق، فحينئد ينقلهم إلى الدار الأخرى، ويجري عليهم أحكامه الجزائية، كما أجرى عليهم في الدنيا، أحكامه الشرعية.
{ يَوْمَ يَأْتِ } ذلك اليوم، ويجتمع الخلق { لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ } حتى الأنبياء، والملائكة الكرام، لا يشفعون إلا بإذنه، { فَمِنْهُمْ } أي: الخلق { شَقِيٌّ وَسَعِيدٌ } فالأشقياء، هم الذين كفروا بالله، وكذبوا رسله، وعصوا أمره، والسعداء، هم: المؤمنون المتقون.
وأما جزاؤهم { فَأَمَّا الَّذِينَ شَقُوا } أي: حصلت لهم الشقاوة، والخزي والفضيحة، { فَفِي النَّارِ } منغمسون في عذابها، مشتد عليهم عقابها، { لَهُمْ فِيهَا } من شدة ما هم فيه { زَفِيرٌ وَشَهِيقٌ } وهو أشنع الأصوات وأقبحها.
{ خَالِدِينَ فِيهَا } أي: في النار، التي هذا عذابها { مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ } أي: خالدين فيها أبدا، إلا المدة التي شاء الله، أن لا يكونوا فيها، وذلك قبل دخولها، كما قاله جمهور المفسرين، فالاستثناء على هذا، راجع إلى ما قبل دخولها، فهم خالدون فيها جميع الأزمان، سوى الزمن الذي قبل الدخول فيها.
{ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } فكل ما أراد فعله واقتضته حكمته فعله، تبارك وتعالى، لا يرده أحد عن مراده.
{ وَأَمَّا الَّذِينَ سُعِدُوا } أي: حصلت لهم السعادة، والفلاح، والفوز { فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ } ثم أكد ذلك بقوله: { عَطَاءً غَيْرَ مَجْذُوذٍ } أي: ما أعطاهم الله من النعيم المقيم، واللذة العالية، فإنه دائم مستمر، غير منقطع بوقت من الأوقات، نسأل الله الكريم من فضله.

(1/389)

فَلَا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلَاءِ مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آَبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ (109)

{ 109 } { فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ مَا يَعْبُدُونَ إِلا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ } .
يقول الله تعالى، لرسوله محمد صلى الله عليه وسلم: { فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ } المشركون، أي: لا تشك في حالهم، وأن ما هم عليه باطل، فليس لهم عليه دليل شرعي ولا عقلي، وإنما دليلهم وشبهتهم، أنهم { مَا يَعْبُدُونَ إِلا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ }.
ومن المعلوم أن هذا، ليس بشبهة، فضلا عن أن يكون دليلا لأن أقوال ما عدا الأنبياء، يحتج لها لا يحتج بها، خصوصا أمثال هؤلاء الضالين، الذين كثر خطأهم وفساد أقوالهم، في أصول الدين، فإن أقوالهم، وإن اتفقوا عليها، فإنها خطأ وضلال.
{ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ } أي: لا بد أن ينالهم نصيبهم من الدنيا، مما كتب لهم، وإن كثر ذلك النصيب، أو راق في عينك، فإنه لا يدل على صلاح حالهم، فإن الله يعطي الدنيا من يحب، ومن لا يحب، ولا يعطي الإيمان والدين الصحيح، إلا من يحب. والحاصل أنه لا يغتر باتفاق الضالين، على قول الضالين من آبائهم الأقدمين، ولا على ما خولهم الله، وآتاهم من الدنيا.

(1/390)

وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (110) وَإِنَّ كُلًّا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ (111) فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (112) وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لَا تُنْصَرُونَ (113)

{ 110 - 113 } { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ * فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ } .
يخبر تعالى، أنه آتى موسى الكتاب، الذي هو التوراة، الموجب للاتفاق على أوامره ونواهيه، والاجتماع، ولكن، مع هذا، فإن المنتسبين إليه، اختلفوا فيه اختلافا، أضر بعقائدهم، وبجامعتهم الدينية.
{ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ } بتأخيرهم، وعدم معاجلتهم بالعذاب { لَقُضِيَ بَيْنَهُمْ } بإحلال العقوبة بالظالم، ولكنه تعالى، اقتضت حكمته، أن أخر القضاء بينهم إلى يوم القيامة، وبقوا في شك منه مريب.
وإذا كانت هذه حالهم، مع كتابهم، فمع القرآن الذي أوحاه الله إليك، غير مستغرب، من طائفة اليهود، أن لا يؤمنوا به، وأن يكونوا في شك منه مريب.
{ وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ } أي: لا بد أن الله يقضي بينهم (1) يوم القيامة، بحكمه العدل، فيجازي كلا بما يستحقه.
[ ص 391 ]
{ إِنَّهُ بِمَا يَعْمَلُونَ } من خير وشر { خَبِيرٌ } فلا يخفى عليه شيء من أعمالهم، دقيقها وجليلها.
ثم لما أخبر بعدم استقامتهم، التي أوجبت اختلافهم وافتراقهم، أمر نبيه محمدا صلى الله عليه وسلم، ومن معه، من المؤمنين، أن يستقيموا كما أمروا، فيسلكوا ما شرعه الله من الشرائع، ويعتقدوا ما أخبر الله به من العقائد الصحيحة، ولا يزيغوا عن ذلك يمنة ولا يسرة، ويدوموا على ذلك، ولا يطغوا بأن يتجاوزوا ما حده الله لهم من الاستقامة.
وقوله: { إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } أي: لا يخفى عليه من أعمالكم شيء، وسيجازيكم عليها، ففيه ترغيب لسلوك الاستقامة، وترهيب من ضدها، ولهذا حذرهم عن الميل إلى من تعدى الاستقامة فقال: { وَلا تَرْكَنُوا } أي: لا تميلوا { إِلَى الَّذِينَ ظَلَمُوا } فإنكم، إذا ملتم إليهم، ووافقتموهم على ظلمهم، أو رضيتم ما هم عليه من الظلم { فَتَمَسَّكُمُ النَّارُ } إن فعلتم ذلك { وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ } يمنعونكم من عذاب الله، ولا يحصلون لكم شيئا، من ثواب الله.
{ ثُمَّ لا تُنْصَرُونَ } أي: لا يدفع عنكم العذاب إذا مسكم، ففي هذه الآية: التحذير من الركون إلى كل ظالم، والمراد بالركون، الميل والانضمام إليه بظلمه وموافقته على ذلك، والرضا بما هو عليه من الظلم.
وإذا كان هذا الوعيد في الركون إلى الظلمة، فكيف حال الظلمة بأنفسهم؟!! نسأل الله العافية من الظلم.
__________
(1) في ب: لا بد أن يقضي الله بينهم.

(1/390)

وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ (114) وَاصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (115)

{ 114 - 115 } { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ * وَاصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } .
يأمر تعالى بإقامة الصلاة كاملة { طَرَفَيِ النَّهَارِ } أي: أوله وآخره، ويدخل في هذا، صلاة الفجر، وصلاتا الظهر والعصر، { وَزُلَفًا مِنَ اللَّيْلِ } ويدخل في ذلك، صلاة المغرب والعشاء، ويتناول ذلك قيام الليل، فإنها مما تزلف العبد، وتقربه إلى الله تعالى.
{ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } أي: فهذه الصلوات الخمس، وما ألحق بها من التطوعات من أكبر الحسنات، وهي: مع أنها حسنات تقرب إلى الله، وتوجب الثواب، فإنها تذهب السيئات وتمحوها، والمراد بذلك: الصغائر، كما قيدتها الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، مثل قوله: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن ما اجتنبت الكبائر"، بل كما قيدتها الآية التي في سورة النساء، وهي قوله تعالى: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا }.
ذلك لعل الإشارة، لكل ما تقدم، من لزوم الاستقامة على الصراط المستقيم، وعدم مجاوزته وتعديه، وعدم الركون إلى الذين ظلموا، والأمر بإقامة الصلاة، وبيان أن الحسنات يذهبن السيئات، الجميع { ذِكْرَى لِلذَّاكِرِينَ } يفهمون بها ما أمرهم الله به، ونهاهم عنه، ويمتثلون لتلك الأوامر الحسنة المثمرة للخيرات، الدافعة للشرور والسيئات، ولكن تلك الأمور، تحتاج إلى مجاهدة النفس، والصبر عليها، ولهذا قال:
{ وَاصْبِرْ } أي: احبس نفسك على طاعة الله، وعن معصيته، وإلزامها لذلك، واستمر ولا تضجر.
{ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } بل يتقبل الله عنهم أحسن الذي عملوا، ويجزيهم أجرهم، بأحسن ما كانوا يعملون، وفي هذا ترغيب عظيم، للزوم الصبر، بتشويق النفس الضعيفة إلى ثواب الله، كلما ونت وفترت.

(1/391)

فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ (116)

{ 116 } { فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأرْضِ إِلا قَلِيلا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ } .
لما ذكر تعالى، إهلاك الأمم المكذبة للرسل، وأن أكثرهم منحرفون، حتى أهل الكتب الإلهية، وذلك كله يقضي على الأديان بالذهاب والاضمحلال، ذكر أنه لولا أنه جعل في القرون الماضية بقايا، من أهل الخير يدعون إلى الهدى، وينهون عن الفساد والردى، فحصل من نفعهم ما بقيت به الأديان، ولكنهم قليلون جدا.
وغاية الأمر، أنهم نجوا، باتباعهم المرسلين، وقيامهم بما قاموا به من دينهم، وبكون حجة الله أجراها على أيديهم، ليهلك من هلك عن بيِّنة ويحيا من حيَّ عن بيِّنة (1)
{ وَ } لكن { اتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ } أي: اتبعوا ما هم فيه من النعيم والترف، ولم يبغوا به بدلا.
{ وَكَانُوا مُجْرِمِينَ } أي: ظالمين، باتباعهم ما أترفوا فيه، فلذلك حق عليهم العقاب، واستأصلهم العذاب. وفي هذا، حث لهذه الأمة، أن يكون [ ص 392 ] فيهم بقايا مصلحون، لما أفسد الناس، قائمون بدين الله، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، ويبصرونهم من العمى.
وهذه الحالة أعلى حالة يرغب فيها الراغبون، وصاحبها يكون، إماما في الدين، إذا جعل عمله خالصا لرب العالمين.
__________
(1) جاء في هامش أ ما نصه: (والمعروف في تفسيرها غير هذا المعنى الذي ذكر هنا، وهو أن هذا بمعنى النفي، أي: إنه لم يكن في القرون السالفة أولو بقية ... إلخ، (إلا قليلا ممن أنجينا منهم) أي: لكن بقي قليل بهذه الصفة، وهو قريب من المعنى الذي ذكرنا لكن ما ذكرنا في الأصل...) ثم لم يتضح باقي الكلام لإصابته بالبلل، وهو يسير.

(1/391)

وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ (117)

{ 117 } { وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ } .
أي: وما كان الله ليهلك أهل القرى بظلم منه لهم، والحال أنهم مصلحون، أي: مقيمون على الصلاح، مستمرون عليه، فما كان الله ليهلكهم، إلا إذا ظلموا، وقامت عليهم حجة الله.
ويحتمل، أن المعنى: وما كان ربك ليهلك القرى بظلمهم السابق، إذا رجعوا وأصلحوا عملهم، فإن الله يعفو عنهم، ويمحو ما تقدم من ظلمهم.

(1/392)

وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ (118) إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (119)

{ 118 - 119 } { وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ * إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } .
يخبر تعالى أنه لو شاء لجعل الناس كلهم أمة واحدة على الدين الإسلامي، فإن مشيئته غير قاصرة، ولا يمتنع عليه شيء، ولكنه اقتضت حكمته، أن لا يزالوا مختلفين، مخالفين للصراط المستقيم، متبعين للسبل الموصلة إلى النار، كل يرى الحق، فيما قاله، والضلال في قول غيره.
{ إِلا مَنْ رَحِمَ رَبُّكَ } فهداهم إلى العلم بالحق والعمل به، والاتفاق عليه، فهؤلاء سبقت لهم، سابقة السعادة، وتداركتهم العناية الربانية والتوفيق الإلهي.
وأما من عداهم، فهم مخذولون موكولون إلى أنفسهم.
وقوله: { وَلِذَلِكَ خَلَقَهُمْ } أي: اقتضت حكمته، أنه خلقهم، ليكون منهم السعداء والأشقياء، والمتفقون والمختلفون، والفريق الذين هدى الله، والفريق الذين حقت عليهم الضلالة، ليتبين للعباد، عدله وحكمته، وليظهر ما كمن في الطباع البشرية من الخير والشر، ولتقوم سوق الجهاد والعبادات التي لا تتم ولا تستقيم إلا بالامتحان والابتلاء.
{ وَ } لأنه { تَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } فلا بد أن ييسر للنار أهلا يعملون بأعمالها الموصلة إليها.

(1/392)

وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ (120) وَقُلْ لِلَّذِينَ لَا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ (121) وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ (122) وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (123)

{ 120 - 123 } { وَكُلا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ * وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ * وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ * وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ وَإِلَيْهِ يُرْجَعُ الأمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ } .
لما ذكر في هذه السورة من أخبار الأنبياء، ما ذكر، ذكر الحكمة في ذكر ذلك، فقال: { وَكُلا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ } أي: قلبك ليطمئن ويثبت ويصبر كما صبر أولو العزم من الرسل، فإن النفوس تأنس بالاقتداء، وتنشط على الأعمال، وتريد المنافسة لغيرها، ويتأيد الحق بذكر شواهده، وكثرة من قام به.
{ وَجَاءَكَ فِي هَذِهِ } السورة { الْحَقُّ } اليقين، فلا شك فيه بوجه من الوجوه، فالعلم بذلك من العلم بالحق الذي هو أكبر فضائل النفوس.
{ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ } أي: يتعظون به، فيرتدعون عن الأمور المكروهة، ويتذكرون الأمور المحبوبة لله فيفعلونها.
وأما من ليس من أهل الإيمان، فلا تنفعهم المواعظ، وأنواع التذكير، ولهذا قال: { وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ } بعد ما قامت عليهم الآيات، { اعْمَلُوا عَلَى مَكَانَتِكُمْ } أي: حالتكم التي أنتم عليها { إِنَّا عَامِلُونَ } على ما كنا عليه.
{ وَانْتَظِرُوا } ما يحل بنا { إِنَّا مُنْتَظِرُونَ } ما يحل بكم.
وقد فصل الله بين الفريقين، وأرى عباده، نصره لعباده المؤمنين، وقمعه لأعداء الله المكذبين.
{ وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ } أي: ما غاب فيهما من الخفايا، والأمور الغيبية.
{ وَإِلَيْهِ يُرْجَعُ الأمْرُ كُلُّهُ } من الأعمال والعمال، فيميز الخبيث من الطيب { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } أي: قم بعبادته، وهي جميع ما أمر الله به مما تقدر عليه، وتوكل على الله في ذلك.
{ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ } من الخير والشر، بل قد أحاط علمه بذلك، وجرى به قلمه، وسيجري عليه حكمه، وجزاؤه.
تم تفسير سورة هود، والحمد لله رب العالمين، وصلى الله على محمد وسلم.
[ وكان الفراغ من نسخه في يوم السبت في 21 من شهر ربيع الآخر 1347 ] (1) .
المجلد الرابع من تيسير الكريم الرحمن في تفسير كلام الرب المنان لجامعه الفقير إلى الله: عبد الرحمن بن ناصر السعدي غفر الله له ولوالديه ولجميع المسلمين آمين. [ ص 393 ]
__________
(1) زيادة من ب.

(1/392)


تفسير السعدي - نسخة الموسوعة الشاملة

الر تِلْكَ آَيَاتُ الْكِتَابِ الْمُبِينِ (1) إِنَّا أَنْزَلْنَاهُ قُرْآَنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (2) نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآَنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ (3)

تفسير سورة يوسف بن يعقوب عليهما الصلاة والسلام
وهي مكية
{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ * إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ * نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ } .
يخبر تعالى أن آيات القرآن هي { آيَاتُ الْكِتَابِ الْمُبِينِ } أي: البين الواضحة ألفاظه ومعانيه.
ومن بيانه وإيضاحه: أنه أنزله باللسان العربي، أشرف الألسنة، وأبينها، [المبين لكل ما يحتاجه الناس من الحقائق النافعة ] (1) وكل هذا الإيضاح والتبيين { لَعَلَّكُمْ تَعْقِلُونَ } أي: لتعقلوا حدوده وأصوله وفروعه، وأوامره ونواهيه.
فإذا عقلتم ذلك بإيقانكم واتصفت قلوبكم بمعرفتها، أثمر ذلك عمل الجوارح والانقياد إليه، و { لَعَلَّكُمْ تَعْقِلُونَ } أي: تزداد عقولكم بتكرر المعاني الشريفة العالية، على أذهانكم،. فتنتقلون من حال إلى أحوال أعلى منها وأكمل.
{ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } وذلك لصدقها وسلاسة عبارتها ورونق معانيها، { بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ } أي: بما اشتمل عليه هذا القرآن الذي أوحيناه إليك، وفضلناك به على سائر الأنبياء، وذاك محض منَّة من الله وإحسان.
{ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ } أي: ما كنت تدري ما الكتاب ولا الإيمان قبل أن يوحي الله إليك، ولكن جعلناه نورا نهدي به من نشاء من عبادنا.
__________
(1) زيادة من هامش: ب.

(1/393)

إِذْ قَالَ يُوسُفُ لِأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ (4)

ولما مدح ما اشتمل عليه هذا القرآن من القصص، وأنها أحسن القصص على الإطلاق، فلا يوجد من القصص في شيء من الكتب مثل هذا القرآن، ذكر قصه يوسف، وأبيه وإخوته، القصة العجيبة الحسنة فقال: { 4 - 6 } { إِذْ قَالَ يُوسُفُ لأبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ } .
واعلم أن الله ذكر أنه يقص على رسوله أحسن القصص في هذا الكتاب، ثم ذكر هذه القصة وبسطها، وذكر ما جرى فيها، فعلم بذلك أنها قصة تامة كاملة حسنة، فمن أراد أن يكملها أو يحسنها بما يذكر في الإسرائيليات التي لا يعرف لها سند ولا ناقل وأغلبها كذب، فهو مستدرك على الله، ومكمل لشيء يزعم أنه ناقص، وحسبك بأمر ينتهي إلى هذا الحد قبحا، فإن تضاعيف هذه السورة قد ملئت في كثير من التفاسير، من الأكاذيب والأمور الشنيعة المناقضة لما قصه الله تعالى بشيء كثير.
فعلى العبد أن يفهم عن الله ما قصه، ويدع ما سوى ذلك مما ليس عن النبي صلى الله عليه وسلم ينقل.
فقوله تعالى: { إِذْ قَالَ يُوسُفُ لأبِيهِ } يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام: { يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ } فكانت هذه الرؤيا مقدمة لما وصل إليه يوسف عليه السلام من الارتفاع في الدنيا والآخرة.
وهكذا إذا أراد الله أمرا من الأمور العظام قدم بين يديه مقدمة، توطئة له، وتسهيلا لأمره، واستعدادا لما يرد على العبد من المشاق، لطفا بعبده، وإحسانا إليه، فأوَّلها يعقوب بأن الشمس: أمه، والقمر: أبوه، والكواكب: إخوته، وأنه ستنتقل به الأحوال إلى أن يصير إلى حال يخضعون له، ويسجدون له إكراما وإعظاما، وأن ذلك لا يكون إلا بأسباب تتقدمه من اجتباء الله له، واصطفائه له، وإتمام نعمته عليه بالعلم والعمل، والتمكين في الأرض.
وأن هذه النعمة ستشمل آل يعقوب، الذين سجدوا له وصاروا تبعا له فيها، ولهذا قال:

(1/393)

قَالَ يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ (5) وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آَلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ (6)

{ قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلإنْسَانِ عَدُوٌّ مُبِينٌ * وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ } .
{ وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ } أي: يصطفيك ويختارك بما يمنُّ به عليك من الأوصاف الجليلة والمناقب الجميلة،. { وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ } أي: من تعبير الرؤيا، وبيان ما تئول إليه الأحاديث الصادقة، كالكتب السماوية ونحوها، { وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ } في الدنيا والآخرة، بأن يؤتيك في الدنيا حسنة، وفي الآخرة حسنة، { كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ } حيث أنعم الله عليهما، بنعم عظيمة واسعة، دينية، ودنيوية.
{ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ } أي: علمه محيط بالأشياء، وبما احتوت عليه ضمائر العباد من البر وغيره، فيعطي كلا ما تقتضيه حكمته وحمده، فإنه حكيم يضع الأشياء مواضعها، وينزلها منازلها.
ولما بان تعبيرها ليوسف، قال له أبوه: { يَا بُنَيَّ لا تَقْصُصْ رُؤْيَاكَ عَلَى [ ص 394 ] إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا } أي: حسدا من عند أنفسهم، أن تكون أنت الرئيس الشريف عليهم.
{ إِنَّ الشَّيْطَانَ لِلإنْسَانِ عَدُوٌّ مُبِينٌ } لا يفتر عنه ليلا ولا نهارا، ولا سرا ولا جهارا، فالبعد عن الأسباب التي يتسلط بها على العبد أولى، فامتثل يوسف أمر أبيه، ولم يخبر إخوته بذلك، بل كتمها عنهم.

(1/393)

لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آَيَاتٌ لِلسَّائِلِينَ (7) إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلَالٍ مُبِينٍ (8) اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ (9)

{ 7 - 9 } { لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ * إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ * اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ } .
يقول تعالى: { لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ } أي: عبر وأدلة على كثير من المطالب الحسنة، { لِلسَّائِلِينَ } أي: لكل من سأل عنها بلسان الحال أو بلسان المقال، فإن السائلين هم الذين ينتفعون بالآيات والعبر، وأما المعرضون فلا ينتفعون بالآيات، ولا في القصص والبينات.
{ إِذْ قَالُوا } فيما بينهم: { لَيُوسُفُ وَأَخُوهُ } بنيامين، أي: شقيقه، وإلا فكلهم إخوة. { أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ } أي: جماعة، فكيف يفضلهما علينا بالمحبة والشفقة، { إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ } أي: لفي خطأ بيِّن، حيث فضلهما علينا من غير موجب نراه، ولا أمر نشاهده.
{ اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا } أي: غيبوه عن أبيه في أرض بعيدة لا يتمكن من رؤيته فيها.
فإنكم إذا فعلتم أحد هذين الأمرين { يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ } أي: يتفرغ لكم، ويقبل عليكم بالشفقة والمحبة، فإنه قد اشتغل قلبه بيوسف شغلا لا يتفرغ لكم، { وَتَكُونُوا مِنْ بَعْدِهِ } أي: من بعد هذا الصنيع { قَوْمًا صَالِحِينَ } أي: تتوبون إلى الله، وتستغفرون من بعد ذنبكم.
فقدموا العزم على التوبة قبل صدور الذنب منهم تسهيلا لفعله، وإزالة لشناعته، وتنشيطا من بعضهم لبعض.

(1/394)

قَالَ قَائِلٌ مِنْهُمْ لَا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ (10)

{ 10 } { قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ } .
أي: { قَالَ قَائِلٌ } من إخوة يوسف الذين أرادوا قتله أو تبعيده: { لا تَقْتُلُوا يُوسُفَ } فإن قتله أعظم إثما وأشنع، والمقصود يحصل بتبعيده عن أبيه من غير قتل، ولكن توصلوا إلى تبعيده بأن تلقوه { فِي غَيَابَةِ الْجُبِّ } وتتوعدوه على أنه لا يخبر بشأنكم، بل على أنه عبد مملوك آبق منكم، لأجل أن { يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ } الذين يريدون مكانا بعيدا، فيحتفظون فيه.
وهذا القائل أحسنهم رأيا في يوسف، وأبرهم وأتقاهم في هذه القضية، فإن بعض الشر أهون من بعض، والضرر الخفيف يدفع به الضرر الثقيل، .فلما اتفقوا على هذا الرأي.

(1/394)

قَالُوا يَا أَبَانَا مَا لَكَ لَا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ (11) أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ (12) قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ (13) قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ (14)

{ 11 - 14 } { قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ * أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ * قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ * قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ } .
أي: قال إخوة يوسف، متوصلين إلى مقصدهم لأبيهم: { يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ } أي: لأي شيء يدخلك الخوف منا على يوسف، من غير سبب ولا موجب؟ { وَ } الحال { إِنَّا لَهُ لَنَاصِحُونَ } أي: مشفقون عليه، نود له ما نود لأنفسنا، وهذا يدل على أن يعقوب عليه السلام لا يترك يوسف يذهب مع إخوته للبرية ونحوها.
فلما نفوا عن أنفسهم التهمة المانعة من عدم إرساله معهم، ذكروا له من مصلحة يوسف وأنسه الذي يحبه أبوه له، ما يقتضي أن يسمح بإرساله معهم، فقالوا:
{ أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ } أي: يتنزه في البرية ويستأنس. { وَإِنَّا لَهُ لَحَافِظُونَ } أي: سنراعيه، ونحفظه من أذى يريده.
فأجابهم بقوله: { إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ } أي: مجرد ذهابكم به يحزنني ويشق علي، لأنني لا أقدر على فراقه، ولو مدة يسيرة، فهذا مانع من إرساله { وَ } مانع ثان، وهو أني { أَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ } أي: في حال غفلتكم عنه، لأنه صغير لا يمتنع من الذئب.
{ قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ } أي: جماعة، حريصون على حفظه، { إِنَّا إِذًا لَخَاسِرُونَ } أي: لا خير فينا ولا نفع يرجى منا إن أكله الذئب وغلبنا عليه.
فلما مهدوا لأبيهم الأسباب الداعية لإرساله، وعدم الموانع، سمح حينئذ بإرساله معهم لأجل أنسه.

(1/394)

فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لَا يَشْعُرُونَ (15) وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ (16) قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ (17) وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (18)

{ 15 - 18 } { فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ * وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ * قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ * وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } .
أي: لما ذهب إخوة يوسف بيوسف بعد ما أذن له أبوه، وعزموا على أن يجعلوه في غيابة الجب، كما قال قائلهم السابق ذكره، وكانوا قادرين على ما أجمعوا عليه، فنفذوا فيه قدرتهم، وألقوه في [ ص 395 ] الجب، ثم إن الله لطف به بأن أوحى إليه وهو في تلك الحال الحرجة، { لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ } أي: سيكون منك معاتبة لهم، وإخبار عن أمرهم هذا، وهم لا يشعرون بذلك الأمر، ففيه بشارة له، بأنه سينجو مما وقع فيه، وأن الله سيجمعه بأهله وإخوته على وجه العز والتمكين له في الأرض.
{ وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ } ليكون إتيانهم متأخرا عن عادتهم، وبكاؤهم دليلا لهم، وقرينة على صدقهم.
فقالوا - متعذرين (1) بعذر كاذب - { يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ } إما على الأقدام، أو بالرمي والنضال، { وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا } توفيرا له وراحة. { فَأَكَلَهُ الذِّئْبُ } في حال غيبتنا عنه في استباقنا { وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ } أي: تعذرنا بهذا العذر، والظاهر أنك لا تصدقنا لما في قلبك من الحزن على يوسف، والرقة الشديدة عليه.
ولكن عدم تصديقك إيانا، لا يمنعنا أن نعتذر بالعذر الحقيقي، وكل هذا، تأكيد لعذرهم. { وَ } مما أكدوا به قولهم، أنهم { جَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ } زعموا أنه دم يوسف حين أكله الذئب، فلم يصدقهم أبوهم بذلك، و { قَالَ } { بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا } أي: زينت لكم أنفسكم أمرا قبيحا في التفريق بيني وبينه، لأنه رأى من القرائن والأحوال [ ومن رؤيا يوسف التي قصَّها عليه ] (2) ما دلّه على ما قال.
{ فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } أي: أما أنا فوظيفتي سأحرص على القيام بها، وهي أني أصبر على هذه المحنة صبرا جميلا سالما من السخط والتَّشكِّي إلى الخلق، وأستعين الله على ذلك، لا على حولي وقوتي، فوعد من نفسه هذا الأمر وشكى إلى خالقه في قوله: { إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ } لأن الشكوى إلى الخالق لا تنافي الصبر الجميل، لأن النبي إذا وعد وفى.
__________
(1) في ب: عدلت إلى (معتذرين).
(2) زيادة من هامش: ب.

(1/394)

وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلَامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ (19) وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ (20)

{ 19 - 20 } { وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ * وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ } .
أي: مكث يوسف في الجب ما مكث، حتى { جَاءَتْ سَيَّارَةٌ } أي: قافلة تريد مصر، { فَأَرْسَلُوا وَارِدَهُمْ } أي: فرطهم ومقدمهم، الذي يعس لهم المياه، ويسبرها ويستعد لهم بتهيئة الحياض ونحو ذلك، { فَأَدْلَى } ذلك الوارد { دَلْوَهُ } فتعلق فيه يوسف عليه السلام وخرج. { قَالَ يَا بُشْرَى هَذَا غُلامٌ } أي: استبشر وقال: هذا غلام نفيس، { وَأَسَرُّوهُ بِضَاعَةً } وكان إخوته قريبا منه، فاشتراه السيارة منهم، { بِثَمَنٍ بَخْسٍ } أي: قليل جدا، فسره بقوله: { دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ }
لأنه لم يكن لهم قصد إلا تغييبه وإبعاده عن أبيه، ولم يكن لهم قصد في أخذ ثمنه، والمعنى في هذا: أن السيارة لما وجدوه، عزموا أن يُسِرُّوا أمره، ويجعلوه من جملة بضائعهم التي معهم، حتى جاءهم إخوته فزعموا أنه عبد أبق منهم، فاشتروه منهم بذلك الثمن، واستوثقوا منهم فيه لئلا يهرب، والله أعلم.

(1/395)

وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (21)

{ 21 } { وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } .
أي: لما ذهب به السيارة إلى مصر وباعوه بها، فاشتراه عزيز مصر، فلما اشتراه، أعجب به، ووصى عليه امرأته وقال: { أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا } أي: إما أن ينفعنا كنفع العبيد بأنواع الخدم، وإما أن نستمتع فيه استمتاعنا بأولادنا، ولعل ذلك أنه لم يكن لهما ولد، { وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ } أي: كما يسرنا له أن يشتريه عزيز مصر، ويكرمه هذا الإكرام، جعلنا هذا مقدمة لتمكينه في الأرض من هذا الطريق.
{ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأحَادِيثِ } إذا بقي لا شغل له ولا همَّ له سوى العلم صار ذلك من أسباب تعلمه علما كثيرا، من علم الأحكام، وعلم التعبير، وغير ذلك. { وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ } أي: أمره تعالى نافذ، لا يبطله مبطل، ولا يغلبه مغالب، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } فلذلك يجري منهم ويصدر ما يصدر، في مغالبة أحكام الله القدرية، وهم أعجز وأضعف من ذلك.

(1/395)

وَلَمَّا بَلَغَ أَشُدَّهُ آَتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (22)

{ 22 } { وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ } .
أي: { وَلَمَّا بَلَغَ } يوسف { أَشُدَّهُ } أي: كمال قوته المعنوية والحسية، وصلح لأن يتحمل الأحمال الثقيلة، من النبوة والرسالة. { آتَيْنَاهُ حُكْمًا وَعِلْمًا } أي: جعلناه نبيا رسولا وعالما ربانيا، { وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ } في عبادة الخالق ببذل الجهد والنصح فيها، وإلى عباد الله ببذل النفع والإحسان إليهم، نؤتيهم من جملة الجزاء على إحسانهم [ ص 396 ] علما نافعا.
ودل هذا، على أن يوسف وفَّى مقام الإحسان، فأعطاه الله الحكم بين الناس والعلم الكثير والنبوة.

(1/395)

وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (23) وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلَا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ (24) وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ (25) قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ (26) وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ (27) فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ (28) يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ (29)

{ 23 - 29 } { وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الأبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ * وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ * وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ * قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ * وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ * فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ * يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ } .
هذه المحنة العظيمة أعظم على يوسف من محنة إخوته، وصبره عليها أعظم أجرا، لأنه صبر اختيار مع وجود الدواعي الكثيرة، لوقوع الفعل، فقدم محبة الله عليها، وأما محنته بإخوته، فصبره صبر اضطرار، بمنزلة الأمراض والمكاره التي تصيب العبد بغير اختياره وليس له ملجأ إلا الصبر عليها، طائعا أو كارها، وذلك أن يوسف عليه الصلاة والسلام بقي مكرما في بيت العزيز، وكان له من الجمال والكمال والبهاء ما أوجب ذلك، أن { رَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ } أي: هو غلامها، وتحت تدبيرها، والمسكن واحد، يتيسر إيقاع الأمر المكروه من غير إشعار أحد، ولا إحساس بشر.
{ وَ } زادت المصيبة، بأن { غَلَّقَتِ الأبْوَابَ } وصار المحل خاليا، وهما آمنان من دخول أحد عليهما، بسبب تغليق الأبواب، وقد دعته إلى نفسها { وَقَالَتْ هَيْتَ لَكَ } أي: افعل الأمر المكروه وأقبل إليَّ، ومع هذا فهو غريب، لا يحتشم مثله ما يحتشمه إذا كان في وطنه وبين معارفه، وهو أسير تحت يدها، وهي سيدته، وفيها من الجمال ما يدعو إلى ما هنالك، وهو شاب عزب، وقد توعدته، إن لم يفعل ما تأمره به بالسجن، أو العذاب الأليم.
فصبر عن معصية الله، مع وجود الداعي القوي فيه، لأنه قد هم فيها هما تركه لله، وقدم مراد الله على مراد النفس الأمارة بالسوء، ورأى من برهان ربه - وهو ما معه من العلم والإيمان، الموجب لترك كل ما حرم الله - ما أوجب له البعد والانكفاف، عن هذه المعصية الكبيرة، و { قَالَ مَعَاذَ اللَّهِ } أي: أعوذ بالله أن أفعل هذا الفعل القبيح، لأنه مما يسخط الله ويبعد منه، ولأنه خيانة في حق سيدي الذي أكرم مثواي.
فلا يليق بي أن أقابله في أهله بأقبح مقابلة، وهذا من أعظم الظلم، والظالم لا يفلح، والحاصل أنه جعل الموانع له من هذا الفعل تقوى الله، ومراعاة حق سيده الذي أكرمه، وصيانة نفسه عن الظلم الذي لا يفلح من تعاطاه، وكذلك ما منَّ الله عليه من برهان الإيمان الذي في قلبه، يقتضي منه امتثال الأوامر، واجتناب الزواجر، والجامع لذلك كله أن الله صرف عنه السوء والفحشاء، لأنه من عباده المخلصين له في عباداتهم، الذين أخلصهم الله واختارهم، واختصهم لنفسه، وأسدى عليهم من النعم، وصرف عنهم من المكاره ما كانوا به من خيار خلقه.
ولما امتنع من إجابة طلبها بعد المراودة الشديدة، ذهب ليهرب عنها ويبادر إلى الخروج من الباب ليتخلص، ويهرب من الفتنة، فبادرت إليه، وتعلقت بثوبه، فشقت قميصه، فلما وصلا إلى الباب في تلك الحال، ألفيا سيدها، أي: زوجها لدى الباب، فرأى أمرا شق عليه، فبادرت إلى الكذب، أن المراودة قد كانت من يوسف، وقالت: { مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا } ولم تقل "من فعل بأهلك سوءا" تبرئة لها وتبرئة له أيضا من الفعل.
وإنما النزاع عند الإرادة والمراودة { إِلا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ } أي: أو يعذب عذابا أليما.
فبرأ نفسه مما رمته به، وقال: { هِيَ رَاوَدَتْنِي عَنْ نَفْسِي } فحينئذ احتملت الحال صدق كل واحد منهما ولم يعلم أيهما.
ولكن الله تعالى جعل للحق والصدق علامات وأمارات تدل عليه، قد يعلمها العباد وقد لا يعلمونها، فمنَّ الله في هذه القضية بمعرفة الصادق منهما، تبرئة لنبيه وصفيه يوسف عليه السلام، فانبعث شاهد من أهل بيتها، يشهد بقرينة من وجدت معه، فهو الصادق، فقال: { إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ } لأن ذلك يدل على أنه هو المقبل عليها، المراود لها المعالج، وأنها أرادت أن تدفعه عنها، فشقت قميصه من هذا الجانب.
{ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ } لأن ذلك يدل على هروبه منها، وأنها هي التي طلبته فشقت قميصه من هذا الجانب.
{ فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ } عرف بذلك صدق يوسف وبراءته، وأنها هي الكاذبة.

(1/396)

وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلَالٍ مُبِينٍ (30)

فقال لها سيدها: { إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ } وهل أعظم من هذا الكيد، الذي برأت به نفسها مما أرادت وفعلت، ورمت به نبي الله يوسف عليه السلام، ثم إن سيدها لما تحقق الأمر، قال ليوسف: { يُوسُفُ أَعْرِضْ عَنْ هَذَا } أي: اترك الكلام فيه وتناسه ولا تذكره لأحد، طلبا للستر على أهله، { وَاسْتَغْفِرِي } أيتها المرأة { لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ } فأمر يوسف بالإعراض، وهي بالاستغفار والتوبة.
[ ص 397 ]
{ 30 - 35 } { وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ } .
يعني: أن الخبر اشتهر وشاع في البلد، وتحدث به النسوة فجعلن يلمنها، ويقلن: { امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا } أي: هذا أمر مستقبح، هي امرأة كبيرة القدر، وزوجها كبير القدر، ومع هذا لم تزل تراود فتاها الذي تحت يدها وفي خدمتها عن نفسه،.ومع هذا فإن حبه قد بلغ من قلبها مبلغا عظيما.
{ قَدْ شَغَفَهَا حُبًّا } أي: وصل حبه إلى شغاف قلبها، وهو باطنه وسويداؤه، وهذا أعظم ما يكون من الحب، { إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ } حيث وجدت منها هذه الحالة التي لا تنبغي منها، وهي حالة تحط قدرها وتضعه عند الناس، وكان هذا القول منهن مكرا، ليس المقصود به مجرد اللوم لها والقدح فيها، وإنما أردن أن يتوصلن بهذا الكلام إلى رؤية يوسف الذي فتنت به امرأة العزيز لتحنق امرأة العزيز، وتريهن إياه ليعذرنها، ولهذا سماه مكرا، فقال:

(1/396)

فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآَتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ (31) قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آَمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونَنْ مِنَ الصَّاغِرِينَ (32) قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ (33) فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (34) ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآَيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ (35)

{ فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ * قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ * قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ * فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ } .
{ فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ } تدعوهن إلى منزلها للضيافة.
{ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً } أي: محلا مهيأ بأنواع الفرش والوسائد، وما يقصد بذلك من المآكل اللذيذة، وكان في جملة ما أتت به وأحضرته في تلك الضيافة، طعام يحتاج إلى سكين، إما أترج، أو غيره، { وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا } ليقطعن فيها ذلك الطعام { وَقَالَتِ } ليوسف: { اخْرُجْ عَلَيْهِنَّ } في حالة جماله وبهائه.
{ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ } أي: أعظمنه في صدورهن، ورأين منظرا فائقا لم يشاهدن مثله، { وَقَطَّعْنَ } من الدهش { أَيْدِيَهُنَّ } بتلك السكاكين اللاتي معهن، { وَقُلْنَ حَاشَ لِلَّهِ } أي: تنزيها لله { مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ } وذلك أن يوسف أعطي من الجمال الفائق والنور والبهاء، ما كان به آية للناظرين، وعبرة للمتأملين.
فلما تقرر عندهن جمال يوسف الظاهر، وأعجبهن غاية، وظهر منهن من العذر لامرأة العزيز، شيء كثير - أرادت أن تريهن جماله الباطن بالعفة التامة فقالت معلنة لذلك ومبينة لحبه الشديد غير مبالية، ولأن اللوم انقطع عنها من النسوة: { وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ } أي: امتنع وهي مقيمة على مراودته، لم تزدها مرور الأوقات إلا قلقا ومحبة وشوقا لوصاله وتوقا.
ولهذا قالت له بحضرتهن: { وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ } لتلجئه بهذا الوعيد إلى حصول مقصودها منه، فعند ذلك اعتصم يوسف بربه، واستعان به على كيدهن و { قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ } وهذا يدل على أن النسوة، جعلن يشرن على يوسف في مطاوعة سيدته، وجعلن يكدنه في ذلك.
فاستحب السجن والعذاب الدنيوي على لذة حاضرة توجب العذاب الشديد، { وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ } أي: أمل إليهن، فإني ضعيف عاجز، إن لم تدفع عني السوء، { وَأَكُنْ } إن صبوت إليهن { مِنَ الْجَاهِلِينَ } فإن هذا جهل، لأنه آثر لذة قليلة منغصة، على لذات متتابعات وشهوات متنوعات في جنات النعيم، ومن آثر هذا على هذا، فمن أجهل منه؟!! فإن العلم والعقل يدعو إلى تقديم أعظم المصلحتين وأعظم اللذتين، ويؤثر ما كان محمود العاقبة.
{ فَاسْتَجَابَ لَهُ رَبُّهُ } حين دعاه { فَصَرَفَ عَنْهُ كَيْدَهُنَّ } فلم تزل تراوده وتستعين عليه بما تقدر عليه من الوسائل، حتى أيسها، وصرف الله عنه كيدها، { إِنَّهُ هُوَ السَّمِيعُ } لدعاء الداعي { الْعَلِيمُ } بنيته الصالحة، وبنيته الضعيفة المقتضية لإمداده بمعونته ولطفه.
فهذا ما نجى الله به يوسف من هذه الفتنة الملمة والمحنة الشديدة،.وأما أسياده فإنه لما اشتهر الخبر وبان، وصار الناس فيها بين عاذر ولائم وقادح.

(1/397)

وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآَخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (36) قَالَ لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لَا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآَخِرَةِ هُمْ كَافِرُونَ (37)

{ بَدَا لَهُمْ } أي: ظهر لهم { مِنْ بَعْدِ مَا رَأَوُا الآيَاتِ } الدالة على براءته، { لَيَسْجُنُنَّهُ حَتَّى حِينٍ } أي: لينقطع بذلك الخبر ويتناساه الناس، فإن الشيء إذا شاع لم يزل يذكر ويشاع مع وجود أسبابه، فإذا عدمت أسبابه نسي، فرأوا أن هذا مصلحة لهم، فأدخلوه في السجن. { 36 - 40 } { وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ * قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ } .
أي: { و } لما دخل يوسف السجن، كان في جملة من { دَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ } أي: شابان، فرأى كل واحد منهما رؤيا، فقصها على يوسف ليعبرها، .فـ { قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا } وذلك الخبز { تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ } [ ص 398 ] أي: بتفسيره، وما يؤول إليه أمرهما، وقولهما: { إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ } أي: من أهل الإحسان إلى الخلق، فأحسن إلينا في تعبيرك لرؤيانا، كما أحسنت إلى غيرنا، فتوسلا ليوسف بإحسانه.
فـ { قَالَ } لهما مجيبا لطلبتهما: { لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا } أي: فلتطمئن قلوبكما، فإني سأبادر إلى تعبير رؤياكما، فلا يأتيكما غداؤكما، أو عشاؤكما، أول ما يجيء إليكما، إلا نبأتكما بتأويله قبل أن يأتيكما.
ولعل يوسف عليه الصلاة والسلام قصد أن يدعوهما إلى الإيمان في هذه الحال التي بدت حاجتهما إليه، ليكون أنجع لدعوته، وأقبل لهما.
ثم قال: { ذَلِكُمَا } التعبير الذي سأعبره لكما { مِمَّا عَلَّمَنِي رَبِّي } أي: هذا من علم الله علمنيه وأحسن إليَّ به، وذلك { إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ } والترك كما يكون للداخل في شيء ثم ينتقل عنه، يكون لمن لم يدخل فيه أصلا.
فلا يقال: إن يوسف كان من قبل، على غير ملة إبراهيم.

(1/397)

وَاتَّبَعْتُ مِلَّةَ آَبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (38) يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ (39) مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآَبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (40)

{ وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ * مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } .
{ وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ } ثم فسر تلك الملة بقوله: { مَا كَانَ لَنَا } أي: ما ينبغي ولا يليق بنا { أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ } بل نفرد الله بالتوحيد، ونخلص له الدين والعبادة.
{ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ } أي: هذا من أفضل مننه وإحسانه وفضله علينا، وعلى من هداه الله كما هدانا، فإنه لا أفضل من منة الله على العباد بالإسلام والدين القويم، فمن قبله وانقاد له فهو حظه، وقد حصل له أكبر النعم وأجل الفضائل.
{ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ } فلذلك تأتيهم المنة والإحسان، فلا يقبلونها ولا يقومون لله بحقه، وفي هذا من الترغيب للطريق التي هو عليها ما لا يخفى، فإن الفتيين لما تقرر عنده أنهما رأياه بعين التعظيم والإجلال -وأنه محسن معلم- ذكر لهما أن هذه الحالة التي أنا عليها، كلها من فضل الله وإحسانه، حيث منَّ عليَّ بترك الشرك وباتباع ملة آبائه، فبهذا وصلت إلى ما رأيتما، فينبغي لكما أن تسلكا ما سلكت.
ثم صرح لهما بالدعوة، فقال: { يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ } أي: أرباب عاجزة ضعيفة لا تنفع ولا تضر، ولا تعطي ولا تمنع، وهي متفرقة ما بين أشجار وأحجار وملائكة وأموات، وغير ذلك من أنواع المعبودات التي يتخذها المشركون، أتلك { خَيْرٌ أَمِ اللَّهُ } الذي له صفات الكمال، { الْوَاحِدُ } في ذاته وصفاته وأفعاله فلا شريك له في شيء من ذلك.
{ الْقَهَّارُ } الذي انقادت الأشياء لقهره وسلطانه، فما شاء كان وما لم يشأ لم يكن { ما من دابة إلا هو آخذ بناصيتها } ومن المعلوم أن من هذا شأنه ووصفه خير من الآلهة المتفرقة التي هي مجرد أسماء، لا كمال لها ولا أفعال لديها. ولهذا قال: { مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ }
أي: كسوتموها أسماء، سميتموها آلهة، وهي لا شيء، ولا فيها من صفات الألوهية شيء، { مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } بل أنزل الله السلطان بالنهي عن عبادتها وبيان بطلانها، وإذا لم ينزل الله بها سلطانا، لم يكن طريق ولا وسيلة ولا دليل لها.
لأن الحكم لله وحده، فهو الذي يأمر وينهى، ويشرع الشرائع، ويسن الأحكام، وهو الذي أمركم { أن لا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ } أي: المستقيم الموصل إلى كل خير، وما سواه من الأديان، فإنها غير مستقيمة، بل معوجة توصل إلى كل شر.
{ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } حقائق الأشياء، وإلا فإن الفرق بين عبادة الله وحده لا شريك له، وبين الشرك به، أظهر الأشياء وأبينها.
ولكن لعدم العلم من أكثر الناس بذلك، حصل منهم ما حصل من الشرك،.فيوسف عليه السلام دعا صاحبي السجن لعبادة الله وحده، وإخلاص الدين له، فيحتمل أنهما استجابا وانقادا، فتمت عليهما النعمة، ويحتمل أنهما لم يزالا على شركهما، فقامت عليهما -بذلك- الحجة، ثم إنه عليه السلام شرع يعبر رؤياهما، بعد ما وعدهما ذلك، فقال:

(1/398)

يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الْآَخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ (41)

{ 41 } { يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا } وهو الذي رأى أنه يعصر خمرا، فإنه يخرج من السجن { فَيَسْقِي رَبَّهُ خَمْرًا } أي: يسقي سيده الذي كان يخدمه خمرا، وذلك مستلزم لخروجه من السجن، { وَأَمَّا الآخَرُ } وهو: الذي رأى أنه يحمل فوق رأسه خبزا تأكل الطير منه.
{ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ } فإنه عبر [عن] الخبز الذي تأكله الطير، بلحم رأسه وشحمه، وما فيه من المخ، وأنه لا يقبر ويستر عن الطيور، بل يصلب ويجعل في محل، تتمكن الطيور من أكله، ثم أخبرهما بأن هذا التأويل الذي تأوله لهما، أنه لا بد من وقوعه فقال: { قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ } أي: تسألان عن تعبيره وتفسيره.

(1/398)

وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ (42)

{ 42 } { وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ } .
[ ص 399 ] أي: { وَقَالَ } يوسف عليه السلام: { لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا } وهو: الذي رأى أنه يعصر خمرا: { اذْكُرْنِي عِنْدَ رَبِّكَ } أي: اذكر له شأني وقصتي، لعله يرقُّ لي، فيخرجني مما أنا فيه، { فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ } أي: فأنسى الشيطان ذلك الناجي ذكر الله تعالى، وذكر ما يقرب إليه، ومن جملة ذلك نسيانه ذكر يوسف الذي يستحق أن يجازى بأتم الإحسان، وذلك ليتم الله أمره وقضاءه.
{ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ } والبضع من الثلاث إلى التسع، ولهذا قيل: إنه لبث سبع سنين، ولما أراد الله أن يتم أمره، ويأذن بإخراج يوسف من السجن، قدر لذلك سببا لإخراج يوسف وارتفاع شأنه وإعلاء قدره، وهو رؤيا الملك.

(1/398)

وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ (43)

{ 43 - 49 } { وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ } .
لما أراد الله تعالى أن يخرج يوسف من السجن، أرى الله الملك هذه الرؤيا العجيبة، الذي تأويلها يتناول جميع الأمة، ليكون تأويلها على يد يوسف، فيظهر من فضله، ويبين من علمه ما يكون له رفعة في الدارين، ومن التقادير المناسبة أن الملك الذي ترجع إليه أمور الرعية هو الذي رآها، لارتباط مصالحها به.
وذلك أنه رأى رؤيا هالته، فجمع لها علماء قومه وذوي الرأي منهم وقال: { إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ } أي: سبع من البقرات { عِجَافٌ } وهذا من العجب، أن السبع العجاف الهزيلات اللاتي سقطت قوتهن، يأكلن السبع السمان التي كنَّ نهاية في القوة.
{ وَ } رأيت { سَبْعَ سُنْبُلاتٍ خُضْرٍ } يأكلهن سبع سنبلات { يَابِسَاتٍ } { يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي رُؤْيَايَ } لأن تعبير الجميع واحد، وتأويله شيء واحد. { إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ } فتحيروا، ولم يعرفوا لها وجها.

(1/399)

قَالُوا أَضْغَاثُ أَحْلَامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ (44) وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ (45) يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ (46) قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ (47) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ (48) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ (49)

{ قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الأحْلامِ بِعَالِمِينَ * وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ * يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ * قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلا قَلِيلا مِمَّا تَأْكُلُونَ * ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلا قَلِيلا مِمَّا تُحْصِنُونَ * ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ } .
و { قَالُوا أَضْغَاثُ أَحْلامٍ } أي أحلام لا حاصل لها، ولا لها تأويل.
وهذا جزم منهم بما لا يعلمون، وتعذر منهم، [بما ليس بعذر] (1) ثم قالوا: { وَمَا نَحْنُ بِتَأْوِيلِ الأحْلامِ بِعَالِمِينَ } أي: لا نعبر إلا الرؤيا، وأما الأحلام التي هي من الشيطان، أو من حديث النفس، فإنا لا نعبرها.
فجمعوا بين الجهل والجزم، بأنها أضغات أحلام، والإعجاب بالنفس، بحيث إنهم لم يقولوا: لا نعلم تأويلها، وهذا من الأمور التي لا تنبغي لأهل الدين والحجا، وهذا أيضا من لطف الله بيوسف عليه السلام. فإنه لو عبرها ابتداء - قبل أن يعرضها على الملأ من قومه وعلمائهم، فيعجزوا عنها -لم يكن لها ذلك الموقع، ولكن لما عرضها عليهم فعجزوا عن الجواب، وكان الملك مهتما لها غاية، فعبرها يوسف- وقعت عندهم موقعا عظيما، وهذا نظير إظهار الله فضل آدم على الملائكة بالعلم، بعد أن سألهم فلم يعلموا. ثم سأل آدم، فعلمهم أسماء كل شيء، فحصل بذلك زيادة فضله، وكما يظهر فضل أفضل خلقه محمد صلى الله عليه وسلم في القيامة، أن يلهم الله الخلق أن يتشفعوا بآدم، ثم بنوح، ثم إبراهيم، ثم موسى، ثم عيسى عليهم السلام، فيعتذرون عنها، ثم يأتون محمدا صلى الله عليه وسلم فيقول: "أنا لها أنا لها" فيشفع في جميع الخلق، وينال ذلك المقام المحمود، الذي يغبطه به الأولون والآخرون.
فسبحان من خفيت ألطافه، ودقَّت في إيصاله البر والإحسان، إلى خواص أصفيائه وأوليائه.
{ وَقَالَ الَّذِي نَجَا مِنْهُمَا } أي: من الفتيين، وهو: الذي رأى أنه يعصر خمرا، وهو الذي أوصاه يوسف أن يذكره عند ربه { وَادَّكَرَ بَعْدَ أُمَّةٍ } أي: وتذكر يوسف، وما جرى له في تعبيره لرؤياهما، وما وصاه به، وعلم أنه كفيل بتعبير هذه الرؤيا بعد مدة من السنين فقال: { أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ } إلى يوسف لأسأله عنها.
فأرسلوه، فجاء إليه، ولم يعنفه يوسف على نسيانه، بل استمع ما يسأله عنه، وأجابه عن ذلك فقال: { يُوسُفُ أَيُّهَا الصِّدِّيقُ } أي: كثير الصدق في أقواله وأفعاله. { أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ } فإنهم متشوقون لتعبيرها، وقد أهمتهم.
[ ص 400 ]
فعبر يوسف، السبع البقرات السمان والسبع السنبلات الخضر، بأنهن سبع سنين مخصبات، والسبع البقرات العجاف، والسبع السنبلات اليابسات، بأنهن سنين مجدبات، ولعل وجه ذلك - والله أعلم - أن الخصب والجدب لما كان الحرث مبنيا عليه، وأنه إذا حصل الخصب قويت الزروع والحروث، وحسن منظرها، وكثرت غلالها، والجدب بالعكس من ذلك. وكانت البقر هي التي تحرث عليها الأرض، وتسقى عليها الحروث في الغالب، والسنبلات هي أعظم الأقوات وأفضلها، عبرها بذلك، لوجود المناسبة، فجمع لهم في تأويلها بين التعبير والإشارة لما يفعلونه، ويستعدون به من التدبير في سني الخصب، إلى سني الجدب فقال: { تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا } أي: متتابعات.
{ فَمَا حَصَدْتُمْ } من تلك الزروع { فَذَرُوهُ } أي: اتركوه { فِي سُنْبُلِهِ } لأنه أبقى له وأبعد من الالتفات إليه { إِلا قَلِيلا مِمَّا تَأْكُلُونَ } أي: دبروا أيضا أكلكم في هذه السنين الخصبة، وليكن قليلا ليكثر ما تدخرون ويعظم نفعه ووقعه.
{ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ } أي: بعد تلك السنين السبع المخصبات. { سَبْعٌ شِدَادٌ } أي: مجدبات جدا { يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ } أي: يأكلن جميع ما ادخرتموه ولو كان كثيرا. { إِلا قَلِيلا مِمَّا تُحْصِنُونَ } أي: تمنعونه من التقديم لهن.
{ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ } أي: بعد السبع الشداد { عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ } أي: فيه تكثر الأمطار والسيول، وتكثر الغلات، وتزيد على أقواتهم، حتى إنهم يعصرون العنب ونحوه زيادة على أكلهم، ولعل استدلاله على وجود هذا العام الخصب، مع أنه غير مصرح به في رؤيا الملك، لأنه فهم من التقدير (2) بالسبع الشداد، أن العام الذي يليها يزول به شدتها،.ومن المعلوم أنه لا يزول الجدب المستمر سبع سنين متواليات، إلا بعام مخصب جدا، وإلا لما كان للتقدير فائدة، فلما رجع الرسول إلى الملك والناس، وأخبرهم بتأويل يوسف للرؤيا، عجبوا من ذلك، وفرحوا بها أشد الفرح.
__________
(1) زيادة من هامش: ب.
(2) في ب: التعبير.

(1/399)

وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ (50) قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الْآَنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ (51) ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ (52)

{ 50 - 57 } { وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ * قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ * ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ } .
يقول تعالى: { وَقَالَ الْمَلِكُ } لمن عنده { ائْتُونِي بِهِ } أي: بيوسف عليه السلام، بأن يخرجوه من السجن ويحضروه إليه، فلما جاء يوسف الرسول وأمره بالحضور عند الملك، امتنع عن المبادرة إلى الخروج، حتى تتبين براءته التامة، وهذا من صبره وعقله ورأيه التام.
فـ { قَالَ } للرسول: { ارْجِعْ إِلَى رَبِّكَ } يعني به الملك. { فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ } أي: اسأله ما شأنهن وقصتهن، فإن أمرهن ظاهر متضح { إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ } .
فأحضرهن الملك، وقال: { مَا خَطْبُكُنَّ } أي: شأنكن { إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ } فهل رأيتن منه ما يريب؟
فبرَّأنه و { قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ } أي: لا قليل ولا كثير، فحينئذ زال السبب الذي تنبني عليه التهمة، ولم يبق إلا ما عند امرأة العزيز، فـ { قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ } أي: تمحض وتبين، بعد ما كنا ندخل معه من السوء والتهمة، ما أوجب له السجن (1) { أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ } في أقواله وبراءته.
{ ذَلِكَ } الإقرار، الذي أقررت [أني راودت يوسف] { لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ }
يحتمل أن مرادها بذلك زوجها أي: ليعلم أني حين أقررت أني راودت يوسف، أني لم أخنه بالغيب، أي: لم يجر منِّي إلا مجرد المراودة، ولم أفسد عليه فراشه، ويحتمل أن المراد بذلك ليعلم يوسف حين أقررت أني أنا الذي راودته، وأنه صادق أني لم أخنه في حال غيبته عني. { وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ } فإن كل خائن، لا بد أن تعود خيانته ومكره على نفسه، ولا بد أن يتبين أمره.
__________
(1) كذا في ب وفي أ: لسجن يوسف.

(1/400)

وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ (53) وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ (54) قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ (55) وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلَا نُضِيعُ أَجْرَ الْمُحْسِنِينَ (56) وَلَأَجْرُ الْآَخِرَةِ خَيْرٌ لِلَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (57)

{ وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ إِلا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ * وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ * قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ * وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ * وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } .
ثم لما كان في هذا الكلام نوع تزكية لنفسها، وأنه لم يجر منها ذنب في شأن يوسف، استدركت فقالت: { وَمَا أُبَرِّئُ نَفْسِي } أي: من المراودة والهمِّ، والحرص الشديد، والكيد في ذلك. { إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ } أي: لكثيرة الأمر لصاحبها بالسوء، أي: الفاحشة، وسائر الذنوب، فإنها مركب الشيطان، ومنها يدخل على الإنسان { إِلا مَا رَحِمَ رَبِّي } فنجاه من نفسه الأمارة، حتى صارت نفسه مطمئنة إلى ربها، منقادة لداعي الهدى، متعاصية عن داعي الردى، فذلك ليس من النفس، بل من فضل الله ورحمته بعبده.
{ إِنَّ رَبِّي غَفُورٌ رَحِيمٌ } أي: هو غفور لمن تجرأ على الذنوب والمعاصي، إذا تاب وأناب، { رَحِيمٌ } بقبول توبته، وتوفيقه للأعمال الصالحة،. وهذا هو الصواب أن هذا من قول امرأة العزيز، لا من قول يوسف، فإن السياق في كلامها، ويوسف إذ ذاك في [ ص 401 ] السجن لم يحضر.
فلما تحقق الملك والناس براءة يوسف التامة، أرسل إليه الملك وقال: { ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي } أي: أجعله خصيصة لي ومقربا لديَّ فأتوه به مكرما محترما، { فَلَمَّا كَلَّمَهُ } أعجبه كلامه، وزاد موقعه عنده فقال له: { إِنَّكَ الْيَوْمَ لَدَيْنَا } أي: عندنا { مَكِينٌ أَمِينٌ } أي: متمكن، أمين على الأسرار، فـ { قَالَ } يوسف طلبا للمصلحة العامة: { اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ } أي: على خزائن جبايات الأرض وغلالها، وكيلا حافظا مدبرا.
{ إِنِّي حَفِيظٌ عَلِيمٌ } أي: حفيظ للذي أتولاه، فلا يضيع منه شيء في غير محله، وضابط للداخل والخارج، عليم بكيفية التدبير والإعطاء والمنع، والتصرف في جميع أنواع التصرفات، وليس ذلك حرصا من يوسف على الولاية، وإنما هو رغبة منه في النفع العام، وقد عرف من نفسه من الكفاءة والأمانة والحفظ ما لم يكونوا يعرفونه.
فلذلك طلب من الملك أن يجعله على خزائن الأرض، فجعله الملك على خزائن الأرض وولاه إياها.
قال تعالى: { وَكَذَلِكَ } أي: بهذه الأسباب والمقدمات المذكورة، { مَكَّنَّا لِيُوسُفَ فِي الأرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ } في عيش رغد، ونعمة واسعة، وجاه عريض، { نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ } أي: هذا من رحمة الله بيوسف التي أصابه بها وقدرها له، وليست مقصورة على نعمة الدنيا.
{ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ } ويوسف عليه السلام من سادات المحسنين، فله في الدنيا حسنة وفي الآخرة حسنة، ولهذا قال: { وَلأجْرُ الآخِرَةِ خَيْرٌ } من أجر الدنيا { لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } أي: لمن جمع بين التقوى والإيمان، فبالتقوى تترك الأمور المحرمة من كبائر الذنوب وصغائرها، وبالإيمان التام يحصل تصديق القلب، بما أمر الله بالتصديق به، وتتبعه أعمال القلوب وأعمال الجوارح، من الواجبات والمستحبات.

(1/400)

وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ (58) وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ (59) فَإِنْ لَمْ تَأْتُونِي بِهِ فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ (60) قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ (61) وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ (62) فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ (63)

{ 58 - 68 } { وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ * وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ * فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ * قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ * وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ * فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ } .
أي: لما تولى يوسف عليه السلام خزائن الأرض، دبرها أحسن تدبير، فزرع في أرض مصر جميعها في السنين الخصبة، زروعا هائلة، واتخذ لها المحلات الكبار، وجبا من الأطعمة شيئا كثيرا وحفظه، وضبطه ضبطا تاما، فلما دخلت السنون المجدبة، وسرى الجدب، حتى وصل إلى فلسطين، التي يقيم فيها يعقوب وبنوه، فأرسل يعقوب بنيه لأجل الميرة إلى مصر. { وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ } أي: لم يعرفوه.
{ وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ } أي: كال لهم كما كان يكيل لغيرهم، وكان من تدبيره الحسن أنه لا يكيل لكل واحد أكثر من حمل بعير، وكان قد سألهم عن حالهم، فأخبروه أن لهم أخا عند أبيه، وهو بنيامين.
فـ { قَالَ } لهم: { ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ } ثم رغبهم في الإتيان به فقال: { أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزلِينَ } في الضيافة والإكرام.
ثم رهبهم بعدم الإتيان به، فقال: { فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ } وذلك لعلمه باضطرارهم إلى الإتيان إليه، وأن ذلك يحملهم على الإتيان به.
فـ { قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ } دل هذا على أن يعقوب عليه السلام كان مولعا به لا يصبر عنه، وكان يتسلى به بعد يوسف، فلذلك احتاج إلى مراودة في بعثه معهم { وَإِنَّا لَفَاعِلُونَ } لما أمرتنا به.
{ وَقَالَ } يوسف { لِفِتْيَانِهِ } الذين في خدمته: { اجْعَلُوا بِضَاعَتَهُمْ } أي: الثمن الذي اشتروا به من الميرة. { فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا } أي: بضاعتهم إذا رأوها بعد ذلك في رحالهم، { لَعَلَّهُمْ يَرْجِعُونَ } لأجل التحرج من أخذها على ما قيل، والظاهر أنه أراد أن يرغبهم في إحسانه إليهم بالكيل لهم كيلا وافيا، ثم إعادة بضاعتهم إليهم على وجه لا يحسون بها، ولا يشعرون لما يأتي، فإن الإحسان يوجب للإنسان تمام الوفاء للمحسن.
{ فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ } أي: إن لم ترسل معنا أخانا، { فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ } أي: ليكون ذلك سببا لكيلنا، ثم التزموا له بحفظه، فقالوا: { وَإِنَّا لَهُ لَحَافِظُونَ } من أن يعرض له ما يكره.

(1/401)

قَالَ هَلْ آَمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ (64) وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ (65) قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آَتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (66) وَقَالَ يَا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (67) وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (68)

{ قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ * وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ * قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ * وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ * وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } .
{ قَالَ } لهم يعقوب عليه السلام: { هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ } أي: تقدم منكم التزام، أكثر من هذا في حفظ يوسف، ومع هذا لم تفوا بما عقدتم من التأكيد، فلا أثق بالتزامكم وحفظكم، وإنما أثق [ ص 402 ] بالله تعالى.
{ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ } أي: يعلم حالي، وأرجو أن يرحمني، فيحفظه ويرده علي، وكأنه في هذا الكلام قد لان لإرساله معهم.
ثم إنهم { وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ } هذا دليل على أنه قد كان معلوما عندهم أن يوسف قد ردها عليهم بالقصد، وأنه أراد أن يملكهم إياها. فـ { قَالُوا } لأبيهم - ترغيبا في إرسال أخيهم معهم -: { يَا أَبَانَا مَا نَبْغِي } أي: أي شيء نطلب بعد هذا الإكرام الجميل، حيث وفَّى لنا الكيل، ورد علينا بضاعتنا على الوجه الحسن، المتضمن للإخلاص ومكارم الأخلاق؟
{ هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا } أي: إذا ذهبنا بأخينا صار سببا لكيله لنا، فمرنا (1) أهلنا، وأتينا (2) لهم، بما هم مضطرون إليه من القوت، { وَنَحْفَظُ أَخَانَا وَنزدَادُ كَيْلَ بَعِيرٍ } بإرساله معنا، فإنه يكيل لكل واحد حمل بعير، { ذَلِكَ كَيْلٌ يَسِيرٌ } أي: سهل لا ينالك ضرر، لأن المدة لا تطول، والمصلحة قد تبينت.
فـ { قَالَ } لهم يعقوب: { لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنْ اللَّهِ } أي: عهدا ثقيلا وتحلفون بالله { لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ } أي: إلا أن يأتيكم أمر لا قبل لكم به، ولا تقدرون دفعه، { فَلَمَّا آتَوْهُ مَوْثِقَهُمْ } على ما قال وأراد { قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ } أي: تكفينا شهادته علينا وحفظه وكفالته.
ثم لما أرسله معهم وصاهم، إذا هم قدموا مصر، أن { لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ } وذلك أنه خاف عليهم العين، لكثرتهم وبهاء منظرهم، لكونهم أبناء (3) رجل واحد، وهذا سبب.
{ وَ } إلا فـ { مَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ } فالمقدر لا بد أن يكون، { إِنِ الْحُكْمُ إِلا لِلَّهِ } أي: القضاء قضاؤه، والأمر أمره، فما قضاه وحكم به لا بد أن يقع، { عَلَيْهِ تَوَكَّلْتُ } أي: اعتمدت على الله، لا على ما وصيتكم به من السبب، { وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ } فإن بالتوكل يحصل كل مطلوب، ويندفع كل مرهوب.
{ وَلَمَّا } ذهبوا و { دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ } ذلك الفعل { يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا } وهو موجب الشفقة والمحبة للأولاد، فحصل له في ذلك نوع طمأنينة، وقضاء لما في خاطره.
وليس هذا قصورا في علمه، فإنه من الرسل الكرام والعلماء الربانيين، ولهذا قال عنه: { وَإِنَّهُ لَذُو عِلْمٍ } أي: لصاحب علم عظيم { لِمَا عَلَّمْنَاهُ } أي: لتعليمنا إياه، لا بحوله وقوته أدركه، بل بفضل الله وتعليمه، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } عواقب الأمور ودقائق الأشياء وكذلك أهل العلم منهم، يخفى عليهم من العلم وأحكامه ولوازمه شيء كثير.
__________
(1) في ب: فنمير.
(2) في ب: ونأتي.
(3) كذا في ب، وفي أ: ابن.

(1/401)

وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آَوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ (69)

{ 69 - 79 } { وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ } .
أي: لما دخل إخوة يوسف على يوسف { آوَى إِلَيْهِ أَخَاهُ } أي: شقيقه وهو "بنيامين" الذي أمرهم بالإتيان به، [و] ضمه إليه، واختصه من بين إخوته، وأخبره بحقيقة الحال، و { قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ } أي: لا تحزن { بِمَا كَانُوا يَعْمَلُونَ } فإن العاقبة خير لنا، ثم خبره بما يريد أن يصنع ويتحيل لبقائه عنده إلى أن ينتهي الأمر.

(1/402)

فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ (70) قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ (71) قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ (72) قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ (73) قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ (74) قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ (75) فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ (76) قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ (77) قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (78)

{ فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ * قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ * قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ * قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأرْضِ وَمَا كُنَّا سَارِقِينَ * قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ * قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ * فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ * قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ * قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ } .
{ فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ } أي: كال لكل واحد من إخوته، ومن جملتهم أخوه هذا. { جَعَلَ السِّقَايَةَ } وهو: الإناء الذي يشرب به، ويكال فيه { فِي رَحْلِ أَخِيهِ ثُمَّ } أوعوا متاعهم، فلما انطلقوا ذاهبين، { أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ } ولعل هذا المؤذن، لم يعلم بحقيقة الحال.
{ قَالُوا } أي: إخوة يوسف { وَأَقْبَلُوا عَلَيْهِمْ } لإبعاد التهمة، فإن السارق ليس له همٌّ إلا البعد والانطلاق عمن سرق منه، لتسلم له سرقته، وهؤلاء جاءوا مقبلين إليهم، ليس لهم همٌّ إلا [ ص 403 ] إزالة التهمة التي رموا بها عنهم، فقالوا في هذه الحال: { مَاذَا تَفْقِدُونَ } ولم يقولوا: "ما الذي سرقنا" لجزمهم بأنهم براء من السرقة.
{ قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ } أي: أجرة له على وجدانه { وَأَنَا بِهِ زَعِيمٌ } أي: كفيل، وهذا يقوله المؤذن المتفقد.
{ قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأرْضِ } بجميع أنواع المعاصي، { وَمَا كُنَّا سَارِقِينَ } فإن السرقة من أكبر أنواع الفساد في الأرض، وإنما أقسموا على علمهم أنهم ليسوا مفسدين ولا سارقين، لأنهم عرفوا أنهم سبروا من أحوالهم ما يدلهم على عفتهم وورعهم، وأن هذا الأمر لا يقع منهم بعلم من اتهموهم، وهذا أبلغ في نفي التهمة، من أن لو قالوا: " تالله لم نفسد في الأرض ولم نسرق "
{ قَالُوا فَمَا جَزَاؤُهُ } أي: جزاء هذا الفعل { إِنْ كُنْتُمْ كَاذِبِينَ } بأن كان معكم؟
{ قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ } أي: الموجود في رحله { جَزَاؤُهُ } بأن يتملكه صاحب السرقة، وكان هذا في دينهم أن السارق إذا ثبتت عليه السرقة كان ملكا لصاحب المال المسروق، ولهذا قالوا: { كَذَلِكَ نَجْزِي الظَّالِمِينَ }.
{ فَبَدَأَ } المفتش { بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ } وذلك لتزول الريبة التي يظن أنها فعلت بالقصد، فلما لم يجد في أوعيتهم شيئا { اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ } ولم يقل "وجدها، أو سرقها أخوه" مراعاة للحقيقة الواقعة.
فحينئذ تم ليوسف ما أراد من بقاء أخيه عنده، على وجه لا يشعر به إخوته، قال تعالى: { كَذَلِكَ كِدْنَا لِيُوسُفَ } أي: يسرنا له هذا الكيد، الذي توصل به إلى أمر غير مذموم { مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ } لأنه ليس من دينه أن يتملك السارق، وإنما له عندهم، جزاء آخر، فلو ردت الحكومة إلى دين الملك، لم يتمكن يوسف من إبقاء أخيه عنده، ولكنه جعل الحكم منهم، ليتم له ما أراد.
قال تعالى: { نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ } بالعلم النافع، ومعرفة الطرق الموصلة إلى مقصدها، كما رفعنا درجات يوسف، { وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ } فكل عالم، فوقه من هو أعلم منه حتى ينتهي العلم إلى عالم الغيب والشهادة.
فلما رأى إخوة يوسف ما رأوا { قَالُوا إِنْ يَسْرِقْ } هذا الأخ، فليس هذا غريبا منه. { فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ } يعنون: يوسف عليه السلام، ومقصودهم تبرئة أنفسهم وأن هذا وأخاه قد يصدر منهما ما يصدر من السرقة، وهما ليسا شقيقين لنا.
وفي هذا من الغض عليهما ما فيه، ولهذا: أسرها يوسف في نفسه { وَلَمْ يُبْدِهَا لَهُمْ } أي: لم يقابلهم على ما قالوه بما يكرهون، بل كظم الغيظ، وأسرَّ الأمر في نفسه. و { قَالَ } في نفسه { أَنْتُمْ شَرٌّ مَكَانًا } حيث ذممتمونا بما أنتم على أشر منه، { وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ } منا، من وصفنا بالسرقة، يعلم الله أنا براء منها، ثم سلكوا معه مسلك التملق، لعله يسمح لهم بأخيهم.
فـ { قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا } أي: وإنه لا يصبر عنه، وسيشق عليه فراقه، { فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ } فأحسن إلينا وإلى أبينا بذلك.

(1/402)

قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ (79)

{ قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ } .
فـ { قَالَ } يوسف { مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ } أي: هذا ظلم منا، لو أخذنا البريء بذنب من وجدنا متاعنا عنده، ولم يقل "من سرق" كل هذا تحرز من الكذب، { إِنَّا إِذًا } أي: إن أخذنا غير من وجد في رحله { لَظَالِمُونَ } حيث وضعنا العقوبة في غير موضعها.

(1/403)

فَلَمَّا اسْتَيْئَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ (80) ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ (81) وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ (82) قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (83)

{ 80 - 83 } { فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الأرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ * ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ * وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ * قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ } .
أي: فلما استيأس إخوة يوسف من يوسف أن يسمح لهم بأخيهم { خَلَصُوا نَجِيًّا } أي: اجتمعوا وحدهم، ليس معهم غيرهم، وجعلوا يتناجون فيما بينهم، فـ { قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ } في حفظه، وأنكم تأتون به إلا أن يحاط بكم { وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ } ، فاجتمع عليكم الأمران، تفريطكم في يوسف السابق، وعدم إتيانكم بأخيه باللاحق، فليس لي وجه أواجه به أبي.
{ فَلَنْ أَبْرَحَ الأرْضَ } أي: سأقيم في هذه الأرض ولا أزال بها { حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي } أي: يقدر لي المجيء وحدي، أو مع أخي { وَهُوَ خَيْرُ الْحَاكِمِينَ }.
ثم وصَّاهم بما يقولون لأبيهم، فقال: { ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ } أي: وأخذ بسرقته، ولم يحصل لنا أن نأتيك به، مع ما بذلنا من الجهد في ذلك. والحال أنا ما شهدنا بشيء لم نعلمه، وإنما شهدنا بما علمنا، لأننا رأينا الصواع استخرج من رحله، { وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ } أي: لو كنا نعلم الغيب لما حرصنا وبذلنا المجهود في [ ص 404 ] ذهابه معنا، ولما أعطيناك عهودنا ومواثيقنا، فلم نظن أن الأمر سيبلغ ما بلغ.
{ وَاسْأَلِ } إن شككت في قولنا { الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا } فقد اطلعوا على ما أخبرناك به { وَإِنَّا لَصَادِقُونَ } لم نكذب ولم نغير ولم نبدل، بل هذا الواقع.
فلما رجعوا إلى أبيهم وأخبروه بهذا الخبر، اشتد حزنه وتضاعف كمده، واتهمهم أيضا في هذه القضية، كما اتهمهم في الأولى، و { قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ } أي: ألجأ في ذلك إلى الصبر الجميل، الذي لا يصحبه تسخط ولا جزع، ولا شكوى للخلق، ثم لجأ إلى حصول الفرج لما رأى أن الأمر اشتد، والكربة انتهت فقال: { عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا } أي: يوسف و "بنيامين" وأخوهم الكبير الذي أقام في مصر.
{ إِنَّهُ هُوَ الْعَلِيمُ } الذي يعلم حالي، واحتياجي إلى تفريجه ومنَّته، واضطراري إلى إحسانه، { الْحَكِيمُ } الذي جعل لكل شيء قدرا، ولكل أمر منتهى، بحسب ما اقتضته حكمته الربانية.

(1/403)

وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ (84) قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ (85) قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (86)

{ 84 - 86 } { وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ * قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ * قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ } .
أي: وتولى يعقوب عليه الصلاة والسلام عن أولاده بعد ما أخبروه هذا الخبر، واشتد به الأسف والأسى، وابيضت عيناه من الحزن الذي في قلبه، والكمد الذي أوجب له كثرة البكاء، حيث ابيضت عيناه من ذلك.
{ فَهُوَ كَظِيمٌ } أي: ممتلئ القلب من الحزن الشديد، { وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ } أي: ظهر منه ما كمن من الهم القديم والشوق المقيم، وذكرته هذه المصيبة الخفيفة بالنسبة للأولى، المصيبة الأولى.
فقال له أولاده متعجبين من حاله: { تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ } أي: لا تزال تذكر يوسف في جميع أحوالك. { حَتَّى تَكُونَ حَرَضًا } أي: فانيا لا حراك فيك ولا قدرة على الكلام.
{ أَوْ تَكُونَ مِنَ الْهَالِكِينَ } أي: لا تترك ذكره مع قدرتك على ذكره أبدا.
{ قَالَ } يعقوب { إِنَّمَا أَشْكُو بَثِّي } أي: ما أبث من الكلام { وَحُزْنِي } الذي في قلبي { إِلَى اللَّهِ } وحده، لا إليكم ولا إلى غيركم من الخلق، فقولوا ما شئتم { وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ } من أنه سيردهم علي ويقر عيني بالاجتماع بهم.

(1/404)

يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلَا تَيْئَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ (87) فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ (88)

{ 87 - 88 } { يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ * فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ } .
أي: قال يعقوب عليه السلام لبنيه: { يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ } أي: احرصوا واجتهدوا على التفتيش عنهما { وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ } فإن الرجاء يوجب للعبد السعي والاجتهاد فيما رجاه، والإياس: يوجب له التثاقل والتباطؤ، وأولى ما رجا العباد، فضل الله وإحسانه ورحمته وروحه، { إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ } فإنهم لكفرهم يستبعدون رحمته، ورحمته بعيدة منهم، فلا تتشبهوا بالكافرين.
ودل هذا على أنه بحسب إيمان العبد يكون رجاؤه لرحمة الله وروحه، فذهبوا { فَلَمَّا دَخَلُوا عَلَيْهِ } أي: على يوسف { قَالُوا } متضرعين إليه: { يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا } أي: قد اضطررنا نحن وأهلنا { وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ } أي: مدفوعة مرغوب عنها لقلتها، وعدم وقوعها الموقع، { فَأَوْفِ لَنَا الْكَيْلَ } أي: مع عدم وفاء العرض، وتصدق علينا بالزيادة عن الواجب. { إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ } بثواب الدنيا والآخرة.

(1/404)

قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ (89) قَالُوا أَئِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (90) قَالُوا تَاللَّهِ لَقَدْ آَثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ (91) قَالَ لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ (92)

فلما انتهى الأمر، وبلغ أشده، رقَّ لهم يوسف رقَّة شديدة، وعرَّفهم بنفسه، وعاتبهم. { 89 - 92 } { قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ * قَالُوا أَئِنَّكَ لأنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ * قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ * قَالَ لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ }
{ قال هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ } أما يوسف فظاهر فعلهم فيه، وأما أخوه، فلعله والله أعلم قولهم: { إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ } أو أن الحادث الذي فرَّق بينه وبين أبيه، هم السبب فيه، والأصل الموجب له. { إِذْ أَنْتُمْ جَاهِلُونَ } وهذا نوع اعتذار لهم بجهلهم، أو توبيخ لهم إذ فعلوا فعل الجاهلين، مع أنه لا ينبغي ولا يليق منهم.
فعرفوا أن الذي خاطبهم هو يوسف، فقالوا: { أَئِنَّكَ لأنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا } بالإيمان والتقوى والتمكين في الدنيا، وذلك بسبب الصبر والتقوى، { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ } أي: يتقي فعل ما حرم الله، ويصبر على الآلام والمصائب، وعلى الأوامر بامتثالها { فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } فإن هذا من الإحسان، والله لا يضيع أجر من أحسن عملا.
{ قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا } أي: فضلك علينا بمكارم الأخلاق ومحاسن الشيم، وأسأنا إليك غاية الإساءة، وحرصنا على إيصال الأذى إليك، والتبعيد لك عن أبيك، فآثرك الله تعالى ومكنك مما تريد { وَإِنْ كُنَّا لَخَاطِئِينَ } وهذا غاية الاعتراف منهم بالجرم الحاصل منهم على يوسف.
فـ { قَالَ } لهم يوسف عليه السلام، كرما وجودا: [ ص 405 ] { لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ } أي: لا أثرب عليكم ولا ألومكم { يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ } فسمح لهم سماحا تاما، من غير تعيير لهم على ذكر الذنب السابق، ودعا لهم بالمغفرة والرحمة، وهذا نهاية الإحسان، الذي لا يتأتى إلا من خواص الخلق وخيار المصطفين.

(1/404)

اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ (93) وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلَا أَنْ تُفَنِّدُونِ (94) قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ (95)

{ 93 - 98 } { اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ * وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ * قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ } .
أي: قال يوسف عليه السلام لإخوته: { اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا } لأن كل داء يداوى بضده، فهذا القميص - لما كان فيه أثر ريح يوسف، الذي أودع قلب أبيه من الحزن والشوق ما الله به عليم - أراد أن يشمه، فترجع إليه روحه، وتتراجع إليه نفسه، ويرجع إليه بصره، ولله في ذلك حكم وأسرار، لا يطلع عليها العباد، وقد اطلع يوسف من ذلك على هذا الأمر.
{ وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ } أي: أولادكم وعشيرتكم وتوابعكم كلهم، ليحصل تمام اللقاء، ويزول عنكم نكد المعيشة، وضنك الرزق.
{ وَلَمَّا فَصَلَتِ الْعِيرُ } عن أرض مصر مقبلة إلى أرض فلسطين، شمَّ يعقوب ريح القميص، فقال: { إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ } أي: تسخرون مني، وتزعمون أن هذا الكلام، صدر مني من غير شعور، لأنه رأى منهم من التعجب من حاله ما أوجب له هذا القول.
فوقع ما ظنه بهم فقالوا: { تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ } أي: لا تزال تائها في بحر الحبّ لا تدري ما تقول.

(1/405)

فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (96) قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ (97) قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (98)

{ فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ * قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ * قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } .
{ فَلَمَّا أَنْ جَاءَ الْبَشِيرُ } بقرب الاجتماع بيوسف وإخوته وأبيهم، { أَلْقَاهُ } أي: القميص { عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا } أي: رجع على حاله الأولى بصيرا، بعد أن ابيضت عيناه من الحزن، فقال لمن حضره من أولاده وأهله الذين كانوا يفندون رأيه، ويتعجبون منه منتصرا عليهم، متبجحا بنعمة الله عليه: { أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ } حيث كنت مترجيا للقاء يوسف، مترقبا لزوال الهم والغم والحزن.
فأقروا بذنبهم ونجعوا بذلك و { قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ } حيث فعلنا معك ما فعلنا.
فـ { قَالَ } مجيبا لطلبتهم، ومسرعا لإجابتهم: { سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } أي: ورجائي به أن يغفر لكم ويرحمكم، ويتغمدكم برحمته، وقد قيل: إنه أخر الاستغفار لهم إلى وقت السحر الفاضل، ليكون أتمَّ للاستغفار، وأقرب للإجابة.

(1/405)

فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آَوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آَمِنِينَ (99) وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (100)

{ 99 - 100 } { فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ * وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ } .
أي: { فَلَمَّا } تجهز يعقوب وأولاده وأهلهم أجمعون، وارتحلوا من بلادهم قاصدين الوصول إلى يوسف في مصر وسكناها، فلما وصلوا إليه، و { دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ } أي: ضمهما إليه، واختصهما بقربه، وأبدى لهما من البر والإكرام (1) والتبجيل والإعظام شيئا عظيما، { وَقَالَ } لجميع أهله: { ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ } من جميع المكاره والمخاوف، فدخلوا في هذه الحال السارة، وزال عنهم النصب ونكد المعيشة، وحصل السرور والبهجة.
{ وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ } أي: على سرير الملك، ومجلس العزيز، { وَخَرُّوا لَهُ سُجَّدًا } أي: أبوه، وأمه وإخوته، سجودا على وجه التعظيم والتبجيل والإكرام، { وَقَالَ } لما رأى هذه الحال، ورأى سجودهم له: { يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ } حين رأي أحد عشر كوكبا والشمس والقمر له ساجدين، فهذا وقوعها الذي آلت إليه ووصلت { قَدْ جَعَلَهَا رَبِّي حَقًّا } فلم يجعلها أضغاث أحلام.
{ وَقَدْ أَحْسَنَ بِي } إحسانا جسيما { إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ } وهذا من لطفه وحسن خطابه عليه السلام، حيث ذكر حاله في السجن، ولم يذكر حاله في الجب، لتمام عفوه عن إخوته، وأنه لا يذكر ذلك الذنب، وأن إتيانكم من البادية من إحسان الله إلي.
فلم يقل: جاء بكم من الجوع والنصب، ولا قال: "أحسن بكم" بل قال { أَحْسَنَ بِي } جعل الإحسان عائدا إليه، فتبارك من يختص برحمته من يشاء من عباده، ويهب لهم من لدنه رحمة إنه هو الوهاب. { مِنْ بَعْدِ أَنْ نزغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي } فلم يقل "نزغ الشيطان إخوتي" بل كأن الذنب والجهل، صدر من الطرفين، فالحمد لله الذي أخزى الشيطان ودحره، وجمعنا بعد تلك الفرقة الشاقة.
{ إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ } يوصل بره وإحسانه إلى العبد من حيث لا يشعر، ويوصله إلى المنازل الرفيعة من أمور يكرهها، { إِنَّهُ هُوَ الْعَلِيمُ } الذي يعلم ظواهر الأمور وبواطنها، وسرائر العباد وضمائرهم، { الْحَكِيمُ } في وضعه الأشياء مواضعها، وسوقه [ ص 406 ] الأمور إلى أوقاتها المقدرة لها.
__________
(1) في ب: والإحسان.

(1/405)

رَبِّ قَدْ آَتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآَخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (101)

{ 101 } { رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } .
لما أتم الله ليوسف ما أتم من التمكين في الأرض والملك، وأقر عينه بأبويه وإخوته، وبعد العلم العظيم الذي أعطاه الله إياه، قال مقرا بنعمة الله شاكرا لها داعيا بالثبات على الإسلام:
{ رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ } وذلك أنه كان على خزائن الأرض وتدبيرها ووزيرا كبيرا للملك { وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ } أي: من تأويل أحاديث الكتب المنزلة وتأويل الرؤيا وغير ذلك من العلم { فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّيذ فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا } أي: أدم عليّ الإسلام وثبتني عليه حتى توفاني عليه، ولم يكن هذا دعاء باستعجال الموت، { وَأَلْحِقْنِي بِالصَّالِحِينَ } من الأنبياء الأبرار والأصفياء الأخيار.

(1/406)

ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ (102)

{ 102 } { ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ } .
لما قص الله هذه القصة على محمد صلى الله عليه وسلم قال الله له: { ذَلِكَ } الإنباء الذي أخبرناك به { مِنْ أَنْبَاءِ الْغَيْبِ } الذي لولا إيحاؤنا إليك لما وصل إليك هذا الخبر الجليل، فإنك لم تكن حاضرا لديهم { إِذْ أَجْمَعُوا أَمْرَهُمْ } أي: إخوة يوسف { وَهُمْ يَمْكُرُونَ } به حين تعاقدوا على التفريق بينه وبين أبيه، في حالة لا يطلع عليها إلا الله تعالى، ولا يمكن أحدا أن يصل إلى علمها، إلا بتعليم الله له إياها.
كما قال تعالى لما قص قصة موسى وما جرى له، ذكر الحال التي لا سبيل للخلق إلى علمها إلا بوحيه { وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر وما كنت من الشاهدين } الآيات، فهذا أدل دليل على أن ما جاء به رسول الله حقا.

(1/406)

وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ (103)

{ 103 - 107 } { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ } على إيمانهم { بِمُؤْمِنِينَ } فإن مداركهم ومقاصدهم قد أصبحت فاسدة، فلا ينفعهم حرص الناصحين عليهم ولو عدمت الموانع، بأن كانوا يعلمونهم ويدعونهم إلى ما فيه الخير لهم، ودفع الشر عنهم، من غير أجر ولا عوض، ولو أقاموا لهم من الشواهد والآيات الدالات على صدقهم ما أقاموا. ولهذا قال:

(1/406)

وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (104) وَكَأَيِّنْ مِنْ آَيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ (105) وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ (106) أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (107)

{ وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ * وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ * وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ * أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ } .
{ وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ } يتذكرون به ما ينفعهم ليفعلوه، وما يضرهم ليتركوه.
{ وَكَأَيِّنْ } أي: وكم { مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا } دالة لهم على توحيد الله { وَهُمْ عَنْهَا مُعْرِضُونَ }.
ومع هذا إن وجد منهم بعض الإيمان فلا { يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ } فهم وإن أقروا بربوبية الله تعالى، وأنه الخالق الرازق المدبر لجميع الأمور، فإنهم يشركون في ألوهية الله وتوحيده، فهؤلاء الذين وصلوا إلى هذه الحال لم يبق عليهم إلا أن يحل بهم العذاب، ويفجأهم العقاب وهم آمنون، ولهذا قال:
{ أَفَأَمِنُوا } أي: الفاعلون لتلك الأفعال، المعرضون عن آيات الله { أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ } أي: عذاب يغشاهم ويعمهم ويستأصلهم، { أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً } أي: فجأة { وَهُمْ لا يَشْعُرُونَ } أي: فإنهم قد استوجبوا لذلك، فليتوبوا إلى الله، ويتركوا ما يكون سببا في عقابهم.

(1/406)

قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ (108) وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآَخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلَا تَعْقِلُونَ (109)

{ 108 - 109 } { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ * وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { قُلْ } للناس { هَذِهِ سَبِيلِي } أي: طريقي التي أدعو إليها، وهي السبيل الموصلة إلى الله وإلى دار كرامته، المتضمنة للعلم بالحق والعمل به وإيثاره، وإخلاص الدين لله وحده لا شريك له، { أَدْعُو إِلَى اللَّهِ } أي: أحثُّ الخلق والعباد إلى الوصول إلى ربهم، وأرغِّبهم في ذلك وأرهِّبهم مما يبعدهم عنه.
ومع هذا فأنا { عَلَى بَصِيرَةٍ } من ديني، أي: على علم ويقين من غير شك ولا امتراء ولا مرية. { وَ } كذلك { مَنِ اتَّبَعَنِي } يدعو إلى الله كما أدعو على بصيرة من أمره. { وَسُبْحَانَ اللَّهِ } عما نسب إليه مما لا يليق بجلاله، أو ينافي كماله.
{ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } في جميع أموري، بل أعبد الله مخلصا له الدين.
ثم قال تعالى { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا } أي: لم نرسل ملائكة ولا غيرهم من أصناف الخلق، فلأي شيء يستغرب قومك رسالتك، ويزعمون أنه ليس لك عليهم فضل، فلك فيمن قبلك من المرسلين أسوة حسنة { نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى } أي: لا من البادية، بل من أهل القرى [ ص 407 ] الذين هم أكمل عقولا وأصح آراء، وليتبين أمرهم ويتضح شأنهم.
{ أَفَلَمْ يَسِيرُوا فِي الأرْضِ } إذا لم يصدقوا لقولك، { فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ } كيف أهلكهم الله بتكذيبهم، فاحذروا أن تقيموا على ما أقاموا عليه، فيصيبكم ما أصابهم، { وَلَدَارُ الآخِرَةِ } أي: الجنة وما فيها من النعيم المقيم، { خَيْرٌ لِلَّذِينَ اتَّقَوْا } الله في امتثال أوامره، واجتناب نواهيه، فإن نعيم الدنيا منغص منكد، منقطع، ونعيم الآخرة تام كامل، لا يفنى أبدا، بل هو على الدوام في تزايد وتواصل، { عطاء غير مجذوذ } { أَفَلا تَعْقِلُونَ } أي: أفلا تكون لكم عقول تؤثر الذي هو خير على الأدنى.

(1/406)

حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ (110) لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (111)

{ 110 - 111 } { حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ * لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأولِي الألْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } .
يخبر تعالى: أنه يرسل الرسل الكرام، فيكذبهم القوم المجرمون اللئام، وأن الله تعالى يمهلهم ليرجعوا إلى الحق، ولا يزال الله يمهلهم حتى إنه تصل الحال إلى غاية الشدة منهم على الرسل.
حتى إن الرسل - على كمال يقينهم، وشدة تصديقهم بوعد الله ووعيده - ربما أنه يخطر بقلوبهم نوع من الإياس، ونوع من ضعف العلم والتصديق، فإذا بلغ الأمر هذه الحال { جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ } وهم الرسل وأتباعهم، { وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ } أي: ولا يرد عذابنا، عمن اجترم، وتجرأ على الله { فما له من قوة ولا ناصر }.
{ لَقَدْ كَانَ فِي قَصَصِهِمْ } أي: قصص الأنبياء والرسل مع قومهم، { عِبْرَةٌ لأولِي الألْبَابِ } أي: يعتبرون بها، أهل الخير وأهل الشر، وأن من فعل مثل فعلهم ناله ما نالهم من كرامة أو إهانة، ويعتبرون بها أيضا، ما لله من صفات الكمال والحكمة العظيمة، وأنه الله الذي لا تنبغي العبادة إلا له وحده لا شريك له.
وقوله: { مَا كَانَ حَدِيثًا يُفْتَرَى } أي: ما كان هذا القرآن الذي قص الله به عليكم من أنباء الغيب ما قص من الأحاديث المفتراة المختلقة، { وَلَكِنْ } كان { تصديق الَّذِي بَيْنَ يَدَيْهِ } من الكتب السابقة، يوافقها ويشهد لها بالصحة، { وَتَفْصِيلَ كُلِّ شَيْءٍ } يحتاج إليه العباد من أصول الدين وفروعه، ومن الأدلة والبراهين.
{ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ } فإنهم - بسبب ما يحصل لهم به من العلم بالحق وإيثاره - يحصل لهم الهدى، وبما يحصل لهم من الثواب العاجل والآجل تحصل لهم الرحمة.
فصل
في ذكر شيء من العبر والفوائد التي اشتملت عليها هذه القصة العظيمة التي قال الله في أولها { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } وقال { لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ } وقال في آخرها { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأولِي الألْبَابِ } غير ما تقدم في مطاويها من الفوائد.
فمن ذلك، أن هذه القصة من أحسن القصص وأوضحها وأبينها، لما فيها من أنواع التنقلات، من حال إلى حال، ومن محنة إلى محنة، ومن محنة إلى منحة ومنَّة، ومن ذل إلى عز، ومن رقٍّ إلى ملك، ومن فرقة وشتات إلى اجتماع وائتلاف، ومن حزن إلى سرور، ومن رخاء إلى جدب، ومن جدب إلى رخاء، ومن ضيق إلى سعة، ومن إنكار إلى إقرار، فتبارك من قصها فأحسنها، ووضحها وبيَّنها.
ومنها: أن فيها أصلا لتعبير الرؤيا، وأن علم التعبير من العلوم المهمة التي يعطيها الله من يشاء من عباده، وإن أغلب ما تبنى عليه المناسبة والمشابهة في الاسم والصفة، فإن رؤيا يوسف التي رأى أن الشمس والقمر، وأحد عشر كوكبا له ساجدين، وجه المناسبة فيها: أن هذه الأنوار هي زينة السماء وجمالها، وبها منافعها، فكذلك الأنبياء والعلماء، زينة للأرض وجمال، وبهم يهتدى في الظلمات كما يهتدى بهذه الأنوار، ولأن الأصل أبوه وأمه، وإخوته هم الفرع، فمن المناسب أن يكون الأصل أعظم نورا وجرما، لما هو فرع عنه. فلذلك كانت الشمس أمه، والقمر أباه، والكواكب إخوته.
ومن المناسبة أن الشمس لفظ مؤنث، فلذلك كانت أمه، والقمر والكواكب مذكرات، فكانت لأبيه وإخوته،.ومن المناسبة أن الساجد معظم محترم للمسجود له، والمسجود [له] معظم محترم، فلذلك دل ذلك على أن يوسف يكون معظما محترما عند أبويه وإخوته.
ومن لازم ذلك أن يكون مجتبى مفضلا في العلم والفضائل الموجبة لذلك، ولذلك قال له أبوه: { وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث } [ ص 408 ] ومن المناسبة في رؤيا الفتيين، أنه أول رؤيا، الذي رأى أنه يعصر خمرا، أن الذي يعصر في العادة، يكون خادما لغيره، والعصر يقصد لغيره، فلذلك أوَّله بما يؤول إليه، أنه يسقي ربه، وذلك متضمن لخروجه من السجن.
وأوَّل الذي رأى أنه يحمل فوق رأسه خبزا تأكل الطير منه، بأن جلدة رأسه ولحمه، وما في ذلك من المخ، أنه هو الذي يحمله، وأنه سيبرز للطيور، بمحل تتمكن من الأكل من رأسه، فرأى من حاله أنه سيقتل ويصلب بعد موته فيبرز للطيور فتأكل من رأسه، وذلك لا يكون إلا بالصلب بعد القتل.
وأوَّل رؤيا الملك للبقرات والسنبلات، بالسنين المخصبة، والسنين المجدبة، ووجه المناسبة أن الملك، به ترتبط أحوال الرعية ومصالحها، وبصلاحه تصلح، وبفساده تفسد، وكذلك السنون بها صلاح أحوال الرعية، واستقامة أمر المعاش أو عدمه.
وأما البقر فإنها تحرث الأرض عليها، ويستقى عليها الماء، وإذا أخصبت السنة سمنت، وإذا أجدبت صارت عجافا، وكذلك السنابل في الخصب، تكثر وتخضر، وفي الجدب تقل وتيبس وهي أفضل غلال الأرض.
ومنها: ما فيها من الأدلة على صحة نبوة محمد صلى الله عليه وسلم، حيث قصَّ على قومه هذه القصة الطويلة، وهو لم يقرأ كتب الأولين ولا دارس أحدا.
يراه قومه بين أظهرهم صباحا ومساء، وهو أمِّيٌّ لا يخط ولا يقرأ، وهي موافقة، لما في الكتب السابقة، وما كان لديهم إذ أجمعوا أمرهم وهم يمكرون.
ومنها: أنه ينبغي البعد عن أسباب الشر، وكتمان ما تخشى مضرته، لقول يعقوب ليوسف { يا بني لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا } ومنها: أنه يجوز ذكر الإنسان بما يكره على وجه النصيحة لغيره لقوله: { فَيَكِيدُوا لَكَ كَيْدًا }.
ومنها: أن نعمة الله على العبد، نعمة على من يتعلق به من أهل بيته وأقاربه وأصحابه، وأنه ربما شملتهم، وحصل لهم ما حصل له بسببه، كما قال يعقوب في تفسيره لرؤيا يوسف { وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ } ولما تمت النعمة على يوسف، حصل لآل يعقوب من العز والتمكين في الأرض والسرور والغبطة ما حصل بسبب يوسف.
ومنها: أن العدل مطلوب في كل الأمور، لا في معاملة السلطان رعيته ولا فيما دونه، حتى في معاملة الوالد لأولاده، في المحبة والإيثار وغيره، وأن في الإخلال بذلك يختل عليه الأمر، وتفسد الأحوال، ولهذا، لما قدم يعقوب يوسف في المحبة وآثره على إخوته، جرى منهم ما جرى على أنفسهم، وعلى أبيهم وأخيهم.
ومنها: الحذر من شؤم الذنوب، وأن الذنب الواحد يستتبع ذنوبا متعددة، ولا يتم لفاعله إلا بعدة جرائم، فإخوة يوسف لما أرادوا التفريق بينه وبين أبيه، احتالوا لذلك بأنواع من الحيل، وكذبوا عدة مرات، وزوروا على أبيهم في القميص والدم الذي فيه، وفي إتيانهم عشاء يبكون، ولا تستبعد أنه قد كثر البحث فيها في تلك المدة، بل لعل ذلك اتصل إلى أن اجتمعوا بيوسف، وكلما صار البحث، حصل من الإخبار بالكذب، والافتراء، ما حصل، وهذا شؤم الذنب، وآثاره التابعة والسابقة واللاحقة.
ومنها: أن العبرة في حال العبد بكمال النهاية، لا بنقص البداية، فإن أولاد يعقوب عليه السلام جرى منهم ما جرى في أول الأمر، مما هو أكبر أسباب النقص واللوم، ثم انتهى أمرهم إلى التوبة النصوح، والسماح التام من يوسف ومن أبيهم، والدعاء لهم بالمغفرة والرحمة، وإذا سمح العبد عن حقه، فالله خير الراحمين.
ولهذا - في أصح الأقوال - أنهم كانوا أنبياء لقوله تعالى: { وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ } وهم أولاد يعقوب الاثنا عشر وذريتهم، ومما يدل على ذلك أن في رؤيا يوسف، أنه رآهم كواكب نيرة، والكواكب فيها النور والهداية الذي من صفات الأنبياء، فإن لم يكونوا أنبياء فإنهم علماء هداة.
ومنها: ما منَّ الله به على يوسف عليه الصلاة والسلام من العلم والحلم، ومكارم الأخلاق، والدعوة إلى الله وإلى دينه، وعفوه عن إخوته الخاطئين عفوا بادرهم به، وتمم ذلك بأن لا يثرب عليهم ولا يعيرهم به.
ثم برُّه العظيم بأبويه، وإحسانه لإخوته، بل لعموم الخلق.
ومنها: أن بعض الشر أهون من بعض، وارتكاب أخف الضررين أولى من ارتكاب أعظمهما، فإن إخوة يوسف، لما اتفقوا على قتل يوسف أو إلقائه أرضا، وقال قائل منهم: { لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ } كان قوله أحسن منهم وأخف، وبسببه خف عن إخوته الإثم الكبير.
ومنها: أن الشيء إذا تداولته الأيدي وصار من جملة الأموال، ولم يعلم أنه كان على غير وجه الشرع، أنه [ ص 409 ] لا إثم على من باشره ببيع أو شراء، أو خدمة أو انتفاع، أو استعمال، فإن يوسف عليه السلام باعه إخوته بيعا حراما لا يجوز، ثم ذهبت به السيارة إلى مصر فباعوه بها، وبقي عند سيده غلاما رقيقا، وسماه الله شراء (1) ، وكان عندهم بمنزلة الغلام الرقيق المكرم.
ومنها: الحذر من الخلوة بالنساء التي يخشى منهن الفتنة، والحذر أيضا من المحبة التي يخشى ضررها، فإن امرأة العزيز جرى منها ما جرى، بسبب توحّدها بيوسف، وحبها الشديد له، الذي ما تركها حتى راودته تلك المراودة، ثم كذبت عليه، فسجن بسببها مدة طويلة.
ومنها: أن الهمَّ الذي همَّ به يوسف بالمرأة ثم تركه لله، مما يقربه إلى الله زلفى، لأن الهمّ داع من دواعي النفس الأمارة بالسوء، وهو طبيعة لأغلب الخلق، فلما قابل بينه وبين محبة الله وخشيته، غلبت محبة الله وخشيته داعي النفس والهوى. فكان ممن { خاف مقام ربه ونهى النفس عن الهوى } ومن السبعة الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله، أحدهم: "رجل دعته امرأة ذات منصب وجمال، فقال: إني أخاف الله" وإنما الهم الذي يلام عليه العبد، الهم الذي يساكنه، ويصير عزما، ربما اقترن به الفعل.
ومنها: أن من دخل الإيمان قلبه، وكان مخلصا لله في جميع أموره فإن الله يدفع عنه ببرهان إيمانه، وصدق إخلاصه من أنواع السوء والفحشاء وأسباب المعاصي ما هو جزاء لإيمانه وإخلاصه لقوله. { وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ } على قراءة من قرأها بكسر اللام، ومن قرأها بالفتح، فإنه من إخلاص الله إياه، وهو متضمن لإخلاصه هو بنفسه، فلما أخلص عمله لله أخلصه الله، وخلصه من السوء والفحشاء.
ومنها: أنه ينبغي للعبد إذا رأى محلا فيه فتنة وأسباب معصية، أن يفر منه ويهرب غاية ما يمكنه، ليتمكن من التخلص من المعصية، لأن يوسف عليه السلام -لما راودته التي هو في بيتها- فر هاربا، يطلب الباب ليتخلص من شرها، ومنها: أن القرائن يعمل بها عند الاشتباه، فلو تخاصم رجل وامرأته في شيء من أواني الدار، فما يصلح للرجل فإنه للرجل، وما يصلح للمرأة فهو لها، إذا لم يكن بينة، وكذا لو تنازع نجار وحداد في آلة حرفتهما من غير بينة، والعمل بالقافة في الأشباه والأثر، من هذا الباب، فإن شاهد يوسف شهد بالقرينة، وحكم بها في قد القميص، واستدل بقدِّه من دبره على صدق يوسف وكذبها.
ومما يدل على هذه القاعدة، أنه استدل بوجود الصُّواع في رحل أخيه على الحكم عليه بالسرقة، من غير بينة شهادة ولا إقرار، فعلى هذا إذا وجد المسروق في يد السارق، خصوصا إذا كان معروفا بالسرقة، فإنه يحكم عليه بالسرقة، وهذا أبلغ من الشهادة، وكذلك وجود الرجل يتقيأ الخمر، أو وجود المرأة التي لا زوج لها ولا سيد، حاملا فإنه يقام بذلك الحد، ما لم يقم مانع منه، ولهذا سمى الله هذا الحاكم شاهدا فقال: { وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا }.
ومنها: ما عليه يوسف من الجمال الظاهر والباطن،.فإن جماله الظاهر، أوجب للمرأة التي هو في بيتها ما أوجب، وللنساء اللاتي جمعتهن حين لمنها على ذلك أن قطعن أيديهن وقلن { مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ } وأما جماله الباطن، فهو العفة العظيمة عن المعصية، مع وجود الدواعي الكثيرة لوقوعها، وشهادة امرأة العزيز والنسوة بعد ذلك ببراءته، ولهذا قالت امرأة العزيز: { وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ } وقالت بعد ذلك: { الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ } وقالت النسوة: { حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ }.
ومنها: أن يوسف عليه السلام اختار السجن على المعصية، فهكذا ينبغي للعبد إذا ابتلي بين أمرين - إما فعل معصية، وإما عقوبة دنيوية - أن يختار العقوبة الدنيوية على مواقعة الذنب الموجب للعقوبة الشديدة في الدنيا والآخرة، ولهذا من علامات الإيمان، أن يكره العبد أن يعود في الكفر، بعد أن أنقذه الله منه، كما يكره أن يلقى في النار.
ومنها: أنه ينبغي للعبد أن يلتجئ إلى الله، ويحتمي بحماه عند وجود أسباب المعصية، ويتبرأ من حوله وقوته، لقول يوسف عليه السلام: { وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ }.
ومنها: أن العلم والعقل يدعوان صاحبهما إلى الخير، وينهيانه عن الشر، وأن الجهل يدعو صاحبه إلى موافقة هوى النفس، وإن كان معصية ضارا لصاحبه.
[ ص 410 ] ومنها: أنه كما على العبد عبودية لله في الرخاء، فعليه عبودية له في الشدة، فـ "يوسف" عليه السلام لم يزل يدعو إلى الله، فلما دخل السجن، استمر على ذلك، ودعا الفتيين إلى التوحيد، ونهاهما عن الشرك، ومن فطنته عليه السلام أنه لما رأى فيهما قابلية لدعوته، حيث ظنا فيه الظن الحسن وقالا له: { إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ } وأتياه لأن يعبر لهما رؤياهما، فرآهما متشوفين لتعبيرها عنده - رأى ذلك فرصة فانتهزها، فدعاهما إلى الله تعالى قبل أن يعبر رؤياهما ليكون أنجح لمقصوده، وأقرب لحصول مطلوبه، وبين لهما أولا أن الذي أوصله إلى الحال التي رأياه فيها من الكمال والعلم، إيمانه وتوحيده، وتركه ملة من لا يؤمن بالله واليوم الآخر، وهذا دعاء لهما بالحال، ثم دعاهما بالمقال، وبين فساد الشرك وبرهن عليه، وحقيقة التوحيد وبرهن عليه.
ومنها: أنه يبدأ بالأهم فالأهم، وأنه إذا سئل المفتي، وكان السائل حاجته في غير سؤاله أشد أنه ينبغي له أن يعلمه ما يحتاج إليه قبل أن يجيب سؤاله، فإن هذا علامة على نصح المعلم وفطنته، وحسن إرشاده وتعليمه، فإن يوسف - لما سأله الفتيان عن الرؤيا - قدم لهما قبل تعبيرها دعوتهما إلى الله وحده لا شريك له.
ومنها: أن من وقع في مكروه وشدة، لا بأس أن يستعين بمن له قدرة على تخليصه، أو الإخبار بحاله، وأن هذا لا يكون شكوى للمخلوق، فإن هذا من الأمور العادية التي جرى العرف باستعانة الناس بعضهم ببعض، ولهذا قال يوسف للذي ظن أنه ناج من الفتيين: { اذْكُرْنِي عِنْدَ رَبِّكَ }.
ومنها: أنه ينبغي ويتأكد على المعلم استعمال الإخلاص التام في تعليمه وأن لا يجعل تعليمه وسيلة لمعاوضة أحد في مال أو جاه أو نفع، وأن لا يمتنع من التعليم، أو لا ينصح فيه، إذا لم يفعل السائل ما كلفه به المعلم، فإن يوسف عليه السلام قد قال، ووصى أحد الفتيين أن يذكره عند ربه، فلم يذكره ونسي، فلما بدت حاجتهم إلى سؤال يوسف أرسلوا ذلك الفتى، وجاءه سائلا مستفتيا عن تلك الرؤيا، فلم يعنفه يوسف، ولا وبخه، لتركه ذكره بل أجابه عن سؤاله جوابا تاما من كل وجه.
ومنها: أنه ينبغي للمسئول أن يدل السائل على أمر ينفعه مما يتعلق بسؤاله، ويرشده إلى الطريق التي ينتفع بها في دينه ودنياه، فإن هذا من كمال نصحه وفطنته، وحسن إرشاده، فإن يوسف عليه السلام لم يقتصر على تعبير رؤيا الملك، بل دلهم - مع ذلك - على ما يصنعون في تلك السنين المخصبات من كثرة الزرع، وكثرة جبايته.
ومنها: أنه لا يلام الإنسان على السعي في دفع التهمة عن نفسه، وطلب البراءة لها، بل يحمد على ذلك، كما امتنع يوسف عن الخروج من السجن حتى تتبين لهم براءته بحال النسوة اللاتي قطعن أيديهن، ومنها: فضيلة العلم، علم الأحكام والشرع، وعلم تعبير الرؤيا، وعلم التدبير والتربية؛ وأنه أفضل من الصورة الظاهرة، ولو بلغت في الحسن جمال يوسف، فإن يوسف - بسبب جماله - حصلت له تلك المحنة والسجن، وبسبب علمه حصل له العز والرفعة والتمكين في الأرض، فإن كل خير في الدنيا والآخرة من آثار العلم وموجباته.
ومنها: أن علم التعبير من العلوم الشرعية، وأنه يثاب الإنسان على تعلمه وتعليمه، وأن تعبير المرائي داخل في الفتوى، لقوله للفتيين: { قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ } وقال الملك: { أَفْتُونِي فِي رُؤْيَايَ } وقال الفتى ليوسف: { أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ } الآيات،.فلا يجوز الإقدام على تعبير الرؤيا من غير علم.
ومنها: أنه لا بأس أن يخبر الإنسان عما في نفسه من صفات الكمال من علم أو عمل، إذا كان في ذلك مصلحة، ولم يقصد به العبد الرياء، وسلم من الكذب، لقول يوسف: { اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } وكذلك لا تذم الولاية، إذا كان المتولي فيها يقوم بما يقدر عليه من حقوق الله وحقوق عباده، وأنه لا بأس بطلبها، إذا كان أعظم كفاءة من غيره، وإنما الذي يذم، إذا لم يكن فيه كفاية، أو كان موجودا غيره مثله، أو أعلى منه، أو لم يرد بها إقامة أمر الله، فبهذه الأمور، ينهى عن طلبها، والتعرض لها.
ومنها: أن الله واسع الجود والكرم، يجود على عبده بخير الدنيا والآخرة، وأن خير الآخرة له سببان: الإيمان والتقوى، وأنه خير من ثواب الدنيا وملكها، وأن العبد ينبغي له أن يدعو نفسه، ويشوقها لثواب الله، ولا يدعها تحزن إذا رأت أهل الدنيا ولذاتها، وهي غير قادرة عليها، بل يسليها بثواب الله الأخروي، وفضله العظيم لقوله تعالى: { وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ }.
ومنها: أن جباية الأرزاق - إذا أريد بها التوسعة على الناس من غير ضرر يلحقهم - لا بأس بها، لأن يوسف أمرهم بجباية الأرزاق والأطعمة في السنين المخصبات، للاستعداد للسنين المجدبة، وأن هذا غير مناقض للتوكل على الله، بل يتوكل العبد على الله، [ ص 411 ] ويعمل بالأسباب التي تنفعه في دينه ودنياه.
ومنها: حسن تدبير يوسف لما تولى خزائن الأرض، حتى كثرت عندهم الغلات جدا حتى صار أهل الأقطار يقصدون مصر لطلب الميرة منها، لعلمهم بوفورها فيها، وحتى إنه كان لا يكيل لأحد إلا مقدار الحاجة الخاصة أو أقل، لا يزيد كل قادم على كيل بعير وحمله.
ومنها: مشروعية الضيافة، وأنها من سنن المرسلين، وإكرام الضيف لقول يوسف لإخوته { أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزلِينَ }.
ومنها: أن سوء الظن مع وجود القرائن الدالة عليه غير ممنوع ولا محرم، فإن يعقوب قال لأولاده بعد ما امتنع من إرسال يوسف معهم حتى عالجوه أشد المعالجة، ثم قال لهم بعد ما أتوه، وزعموا أن الذئب أكله { بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا } وقال لهم في الأخ الآخر: { هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ } ثم لما احتبسه يوسف عنده، وجاء إخوته لأبيهم قال لهم: { بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا } فهم في الأخيرة - وإن لم يكونوا مفرطين - فقد جرى منهم ما أوجب لأبيهم أن قال ما قال، من غير إثم عليه ولا حرج.
ومنها: أن استعمال الأسباب الدافعة للعين أو غيرها من المكاره، أو الرافعة لها بعد نزولها، غير ممنوع، بل جائز، وإن كان لا يقع شيء إلا بقضاء وقدر، فإن الأسباب أيضا من القضاء والقدر، لأمر يعقوب حيث قال لبنيه: { يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ }.
ومنها: جواز استعمال المكايد التي يتوصل بها إلى الحقوق، وأن العلم بالطرق الخفية الموصلة إلى مقاصدها مما يحمد عليه العبد، وإنما الممنوع، التحيل على إسقاط واجب، أو فعل محرم.
ومنها: أنه ينبغي لمن أراد أن يوهم غيره، بأمر لا يحب أن يطلع عليه، أن يستعمل المعاريض القولية والفعلية المانعة له من الكذب، كما فعل يوسف حيث ألقى الصُّواع في رحل أخيه، ثم استخرجها منه، موهما أنه سارق، وليس فيه إلا القرينة الموهمة لإخوته، وقال بعد ذلك: { مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ } ولم يقل "من سرق متاعنا" وكذلك لم يقل "إنا وجدنا متاعنا عنده" بل أتى بكلام عام يصلح له ولغيره، وليس في ذلك محذور، وإنما فيه إيهام أنه سارق ليحصل المقصود الحاضر، وأنه يبقى عند أخيه (2) وقد زال عن الأخ هذا الإيهام بعد ما تبينت الحال.
ومنها: أنه لا يجوز للإنسان أن يشهد إلا بما علمه، وتحققه إما بمشاهدة أو خبر من يثق به، وتطمئن إليه النفس لقولهم: { وَمَا شَهِدْنَا إِلا بِمَا عَلِمْنَا }.
ومنها: هذه المحنة العظيمة التي امتحن الله بها نبيه وصفيه يعقوب عليه السلام، حيث قضى بالتفريق بينه وبين ابنه يوسف، الذي لا يقدر على فراقه ساعة واحدة، ويحزنه ذلك أشد الحزن، فحصل التفريق بينه وبينه مدة طويلة، لا تقصر عن خمس عشرة سنة، ويعقوب لم يفارق الحزن قلبه في هذه المدة { وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ } ثم ازداد به الأمر شدة، حين صار الفراق بينه وبين ابنه الثاني شقيق يوسف، هذا وهو صابر لأمر الله، محتسب الأجر من الله، قد وعد من نفسه الصبر الجميل، ولا شك أنه وفى بما وعد به، ولا ينافي ذلك، قوله: { إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ } فإن الشكوى إلى الله لا تنافي الصبر، وإنما الذي ينافيه، الشكوى إلى المخلوقين.
ومنها: أن الفرج مع الكرب؛ وأن مع العسر يسرا، فإنه لما طال الحزن على يعقوب واشتد به إلى أنهى ما يكون، ثم حصل الاضطرار لآل يعقوب ومسهم الضر، أذن الله حينئذ بالفرج، فحصل التلاقي في أشد الأوقات إليه حاجة واضطرارا، فتم بذلك الأجر وحصل السرور، وعلم من ذلك أن الله يبتلي أولياءه بالشدة والرخاء، والعسر واليسر ليمتحن صبرهم وشكرهم، ويزداد - بذلك - إيمانهم ويقينهم وعرفانهم.
ومنها: جواز إخبار الإنسان بما يجد، وما هو فيه من مرض أو فقر ونحوهما، على غير وجه التسخط، لأن إخوة يوسف قالوا: { يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ } ولم ينكر عليهم يوسف.
ومنها: فضيلة التقوى والصبر، وأن كل خير في الدنيا والآخرة فمن آثار التقوى والصبر، وأن عاقبة أهلهما، أحسن العواقب، لقوله: { قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ }.
ومنها: أنه ينبغي لمن أنعم الله عليه بنعمة بعد شدة وفقر وسوء حال، أن يعترف بنعمة الله عليه، وأن لا يزال ذاكرا حاله الأولى، ليحدث لذلك شكرا كلما ذكرها، لقول يوسف عليه السلام: { وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ }.
[ ص 412 ] ومنها: لطف الله العظيم بيوسف، حيث نقله في تلك الأحوال، وأوصل إليه الشدائد والمحن، ليوصله بها إلى أعلى الغايات ورفيع الدرجات.
ومنها: أنه ينبغي للعبد أن يتملق إلى الله دائما في تثبيت إيمانه، ويعمل الأسباب الموجبة لذلك، ويسأل الله حسن الخاتمة، وتمام النعمة لقول يوسف عليه الصلاة والسلام: { رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّ فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ }.
فهذا ما يسر الله من الفوائد والعبر في هذه القصة المباركة، ولا بد أن يظهر للمتدبر المتفكر غير ذلك.
فنسأله تعالى علما نافعا وعملا متقبلا إنه جواد كريم.
تم تفسير سورة يوسف وأبيه وإخوته عليهم الصلاة والسلام، والحمد لله رب العالمين.
__________
(1) كذا في أ، وفي ب: سيدا، ويبدو والله أعلم أن مراد الشيخ - رحمه الله - أن الله قال: (وشروه) فسمى الله فعلهم شراء مع كونه حراما.
(2) لعل المراد والله أعلم: (وأن يبقى عنده أخوه).

(1/407)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الرعد،
وهي مدنية، وقيل: مكية

(1/412)

المر تِلْكَ آَيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (1)

{ 1 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ } .
يخبر تعالى أن هذا القرآن هو آيات الكتاب الدالة على كل ما يحتاج إليه العباد من أصول الدين وفروعه، وأن الذي أنزل إلى الرسول من ربه هو الحق المبين، لأن أخباره صدق، وأوامره ونواهيه عدل، مؤيدة بالأدلة والبراهين القاطعة، فمن أقبل عليه وعلى علمه، كان من أهل العلم بالحق، الذي يوجب لهم علمهم العمل بما أحب الله.
{ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ } بهذا القرآن، إما جهلا وإعراضا عنه وعدم اهتمام به، وإما عنادا وظلما، فلذلك أكثر الناس غير منتفعين به، لعدم السبب الموجب للانتفاع.

(1/412)

اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآَيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ (2) وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (3) وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ (4)

{ 2 - 4 } { اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى يُدَبِّرُ الأمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ * وَهُوَ الَّذِي مَدَّ الأرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ * وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } .
يخبر تعالى عن انفراده بالخلق والتدبير، والعظمة والسلطان الدال على أنه وحده المعبود الذي لا تنبغي العبادة إلا له فقال: { اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ } على عظمها واتساعها بقدرته العظيمة، { بِغَيْرِ عَمَدٍ تَرَوْنَهَا } أي: ليس لها عمد من تحتها، فإنه لو كان لها عمد، لرأيتموها { ثُمَّ } بعد ما خلق السماوات والأرض { اسْتَوَى عَلَى الْعَرْشِ } العظيم الذي هو أعلى المخلوقات، استواء يليق بجلاله ويناسب كماله.
{ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ } لمصالح العباد ومصالح مواشيهم وثمارهم، { كُلِّ } من الشمس والقمر { يَجْرِي } بتدبير العزيز العليم، { لأجَلٍ مُسَمًّى } بسير منتظم، لا يفتران ولا ينيان، حتى يجيء الأجل المسمى وهو طي الله هذا العالم، ونقلهم إلى الدار الآخرة التي هي دار القرار، فعند ذلك يطوي الله السماوات ويبدلها، ويغير الأرض ويبدلها. فتكور الشمس والقمر، ويجمع بينهما فيلقيان في النار، ليرى من عبدهما أنهما غير أهل للعبادة؛ فيتحسر بذلك أشد الحسرة وليعلم الذين كفروا أنهم كانوا كاذبين.
وقوله { يُدَبِّرُ الأمْرَ يُفَصِّلُ الآيَاتِ } هذا جمع بين الخلق والأمر، أي: قد استوى الله العظيم على سرير الملك، يدبر الأمور في العالم العلوي والسفلي، فيخلق ويرزق، ويغني ويفقر، ويرفع أقواما ويضع آخرين، ويعز ويذل، ويخفض ويرفع، ويقيل العثرات، ويفرج الكربات، وينفذ الأقدار في أوقاتها التي سبق بها علمه، وجرى بها قلمه، ويرسل ملائكته الكرام لتدبير ما جعلهم على تدبيره.
وينزل الكتب الإلهية على رسله ويبين ما يحتاج إليه العباد من الشرائع والأوامر والنواهي، ويفصلها غاية التفصيل ببيانها وإيضاحها وتمييزها، { لَعَلَّكُمْ } بسبب ما أخرج لكم من الآيات الأفقية والآيات القرآنية، { بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ } فإن كثرة الأدلة وبيانها ووضوحها، من أسباب حصول اليقين في جميع الأمور الإلهية، خصوصا في العقائد الكبار، كالبعث والنشور والإخراج من القبور.
وأيضا فقد علم أن الله تعالى حكيم لا يخلق الخلق سدى، ولا يتركهم عبثا، فكما أنه أرسل رسله وأنزل كتبه لأمر العباد ونهيهم، فلا بد أن ينقلهم إلى دار يحل فيها جزاؤه، فيجازي المحسنين بأحسن الجزاء، ويجازي المسيئين بإساءتهم.
{ وَهُوَ الَّذِي مَدَّ الأرْضَ } أي: خلقها للعباد، ووسعها وبارك فيها ومهدها للعباد، وأودع فيها من مصالحهم ما أودع، { وَجَعَلَ فِيهَا رَوَاسِيَ } أي: جبالا عظاما، لئلا تميد بالخلق، فإنه لولا الجبال لمادت بأهلها، لأنها على تيار ماء، لا ثبوت لها ولا استقرار إلا بالجبال الرواسي، التي جعلها الله أوتادا لها.
[ ص 413 ]
{ وَ } جعل فيها { أَنْهَارًا } تسقي الآدميين وبهائمهم وحروثهم، فأخرج بها من الأشجار والزروع والثمار خيرا كثيرا ولهذا قال: { وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ } أي: صنفين مما يحتاج إليه العباد.
{ يُغْشِي اللَّيْلَ النَّهَارَ } فتظلم الآفاق فيسكن كل حيوان إلى مأواه ويستريحون من التعب والنصب في النهار، ثم إذا قضوا مأربهم من النوم غشي النهار الليل فإذا هم مصبحون منتشرون في مصالحهم وأعمالهم في النهار.
{ ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون }
{ إِنَّ فِي ذَلِكَ لآيَاتٍ } على المطالب الإلهية { لِقَوْمٍ يَتَفَكَّرُونَ } فيها، وينظرون فيها نظر اعتبار دالة على أن الذي خلقها ودبرها وصرفها، هو الله الذي لا إله إلا هو، ولا معبود سواه، وأنه عالم الغيب والشهادة، الرحمن الرحيم، وأنه القادر على كل شيء، الحكيم في كل شيء المحمود على ما خلقه وأمر به تبارك وتعالى.
ومن الآيات على كمال قدرته وبديع صنعته أن جعل { فِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ } فيها أنواع الأشجار { مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ } وغير ذلك، والنخيل التي بعضها { صِنْوَانٌ } أي: عدة أشجار في أصل واحد، { وَغَيْرُ صِنْوَانٍ } بأن كان كل شجرة على حدتها، والجميع { يُسْقَى بِمَاءٍ وَاحِدٍ } وأرضه واحدة { وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ } لونا وطعما ونفعا ولذة؛ فهذه أرض طيبة تنبت الكلأ والعشب الكثير والأشجار والزروع، وهذه أرض تلاصقها لا تنبت كلأ ولا تمسك ماء، وهذه تمسك الماء ولا تنبت الكلأ وهذه تنبت الزرع والأشجار ولا تنبت الكلأ وهذه الثمرة حلوة وهذه مرة وهذه بين ذلك.
فهل هذا التنوع في ذاتها وطبيعتها؟ أم ذلك تقدير العزيز الرحيم؟
{ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } أي: لقوم لهم عقول تهديهم إلى ما ينفعهم، وتقودهم إلى ما يرشدهم ويعقلون عن الله وصاياه وأوامره ونواهيه، وأما أهل الإعراض، وأهل البلادة فهم في ظلماتهم يعمهون، وفي غيهم يترددون، لا يهتدون إلى ربهم سبيلا ولا يعون له قيلا.

(1/412)

وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (5)

{ 5 } { وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } .
يحتمل أن معنى قوله { وَإِنْ تَعْجَبْ } من عظمة الله تعالى وكثرة أدلة توحيده، فإن العجب -مع هذا- إنكار المكذبين وتكذيبهم بالبعث، وقولهم { أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ } أي: هذا بعيد في غاية الامتناع بزعمهم، أنهم بعد ما كانوا ترابا، أن الله يعيدهم، فإنهم -من جهلهم- قاسوا قدرة الخالق بقدرة المخلوق.
فلما رأوا هذا ممتنعا في قدرة المخلوق ظنوا أنه ممتنع على قدرة الخالق، ونسوا أن الله خلقهم أول مرة ولم يكونوا شيئا.
ويحتمل أن معناه: وإن تعجب من قولهم وتكذيبهم للبعث، فإن ذلك من العجائب، فإن الذي توضح له الآيات، ويرى من الأدلة القاطعة على البعث ما لا يقبل الشك والريب، ثم ينكر ذلك فإن قوله من العجائب.
ولكن ذلك لا يستغرب على { الَّذِينَ كَفَرُوا بِرَبِّهِمْ } وجحدوا وحدانيته، وهي أظهر الأشياء وأجلاها، { وَأُولَئِكَ الأغْلالُ } المانعة لهم من الهدى { فِي أَعْنَاقِهِمْ } حيث دعوا إلى الإيمان فلم يؤمنوا، وعرض عليهم الهدى فلم يهتدوا، فقلبت قلوبهم وأفئدتهم عقوبة على أنهم لم يؤمنوا به أول مرة، { وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } لا يخرجون منها أبدا.

(1/413)

وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ (6)

{ 6 } { وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ } .
يخبر تعالى عن جهل المكذبين لرسوله المشركين به، الذين وعظوا فلم يتعظوا، وأقيمت عليهم الأدلة فلم ينقادوا لها، بل جاهروا بالإنكار، واستدلوا بحلم [الله] الواحد القهار عنهم، وعدم معاجلتهم بذنوبهم أنهم على حق، وجعلوا يستعجلون الرسول بالعذاب، ويقول قائلهم: { اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم }
{ و } الحال أنه { قَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ } أي: وقائع الله وأيامه في الأمم المكذبين، أفلا يتفكرون في حالهم ويتركون جهلهم { وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ } أي: لا يزال خيره إليهم، وإحسانه وبره وعفوه نازلا إلى العباد، وهم لا يزال شرهم (1) وعصيانهم إليه صاعدًا.
يعصونه فيدعوهم إلى بابه، ويجرمون فلا يحرمهم خيره وإحسانه، فإن تابوا إليه فهو حبيبهم لأنه يحب التوابين، ويحب المتطهرين وإن لم يتوبوا فهو طبيبهم، يبتليهم بالمصائب، [ ص 414 ] ليطهرهم من المعايب { قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم }
{ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ } على من لم يزل مصرا على الذنوب، قد أبى التوبة والاستغفار والالتجاء إلى العزيز الغفار، فليحذر العباد عقوباته بأهل الجرائم، فإن أخذه أليم شديد.
__________
(1) في ب: شركهم.

(1/413)

وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آَيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ (7)

{ 7 } { وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ } .
أي: ويقترح الكفار عليك من الآيات، التي يعينونها ويقولون: { لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ } ويجعلون هذا القول منهم، عذرا لهم في عدم الإجابة إلى الرسول، والحال أنه منذر ليس له من الأمر شيء، والله هو الذي ينزل الآيات.
وقد أيده بالأدلة البينات التي لا تخفى على أولي الألباب، وبها يهتدي من قصده الحق، وأما الكافر الذي -من ظلمه وجهله- يقترح على الله الآيات فهذا اقتراح منه باطل وكذب وافتراء (1) .
فإنه لو جاءته أي آية كانت لم يؤمن ولم ينقد؛ لأنه لم يمتنع من الإيمان، لعدم ما يدله على صحته وإنما ذلك لهوى نفسه واتباع شهوته { وَلِكُلِّ قَوْمٍ هَادٍ } أي: داع يدعوهم إلى الهدى من الرسل وأتباعهم، ومعهم من الأدلة والبراهين ما يدل على صحة ما معهم من الهدى.
__________
(1) كذا في ب، وفي أ: وافتراه.

(1/414)

اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ (8) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ (9) سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ (10)

{ 8 - 11 } { اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ * عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ * سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ * لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ } .
يخبر تعالى بعموم علمه وسعة اطلاعه وإحاطته بكل شيء فقال: { اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى } من بني آدم وغيرهم، { وَمَا تَغِيضُ الأرْحَامُ } أي: تنقص مما فيها إما أن يهلك الحمل أو يتضاءل أو يضمحل { وَمَا تَزْدَادُ } الأرحام وتكبر الأجنة التي فيها، { وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ } لا يتقدم عليه ولا يتأخر ولا يزيد ولا ينقص إلا بما تقتضيه حكمته وعلمه.
فإنه { عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ } في ذاته وأسمائه وصفاته { الْمُتَعَالِ } على جميع خلقه بذاته وقدرته وقهره.
{ سَوَاءٌ مِنْكُمْ } في علمه وسمعه وبصره.
{ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ } أي: مستقر بمكان خفي فيه، { وَسَارِبٌ بِالنَّهَارِ } أي: داخل سربه في النهار والسرب هو ما يختفي فيه الإنسان إما جوف بيته أو غار أو مغارة أو نحو ذلك.

(1/414)

لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ (11)

{ 11 } { لَهُ } أي: للإنسان { مُعَقِّبَاتٌ } من الملائكة يتعاقبون في الليل والنهار.
{ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } أي: يحفظون بدنه وروحه من كل من يريده بسوء، ويحفظون عليه أعماله، وهم ملازمون له دائما، فكما أن علم الله محيط به، فالله قد أرسل هؤلاء الحفظة على العباد، بحيث لا تخفى أحوالهم ولا أعمالهم، ولا ينسى منها شيء، { إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ } من النعمة والإحسان ورغد العيش { حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } بأن ينتقلوا من الإيمان إلى الكفر ومن الطاعة إلى المعصية، أو من شكر نعم الله إلى البطر بها فيسلبهم الله عند ذلك إياها.
وكذلك إذا غير العباد ما بأنفسهم من المعصية، فانتقلوا إلى طاعة الله، غير الله عليهم ما كانوا فيه من الشقاء إلى الخير والسرور والغبطة والرحمة، { وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا } أي: عذابا وشدة وأمرا يكرهونه، فإن إرادته لا بد أن تنفذ فيهم.
{ فَ } إنه { لا مَرَدَّ لَهُ } ولا أحد يمنعهم منه، { وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ } يتولى أمورهم فيجلب لهم المحبوب، ويدفع عنهم المكروه، فليحذروا من الإقامة على ما يكره الله خشية أن يحل بهم من العقاب ما لا يرد عن القوم المجرمين.

(1/414)

هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ (12) وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ (13)

{ 12 - 13 } { هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ * وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ } .
يقول تعالى: { هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا } أي: يخاف منه الصواعق والهدم وأنواع الضرر، على بعض الثمار ونحوها ويطمع في خيره ونفعه،
{ وَيُنْشِئُ السَّحَابَ الثِّقَالَ } بالمطر الغزير الذي به نفع العباد والبلاد.
{ وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ } وهو الصوت الذي يسمع من السحاب المزعج للعباد، فهو خاضع لربه مسبح بحمده، { و } تسبح { الْمَلائِكَةُ مِنْ خِيفَتِهِ } أي: خشعا لربهم خائفين من سطوته، { وَيُرْسِلُ الصَّوَاعِقَ } وهي هذه النار التي تخرج من السحاب، [ ص 415 ] { فَيُصِيبُ بِهَا مَنْ يَشَاءُ } من عباده بحسب ما شاءه وأراده وَهُوَ شَدِيدُ الْمِحَالِ أي: شديد الحول والقوة فلا يريد شيئا إلا فعله، ولا يتعاصى عليه شيء ولا يفوته هارب.
فإذا كان هو وحده الذي يسوق للعباد الأمطار والسحب التي فيها مادة أرزاقهم، وهو الذي يدبر الأمور، وتخضع له المخلوقات العظام التي يخاف منها، وتزعج العباد وهو شديد القوة - فهو الذي يستحق أن يعبد وحده لا شريك له.
ولهذا قال:

(1/414)

لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (14)

{ 14 } { لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ } .
أي: لله وحده { دَعْوَةُ الْحَقِّ } وهي: عبادته وحده لا شريك له، وإخلاص دعاء العبادة ودعاء المسألة له تعالى، أي: هو الذي ينبغي أن يصرف له الدعاء، والخوف، والرجاء، والحب، والرغبة، والرهبة، والإنابة؛ لأن ألوهيته هي الحق، وألوهية غيره باطلة { وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ } من الأوثان والأنداد التي جعلوها شركاء لله.
{ لا يَسْتَجِيبُونَ لَهُمْ } أي: لمن يدعوها ويعبدها بشيء قليل ولا كثير لا من أمور الدنيا ولا من أمور الآخرة { إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ } الذي لا تناله كفاه لبعده، { لِيَبْلُغَ } ببسط كفيه إلى الماء { فَاهُ } فإنه عطشان ومن شدة عطشه يتناول بيده، ويبسطها إلى الماء الممتنع وصولها إليه، فلا يصل إليه.
كذلك الكفار الذين يدعون معه آلهة لا يستجيبون لهم بشيء ولا ينفعونهم في أشد الأوقات إليهم حاجة لأنهم فقراء كما أن من دعوهم فقراء، لا يملكون مثقال ذرة في الأرض ولا في السماء، وما لهم فيهما من شرك وما له منهم من ظهير.
{ وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ } لبطلان ما يدعون من دون الله، فبطلت عباداتهم ودعاؤهم؛ لأن الوسيلة تبطل ببطلان غايتها، ولما كان الله تعالى هو الملك الحق المبين، كانت عبادته حقًّا متصلة النفع لصاحبها في الدنيا والآخرة.
وتشبيه دعاء الكافرين لغير الله بالذي يبسط كفيه إلى الماء ليبلغ فاه من أحسن الأمثلة؛ فإن ذلك تشبيه بأمر محال، فكما أن هذا محال، فالمشبه به محال، والتعليق على المحال من أبلغ ما يكون في نفي الشيء كما قال تعالى: { إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط }

(1/415)

وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآَصَالِ (15)

{ 15 } { وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ } .
أي: جميع ما احتوت عليه السماوات والأرض كلها خاضعة لربها، تسجد له { طَوْعًا وَكَرْهًا } فالطوع لمن يأتي بالسجود والخضوع اختيارا كالمؤمنين، والكره لمن يستكبر عن عبادة ربه، وحاله وفطرته تكذبه في ذلك، { وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ } أي: ويسجد له ظلال المخلوقات أول النهار وآخره وسجود كل شيء بحسب حاله كما قال تعالى: { وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم }
فإذا كانت المخلوقات كلها تسجد لربها طوعا وكرها كان هو الإله حقا المعبود المحمود حقا وإلهية غيره باطلة، ولهذا ذكر بطلانها وبرهن عليه بقوله:

(1/415)

قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ (16)

{ 16 } { قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالأرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأنْفُسِهِمْ نَفْعًا وَلا ضَرًّا قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ } . أي: قل لهؤلاء المشركين به أوثانا وأندادا يحبونها كما يحبون الله، ويبذلون لها أنواع التقربات والعبادات: أفتاهت عقولكم حتى اتخذتم من دونه أولياء تتولونهم بالعبادة وليسوا بأهل لذلك؟
فإنهم { لا يَمْلِكُونَ لأنْفُسِهِمْ نَفْعًا وَلا ضَرًّا } وتتركون ولاية من هو كامل الأسماء والصفات، المالك للأحياء والأموات، الذي بيده الخلق والتدبير والنفع والضر؟
فما تستوي عبادة الله وحده، وعبادة المشركين به، كما لا يستوي الأعمى والبصير، وكما لا تستوي الظلمات والنور.
فإن كان عندهم شك واشتباه، وجعلوا له شركاء زعموا أنهم خلقوا كخلقه وفعلوا كفعله، فأزلْ عنهم هذا الاشتباه واللبس بالبرهان الدال على توحد الإله بالوحدانية، فقل لهم: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } فإنه من المحال أن يخلق شيء من الأشياء نفسه.

(1/415)

أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ (17)

ومن المحال أيضا أن يوجد من دون خالق، فتعين أن لها إلها خالقا لا شريك له في خلقه لأنه الواحد القهار، فإنه لا توجد الوحدة والقهر إلا لله وحده، فالمخلوقات وكل مخلوق فوقه مخلوق يقهره ثم فوق ذلك القاهر قاهر أعلى منه، حتى ينتهي القهر للواحد القهار، فالقهر والتوحيد متلازمان متعينان لله وحده، فتبين بالدليل العقلي القاهر، أن ما يدعى من دون الله ليس له شيء من خلق المخلوقات وبذلك كانت عبادته باطلة.
[ ص 416 ]
{ 17 } { أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأمْثَالَ } .
شبّه تعالى الهدى الذي أنزله على رسوله لحياة القلوب والأرواح، بالماء الذي أنزله لحياة الأشباح، وشبّه ما في الهدى من النفع العام الكثير الذي يضطر إليه العباد، بما في المطر من النفع العام الضروري، وشبه القلوب الحاملة للهدى وتفاوتها بالأودية التي تسيل فيها السيول، فواد كبير يسع ماء كثيرا، كقلب كبير يسع علما كثيرا، وواد صغير يأخذ ماء قليلا كقلب صغير، يسع علما قليلا وهكذا.
وشبه ما يكون في القلوب من الشهوات والشبهات عند وصول الحق إليها، بالزبد الذي يعلو الماء ويعلو ما يوقد عليه النار من الحلية التي يراد تخليصها وسبكها، وأنها لا تزال فوق الماء طافية مكدرة له حتى تذهب وتضمحل، ويبقى ما ينفع الناس من الماء الصافي والحلية الخالصة.
كذلك الشبهات والشهوات لا يزال القلب يكرهها، ويجاهدها بالبراهين الصادقة، والإرادات الجازمة، حتى تذهب وتضمحل ويبقى القلب خالصا صافيا ليس فيه إلا ما ينفع الناس من العلم بالحق وإيثاره، والرغبة فيه، فالباطل يذهب ويمحقه الحق { إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } وقال هنا: { كَذَلِكَ يَضْرِبُ اللَّهُ الأمْثَالَ } ليتضح الحق من الباطل والهدى والضلال.

(1/415)

لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (18)

{ 18 } { لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ } .
لما بيّن تعالى الحق من الباطل ذكر أن الناس على قسمين: مستجيب لربه، فذكر ثوابه، وغير مستجيب فذكر عقابه فقال: { لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ } أي: انقادت قلوبهم للعلم والإيمان وجوارحهم للأمر والنهي، وصاروا موافقين لربهم فيما يريده منهم، فلهم { الْحُسْنَى } أي: الحالة الحسنة والثواب الحسن.
فلهم من الصفات أجلها ومن المناقب أفضلها ومن الثواب العاجل والآجل ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، { وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ } بعد ما ضرب لهم الأمثال وبين لهم الحق، لهم الحالة غير الحسنة، فـ { لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا } من ذهب وفضة وغيرها، { وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ } من عذاب يوم القيامة ما تقبل منهم وأنى لهم ذلك؟!!
{ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ } وهو الحساب الذي يأتي على كل ما أسلفوه من عمل سيئ وما ضيعوه من حقوق الله وحقوق عباده قد كتب ذلك وسطر عليهم وقالوا: { يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا } { و } بعد هذا الحساب السيئ { مَأْوَاهُمْ جَهَنَّمُ } الجامعة لكل عذاب، من الجوع الشديد، والعطش الوجيع، والنار الحامية والزقوم والزمهرير، والضريع وجميع ما ذكره الله من أصناف العذاب { وَبِئْسَ الْمِهَادُ } أي: المقر والمسكن مسكنهم.

(1/416)

أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ (19) الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ (20) وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ (21) وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ (22) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آَبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ (23) سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ (24)

{ 19 - 24 } { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ * الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ * وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ * وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ * سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } .
يقول تعالى: مفرقا بين أهل العلم والعمل وبين ضدهم: { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ } ففهم ذلك وعمل به. { كَمَنْ هُوَ أَعْمَى } لا يعلم الحق ولا يعمل به فبينهما من الفرق كما بين السماء والأرض، فحقيق بالعبد أن يتذكر ويتفكر أي الفريقين أحسن حالا وخير مآلا فيؤثر طريقها ويسلك خلف فريقها، ولكن ما كل أحد يتذكر ما ينفعه ويضره.
{ إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ } أي: أولو العقول الرزينة، والآراء الكاملة، الذين هم لُبّ العالم، وصفوة بني آدم، فإن سألت عن وصفهم، فلا تجد أحسن من وصف الله لهم بقوله:
{ الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ } الذي عهده إليهم والذي عاهدهم عليه من القيام بحقوقه كاملة موفرة، فالوفاء بها توفيتها حقها من التتميم لها، والنصح فيها { و } من تمام الوفاء بها أنهم { لا يَنْقُضُونَ الْمِيثَاقَ } أي: العهد الذي عاهدوا عليه الله، فدخل في ذلك جميع المواثيق والعهود والأيمان والنذور، التي يعقدها العباد. فلا يكون العبد من أولي الألباب الذين لهم الثواب العظيم، إلا بأدائها كاملة، وعدم نقضها وبخسها.
{ وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ } وهذا عام في كل ما أمر الله بوصله، من الإيمان به وبرسوله، ومحبته ومحبة رسوله، والانقياد لعبادته وحده لا شريك له، ولطاعة رسوله.
ويصلون آباءهم وأمهاتهم ببرهم بالقول والفعل وعدم عقوقهم، ويصلون الأقارب والأرحام، بالإحسان إليهم قولا وفعلا ويصلون ما بينهم وبين الأزواج والأصحاب والمماليك، بأداء حقهم كاملا موفرا من الحقوق الدينية والدنيوية.
والسبب الذي يجعل العبد واصلا ما أمر الله به أن يوصل، خشية الله وخوف يوم الحساب، ولهذا قال: { وَيَخْشَوْنَ رَبَّهُمْ } أي: يخافونه،
[ ص 417 ]
فيمنعهم خوفهم منه، ومن القدوم عليه يوم الحساب، أن يتجرؤوا على معاصي الله، أو يقصروا في شيء مما أمر الله به خوفا من العقاب ورجاء للثواب.
{ وَالَّذِينَ صَبَرُوا } على المأمورات بالامتثال، وعن المنهيات بالانكفاف عنها والبعد منها، وعلى أقدار الله المؤلمة بعدم تسخطها.
ولكن بشرط أن يكون ذلك الصبر { ابْتِغَاءَ وَجْهِ رَبِّهِمْ } لا لغير ذلك من المقاصد والأغراض الفاسدة، فإن هذا هو الصبر النافع الذي يحبس به العبد نفسه، طلبا لمرضاة ربه، ورجاء للقرب منه، والحظوة بثوابه، وهو الصبر الذي من خصائص أهل الإيمان، وأما الصبر المشترك الذي غايته التجلد ومنتهاه الفخر، فهذا يصدر من البر والفاجر، والمؤمن والكافر، فليس هو الممدوح على الحقيقة.
{ وَأَقَامُوا الصَّلاةَ } بأركانها وشروطها ومكملاتها ظاهرا وباطنا، { وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً } دخل في ذلك النفقات الواجبة كالزكوات والكفارات والنفقات المستحبة وأنهم ينفقون حيث دعت الحاجة إلى النفقة، سرا وعلانية، { وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } أي: من أساء إليهم بقول أو فعل، لم يقابلوه بفعله، بل قابلوه بالإحسان إليه.
فيعطون من حرمهم، ويعفون عمن ظلمهم، ويصلون من قطعهم، ويحسنون إلى من أساء إليهم، وإذا كانوا يقابلون المسيء بالإحسان، فما ظنك بغير المسيء؟!
{ أُولَئِكَ } الذين وصفت صفاتهم الجليلة ومناقبهم الجميلة { لَهُمْ عُقْبَى الدَّارِ } فسرها بقوله: { جَنَّاتِ عَدْنٍ } أي: إقامة لا يزولون عنها، ولا يبغون عنها حولا؛ لأنهم لا يرون فوقها غاية لما اشتملت عليه من النعيم والسرور، الذي تنتهي إليه المطالب والغايات.
ومن تمام نعيمهم وقرة أعينهم أنهم { يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ } من الذكور والإناث { وَأَزْوَاجِهِمْ } أي الزوج أو الزوجة وكذلك النظراء والأشباه، والأصحاب والأحباب، فإنهم من أزواجهم وذرياتهم، { وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ } يهنئونهم بالسلامة وكرامة الله لهم ويقولون: { سَلامٌ عَلَيْكُمْ } أي: حلت عليكم السلامة والتحية من الله وحصلت لكم، وذلك متضمن لزوال كل مكروه، ومستلزم لحصول كل محبوب.
{ بِمَا صَبَرْتُمْ } أي: صبركم هو الذي أوصلكم إلى هذه المنازل العالية، والجنان الغالية، { فَنِعْمَ عُقْبَى الدَّارِ }
فحقيق بمن نصح نفسه وكان لها عنده قيمة، أن يجاهدها، لعلها تأخذ من أوصاف أولي الألباب بنصيب، لعلها تحظى بهذه الدار، التي هي منية النفوس، وسرور الأرواح الجامعة لجميع اللذات والأفراح، فلمثلها فليعمل العاملون وفيها فليتنافس المتنافسون.

(1/416)

وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (25)

{ 25 } { وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } .
لما ذكر حال أهل الجنة ذكر أن أهل النار بعكس ما وصفهم به، فقال عنهم: { والَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ } أي: من بعد ما أكده عليهم على أيدي رسله، وغلظ عليهم، فلم يقابلوه بالانقياد والتسليم، بل قابلوه بالإعراض والنقص، { وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ } فلم يصلوا ما بينهم وبين ربهم بالإيمان والعمل الصالح، ولا وصلوا الأرحام ولا أدوا الحقوق، بل أفسدوا في الأرض بالكفر والمعاصي، والصد عن سبيل الله وابتغائها عوجا، { أُولَئِكَ لَهُمُ اللَّعْنَةُ } أي: البعد والذم من الله وملائكته وعباده المؤمنين، { وَلَهُمْ سُوءُ الدَّارِ } وهي: الجحيم بما فيها من العذاب الأليم.

(1/417)

اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الْآَخِرَةِ إِلَّا مَتَاعٌ (26)

{ 26 } { اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ } .
أي: هو وحده يوسع الرزق ويبسطه على من يشاء ويقدره ويضيقه على من يشاء، { وَفَرِحُوا } أي: الكفار { بِالْحَيَاةِ الدُّنْيَا } فرحا أوجب لهم أن يطمئنوا بها، ويغفلوا عن الآخرة وذلك لنقصان عقولهم، { وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ } أي: شيء حقير يتمتع به قليلا ويفارق أهله وأصحابه ويعقبهم ويلا طويلا.

(1/417)

وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آَيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ (27) الَّذِينَ آَمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ (28)

{ 27 - 29 } { وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ * الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } .
يخبر تعالى أن الذين كفروا بآيات الله يتعنتون على رسول الله، ويقترحون ويقولون: { لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ } وبزعمهم أنها لو جاءت لآمنوا فأجابهم الله بقوله: { قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ } أي: طلب رضوانه، فليست الهداية والضلال بأيديهم حتى يجعلوا ذلك متوقفا على الآيات، ومع ذلك فهم كاذبون، { ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون }
ولا يلزم أن يأتي الرسول بالآية التي يعينونها ويقترحونها، بل إذا جاءهم بآية تبين ما جاء به من الحق، كفى ذلك وحصل المقصود، وكان أنفع لهم من طلبهم الآيات التي يعينونها، فإنها لو جاءتهم طبق ما اقترحوا فلم يؤمنوا بها لعاجلهم العذاب.
ثم ذكر تعالى علامة المؤمنين فقال: { الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ } أي: يزول قلقها واضطرابها، وتحضرها أفراحها ولذاتها.
{ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } أي: حقيق بها وحريٌّ أن لا تطمئن لشيء سوى ذكره، فإنه لا شيء ألذ [ ص 418 ] للقلوب ولا أشهى ولا أحلى من محبة خالقها، والأنس به ومعرفته، وعلى قدر معرفتها بالله ومحبتها له، يكون ذكرها له، هذا على القول بأن ذكر الله، ذكر العبد لربه، من تسبيح وتهليل وتكبير وغير ذلك.
وقيل: إن المراد بذكر الله كتابه الذي أنزله ذكرى للمؤمنين، فعلى هذا معنى طمأنينة القلوب بذكر الله: أنها حين تعرف معاني القرآن وأحكامه تطمئن لها، فإنها تدل على الحق المبين المؤيد بالأدلة والبراهين، وبذلك تطمئن القلوب، فإنها لا تطمئن القلوب إلا باليقين والعلم، وذلك في كتاب الله، مضمون على أتم الوجوه وأكملها، وأما ما سواه من الكتب التي لا ترجع إليه فلا تطمئن بها، بل لا تزال قلقة من تعارض الأدلة وتضاد الأحكام.
{ ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا } وهذا إنما يعرفه من خبر كتاب الله وتدبره، وتدبر غيره من أنواع العلوم، فإنه يجد بينها وبينه فرقا عظيما. ثم قال تعالى:

(1/417)

الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآَبٍ (29)

{ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ } .
{ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: آمنوا بقلوبهم بالله وملائكته، وكتبه ورسله واليوم الآخر، وصدقوا هذا الإيمان بالأعمال الصالحة، أعمال القلوب كمحبة الله وخشيته ورجائه، وأعمال الجوارح كالصلاة ونحوها. { طُوبَى لَهُمْ وَحُسْنُ مَآبٍ } أي: لهم حالة طيبة ومرجع حسن.
وذلك بما ينالون من رضوان الله وكرامته في الدنيا والآخرة، وأن لهم كمال الراحة وتمام الطمأنينة، ومن جملة ذلك شجرة طوبى التي في الجنة، التي يسير الراكب في ظلها مائة عام ما يقطعها، كما وردت بها الأحاديث الصحيحة.

(1/418)

كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ (30)

{ 30 } { كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { كَذَلِكَ أَرْسَلْنَاكَ } إلى قومك تدعوهم إلى الهدى { قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ } أرسلنا فيهم رسلنا، فلست ببدع من الرسل حتى يستنكروا رسالتك، ولست تقول من تلقاء نفسك، بل تتلو عليهم آيات الله التي أوحاها الله إليك ، التي تطهر القلوب وتزكي النفوس.
والحال أن قومك يكفرون بالرحمن، فلم يقابلوا رحمته وإحسانه -التي أعظمها أن أرسلناك إليهم رسولا وأنزلنا عليك كتابا- بالقبول والشكر بل قابلوها بالإنكار والرد، أفلا يعتبرون بمن خلا من قبلهم من القرون المكذبة كيف أخذهم الله بذنوبهم، { قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ } وهذا متضمن للتوحيدين توحيد الألوهية وتوحيد الربوبية.
فهو ربي الذي رباني بنعمه منذ أوجدني، وهو إلهي الذي { عَلَيْهِ تَوَكَّلْتُ } في جميع أموري { وَإِلَيْهِ مَتَابِ } أي: أرجع في جميع عباداتي وفي حاجاتي.

(1/418)

وَلَوْ أَنَّ قُرْآَنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا أَفَلَمْ يَيْئَسِ الَّذِينَ آَمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا وَلَا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ (31)

{ 31 } { وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الأمْرُ جَمِيعًا أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ } .
يقول تعالى مبينا فضل القرآن الكريم على سائر الكتب المنزلة: { وَلَوْ أَنَّ قُرْآنًا } من الكتب الإلهية { سُيِّرَتْ بِهِ الْجِبَالُ } عن أماكنها { أَوْ قُطِّعَتْ بِهِ الأرْضُ } جنانا وأنهارا { أَوْ كُلِّمَ بِهِ الْمَوْتَى } لكان هذا القرآن. { بَلْ لِلَّهِ الأمْرُ جَمِيعًا } فيأتي بالآيات التي تقتضيها حكمته، فما بال المكذبين يقترحون من الآيات ما يقترحون؟ فهل لهم أو لغيرهم من الأمر شيء؟.
{ أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا } فليعلموا أنه قادر على هدايتهم جميعا ولكنه لا يشاء ذلك، بل يهدي من يشاء، ويضل من يشاء { وَلا يَزَالُ الَّذِينَ كَفَرُوا } على كفرهم، لا يعتبرون ولا يتعظون، والله تعالى يوالي عليهم القوارع التي تصيبهم في ديارهم أو تحل قريبا منها، وهم مصرون على كفرهم { حَتَّى يَأْتِيَ وَعْدُ اللَّهِ } الذي وعدهم به، لنزول العذاب المتصل الذي لا يمكن رفعه، { إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ } وهذا تهديد لهم وتخويف من نزول ما وعدهم الله به على كفرهم وعنادهم وظلمهم.

(1/418)

وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (32)

{ 32 } { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ } .

(1/418)

أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33) لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآَخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (34)

يقول تعالى لرسوله -مثبتا له ومسليا- { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ } فلست أول رسول كذب وأوذي { فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا } برسلهم أي: أمهلتهم مدة حتى ظنوا أنهم غير معذبين. { ثُمَّ أَخَذْتُهُمْ } بأنواع العذاب { فَكَيْفَ كَانَ عِقَابِ } كان عقابا شديدا وعذابا أليما، فلا يغتر هؤلاء الذين كذبوك واستهزؤوا بك بإمهالنا، فلهم أسوة فيمن قبلهم من الأمم، فليحذروا أن يفعل بهم كما فعل بأولئك.
[ ص 419 ]
{ 33 - 34 } { أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ * لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ } .
يقول تعالى: { أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ } بالجزاء العاجل والآجل، بالعدل والقسط، وهو الله تبارك وتعالى كمن ليس كذلك؟
ولهذا قال: { وَجَعَلُوا لِلَّهِ شُرَكَاءَ } وهو الله الأحد الفرد الصمد، الذي لا شريك له ولا ند ولا نظير، { قُلْ } لهم إن كانوا صادقين: { سَمُّوهُمْ } لتعلم حالهم { أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ } فإنه إذا كان عالم الغيب والشهادة وهو لا يعلم له شريكا، علم بذلك بطلان دعوى الشريك له، وأنكم بمنزلة الذي يُعَلِّمُ الله أن له شريكا وهو لا يعلمه، وهذا أبطل ما يكون؛ ولهذا قال: { أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ } أي: غاية ما يمكن من دعوى الشريك له تعالى أنه بظاهر أقوالكم.
وأما في الحقيقة، فلا إله إلا الله، وليس أحد من الخلق يستحق شيئا من العبادة، ولكن { زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ } الذي مكروه وهو كفرهم وشركهم، وتكذيبهم لآيات الله { وَصُدُّوا عَنِ السَّبِيلِ } أي: عن الطريق المستقيمة الموصلة إلى الله وإلى دار كرامته، { وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ } لأنه ليس لأحد من الأمر شيء.
{ لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ } من عذاب الدنيا لشدته ودوامه، { وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ } يقيهم من عذاب الله، فعذابه إذا وجهه إليهم لا مانع منه.

(1/418)

مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ (35)

{ 35 } { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ } .
يقول تعالى: { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ } الذين تركوا ما نهاهم الله عنه، ولم يقصروا فيما أمرهم به، أي: صفتها وحقيقتها { تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أنهار العسل، وأنهار الخمر، وأنهار اللبن، وأنهار الماء التي تجري في غير أخدود، فتسقى تلك البساتين والأشجار فتحمل من جميع أنواع الثمار.
{ أُكُلُهَا دَائِمٌ وَظِلُّهَا } دائم أيضا، { تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا } أي: عاقبتهم ومآلهم التي إليها يصيرون، { وَعُقْبَى الْكَافِرِينَ النَّارُ } فكم بين الفريقين من الفرق المبين؟!!

(1/419)

وَالَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الْأَحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآَبِ (36)

{ 36 } { وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الأحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } .
يقول تعالى: { وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ } أي: مننَّا عليهم به وبمعرفته، { يَفْرَحُونَ بِمَا أُنزلَ إِلَيْكَ } فيؤمنون به ويصدقونه، ويفرحون بموافقة الكتب بعضها لبعض، وتصديق بعضها بعضا وهذه حال من آمن من أهل الكتابين، { وَمِنَ الأحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ } أي: ومن طوائف الكفار المنحرفين عن الحق، من ينكر بعض هذا القرآن ولا يصدقه.
{ فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها } إنما أنت يا محمد منذر تدعوا إلى الله، { قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ } أي: بإخلاص الدين لله وحده، { إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } أي: مرجعي الذي أرجع به إليه فيجازيني بما قمت به من الدعوة إلى دينه والقيام بما أمرت به.

(1/419)

وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا وَاقٍ (37)

{ 37 } { وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ } .
أي: ولقد أنزلنا هذا القرآن والكتاب حكما، عربيا أي: محكما متقنا، بأوضح الألسنة وأفصح اللغات، لئلا يقع فيه شك واشتباه، وليوجب أن يتبع وحده، ولا يداهن فيه، ولا يتبع ما يضاده ويناقضه من أهواء الذين لا يعلمون.
ولهذا توعد رسوله -مع أنه معصوم- ليمتن عليه بعصمته ولتكون أمته أسوته في الأحكام فقال: { وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ } البين الذي ينهاك عن اتباع أهوائهم، { مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ } يتولاك فيحصل لك الأمر المحبوب، { وَلا وَاقٍ } يقيك من الأمر المكروه.

(1/419)

وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآَيَةٍ إِلَّا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ (38) يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ (39)

{ 38 - 39 } { وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ * يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ } .
أي: لست أول رسول أرسل إلى الناس حتى يستغربوا رسالتك، { وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً } فلا يعيبك أعداؤك بأن يكون لك أزواج وذرية، كما كان لإخوانك المرسلين، فلأي شيء يقدحون فيك بذلك وهم يعلمون أن الرسل قبلك كذلك؛ إلا لأجل أغراضهم الفاسدة وأهوائهم؟ وإن طلبوا منك آية اقترحوها فليس لك من الأمر شيء.
{ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ } والله لا يأذن فيها إلا في وقتها الذي قدره وقضاه، { لِكُلِّ أَجَلٍ كِتَابٌ } لا يتقدم عليه ولا يتأخر عنه، فليس استعجالهم بالآيات أو بالعذاب موجبا لأن يقدم الله ما كتب أنه يؤخر مع أنه تعالى فعال لما يريد.
{ يَمْحُوا اللَّهُ مَا يَشَاءُ } من الأقدار { وَيُثْبِتُ } ما يشاء منها، وهذا المحو والتغيير في غير ما سبق به علمه وكتبه قلمه فإن هذا لا يقع فيه تبديل ولا تغيير لأن ذلك محال على الله، [ ص 420 ] أن يقع في علمه نقص أو خلل ولهذا قال: { وَعِنْدَهُ أُمُّ الْكِتَابِ } أي: اللوح المحفوظ الذي ترجع إليه سائر الأشياء، فهو أصلها، وهي فروع له وشعب.
فالتغيير والتبديل يقع في الفروع والشعب، كأعمال اليوم والليلة التي تكتبها الملائكة، ويجعل الله لثبوتها أسبابا ولمحوها أسبابا، لا تتعدى تلك الأسباب، ما رسم في اللوح المحفوظ، كما جعل الله البر والصلة والإحسان من أسباب طول العمر وسعة الرزق، وكما جعل المعاصي سببا لمحق بركة الرزق والعمر، وكما جعل أسباب النجاة من المهالك والمعاطب سببا للسلامة، وجعل التعرض لذلك سببا للعطب، فهو الذي يدبر الأمور بحسب قدرته وإرادته، وما يدبره منها لا يخالف ما قد علمه وكتبه في اللوح المحفوظ.

(1/419)

وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَعَلَيْنَا الْحِسَابُ (40) أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ (41)

{ 40 - 41 } { وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ * أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: لا تعجل عليهم بإصابة ما يوعدون به من العذاب، فهم إن استمروا على طغيانهم وكفرهم فلا بد أن يصيبهم ما وعدوا به، { إمَا نُرِيَنَّكَ } إياه في الدنيا فتقر بذلك عينك، { أو نتوفينك } قبل إصابتهم فليس ذلك شغلا لك { فَإِنَّمَا عَلَيْكَ الْبَلاغُ } والتبيين للخلق.
{ وَعَلَيْنَا الْحِسَابُ } فنحاسب الخلق على ما قاموا به، مما عليهم، وضيعوه، ونثيبهم أو نعاقبهم.
ثم قال متوعدا للمكذبين { أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا } قيل بإهلاك المكذبين واستئصال الظالمين، وقيل: بفتح بلدان المشركين، ونقصهم في أموالهم وأبدانهم، وقيل غير ذلك من الأقوال.
والظاهر -والله أعلم- أن المراد بذلك أن أراضي هؤلاء المكذبين جعل الله يفتحها ويجتاحها، ويحل القوارع بأطرافها، تنبيها لهم قبل أن يجتاحهم النقص، ويوقع الله بهم من القوارع ما لا يرده أحد، ولهذا قال: { وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ } ويدخل في هذا حكمه الشرعي والقدري والجزائي.
فهذه الأحكام التي يحكم الله فيها، توجد في غاية الحكمة والإتقان، لا خلل فيها ولا نقص، بل هي مبنية على القسط والعدل والحمد، فلا يتعقبها أحد ولا سبيل إلى القدح فيها، بخلاف حكم غيره فإنه قد يوافق الصواب وقد لا يوافقه، { وَهُوَ سَرِيعُ الْحِسَابِ } أي: فلا يستعجلوا بالعذاب فإن كل ما هو آت، فهو قريب.

(1/420)

وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ (42)

{ 42 - 43 } { وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ } .
يقول تعالى: { وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ } برسلهم وبالحق الذي جاءت به الرسل، فلم يغن عنهم مكرهم ولم يصنعوا شيئا فإنهم يحاربون الله ويبارزونه، { فَلِلَّهِ الْمَكْرُ جَمِيعًا } أي: لا يقدر أحد أن يمكر مكرا إلا بإذنه، وتحت قضائه وقدره،
فإذا كانوا يمكرون بدينه فإن مكرهم سيعود عليهم بالخيبة والندم، فإن الله { يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ } أي: همومها وإراداتها وأعمالها الظاهرة والباطنة.
والمكر لا بد أن يكون من كسبها فلا يخفى على الله مكرهم، فيمتنع أن يمكروا مكرا يضر الحق وأهله ويفيدهم شيئا، { وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ } أي: ألهم أو لرسله؟ ومن المعلوم أن العاقبة للمتقين لا للكفر وأعماله.

(1/420)

وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلًا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ (43)

{ وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ } .
{ وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلا } أي: يكذبونك ويكذبون ما أرسلت به، { قُلْ } لهم -إن طلبوا على ذلك شهيدا: { كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ } وشهادته بقوله وفعله وإقراره، أما قوله فبما أوحاه الله إلى أصدق خلقه مما يثبت به رسالته.
وأما فعله فلأن الله تعالى أيد رسوله ونصره نصرا خارجا عن قدرته وقدرة أصحابه وأتباعه وهذا شهادة منه له بالفعل والتأييد.
وأما إقراره، فإنه أخبر الرسول عنه أنه رسوله، وأنه أمر الناس باتباعه، فمن اتبعه فله رضوان الله وكرامته، ومن لم يتبعه فله النار والسخط وحل له ماله ودمه والله يقره على ذلك، فلو تقول عليه بعض الأقاويل لعاجله بالعقوبة.
{ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ } وهذا شامل لكل علماء أهل الكتابين، فإنهم يشهدون للرسول من آمن واتبع الحق، صرح بتلك الشهادة التي عليه، ومن كتم ذلك فإخبار الله عنه أن عنده شهادة أبلغ من خبره، ولو لم يكن عنده شهادة لرد استشهاده بالبرهان، فسكوته يدل على أن عنده شهادة مكتومة.
وإنما أمر الله باستشهاد أهل الكتاب لأنهم أهل هذا الشأن، وكل أمر إنما يستشهد فيه أهله ومن هم أعلم به من غيرهم، بخلاف من هو أجنبي عنه، كالأميين من مشركي العرب وغيرهم، فلا فائدة في [ ص 421 ] استشهادهم لعدم خبرتهم ومعرفتهم والله أعلم.
تم تفسير سورة الرعد ،
والحمد لله رب العالمين.

(1/420)


تفسير السعدي - نسخة الموسوعة الشاملة

الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (1) اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ (2) الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الْآَخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا أُولَئِكَ فِي ضَلَالٍ بَعِيدٍ (3)

تفسير سورة إبراهيم عليه
الصلاة والسلام،وهي مكية
{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ * اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ * الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا أُولَئِكَ فِي ضَلالٍ بَعِيدٍ } .
يخبر تعالى أنه أنزل كتابه على رسوله محمد صلى الله عليه وسلم لنفع الخلق، ليخرج الناس من ظلمات الجهل والكفر والأخلاق السيئة وأنواع المعاصي إلى نور العلم والإيمان والأخلاق الحسنة، وقوله: { بِإِذْنِ رَبِّهِمْ } أي: لا يحصل منهم المراد المحبوب لله، إلا بإرادة من الله ومعونة، ففيه حث للعباد على الاستعانة بربهم.
ثم فسر النور الذي يهديهم إليه هذا الكتاب فقال: { إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } أي: الموصل إليه وإلى دار كرامته، المشتمل على العلم بالحق والعمل به، وفي ذكر { العزيز الحميد } بعد ذكر الصراط الموصل إليه إشارة إلى أن من سلكه فهو عزيز بعز الله قوي ولو لم يكن له أنصار إلا الله، محمود في أموره، حسن العاقبة.
وليدل ذلك على أن صراط الله من أكبر الأدلة على ما لله من صفات الكمال، ونعوت الجلال، وأن الذي نصبه لعباده، عزيز السلطان، حميد في أقواله وأفعاله وأحكامه، وأنه مألوه معبود بالعبادات التي هي منازل الصراط المستقيم، وأنه كما أن له ملك السماوات والأرض خلقا ورزقا وتدبيرا، فله الحكم على عباده بأحكامه الدينية، لأنهم ملكه، ولا يليق به أن يتركهم سدى، فلما بيَّن الدليل والبرهان توعد من لم ينقد لذلك، فقال: { وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ } لا يقدر قدره، ولا يوصف أمره، ثم وصفهم بأنهم { الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ } فرضوا بها واطمأنوا، وغفلوا عن الدار الآخرة.
{ وَيَصُدُّونَ } الناس { عَنْ سَبِيلِ اللَّهِ } التي نصبها لعباده وبينها في كتبه وعلى ألسنة رسله، فهؤلاء قد نابذوا مولاهم بالمعاداة والمحاربة، { وَيَبْغُونَهَا } أي: سبيل الله { عِوَجًا } أي: يحرصون على تهجينها وتقبيحها، للتنفير عنها، ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون.
{ أُولَئِكَ } الذين ذكر وصفهم { فِي ضَلالٍ بَعِيدٍ } لأنهم ضلوا وأضلوا، وشاقوا الله ورسوله وحاربوهما، فأي ضلال أبعد من هذا؟!! وأما أهل الإيمان فبعكس هؤلاء يؤمنون بالله وآياته، ويستحبون الآخرة على الدنيا ويدعون إلى سبيل الله ويحسنونها مهما أمكنهم، ويبينون استقامتها.

(1/421)

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ (4)

{ 4 } { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ } .
وهذا من لطفه بعباده أنه ما أرسل رسولا { إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } ما يحتاجون إليه، ويتمكنون من تعلم ما أتى به، بخلاف ما لو كانوا على غير لسانهم، فإنهم يحتاجون إلى أن يتعلموا تلك اللغة التي يتكلم بها، ثم يفهمون عنه، فإذا بين لهم الرسول ما أمروا به، ونهوا عنه وقامت عليهم حجة الله { فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ } ممن لم ينقد للهدى، ويهدي من يشاء ممن اختصه برحمته.
{ وَهُوَ الْعَزِيزُ الْحَكِيمُ } الذي -من عزته- أنه انفرد بالهداية والإضلال، وتقليب القلوب إلى ما شاء، ومن حكمته أنه لا يضع هدايته ولا إضلاله إلا بالمحل اللائق به.
ويستدل بهذه الآية الكريمة على أن علوم العربية الموصلة إلى تبيين كلامه وكلام رسوله أمور مطلوبة محبوبة لله لأنه لا يتم معرفة ما أنزل على رسوله إلا بها إلا إذا كان الناس بحالة لا يحتاجون إليها، وذلك إذا تمرنوا على العربية، ونشأ عليها صغيرهم وصارت طبيعة لهم فحينئذ قد اكتفوا المؤنة، وصلحوا لأن يتلقوا عن الله وعن رسوله ابتداء كما تلقى عنهم الصحابة رضي الله عنهم.

(1/421)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآَيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (5)

{ 5 - 8 } { وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } .
يخبر تعالى: أنه أرسل موسى بآياته العظيمة الدالة على صدق ما جاء به وصحته، وأمره بما أمر الله به رسوله محمدا صلى الله عليه وسلم بل وبما أمر به جميع الرسل قومهم { أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } أي: ظلمات الجهل والكفر وفروعه، إلى نور العلم والإيمان وتوابعه.
[ ص 422 ]
{ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ } أي: بنعمه عليهم وإحسانه إليهم، وبأيامه في الأمم المكذبين، ووقائعه بالكافرين، ليشكروا نعمه وليحذروا عقابه، { إِنَّ فِي ذَلِكَ } أي: في أيام الله على العباد { لآيات لِكُلِّ صَبَّارٍ شَكُورٍ } أي: صبار في الضراء والعسر والضيق، شكور على السراء والنعمة.

(1/421)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آَلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (6) وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ (7) وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ (8)

{ وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ * وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ * وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ } .
فإنه يستدل بأيامه على كمال قدرته وعميم إحسانه، وتمام عدله وحكمته، ولهذا امتثل موسى عليه السلام أمر ربه، فذكرهم نعم الله فقال: { اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ } أي: بقلوبكم وألسنتكم. { إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ } أي: يولونكم { سُوءَ الْعَذَابِ } أي: أشده وفسر ذلك بقوله: { وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ } أي: يبقونهن فلا يقتلونهن، { وَفِي ذَلِكُمْ } الإنجاء { بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ } أي: نعمة عظيمة، أو وفي ذلكم العذاب الذي ابتليتم به من فرعون وملئه ابتلاء من الله عظيم لكم، لينظر هل تصبرون أم لا؟
وقال لهم حاثا على شكر نعم الله: { وَإِذْ تَأَذَّنَ رَبُّكُمْ } أي: أعلم ووعد، { لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ } من نعمي { وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } ومن ذلك أن يزيل عنهم النعمة التي أنعم بها عليهم.
والشكر: هو اعتراف القلب بنعم الله والثناء على الله بها وصرفها في مرضاة الله تعالى. وكفر النعمة ضد ذلك.
{ وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا } فلن تضروا الله شيئا، { فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ } فالطاعات لا تزيد في ملكه والمعاصي لا تنقصه، وهو كامل الغنى حميد في ذاته وأسمائه وصفاته وأفعاله، ليس له من الصفات إلا كل صفة حمد وكمال، ولا من الأسماء إلا كل اسم حسن، ولا من الأفعال إلا كل فعل جميل.

(1/422)

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ (9) قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آَبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ (10)

{ 9 - 12 } { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ * قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ } .
يقول تعالى مخوفا عباده ما أحله بالأمم المكذبة حين جاءتهم الرسل، فكذبوهم، فعاقبهم بالعقاب العاجل الذي رآه الناس وسمعوه فقال: { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ } وقد ذكر الله قصصهم في كتابه وبسطها، { وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلا اللَّهُ } من كثرتهم وكون أخبارهم اندرست.
فهؤلاء كلهم { جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } أي: بالأدلة الدالة على صدق ما جاءوا به، فلم يرسل الله رسولا إلا آتاه من الآيات ما يؤمن على مثله البشر، فحين أتتهم رسلهم بالبينات لم ينقادوا لها بل استكبروا عنها، { فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ } أي: لم يؤمنوا بما جاءوا به ولم يتفوهوا بشيء مما يدل على الإيمان كقوله { يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ }
{ وَقَالُوا } صريحا لرسلهم: { إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ } أي: موقع في الريبة، وقد كذبوا في ذلك وظلموا.
ولهذا { قَالَتْ } لهم { رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ } أي: فإنه أظهر الأشياء وأجلاها، فمن شك في الله { فَاطِرِ السَّمَاوَاتِ وَالأرْضِ } الذي وجود الأشياء مستند إلى وجوده، لم يكن عنده ثقة بشيء من المعلومات، حتى الأمور المحسوسة، ولهذا خاطبتهم الرسل خطاب من لا يشك فيه ولا يصلح الريب فيه { يَدْعُوكُمْ } إلى منافعكم ومصالحكم { لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى } أي: ليثيبكم على الاستجابة لدعوته بالثواب العاجل والآجل، فلم يدعكم لينتفع بعبادتكم، بل النفع عائد إليكم.
فردوا على رسلهم رد السفهاء الجاهلين { قَالُوا } لهم: { إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا } أي: فكيف تفضلوننا بالنبوة والرسالة، { تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا } فكيف نترك رأي الآباء وسيرتهم لرأيكم؟ وكيف نطيعكم وأنتم بشر مثلنا؟
{ فَأْتُونَا بِسُلْطَانٍ مُبِينٍ } أي: بحجة وبينة ظاهرة، ومرادهم بينة يقترحونها هم، وإلا فقد تقدم أن رسلهم جاءتهم بالبينات.

(1/422)

قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11) وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آَذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (12)

{ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ * وَمَا لَنَا أَلا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ } .
{ قَالَتْ لَهُمْ رُسُلُهُمْ } مجيبين عن اقتراحهم واعتراضهم: { إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ } أي: صحيح وحقيقة أنا بشر مثلكم، { وَلَكِن } ليس في ذلك ما يدفع ما جئنا به من الحق فإن { اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } فإذا من الله علينا بوحيه ورسالته، فذلك فضله وإحسانه، وليس لأحد أن يحجر على الله فضله ويمنعه من تفضله.
فانظروا ما جئناكم به فإن كان حقا فاقبلوه وإن كان غير ذلك فردوه [ ص 423 ] ولا تجعلوا حالنا حجة لكم على رد ما جئناكم به، وقولكم: { فَأتُونَا بِسُلْطَانٍ مُبِينٍ } فإن هذا ليس بأيدينا وليس لنا من الأمر شيء.
{ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلا بِإِذْنِ اللَّهِ } فهو الذي إن شاء جاءكم به، وإن شاء لم يأتكم به وهو لا يفعل إلا ما هو مقتضى حكمته ورحمته، { وَعَلَى اللَّهِ } لا على غيره { فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } فيعتمدون عليه في جلب مصالحهم ودفع مضارهم لعلمهم بتمام كفايته وكمال قدرته وعميم إحسانه، ويثقون به في تيسير ذلك وبحسب ما معهم من الإيمان يكون توكلهم.
فعلم بهذا وجوب التوكل، وأنه من لوازم الإيمان، ومن العبادات الكبار التي يحبها الله ويرضاها، لتوقف سائر العبادات عليه، { وَمَا لَنَا أَلا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا }
أي: أي شيء يمنعنا من التوكل على الله والحال أننا على الحق والهدى، ومن كان على الحق والهدى فإن هداه يوجب له تمام التوكل، وكذلك ما يعلم من أن الله متكفل بمعونة المهتدي وكفايته، يدعو إلى ذلك، بخلاف من لم يكن على الحق والهدى، فإنه ليس ضامنا على الله، فإن حاله مناقضة لحال المتوكل.
وفي هذا كالإشارة من الرسل عليهم الصلاة والسلام لقومهم بآية عظيمة، وهو أن قومهم -في الغالب- لهم القهر والغلبة عليهم، فتحدتهم رسلهم بأنهم متوكلون على الله، في دفع كيدكم ومكركم، وجازمون بكفايته إياهم، وقد كفاهم الله شرهم مع حرصهم على إتلافهم وإطفاء ما معهم من الحق، فيكون هذا كقول نوح لقومه: { يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم، ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون } الآيات.
وقول هود عليه السلام قال: { إني أشهد الله واشهدوا أني بريء مما تشركون * من دونه فكيدوني جميعا ثم لا تنظرون }
{ وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا } أي ولنستمرن على دعوتكم ووعظكم وتذكيركم ولا نبالي بما يأتينا منكم من الأذى فإنا سنوطن أنفسنا على ما ينالنا منكم من الأذى احتسابا للأجر ونصحا لكم لعل الله أن يهديكم مع كثرة التذكير
{ وَعَلَى اللَّهِ } وحده لا على غيره { فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ } فإن التوكل عليه مفتاح لكل خير
واعلم أن الرسل عليهم الصلاة والسلام توكلهم في أعلى المطالب وأشرف المراتب وهو التوكل على الله في إقامة دينه ونصره وهداية عبيده وإزالة الضلال عنهم وهذا أكمل ما يكون من التوكل

(1/422)

وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ (13) وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ (14) وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ (15) مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ (16) يَتَجَرَّعُهُ وَلَا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ (17)

{ 13 - 17 } { وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ * وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ * وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ * مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ * يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ } .
لما ذكر دعوة الرسل لقومهم ودوامهم على ذلك وعدم مللهم، ذكر منتهى ما وصلت بهم الحال مع قومهم فقال: { وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ } متوعدين لهم { لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا } وهذا أبلغ ما يكون من الرد، وليس بعد هذا فيهم مطمع، لأنه ما كفاهم أن أعرضوا عن الهدى بل توعدوهم بالإخراج من ديارهم ونسبوها إلى أنفسهم وزعموا أن الرسل لا حق لهم فيها، وهذا من أعظم الظلم، فإن الله أخرج عباده إلى الأرض، وأمرهم بعبادته، وسخر لهم الأرض وما عليها يستعينون بها على عبادته.
فمن استعان بذلك على عبادة الله حل له ذلك وخرج من التبعة، ومن استعان بذلك على الكفر وأنواع المعاصي، لم يكن ذلك خالصا له، ولم يحل له، فعلم أن أعداء الرسل في الحقيقة ليس لهم شيء من الأرض التي توعدوا الرسل بإخراجهم منها. وإن رجعنا إلى مجرد العادة فإن الرسل من جملة أهل بلادهم، وأفراد منهم، فلأي شيء يمنعونهم حقا لهم صريحا واضحا؟! هل هذا إلا من عدم الدين والمروءة بالكلية؟
ولهذا لما انتهى مكرهم بالرسل إلى هذه الحال ما بقي حينئذ إلا أن يمضي الله أمره، وينصر أولياءه، { فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ } بأنواع العقوبات.
{ وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ } أي: العاقبة الحسنة التي جعلها الله للرسل ومن تبعهم جزاء { لِمَنْ خَافَ مَقَامِي } عليه في الدنيا وراقب الله مراقبة من يعلم أنه يراه، { وَخَافَ وَعِيدِ } أي: ما توعدت به من عصاني فأوجب له ذلك الانكفاف عما يكرهه الله والمبادرة إلى ما يحبه الله.
{ وَاسْتَفْتَحُوا } أي: الكفار أي: هم الذين طلبوا واستعجلوا فتح الله وفرقانه بين أوليائه وأعدائه فجاءهم ما استفتحوا به وإلا فالله حليم [ ص 424 ] لا يعاجل من عصاه بالعقوبة، { وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ } أي: خسر في الدنيا والآخرة من تجبر على الله وعلى الحق وعلى عباد الله واستكبر في الأرض وعاند الرسل وشاقهم.
{ مِنْ وَرَائِهِ جَهَنَّمُ } أي: جهنم لهذا الجبار العنيد بالمرصاد، فلا بد له من ورودها فيذاق حينئذ العذاب الشديد، { وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ } في لونه وطعمه ورائحته الخبيثة، وهو في غاية الحرارة.
{ يَتَجَرَّعُهُ } من العطش الشديد { وَلا يَكَادُ يُسِيغُهُ } فإنه إذا قرب إلى وجهه شواه وإذا وصل إلى بطنه قطع ما أتى عليه من الأمعاء، { وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ } أي: يأتيه العذاب الشديد من كل نوع من أنواع العذاب، وكل نوع منه من شدته يبلغ إلى الموت ولكن الله قضى أن لا يموتوا كما قال تعالى: { لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور وهم يصطرخون فيها }
{ وَمِنْ وَرَائِهِ } أي: الجبار العنيد { عَذَابٌ غَلِيظٌ } أي: قوي شديد لا يعلم وصفه وشدته إلا الله تعالى.

(1/423)

مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ (18)

{ 18 } { مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ } .
يخبر تعالى عن أعمال الكفار التي عملوها: إما أن المراد بها الأعمال التي عملوها لله، بأنها في ذهابها وبطلانها واضمحلالها كاضمحلال الرماد، الذي هو أدق الأشياء وأخفها، إذا اشتدت به الريح في يوم عاصف شديد الهبوب، فإنه لا يبقى منه شيئا، ولا يقدر منه على شيء يذهب ويضمحل، فكذلك أعمال الكفار { لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ } ولا على مثقال ذرة منه لأنه مبني على الكفر والتكذيب.
{ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ } حيث بطل سعيهم واضمحل عملهم، وإما أن المراد بذلك أعمال الكفار التي عملوها ليكيدوا بها الحق، فإنهم يسعون ويكدحون في ذلك ومكرهم عائد عليهم ولن يضروا الله ورسله وجنده وما معهم من الحق شيئا.

(1/424)

أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (19) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (20) وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ (21)

{ 19 - 21 } { أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ * وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ } .
ينبه تعالى عباده بأنه { خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقَّ } أي: ليعبده الخلق ويعرفوه، ويأمرهم وينهاهم وليستدلوا بهما وما فيهما على ما له من صفات الكمال، وليعلموا أن الذي خلق السماوات والأرض -على عظمهما وسعتهما- قادر على أن يعيدهم خلقا جديدا، ليجازيهم بإحسانهم وإساءتهم، وأن قدرته ومشيئته لا تقصر عن ذلك ولهذا قال: { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ }
يحتمل أن المعنى: إن يشأ يذهبكم ويأت بقوم غيركم يكونون أطوع لله منكم، ويحتمل أن المراد أنه: إن يشأ يفنيكم ثم يعيدهم بالبعث خلقا جديدا، ويدل على هذا الاحتمال ما ذكره بعده من أحوال القيامة.
{ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } أي: بممتنع بل هو سهل عليه جدا، { ما خلقكم ولا بعثكم إلا كنفس واحدة } { وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه }
{ وَبَرَزُوا } أي: الخلائق { لِلَّهِ جَمِيعًا } حين ينفخ في الصور فيخرجون من الأجداث إلى ربهم فيقفون في أرض مستوية قاع صفصف، لا ترى فيها عوجا ولا أمتا، ويبرزون له لا يخفى [عليه] منهم خافية، فإذا برزوا صاروا يتحاجون، وكل يدفع عن نفسه، ويدافع ما يقدر عليه، ولكن أنى لهم ذلك؟
فيقول { الضُّعَفَاءُ } أي: التابعون والمقلدون { لِلَّذِينَ اسْتَكْبَرُوا } وهم: المتبوعون الذين هم قادة في الضلال: { إِنَّا كُنَّا لَكُمْ تَبَعًا } أي: في الدنيا، أمرتمونا بالضلال، وزينتموه لنا فأغويتمونا، { فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ } أي: ولو مثقال ذرة، { قَالُوا } أي: المتبوعون والرؤساء { أغويناكم كما غوينا } و { لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ } فلا يغني أحد أحدا، { سَوَاءٌ عَلَيْنَا أَجَزِعْنَا } من العذاب { أَمْ صَبَرْنَا } عليه، { مَا لَنَا مِنْ مَحِيصٍ } أي: من ملجأ نلجأ إليه، ولا مهرب لنا من عذاب الله.

(1/424)

وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (22) وَأُدْخِلَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلَامٌ (23)

{ 22 - 23 } { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ * وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلامٌ } .
أي: { وَقَالَ الشَّيْطَانُ } الذي هو سبب لكل شر يقع ووقع في العالم، مخاطبا لأهل النار ومتبرئا منهم { لَمَّا قُضِيَ الأمْرُ } ودخل أهل الجنة الجنة وأهل النار النار. { إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ } على ألسنة رسله فلم تطيعوه، فلو أطعتموه [ ص 425 ] لأدركتم الفوز العظيم، { وَوَعَدْتُكُمْ } الخير { فَأَخْلَفْتُكُمْ } أي: لم يحصل ولن يحصل لكم ما منيتكم به من الأماني الباطلة.
{ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ } أي: من حجة على تأييد قولي، { إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي } أي: هذا نهاية ما عندي أني دعوتكم إلى مرادي وزينته لكم، فاستجبتم لي اتباعا لأهوائكم وشهواتكم، فإذا كانت الحال بهذه الصورة { فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ } فأنتم السبب وعليكم المدار في موجب العقاب، { مَا أَنَا بِمُصْرِخِكُمْ } أي: بمغيثكم من الشدة التي أنتم بها { وَمَا أَنْتُمْ بِمُصْرِخِيَّ } كل له قسط من العذاب.
{ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ } أي: تبرأت من جعلكم لي شريكا مع الله فلست شريكا لله ولا تجب طاعتي، { إِنَّ الظَّالِمِينَ } لأنفسهم بطاعة الشيطان { لَهُمْ عَذَابٌ أَلِيمٌ } خالدين فيه أبدا.
وهذا من لطف الله بعباده ،أن حذرهم من طاعة الشيطان وأخبر بمداخله التي يدخل منها على الإنسان ومقاصده فيه، وأنه يقصد أن يدخله النيران، وهنا بين لنا أنه إذا دخل النار وحزبه (1) أنه يتبرأ منهم هذه البراءة، ويكفر بشركهم { ولا ينبئك مثل خبير }
واعلم أن الله ذكر في هذه الآية أنه ليس له سلطان، وقال في آية أخرى { إنما سلطانه على الذين يتولونه والذين هم به مشركون } فالسلطان الذي نفاه عنه هو سلطان الحجة والدليل، فليس له حجة أصلا على ما يدعو إليه، وإنما نهاية ذلك أن يقيم لهم من الشبه والتزيينات ما به يتجرؤون على المعاصي.
وأما السلطان الذي أثبته فهو التسلط بالإغراء على المعاصي لأوليائه يؤُزّهم إلى المعاصي أزّا، وهم الذين سلطوه على أنفسهم بموالاته والالتحاق بحزبه، ولهذا ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون.
ولما ذكر عقاب الظالمين ذكر ثواب الطائعين فقال: { وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: قاموا بالدين، قولا وعملا واعتقادا { جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } فيها من اللذات والشهوات ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، { خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ } أي: لا بحولهم وقوتهم بل بحول الله وقوته { تَحِيَّتُهُمْ فِيهَا سَلامٌ } أي: يحيي بعضهم بعضا بالسلام والتحية والكلام الطيب.
__________
(1) في ب: وجنده.

(1/424)

أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ (24)

{ 24 - 26 } { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ } .
يقول تعالى: { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَة } " وهي شهادة أن لا إله إلا الله، وفروعها { كَشَجَرَةٍ طَيِّبَةٍ } وهي النخلة { أَصْلُهَا ثَابِتٌ } في الأرض { وَفَرْعُهَا } منتشر { فِي السَّمَاءِ } وهي كثيرة النفع دائما .

(1/425)

تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (25) وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ (26)

{ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ * وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ } .
{ تُؤْتِي أُكُلَهَا } أي: ثمرتها { كُلَّ حِينٍ بِإِذْنِ رَبِّهَا } فكذلك شجرة الإيمان ، أصلها ثابت في قلب المؤمن، علما واعتقادا. وفرعها من الكلم الطيب والعمل الصالح والأخلاق المرضية، والآداب الحسنة في السماء دائما يصعد إلى الله منه من الأعمال والأقوال التي تخرجها شجرة الإيمان ما ينتفع به المؤمن وينفع غيره، { وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } ما أمرهم به ونهاهم عنه، فإن في ضرب الأمثال تقريبا للمعاني المعقولة من الأمثال المحسوسة، ويتبين المعنى الذي أراده الله غاية البيان، ويتضح غاية الوضوح، وهذا من رحمته وحسن تعليمه. فلله أتم الحمد وأكمله وأعمه، فهذه صفة كلمة التوحيد وثباتها، في قلب المؤمن.
ثم ذكر ضدها وهي كلمة الكفر وفروعها فقال: { وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ } المأكل والمطعم وهي: شجرة الحنظل ونحوها، { اجْتُثَّتْ } هذه الشجرة { مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ } أي: من ثبوت فلا عروق تمسكها، ولا ثمرة صالحة، تنتجها، بل إن وجد فيها ثمرة، فهي ثمرة خبيثة، كذلك كلمة الكفر والمعاصي، ليس لها ثبوت نافع في القلب، ولا تثمر إلا كل قول خبيث وعمل خبيث يستضر به صاحبه، ولا ينتفع، فلا يصعد إلى الله منه عمل صالح ولا ينفع نفسه، ولا ينتفع به غيره.

(1/425)

يُثَبِّتُ اللَّهُ الَّذِينَ آَمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ (27)

{ 27 } { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } .
يخبر تعالى أنه يثبت عباده المؤمنين، أي: الذين قاموا بما عليهم من إيمان القلب التام، الذي يستلزم أعمال الجوارح ويثمرها، فيثبتهم الله في الحياة الدنيا عند ورود الشبهات بالهداية إلى اليقين، وعند عروض الشهوات بالإرادة الجازمة على تقديم ما يحبه الله على هوى النفس ومراداتها.
[ ص 426 ]
وفي الآخرة عند الموت بالثبات على الدين الإسلامي والخاتمة الحسنة، وفي القبر عند سؤال الملكين، للجواب الصحيح، إذا قيل للميت " من ربك؟ وما دينك؟ ومن نبيك؟ " هداهم للجواب الصحيح بأن يقول المؤمن: " الله ربي والإسلام ديني ومحمد نبيي "
{ وَيُضِلُّ اللَّهُ الظَّالِمِينَ } عن الصواب في الدنيا والآخرة، وما ظلمهم الله ولكنهم ظلموا أنفسهم، وفي هذه الآية دلالة على فتنة القبر وعذابه، ونعيمه، كما تواترت بذلك النصوص عن النبي صلى الله عليه وسلم في الفتنة، وصفتها، ونعيم القبر وعذابه.

(1/425)

أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ (28) جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ (29) وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ (30)

{ 28 - 30 } { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ * جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ * وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ } .
يقول تعالى - مبينا حال المكذبين لرسوله من كفار قريش وما آل إليه أمرهم: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا } ونعمة الله هي إرسال محمد صلى الله عليه وسلم إليهم، يدعوهم إلى إدراك الخيرات في الدنيا والآخرة وإلى النجاة من شرور الدنيا والآخرة، فبدلوا هذه النعمة بردها، والكفر بها والصد عنها بأنفسهم.
{ و } صدهم غيرهم حتى { أَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ } وهي النار حيث تسببوا لإضلالهم، فصاروا وبالا على قومهم، من حيث يظن نفعهم، ومن ذلك أنهم زينوا لهم الخروج يوم " بدر " ليحاربوا الله ورسوله، فجرى عليهم ما جرى، وقتل كثير من كبرائهم وصناديدهم في تلك الوقعة.
{ جَهَنَّمَ يَصْلَوْنَهَا } أي: يحيط بهم حرها من جميع جوانبهم { وَبِئْسَ الْقَرَارُ } { وَجَعَلُوا لِلَّهِ أَنْدَادًا } أي: نظراء وشركاء { لِيُضِلُّوا عَنْ سَبِيلِهِ } أي: ليضلوا العباد عن سبيل الله بسبب ما جعلوا لله من الأنداد ودعوهم إلى عبادتها، { قُلْ } لهم متوعدا: { تَمَتَّعُوا } بكفركم وضلالكم قليلا فليس ذلك بنافعكم { فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ } أي: مآلكم ومقركم ومأواكم فيها وبئس المصير.

(1/426)

قُلْ لِعِبَادِيَ الَّذِينَ آَمَنُوا يُقِيمُوا الصَّلَاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ (31)

{ 31 } { قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ } .
أي: قل لعبادي المؤمنين آمرا لهم بما فيه غاية صلاحهم وأن ينتهزوا الفرصة، قبل أن لا يمكنهم ذلك: { يُقِيمُوا الصَّلاة } ظاهرا وباطنا { وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ } أي: من النعم التي أنعمنا بها عليهم قليلا أو كثيرا { سِرًّا وَعَلانِيَةً } وهذا يشمل النفقة الواجبة كالزكاة ونفقة من تجب [عليه] نفقته، والمستحبة كالصدقات ونحوها.
{ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ } أي: لا ينفع فيه شيء ولا سبيل إلى استدراك ما فات لا بمعاوضة بيع وشراء ولا بهبة خليل وصديق، فكل امرئ له شأن يغنيه، فليقدم العبد لنفسه، ولينظر ما قدمه لغد، وليتفقد أعماله، ويحاسب نفسه، قبل الحساب الأكبر.

(1/426)

اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ (32) وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ (33)

{ 32 - 34 } { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأنْهَارَ * وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ } .
يخبر تعالى: أنه وحده { الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ } على اتساعهما وعظمهما، { وَأَنزلَ مِنَ السَّمَاءِ مَاءً } وهو: المطر الذي ينزله الله من السحاب، { فَأَخْرَجَ } بذلك الماء { مِنَ الثَّمَرَاتِ } المختلفة الأنواع { رِزْقًا لَكُمْ } ورزقا لأنعامكم { وَسَخَّرَ لَكُمُ الْفُلْكَ } أي: السفن والمراكب.
{ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ } فهو الذي يسر لكم صنعتها وأقدركم عليها، وحفظها على تيار الماء لتحملكم، وتحمل تجاراتكم، وأمتعتكم إلى بلد تقصدونه.
{ وَسَخَّرَ لَكُمُ الأنْهَارَ } لتسقي حروثكم وأشجاركم وتشربوا منها.
{ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ } لا يفتران، ولا ينيان، يسعيان لمصالحكم، من حساب أزمنتكم ومصالح أبدانكم، وحيواناتكم، وزروعكم، وثماركم، { وَسَخَّرَ لَكُمُ اللَّيْلَ } لتسكنوا فيه { وَالنَّهَارَ } مبصرا لتبتغوا من فضله.

(1/426)

وَآَتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ (34)

{ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ } .
{ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ } أي: أعطاكم من كل ما تعلقت به أمانيكم وحاجتكم مما تسألونه إياه بلسان الحال، أو بلسان المقال، من أنعام، وآلات، وصناعات وغير ذلك.
{ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا } فضلا عن قيامكم بشكرها { إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ } أي: هذه طبيعة الإنسان من حيث هو ظالم متجرئ على المعاصي مقصر في حقوق ربه كفَّار لنعم الله، لا يشكرها ولا يعترف بها إلا من هداه الله فشكر نعمه، وعرف حق ربه وقام به.
ففي هذه الآيات من أصناف نعم الله على العباد شيء عظيم، مجمل ومفصل يدعو الله به العباد إلى القيام بشكره، وذكره ويحثهم على ذلك، ويرغبهم في سؤاله ودعائه، آناء الليل والنهار، كما أن نعمه تتكرر عليهم في جميع الأوقات.

(1/426)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آَمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ (35)

{ 35 } { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا } .
أي: { وَ } اذكر إبراهيم عليه الصلاة والسلام في هذه الحالة الجميلة، إذ قَال: { رَبِّ اجْعَلْ هَذَا الْبَلَدَ } أي: الحرم { آمِنًا } فاستجاب الله دعاءه شرعا وقدرا، فحرمه الله في الشرع ويسر من أسباب حرمته قدرا ما هو معلوم، حتى إنه لم يرده ظالم بسوء إلا قصمه الله كما فعل بأصحاب الفيل وغيرهم.

(1/426)

رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ (36)

ولما دعا له بالأمن دعا له ولبنيه بالأمن فقال: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ } أي: اجعلني وإياهم جانبا بعيدا عن عبادتها والإلمام بها، ثم ذكر الموجب لخوفه عليه وعلى بنيه بكثرة من افتتن وابتلي بعبادتها فقال:
[ ص 427 ]
{ 36 } { رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ } .
أي: ضلوا بسببها، { فَمَنْ تَبِعَنِي } على ما جئت به من التوحيد والإخلاص لله رب العالمين { فَإِنَّهُ مِنِّي } لتمام الموافقة ومن أحب قوما وتبعهم التحق بهم.
{ وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ } وهذا من شفقة الخليل عليه الصلاة والسلام حيث دعا للعاصين بالمغفرة والرحمة من الله والله تبارك وتعالى أرحم منه بعباده لا يعذب إلا من تمرد عليه.

(1/426)

رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ (37)

{ 37 } { رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ } .
وذلك أنه أتى بـ "هاجر" أم إسماعيل وبابنها إسماعيل عليه الصلاة والسلام وهو في الرضاع، من الشام حتى وضعهما في مكة وهي -إذ ذاك- ليس فيها سكن، ولا داع ولا مجيب، فلما وضعهما دعا ربه بهذا الدعاء فقال -متضرعا متوكلا على ربه: { رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي } أي: لا كل ذريتي لأن إسحاق في الشام وباقي بنيه كذلك وإنما أسكن في مكة إسماعيل وذريته، وقوله: { بِوَادٍ غَيْرِ ذِي زَرْعٍ } أي: لأن أرض مكة لا تصلح للزراعة.
{ رَبَّنَا لِيُقِيمُوا الصَّلاةَ } أي: اجعلهم موحدين مقيمين الصلاة لأن إقامة الصلاة من أخص وأفضل العبادات الدينية فمن أقامها كان مقيما لدينه، { فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ } أي: تحبهم وتحب الموضع الذي هم ساكنون فيه.
فأجاب الله دعاءه فأخرج من ذرية إسماعيل محمدا صلى الله عليه وسلم حتى دعا ذريته إلى الدين الإسلامي وإلى ملة أبيهم إبراهيم فاستجابوا له وصاروا مقيمي الصلاة.
وافترض الله حج هذا البيت الذي أسكن به ذرية إبراهيم وجعل فيه سرا عجيبا جاذبا للقلوب، فهي تحجه ولا تقضي منه وطرا على الدوام، بل كلما أكثر العبد التردد إليه ازداد شوقه وعظم ولعه وتوقه، وهذا سر إضافته تعالى إلى نفسه المقدسة.
{ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ } فأجاب الله دعاءه، فصار يجبي إليه ثمرات كل شيء، فإنك ترى مكة المشرفة كل وقت والثمار فيها متوفرة والأرزاق تتوالى إليها من كل جانب.

(1/427)

رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ (38)

{ 38 } { رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ } .
أي: أنت أعلم بنا منا، فنسألك من تدبيرك وتربيتك لنا أن تيسر لنا من الأمور التي نعلمها والتي لا نعلمها ما هو مقتضى علمك ورحمتك، { وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الأرْضِ وَلا فِي السَّمَاءِ } ومن ذلك هذا الدعاء الذي لم يقصد به الخليل إلا الخير وكثرة الشكر لله رب العالمين.

(1/427)

الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ (39) رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ (40) رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ (41)

{ 39 } { الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ } .
فهبتهم من أكبر النعم، وكونهم على الكبر في حال الإياس من الأولاد نعمة أخرى، وكونهم أنبياء صالحين أجل وأفضل، { إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ } أي: لقريب الإجابة ممن دعاه وقد دعوته فلم يخيب رجائي، ثم دعا لنفسه ولذريته، فقال: { رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ * رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ } فاستجاب الله له في ذلك كله إلا أن دعاءه لأبيه إنما كان عن موعدة وعده إياه فلما تبين له أنه عدو لله تبرأ منه

(1/427)

وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ (42) مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ (43)

{ 42 - 43 } ثم قال تعالى { وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ * مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ } .
هذا وعيد شديد للظالمين، وتسلية للمظلومين، يقول تعالى: { وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ } حيث أمهلهم وأدرَّ عليهم الأرزاق، وتركهم يتقلبون في البلاد آمنين مطمئنين، فليس في هذا ما يدل على حسن حالهم فإن الله يملي للظالم ويمهله ليزداد إثما، حتى إذا أخذه لم يفلته { وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد } والظلم -هاهنا- يشمل الظلم فيما بين العبد وربه وظلمه لعباد الله. { إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ } أي: لا تطرف من شدة ما ترى من الأهوال وما أزعجها من القلاقل.
{ مُهْطِعِينَ } أي: مسرعين إلى إجابة الداعي حين يدعوهم إلى الحضور بين يدي الله للحساب لا امتناع لهم ولا محيص ولا ملجأ، { مُقْنِعِي رُءُوسِهِمْ } أي: رافعيها قد غُلَّتْ أيديهم إلى الأذقان، فارتفعت لذلك رءوسهم، { لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ } أي: أفئدتهم فارغة من قلوبهم قد صعدت إلى الحناجر لكنها مملوءة من كل هم وغم وحزن وقلق.

(1/427)

وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ (44) وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الْأَمْثَالَ (45) وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ (46)

{ 44 - 46 } { وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ * وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأمْثَالَ * وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ } أي: صف لهم صفة تلك الحال وحذرهم من الأعمال الموجبة للعذاب الذي حين يأتي في شدائده وقلاقله، { فَيَقُولُ الَّذِينَ ظَلَمُوا } بالكفر والتكذيب وأنواع المعاصي نادمين على ما فعلوا سائلين للرجعة في غير وقتها، { رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ } أي: ردَّنا إلى الدنيا فإنا قد أبصرنا، { نُجِبْ دَعْوَتَكَ } والله يدعو إلى دار السلام { وَنَتَّبِعِ الرُّسُلَ } وهذا كله لأجل التخلص من العذاب وإلا فهم كذبة في هذا الوعد { ولو ردوا لعادوا لما نهوا عنه }
ولهذا يوبخون ويقال لهم: { أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ } عن الدنيا وانتقال إلى الآخرة، فها قد تبين حنثكم في إقسامكم، [ ص 428 ] وكذبكم فيما تدعون، { وَ } ليس عملكم قاصر في الدنيا من أجل الآيات البينات، بل { سَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ } من أنواع العقوبات؟ وكيف أحل الله بهم العقوبات، حين كذبوا بالآيات البينات، وضربنا لكم الأمثال الواضحة التي لا تدع أدنى شك في القلب إلا أزالته، فلم تنفع فيكم تلك الآيات بل أعرضتم ودمتم على باطلكم حتى صار ما صار، ووصلتم إلى هذا اليوم الذي لا ينفع فيه اعتذار من اعتذر بباطل.
{ وَقَدْ مَكَرُوا } أي: المكذبون للرسل { مَكْرَهُمْ } الذي وصلت إرادتهم وقدر لهم عليه، { وَعِنْدَ اللَّهِ مَكْرُهُمْ } أي: هو محيط به علما وقدرة فإنه عاد مكرهم عليهم { ولا يحيق المكر السيئ إلا بأهله }
{ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ } أي: ولقد كان مكر الكفار المكذبين للرسل بالحق وبمن جاء به -من عظمه- لتزول الجبال الراسيات بسببه عن أماكنها، أي: { مكروا مكرا كبارا } لا يقادر قدره ولكن الله رد كيدهم في نحورهم.
ويدخل في هذا كل من مكر من المخالفين للرسل لينصر باطلا أو يبطل حقا، والقصد أن مكرهم لم يغن عنهم شيئا، ولم يضروا الله شيئا وإنما ضروا أنفسهم.

(1/427)

فَلَا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ (47) يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ (48) وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ (49) سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ (50) لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (51) هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ (52)

{ 47 - 52 } { فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ * يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ * وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الأصْفَادِ * سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ * لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الألْبَابِ } .
يقول تعالى: { فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ } بنجاتهم ونجاة أتباعهم وسعادتهم وإهلاك أعدائهم وخذلانهم في الدنيا وعقابهم في الآخرة، فهذا لا بد من وقوعه لأنه، وعد به الصادق قولا على ألسنة أصدق خلقه وهم الرسل، وهذا أعلى ما يكون من الأخبار، خصوصا وهو مطابق للحكمة الإلهية، والسنن الربانية، وللعقول الصحيحة، والله تعالى لا يعجزه شيء فإنه { عَزِيزٌ ذُو انْتِقَامٍ }
أي: إذا أراد أن ينتقم من أحد، فإنه لا يفوته ولا يعجزه، وذلك في يوم القيامة، { يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ } تبدل غير السماوات، وهذا التبديل تبديل صفات، لا تبديل ذات، فإن الأرض يوم القيامة تسوى وتمد كمد الأديم ويلقى ما على ظهرها من جبل ومَعْلم، فتصير قاعا صفصفا، لا ترى فيها عوجا ولا أمتا، وتكون السماء كالمهل، من شدة أهوال ذلك اليوم ثم يطويها الله -تعالى- بيمينه.
{ وَبَرَزُوا } أي: الخلائق من قبورهم إلى يوم بعثهم، ونشورهم في محل لا يخفى منهم على الله شيء، { لِلَّهِ الْوَاحِدِ الْقَهَّارِ } أي: المتفرد بعظمته وأسمائه وصفاته وأفعاله العظيمة، وقهره لكل العوالم فكلها تحت تصرفه وتدبيره، فلا يتحرك منها متحرك، ولا يسكن ساكن إلا بإذنه.
{ وَتَرَى الْمُجْرِمِينَ } أي: الذين وصفهم الإجرام وكثرة الذنوب، { يَوْمَئِذٍ } في ذلك اليوم { مُقَرَّنِينَ فِي الأصْفَادِ } أي: يسلسل كل أهل عمل من المجرمين بسلاسل من نار فيقادون إلى العذاب في أذل صورة وأشنعها وأبشعها.
{ سَرَابِيلُهُمْ } أي: ثيابهم { مِنْ قَطِرَانٍ } وذلك لشدة اشتعال النار فيهم وحرارتها ونتن ريحها، { وَتَغْشَى وُجُوهَهُمُ } التي هي أشرف ما في أبدانهم { النَّارُ } أي: تحيط بها وتصلاها من كل جانب، وغير الوجوه من باب أولى وأحرى، وليس هذا ظلما من الله لهم وإنما هو جزاء لما قدموا وكسبوا، ولهذا قال تعالى: { لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ } من خير وشر بالعدل والقسط الذي لا جور فيه بوجه من الوجوه.
{ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } كقوله تعالى: { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ } ويحتمل أن معناه: سريع المحاسبة فيحاسب الخلق في ساعة واحدة، كما يرزقهم ويدبرهم بأنواع التدابير في لحظة واحدة لا يشغله شأن عن شأن وليس ذلك بعسير عليه.
فلما بين البيان المبين في هذا القرآن قال في مدحه: { هَذَا بَلاغٌ لِلنَّاسِ } أي: يتبلغون به ويتزودون إلى الوصول إلى أعلى المقامات وأفضل الكرامات، لما اشتمل عليه من الأصول والفروع، وجميع العلوم التي يحتاجها العباد.
{ وَلِيُنْذَرُوا بِهِ } لما فيه من الترهيب من أعمال الشر وما أعد الله لأهلها من العقاب، { وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ } حيث صرف فيه من الأدلة والبراهين على ألوهيته ووحدانيته، ما صار ذلك حق اليقين، { وَلِيَذَّكَّرَ أُولُو الألْبَابِ } أي: العقول الكاملة ما ينفعهم فيفعلونه، وما يضرهم فيتركونه، وبذلك صاروا أولي الألباب والبصائر.
إذ بالقرآن ازدادت معارفهم وآراؤهم، وتنورت أفكارهم لما أخذوه غضًّا طريًّا فإنه لا يدعو إلا إلى أعلى [ ص 429 ] الأخلاق والأعمال وأفضلها، ولا يستدل على ذلك إلا بأقوى الأدلة وأبينها.
وهذه القاعدة إذا تدرب بها العبد الذكي لم يزل في صعود ورقي على الدوام في كل خصلة حميدة.
والحمد لله رب العالمين.
تم تفسير سورة إبراهيم الخليل
عليه الصلاة والسلام

(1/428)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الحجر
وهي مكية

(1/429)

الر تِلْكَ آَيَاتُ الْكِتَابِ وَقُرْآَنٍ مُبِينٍ (1) رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ (2) ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ (3) وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا وَلَهَا كِتَابٌ مَعْلُومٌ (4) مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ * رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ * ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأمَلُ فَسَوْفَ يَعْلَمُونَ * وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا وَلَهَا كِتَابٌ مَعْلُومٌ * مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ } .
يقول تعالى معظما لكتابه مادحا له { تِلْكَ آيَاتُ الْكِتَابِ } أي: الآيات الدالة على أحسن المعاني وأفضل المطالب، { وَقُرْآنٍ مُبِينٍ } للحقائق بأحسن لفظ وأوضحه وأدله على المقصود، وهذا مما يوجب على الخلق الانقياد إليه، والتسليم لحكمه وتلقيه بالقبول والفرح والسرور.
فأما من قابل هذه النعمة العظيمة بردها والكفر بها، فإنه من المكذبين الضالين، الذين سيأتي عليهم وقت يتمنون أنهم مسلمون، أي: منقادون لأحكامه وذلك حين ينكشف الغطاء وتظهر أوائل الآخرة ومقدمات الموت، فإنهم في أحوال الآخرة كلها يتمنون أنهم مسلمون، وقد فات وقت الإمكان، ولكنهم في هذه الدنيا مغترون.
فـ { ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا } بلذاتهم { وَيُلْهِهِمُ الأمَلُ } أي: يؤملون البقاء في الدنيا فيلهيهم عن الآخرة، { فَسَوْفَ يَعْلَمُونَ } أن ما هم عليه باطل وأن أعمالهم ذهبت خسرانا عليهم ولا يغتروا بإمهال الله تعالى فإن هذه سنته في الأمم.
{ وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ } كانت مستحقة للعذاب { إِلا وَلَهَا كِتَابٌ مَعْلُومٌ } مقدر لإهلاكها.
{ مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ } وإلا فالذنوب لا بد من وقوع أثرها وإن تأخر.

(1/429)

وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ (6) لَوْ مَا تَأْتِينَا بِالْمَلَائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (7) مَا نُنَزِّلُ الْمَلَائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ (8) إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9)

{ 6 - 9 } { وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ * لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * مَا نُنَزِّلُ الْمَلائِكَةَ إِلا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ * إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } .
أي: وقال المكذبون لمحمد صلى الله عليه وسلم استهزاء وسخرية: { يَا أَيُّهَا الَّذِي نزلَ عَلَيْهِ الذِّكْر } على زعمك { إِنَّكَ لَمَجْنُونٌ } إذ تظن أنا سنتبعك ونترك ما وجدنا عليه آباءنا لمجرد قولك.
{ لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ } يشهدون لك بصحة ما جئت به { إِنْ كُنْتَ مِنَ الصَّادِقِينَ } فلما لم تأت بالملائكة فلست بصادق، وهذا من أعظم الظلم والجهل.
أما الظلم فظاهر فإن هذا تجرؤ على الله وتعنت بتعيين الآيات التي لم يخترها وحصل المقصود والبرهان بدونها من الآيات الكثيرة الدالة على صحة ما جاء به، وأما الجهل، فإنهم جهلوا مصلحتهم من مضرتهم، فليس في إنزال الملائكة، خير لهم بل لا ينزل الله الملائكة إلا بالحق الذي لا إمهال على من لم يتبعه وينقد له.
{ وَمَا كَانُوا إِذًا } أي: حين تنزل الملائكة، إن لم يؤمنوا، ولن يؤمنوا بـ { مُنْظَرِينَ } أي: بمهملين، فصار طلبهم لإنزال الملائكة تعجيلا لأنفسهم بالهلاك والدمار، فإن الإيمان ليس في أيديهم وإنما هو بيد الله، { ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون } ويكفيهم من الآيات إن كانوا صادقين، هذا القرآن العظيم ولهذا قال هنا: { إِنَّا نَحْنُ نزلْنَا الذِّكْرَ } أي: القرآن الذي فيه ذكرى لكل شيء من المسائل والدلائل الواضحة، وفيه يتذكر من أراد التذكر، { وَإِنَّا لَهُ لَحَافِظُونَ } أي: في حال إنزاله وبعد إنزاله، ففي حال إنزاله حافظون له من استراق كل شيطان رجيم، وبعد إنزاله أودعه الله في قلب رسوله، واستودعه فيها ثم في قلوب أمته، وحفظ الله ألفاظه من التغيير فيها والزيادة والنقص، ومعانيه من التبديل، فلا يحرف محرف معنى من معانيه إلا وقيض الله له من يبين الحق المبين، وهذا من أعظم آيات الله ونعمه على عباده المؤمنين، ومن حفظه أن الله يحفظ أهله من أعدائهم، ولا يسلط عليهم عدوا يجتاحهم.

(1/429)

وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الْأَوَّلِينَ (10) وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (11) كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ (12) لَا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ (13)

{ 10 - 13 } { وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأوَّلِينَ * وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ * كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ * لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأوَّلِينَ } .
يقول تعالى لنبيه إذ كذبه المشركون: لم يزل هذا دأب الأمم الخالية والقرون الماضية: { وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأوَّلِينَ } أي: فرقهم وجماعتهم رسلا.
{ وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ } يدعوهم إلى الحق والهدى { إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ }
{ كَذَلِكَ نَسْلُكُهُ } أي: ندخل التكذيب { فِي قُلُوبِ الْمُجْرِمِينَ } أي: الذين وصفهم لظلم والبهت، عاقبناهم لما اشتبهت قلوبهم بالكفر والتكذيب، تشابهت معاملتهم [ ص 430 ] لأنبيائهم ورسلهم بالاستهزاء والسخرية وعدم الإيمان ولهذا قال: { لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأوَّلِينَ } أي: عادة الله فيهم بإهلاك من لم يؤمن بآيات الله.

(1/429)

وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ (14) لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ (15)

{ 14 - 15 } { وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ * لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ } .
أي: ولو جاءتهم كل آية عظيمة لم يؤمنوا وكابروا { وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ } فصاروا يعرجون فيه، ويشاهدونه عيانا بأنفسهم لقالوا من ظلمهم وعنادهم منكرين لهذه الآية: { إِنَّمَا سُكِّرَتْ أَبْصَارُنَا } أي: أصابها سكر وغشاوة حتى رأينا ما لم نر، { بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ } أي: ليس هذا بحقيقة، بل هذا سحر، وقوم وصلت بهم الحال إلى هذا الإنكار، فإنهم لا مطمع فيهم ولا رجاء، ثم ذكر الآيات الدالات على ما جاءت به الرسل من الحق فقال:

(1/430)

وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ (16) وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ (17) إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18) وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ (19) وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ (20)

{ 16 -20 } { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ * إِلا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ * وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ * وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ } .
يقول تعالى -مبينا كمال اقتداره ورحمته بخلقه-: { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا } أي: نجوما كالأبراج والأعلام العظام يهتدى بها في ظلمات البر والبحر، { وَزَيَّنَّاهَا لِلنَّاظِرِينَ } فإنه لولا النجوم لما كان للسماء هذا المنظر البهي والهيئة العجيبة، وهذا مما يدعو الناظرين إلى التأمل فيها والنظر في معانيها والاستدلال بها على باريها.
{ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ } إذا استرق السمع أتبعته الشهب الثواقب فبقيت السماء ظاهرها مجملا بالنجوم النيرات وباطنها محروسا ممنوعا من الآفات.
{ إِلا مَنِ اسْتَرَقَ السَّمْعَ } أي: في بعض الأوقات قد يسترق بعض الشياطين السمع بخفية واختلاس، { فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } أي: بين منير يقتله أو يخبله. فربما أدركه الشهاب قبل أن يوصلها الشيطان إلى وليه فينقطع خبر السماء عن الأرض، وربما ألقاها إلى وليه قبل أن يدركه الشهاب فيضمُّها ويكذب معها مائة كذبة، ويستدل بتلك الكلمة التي سمعت من السماء.
{ وَالأرْضَ مَدَدْنَاهَا } أي: وسعناها سعة يتمكن الآدميون والحيوانات كلها على الامتداد بأرجائها والتناول من أرزاقها والسكون في نواحيها.
{ وَأَلْقَيْنَا فِيهَا رَوَاسِيَ } أي: جبالا عظاما تحفظ الأرض بإذن الله أن تميد وتثبتها أن تزول { وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ } أي: نافع متقوم يضطر إليه العباد والبلاد ما بين نخيل وأعناب وأصناف الأشجار وأنواع النبات.
{ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ } من الحرث ومن الماشية ومن أنواع المكاسب والحرف. { وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ } أي: أنعمنا عليكم بعبيد وإماء وأنعام لنفعكم ومصالحكم وليس عليكم رزقها، بل خولكم الله إياها وتكفل بأرزاقها.

(1/430)

وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ (21)

{ 21 } { وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلا بِقَدَرٍ مَعْلُومٍ } .
أي: جميع الأرزاق وأصناف الأقدار لا يملكها أحد إلا الله، فخزائنها بيده يعطي من يشاء، ويمنع من يشاء، بحسب حكمته ورحمته الواسعة، { وَمَا نُنزلُهُ } أي: المقدر من كل شيء من مطر وغيره، { إِلا بِقَدَرٍ مَعْلُومٍ } فلا يزيد على ما قدره الله ولا ينقص منه.

(1/430)

وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ (22)

{ 22 } { وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ } .
أي: وسخرنا الرياح، رياح الرحمة تلقح السحاب، كما يلقح الذكر الأنثى، فينشأ عن ذلك الماء بإذن الله، فيسقيه الله العباد ومواشيهم وأرضهم، ويبقى في الأرض مدخرا لحاجاتهم وضروراتهم ما هو مقتضى قدرته ورحمته، { وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ } أي: لا قدرة لكم على خزنه وادخاره، ولكن الله يخزنه لكم ويسلكه ينابيع في الأرض رحمة بكم وإحسانا إليكم.

(1/430)

وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ (23) وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ (24) وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (25)

{ 23 - 25 } { وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ * وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ * وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ } .
أي: هو وحده لا شريك له الذي يحيي الخلق من العدم بعد أن لم يكونوا شيئا مذكورا ويميتهم لآجالهم التي قدرها { وَنَحْنُ الْوَارِثُونَ } كقوله: { إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ } وليس ذلك بعزيز ولا ممتنع على الله فإنه تعالى يعلم المستقدمين من الخلق والمستأخرين منهم ويعلم ما تنقص الأرض منهم وما تفرق من أجزائهم، وهو الذي قدرته لا يعجزها معجز فيعيد عباده خلقا جديدا ويحشرهم إليه.

(1/430)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (26) وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ (27) وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (28) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (29) فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ (30) إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ (31)

{ إِنَّهُ حَكِيمٌ } يضع الأشياء مواضعها، وينزلها منازلها، ويجازي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر.
[ ص 431 ]
{ 26 - 44 } { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ * وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ * فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ } .
يذكر تعالى نعمته وإحسانه على أبينا آدم عليه السلام، وما جرى من عدوه إبليس، وفي ضمن ذلك التحذير لنا من شره وفتنته فقال تعالى: { وَلَقَدْ خَلَقْنَا الإنْسَانَ } أي آدم عليه السلام { مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } أي: من طين قد يبس بعد ما خمر حتى صار له صلصلة وصوت، كصوت الفخار، والحمأ المسنون: الطين المتغير لونه وريحه من طول مكثه.
{ وَالْجَانَّ } وهو: أبو الجن أي: إبليس { خَلَقْنَاهُ مِنْ قَبْلُ } خلق آدم { مِنْ نَارِ السَّمُومِ } أي: من النار الشديدة الحرارة، فلما أراد الله خلق آدم قال للملائكة: { إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ } جسدا تاما { وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ } فامتثلوا أمر ربهم.
{ فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ } تأكيد بعد تأكيد ليدل على أنه لم يتخلف منهم أحد، وذلك تعظيما لأمر الله وإكراما لآدم حيث علم ما لم يعلموا.
{ إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ } وهذه أول عداوته لآدم وذريته.

(1/430)

قَالَ يَا إِبْلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ (32) قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (33) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (34) وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ (35) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (36) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (37) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (38) قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ (39) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (40) قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ (41) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ (42) وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ (43) لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ (44)

{ قَالَ يَا إِبْلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ * قَالَ لَمْ أَكُنْ لأسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ * وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ * قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ * قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِي الأرْضِ وَلأغْوِيَنَّهُمْ أَجْمَعِينَ * إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ * قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ * إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ * وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ * لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ } .
قال الله: { يَا إِبْلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ * قَالَ لَمْ أَكُنْ لأسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } فاستكبر على أمر الله وأبدى العداوة لآدم وذريته وأعجب بعنصره وقال أنا خير من آدم
{ قَالَ } الله معاقبا له على كفره واستكباره { فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ } أي مطرود مبعد من كل خير { وَإِنَّ عَلَيْكَ اللَّعْنَةَ } أي الذم والعيب والبعد عن رحمة الله { إِلَى يَوْمِ الدِّينِ } ففيها وما أشبهها دليل على أنه سيستمر على كفره وبعده من الخير
{ قَالَ رَبِّ فَأَنْظِرْنِي } أي أمهلني { إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ } وليس إجابة الله لدعائه كرامة في حقه وإنما ذلك امتحان وابتلاء من الله له وللعباد ليتبين الصادق الذي يطيع مولاه دون عدوه ممن ليس كذلك ولذلك حذرنا منه غاية التحذير وشرح لنا ما يريده منا
{ قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِي الأرْضِ } أي أزين لهم الدنيا وأدعوهم إلى إيثارها على الأخرى حتى يكونوا منقادين لكل معصية { وَلأغْوِيَنَّهُمْ أَجْمَعِينَ } أي أصدهم كلهم عن الصراط المستقيم { إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } أي الذين أخلصتهم واجتبيتهم لإخلاصهم وإيمانهم وتوكلهم
قال الله تعالى { هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ } أي معتدل موصل إليَّ وإلى دار كرامتي
{ إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ } تميلهم به إلى ما تشاء من أنواع الضلالات بسبب عبوديتهم لربهم وانقيادهم لأوامره أعانهم الله وعصمهم من الشيطان
{ إِلا مَنِ اتَّبَعَكَ } فرضي بولايتك وطاعتك بدلا من طاعة الرحمن { مِنَ الْغَاوِينَ } والغاوي ضد الراشد فهو الذي عرف الحق وتركه والضال الذي تركه من غير علم منه به
{ وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ } أي إبليس وجنوده { لَهَا سَبْعَةُ أَبْوَابٍ } كل باب أسفل من الآخر { لِكُلِّ بَابٍ مِنْهُمْ } أي من أتباع إبليس { جُزْءٌ مَقْسُومٌ } بحسب أعمالهم قال الله تعالى { فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ * وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ }

(1/431)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (45) ادْخُلُوهَا بِسَلَامٍ آَمِنِينَ (46) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ (47) لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ (48) نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ (50)

ولما ذكر تعالى ما أعد لأعدائه أتباع إبليس من النكال والعذاب الشديد ذكر ما أعد لأوليائه من الفضل العظيم والنعيم المقيم فقال
[ ص 432 ]
{ 45 - 50 } { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * ادْخُلُوهَا بِسَلامٍ آمِنِينَ * وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ * لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ * نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ * وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ } .
يقول تعالى: { إِنَّ الْمُتَّقِينَ } الذين اتقوا طاعة الشيطان وما يدعوهم إليه من جميع الذنوب والعصيان { فِي جَنَّاتٍ وَعُيُونٍ } قد احتوت على جميع الأشجار وأينعت فيها جميع الثمار اللذيذة في جميع الأوقات.
ويقال لهم حال دخولها: { ادْخُلُوهَا بِسَلامٍ آمِنِينَ } من الموت والنوم والنصب، واللغوب وانقطاع شيء من النعيم الذي هم فيه أو نقصانه ومن المرض، والحزن والهم وسائر المكدرات، { وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ } فتبقى قلوبهم سالمة من كل دغل (1) وحسد متصافية متحابة { إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } .
دل ذلك على تزاورهم واجتماعهم وحسن أدبهم فيما بينهم في كون كل منهم مقابلا للآخر لا مستدبرا له متكئين على تلك السرر المزينة بالفرش واللؤلؤ وأنواع الجواهر.
{ لا يَمَسُّهُمْ فِيهَا نَصَبٌ } لا ظاهر ولا باطن، وذلك لأن الله ينشئهم نشأة وحياة كاملة لا تقبل شيئا من الآفات، { وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } على سائر الأوقات.
ولما ذكر ما يوجب الرغبة والرهبة من مفعولات الله من الجنة والنار، ذكر ما يوجب ذلك من أوصافه تعالى فقال: { نَبِّئْ عِبَادِي } أي: أخبرهم خبرا جازما مؤيدا بالأدلة، { أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ } فإنهم إذا عرفوا كمال رحمته، ومغفرته سَعَوا في الأسباب (2) الموصلة لهم إلى رحمته وأقلعوا عن الذنوب وتابوا منها، لينالوا مغفرته.
ومع هذا فلا ينبغي أن يتمادى بهم الرجاء إلى حال الأمن والإدلال، فنبئهم { وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ } أي: لا عذاب في الحقيقة إلا عذاب الله الذي لا يقادر قدره ولا يبلغ كنهه نعوذ به من عذابه، فإنهم إذا عرفوا أنه { لا يعذب عذابه أحد ولا يوثق وثاقه أحد } حذروا وأبعدوا عن كل سبب يوجب لهم العقاب، فالعبد ينبغي أن يكون قلبه دائما بين الخوف والرجاء، والرغبة والرهبة، فإذا نظر إلى رحمة ربه ومغفرته وجوده وإحسانه، أحدث له ذلك الرجاء والرغبة، وإذا نظر إلى ذنوبه وتقصيره في حقوق ربه، أحدث له الخوف والرهبة والإقلاع عنها.
__________
(1) في ب: غل.
(2) في ب: بالأسباب.

(1/431)

وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ (51)

{ 51 - 56 } { وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ } أي: عن تلك القصة العجيبة فإن في قصك عليهم أنباء الرسل وما جرى لهم ما يوجب لهم العبرة والاقتداء بهم، خصوصا إبراهيم الخليل، الذي أمرنا الله أن نتبع ملته، وضيفه هم الملائكة الكرام أكرمه الله بأن جعلهم أضيافه.

(1/432)

إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ (52) قَالُوا لَا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلَامٍ عَلِيمٍ (53) قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ (54) قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلَا تَكُنْ مِنَ الْقَانِطِينَ (55) قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ (56)

{ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ * قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ * قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ * قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ * قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ } .
{ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا } أي: سلموا عليه فرد عليهم { قَالَ إِنَّا مِنْكُمْ وَجِلُونَ } أي: خائفون، لأنه لما دخلوا عليه وحسبهم ضيوفا ذهب مسرعا إلى بيته فأحضر لهم ضيافتهم، عجلا حنيذا فقدمه إليهم، فلما رأى أيديهم لا تصل، إليه خاف منهم أن يكونوا لصوصا أو نحوهم.
فـ { قَالُوا } له: { لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ } وهو إسحاق عليه الصلاة والسلام، تضمنت هذه البشارة بأنه ذكر لا أنثى عليم أي: كثير العلم، وفي الآية الأخرى { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ }
فقال لهم متعجبا من هذه البشارة: { أَبَشَّرْتُمُونِي } بالولد { عَلَى أَنْ مَسَّنِيَ الْكِبَرُ } وصار نوع إياس منه { فَبِمَ تُبَشِّرُونَ } أي: على أي وجه تبشرون وقد عدمت الأسباب؟
{ قَالُوا بَشَّرْنَاكَ بِالْحَقِّ } الذي لا شك فيه لأن الله على كل شيء قدير، وأنتم بالخصوص -يا أهل هذا البيت- رحمة الله وبركاته عليكم فلا يستغرب فضل الله وإحسانه إليكم.

(1/432)

قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (57) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (58) إِلَّا آَلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ (59) إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ (60) فَلَمَّا جَاءَ آَلَ لُوطٍ الْمُرْسَلُونَ (61) قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ (62) قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ (63) وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ (64) فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ (65) وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلَاءِ مَقْطُوعٌ مُصْبِحِينَ (66) وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ (67) قَالَ إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِ (68) وَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ (69) قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ (70)

{ فَلا تَكُنْ مِنَ الْقَانِطِينَ } الذين يستبعدون وجود الخير، بل لا تزال راجيا لفضل الله وإحسانه، وبره وامتنانه، فأجابهم إبراهيم بقوله: { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ } الذين لا علم لهم بربهم، وكمال اقتداره وأما من أنعم الله عليه بالهداية والعلم العظيم، فلا سبيل إلى القنوط إليه لأنه يعرف من كثرة الأسباب والوسائل والطرق لرحمة الله شيئا كثيرا، ثم لما بشروه بهذه البشارة، عرف أنهم مرسلون لأمر مهم.
[ ص 433 ]
{ 57 - 77 } { قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ * قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ * إِلا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ * إِلا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ * فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ * قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ * قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ * وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ * فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ * وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ * وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ * قَالَ إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ * وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ * قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ } .
أي: { قَالَ } الخليل عليه السلام للملائكة: { فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ } أي: ما شأنكم ولأي شيء أرسلتم؟
{ قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ } أي: كثر فسادهم وعظم شرهم، لنعذبهم ونعاقبهم، { إِلا آلَ لُوطٍ } أي: إلا لوطا وأهله { إِلا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ } أي: الباقين بالعذاب، وأما لوط فسنخرجنه وأهله وننجيهم منها، فجعل إبراهيم يجادل الرسل في إهلاكهم ويراجعهم، فقيل له: { يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود } فذهبوا منه.
{ فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ * قَالَ } لهم لوط { إِنَّكُمْ قَوْمٌ مُنْكَرُونَ } أي لا أعرفكم ولا أدري من أنتم
{ قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ } أي جئناك بعذابهم الذي كانوا يشكون فيه ويكذبونك حين تعدهم به { وَأَتَيْنَاكَ بِالْحَقِّ } الذي ليس بالهزل { وَإِنَّا لَصَادِقُونَ } فيما قلنا لك
{ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ } أي في أثنائه حين تنام العيون ولا يدري أحد عن مسراك { وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ } أي بادروا وأسرعوا { وَامْضُوا حَيْثُ تُؤْمَرُونَ } كأن معهم دليلا يدلهم إلى أين يتوجهون { وَقَضَيْنَا إِلَيْهِ ذَلِكَ } أي أخبرناه خبرا لا مثنوية فيه { أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ } أي سيصبحهم العذاب الذي يجتاحهم ويستأصلهم { وَجَاءَ أَهْلُ الْمَدِينَةِ } أي المدينة التي فيها قوم لوط { يَسْتَبْشِرُونَ } أي يبشر بعضهم بعضا بأضياف لوط وصباحة وجوههم واقتدارهم عليهم وذلك لقصدهم فعل الفاحشة فيهم فجاءوا حتى وصلوا إلى بيت لوط فجعلوا يعالجون لوطا على أضيافه ولوط يستعيذ منهم ويقول { إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ * وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ } أي: راقبوا الله أول ذلك وإن كان ليس فيكم خوف من الله فلا تفضحون في أضيافي، وتنتهكوا منهم الأمر الشنيع.
فـ { قَالُوا } له جوابا عن قوله ولا تخزون فقط: { أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ } أن تضيفهم فنحن قد أنذرناك، ومن أنذر فقد أعذر.

(1/432)

قَالَ هَؤُلَاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ (71) لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ (72) فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ (73) فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ (74) إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِلْمُتَوَسِّمِينَ (75) وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ (76) إِنَّ فِي ذَلِكَ لَآَيَةً لِلْمُؤْمِنِينَ (77)

{ قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ * لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ * فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ * فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ * إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ * وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ * إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ } .
فـ { قَالَ } لهم لوط من شدة الأمر الذي أصابه: { هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ } فلم يبالوا بقوله ولهذا قال الله لرسوله محمد صلى الله عليه وسلم { لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ } وهذه السكرة هي سكرة محبة الفاحشة التي لا يبالون معها بعذل ولا لوم.
فلما بينت له الرسل حالهم، زال عن لوط ما كان يجده من الضيق والكرب، فامتثل أمر ربه وسرى بأهله ليلا فنجوا، وأما أهل القرية { فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ } أي: وقت شروق الشمس حين كانت العقوبة عليهم أشد، { فَجَعَلْنَا عَالِيَهَا سَافِلَهَا } أي: قلبنا عليهم مدينتهم، { وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ } تتبع فيها من شذ من البلد منهم.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ } أي: المتأملين المتفكرين، الذين لهم فكر وروية وفراسة، يفهمون بها ما أريد بذلك، من أن من تجرأ على معاصي الله، خصوصا هذه الفاحشة العظيمة، وأن الله سيعاقبهم بأشنع العقوبات، كما تجرأوا على أشنع السيئات.
{ وَإِنَّهَا } أي: مدينة قوم لوط { لَبِسَبِيلٍ مُقِيمٍ } للسالكين، يعرفه كل من تردد في تلك الديار { إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ } وفي هذه القصة من العبر: عنايته تعالى بخليله إبراهيم، فإن لوطا عليه السلام من أتباعه، وممن آمن به فكأنه تلميذ له، فحين أراد الله إهلاك قوم لوط حين استحقوا ذلك، أمر رسله أن يمروا على إبراهيم عليه السلام كي يبشروه بالولد ويخبروه بما بعثوا له، حتى إنه جادلهم عليه السلام في إهلاكهم حتى أقنعوه، فطابت نفسه.
وكذلك لوط عليه السلام، لما كانوا أهل وطنه، فربما أخذته الرقة عليهم والرأفة بهم قدَّر الله من الأسباب ما به يشتد غيظه وحنقه عليهم، حتى استبطأ إهلاكهم لما قيل له: { إن موعدهم الصبح أليس الصبح بقريب } ومنها: أن الله تعالى إذا أراد أن يهلك قرية [ازداد] شرهم وطغيانهم، فإذا انتهى أوقع بهم من العقوبات ما يستحقونه.

(1/433)

وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ (78) فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ (79)

{ 78 - 79 } { وَإِنْ كَانَ أَصْحَابُ الأيْكَةِ لَظَالِمِينَ * فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ } .
وهؤلاء هم قوم شعيب، نعتهم الله وأضافهم إلى الأيكة، وهو البستان كثير الأشجار، ليذكر نعمته عليهم، وأنهم ما قاموا بها بل جاءهم [ ص 434 ] نبيهم شعيب، فدعاهم إلى التوحيد، وترك ظلم الناس في المكاييل والموازين، وعاجلهم على ذلك على أشد المعالجة فاستمروا على ظلمهم في حق الخالق، وفي حق الخلق، ولهذا وصفهم هنا بالظلم، { فَانْتَقَمْنَا مِنْهُمْ } فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم. { وَإِنَّهُمَا } أي: ديار قوم لوط وأصحاب الأيكة { لَبِإِمَامٍ مُبِينٍ } أي: لبطريق واضح يمر بهم المسافرون كل وقت، فيبين من آثارهم ما هو مشاهد بالأبصار فيعتبر بذلك أولوا الألباب.

(1/433)

وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ (80) وَآَتَيْنَاهُمْ آَيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ (81) وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آَمِنِينَ (82) فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ (83) فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (84)

{ 80 - 84 } { وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ * وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ * وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ * فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ * فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ } .
يخبر تعالى عن أهل الحجر، وهم قوم صالح الذين كانوا يسكنون الحجر المعروف في أرض الحجاز، أنهم كذبوا المرسلين أي: كذبوا صالحا، ومن كذب رسولا فقد كذب سائر الرسل، لاتفاق دعوتهم، وليس تكذيب بعضهم لشخصه بل لما جاء به من الحق الذي اشترك جميع الرسل بالإتيان به، { وَآتَيْنَاهُمْ آيَاتِنَا } الدالة على صحة ما جاءهم به صالح من الحق، التي من جملتها: تلك الناقة التي هي من آيات الله العظيمة.
{ فَكَانُوا عَنْهَا مُعْرِضِينَ } كبرا وتجبرا على الله، { وَكَانُوا } من كثرة إنعام الله عليهم { يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ } من المخاوف مطمئنين في ديارهم، فلو شكروا النعمة وصدقوا نبيهم صالحا عليه السلام لأدرَّ الله عليهم الأرزاق، ولأكرمهم بأنواع من الثواب العاجل والآجل، ولكنهم -لما كذبوا وعقروا الناقة، وعتوا عن أمر ربهم وقالوا: { يا صالح ائتنا بما تعدنا إن كنت من الصادقين }
{ فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ } فتقطعت قلوبهم في أجوافهم وأصبحوا في دارهم جاثمين هلكى، مع ما يتبع ذلك من الخزي واللعنة المستمرة { فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ } لأن أمر الله إذا جاء لا يرده كثرة جنود، ولا قوة أنصار ولا غزارة أموال.

(1/434)

وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآَتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ (85) إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ (86)

{ 85 - 86 } { وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ * إِنَّ رَبَّكَ هُوَ الْخَلاقُ الْعَلِيمُ } .
أي: ما خلقناهما عبثا وباطلا كما يظن ذلك أعداء الله، بل ما خلقناهما { إِلا بِالْحَقِّ } الذي منه أن يكونا بما فيهما دالتين على كمال خالقهما، واقتداره، وسعة رحمته وحكمته، وعلمه المحيط، وأنه الذي لا تنبغي العبادة إلا له وحده لا شريك له، { وَإِنَّ السَّاعَةَ لآتِيَةٌ } لا ريب فيها لخلق السماوات والأرض أكبر من خلق الناس { فَاصْفَحِ الصَّفْحَ الْجَمِيلَ } وهو الصفح الذي لا أذية فيه بل يقابل إساءة المسيء بالإحسان، وذنبه بالغفران، لتنال من ربك جزيل الأجر والثواب، فإن كل ما هو آت فهو قريب، وقد ظهر لي معنى أحسن مما ذكرت هنا.
وهو: أن المأمور به هو الصفح الجميل أي: الحسن الذي قد سلم من الحقد والأذية القولية والفعلية، دون الصفح الذي ليس بجميل، وهو الصفح في غير محله، فلا يصفح حيث اقتضى المقام العقوبة، كعقوبة المعتدين الظالمين الذين لا ينفع فيهم إلا العقوبة، وهذا هو المعنى.
{ إِنَّ رَبَّكَ هُوَ الْخَلاقُ } لكل مخلوق { الْعَلِيمُ } بكل شيء، فلا يعجزه أحد من جميع ما أحاط به علمه وجرى عليه خلقه، وذلك سائر الموجودات.

(1/434)

وَلَقَدْ آَتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآَنَ الْعَظِيمَ (87) لَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلَا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ (88) وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ (89) كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ (90)

{ 87 - 93 } { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ * لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ * وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ * كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ } .
يقول تعالى ممتنًّا على رسوله { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي } وهن -على الصحيح- السور السبع الطوال: " البقرة " و " آل عمران " و " النساء " و " المائدة " و " الأنعام " و " الأعراف " و " الأنفال " مع " التوبة " أو أنها فاتحة الكتاب لأنها سبع آيات، فيكون عطف " القرآن العظيم " على ذلك من باب عطف العام على الخاص، لكثرة ما في المثاني من التوحيد، وعلوم الغيب، والأحكام الجليلة، وتثنيتها فيها.
وعلى القول بأن " الفاتحة " هي السبع المثاني معناها: أنها سبع آيات، تثنى في كل ركعة، وإذا كان الله قد أعطاه القرآن العظيم مع السبع المثاني كان قد أعطاه أفضل ما يتنافس فيه المتنافسون، وأعظم ما فرح به المؤمنون، { قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون } ولذلك قال بعده: { لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ } أي: لا تعجب إعجابا يحملك على إشغال فكرك بشهوات الدنيا التي تمتع بها المترفون، واغترَّ بها الجاهلون، واستغن بما آتاك الله من المثاني والقرآن العظيم، { وَلا تَحْزَنْ عَلَيْهِمْ } فإنهم لا خير فيهم يرجى، ولا نفع يرتقب، فلك في المؤمنين عنهم أحسن [ ص 435 ] البدل وأفضل العوض، { وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ } أي: ألن لهم جانبك، وحسِّن لهم خلقك، محبة وإكراما وتودُّدا، { وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ } أي: قم بما عليك من النذارة وأداء الرسالة والتبليغ للقريب والبعيد والعدو والصديق، فإنك إذا فعلت ذلك فليس عليك من حسابهم من شيء، وما من حسابك عليهم من شيء.
وقوله: { كَمَا أَنزلْنَا عَلَى الْمُقْتَسِمِينَ } أي: كما أنزلنا العقوبة على المقتسمين على بطلان ما جئت به، الساعين لصد الناس عن سبيل الله.

(1/434)

الَّذِينَ جَعَلُوا الْقُرْآَنَ عِضِينَ (91) فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93) فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (94) إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ (95) الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ فَسَوْفَ يَعْلَمُونَ (96) وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ (98)

{ الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ * فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ } .
{ الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ } أي: أصنافا وأعضاء وأجزاء، يصرفونه بحسب ما يهوونه، فمنهم من يقول: سحر ومنهم من يقول: كهانة ومنهم من يقول: مفترى إلى غير ذلك من أقوال الكفرة المكذبين به، الذين جعلوا قدحهم فيه ليصدوا الناس عن الهدى.
{ فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } أي: جميع من قدح فيه وعابه وحرفه وبدله { عَمَّا كَانُوا يَعْمَلُونَ } وفي هذا أعظم ترهيب وزجر لهم عن الإقامة على ما كانوا عليه (1) .
ثم أمر الله رسوله أن لا يبالي بهم ولا بغيرهم وأن يصدع بما أمر الله ويعلن بذلك لكل أحد ولا يعوقنه عن أمره عائق ولا تصده أقوال المتهوكين، { وَأَعْرِضْ عَنِ الْمُشْرِكِينَ } أي: لا تبال بهم واترك مشاتمتهم ومسابتهم مقبلا على شأنك، { إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ } بك وبما جئت به وهذا وعد من الله لرسوله، أن لا يضره المستهزئون، وأن يكفيه الله إياهم بما شاء من أنواع العقوبة. وقد فعل تعالى فإنه ما تظاهر أحد بالاستهزاء برسول الله صلى الله عليه وسلم وبما جاء به إلا أهلكه الله وقتله شر قتلة.
ثم ذكر وصفهم وأنهم كما يؤذونك يا رسول الله، فإنهم أيضا يؤذون الله ويجعلون معه { إِلهًا آخَرَ } وهو ربهم وخالقهم ومدبرهم { فَسَوْفَ يَعْلَمُونَ } غب أفعالهم إذا وردوا القيامة، { وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ } لك من التكذيب والاستهزاء، فنحن قادرون على استئصالهم بالعذاب، والتعجيل لهم بما يستحقون، ولكن الله يمهلهم ولا يهملهم.
فأنت يا محمد { فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ } أي: أكثر من ذكر الله وتسبيحه وتحميده والصلاة فإن ذلك يوسع الصدر ويشرحه ويعينك على أمورك.
__________
(1) في ب: يعملون.

(1/435)

وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ (99)

{ 99 } { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } .
{ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } أي: الموت أي: استمر في جميع الأوقات على التقرب إلى الله بأنواع العبادات، فامتثل صلى الله عليه وسلم أمر ربه، فلم يزل دائبا في العبادة، حتى أتاه اليقين من ربه صلى الله عليه وسلم تسليما كثيرا.
تم تفسير سورة الحجر

(1/435)


تفسير السعدي - نسخة الموسوعة الشاملة

أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (1) يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ (2)

تفسير سورة النحل وهي مكية
{ 1 - 2 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ * يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ } .
يقول تعالى -مقربا لما وعد به محققا لوقوعه- { أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ } فإنه آت، وما هو آت، فإنه قريب، { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } من نسبة الشريك والولد والصاحبة والكفء وغير ذلك مما نسبه إليه المشركون مما لا يليق بجلاله، أو ينافي كماله، ولما نزه نفسه عما وصفه به أعداؤه ذكر الوحي الذي ينزله على أنبيائه، مما يجب اتباعه في ذكر ما ينسب لله، من صفات الكمال فقال: { يُنزلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ } أي: بالوحي الذي به حياة الأرواح { عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } ممن يعلمه صالحا، لتحمل رسالته.
وزبدة دعوة الرسل كلهم ومدارها على قوله: { أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ } أي: على معرفة الله تعالى وتوحده في صفات العظمة التي هي صفات الألوهية وعبادته وحده لا شريك له فهي التي أنزل الله بها كتبه وأرسل رسله، وجعل الشرائع كلها تدعو إليها، وتحث وتجاهد من حاربها وقام بضدها، ثم ذ كر الأدلة والبراهين على ذلك فقال:

(1/435)

خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ (3) خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (4) وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ (5) وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ (6)

{ 3 - 9 } { خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ * خَلَقَ الإنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ * وَالأنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ } .
هذه السورة تسمى سورة النعم، فإن الله ذكر في [ ص 436 ] أولها أصول النعم وقواعدها، وفي آخرها متمماتها ومكملاتها، فأخبر أنه خلق السماوات والأرض بالحق، ليستدل بهما العباد على عظمة خالقهما، وما له من نعوت الكمال ويعلموا أنه خلقهما مسكنا لعباده الذين يعبدونه، بما يأمرهم به في الشرائع التي أنزلها على ألسنة رسله، ولهذا نزه نفسه عن شرك المشركين به فقال: { تَعَالَى عَمَّا يُشْرِكُونَ } أي: تنزه وتعاظم عن شركهم فإنه الإله حقا، الذي لا تنبغي العبادة والحب والذل إلا له تعالى، ولما ذكر خلق السماوات [والأرض] (1) ذكر خلق ما فيهما.
وبدأ بأشرف ذلك وهو الإنسان فقال: { خَلَقَ الإنْسَانَ مِنْ نُطْفَةٍ } لم يزل يدبرها ويرقيها وينميها حتى صارت بشرا تاما كامل الأعضاء الظاهرة والباطنة، قد غمره بنعمه الغزيرة، حتى إذا استتم فخر بنفسه وأعجب بها { فَإِذَا هُوَ خَصِيمٌ مُبِينٌ } يحتمل أن المراد: فإذا هو خصيم لربه، يكفر به، ويجادل رسله، ويكذب بآياته. ونسي خلقه الأول وما أنعم الله عليه به، من النعم فاستعان بها على معاصيه، ويحتمل أن المعنى: أن الله أنشأ الآدمي من نطفة، ثم لم يزل ينقله من طور، إلى طور حتى صار عاقلا متكلما، ذا ذهن ورأي: يخاصم ويجادل، فليشكر العبد ربه الذي أوصله إلى هذه الحال التي ليس في إمكانه القدرة على شيء منها.
{ وَالأنْعَامَ خَلَقَهَا لَكُمْ } أي: لأجلكم، ولأجل منافعكم ومصالحكم، من جملة منافعها العظيمة أن لكم { فِيهَا دِفْءٌ } مما تتخذون من أصوافها وأوبارها، وأشعارها، وجلودها، من الثياب والفرش والبيوت.
{ وَ } لكم فيها { مَنَافِعُ } غير ذلك { وَمِنْهَا تَأْكُلُونَ } { وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ } أي: في وقت راحتها وسكونها ووقت حركتها وسرحها، وذلك أن جمالها لا يعود إليها منه شيء فإنكم أنتم الذين تتجملون بها، كما تتجملون بثيابكم وأولادكم وأموالكم، وتعجبون بذلك .
__________
(1) زيادة يقتضيها السياق.

(1/435)

وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (7) وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لَا تَعْلَمُونَ (8) وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (9)

{ وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ * وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ * وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ }
{ وَتَحْمِلُ أَثْقَالَكُمْ } من الأحمال الثقيلة، بل وتحملكم أنتم { إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ } ولكن الله ذللها لكم.
فمنها ما تركبونه، ومنها ما تحملون عليه ما تشاءون من الأثقال إلى البلدان البعيدة والأقطار الشاسعة، { إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ } إذ سخر لكم ما تضطرون إليه وتحتاجونه، فله الحمد كما ينبغي لجلال وجهه، وعظيم سلطانه وسعة جوده وبره.
{ وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ } سخرناها لكم { لِتَرْكَبُوهَا وَزِينَةً } أي: تارة تستعملونها للضرورة في الركوب وتارة لأجل الجمال والزينة، ولم يذكر الأكل لأن البغال والحمر محرم أكلها، والخيل لا تستعمل -في الغالب- للأكل، بل ينهى عن ذبحها لأجل الأكل خوفا من انقطاعها وإلا فقد ثبت في الصحيحين، أن النبي صلى الله عليه وسلم أذن في لحوم الخيل.
{ وَيَخْلُقُ مَا لا تَعْلَمُونَ } مما يكون بعد نزول القرآن من الأشياء، التي يركبها الخلق في البر والبحر والجو، ويستعملونها في منافعهم ومصالحهم، فإنه لم يذكرها بأعيانها، لأن الله تعالى لا يذكر في كتابه إلا ما يعرفه العباد، أو يعرفون نظيره، وأما ما ليس له نظير في زمانهم فإنه لو ذكر لم يعرفوه ولم يفهموا المراد منه، فيذكر أصلا جامعا يدخل فيه ما يعلمون وما لا يعلمون، كما ذكر نعيم الجنة وسمى منه ما نعلم ونشاهد نظيره، كالنخل والأعناب والرمان، وأجمل ما لا نعرف له نظيرا في قوله: { فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَان } فكذلك هنا ذكر ما نعرفه من المراكب كالخيل والبغال والحمير والإبل والسفن، وأجمل الباقي في قوله: { وَيَخْلُقُ مَا لا تَعْلَمُونَ } ولما ذكر تعالى الطريق الحسي، وأن الله قد جعل للعباد ما يقطعونه به من الإبل وغيرها ذكر الطريق المعنوي الموصل إليه فقال:
{ وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ } أي: الصراط المستقيم، الذي هو أقرب الطرق وأخصرها موصل إلى الله.
وأما الطريق الجائر في عقائده وأعماله وهو: كل ما خالف الصراط المستقيم فهو قاطع عن الله، موصل إلى دار الشقاء، فسلك المهتدون الصراط المستقيم بإذن ربهم، وضل الغاوون عنه، وسلكوا الطرق الجائرة { وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } ولكنه هدى بعضا كرما وفضلا ولم يهد آخرين، حكمة منه وعدلا.

(1/436)

هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ (10) يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَتَفَكَّرُونَ (11)

{ 10 - 11 } { هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ }
بذلك على كمال قدرة الله الذي أنزل هذا الماء من السحاب الرقيق اللطيف ورحمته حيث جعل فيه ماء [ ص 437 ] غزيرا منه يشربون وتشرب مواشيهم ويسقون منه حروثهم فتخرج لهم الثمرات الكثيرة والنعم الغزيرة.

(1/436)

وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ (12)

{ 12 } { وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } .
أي: سخر لكم هذه الأشياء لمنافعكم وأنواع مصالحكم بحيث لا تستغنون عنها أبدا، فبالليل تسكنون وتنامون وتستريحون، وبالنهار تنتشرون في معايشكم ومنافع دينكم ودنياكم، وبالشمس والقمر من الضياء والنور والإشراق، وإصلاح الأشجار والثمار والنبات، وتجفيف الرطوبات، وإزالة البرودة الضارة للأرض، وللأبدان، وغير ذلك من الضروريات والحاجيات التابعة لوجود الشمس والقمر.
وفيهما وفي النجوم من الزينة للسماء والهداية في ظلمات البر والبحر، ومعرفة الأوقات وحساب الأزمنة ما تتنوع دلالاتها وتتصرف آياتها، ولهذا جمعها في قوله { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } أي: لمن لهم عقول يستعملونها في التدبر والتفكر فيما هي مهيأة له مستعدة تعقل ما تراه وتسمعه، لا كنظر الغافلين الذين حظهم من النظر حظ البهائم التي لا عقل لها.

(1/437)

وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَذَّكَّرُونَ (13)

{ 13 } { وَمَا ذَرَأَ لَكُمْ فِي الأرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ } .
أي: فيما ذرأ الله ونشر للعباد من كل ما على وجه الأرض، من حيوان وأشجار ونبات، وغير ذلك، مما تختلف ألوانه، وتختلف منافعه، آية على كمال قدرة الله وعميم إحسانه، وسعة بره، وأنه الذي لا تنبغي العبادة إلا له وحده لا شريك له، { لِقَوْمٍ يَذَّكَّرُونَ } أي: يستحضرون في ذاكرتهم ما ينفعهم من العلم النافع، ويتأملون ما دعاهم الله إلى التأمل فيه حتى يتذكروا بذلك ما هو دليل عليه.

(1/437)

وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (14)

{ 14 } { وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } .
أي: هو وحده لا شريك له { الَّذِي سَخَّرَ الْبَحْرَ } وهيأه لمنافعكم المتنوعة. { لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا } وهو السمك والحوت الذي يصطادونه منه، { وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا } فتزيدكم جمالا وحسنا إلى حسنكم، { وَتَرَى الْفُلْكَ } أي: السفن والمراكب { مَوَاخِرَ فِيهِ } أي: تمخر في البحر العجاج الهائل بمقدمها حتى تسلك فيه من قطر إلى آخر، تحمل المسافرين وأرزاقهم وأمتعتهم وتجاراتهم التي يطلبون بها الأرزاق وفضل الله عليهم.
{ وَلَعَلَّكُمْ تَشْكُرُونَ } الذي يسر لكم هذه الأشياء وهيأها وتثنون على الله الذي منَّ بها، فلله تعالى الحمد والشكر والثناء، حيث أعطى العباد من مصالحهم ومنافعهم فوق ما يطلبون، وأعلى ما يتمنون، وآتاهم من كل ما سألوه، لا نحصي ثناء عليه بل هو كما أثنى على نفسه.

(1/437)

وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ (15) وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ (16)

{ 15 - 16 } { وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلا لَعَلَّكُمْ تَهْتَدُونَ * وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } .
أي: { وَأَلْقَى } الله تعالى لأجل عباده { فِي الأرْضِ رَوَاسِيَ } وهي: الجبال العظام لئلا تميد بهم وتضطرب بالخلق فيتمكنون من حرث الأرض والبناء والسير عليها، ومن رحمته تعالى أن جعل فيها أنهارا، يسوقها من أرض بعيدة إلى أرض مضطرة إليها لسقيهم وسقي مواشيهم وحروثهم، أنهارا على وجه الأرض، وأنهارا في بطنها يستخرجونها بحفرها، حتى يصلوا إليها فيستخرجونها بما سخر الله لهم من الدوالي والآلات ونحوها، ومن رحمته أن جعل في الأرض سبلا أي: طرقا توصل إلى الديار المتنائية { لَعَلَّكُمْ تَهْتَدُونَ } السبيل إليها حتى إنك تجد أرضا مشتبكة بالجبال مسلسلة فيها وقد جعل الله فيما بينها منافذ ومسالك للسالكين.

(1/437)

أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ (17) وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ (18) وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ (19) وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ (20) أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (21) إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ (22) لَا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ (23)

{ 17 - 23 } { أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ * وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ * وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ * وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ * أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ * إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ * لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ } .
لما ذكر تعالى ما خلقه من المخلوقات العظيمة، وما أنعم به من النعم العميمة ذكر أنه لا يشبهه أحد ولا كفء له ولا ند له فقال: { أَفَمَنْ يَخْلُقُ } جميع المخلوقات وهو الفعال لما يريد { كَمَنْ لا يَخْلُقُ } شيئا لا قليلا ولا كثيرا، { أَفَلا تَذَكَّرُونَ } فتعرفون أن المنفرد بالخلق أحق بالعبادة كلها، فكما أنه واحد في خلقه وتدبيره فإنه واحد في إلهيته وتوحيده وعبادته.
وكما أنه ليس له مشارك إذ أنشأكم وأنشأ غيركم، فلا تجعلوا له أندادا في عبادته بل أخلصوا له الدين، { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ } عددا مجردا عن الشكر { لا تُحْصُوهَا } فضلا عن كونكم تشكرونها، فإن نعمه الظاهرة والباطنة على العباد بعدد الأنفاس واللحظات، [ ص 438 ] من جميع أصناف النعم مما يعرف العباد، ومما لا يعرفون وما يدفع عنهم من النقم فأكثر من أن تحصى، { إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ } يرضى منكم باليسير من الشكر مع إنعامه الكثير.
وكما أن رحمته واسعة وجوده عميم ومغفرته شاملة للعباد فعلمه محيط بهم، { يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ } بخلاف من عبد من دونه، فإنهم { لا يَخْلُقُونَ شَيْئًا } قليلا ولا كثيرا { وَهُمْ يُخْلَقُونَ } فكيف يخلقون شيئا مع افتقارهم في إيجادهم إلى الله تعالى؟"
ومع هذا ليس فيهم من أوصاف الكمال شيء لا علم، ولا غيره { أَمْوَاتٌ غَيْرُ أَحْيَاءٍ } فلا تسمع ولا تبصر ولا تعقل شيئا، أفتتخذ هذه آلهة من دون رب العالمين، فتبا لعقول المشركين ما أضلها وأفسدها، حيث ضلت في أظهر الأشياء فسادا، وسووا بين الناقص من جميع الوجوه فلا أوصاف كمال، ولا شيء من الأفعال، وبين الكامل من جميع الوجوه الذي له كل صفة كمال وله من تلك الصفة أكملها وأعظمها، فله العلم المحيط بكل الأشياء والقدرة العامة والرحمة الواسعة التي ملأت جميع العوالم، والحمد والمجد والكبرياء والعظمة، التي لا يقدر أحد من الخلق أن يحيط ببعض أوصافه، ولهذا قال:
{ إِلَهُكُمْ إِلَهٌ وَاحِدٌ } وهو الله الأحد الفرد الصمد الذي لم يلد ولم يكن له كفوا أحد.
فأهل الإيمان والعقول أجلته قلوبهم وعظمته، وأحبته حبا عظيما، وصرفوا له كل ما استطاعوا من القربات البدنية والمالية، وأعمال القلوب وأعمال الجوارح، وأثنوا عليه بأسمائه الحسنى وصفاته وأفعاله المقدسة، { فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ } لهذا الأمر العظيم الذي لا ينكره إلا أعظم الخلق جهلا وعنادا وهو: توحيد الله { وَهُمْ مُسْتَكْبِرُونَ } عن عبادته.
{ لا جَرَمَ } أي: حقا لا بد { أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } من الأعمال القبيحة { إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ } بل يبغضهم أشد البغض، وسيجازيهم من جنس عملهم { إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين }

(1/437)

وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ (24) لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ (25) قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (26)

{ 24 - 29 } { وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الأوَّلِينَ * لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ * قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ } .
يقول تعالى -مخبرا عن شدة تكذيب المشركين بآيات الله: { وَإِذَا قِيلَ لَهُمْ مَاذَا أَنزلَ رَبُّكُمْ } أي: إذا سألوا عن القرآن والوحي الذي هو أكبر نعمة أنعم الله بها على العباد، فماذا قولكم به؟ وهل تشكرون هذه النعمة وتعترفون بها أم تكفرون وتعاندون؟
فيكون جوابهم أقبح جواب وأسمجه، فيقولون عنه: إنه { أَسَاطِيرُ الأوَّلِينَ } أي: كذب اختلقه محمد على الله، وما هو إلا قصص الأولين التي يتناقلها الناس جيلا بعد جيل، منها الصدق ومنها الكذب، فقالوا هذه المقالة، ودعوا أتباعهم إليها، وحملوا وزرهم ووزر من انقاد لهم إلى يوم القيامة.
وقوله: { وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ } أي: من أوزار المقلدين الذين لا علم عندهم إلا ما دعوهم إليه، فيحملون إثم ما دعوهم إليه، وأما الذين يعلمون فكلٌّ مستقلٌّ بجرمه، لأنه عرف ما عرفوا { أَلا سَاءَ مَا يَزِرُونَ } أي: بئس ما حملوا من الوزر المثقل لظهورهم، من وزرهم ووزر من أضلوه.
{ قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ } برسلهم واحتالوا بأنواع الحيل على رد ما جاءوهم به وبنوا من مكرهم قصورا هائلة، { فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ } أي: جاءها الأمر من أساسها وقاعدتها، { فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ } فصار ما بنوه عذابا عذبوا به، { وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ } وذلك أنهم ظنوا أن هذا البنيان سينفعهم ويقيهم العذاب فصار عذابهم فيما بنوه وأصَّلوه.
وهذا من أحسن الأمثال في إبطال الله مكر أعدائه. فإنهم فكروا وقدروا فيما جاءت به الرسل لما كذبوهم وجعلوا لهم أصولا وقواعد من الباطل يرجعون إليها، ويردون بها ما جاءت [به] الرسل، واحتالوا أيضا على إيقاع المكروه والضرر بالرسل ومن تبعهم، فصار مكرهم وبالا عليهم، فصار تدبيرهم فيه تدميرهم، وذلك لأن مكرهم سيئ { ولا يحيق المكر السيئ إلا بأهله } هذا في الدنيا ولعذاب الآخرة أخزى، ولهذا قال:

(1/438)

ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ (27) الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ (28) فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (29)

{ ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ * الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ * فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ } .
{ ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ } أي: يفضحهم على رءوس الخلائق ويبين لهم كذبهم وافتراءهم على الله.
{ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ } أي: تحاربون [ ص 439 ] وتعادون الله وحزبه لأجلهم وتزعمون أنهم شركاء لله، فإذا سألهم هذا السؤال لم يكن لهم جواب إلا الإقرار بضلالهم، والاعتراف بعنادهم فيقولون { ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين } { قَالَ الَّذِينَ أُوتُوا الْعِلْمَ } أي: العلماء الربانيون { إِنَّ الْخِزْيَ الْيَوْمَ } أي: يوم القيامة { وَالسُّوءَ } أي: العذاب { عَلَى الْكَافِرِينَ } وفي هذا فضيلة أهل العلم، وأنهم الناطقون بالحق في هذه الدنيا ويوم يقوم الأشهاد، وأن لقولهم اعتبارا عند الله وعند خلقه، ثم ذكر ما يفعل بهم عند الوفاة وفي القيامة فقال:
{ الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ } أي: تتوفاهم في هذه الحال التي كثر فيها ظلمهم وغيهم وقد علم ما يلقى الظلمة في ذلك المقام من أنواع العذاب والخزي والإهانة.
{ فَأَلْقَوُا السَّلَمَ } أي: استسلموا وأنكروا ما كانوا يعبدونهم من دون الله وقالوا: { مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ } فيقال لهم: { بَلَى } كنتم تعملون السوء فـ { إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ } فلا يفيدكم الجحود شيئا، وهذا في بعض مواقف القيامة ينكرون ما كانوا عليه في الدنيا ظنا أنه ينفعهم، فإذا شهدت عليهم جوارحهم وتبين ما كانوا عليه أقروا واعترفوا، ولهذا لا يدخلون النار حتى يعترفوا بذنوبهم.
{ فَادْخُلُوا أَبْوَابَ جَهَنَّم } كلُّ أهل عمل يدخلون من الباب اللائق بحالهم، { فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ } نار جهنم فإنها مثوى الحسرة والندم، ومنزل الشقاء والألم ومحل الهموم والغموم، وموضع السخط من الحي القيوم، لا يفتَّر عنهم من عذابها، ولا يرفع عنهم يوما من أليم عقابها، قد أعرض عنهم الرب الرحيم، وأذاقهم العذاب العظيم.

(1/438)

وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآَخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ (30) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ (31) الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ (32)

{ 30 - 32 } { وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ * الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ } .
لما ذكر الله قيل المكذبين بما أنزل الله، ذكر ما قاله المتقون، وأنهم اعترفوا وأقروا بأن ما أنزله الله نعمة عظيمة، وخير عظيم امتن الله به على العباد، فقبلوا تلك النعمة، وتلقوها بالقبول والانقياد، وشكروا الله عليها، فعلموها وعملوا لها { لِلَّذِينَ أَحْسَنُوا } في عبادة الله تعالى، وأحسنوا إلى عباد الله فلهم { فِي هَذِهِ الدُّنْيَا حَسَنَةً } رزق واسع، وعيشه هنية، وطمأنينة قلب، وأمن وسرور.
{ وَلَدَارُ الآخِرَةِ خَيْرٌ } من هذه الدار وما فيها من أنواع اللذات والمشتهيات، فإن هذه نعيمها قليل محشو بالآفات منقطع، بخلاف نعيم الآخرة ولهذا قال: { وَلَنِعْمَ دَارُ الْمُتَّقِينَ } { جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ } أي: مهما تمنته أنفسهم وتعلقت به إرادتهم حصل لهم على أكمل الوجوه وأتمها، فلا يمكن أن يطلبوا نوعا من أنواع النعيم الذي فيه لذة القلوب وسرور الأرواح، إلا وهو حاضر لديهم، ولهذا يعطي الله أهل الجنة كل ما تمنوه عليه، حتى إنه يذكرهم أشياء من النعيم لم تخطر على قلوبهم.
فتبارك الذي لا نهاية لكرمه، ولا حد لجوده الذي ليس كمثله شيء في صفات ذاته، وصفات أفعاله وآثار تلك النعوت، وعظمة الملك والملكوت، { كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ } لسخط الله وعذابه بأداء ما أوجبه عليهم من الفروض والواجبات المتعلقة بالقلب والبدن واللسان من حقه وحق عباده، وترك ما نهاهم الله عنه.
{ الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ } مستمرين على تقواهم { طَيِّبِينَ } أي: طاهرين مطهرين من كل نقص ودنس يتطرق إليهم ويخل في إيمانهم، فطابت قلوبهم بمعرفة الله ومحبته وألسنتهم بذكره والثناء عليه، وجوارحهم بطاعته والإقبال عليه، { يَقُولُونَ سَلامٌ عَلَيْكُمُ } أي: التحية الكاملة حاصلة لكم والسلامة من كل آفة.
وقد سلمتم من كل ما تكرهون { ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ } من الإيمان بالله والانقياد لأمره، فإن العمل هو السبب والمادة والأصل في دخول الجنة والنجاة من النار، وذلك العمل حصل لهم برحمة الله ومنته عليهم لا بحولهم وقوتهم.

(1/439)

هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (33) فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (34)

{ 33 - 34 } { هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ * فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } .
يقول تعالى: هل ينظر هؤلاء الذين جاءتهم الآيات فلم يؤمنوا، وذكِّروا فلم يتذكروا، { إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ } لقبض أرواحهم { أَوْ يَأْتِيَ أَمْرُ رَبِّكَ } بالعذاب الذي سيحل بهم فإنهم قد استحقوا وقوعه فيهم، { كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ } كذبوا وكفروا، ثم لم يؤمنوا حتى نزل بهم العذاب.
{ وَمَا ظَلَمَهُمُ اللَّهُ } إذ عذبهم { وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } فإنها [ ص 440 ] مخلوقة لعبادة الله ليكون مآلها إلى كرامة الله فظلموها وتركوا ما خلقت له، وعرضوها للإهانة الدائمة والشقاء الملازم.
{ فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا } أي: عقوبات أعمالهم وآثارها، { وَحَاقَ بِهِمْ } أي: نزل { مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } فإنهم كانوا إذا أخبرتهم رسلهم بالعذاب استهزأوا به، وسخروا ممن أخبر به فحل بهم ذلك الأمر الذي سخروا منه.

(1/439)

وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آَبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ (35)

{ 35 } { وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ } .
أي: احتج المشركون على شركهم بمشيئة الله، وأن الله لو شاء ما أشركوا، ولا حرموا شيئا من [الأنعام] التي أحلها كالبحيرة والوصيلة والحام ونحوها من دونه، وهذه حجة باطلة، فإنها لو كانت حقا ما عاقب الله الذين من قبلهم حيث أشركوا به، فعاقبهم أشد العقاب. فلو كان يحب ذلك منهم لما عذبهم، وليس قصدهم بذلك إلا رد الحق الذي جاءت به الرسل، وإلا فعندهم علم أنه لا حجة لهم على الله.
فإن الله أمرهم ونهاهم ومكنهم من (1) القيام بما كلفهم وجعل لهم قوة ومشيئة تصدر عنها أفعالهم. فاحتجاجهم بالقضاء والقدر من أبطل الباطل، هذا وكل أحد يعلم بالحس قدرة الإنسان على كل فعل يريده من غير أن ينازعه منازع، فجمعوا بين تكذيب الله وتكذيب رسله وتكذيب الأمور العقلية والحسية، { فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ } أي: البين الظاهر الذي يصل إلى القلوب، ولا يبقى لأحد على الله حجة، فإذا بلغتهم الرسل أمر ربهم ونهيه، واحتجوا عليهم بالقدر، فليس للرسل من الأمر شيء، وإنما حسابهم على الله عز وجل.
__________
(1) كذا في ب، وفي أ: على.

(1/440)

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (36) إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ (37)

{ 36 - 37 } { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ * إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ } .
يخبر تعالى أن حجته قامت على جميع الأمم، وأنه ما من أمة متقدمة أو متأخرة إلا وبعث الله فيها رسولا وكلهم متفقون على دعوة واحدة ودين واحد، وهو عبادة الله وحده لا شريك له { أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } فانقسمت الأمم بحسب استجابتها لدعوة الرسل وعدمها قسمين، { فَمِنْهُمْ مَنْ هَدَى اللَّهُ } فاتبعوا المرسلين علما وعملا { وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ } فاتبع سبيل الغي.
{ فَسِيرُوا فِي الأرْضِ } بأبدانكم وقلوبكم { فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } فإنكم سترون من ذلك العجائب، فلا تجدون مكذبا إلا كان عاقبته الهلاك.
{ إِنْ تَحْرِصْ عَلَى هُدَاهُمْ } وتبذل جهدك في ذلك { فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ } ولو فعل كل سبب لم يهده إلا الله، { وَمَا لَهُمْ مِنْ نَاصِرِينَ } ينصرونهم من عذاب الله ويقونهم بأسه.

(1/440)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (38) لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ (39) إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ (40)

{ 38 - 40 } { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ * إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ } .
يخبر تعالى عن المشركين المكذبين لرسوله أنهم { أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ } أي: حلفوا أيمانا مؤكدة مغلظة على تكذيب الله، وأن الله لا يبعث الأموات، ولا يقدر على إحيائهم بعد أن كانوا ترابا، قال تعالى مكذبا لهم: { بَلَى } سيبعثهم ويجمعهم ليوم لا ريب فيه { وَعْدًا عَلَيْهِ حَقًّا } لا يخلفه ولا يغيره { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } ومن جهلهم العظيم إنكارهم للبعث والجزاء، ثم ذكر الحكمة في الجزاء والبعث فقال: { لِيُبَيِّنَ لَهُم الَّذِي يَخْتَلِفُونَ فِيهِ } من المسائل الكبار والصغار، فيبين حقائقها ويوضحها.

(1/440)

وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآَخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (41) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (42)

{ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ } حين يرون أعمالهم حسرات عليهم، وما نفعتهم آلهتهم التي يدعون مع الله من شيء لما جاء أمر ربك، وحين يرون ما يعبدون حطبا لجهنم، وتكور الشمس والقمر وتتناثر النجوم، ويتضح لمن يعبدها أنها عبيد مسخرات، وأنهن مفتقرات إلى الله في جميع الحالات، وليس ذلك على الله بصعب، ولا شديد فإنه إذا أراد شيئا قال له: كن فيكون، من غير منازعة ولا امتناع، بل يكون على طبق ما أراده وشاءه. [ ص 441 ]
{ 41 - 42 } { وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ * الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }
يخبر تعالى بفضل المؤمنين الممتحنين { الَّذِينَ هَاجَرُوا فِي اللَّهِ } أي: في سبيله وابتغاء مرضاته { مِنْ بَعْدِ مَا ظُلِمُوا } بالأذية والمحنة من قومهم، الذين يفتنونهم ليردوهم إلى الكفر والشرك، فتركوا الأوطان والخلان، وانتقلوا عنها لأجل طاعة الرحمن، فذكر لهم ثوابين: ثوابا عاجلا في الدنيا من الرزق الواسع والعيش الهنيء، الذي رأوه عيانا بعد ما هاجروا، وانتصروا على أعدائهم، وافتتحوا البلدان وغنموا منها الغنائم العظيمة، فتمولوا وآتاهم الله في الدنيا حسنة.
{ وَلأجْرُ الآخِرَةِ } الذي وعدهم الله على لسان رسوله { أَكْبَرُ } من أجر الدنيا، كما قال تعالى: { الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ * يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ *خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } وقوله: { لَوْ كَانُوا يَعْلَمُونَ } أي: لو كان لهم علم ويقين بما عند الله من الأجر والثواب لمن آمن به وهاجر في سبيله لم يتخلف عن ذلك أحد.
ثم ذكر وصف أوليائه فقال: { الَّذِينَ صَبَرُوا } على أوامر الله وعن نواهيه، وعلى أقدار الله المؤلمة، وعلى الأذية فيه والمحن { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } أي: يعتمدون عليه في تنفيذ محابّه، لا على أنفسهم. وبذلك تنجح أمورهم وتستقيم أحوالهم، فإن الصبر والتوكل ملاك الأمور كلها، فما فات أحدا شيء من الخير إلا لعدم صبره وبذل جهده فيما أريد منه، أو لعدم توكله واعتماده على الله.

(1/440)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (43) بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ (44)

{ 43 - 44 } { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ }
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا } أي: لست ببدع من الرسل، فلم نرسل قبلك ملائكة بل رجالا كاملين لا نساء. { نُوحِي إِلَيْهِمْ } من الشرائع والأحكام ما هو من فضله وإحسانه على العبيد من غير أن يأتوا بشيء من قبل أنفسهم، { فَاسْأَلُوا أَهْلَ الذِّكْرِ } أي: الكتب السابقة { إِنْ كُنْتُمْ لا تَعْلَمُونَ } نبأ الأولين، وشككتم هل بعث الله رجالا؟ فاسألوا أهل العلم بذلك الذين نزلت عليهم الزبر والبينات فعلموها وفهموها، فإنهم كلهم قد تقرر عندهم أن الله ما بعث إلا رجالا يوحي إليهم من أهل القرى، وعموم هذه الآية فيها مدح أهل العلم، وأن أعلى أنواعه العلم بكتاب الله المنزل. فإن الله أمر من لا يعلم بالرجوع إليهم في جميع الحوادث، وفي ضمنه تعديل لأهل العلم وتزكية لهم حيث أمر بسؤالهم، وأن بذلك يخرج الجاهل من التبعة، فدل على أن الله ائتمنهم على وحيه وتنزيله، وأنهم مأمورون بتزكية أنفسهم، والاتصاف بصفات الكمال.
وأفضل أهل الذكر أهل هذا القرآن العظيم، فإنهم أهل الذكر على الحقيقة، وأولى من غيرهم بهذا الاسم، ولهذا قال تعالى: { وَأَنزلْنَا إِلَيْكَ الذِّكْرَ } أي: القرآن الذي فيه ذكر ما يحتاج إليه العباد من أمور دينهم ودنياهم الظاهرة والباطنة، { لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ } وهذا شامل لتبيين ألفاظه وتبيين معانيه، { وَلَعَلَّهُمْ يَتَفَكَّرُونَ } فيه فيستخرجون من كنوزه وعلومه بحسب استعدادهم وإقبالهم عليه.

(1/441)

أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (45) أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ (46) أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (47)

{ 45 - 47 } { أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ * أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ * أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ }
هذا تخويف من الله تعالى لأهل الكفر والتكذيب وأنواع المعاصي، من أن يأخذهم بالعذاب على غرَّة وهم لا يشعرون، إما أن يأخذهم العذاب من فوقهم، أو من أسفل منهم بالخسف وغيره، وإما في حال تقلُّبهم وشغلهم وعدم خطور العذاب ببالهم، وإما في حال تخوفهم من العذاب، فليسوا بمعجزين لله في حالة من هذه الأحوال، بل هم تحت قبضته ونواصيهم بيده .
ولكنه رءوف رحيم لا يعاجل العاصين بالعقوبة، بل يمهلهم ويعافيهم ويرزقهم وهم يؤذونه ويؤذون أولياءه، ومع هذا يفتح لهم (1) أبواب التوبة، ويدعوهم إلى الإقلاع من السيئات التي تضرهم، ويعدهم بذلك أفضل الكرامات، ومغفرة ما صدر منهم من الذنوب، فليستح المجرم من ربه أن تكون نعم الله عليه نازلة في جميع اللحظات (2) ومعاصيه [ ص 442 ] صاعدة إلى ربه في كل الأوقات، وليعلم أن الله يمهل ولا يهمل وأنه إذا أخذ العاصي أخذه أخذ عزيز مقتدر، فليتب إليه، وليرجع في جميع أموره إليه فإنه رءوف رحيم. فالبدار البدار إلى رحمته الواسعة وبره العميم وسلوك الطرق الموصلة إلى فضل الرب الرحيم، ألا وهي تقواه والعمل بما يحبه ويرضاه.
__________
(1) كذا في ب، وفي أ: عليهم.
(2) في ب: الحالات.

(1/441)

أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلَالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ (48) وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ (49) يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (50)

{ 48 - 50 } { أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ * وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ * يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ }
يقول تعالى: { أَوَلَمْ يَرَوْا } أي: الشاكون في توحيد ربهم وعظمته وكماله، { إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ } أي: إلى جميع مخلوقاته وكيف تتفيأ أظلتها، { عَن الْيَمِينِ } وعن { الشَّمَائِلِ سُجَّدًا لِلَّهِ } أي: كلها ساجدة لربها خاضعة لعظمته وجلاله، { وَهُمْ دَاخِرُونَ } أي: ذليلون تحت التسخير والتدبير والقهر، ما منهم أحد إلا وناصيته بيد الله وتدبيره عنده.
{ وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ } من الحيوانات الناطقة والصامتة، { وَالْمَلائِكَةُ } الكرام خصهم بعد العموم لفضلهم وشرفهم وكثرة عبادتهم ولهذا قال: { وَهُمْ لا يَسْتَكْبِرُونَ } أي: عن عبادته على كثرتهم وعظمة أخلاقهم وقوتهم كما قال تعالى: { لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ } { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } لما مدحهم بكثرة الطاعة والخضوع لله، مدحهم بالخوف من الله الذي هو فوقهم بالذات والقهر، وكمال الأوصاف، فهم أذلاء تحت قهره. { وَيَفْعَلُونَ مَا يُؤْمَرُونَ } أي: مهما أمرهم الله تعالى امتثلوا لأمره، طوعا واختيارا، وسجود المخلوقات لله تعالى قسمان: سجود اضطرار ودلالة على ما له من صفات الكمال، وهذا عام لكل مخلوق من مؤمن وكافر وبر وفاجر وحيوان ناطق وغيره، وسجود اختيار يختص بأوليائه وعباده المؤمنين من الملائكة وغيرهم [من المخلوقات].

(1/442)

وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ (51) وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ (52) وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ (53) ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ (54)

{ 51 - 55 } { وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ * وَلَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ * وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ * ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ } .
يأمر تعالى بعبادته وحده لا شريك له، ويستدل على ذلك بانفراده بالنعم والوحدانية فقال: { لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ } أي: تجعلون له شريكا في إلهيته، وهو { إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ } متوحد في الأوصاف العظيمة متفرد بالأفعال كلها. فكما أنه الواحد في ذاته وأسمائه ونعوته وأفعاله، فلتوحِّدوه في عبادته، ولهذا قال: { فَإِيَّايَ فَارْهَبُونِ } أي: خافوني وامتثلوا أمري، واجتنبوا نهيي من غير أن تشركوا بي شيئا من المخلوقات، فإنها كلها لله تعالى مملوكة.
{ وَلَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَلَهُ الدِّينُ وَاصِبًا } أي: الدين والعبادة والذل في جميع الأوقات لله وحده على الخلق أن يخلصوه لله وينصبغوا بعبوديته. { أَفَغَيْرَ اللَّهِ تَتَّقُونَ } من أهل الأرض أو أهل السماوات فإنهم لا يملكون لكم ضرا ولا نفعا، والله المنفرد بالعطاء والإحسان { وَمَا بِكُمْ مِنْ نِعْمَةٍ } ظاهرة وباطنة { فَمِنَ اللَّهِ } لا أحد يشركه فيها، { ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ } من فقر ومرض وشدة { فَإِلَيْهِ تَجْأَرُونَ } أي: تضجون بالدعاء والتضرع لعلمكم أنه لا يدفع الضر والشدة إلا هو، فالذي انفرد بإعطائكم ما تحبون، وصرف ما تكرهون، هو الذي لا تنبغي العبادة إلا له وحده. ولكن كثيرا من الناس يظلمون أنفسهم، ويجحدون نعمة الله عليهم إذا نجاهم من الشدة فصاروا في حال الرخاء أشركوا به بعض مخلوقاته الفقيرة، ولهذا قال:

(1/442)

لِيَكْفُرُوا بِمَا آَتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (55)

{ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ }
{ ِليَكْفُرُوا بِمَا آتَيْنَاهُمْ } أي: أعطيناهم حيث نجيناهم من الشدة، وخلصناهم من المشقة، { فَتَمَتَّعُوا } في دنياكم قليلا { فَسَوْفَ تَعْلَمُونَ } عاقبة كفركم.

(1/442)

وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ (56) وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ (57) وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (58) يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلَا سَاءَ مَا يَحْكُمُونَ (59) لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ (60)

{ 56 - 60 } { وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ * وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ * وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ * يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ * لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ }
يخبر تعالى عن جهل المشركين وظلمهم وافترائهم على الله الكذب، وأنهم يجعلون لأصنامهم التي لا تعلم ولا تنفع ولا تضر -نصيبا مما رزقهم الله وأنعم به عليهم، فاستعانوا برزقه على الشرك به، وتقربوا به إلى أصنام منحوتة، كما قال تعالى: { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ } الآية، [ ص 443 ] { لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ } ويقال: { ءَاللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ } فيعاقبهم على ذلك أشد العقوبة
{ وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ } حيث قالوا عن الملائكة العباد المقربين إنهم بنات الله { وَلَهُمْ مَا يَشْتَهُونَ } أي لأنفسهم الذكور حتى إنهم يكرهون البنات كراهة شديدة فكان { إِذَا بُشِّرَ أَحَدُهُم بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا } من الغم الذي أصابه { وَهُوَ كَظِيمٌ } أي كاظم على الحزن والأسف إذا بشِّر بأنثى وحتى إنه يفتضح عند أبناء جنسه ويتوارى منهم من سوء ما بشر به
ثم يعمل فكره ورأيه الفاسد فيما يصنع بتلك البنت التي بشّر بها { أَيُمْسِكُهُ عَلَى هُونٍ } أي يتركها من غير قتل على إهانة وذل { أَمْ يَدُسُّهُ فِي التُّرَابِ } أي يدفنها وهي حية وهو الوأد الذي ذم الله به المشركين { أَلا سَاءَ مَا يَحْكُمُونَ } إذ وصفوا الله بما لا يليق بجلاله من نسبة الولد إليه
ثم لم يكفهم هذا حتى نسبوا له أردأ القسمين وهو الإناث اللاتي يأنفون بأنفسهم عنها ويكرهونها فكيف ينسبونها لله تعالى؟ فبئس الحكم حكمهم
ولما كان هذا من أمثال السوء التي نسبها إليه أعداؤه المشركون قال تعالى { لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ } أي المثل الناقص والعيب التام { وَلِلَّهِ الْمَثَلُ الأعْلَى } وهو كل صفة كمال وكل كمال في الوجود فالله أحق به من غير أن يستلزم ذلك نقصا بوجه وله المثل الأعلى في قلوب أوليائه وهو التعظيم والإجلال والمحبة والإنابة والمعرفة { وَهُوَ الْعَزِيزُ } الذي قهر جميع الأشياء وانقادت له المخلوقات بأسرها { الْحَكِيمُ } الذي يضع الأشياء مواضعها فلا يأمر ولا يفعل إلا ما يحمد عليه ويثنى على كماله فيه

(1/442)

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (61)

{ 61 } { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ }
لما ذكر تعالى ما افتراه الظالمون عليه ذكر كمال حلمه وصبره فقال: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ } من غير زيادة ولا نقص، { مَا تَرَكَ عَليها مِنْ دَابَّةٍ } أي: لأهلك المباشرين للمعصية وغيرهم، من أنواع الدواب والحيوانات فإن شؤم المعاصي يهلك به الحرث والنسل. { وَلَكِنْ يُؤَخِّرُهُمْ } عن تعجيل العقوبة عليهم إلى أجل مسمى وهو يوم القيامة { فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } فليحذروا ما داموا في وقت الإمهال قبل أن يجيء الوقت الذي لا إمهال فيه.

(1/443)

وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لَا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ (62) تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ (63) وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (64)

{ 62 - 63 } { وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُالْحُسْنَى لا جَرَمَ أَنَّ لَهُمُالنَّارَ وَأَنَّهُمْ مُفْرَطُونَ * تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُالشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ }
يخبر تعالى أن المشركين { وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ } من البنات، ومن الأوصاف القبيحة وهو الشرك بصرف شيء من العبادات إلى بعض المخلوقات التي هي عبيد لله، فكما أنهم يكرهون، ولا يرضون أن يكون عبيدهم -وهم مخلوقون من جنسهم- شركاء لهم فيما رزقهم الله فكيف يجعلون له شركاء من عبيده؟"
{ وَ } هم مع هذه الإساءة العظيمة { تَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى } أي: أن لهم الحالة الحسنة في الدنيا والآخرة، رد عليهم بقوله: { لا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ } مقدمون إليها ماكثون فيها غير خارجين منها أبدا.
بيَّن تعالى لرسوله صلى الله عليه وسلم أنه ليس هو أول رسول كُذِّب فقال [تعالى]: { تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ } رسلا يدعونهم إلى التوحيد، { فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ } فكذبوا الرسل، وزعموا أن ما هم عليه، هو الحق المنجي من كل مكروه وأن ما دعت إليه الرسل فهو بخلاف ذلك، فلما زين لهم الشيطان أعمالهم، صار وليهم في الدنيا، فأطاعوه واتبعوه وتولوه.
{ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا } { وَلَهُمْ عَذَابٌ أَلِيمٌ } في الآخرة حيث تولوا عن ولاية الرحمن، ورضوا بولاية الشيطان فاستحقوا لذلك عذاب الهوان.

(1/443)

وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَسْمَعُونَ (65)

{ 65 } { وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَسْمَعُونَ }

(1/443)

وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ (66) وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَعْقِلُونَ (67)

عن الله مواعظه وتذكيره فيستدلوا بذلك على أنه وحده المعبود، الذي لا تنبغي العبادة إلا له وحده، لأنه المنعم بإنزال المطر وإنبات جميع أصناف النبات، وعلى أنه على كل شيء قدير، وأن الذي أحيا الأرض بعد موتها قادر على إحياء الأموات وأن الذي نشر هذا الإحسان لذو رحمة واسعة وجود عظيم.
[ ص 444 ]
{ 66 - 67 } { وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ * وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْقِلُونَ } .
أي: { وَإِنَّ لَكُمْ فِي الأنْعَامِ } التي سخرها الله لمنافعكم { لَعِبْرَةً } تستدلون بها على كمال قدرة الله وسعة إحسانه حيث أسقاكم من بطونها المشتملة على الفرث والدم، فأخرج من بين ذلك لبنا خالصا من الكدر سائغا للشاربين للذته ولأنه يسقي ويغذي، فهل هذه إلا قدرة إلهية لا أمور طبيعية.
فأي شيء في الطبيعة يقلب العلف الذي تأكله البهيمة والشراب الذي تشربه من الماء العذب والملح لبنا خالصا سائغا للشاربين؟
وجعل تعالى لعباده من ثمرات النخيل والأعناب منافع للعباد، ومصالح من أنواع الرزق الحسن الذي يأكله العباد طريًّا ونضيجا وحاضرا ومدخرا وطعاما وشرابا يتخذ من عصيرها ونبيذها، ومن السكر الذي كان حلالا قبل ذلك، ثم إن الله نسخ حلَّ المسكرات، وأعاض عنها بالطيبات من الأنبذة، وأنواع الأشربة اللذيذة المباحة.
{ إِنَّ فِي ذَلِكَ لآية لِقَوْمٍ يَعْقِلُونَ } عن الله كمال اقتداره حيث أخرجها من أشجار شبيهة بالحطب، فصارت ثمرة لذيذة وفاكهة طيبة وعلى شمول رحمته حيث عم (1) بها عباده ويسرها لهم وأنه الإله المعبود وحده حيث إنه المنفرد بذلك.
__________
(1) كذا في ب، وفي أ: عمم.

(1/443)

وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ (68) ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلًا يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَتَفَكَّرُونَ (69)

{ 68 - 69 } { وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ * ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلا يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ } .
في خلق هذه النحلة الصغيرة، التي هداها الله هذه الهداية العجيبة، ويسر لها المراعي، ثم الرجوع إلى بيوتها التي أصلحتها بتعليم الله لها، وهدايته لها ثم يخرج من بطونها هذا العسل اللذيذ مختلف الألوان بحسب اختلاف أرضها ومراعيها، فيه شفاء للناس من أمراض عديدة. فهذا دليل على كمال عناية الله تعالى، وتمام لطفه بعباده، وأنه الذي لا ينبغي أن يحب غيره ويدعي سواه.

(1/444)

وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لَا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ (70)

{ 70 } { وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ } .
يخبر تعالى أنه الذي خلق العباد ونقلهم في الخلقة، طورا بعد طور، ثم بعد أن يستكملوا آجالهم يتوفاهم، ومنهم من يعمره حتى { يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ } أي: أخسه الذي يبلغ به الإنسان إلى ضعف القوى الظاهرة والباطنة حتى العقل الذي هو جوهر الإنسان يزيد ضعفه حتى إنه ينسى ما كان يعلمه، ويصير عقله كعقل الطفل ولهذا قال: { لِكَيلا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ } أي: قد أحاط علمه وقدرته بجميع الأشياء ومن ذلك ما ينقل به الآدمي من أطوار الخلقة، خلقا بعد خلق كما قال تعالى: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ }

(1/444)

وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ (71)

{ 71 } { وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ } .
وهذا من أدلة توحيده وقبح الشرك به، يقول تعالى: كما أنكم مشتركون بأنكم مخلوقون مرزوقون إلا أنه تعالى { فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ } فجعل منكم أحرارا لهم مال وثروة، ومنكم أرقاء لهم لا يملكون شيئا من الدنيا، فكما أن سادتهم الذين فضلهم الله عليهم بالرزق ليسوا { بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ } ويرون هذا من الأمور الممتنعة، فكذلك من أشركتم بها مع الله، فإنها عبيد ليس لها من الملك مثقال ذرة، فكيف تجعلونها شركاء لله تعالى؟!
هل هذا إلا من أعظم الظلم والجحود لنعم الله؟!! ولهذا قال: { أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ } فلو أقروا بالنعمة ونسبوها إلى من أولاها، لما أشركوا به أحدا.

(1/444)

وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ (72)

{ 72 } { وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ } .
يخبر تعالى عن منته العظيمة على عباده، حيث جعل لهم أزواجا ليسكنوا إليها، وجعل لهم من أزواجهم أولادا تقرُّ بهم أعينهم ويخدمونهم، ويقضون حوائجهم، وينتفعون بهم من وجوه كثيرة، ورزقهم من الطيبات من جميع المآكل والمشارب، والنعم الظاهرة التي لا يقدر العباد أن يحصوها.
{ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ } أي: أيؤمنون بالباطل الذي لم يكن شيئا مذكورا ثم أوجده الله وليس له من وجوده سوى العدم فلا تخلق ولا ترزق ولا تدبر من الأمر شيئا، وهذا عام لكل ما عبد من دون الله فإنها باطلة فكيف يتخذها المشركون من دون الله؟!!
{ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ } يجحدونها ويستعينون بها على معاصي الله والكفر به، هل هذا إلا من أظلم الظلم وأفجر الفجور وأسفه السفه؟"

(1/444)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئًا وَلَا يَسْتَطِيعُونَ (73) فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (74) ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لَا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (75) وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَم لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (76)

{ 73 - 76 } { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالأرْضِ شَيْئًا وَلا يَسْتَطِيعُونَ * فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ * ضَرَبَ اللَّهُ مَثَلا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * وَضَرَبَ اللَّهُ مَثَلا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ [ ص 445 ] لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } .
يخبر تعالى عن جهل المشركين وظلمهم أنهم يعبدون من دونه آلهة اتخذوها شركاء لله، والحال أنهم لا يملكون لهم رزقا من السماوات والأرض، فلا ينزلون مطرا، ولا رزقا ولا ينبتون من نبات الأرض شيئا، ولا يملكون مثقال ذرة في السماوات والأرض ولا يستطيعون لو أرادوا، فإن غير المالك للشيء ربما كان له قوة واقتدار على ما ينفع من يتصل به، وهؤلاء لا يملكون ولا يقدرون.
فهذه صفة آلهتهم كيف جعلوها مع الله، وشبهوها بمالك الأرض والسماوات الذي له الملك كله والحمد كله والقوة كلها؟!!
ولهذا قال: { فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ } المتضمنة للتسوية بينه وبين خلقه { إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } فعلينا أن لا نقول عليه بلا علم وأن نسمع ما ضربه العليم من الأمثال فلهذا ضرب تعالى مثلين له ولمن يعبد من دونه، أحدهما عبد مملوك أي: رقيق لا يملك نفسه ولا يملك من المال والدنيا شيئا، والثاني حرٌّ غنيٌّ قد رزقه الله منه رزقا حسنا من جميع أصناف المال وهو كريم محب للإحسان، فهو ينفق منه سرا وجهرا، هل يستوي هذا وذاك؟! لا يستويان مع أنهما مخلوقان، غير محال استواؤهما.
فإذا كانا لا يستويان، فكيف يستوي المخلوق العبد الذي ليس له ملك ولا قدرة ولا استطاعة، بل هو فقير من جميع الوجوه بالرب الخالق المالك لجميع الممالك القادر على كل شيء؟!!
ولهذا حمد نفسه واختص بالحمد بأنواعه فقال: { الْحَمْدُ لِلَّهِ } فكأنه قيل: إذا كان الأمر كذلك فلم سوَّى المشركون آلهتهم بالله؟ قال: { بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ } فلو علموا حقيقة العلم لم يتجرؤوا على الشرك العظيم.
والمثل الثاني مثل { رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ } لا يسمع ولا ينطق و { لا يَقْدِرُ عَلَى شَيْءٍ } لا قليل ولا كثير { وَهُوَ كَلٌّ عَلَى مَوْلاهُ } أي: يخدمه مولاه، ولا يستطيع هو أن يخدم نفسه فهو ناقص من كل وجه، فهل يستوي هذا ومن كان يأمر بالعدل وهو على صراط مستقيم، فأقواله عدل وأفعاله مستقيمة، فكما أنهما لا يستويان فلا يستوي من عبد من دون الله وهو لا يقدر على شيء من مصالحه، فلولا قيام الله بها لم يستطع شيئا منها، ولا يكون كفوا وندا لمن لا يقول إلا الحق، ولا يفعل إلا ما يحمد عليه.

(1/444)

وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (77)

{ 77 } { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ وَمَا أَمْرُ السَّاعَةِ إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
أي: هو تعالى المنفرد بغيب السماوات والأرض، فلا يعلم الخفايا والبواطن والأسرار إلا هو، ومن ذلك علم الساعة فلا يدري أحد متى تأتي إلا الله، فإذا جاءت وتجلت لم تكن { إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ } من ذلك فيقوم الناس من قبورهم إلى يوم بعثهم ونشورهم وتفوت الفرص لمن يريد الإمهال، { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فلا يستغرب على قدرته الشاملة إحياؤه للموتى.

(1/445)

وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ (78)

{ 78 } { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } .
أي: هو المنفرد بهذه النعم حيث { أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئًا } ولا تقدرون على شيء ثم إنه { جَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ } خص هذه الأعضاء الثلاثة، لشرفها وفضلها ولأنها مفتاح لكل علم، فلا وصل للعبد علم إلا من أحد هذه الأبواب الثلاثة وإلا فسائر الأعضاء والقوى الظاهرة والباطنة هو الذي أعطاهم إياها، وجعل ينميها فيهم شيئا فشيئا إلى أن يصل كل أحد إلى الحالة اللائقة به، وذلك لأجل أن يشكروا الله، باستعمال ما أعطاهم من هذه الجوارح في طاعة الله، فمن استعملها في غير ذلك كانت حجة عليه وقابل النعمة بأقبح المقابلة.

(1/445)

أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (79)

{ 79 } { أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلا اللَّهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } .
أي: لأنهم المنتفعون بآيات الله المتفكرون فيما جعلت آية عليه، وأما غيرهم فإن نظرهم نظر لهو وغفلة، ووجه الآية فيها أن الله تعالى خلقها بخلقة تصلح للطيران، ثم سخر لها هذا الهواء اللطيف ثم أودع فيها من قوة الحركة وما قدرت به على ذلك، وذلك دليل على كمال حكمته وعلمه الواسع وعنايته الربانية بجميع مخلوقاته وكمال اقتداره، تبارك الله رب العالمين.

(1/445)

وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ (80) وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلَالًا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ (81) فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ (82) يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ (83)

{ 80 - 83 } { وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ * وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ * فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ * يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ } .
يذكر تعالى عباده نعمه، ويستدعي منهم شكرها والاعتراف بها فقال: { وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا } في الدور والقصور ونحوها تكنُّكم من الحر والبرد وتستركم أنتم وأولادكم وأمتعتكم، وتتخذون فيها الغرف (1) والبيوت التي هي لأنواع منافعكم ومصالحكم وفيها حفظ لأموالكم وحرمكم وغير ذلك من الفوائد المشاهدة، [ ص 446 ] { وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأنْعَامِ } إما من الجلد نفسه أو مما نبت عليه، من صوف وشعر ووبر.
{ بُيُوتًا تَسْتَخِفُّونَهَا } أي: خفيفة الحمل تكون لكم في السفر والمنازل التي لا قصد لكم في استيطانها، فتقيكم من الحر والبرد والمطر، وتقي متاعكم من المطر، { وَ } جعل لكم { مِنْ أَصْوَافِهَا } أي: الأنعام { وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا } وهذا شامل لكل ما يتخذ منها من الآنية والأوعية والفرش والألبسة والأجلة، وغير ذلك.
{ وَمَتَاعًا إِلَى حِينٍ } أي: تتمتعون بذلك في هذه الدنيا وتنتفعون بها، فهذا مما سخر الله العباد لصنعته وعمله.
{ وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ } أي: من مخلوقاته التي لا صنعة لكم فيها، { ظِلالا } وذلك كأظلة الأشجار والجبال والآكام ونحوها، { وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا } أي: مغارات تكنكم من الحر والبرد والأمطار والأعداء.
{ وَجَعَلَ لَكُمْ سَرَابِيلَ } أي: ألبسة وثيابا { تَقِيكُمُ الْحَرَّ } ولم يذكر الله البرد لأنه قد تقدم أن هذه السورة أولها في أصول النعم وآخرها في مكملاتها ومتمماتها، ووقاية البرد من أصول النعم فإنه من الضرورة، وقد ذكره في أولها في قوله { لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ }
{ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ } أي: وثيابا تقيكم وقت البأس والحرب من السلاح، وذلك كالدروع والزرد ونحوها، كذلك يتم نعمته عليكم حيث أسبغ عليكم من نعمه ما لا يدخل تحت الحصر { لَعَلَّكُمْ } إذا ذكرتم نعمة الله ورأيتموها غامرة لكم من كل وجه { تُسْلِمُونَ } لعظمته وتنقادون لأمره، وتصرفونها في طاعة موليها ومسديها، فكثرة النعم من الأسباب الجالبة من العباد مزيد الشكر ، والثناء بها على الله تعالى، ولكن أبى الظالمون إلا تمردا وعنادا.
ولهذا قال الله عنهم: { فَإِنْ تَوَلَّوْا } عن الله وعن طاعته بعد ما ذُكِّروا بنعمه وآياته، { فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ } أي: ليس عليك من هدايتهم وتوفيقهم شيء بل أنت مطالب بالوعظ والتذكير والإنذار والتحذير، فإذا أديت ما عليك، فحسابهم على الله فإنهم يرون الإحسان، ويعرفون نعمة الله، ولكنهم ينكرونها ويجحدونها، { وَأَكْثَرُهُمُ الْكَافِرُونَ } لا خير فيهم، وما ينفعهم توالي الآيات، لفساد مشاعرهم وسوء قصودهم وسيرون جزاء الله لكل جبار عنيد كفور للنعم متمرد على الله وعلى رسله.
__________
(1) في الأصل: البيوت والغرف والبيوت.

(1/445)

وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ (84) وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلَا يُخَفَّفُ عَنْهُمْ وَلَا هُمْ يُنْظَرُونَ (85) وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلَاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ (86) وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (87)

{ 84 - 87 } { وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ * وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ * وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ * وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } .
يخبر تعالى عن حال الذين كفروا في يوم القيامة وأنه لا يقبل لهم عذر ولا يرفع عنهم العقاب وأن شركاءهم تتبرأ منهم ويقرون على أنفسهم بالكفر والافتراء على الله فقال: { وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا } يشهد عليهم بأعمالهم وماذا أجابوا به الداعي إلى الهدى وذلك الشهيد الذي يبعثه الله أزكى الشهداء وأعدلهم وهم الرسل الذين إذا شهدوا تم عليهم الحكم.
فـ { لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا } في الاعتذار لأن اعتذارهم بعد ما علم يقينا بطلان ما هم عليه، اعتذار كاذب لا يفيدهم شيئا، وإن طلبوا أيضا الرجوع إلى الدنيا ليستدركوا لم يجابوا ولم يعتبوا، بل يبادرهم العذاب الشديد الذي لا يخفف عنهم من غير إنظار ولا إمهال من حين يرونه لأنهم لا حساب عليهم لأنهم لا حسنات لهم وإنما تعد أعمالهم وتحصى ويوقفون عليها ويقرون بها ويفتضحون.
{ وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ } يوم القيامة وعلموا بطلانها ولم يمكنهم الإنكار.
{ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ } ليس عندها نفع ولا شفع، فنوَّهوا بأنفسهم ببطلانها، وكفروا بها، وبدت البغضاء والعداوة بينهم وبينها، { فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ } أي: ردت عليهم شركاؤهم قولهم، فقالت لهم: { إِنَّكُمْ لَكَاذِبُونَ } حيث جعلتمونا شركاء لله، وعبدتمونا معه فلم نأمركم بذلك، ولا زعمنا أن فينا استحقاقا للألوهية فاللوم عليكم.
فحينئذ استسلموا لله، وخضعوا لحكمه وعلموا إنهم مستحقون للعذاب.
{ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } فدخلوا النار وقد امتلأت قلوبهم من مقت أنفسهم ومن حمد ربهم وأنه لم يعاقبهم إلا بما كسبوا.

(1/446)

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ (88)

{ 88 } { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ } .

(1/446)

وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ (89)

حيث كفروا بأنفسهم، وكذبوا بآيات الله، وحاربوا رسله، وصدوا الناس عن سبيل الله، وصاروا دعاة إلى الضلال فاستحقوا مضاعفة العذاب، كما تضاعف جرمهم، وكما أفسدوا في أرض الله.
[ ص 447 ]
{ 89 } { وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } .
لما ذكر فيما تقدم أنه يبعث { فِي كُلِّ أُمَّةٍ شَهِيدًا } ذكر ذلك أيضا هنا، وخص منهم هذا الرسول الكريم فقال: { وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ } أي: على أمتك تشهد عليهم بالخير والشر، وهذا من كمال عدل الله تعالى أن كل رسول يشهد على أمته لأنه أعظم اطلاعا من غيره على أعمال أمته، وأعدل وأشفق من أن يشهد عليهم إلا بما يستحقون.
وهذا كقوله تعالى: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا }
وقال تعالى: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ } وقوله: { وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } في أصول الدين وفروعه، وفي أحكام الدارين وكل ما يحتاج إليه العباد، فهو مبين فيه أتم تبيين بألفاظ واضحة ومعان جلية، حتى إنه تعالى يثني فيه الأمور الكبار التي يحتاج القلب لمرورها عليه كل وقت، وإعادتها في كل ساعة، ويعيدها ويبديها بألفاظ مختلفة وأدلة متنوعة لتستقر في القلوب فتثمر من الخير والبر بحسب ثبوتها في القلب، وحتى إنه تعالى يجمع في اللفظ القليل الواضح معاني كثيرة يكون اللفظ لها كالقاعدة والأساس، واعتبر هذا بالآية التي بعد هذه الآية وما فيها من أنواع الأوامر والنواهي التي لا تحصى، فلما كان هذا القرآن تبيانا لكل شيء صار حجة الله على العباد كلهم. فانقطعت به حجة الظالمين وانتفع به المسلمون فصار هدى لهم يهتدون به إلى أمر دينهم ودنياهم، ورحمة ينالون به كل خير في الدنيا والآخرة. فالهدى ما نالوه به من علم نافع وعمل صالح.
والرحمة ما ترتب على ذلك من ثواب الدنيا والآخرة، كصلاح القلب وبره وطمأنينته، وتمام العقل الذي لا يتم إلا بتربيته على معانيه التي هي أجل المعاني وأعلاها، والأعمال الكريمة والأخلاق الفاضلة، والرزق الواسع والنصر على الأعداء بالقول والفعل ونيل رضا الله تعالى وكرامته العظيمة التي لا يعلم ما فيها من النعيم المقيم إلا الرب الرحيم.

(1/446)

إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (90)

{ 90 } { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } .
فالعدل الذي أمر الله به يشمل العدل في حقه وفي حق عباده، فالعدل في ذلك أداء الحقوق كاملة موفرة بأن يؤدي العبد ما أوجب الله عليه من الحقوق المالية والبدنية والمركبة منهما في حقه وحق عباده، ويعامل الخلق بالعدل التام، فيؤدي كل وال ما عليه تحت ولايته سواء في ذلك ولاية الإمامة الكبرى، وولاية القضاء ونواب الخليفة، ونواب القاضي.
والعدل هو ما فرضه الله عليهم في كتابه، وعلى لسان رسوله، وأمرهم بسلوكه، ومن العدل في المعاملات أن تعاملهم في عقود البيع والشراء وسائر المعاوضات، بإيفاء جميع ما عليك فلا تبخس لهم حقا ولا تغشهم ولا تخدعهم وتظلمهم. فالعدل واجب، والإحسان فضيلة مستحب وذلك كنفع الناس بالمال والبدن والعلم، وغير ذلك من أنواع النفع حتى إنه يدخل فيه الإحسان إلى الحيوان البهيم المأكول وغيره.
وخص الله إيتاء ذي القربى -وإن كان داخلا في العموم- لتأكد حقهم وتعين صلتهم وبرهم، والحرص على ذلك.
ويدخل في ذلك جميع الأقارب قريبهم وبعيدهم لكن كل ما كان أقرب كان أحق بالبر.
وقوله: { وَيَنْهَى عَنِ الْفَحْشَاءِ } وهو كل ذنب عظيم استفحشته الشرائع والفطر كالشرك بالله والقتل بغير حق والزنا والسرقة والعجب والكبر واحتقار الخلق وغير ذلك من الفواحش.
ويدخل في المنكر كل ذنب ومعصية متعلق بحق الله تعالى.
وبالبغي كل عدوان على الخلق في الدماء والأموال والأعراض.
فصارت هذه الآية جامعة لجميع المأمورات والمنهيات لم يبق شيء إلا دخل فيها، فهذه قاعدة ترجع إليها سائر الجزئيات، فكل مسألة مشتملة على عدل أو إحسان أو إيتاء ذي القربى فهي مما أمر الله به.
وكل مسألة مشتملة على فحشاء أو منكر أو بغي فهي مما نهى الله عنه. وبها يعلم حسن ما أمر الله به وقبح ما نهى عنه، وبها يعتبر ما عند الناس من الأقوال وترد إليها سائر الأحوال، فتبارك من جعل في كلامه الهدى والشفاء والنور والفرقان بين جميع الأشياء.
ولهذا قال: { يَعِظُكُمْ } به أي: بما بينه لكم في كتابه بأمركم بما فيه غاية صلاحكم ونهيكم عما فيه مضرتكم.
{ لَعَلَّكُمْ تَذَكَّرُونَ } ما يعظكم به فتفهمونه وتعقلونه، فإنكم إذا تذكرتموه وعقلتموه عملتم بمقتضاه فسعدتم سعادة لا شقاوة معها.

(1/447)

وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ (91) وَلَا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (92)

فلما أمر بما هو واجب في أصل الشرع أمر بوفاء ما أوجبه العبد على نفسه فقال: [ ص 448 ]
{ 91 - 92 } { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ * وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } .
وهذا يشمل جميع ما عاهد العبد عليه ربه من العبادات والنذور والأيمان التي عقدها إذا كان الوفاء بها برا، ويشمل أيضا ما تعاقد عليه هو وغيره كالعهود بين المتعاقدين، وكالوعد الذي يعده العبد لغيره ويؤكده على نفسه، فعليه في جميع ذلك الوفاء وتتميمها مع القدرة، ولهذا نهى الله عن نقضها فقال: { وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا } بعقدها على اسم الله تعالى: { وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ } أيها المتعاقدون { كَفِيلا } فلا يحل لكم أن لا تحكموا ما جعلتم الله عليكم كفيلا فيكون ذلك ترك تعظيم الله واستهانة به، وقد رضي الآخر منك باليمين والتوكيد الذي جعلت الله فيه كفيلا. فكما ائتمنك وأحسن ظنه فيك فلتف له بما قلته وأكدته.
{ إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ } يجازي كل عامل بعمله على حسب نيته ومقصده.
{ وَلا تَكُونُوا } في نقضكم للعهود بأسوأ الأمثال وأقبحها وأدلها على سفه متعاطيها، وذلك { كَالَّتِي } تغزل غزلا قويا فإذا استحكم وتم ما أريد منه نقضته فجعلته { أَنْكَاثًا } فتعبت على الغزل ثم على النقض، ولم تستفد سوى الخيبة والعناء وسفاهة العقل ونقص الرأي، فكذلك من نقض ما عاهد عليه فهو ظالم جاهل سفيه ناقص الدين والمروءة.
وقوله: { تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ } أي: لا تنبغي هذه الحالة منكم تعقدون الأيمان المؤكدة وتنتظرون فيها الفرص، فإذا كان العاقد لها ضعيفا غير قادر على الآخر أتمها لا لتعظيم العقد واليمين بل لعجزه، وإن كان قويا يرى مصلحته الدنيوية في نقضها نقضها غير مبال بعهد الله ويمينه.
كل ذلك دورانا مع أهوية النفوس، وتقديما لها على مراد الله منكم، وعلى المروءة الإنسانية، والأخلاق المرضية لأجل أن تكون أمة أكثر عددا وقوة من الأخرى.
وهذا ابتلاء من الله وامتحان يبتليكم الله به حيث قيض من أسباب المحن ما يمتحن به الصادق الوفي من الفاجر الشقي.
{ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } فيجازي كلا بما عمل، ويخزي الغادر.

(1/447)

وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ (93)

{ 93 } { وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ } .
أي: { لَوْ شَاءَ اللَّهُ } لجمع الناس على الهدى وجعلهم { أُمَّةً وَاحِدَةً } ولكنه تعالى المنفرد بالهداية والإضلال، وهدايته وإضلاله من أفعاله التابعة لعلمه وحكمته، يعطي الهداية من يستحقها فضلا ويمنعها من لا يستحقها عدلا. { وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ } من خير وشر فيجازيكم عليها أتم الجزاء وأعدله.

(1/448)

وَلَا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ (94)

{ 94 } { وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ } .
أي: { وَلا تَتَّخِذُوا أَيْمَانَكُمْ } وعهودكم ومواثيقكم تبعا لأهوائكم متى شئتم وفيتم بها، ومتى شئتم نقضتموها، فإنكم إذا فعلتم ذلك تزل أقدامكم بعد ثبوتها على الصراط المستقيم، { وَتَذُوقُوا السُّوءَ } أي: العذاب الذي يسوءكم ويحزنكم { بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ } حيث ضللتم وأضللتم غيركم { وَلَكُمْ عَذَابٌ عَظِيمٌ } مضاعف.

(1/448)

وَلَا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلًا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (95) مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (96) مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (97)

{ 95 - 97 } { وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ * مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } .
يحذر تعالى عباده من نقض العهود والأيمان لأجل متاع الدنيا وحطامها فقال: { وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلا } تنالونه بالنقض وعدم الوفاء { إِنَّمَا عِنْدَ اللَّهِ } من الثواب العاجل والآجل لمن آثر رضاه، وأوفى بما عاهد عليه الله { هُوَ خَيْرٌ لَكُمْ } من حطام الدنيا الزائلة { إِنْ كُنْتُمْ تَعْلَمُونَ }
فآثروا ما يبقى على ما يفنى فإن الذي عندكم ولو كثر جدا لا بد أن { يَنْفَدُ } ويفنى، { وَمَا عِنْدَ اللَّهِ بَاقٍ } ببقائه لا يفنى ولا يزول، فليس بعاقل من آثر الفاني الخسيس على الباقي النفيس وهذا كقوله تعالى: { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا * وَالآخِرَةُ خَيْرٌ وَأَبْقَى } { وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ } وفي هذا الحث والترغيب على الزهد في الدنيا خصوصا الزهد المتعين وهو الزهد فيما يكون ضررا على العبد ويوجب له الاشتغال عما أوجب الله عليه وتقديمه [ ص 449 ] على حق الله فإن هذا الزهد واجب
ومن الدواعي للزهد أن يقابل العبد لذات الدنيا وشهواتها بخيرات الآخرة فإنه يجد من الفرق والتفاوت ما يدعوه إلى إيثار أعلى الأمرين وليس الزهد الممدوح هو الانقطاع للعبادات القاصرة كالصلاة والصيام والذكر ونحوها بل لا يكون العبد زاهدا زهدا صحيحا حتى يقوم بما يقدر عليه من الأوامر الشرعية الظاهرة والباطنة ومن الدعوة إلى الله وإلى دينه بالقول والفعل فالزهد الحقيقي هو الزهد فيما لا ينفع في الدين والدنيا والرغبة والسعي في كل ما ينفع .
{ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا } على طاعة الله وعن معصيته وفطموا نفوسهم عن الشهوات الدنيوية المضرة يدينهم { أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة فإن الله لا يضيع أجر من أحسن عملا ولهذا ذكر جزاء العاملين في الدنيا والآخرة فقال { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ } فإن الإيمان شرط في صحة الأعمال الصالحة وقبولها بل لا تسمى أعمالا صالحة إلا بالإيمان والإيمان مقتض لها فإنه التصديق الجازم المثمر لأعمال الجوارح من الواجبات والمستحبات فمن جمع بين الإيمان والعمل الصالح { فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً } وذلك بطمأنينة قلبه وسكون نفسه وعدم التفاته لما يشوش عليه قلبه ويرزقه الله رزقا حلالا طيبا من حيث لا يحتسب { وَلَنَجْزِيَنَّهُمْ } في الآخرة { أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } من أصناف اللذات مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر فيؤتيه الله في الدنيا حسنة وفي الآخرة حسنة

(1/448)

فَإِذَا قَرَأْتَ الْقُرْآَنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ (98) إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آَمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (99) إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ (100)

{ 98 - 100 } { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ * إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ } .
أي: فإذا أردت القراءة لكتاب الله الذي هو أشرف الكتب وأجلها وفيه صلاح القلوب والعلوم الكثيرة فإن الشيطان أحرص ما يكون على العبد عند شروعه في الأمور الفاضلة، فيسعى في صرفه عن مقاصدها ومعانيها.
فالطريق إلى السلامة من شره الالتجاء إلى الله، والاستعاذة به من شره، فيقول القارئ: " أعوذ بالله من الشيطان الرجيم " متدبرا لمعناها، معتمدا بقلبه على الله في صرفه عنه، مجتهدا في دفع وساوسه وأفكاره الرديئة مجتهدا، على السبب الأقوى في دفعه، وهو التحلي بحلية الإيمان والتوكل.
فإن الشيطان { لَيْسَ لَهُ سُلْطَانٌ } أي: تسلط { عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ } وحده لا شريك له { يَتَوَكَّلُونَ } فيدفع الله عن المؤمنين المتوكلين عليه شر الشيطان ولا يبق له عليهم سبيل.
{ إِنَّمَا سُلْطَانُهُ } أي: تسلطه { عَلَى الَّذِينَ يَتَوَلَّوْنَهُ } أي: يجعلونه لهم وليا، وذلك بتخليهم عن ولاية الله، ودخولهم في طاعة الشيطان، وانضمامهم لحزبه، فهم الذين جعلوا له ولاية على أنفسهم، فأزَّهم إلى المعاصي أزًّا وقادهم إلى النار قَوْدًا.

(1/449)

وَإِذَا بَدَّلْنَا آَيَةً مَكَانَ آَيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (101) قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آَمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ (102)

{ 101 - 102 } { وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ } .
يذكر تعالى أن المكذبين بهذا القرآن يتتبعون ما يرونه حجة لهم، وهو أن الله تعالى هو الحاكم الحكيم، الذي يشرع الأحكام، ويبدل حكما مكان آخر لحكمته ورحمته، فإذا رأوه كذلك قدحوا في الرسول وبما جاء به و { قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ } قال الله تعالى: { بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ } فهم جهال لا علم لهم بربهم ولا بشرعه، ومن المعلوم أن قدح الجاهل بلا علم لا عبرة به، فإن القدح في الشيء فرع عن العلم به، وما يشتمل عليه مما يوجب المدح أو القدح.
ولهذا ذكر تعالى حكمته في ذلك فقال: { قُلْ نزلَهُ رُوحُ الْقُدُسِ } وهو جبريل الرسول المقدس المنزه عن كل عيب وخيانة وآفة.
{ بِالْحَقِّ } أي: نزوله بالحق وهو مشتمل على الحق في أخباره وأوامره ونواهيه، فلا سبيل لأحد أن يقدح فيه قدحا صحيحا، لأنه إذا علم أنه الحق علم أن ما عارضه وناقضه باطل.
{ لِيُثَبِّتَ الَّذِينَ آمَنُوا } عند نزول آياته وتواردها عليهم وقتا بعد وقت، فلا يزال الحق يصل إلى قلوبهم شيئا فشيئا حتى يكون إيمانهم أثبت من الجبال الرواسي، وأيضا فإنهم يعلمون أنه الحق، وإذا شرع حكما [من الأحكام] ثم نسخه علموا أنه أبدله بما هو مثله أو خير منه لهم وأن نسخه هو المناسب للحكمة الربانية والمناسبة العقلية.
{ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ } أي: يهديهم إلى حقائق الأشياء ويبين لهم [ ص 450 ] الحق من الباطل والهدى من الضلال، ويبشرهم أن لهم أجرا حسنا، ماكثين فيه أبدا. وأيضا فإنه كلما نزل شيئا فشيئا، كان أعظم هداية وبشارة لهم مما لو أتاهم جملة واحدة وتفرق الفكر فيه بل ينزل الله حكما وبشارة [أكثر] (1) فإذا فهموه وعقلوه وعرفوا المراد منه وترووا منه أنزل نظيره وهكذا. ولذلك بلغ الصحابة رضي الله عنهم به مبلغا عظيما، وتغيرت أخلاقهم وطبائعهم، وانتقلوا إلى أخلاق وعوائد وأعمال فاقوا بها الأولين والآخرين.
وكان أعلى وأولى لمن بعدهم أن يتربوا بعلومه ويتخلقوا بأخلاقه، ويستضيئوا بنوره في ظلمات الغي والجهالات ويجعلوه إمامهم في جميع الحالات، فبذلك تستقيم أمورهم الدينية والدنيوية.
__________
(1) زيادة من هامش ب.

(1/449)

وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ (103) إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِآَيَاتِ اللَّهِ لَا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ (104) إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآَيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ (105)

{ 103 - 105 } { وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ * إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ * إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } .
يخبر تعالى عن قيل المشركين المكذبين لرسوله { أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ } هذا الكتاب الذي جاء به { بَشَرٌ } وذلك البشر الذي يشيرون إليه أعجمي اللسان { وَهَذَا } القرآن { لِسَانٌ عَرَبِيٌّ مُبِينٌ } هل هذا القول ممكن؟ أو له حظ من الاحتمال؟ ولكن الكاذب يكذب ولا يفكر فيما يؤول إليه كذبه، فيكون في قوله من التناقض والفساد ما يوجب رده بمجرد تصوره.
{ إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ } الدالة دلالة صريحة على الحق المبين فيردونها ولا يقبلونها، { لا يَهْدِيهِمُ اللَّهُ } حيث جاءهم الهدى فردوه فعوقبوا بحرمانه وخذلان الله لهم. { وَلَهُمْ } في الآخرة { عَذَابٌ أَلِيمٌ }
{ إِنَّمَا يَفْتَرِي الْكَذِبَ } أي: إنما يصدر افتراه الكذب من { الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ } كالمعاندين لرسوله من بعد ما جاءتهم البينات، { وَأُولَئِكَ هُمُ الْكَاذِبُونَ } أي: الكذب منحصر فيهم وعليهم أولى بأن يطلق من غيرهم. وأما محمد صلى الله عليه وسلم المؤمن بآيات الله الخاضع لربه فمحال أن يكذب على الله ويتقول عليه ما لم يقل، فأعداؤه رموه بالكذب الذي هو وصفهم، فأظهر الله خزيهم وبين فضائحهم، فله تعالى الحمد.

(1/450)

مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآَخِرَةِ وَأَنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ (108) لَا جَرَمَ أَنَّهُمْ فِي الْآَخِرَةِ هُمُ الْخَاسِرُونَ (109)

{ 106 - 109 } { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ * ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ * أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ * لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ } .
يخبر تعالى عن شناعة حال { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ } فعمى بعد ما أبصر ورجع إلى الضلال بعد ما اهتدى، وشرح صدره بالكفر راضيا به مطمئنا أن لهم الغضب الشديد من الرب الرحيم الذي إذا غضب لم يقم لغضبه شيء وغضب عليهم كل شيء، { وَلَهُمْ عَذَابٌ عَظِيمٌ } أي: في غاية الشدة مع أنه دائم أبدا.
و { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ } حيث ارتدوا على أدبارهم طمعا في شيء من حطام الدنيا، ورغبة فيه وزهدا في خير الآخرة، فلما اختاروا الكفر على الإيمان منعهم الله الهداية فلم يهدهم لأن الكفر وصفهم، فطبع على قلوبهم فلا يدخلها خير، وعلى سمعهم وعلى أبصارهم فلا ينفذ منها ما ينفعهم ويصل إلى قلوبهم. فشملتهم الغفلة وأحاط بهم الخذلان، وحرموا رحمة الله التي وسعت كل شيء، وذلك أنها أتتهم فردوها، وعرضت عليهم فلم يقبلوها.
{ لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ } الذين خسروا أنفسهم وأموالهم وأهليهم يوم القيامة وفاتهم النعيم المقيم وحصلوا على العذاب الأليم.
وهذا بخلاف من أكره على الكفر وأجبر عليه، وقلبه مطمئن بالإيمان؛ راغب فيه فإنه لا حرج عليه ولا إثم، ويجوز له النطق بكلمة الكفر عند الإكراه عليها.

(1/450)

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (110)

ودل ذلك على أن كلام المكره على الطلاق أو العتاق أو البيع أو الشراء أو سائر العقود أنه لا عبرة به، ولا يترتب عليه حكم شرعي، لأنه إذا لم يعاقب على كلمة الكفر إذا أكره عليها فغيرها من باب أولى وأحرى. { 110 - 111 } { ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ } .
أي: ثم إن ربك الذي ربى عباده المخلصين بلطفه وإحسانه لغفور رحيم لمن هاجر في سبيله، وخلى دياره وأمواله طلبا لمرضاة الله، وفتن على دينه ليرجع إلى الكفر، فثبت على الإيمان، وتخلص ما معه من اليقين، ثم جاهد أعداء الله ليدخلهم في دين الله بلسانه ويده، وصبر على هذه العبادات الشاقة على أكثر الناس.
فهذه أكبر الأسباب التي تنال بها أعظم العطايا وأفضل المواهب، وهي مغفرة الله للذنوب صغارها وكبارها المتضمن ذلك زوال كل أمر مكروه، ورحمته العظيمة التي بها صلحت أحوالهم واستقامت أمور دينهم ودنياهم، فلهم الرحمة من الله في يوم القيامة حين:

(1/450)

يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ (111)

{ يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ } .
{ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا } كلٌّ يقول نفسي نفسي لا يهمه سوى نفسه، ففي ذلك اليوم يفتقر العبد إلى حصول مثقال ذرة من الخير.
{ وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ } من خير وشر { وَهُمْ لا يُظْلَمُونَ } فلا يزاد في سيئاتهم ولا ينقص من حسناتهم { فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا وَلا تُجْزَوْنَ [ ص 451 ] إِلا مَا كُنْتُمْ تَعْمَلُونَ }

(1/450)

وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آَمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ (112) وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ (113)

{ 112 - 113 } { وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ * وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ } .
وهذه القرية هي مكة المشرفة التي كانت آمنة مطمئنة لا يهاج فيها أحد، وتحترمها الجاهلية الجهلاء حتى إن أحدهم يجد قاتل أبيه وأخيه، فلا يهيجه مع شدة الحمية فيهم، والنعرة العربية فحصل لها من الأمن التام ما لم يحصل لسواها وكذلك الرزق الواسع.
كانت بلدة ليس فيها زرع ولا شجر، ولكن يسر الله لها الرزق يأتيها من كل مكان، فجاءهم رسول منهم يعرفون أمانته وصدقه، يدعوهم إلى أكمل الأمور، وينهاهم عن الأمور السيئة، فكذبوه وكفروا بنعمة الله عليهم، فأذاقهم الله ضد ما كانوا فيه، وألبسهم لباس الجوع الذي هو ضد الرغد، والخوف الذي هو ضد الأمن، وذلك بسبب صنيعهم وكفرهم وعدم شكرهم { وما ظلمهم الله ولكن كانوا أنفسهم يظلمون }

(1/451)

فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (114) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (115)

{ 114 - 118 } { فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ * إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ * وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } .
يأمر تعالى عباده بأكل ما رزقهم الله من الحيوانات والحبوب والثمار وغيرها. { حَلالا طَيِّبًا } أي: حالة كونها متصفة بهذين الوصفين بحيث لا تكون مما حرم الله أو أثرا عن غصب ونحوه. فتمتعوا بما خلق الله لكم من غير إسراف ولا تَعَدٍّ. { وَاشْكُرُوا نِعْمَةَ اللَّهِ } بالاعتراف بها بالقلب والثناء على الله بها وصرفها في طاعة الله. { إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } أي إن كنتم مخلصين له العبادة، فلا تشكروا إلا إياه، ولا تنسوا المنعم.
{ إِنَّمَا حَرَّمَ عَلَيْكُمُ } الأشياء المضرة تنزيها لكم، وذلك: كـ { الْمَيْتَةَ } ويدخل في ذلك كل ما كان موته على غير ذكاة مشروعة، ويستثنى من ذلك ميتة الجراد والسمك.
{ وَالدَّمَ } المسفوح وأما ما يبقى في العروق واللحم فلا يضر.
{ وَلَحْمَ الْخِنزيرِ } لقذارته وخبثه وذلك شامل للحمه وشحمه وجميع أجزائه. { وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } كالذي يذبح للأصنام والقبور ونحوها لأنه مقصود به الشرك.
{ فَمَنِ اضْطُرَّ } إلى شيء من المحرمات -بأن حملته الضرورة وخاف إن لم يأكل أن يهلك- فلا جناح عليه إذا لم يكن باغيا أو عاديا، أي: إذا لم يرد أكل المحرم وهو غير مضطر، ولا متعد الحلال إلى الحرام، أو متجاوز لما زاد على قدر الضرورة، فهذا الذي حرمه الله من المباحات.

(1/451)

وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ (116) مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ (117) وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (118)

{ 116 } { وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ }
أي: لا تحرموا وتحللوا من تلقاء أنفسكم، كذبا وافتراء على الله وتقولا عليه.
{ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ } لا في الدنيا ولا في الآخرة، ولا بد أن يظهر الله خزيهم وإن تمتعوا في الدنيا فإنه { مَتَاعٌ قَلِيلٌ } ومصيرهم إلى النار { وَلَهُمْ عَذَابٌ أَلِيمٌ }
فالله تعالى ما حرم علينا إلا الخبيثات تفضلا منه، وصيانة عن كل مستقذر.
وأما الذين هادوا فحرم الله عليهم طيبات أحلت لهم بسبب ظلمهم عقوبة لهم، كما قصه في سورة الأنعام في قوله: { وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ }

(1/451)

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (119)

{ 119 } { ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ } .
وهذا حض منه لعباده على التوبة، ودعوة لهم إلى الإنابة، فأخبر أن من عمل سوءا بجهالة بعاقبة ما تجني عليه، ولو كان متعمدا للذنب، فإنه لا بد أن ينقص ما في قلبه من العلم وقت مفارقة الذنب. فإذا تاب وأصلح بأن ترك الذنب وندم عليه (1) وأصلح أعماله، فإن الله يغفر له ويرحمه ويتقبل توبته ويعيده إلى حالته الأولى أو أعلى منها.
__________
(1) كذا في ب، وفي أ: عزم.

(1/451)

إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ (120) شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (121) وَآَتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآَخِرَةِ لَمِنَ الصَّالِحِينَ (122) ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (123)

{ 120 - 123 } { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ * شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ * ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } .
يخبر تعالى عما فضل به خليله إبراهيم عليه الصلاة والسلام، وخصه به من الفضائل العالية والمناقب الكاملة فقال:
{ إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } أي: إماما جامعا لخصال الخير هاديا مهتديا. { قَانِتًا لِلَّهِ } أي: مديما لطاعة ربه مخلصا له الدين، { حَنِيفًا } مقبلا على الله بالمحبة، والإنابة والعبودية معرضا عمن سواه. { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } في قوله وعمله، وجميع أحواله لأنه إمام الموحدين الحنفاء.
{ شَاكِرًا لأنْعُمِهِ } أي: آتاه الله في الدنيا حسنة، وأنعم عليه بنعم ظاهرة [ ص 452 ] وباطنة، فقام بشكرها، فكان نتيجة هذه الخصال الفاضلة أن { اجْتَبَاهُ } ربه واختصه بخلته وجعله من صفوة خلقه، وخيار عباده المقربين.
{ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } في علمه وعمله فعلم بالحق وآثره على غيره.
{ وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً } رزقا واسعا، وزوجة حسناء، وذرية صالحين، وأخلاقا مرضية { وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } الذين لهم المنازل العالية والقرب العظيم من الله تعالى.
ومن أعظم فضائله أن الله أوحى لسيد الخلق وأكملهم أن يتبع ملة إبراهيم، ويقتدي به هو وأمته.

(1/451)

إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (124)

{ 124 } { إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } .
يقول تعالى: { إِنَّمَا جُعِلَ السَّبْتُ } أي: فرضا { عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ } حين ضلوا عن يوم الجمعة وهم اليهود فصار اختلافهم سببا لأن يجب عليهم في السبت احترامه وتعظيمه، وإلا فالفضيلة الحقيقية ليوم الجمعة الذي هدى الله هذه الأمة إليه.
{ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } فيبين لهم المحق من المبطل والمستحق للثواب ممن استحق العقاب (1) .
__________
(1) في ب: العذاب.

(1/452)

ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (125)

{ 125 } { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } .
أي: ليكن دعاؤك للخلق مسلمهم وكافرهم إلى سبيل ربك المستقيم المشتمل على العلم النافع والعمل الصالح { بِالْحِكْمَةِ } أي: كل أحد على حسب حاله وفهمه وقوله وانقياده.
ومن الحكمة الدعوة بالعلم لا بالجهل والبداءة بالأهم فالأهم، وبالأقرب إلى الأذهان والفهم، وبما يكون قبوله أتم، وبالرفق واللين، فإن انقاد بالحكمة، وإلا فينتقل معه بالدعوة بالموعظة الحسنة، وهو الأمر والنهي المقرون بالترغيب والترهيب.
إما بما تشتمل عليه الأوامر من المصالح وتعدادها، والنواهي من المضار وتعدادها، وإما بذكر إكرام من قام بدين الله وإهانة من لم يقم به.
وإما بذكر ما أعد الله للطائعين من الثواب العاجل والآجل وما أعد للعاصين من العقاب العاجل والآجل، فإن كان [المدعو] يرى أن ما هو عليه حق. أو كان داعيه إلى الباطل، فيجادل بالتي هي أحسن، وهي الطرق التي تكون أدعى لاستجابته عقلا ونقلا.
ومن ذلك الاحتجاج عليه بالأدلة التي كان يعتقدها، فإنه أقرب إلى حصول المقصود، وأن لا تؤدي المجادلة إلى خصام أو مشاتمة تذهب بمقصودها، ولا تحصل الفائدة منها بل يكون القصد منها هداية الخلق إلى الحق لا المغالبة ونحوها.
وقوله: { إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ } علم السبب الذي أداه إلى الضلال، وعلم أعماله المترتبة على ضلالته وسيجازيه عليها.
{ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } علم أنهم يصلحون للهداية فهداهم ثم منَّ عليهم فاجتباهم.

(1/452)

وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ (126) وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (127) إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ (128)

{ 126 - 128 } { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ * وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ * إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } .
يقول تعالى -مبيحا للعدل ونادبا للفضل والإحسان- { وَإِنْ عَاقَبْتُمْ } من أساء إليكم بالقول والفعل { فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } من غير زيادة منكم على ما أجراه معكم.
{ وَلَئِنْ صَبَرْتُمْ } عن المعاقبة وعفوتم عن جرمهم { لَهُوَ خَيْرٌ لِلصَّابِرِينَ } من الاستيفاء وما عند الله خير لكم وأحسن عاقبة كما قال تعالى: { فمن عفا وأصلح فأجره على الله }
ثم أمر رسوله بالصبر على دعوة الخلق إلى الله والاستعانة بالله على ذلك وعدم الاتكال على النفس فقال: { وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ } هو الذي يعينك عليه ويثبتك. { وَلا تَحْزَنْ عَلَيْهِمْ } إذا دعوتهم فلم تر منهم قبولا لدعوتك، فإن الحزن لا يجدي عليك شيئا. { وَلا تَكُ فِي ضَيْقٍ } أي: شدة وحرج { مِمَّا يَمْكُرُونَ } فإن مكرهم عائد إليهم وأنت من المتقين المحسنين.
والله مع المتقين المحسنين، بعونه وتوفيقه وتسديده، وهم الذين اتقوا الكفر والمعاصي، وأحسنوا في عبادة الله، بأن عبدوا الله كأنهم يرونه فإن لم يكونوا يرونه فإنه يراهم، والإحسان إلى الخلق ببذل النفع لهم من كل وجه.
نسأل الله أن يجعلنا من المتقين المحسنين.
تم تفسير سورة النحل والحمد لله.

(1/452)


تفسير السعدي - نسخة الموسوعة الشاملة

[ ص 453 ]
تفسير سورة بني إسرائيل
وهي مكية

(1/453)

سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آَيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (1)

{ 1 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ } .
ينزه تعالى نفسه المقدسة ويعظمها لأن له الأفعال العظيمة والمنن الجسيمة التي من جملتها أن { أَسْرَى بِعَبْدِهِ } ورسوله محمد صلى الله عليه وسلم { مِنَ الْمَسْجِدِ الْحَرَامِ } الذي هو أجل المساجد على الإطلاق { إِلَى الْمَسْجِدِ الأقْصَى } الذي هو من المساجد الفاضلة وهو محل الأنبياء.
فأسري به في ليلة واحدة إلى مسافة بعيدة جدا ورجع في ليلته، وأراه الله من آياته ما ازداد به هدى وبصيرة وثباتا وفرقانا، وهذا من اعتنائه تعالى به ولطفه حيث يسره لليسرى في جميع أموره وخوله نعما فاق بها الأولين والآخرين، وظاهر الآية أن الإسراء كان في أول الليل وأنه من نفس المسجد الحرام، لكن ثبت في الصحيح أنه أسري به من بيت أم هانئ، فعلى هذا تكون الفضيلة في المسجد الحرام لسائر الحرم، فكله تضاعف فيه العبادة كتضاعفها في نفس المسجد، وأن الإسراء بروحه وجسده معا وإلا لم يكن في ذلك آية كبرى ومنقبة عظيمة.
وقد تكاثرت الأحاديث الثابتة عن النبي صلى الله عليه وسلم في الإسراء، وذكر تفاصيل ما رأى وأنه أسري به إلى بيت المقدس ثم عرج به من هناك إلى السماوات حتى وصل إلى ما فوق السماوات العلي ورأى الجنة والنار، والأنبياء على مراتبهم وفرض عليه الصلوات خمسين، ثم ما زال يراجع ربه بإشارة موسى الكليم حتى صارت خمسا بالفعل، وخمسين بالأجر والثواب، وحاز من المفاخر تلك الليلة هو وأمته ما لا يعلم مقداره إلا الله عز وجل.
وذكره هنا وفي مقام الإنزال للقرآن ومقام التحدي بصفة العبودية لأنه نال هذه المقامات الكبار بتكميله لعبودية ربه.
وقوله: { الَّذِي بَارَكْنَا حَوْلَهُ } أي: بكثرة الأشجار والأنهار والخصب الدائم.
ومن بركته تفضيله على غيره من المساجد سوى المسجد الحرام ومسجد المدينة، وأنه يطلب شد الرحل إليه للعبادة والصلاة فيه وأن الله اختصه محلا لكثير من أنبيائه وأصفيائه.

(1/453)

وَآَتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلًا (2) ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا (3) وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا (4) فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا (5) ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا (6) إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الْآَخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا (7)

{ 2-8 } { وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلا تَتَّخِذُوا مِنْ دُونِي وَكِيلا * ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا * وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا * فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولا * ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا * إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا } .
كثيرا ما يقرن الباري بين نبوة محمد صلى الله عليه وسلم ونبوة موسى صلى الله عليه وسلم وبين كتابيهما وشريعتيهما لأن كتابيهما أفضل الكتب وشريعتيهما أكمل الشرائع ونبوتيهما أعلى النبوات وأتباعهما أكثر المؤمنين،
ولهذا قال هنا: { وَآتَيْنَا مُوسَى الْكِتَابَ } الذي هو التوراة { وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ } يهتدون به في ظلمات الجهل إلى العلم بالحق.
{ أَلا تَتَّخِذُوا مِنْ دُونِي وَكِيلا } أي: وقلنا لهم ذلك وأنزلنا إليهم الكتاب لذلك ليعبدوا الله وحده وينيبوا إليه ويتخذوه وحده وكيلا ومدبرا لهم في أمر دينهم ودنياهم ولا يتعلقوا بغيره من المخلوقين الذين لا يملكون شيئا ولا ينفعونهم بشيء.
{ ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ } أي: يا ذرية من مننا عليهم وحملناهم مع نوح، { إِنَّهُ كَانَ عَبْدًا شَكُورًا } ففيه التنويه بالثناء على نوح عليه السلام بقيامه بشكر الله واتصافه بذلك والحث لذريته أن يقتدوا به في شكره ويتابعوه عليه، وأن يتذكروا نعمة الله عليهم إذ (1) أبقاهم واستخلفهم في الأرض وأغرق غيرهم.
{ وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ } أي: تقدمنا وعهدنا إليهم وأخبرناهم في كتابهم أنهم لا بد أن يقع منهم إفساد في الأرض مرتين بعمل المعاصي والبطر لنعم الله والعلو في الأرض والتكبر فيها وأنه إذا وقع واحدة منهما سلط الله عليهم الأعداء وانتقم منهم وهذا تحذير لهم وإنذار لعلهم يرجعون فيتذكرون.
{ فَإِذَا جَاءَ وَعْدُ أُولاهُمَا } أي: أولى المرتين اللتين يفسدون فيهما. أي: إذا وقع منهم ذلك الفساد { بَعَثْنَا عَلَيْكُمْ } بعثا قدريا وسلطنا عليكم تسليطا كونيا جزائيا { عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ } أي: ذوي شجاعة وعدد وعدة [ ص 454 ] فنصرهم الله عليكم فقتلوكم وسبوا أولادكم ونهبوا أموالكم، وجاسوا خِلالَ دياركم فهتكوا الدور ودخلوا المسجد الحرام وأفسدوه. { وَكَانَ وَعْدًا مَفْعُولا } لا بد من وقوعه لوجود سببه منهم.
واختلف المفسرون في تعيين هؤلاء المسلطين إلا أنهم اتفقوا على أنهم قوم كفار.
إما من أهل العراق أو الجزيرة أو غيرها سلطهم الله على بني إسرائيل لما كثرت فيهم المعاصي وتركوا كثيرا من شريعتهم وطغوا في الأرض.
{ ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ } أي: على هؤلاء الذين سلطوا عليكم فأجليتموهم من دياركم. { وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ } أي: أكثرنا أرزاقكم وكثرناكم وقويناكم عليهم، { وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا } منهم وذلك بسبب إحسانكم وخضوعكم لله.
{ إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأنْفُسِكُمْ } لأن النفع عائد إليكم حتى في الدنيا كما شاهدتم من انتصاركم على أعدائكم. { وَإِنْ أَسَأْتُمْ فَلَهَا } أي: فلأنفسكم يعود الضرر كما أراكم الله من تسليط الأعداء.
{ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ } أي: المرة الآخرة (2) التي تفسدون فيها في الأرض سلطنا عليكم الأعداء.
{ لِيَسُوءُوا وُجُوهَكُمْ } بانتصارهم عليكم وسبيكم وليدخلوا المسجد الحرام كما دخلوه أول مرة، والمراد بالمسجد مسجد بيت المقدس.
{ وَلِيُتَبِّرُوا } أي: يخربوا ويدمروا { مَا عَلَوْا } عليه { تَتْبِيرًا } فيخربوا بيوتكم ومساجدكم وحروثكم.
__________
(1) في النسختين: إذا.
(2) في ب: الأخرى.

(1/453)

عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا (8)

{ عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا } .
{ عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ } فيديل لكم الكرة عليهم، فرحمهم وجعل لهم الدولة. وتوعدهم على المعاصي فقال: { وَإِنْ عُدْتُمْ } إلى الإفساد في الأرض { عُدْنَا } إلى عقوبتكم، فعادوا لذلك فسلط الله عليهم رسوله محمدا صلى الله عليه وسلم
فانتقم الله به منهم، فهذا جزاء الدنيا وما عند الله من النكال أعظم وأشنع، ولهذا قال: { وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا } يصلونها ويلازمونها لا يخرجون منها أبدا. وفي هذه الآيات التحذير لهذه الأمة من العمل بالمعاصي لئلا يصيبهم ما أصاب بني إسرائيل، فسنة الله واحدة لا تبدل ولا تغير.
ومن نظر إلى تسليط الكفرة على المسلمين والظلمة، عرف أن ذلك من أجل ذنوبهم عقوبة لهم وأنهم إذا أقاموا كتاب الله وسنة رسوله، مكن لهم في الأرض ونصرهم على أعدائهم.

(1/454)

إِنَّ هَذَا الْقُرْآَنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا (9) وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (10)

{ 9-10 } { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا * وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } .
يخبر تعالى عن شرف القرآن وجلالته وأنه { يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } أي: أعدل وأعلى من العقائد والأعمال والأخلاق، فمن اهتدى بما يدعو إليه القرآن كان أكمل الناس وأقومهم وأهداهم في جميع أموره.
{ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ } من الواجبات والسنن، { أَنَّ لَهُمْ أَجْرًا كَبِيرًا } أعده الله لهم في دار كرامته لا يعلم وصفه إلا هو.
{ وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } فالقرآن مشتمل على البشارة والنذارة وذكر الأسباب التي تنال بها البشارة وهو الإيمان والعمل الصالح والتي تستحق بها النذارة وهو ضد ذلك.

(1/454)

وَيَدْعُ الْإِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْإِنْسَانُ عَجُولًا (11)

{ 11 } { وَيَدْعُ الإنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الإنْسَانُ عَجُولا } .
وهذا من جهل الإنسان وعجلته حيث يدعو على نفسه وأولاده وماله بالشر عند الغضب ويبادر بذلك الدعاء كما يبادر بالدعاء في الخير، ولكن الله -بلطفه (1) - يستجيب له في الخير ولا يستجيب له بالشر. { وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ }
__________
(1) في ب: من لطفه.

(1/454)

وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آَيَتَيْنِ فَمَحَوْنَا آَيَةَ اللَّيْلِ وَجَعَلْنَا آَيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلًا (12)

{ 12 } { وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلا } .
يقول تعالى: { وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ } أي: دالتين على كمال قدرة الله وسعة رحمته وأنه الذي لا تنبغي العبادة إلا له. { فَمَحَوْنَا آيَةَ اللَّيْلِ } أي: جعلناه مظلما للسكون فيه والراحة، { وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً } أي: مضيئة { لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ } في معايشكم وصنائعكم وتجاراتكم وأسفاركم.
{ وَلِتَعْلَمُوا } بتوالي الليل والنهار واختلاف القمر { عَدَدَ السِّنِينَ وَالْحِسَابَ } فتبنون عليها ما تشاءون من مصالحكم.

(1/454)

وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا (13) اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا (14)

{ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلا } أي: بينا الآيات وصرفناه لتتميز الأشياء ويستبين الحق من الباطل كما قال تعالى: { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ }
[ ص 455 ]
{ 13-14 } { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا * اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } .
وهذا إخبار عن كمال عدله أن كل إنسان يلزمه طائره في عنقه، أي: ما عمل من خير وشر يجعله الله ملازما له لا يتعداه إلى غيره، فلا يحاسب بعمل غيره ولا يحاسب غيره بعمله.
{ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } فيه ما عمله من الخير والشر حاضرا صغيره وكبيره ويقال له: { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } وهذا من أعظم العدل والإنصاف أن يقال للعبد: حاسب نفسك ليعرف بما عليه من الحق الموجب للعقاب.

(1/454)

مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا (15)

{ 15 } { مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } .
أي: هداية كل أحد وضلاله لنفسه لا يحمل أحد ذنب أحد، ولا يدفع عنه مثقال ذرة من الشر، والله تعالى أعدل العادلين لا يعذب أحدا حتى تقوم عليه الحجة بالرسالة ثم يعاند الحجة.
وأما من انقاد للحجة أو لم تبلغه حجة الله تعالى فإن الله تعالى لا يعذبه.
واستدل بهذه الآية على أن أهل الفترات وأطفال المشركين، لا يعذبهم الله حتى يبعث إليهم رسولا لأنه منزه عن الظلم.

(1/455)

وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا (16) وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا (17)

{ 16-17 } { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا * وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا } .
يخبر تعالى أنه إذا أراد أن يهلك قرية من القرى الظالمة ويستأصلها بالعذاب أمر مترفيها أمرا قدريا ففسقوا فيها واشتد طغيانهم، { فَحَقَّ عَلَيْهَا الْقَوْلُ } أي: كلمة العذاب التي لا مرد لها { فَدَمَّرْنَاهَا تَدْمِيرًا }
وهؤلاء أمم كثيرة أبادهم الله بالعذاب من بعد قوم نوح كعاد وثمود وقوم لوط وغيرهم ممن عاقبهم الله لما كثر بغيهم واشتد كفرهم أنزل [الله] بهم عقابه العظيم.
{ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا } فلا يخافوا منه ظلما وأنه يعاقبهم على ما عملوه.

(1/455)

مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا (18) وَمَنْ أَرَادَ الْآَخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا (19) كُلًّا نُمِدُّ هَؤُلَاءِ وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا (20) انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآَخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا (21)

{ 18-21 } { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَدْحُورًا * وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا * كُلا نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا * انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا } .
يخبر تعالى أن { مَنْ كَانَ يُرِيدُ } الدنيا { العاجلة } المنقضية الزائلة فعمل لها وسعى، ونسي المبتدأ أو المنتهى أن الله يعجل له من حطامها ومتاعها ما يشاؤه ويريده مما كتب [الله] له في اللوح المحفوظ ولكنه متاع غير نافع ولا دائم له.
ثم يجعل له في الآخرة { جَهَنَّمَ يَصْلاهَا } أي: يباشر عذابها { مَذْمُومًا مَدْحُورًا } أي: في حالة الخزي والفضيحة والذم من الله ومن خلقه، والبعد عن رحمة الله فيجمع له بين العذاب والفضيحة.
{ وَمَنْ أَرَادَ الآخِرَةَ } فرضيها وآثرها على الدنيا { وَسَعَى لَهَا سَعْيَهَا } الذي دعت إليه الكتب السماوية والآثار النبوية فعمل بذلك على قدر إمكانه { وَهُوَ مُؤْمِنٌ } بالله وملائكته وكتبه ورسله واليوم الآخر.
{ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } أي: مقبولا منمى مدخرا لهم أجرهم وثوابهم عند ربهم.
ومع هذا فلا يفوتهم نصيبهم من الدنيا فكلا يمده الله منها لأنه عطاؤه وإحسانه.
{ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا } أي: ممنوعا من أحد بل جميع الخلق راتعون بفضله وإحسانه.
{ انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ } في الدنيا بسعة الأرزاق وقلتها، واليسر والعسر والعلم والجهل والعقل والسفه وغير ذلك من الأمور التي فضل الله العباد بعضهم على بعض بها.
{ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا } فلا نسبة لنعيم الدنيا ولذاتها إلى الآخرة بوجه من الوجوه.
فكم بين من هو في الغرف العاليات واللذات المتنوعات والسرور والخيرات والأفراح ممن هو يتقلب في الجحيم ويعذب بالعذاب الأليم، وقد حل عليه سخط الرب الرحيم وكل من الدارين بين أهلها من التفاوت ما لا يمكن أحدا عده.

(1/455)

لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آَخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا (22)

{ 22 } { لا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولا } .
أي: لا تعتقد أن أحدا من المخلوقين يستحق شيئا من العبادة ولا تشرك بالله أحدا منهم فإن ذلك داع للذم والخذلان، فالله وملائكته ورسله قد نهوا عن الشرك وذموا من عمله أشد الذم ورتبوا عليه من الأسماء المذمومة، والأوصاف المقبوحة ما كان به متعاطيه، أشنع الخلق وصفا وأقبحهم نعتا.
وله من الخذلان في أمر دينه ودنياه بحسب ما تركه من التعلق بربه، فمن تعلق بغيره فهو مخذول قد وكل إلى من تعلق به ولا أحد من الخلق ينفع [ ص 456 ] أحدا إلا بإذن الله، كما أن من جعل مع الله إلها آخر له الذم والخذلان، فمن وحده وأخلص دينه لله وتعلق به دون غيره فإنه محمود معان في جميع أحواله.

(1/455)

وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا (24)

{ 23-24 } { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } .
لما نهى تعالى عن الشرك به أمر بالتوحيد فقال: { وَقَضَى رَبُّكَ } قضاء دينيا وأمر أمرا شرعيا { أَنْ لا تَعْبُدُوا } أحدا من أهل الأرض والسماوات الأحياء والأموات.
{ إِلا إِيَّاهُ } لأنه الواحد الأحد الفرد الصمد الذي له كل صفة كمال، وله من تلك الصفة أعظمها على وجه لا يشبهه أحد من خلقه، وهو المنعم بالنعم الظاهرة والباطنة الدافع لجميع النقم الخالق الرازق المدبر لجميع الأمور فهو المتفرد بذلك كله وغيره ليس له من ذلك شيء.
ثم ذكر بعد حقه القيام بحق الوالدين فقال: { وَبِالْوَالِدَيْنِ إِحْسَانًا } أي: أحسنوا إليهما بجميع وجوه الإحسان القولي والفعلي لأنهما سبب وجود العبد ولهما من المحبة للولد والإحسان إليه والقرب ما يقتضي تأكد الحق ووجوب البر.
{ إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا } أي: إذا وصلا إلى هذا السن الذي تضعف فيه قواهما ويحتاجان من اللطف والإحسان ما هو معروف. { فَلا تَقُلْ لَهُمَا أُفٍّ } وهذا أدنى مراتب الأذى نبه به على ما سواه، والمعنى لا تؤذهما أدنى أذية.
{ وَلا تَنْهَرْهُمَا } أي: تزجرهما وتتكلم لهما كلاما خشنا، { وَقُلْ لَهُمَا قَوْلا كَرِيمًا } بلفظ يحبانه وتأدب وتلطف بكلام لين حسن يلذ على قلوبهما وتطمئن به نفوسهما، وذلك يختلف باختلاف الأحوال والعوائد والأزمان.
{ وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ } أي: تواضع لهما ذلا لهما ورحمة واحتسابا للأجر لا لأجل الخوف منهما أو الرجاء لما لهما، ونحو ذلك من المقاصد التي لا يؤجر عليها العبد.
{ وَقُلْ رَبِّ ارْحَمْهُمَا } أي: ادع لهما بالرحمة أحياء وأمواتا، جزاء على تربيتهما إياك صغيرا.
وفهم من هذا أنه كلما ازدادت التربية ازداد الحق، وكذلك من تولى تربية الإنسان في دينه ودنياه تربية صالحة غير الأبوين فإن له على من رباه حق التربية.

(1/456)

رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا (25)

{ 25 } { رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأوَّابِينَ غَفُورًا } .
أي: ربكم تعالى مطلع على ما أكنته سرائركم من خير وشر وهو لا ينظر إلى أعمالكم وأبدانكم وإنما ينظر إلى قلوبكم وما فيها من الخير والشر.
{ إِنْ تَكُونُوا صَالِحِينَ } بأن تكون إرادتكم ومقاصدكم دائرة على مرضاة الله ورغبتكم فيما يقربكم إليه وليس في قلوبكم إرادات مستقرة لغير الله.
{ فَإِنَّهُ كَانَ لِلأوَّابِينَ } أي: الرجاعين إليه في جميع الأوقات { غَفُورًا } فمن اطلع الله على قلبه وعلم أنه ليس فيه إلا الإنابة إليه ومحبته ومحبة ما يقرب إليه فإنه وإن جرى منه في بعض الأوقات ما هو مقتضى الطبائع البشرية فإن الله يعفو عنه ويغفر له الأمور العارضة غير المستقرة.

(1/456)

وَآَتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا (26) إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا (27)

{ 26-30 } { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا * إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } .
يقول تعالى: { وَآتِ ذَا الْقُرْبَى حَقَّهُ } من البر والإكرام الواجب والمسنون وذلك الحق يتفاوت بتفاوت الأحوال والأقارب والحاجة وعدمها والأزمنة.
{ وَالْمِسْكِينَ } آته حقه من الزكاة ومن غيرها لتزول مسكنته { وَابْنَ السَّبِيلِ } وهو الغريب المنقطع به عن بلده، فيعطي الجميع من المال على وجه لا يضر المعطي ولا يكون زائدا على المقدار اللائق فإن ذلك تبذير قد نهى الله عنه وأخبر:
{ إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ } لأن الشيطان لا يدعو إلا إلى كل خصلة ذميمة فيدعو الإنسان إلى البخل والإمساك فإذا عصاه، دعاه إلى الإسراف والتبذير. والله تعالى إنما يأمر بأعدل الأمور وأقسطها ويمدح عليه، كما في قوله عن عباد الرحمن الأبرار { والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما }
وقال هنا: { وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ } كناية عن شدة الإمساك والبخل.
{ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ } فتنفق فيما لا ينبغي، أو زيادة على ما ينبغي.
{ فَتَقْعُدَ } إن فعلت ذلك { مَلُومًا } أي: تلام على ما فعلت { مَحْسُورًا } أي: حاسر اليد فارغها فلا بقي ما في يدك من المال ولا خلفه مدح وثناء.
وهذا الأمر بإيتاء ذي القربى مع القدرة والغنى، فأما مع العدم أو تعسر النفقة الحاضرة فأمر تعالى أن يردوا ردا جميلا فقال:

(1/456)

وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا (28) وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا (29) إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (30)

{ وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلا مَيْسُورًا * وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا * إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا } .
{ وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا } أي: تعرض عن إعطائهم إلى وقت آخر ترجو فيه من الله تيسير الأمر.
{ فَقُلْ لَهُمْ قَوْلا مَيْسُورًا } أي: لطيفا برفق ووعد بالجميل عند سنوح الفرصة واعتذار بعدم الإمكان في الوقت الحاضر لينقلبوا عنك مطمئنة خواطرهم كما قال تعالى: { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى }
[ ص 457 ]
وهذا أيضا من لطف الله تعالى بالعباد أمرهم بانتظار الرحمة والرزق منه لأن انتظار ذلك عبادة، وكذلك وعدهم بالصدقة والمعروف عند التيسر عبادة حاضرة لأن الهم بفعل الحسنة حسنة، ولهذا ينبغي للإنسان أن يفعل ما يقدر عليه من الخير وينوي فعل ما لم يقدر عليه ليثاب على ذلك ولعل الله ييسر له [بسبب رجائه] (1) .
ثم أخبر تعالى أنه يبسط الرزق لمن يشاء من عباده ويقدره ويضيقه على من يشاء حكمة منه، { إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا } فيجزيهم على ما يعلمه صالحا لهم ويدبرهم بلطفه وكرمه.
__________
(1) زيادة من هامش ب.

(1/456)

وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا (31)

{ 31 } { وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا } .
وهذا من رحمته بعباده حيث كان أرحم بهم من والديهم، فنهى الوالدين أن يقتلوا أولادهم خوفا من الفقر والإملاق وتكفل برزق الجميع.
وأخبر أن قتلهم كان خطأ كبيرا أي: من أعظم كبائر الذنوب لزوال الرحمة من القلب والعقوق العظيم والتجرؤ على قتل الأطفال الذين لم يجر منهم ذنب ولا معصية.

(1/457)

وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا (32)

{ 32 } { وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا } .
والنهي عن قربانه أبلغ من النهي عن مجرد فعله لأن ذلك يشمل النهي عن جميع مقدماته ودواعيه فإن: " من حام حول الحمى يوشك أن يقع فيه " خصوصا هذا الأمر الذي في كثير من النفوس أقوى داع إليه.
ووصف الله الزنى وقبحه بأنه { كَانَ فَاحِشَةً } أي: إثما يستفحش في الشرع والعقل والفطر لتضمنه التجري على الحرمة في حق الله وحق المرأة وحق أهلها أو زوجها وإفساد الفراش واختلاط الأنساب وغير ذلك من المفاسد.
وقوله: { وَسَاءَ سَبِيلا } أي: بئس السبيل سبيل من تجرأ على هذا الذنب العظيم.

(1/457)

وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا (33)

{ 33 } { وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا } .
وهذا شامل لكل نفس { حَرَّمَ اللَّهُ } قتلها من صغير وكبير وذكر وأنثى وحر وعبد ومسلم وكافر له عهد.
{ إِلا بِالْحَقِّ } كالنفس بالنفس والزاني المحصن والتارك لدينه المفارق للجماعة والباغي في حال بغيه إذا لم يندفع إلا بالقتل.
{ وَمَنْ قُتِلَ مَظْلُومًا } أي: بغير حق { فَقَدْ جَعَلْنَا لِوَلِيِّهِ } وهو أقرب عصباته وورثته إليه { سُلْطَانًا } أي: حجة ظاهرة على القصاص من القاتل، وجعلنا له أيضا تسلطا قدريا على ذلك، وذلك حين تجتمع الشروط الموجبة للقصاص كالعمد العدوان والمكافأة.
{ فَلا يُسْرِفْ } الولي { فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا } والإسراف مجاوزة الحد إما أن يمثل بالقاتل أو يقتله بغير ما قتل به أو يقتل غير القاتل.
وفي هذه الآية دليل إلى أن الحق في القتل للولي فلا يقتص إلا بإذنه وإن عفا سقط القصاص.
وأن ولي المقتول يعينه الله على القاتل ومن أعانه حتى يتمكن من قتله.

(1/457)

وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34)

{ 34 } { وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولا } .
وهذا من لطفه ورحمته تعالى باليتيم الذي فقد والده وهو صغير غير عارف بمصلحة نفسه ولا قائم بها أن أمر أولياءه بحفظه وحفظ ماله وإصلاحه وأن لا يقربوه { إِلا بِالَّتِي هِيَ أَحْسَنُ } من التجارة فيه وعدم تعريضه للأخطار، والحرص على تنميته، وذلك ممتد إلى أن { يَبْلُغَ } اليتيم { أَشُدَّهُ } أي: بلوغه وعقله ورشده، فإذا بلغ أشده زالت عنه الولاية وصار ولي نفسه ودفع إليه ماله.
كما قال تعالى: { فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ } { وَأَوْفُوا بِالْعَهْدِ } الذي عاهدتم الله عليه والذي عاهدتم الخلق عليه. { إِنَّ الْعَهْدَ كَانَ مَسْئُولا } أي: مسئولين عن الوفاء به وعدمه، فإن وفيتم فلكم الثواب الجزيل وإن لم تفوا (1) فعليكم الإثم العظيم.
__________
(1) في ب: تفعلوا.

(1/457)

وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (35)

{ 35 } { وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا } .
وهذا أمر بالعدل وإيفاء المكاييل والموازين بالقسط من غير بخس ولا نقص.
ويؤخذ من عموم المعنى النهي عن كل غش في ثمن أو مثمن أو معقود عليه والأمر بالنصح والصدق في المعاملة.
{ ذَلِكَ خَيْرٌ } من عدمه { وَأَحْسَنُ تَأْوِيلا } أي: أحسن عاقبة به يسلم العبد من التبعات وبه تنزل البركة.

(1/457)

وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36)

{ 36 } { وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا } .
أي: ولا تتبع ما ليس لك به علم، بل تثبت في كل ما تقوله وتفعله، فلا تظن ذلك يذهب لا لك ولا عليك، { إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا } فحقيق بالعبد الذي يعرف أنه مسئول عما قاله وفعله وعما استعمل به جوارحه التي خلقها الله لعبادته أن يعد للسؤال جوابا، وذلك لا يكون إلا باستعمالها بعبودية الله وإخلاص الدين له وكفها عما يكرهه الله تعالى.

(1/457)

وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا (37) كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا (38)

{ 37-39 } { وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا * كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا } .
يقول تعالى: { وَلا تَمْشِ فِي الأرْضِ مَرَحًا } أي: كبرا وتيها وبطرا متكبرا على الحق ومتعاظما على الخلق.
{ إِنَّكَ } في فعلك ذلك { لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا } [ ص 458 ] في تكبرك بل تكون حقيرا عند الله ومحتقرا عند الخلق مبغوضا ممقوتا قد اكتسبت أشر الأخلاق واكتسيت أرذلها من غير إدراك لبعض ما تروم.
{ كُلُّ ذَلِكَ } المذكور الذي نهى الله عنه فيما تقدم من قوله: { وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ } والنهي عن عقوق الوالدين وما عطف على ذلك { كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا } أي: كل ذلك يسوء العاملين ويضرهم والله تعالى يكرهه ويأباه.

(1/457)

ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آَخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا (39)

{ ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا } .
{ ذَلِكَ } الذي بيناه ووضحناه من هذه الأحكام الجليلة، { مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ } فإن الحكمة الأمر بمحاسن الأعمال ومكارم الأخلاق والنهي عن أراذل الأخلاق وأسوأ الأعمال.
وهذه الأعمال المذكورة في هذه الآيات من الحكمة العالية التي أوحاها رب العالمين لسيد المرسلين في أشرف الكتب ليأمر بها أفضل الأمم فهي من الحكمة التي من أوتيها فقد أوتي خيرا كثيرا.
ثم ختمها بالنهي عن عبادة غير الله كما افتتحها بذلك فقال: { وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ } أي: خالدا مخلدا فإنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار.
{ مَلُومًا مَدْحُورًا } أي: قد لحقتك اللائمة واللعنة والذم من الله وملائكته والناس أجمعين.

(1/458)

أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلَائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا (40)

{ 40 } { أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلا عَظِيمًا } .
وهذا إنكار شديد على من زعم أن الله اتخذ من خلقه بنات فقال: { أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ } أي: اختار لكم الصفوة والقسم (1) الكامل واتخذ لنفسه من الملائكة إناثا حيث زعموا أن الملائكة بنات الله.
{ إِنَّكُمْ لَتَقُولُونَ قَوْلا عَظِيمًا } فيه أعظم الجرأة على الله حيث نسبتم له الولد المتضمن لحاجته واستغناء بعض المخلوقات عنه وحكمتم له بأردأ القسمين، وهن الإناث وهو الذي خلقكم واصطفاكم بالذكور فتعالى الله عما يقول الظالمون علوا كبيرا.
__________
(1) في ب: النصيب.

(1/458)

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآَنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُورًا (41) قُلْ لَوْ كَانَ مَعَهُ آَلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا (42) سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا (43) تُسَبِّحُ لَهُ السَّمَوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (44)

{ 41-44 } { وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلا نُفُورًا * قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا * سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا * تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } .
يخبر تعالى أنه صرف لعباده في هذا القرآن أي: نوع الأحكام ووضحها وأكثر من الأدلة والبراهين على ما دعا إليه، ووعظ وذكر لأجل أن يتذكروا ما ينفعهم فيسلكوه وما يضرهم فيدعوه.
ولكن أبى أكثر الناس إلا نفورا عن آيات الله لبغضهم للحق ومحبتهم ما كانوا عليه من الباطل حتى تعصبوا لباطلهم ولم يعيروا آيات الله لهم سمعا ولا ألقوا لها بالا.
ومن أعظم ما صرف فيه الآيات والأدلة التوحيد الذي هو أصل الأصول، فأمر به ونهى عن ضده وأقام عليه من الحجج العقلية والنقلية شيئا كثيرا بحيث من أصغى إلى بعضها لا تدع في قلبه شكا ولا ريبا.
ومن الأدلة على ذلك هذا الدليل العقلي الذي ذكره هنا فقال: { قُلْ } للمشركين الذين يجعلون مع الله إلها آخر: { لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ } أي: على موجب زعمهم وافترائهم { إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا } أي: لاتخذوا سبيلا إلى الله بعبادته والإنابة إليه والتقرب وابتغاء الوسيلة، فكيف يجعل العبد الفقير الذي يرى شدة افتقاره لعبودية ربه إلها مع الله؟! هل هذا إلا من أظلم الظلم وأسفه السفه؟".
فعلى هذا المعنى تكون هذه الآية كقوله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ }
وكقوله تعالى: { وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ }
ويحتمل أن المعنى في قوله: { قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا } أي: لطلبوا السبيل وسعوا في مغالبة الله تعالى، فإما أن يعلوا عليه فيكون من علا وقهر هو الرب الإله، فأما وقد علموا أنهم يقرون أن آلهتهم التي يعبدون (1) من دون الله مقهورة مغلوبة ليس لها من الأمر شيء فلم اتخذوها وهي بهذه الحال؟ فيكون هذا كقوله تعالى: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ }
{ سُبْحَانَهُ وَتَعَالَى } أي: تقدس وتنزه وعلت أوصافه { عَمَّا يَقُولُونَ } من الشرك به واتخاذ الأنداد معه { عُلُوًّا كَبِيرًا } فعلا قدره وعظم وجلت كبرياؤه التي لا تقادر أن [ ص 459 ] يكون معه آلهة فقد ضل من قال ذلك ضلالا مبينا وظلم ظلما كبيرا.
لقد تضاءلت لعظمته المخلوقات العظيمة وصغرت لدى كبريائه السماوات السبع ومن فيهن والأرضون السبع ومن فيهن { والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه }
وافتقر إليه العالم العلوي والسفلي فقرا ذاتيا لا ينفك عن أحد منهم في وقت من الأوقات.
هذا الفقر بجميع وجوهه فقر من جهة الخلق والرزق والتدبير، وفقر من جهة الاضطرار إلى أن يكون معبودهم ومحبوبهم الذي إليه يتقربون وإليه في كل حال يفزعون، ولهذا قال:
{ تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ } من حيوان ناطق وغير ناطق ومن أشجار ونبات وجامد وحي وميت { إِلا يُسَبِّحُ بِحَمْدِهِ } بلسان الحال ولسان المقال. { وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ } أي: تسبيح باقي المخلوقات التي على غير لغتكم بل يحيط بها علام الغيوب.
{ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } حيث لم يعاجل بالعقوبة من قال فيه قولا تكاد السماوات والأرض تتفطر منه وتخر له الجبال ولكنه أمهلهم وأنعم عليهم وعافاهم ورزقهم ودعاهم إلى بابه ليتوبوا من هذا الذنب العظيم ليعطيهم الثواب الجزيل ويغفر لهم ذنبهم، فلولا حلمه ومغفرته لسقطت السماوات على الأرض ولما ترك على ظهرها من دابة.
__________
(1) في ب: يدعون.

(1/458)

وَإِذَا قَرَأْتَ الْقُرْآَنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ حِجَابًا مَسْتُورًا (45) وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آَذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآَنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا (46) نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا (47) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا (48)

{ 45-48 } { وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا * وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا * نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا * انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا } .
يخبر تعالى عن عقوبته للمكذبين بالحق الذين ردوه وأعرضوا عنه أنه يحول بينهم وبين الإيمان فقال:
{ وَإِذَا قَرَأْتَ الْقُرْآنَ } الذي فيه الوعظ والتذكير والهدى والإيمان والخير والعلم الكثير.
{ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا } يسترهم عن فهمه حقيقة وعن التحقق بحقائقه والانقياد إلى ما يدعو إليه من الخير.
{ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً } أي: أغطية وأغشية لا يفقهون معها القرآن بل يسمعونه سماعا تقوم به عليهم الحجة، { وَفِي آذَانِهِمْ وَقْرًا } أي: صمما عن سماعه، { وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآن } داعيا لتوحيده ناهيا عن الشرك به.
{ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا } من شدة بغضهم له ومحبتهم لما هم عليه من الباطل، كما قال تعالى: { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ }
{ نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ } أي: إنما منعناهم من الانتفاع عند سماع القرآن لأننا نعلم أن مقاصدهم سيئة يريدون أن يعثروا على أقل شيء ليقدحوا به، وليس استماعهم لأجل الاسترشاد وقبول الحق وإنما هم متعمدون على عدم اتباعه، ومن كان بهذه الحالة لم يفده الاستماع شيئا ولهذا قال: { إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى } أي: متناجين { إِذْ يَقُولُ الظَّالِمُونَ } في مناجاتهم: { إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا } فإذا كانت هذه مناجاتهم الظالمة فيما بينهم وقد بنوها على أنه مسحور فهم جازمون أنهم غير معتبرين لما قال، وأنه يهذي لا يدري ما يقول.
قال تعالى: { انْظُرْ } متعجبا { كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ } التي هي أضل الأمثال وأبعدها عن الصواب { فَضَلُّوا } في ذلك أو فصارت سببا لضلالهم لأنهم بنوا عليها أمرهم والمبني على فاسد أفسد منه.
{ فَلا يَسْتَطِيعُونَ سَبِيلا } (1) أي: لا يهتدون أي اهتداء فنصيبهم الضلال المحض والظلم الصرف.
__________
(1) سبق قلم الشيخ -رحمه الله- إلى آية أخرى فكتب: فلا يهتدون وعلى ذلك فسرها، فأبقيت التفسير كما هو، وصوبت الآية.

(1/459)

وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (49)

{ 49-52 } { وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا } .
يخبر تعالى عن قول المنكرين للبعث وتكذيبهم به واستبعادهم بقولهم: { أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا } أي: أجسادا بالية { أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا } أي: لا يكون ذلك وهو محال بزعمهم، فجهلوا أشد الجهل حيث كذبوا رسل الله وجحدوا آيات الله وقاسوا قدرة خالق السماوات والأرض بقدرتهم الضعيفة العاجزة.
فلما رأوا أن هذا ممتنع عليهم لا يقدرون عليه جعلوا قدرة الله كذلك.
[ ص 460 ]
فسبحان من جعل خلقا من خلقه يزعمون أنهم أولو العقول والألباب مثالا في جهل أظهر الأشياء وأجلاها وأوضحها براهين وأعلاها ليرى عباده أنه ما ثم إلا توفيقه وإعانته أو الهلاك والضلال.
{ رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ }
ولهذا أمر رسوله صلى الله عليه وسلم أن يقول لهؤلاء المنكرين للبعث استبعادا:

(1/459)

قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا (50) أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا (51) يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا (52)

{ قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا * أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا * يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا } .
{ قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا أَوْ خَلْقًا مِمَّا يَكْبُرُ } أي: يعظم { فِي صُدُورِكُمْ } لتسلموا بذلك على زعمكم من أن تنالكم قدرة الله أو تنفذ فيكم مشيئته، فإنكم غير معجزي الله في أي حالة تكونون وعلى أي وصف تتحولون، وليس لكم في أنفسكم تدبير في حالة الحياة وبعد الممات.
فدعوا التدبير والتصريف لمن هو على كل شيء قدير وبكل شيء محيط.
{ فَسَيَقُولُونَ } حين تقيم عليهم الحجة في البعث: { مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ } فكما فطركم ولم تكونوا شيئا مذكورا فإنه سيعيدكم خلقا جديدا { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } { فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ } أي: يهزونها إنكارا وتعجبا مما قلت، { وَيَقُولُونَ مَتَى هُوَ } أي: متى وقت البعث الذي تزعمه على قولك؟ لا إقرار منهم لأصل البعث بل ذلك سفه منهم وتعجيز. { قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا } فليس في تعيين وقته فائدة، وإنما الفائدة والمدار على تقريره والإقرار به وإثباته وإلا فكل ما هو آت فإنه قريب.
{ يَوْمَ يَدْعُوكُمْ } للبعث والنشور وينفخ في الصور { فَتَسْتَجِيبُونَ بِحَمْدِهِ } أي: تنقادون لأمره ولا تستعصون عليه. وقوله: { بحمده } أي: هو المحمود تعالى على فعله ويجزي به العباد إذا جمعهم ليوم التناد.
{ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا } من سرعة وقوعه وأن الذي مر عليكم من النعيم كأنه ما كان.
فهذا الذي يقول عنه المنكرون: { متى هو } ؟ يندمون غاية الندم عند وروده ويقال لهم: { هذا الذي كنتم به تكذبون }

(1/460)

وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوًّا مُبِينًا (53) رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلًا (54) وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآَتَيْنَا دَاوُودَ زَبُورًا (55)

{ 53-55 } { وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإنْسَانِ عَدُوًّا مُبِينًا * رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلا * وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُورًا } .
وهذا من لطفه بعباده حيث أمرهم بأحسن الأخلاق والأعمال والأقوال الموجبة للسعادة في الدنيا والآخرة فقال:
{ وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ } وهذا أمر بكل كلام يقرب إلى الله من قراءة وذكر وعلم وأمر بمعروف ونهي عن منكر وكلام حسن لطيف مع الخلق على اختلاف مراتبهم ومنازلهم، وأنه إذا دار الأمر بين أمرين حسنين فإنه يأمر بإيثار أحسنهما إن لم يمكن الجمع بينهما.
والقول الحسن داع لكل خلق جميل وعمل صالح فإن من ملك لسانه ملك جميع أمره.
وقوله: { إِنَّ الشَّيْطَانَ يَنزغُ بَيْنَهُمْ } أي: يسعى بين العباد بما يفسد عليهم دينهم ودنياهم.
فدواء هذا أن لا يطيعوه في الأقوال غير الحسنة التي يدعوهم إليها، وأن يلينوا فيما بينهم لينقمع الشيطان الذي ينزغ بينهم فإنه عدوهم الحقيقي الذي ينبغي لهم أن يحاربوه فإنه يدعوهم { ليكونوا من أصحاب السعير }
وأما إخوانهم فإنهم وإن نزغ الشيطان فيما بينهم وسعى في العداوة فإن الحزم كل الحزم السعي في ضد عدوهم وأن يقمعوا أنفسهم الأمارة بالسوء التي يدخل الشيطان من قبلها فبذلك يطيعون ربهم ويستقيم أمرهم ويهدون لرشدهم.
{ رَبُّكُمْ أَعْلَمُ بِكُمْ } من أنفسكم فلذلك لا يريد لكم إلا ما هو الخير ولا يأمركم إلا بما فيه مصلحة لكم وقد تريدون شيئا والخير في عكسه.
{ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ } فيوفق من شاء لأسباب الرحمة ويخذل من شاء فيضل عنها فيستحق العذاب.
{ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلا } تدبر أمرهم وتقوم بمجازاتهم وإنما الله هو الوكيل وأنت مبلغ هاد إلى صراط مستقيم.
{ وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأرْضِ } من جميع أصناف الخلائق فيعطي كلا منهم ما يستحقه تقتضيه حكمته ويفضل بعضهم على بعض في جميع الخصال الحسية والمعنوية كما فضل بعض النبيين المشتركين بوحيه على بعض بالفضائل والخصائص الراجعة إلى ما من به عليهم من الأوصاف الممدوحة والأخلاق المرضية والأعمال الصالحة وكثرة الأتباع ونزول الكتب على بعضهم المشتملة على الأحكام الشرعية والعقائد المرضية، كما أنزل على داود زبورا وهو الكتاب المعروف.
فإذا كان تعالى قد فضل بعضهم على بعض وآتى بعضهم كتبا فلم ينكر المكذبون لمحمد صلى الله عليه وسلم ما أنزله الله عليه وما فضله به من النبوة والكتاب.

(1/460)

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا (56) أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا (57)

{ 56-57 } { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } .
يقول تعالى: { قُلْ } للمشركين بالله الذين اتخذوا من دونه أندادا يعبدونهم كما يعبدون الله ويدعونهم كما يدعونه ملزما لهم بتصحيح ما زعموه واعتقدوه إن كانوا صادقين:
{ ادْعُوا الَّذِينَ زَعَمْتُمْ } آلهة من دون الله فانظروا هل ينفعونكم أو [ ص 461 ] يدفعون عنكم الضر، فإنهم لا { يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ } من مرض أو فقر أو شدة ونحو ذلك فلا يدفعونه بالكلية، { وَلا } يملكون أيضا تحويله من شخص إلى آخر من شدة إلى ما دونها.
فإذا كانوا بهذه الصفة فلأي شيء تدعونهم من دون الله؟ فإنهم لا كمال لهم ولا فعال نافعة، فاتخاذهم آلهة نقص في الدين والعقل وسفه في الرأي.
ومن العجب أن السفه عند الاعتياد والممارسة وتلقيه عن الآباء الضالين بالقبول يراه صاحبه هو الرأي: السديد والعقل المفيد.
ويرى إخلاص الدين لله الواحد الأحد الكامل المنعم بجميع النعم الظاهرة والباطنة هو السفه والأمر المتعجب منه كما قال المشركون: { أجعل الآلهة إلها واحدا إن هذا لشيء عجاب }
ثم أخبر أيضا أن الذين يعبدونهم من دون الله في شغل شاغل عنهم باهتمامهم بالافتقار إلى الله وابتغاء الوسيلة إليه فقال: { أُولَئِكَ الَّذِينَ يَدْعُونَ } من الأنبياء والصالحين والملائكة { يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ } أي: يتنافسون في القرب من ربهم ويبذلون ما يقدرون عليه من الأعمال الصالحة المقربة إلى الله تعالى وإلى رحمته، ويخافون عذابه فيجتنبون كل ما يوصل إلى العذاب.
{ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } أي: هو الذي ينبغي شدة الحذر منه والتوقي من أسبابه.
وهذه الأمور الثلاثة الخوف والرجاء والمحبة التي وصف الله بها هؤلاء المقربين عنده هي الأصل والمادة في كل خير.
فمن تمت له تمت له أموره وإذا خلا القلب منها ترحلت عنه الخيرات وأحاطت به الشرور.
وعلامة المحبة ما ذكره الله أن يجتهد العبد في كل عمل يقربه إلى الله وينافس في قربه بإخلاص الأعمال كلها لله والنصح فيها وإيقاعها على أكمل الوجوه المقدور عليها، فمن زعم أنه يحب الله بغير ذلك فهو كاذب.

(1/460)

وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (58)

{ 58 } { وَإِنْ مِنْ قَرْيَةٍ إِلا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا } .
أي: ما من قرية من القرى المكذبة للرسل إلا لا بد أن يصيبهم هلاك قبل يوم القيامة أو عذاب شديد كتاب كتبه الله وقضاء أبرمه، لا بد من وقوعه، فليبادر المكذبون بالإنابة إلى الله وتصديق رسله قبل أن تتم عليهم كلمة العذاب، ويحق عليهم القول.

(1/461)

وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآَيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآَتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالْآَيَاتِ إِلَّا تَخْوِيفًا (59) وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآَنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلَّا طُغْيَانًا كَبِيرًا (60)

{ 59-60 } { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا * وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلا طُغْيَانًا كَبِيرًا } .
يذكر تعالى رحمته بعدم إنزاله الآيات التي يقترح بها المكذبون، وأنه ما منعه أن يرسلها إلا خوفا من تكذيبهم لها، فإذا كذبوا بها عاجلهم العقاب وحل بهم من غير تأخير كما فعل بالأولين الذين كذبوا بها.
ومن أعظم الآيات الآية التي أرسلها الله إلى ثمود وهي الناقة العظيمة الباهرة التي كانت تصدر عنها جميع القبيلة بأجمعها ومع ذلك كذبوا بها فأصابهم ما قص الله علينا في كتابه، وهؤلاء كذلك لو جاءتهم الآيات الكبار لم يؤمنوا، فإنه ما منعهم من الإيمان خفاء ما جاء به الرسول واشتباهه هل هو حق أو باطل؟ فإنه قد جاء من البراهين الكثيرة ما دل على صحة ما جاء به الموجب لهداية من طلب الهداية فغيرها مثلها فلا بد أن يسلكوا بها ما سلكوا بغيرها فترك إنزالها والحالة هذه خير لهم وأنفع.
وقوله: { وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا } أي: لم يكن القصد بها أن تكون داعية وموجبة للإيمان الذي لا يحصل إلا بها، بل المقصود منها التخويف والترهيب ليرتدعوا عن ما هم عليه.
{ وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ } علما وقدرة فليس لهم ملجأ يلجأون إليه ولا ملاذ يلوذون به عنه، وهذا كاف لمن له عقل في الانكفاف عما يكرهه الله الذي أحاط بالناس.
{ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً } أكثر المفسرين على أنها ليلة الإسراء.
{ وَالشَّجَرَةَ الْمَلْعُونَةَ } التي ذكرت { فِي الْقُرْآنِ } وهي شجرة الزقوم التي تنبت في أصل الجحيم.
والمعنى إذا كان هذان الأمران قد صارا فتنة للناس حتى استلج الكفار بكفرهم وازداد شرهم وبعض من كان إيمانه ضعيفا رجع عنه بسبب أن ما أخبرهم به من الأمور التي كانت ليلة الإسراء ومن الإسراء من المسجد الحرام إلى المسجد الأقصى كان خارقا للعادة.
والإخبار بوجود شجرة تنبت في أصل الجحيم أيضا من الخوارق فهذا الذي أوجب لهم التكذيب. فكيف لو شاهدوا الآيات العظيمة والخوارق الجسيمة؟"
أليس ذلك أولى أن يزداد بسببه شرهم؟! فلذلك رحمهم الله وصرفها عنهم، ومن هنا تعلم أن عدم التصريح في الكتاب والسنة بذكر الأمور العظيمة التي حدثت في الأزمنة المتأخرة أولى وأحسن لأن الأمور التي لم يشاهد الناس لها نظيرا ربما لا تقبلها عقولهم لو أخبروا بها قبل وقوعها، فيكون ذلك ريبا في قلوب بعض المؤمنين ومانعا يمنع من لم يدخل الإسلام ومنفرا عنه.
بل ذكر الله ألفاظا عامة تتناول جميع ما يكون.

(1/461)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا (61) قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا (62) قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا (63) وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا (64) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلًا (65)

{ وَنُخَوِّفُهُمْ } بالآيات { فَمَا يَزِيدُهُمْ } التخويف { إِلا طُغْيَانًا كَبِيرًا } وهذا أبلغ ما يكون في التملي بالشر ومحبته وبغض الخير وعدم الانقياد له.
[ ص 462 ]
{ 61-65 } { وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا * قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا * قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا * وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلا } .
ينبه تبارك وتعالى عباده على شدة عداوة الشيطان وحرصه على إضلالهم وأنه لما خلق الله آدم استكبر عن السجود له و { قَالَ } متكبرا: { أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا } أي: من طين وبزعمه أنه خير منه لأنه خلق من نار. وقد تقدم فساد هذا القياس الباطل من عدة أوجه.
فلما تبين لإبليس تفضيل الله لآدم { قَالَ } مخاطبا لله: { أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ } أي: لأستأصلنهم بالإضلال ولأغوينهم { إِلا قَلِيلا } عرف الخبيث أنه لا بد أن يكون منهم من يعاديه ويعصيه.
فقال الله له: { اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ } واختارك على ربه ووليه الحق، { فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا } أي: مدخرا لكم موفرا جزاء أعمالكم.
ثم أمره الله أن يفعل كل ما يقدر عليه من إضلالهم فقال: { وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ } ويدخل في هذا كل داع إلى المعصية.
{ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ } ويدخل فيه كل راكب وماش في معصية الله فهو من خيل الشيطان ورجله.
والمقصود أن الله ابتلى العباد بهذا العدو المبين الداعي لهم إلى معصية الله بأقواله وأفعاله.
{ وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ } وذلك شامل لكل معصية تعلقت بأموالهم وأولادهم من منع الزكاة والكفارات والحقوق الواجبة، وعدم تأديب الأولاد وتربيتهم على الخير وترك الشر وأخذ الأموال بغير حقها أو وضعها بغير حقها أو استعمال المكاسب الردية.
بل ذكر كثير من المفسرين أنه يدخل في مشاركة الشيطان في الأموال والأولاد ترك التسمية عند الطعام والشراب والجماع، وأنه إذا لم يسم الله في ذلك شارك فيه الشيطان كما ورد فيه الحديث.
{ وَعِدْهُمْ } الوعود (1) المزخرفة التي لا حقيقة لها ولهذا قال: { وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا } أي: باطلا مضمحلا كأن يزين لهم المعاصي والعقائد الفاسدة ويعدهم عليها الأجر لأنهم يظنون أنهم على الحق، وقال تعالى: { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا }
ولما أخبر عما يريد الشيطان أن يفعل بالعباد وذكر ما يعتصم به من فتنته وهو عبودية الله والقيام بالإيمان والتوكل فقال: { إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ } أي: تسلط وإغواء بل الله يدفع عنهم -بقيامهم بعبوديته- كل شر ويحفظهم من الشيطان الرجيم ويقوم بكفايتهم. { وَكَفَى بِرَبِّكَ وَكِيلا } لمن توكل عليه وأدى ما أمر به.
__________
(1) في النسختين: الأوعاد.

(1/461)

رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا (66)

{ 66-69 } { رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا } .
يذكر تعالى نعمته على العباد بما سخر لهم من الفلك والسفن والمراكب وألهمهم كيفية صنعتها، وسخر لها البحر الملتطم يحملها على ظهره لينتفع العباد بها في الركوب والحمل للأمتعة والتجارة. وهذا من رحمته بعباده فإنه لم يزل بهم رحيما رؤوفا يؤتيهم من كل ما تعلقت به إرادتهم ومنافعهم.

(1/462)

وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا (67) أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لَا تَجِدُوا لَكُمْ وَكِيلًا (68) أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لَا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا (69)

{ وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا * أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلا * أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا } .
ومن رحمته الدالة على أنه وحده المعبود دون ما سواه أنهم إذا مسهم الضر في البحر فخافوا من الهلاك لتراكم الأمواج ضل عنهم ما كانوا يدعون من دون الله في حال الرخاء من الأحياء والأموات، فكأنهم لم يكونوا يدعونهم في وقت من الأوقات لعلمهم أنهم ضعفاء عاجزون عن كشف الضر وصرخوا بدعوة فاطر الأرض والسماوات الذي تستغيث به في شدائدها جميع المخلوقات وأخلصوا له الدعاء والتضرع في هذه الحال.
[ ص 463 ]
فلما كشف الله عنهم الضر ونجاهم إلى البر ونسوا ما كانوا يدعون إليه من قبل وأشركوا به من لا ينفع ولا يضر ولا يعطي ولا يمنع وأعرضوا عن الإخلاص لربهم ومليكهم، وهذا من جهل الإنسان وكفره فإن الإنسان كفور للنعم، إلا من هدى الله فمن عليه بالعقل السليم واهتدى إلى الصراط المستقيم، فإنه يعلم أن الذي يكشف الشدائد وينجي من الأهوال هو الذي يستحق أن يفرد وتخلص له سائر الأعمال في الشدة والرخاء واليسر والعسر.
وأما من خذل ووكل إلى عقله الضعيف فإنه لم يلحظ وقت الشدة إلا مصلحته الحاضرة وإنجاءه في تلك الحال.
فلما حصلت له النجاة وزالت عنه المشقة ظن بجهله أنه قد أعجز الله ولم يخطر بقلبه شيء من العواقب الدنيوية فضلا عن أمور الآخرة.
ولهذا ذكرهم الله بقوله: { أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } أي: فهو على كل شيء قدير إن شاء أنزل عليكم عذابا من أسفل منكم بالخسف أو من فوقكم بالحاصب وهو العذاب الذي يحصبهم فيصبحوا هالكين، فلا تظنوا أن الهلاك لا يكون إلا في البحر.
وإن ظننتم ذلك فأنتم آمنون (1) من { أَنْ يُعِيدَكُمْ } في البحر { تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ } أي: ريحا شديدة جدا تقصف ما أتت عليه.
{ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا } أي: تبعة ومطالبة فإن الله لم يظلمكم مثقال ذرة.
__________
(1) مراد الشيخ -رحمه الله- الاستفهام -والله أعلم-.

(1/462)

وَلَقَدْ كَرَّمْنَا بَنِي آَدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا (70)

{ 70 } { وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلا } .
وهذا من كرمه عليهم وإحسانه الذي لا يقادر قدره حيث كرم بني آدم بجميع وجوه الإكرام، فكرمهم بالعلم والعقل وإرسال الرسل وإنزال الكتب، وجعل منهم الأولياء والأصفياء وأنعم عليهم بالنعم الظاهرة والباطنة.
{ وَحَمَلْنَاهُمْ فِي الْبَرِّ } على الركاب من الإبل والبغال والحمير والمراكب البرية. { وَ } في { الْبَحْرِ } في السفن والمراكب { وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ } من المآكل والمشارب والملابس والمناكح. فما من طيب تتعلق به حوائجهم إلا وقد أكرمهم الله به ويسره لهم غاية التيسير.
{ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلا } بما خصهم به من المناقب وفضلهم به من الفضائل التي ليست لغيرهم من أنواع المخلوقات.
أفلا يقومون بشكر من أولى النعم ودفع النقم ولا تحجبهم النعم عن المنعم فيشتغلوا بها عن عبادة ربهم بل ربما استعانوا بها على معاصيه.

(1/463)

يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلَا يُظْلَمُونَ فَتِيلًا (71) وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآَخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلًا (72)

{ 71-72 } { يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلا يُظْلَمُونَ فَتِيلا * وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلا } .
يخبر تعالى عن حال الخلق يوم القيامة، وأنه يدعو كل أناس، ومعهم إمامهم وهاديهم إلى الرشد، وهم الرسل ونوابهم، فتعرض كل أمة، ويحضرها رسولهم الذي دعاهم، وتعرض أعمالهم على الكتاب الذي يدعو إليه الرسول، هل هي موافقة له أم لا؟ فينقسمون بهذا قسمين: { فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ } لكونه اتبع إمامه، الهادي إلى صراط مستقيم، واهتدى بكتابه، فكثرت حسناته، وقلت سيئاته { فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ } قراءة سرور وبهجة، على ما يرون فيها مما يفرحهم ويسرهم. { وَلا يُظْلَمُونَ فَتِيلا } مما عملوه من الحسنات.
{ وَمَنْ كَانَ فِي هَذِهِ } الدنيا { أَعْمَى } عن الحق فلم يقبله، ولم ينقد له، بل اتبع الضلال. { فَهُوَ فِي الآخِرَةِ أَعْمَى } عن سلوك طريق الجنة كما لم يسلكه في الدنيا، { وَأَضَلُّ سَبِيلا } فإن الجزاء من جنس العمل، كما تدين تدان.
وفي هذه الآية دليل على أن كل أمة تدعى إلى دينها وكتابها، هل عملت به أم لا؟
وأنهم لا يؤاخذون بشرع نبي لم يؤمروا باتباعه، وأن الله لا يعذب أحدًا إلا بعد قيام الحجة عليه ومخالفته لها.

(1/463)

وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لَاتَّخَذُوكَ خَلِيلًا (73) وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا (74) إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا (75)

وأن أهل الخير، يعطون كتبهم بأيمانهم، ويحصل لهم من الفرح والسرور شيء عظيم، وأن أهل الشر بعكس ذلك، لأنهم لا يقدرون على قراءة كتبهم، من شدة غمهم وحزنهم وثبورهم.
[ ص 464 ]
{ 73-77 } { وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لاتَّخَذُوكَ خَلِيلا * وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا * إِذًا لأذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا } .
يذكر تعالى منته على رسوله محمد صلى الله عليه وسلم وحفظه له من أعدائه الحريصين على فتنته بكل طريق، فقال: { وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا } أي: قد كادوا لك أمرًا لم يدركوه، وتحيلوا لك، على أن تفتري على الله غير الذي أنزلنا إليك، فتجيء بما يوافق أهواءهم، وتدع ما أنزل الله إليك.
{ وَإِذَا } لو فعلت ما يهوون { لاتَّخَذُوكَ خَلِيلا } أي حبيبًا صفيًا، أعز عليهم من أحبابهم، لما جبلك الله عليه من مكارم الأخلاق، ومحاسن الآداب، المحببة للقريب والبعيد، والصديق والعدو.
ولكن لتعلم أنهم لم يعادوك وينابذوك العداوة، إلا للحق الذي جئت به لا لذاتك، كما قال الله تعالى { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ }
{ وَ } مع هذا فـ { لَوْلا أَنْ ثَبَّتْنَاكَ } على الحق، وامتننا عليك بعدم الإجابة لداعيهم، { لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا } من كثرة المعالجة، ومحبتك لهدايتهم.
{ إذًا } لو ركنت إليهم بما يهوون { لأذقناك ضعف الحياة وضعف الممات } أي لأصبناك بعذاب مضاعف ، في الحياة الدنيا والآخرة ، وذلك لكمال نعمة الله عليك ، وكمال معرفتك.
{ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا } ينقذك مما يحل بك من العذاب، ولكن الله تعالى عصمك من أسباب الشر، ومن البشر فثبتك وهداك الصراط المستقيم، ولم تركن إليهم بوجه من الوجوه، فله عليك أتم نعمة وأبلغ منحة.

(1/463)

وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لَا يَلْبَثُونَ خِلَافَكَ إِلَّا قَلِيلًا (76) سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلَا تَجِدُ لِسُنَّتِنَا تَحْوِيلًا (77)

{ وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لا يَلْبَثُونَ خِلافَكَ إِلا قَلِيلا * سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلا } .
{ وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا } أي: من بغضهم لمقامك بين أظهرهم، قد كادوا أن يخرجوك من الأرض، ويجلوك منها.
ولو فعلوا ذلك، لم يلبثوا بعدك فيها إلا قليلا حتى تحل بهم العقوبة، كما هي سنة الله التي لا تحول ولا تبدل في جميع الأمم، كل أمة كذبت رسولها وأخرجته، عاجلها الله بالعقوبة.
ولما مكر به الذين كفروا وأخرجوه، لم يلبثوا إلا قليلا حتى أوقع الله بهم بـ " بدر " وقتل صناديدهم، وفض بيضتهم، فله الحمد.
وفي هذه الآيات، دليل على شدة افتقار العبد إلى تثبيت الله إياه، وأنه ينبغي له أن لا يزال متملقًا لربه، أن يثبته على الإيمان، ساعيا في كل سبب موصل إلى ذلك لأن النبي صلى الله عليه وسلم وهو أكمل الخلق، قال الله له: { وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا } فكيف بغيره؟" وفيها تذكير الله لرسوله منته عليه، وعصمته من الشر، فدل ذلك على أن الله يحب من عباده أن يتفطنوا لإنعامه عليهم -عند وجود أسباب الشر - بالعصمة منه، والثبات على الإيمان.
وفيها: أنه بحسب علو مرتبة العبد، وتواتر النعم عليه من الله يعظم إثمه، ويتضاعف جرمه، إذا فعل ما يلام عليه، لأن الله ذكر رسوله لو فعل - وحاشاه من ذلك - بقوله: { إِذًا لأذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا }
وفيها: أن الله إذا أراد إهلاك أمة، تضاعف جرمها، وعظم وكبر، فيحق عليها القول من الله فيوقع بها العقاب، كما هي سنته في الأمم إذا أخرجوا رسولهم.

(1/464)

أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآَنَ الْفَجْرِ إِنَّ قُرْآَنَ الْفَجْرِ كَانَ مَشْهُودًا (78) وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا (79) وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا (80) وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا (81)

{ 78-81 } { أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا * وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا * وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا * وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } .
يأمر تعالى نبيه محمدًا صلى الله عليه وسلم بإقامة الصلاة تامة، ظاهرًا وباطنًا، في أوقاتها. { لِدُلُوكِ الشَّمْسِ } أي: ميلانها إلى الأفق الغربي بعد الزوال، فيدخل في ذلك صلاة الظهر وصلاة العصر.
{ إِلَى غَسَقِ اللَّيْلِ } أي: ظلمته، فدخل في ذلك صلاة المغرب وصلاة العشاء. { وَقُرْآنَ الْفَجْرِ } أي: صلاة الفجر، وسميت قرآنا، لمشروعية إطالة القرآن فيها أطول من غيرها، ولفضل القراءة فيها حيث شهدها الله، وملائكة [ ص 465 ] الليل وملائكة والنهار.
ففي هذه الآية، ذكر الأوقات الخمسة، للصلوات المكتوبات، وأن الصلوات الموقعة فيه فرائض لتخصيصها بالأمر.
وفيها: أن الوقت شرط لصحة الصلاة، وأنه سبب لوجوبها، لأن الله أمر بإقامتها لهذه الأوقات.
وأن الظهر والعصر يجمعان، والمغرب والعشاء كذلك، للعذر، لأن الله جمع وقتهما جميعًا.
وفيه: فضيلة صلاة الفجر، وفضيلة إطالة القراءة فيها، وأن القراءة فيها، ركن لأن العبادة إذا سميت ببعض أجزائها، دل على فرضية ذلك.
وقوله: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ } أي: صل به في سائر أوقاته. { نَافِلَةً لَكَ } أي: لتكون صلاة الليل زيادة لك في علو القدر، ورفع الدرجات، بخلاف غيرك، فإنها تكون كفارة لسيئاته.
ويحتمل أن يكون المعنى: أن الصلوات الخمس فرض عليك وعلى المؤمنين، بخلاف صلاة الليل، فإنها فرض عليك بالخصوص، ولكرامتك على الله، أن جعل وظيفتك أكثر من غيرك، وليكثر ثوابك، وتنال بذلك المقام المحمود، وهو المقام الذي يحمده فيه الأولون والآخرون، مقام الشفاعة العظمى، حين يتشفع الخلائق بآدم، ثم بنوح، ثم إبراهيم، ثم موسى، ثم عيسى، وكلهم يعتذر ويتأخر عنها، حتى يستشفعوا بسيد ولد آدم، ليرحمهم الله من هول الموقف وكربه، فيشفع عند ربه فيشفعه، ويقيمه مقامًا يغبطه به الأولون والآخرون، وتكون له المنة على جميع الخلق.
وقوله: { وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ } أي: اجعل مداخلي ومخارجي كلها في طاعتك وعلى مرضاتك، وذلك لتضمنها الإخلاص وموافقتها الأمر.
{ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا } أي: حجة ظاهرة، وبرهانًا قاطعًا على جميع ما آتيه وما أذره.
وهذا أعلى حالة ينزلها الله العبد، أن تكون أحواله كلها خيرًا ومقربة له إلى ربه، وأن يكون له -على كل حالة من أحواله- دليلا ظاهرًا، وذلك متضمن للعلم النافع، والعمل الصالح، للعلم بالمسائل والدلائل.
وقوله: { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ } والحق هو ما أوحاه الله إلى رسوله محمد صلى الله عليه وسلم، فأمره الله أن يقول ويعلن، قد جاء الحق الذي لا يقوم له شيء، وزهق الباطل أي: اضمحل وتلاشى.
{ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } أي: هذا وصف الباطل، ولكنه قد يكون له صولة وروجان إذا لم يقابله الحق فعند مجيء الحق يضمحل الباطل، فلا يبقى له حراك.
ولهذا لا يروج الباطل إلا في الأزمان والأمكنة الخالية من العلم بآيات الله وبيناته.

(1/464)

وَنُنَزِّلُ مِنَ الْقُرْآَنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا (82)

{ 82 } وقوله: { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } .
فالقرآن مشتمل على الشفاء والرحمة، وليس ذلك لكل أحد، وإنما ذلك للمؤمنين به، المصدقين بآياته، العاملين به، وأما الظالمون بعدم التصديق به أو عدم العمل به، فلا تزيدهم آياته إلا خسارًا، إذ به تقوم عليهم الحجة، فالشفاء الذي تضمنه القرآن عام لشفاء القلوب، من الشبه، والجهالة، والآراء الفاسدة، والانحراف السيئ، والقصود السيئة (1) .
فإنه مشتمل على العلم اليقيني، الذي تزول به كل شبهة وجهالة، والوعظ والتذكير، الذي يزول به كل شهوة تخالف أمر الله، ولشفاء الأبدان من آلامها وأسقامها.
وأما الرحمة، فإن ما فيه من الأسباب والوسائل التي يحث عليها، متى فعلها العبد فاز بالرحمة والسعادة الأبدية، والثواب العاجل والآجل.
__________
(1) في ب: الرديئة.

(1/465)

وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا (83)

{ 83 } { وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا } .
هذه طبيعة الإنسان من حيث هو، إلا من هداه الله، فإن الإنسان- عند إنعام الله عليه - يفرح بالنعم ويبطر بها، ويعرض وينأى بجانبه عن ربه، فلا يشكره ولا يذكره.
{ وَإِذَا مَسَّهُ الشَّرُّ } كالمرض ونحوه { كَانَ يَئُوسًا } من الخير قد قطع ربه رجاءه، وظن أن ما هو فيه دائم أبدًا.
وأما من هداه الله فإنه- عند النعم -يخضع لربه، ويشكر نعمته، وعند الضراء يتضرع، ويرجو من الله عافيته، وإزالة ما يقع فيه، وبذلك يخف عليه البلاء.

(1/465)

قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلًا (84)

{ 84 } { قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلا } .
أي: { قُلْ كُلٌّ } من الناس { يَعْمَلُ عَلَى شَاكِلَتِهِ } أي: على ما يليق به من الأحوال، إن كان من الصفوة الأبرار، لم يشاكلهم إلا عملهم لرب العالمين. ومن كان من غيرهم من المخذولين، لم يناسبهم إلا العمل للمخلوقين، ولم [ ص 466 ] يوافقهم إلا ما وافق أغراضهم.
{ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلا } فيعلم من يصلح للهداية، فيهديه ومن لا يصلح لها فيخذله ولا يهديه.

(1/465)

وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا (85)

{ 85 } { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا } .
وهذا متضمن لردع من يسأل المسائل، التي لا يقصد بها إلا التعنت والتعجيز، ويدع السؤال عن المهم، فيسألون عن الروح التي هي من الأمور الخفية، التي لا يتقن وصفها وكيفيتها كل أحد، وهم قاصرون في العلم الذي يحتاج إليه العباد.
ولهذا أمر الله رسوله أن يجيب سؤالهم بقوله: { قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } أي: من جملة مخلوقاته، التي أمرها أن تكون فكانت، فليس في السؤال عنها كبير فائدة، مع عدم علمكم بغيرها.
وفي هذه الآية دليل على أن المسؤول إذا سئل عن أمر، الأولى بالسائل غيره أن يعرض عن جوابه، ويدله على ما يحتاج إليه، ويرشده إلى ما ينفعه.

(1/466)

وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لَا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلًا (86)

{ 86-87 } { وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلا } .

(1/466)

إِلَّا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا (87)

{ إِلا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا } .
يخبر تعالى أن القرآن والوحي الذي أوحاه إلى رسوله، رحمة منه عليه وعلى عباده، وهو أكبر النعم على الإطلاق على رسوله، فإن فضل الله عليه كبير، لا يقادر قدره.
فالذي تفضل به عليك، قادر على أن يذهب به، ثم لا تجد رادًا يرده، ولا وكيلا بتوجه عند الله فيه.
فلتغتبط به، وتقر به عينك، ولا يحزنك تكذيب المكذبين، واستهزاء الضالين، فإنهم عرضت عليهم أجل النعم، فردوها لهوانهم على الله وخذلانه لهم.

(1/466)

قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآَنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا (88)

{ 88 } { قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } .
وهذا دليل قاطع، وبرهان ساطع، على صحة ما جاء به الرسول وصدقه، حيث تحدى الله الإنس والجن أن يأتوا بمثله، وأخبر أنهم لا يأتون بمثله، ولو تعاونوا كلهم على ذلك لم يقدروا عليه.
ووقع كما أخبر الله، فإن دواعي أعدائه المكذبين به، متوفرة على رد ما جاء به بأي: وجه كان، وهم أهل اللسان والفصاحة، فلو كان عندهم أدنى تأهل وتمكن من ذلك لفعلوه.
فعلم بذلك، أنهم أذعنوا غاية الإذعان، طوعًا وكرهًا، وعجزوا عن معارضته.
وكيف يقدر المخلوق من تراب، الناقص من جميع الوجوه، الذي ليس له علم ولا قدرة ولا إرادة ولا مشيئة ولا كلام ولا كمال إلا من ربه، أن يعارض كلام رب الأرض والسماوات، المطلع على سائر الخفيات، الذي له الكمال المطلق، والحمد المطلق، والمجد العظيم، الذي لو أن البحر يمده من بعده سبعة أبحر مدادًا، والأشجار كلها أقلام، لنفذ المداد، وفنيت الأقلام، ولم تنفد كلمات الله.
فكما أنه ليس أحد من المخلوقين مماثلا لله في أوصافه فكلامه من أوصافه، التي لا يماثله فيها أحد، فليس كمثله شيء، في ذاته، وأسمائه، وصفاته، وأفعاله تبارك وتعالى.
فتبًا لمن اشتبه عليه كلام الخالق بكلام المخلوق، وزعم أن محمدًا صلى الله عليه وسلم افتراه على الله واختلقه من نفسه.

(1/466)

وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآَنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا (89) وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا (90) أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلَالَهَا تَفْجِيرًا (91) أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا (92) أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَرًا رَسُولًا (93) وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا (94) قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا (95) قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (96)

{ 89-96 } { وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا * وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا * أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلا بَشَرًا رَسُولا * وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولا * قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا } .
يقول تعالى: { وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ } أي: نوعنا فيه المواعظ والأمثال، وثنينا فيه المعاني التي يضطر إليها العباد، لأجل أن يتذكروا ويتقوا، فلم يتذكر إلا القليل منهم، الذين سبقت لهم من الله سابقة السعادة، وأعانهم الله بتوفيقه، وأما أكثر الناس فأبوا إلا كفورًا لهذه النعمة التي هي أكبر من [ ص 467 ] جميع النعم، وجعلوا يتعنتون عليه ]باقتراح[ (1) آيات غير آياته، يخترعونها من تلقاء أنفسهم الظالمة الجاهلة.
فيقولون لرسول الله صلى الله عليه وسلم الذي أتى بهذا القرآن المشتمل على كل برهان وآية: { لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا } أي: أنهارًا جارية.
{ أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ } فتستغني بها عن المشي في الأسواق والذهاب والمجيء.
{ أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا } أي: قطعًا من العذاب، { أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا } أي: جميعًا، أو مقابلة ومعاينة، يشهدون لك بما جئت به.
{ أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ } أي: مزخرف بالذهب وغيره { أَوْ تَرْقَى فِي السَّمَاءِ } رقيًا حسيًا، { و } ومع هذا فـ { وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنزلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ }
ولما كانت هذه تعنتات وتعجيزات؛ وكلام أسفه الناس وأظلمهم، المتضمنة لرد الحق وسوء الأدب مع الله، وأن الرسول صلى الله عليه وسلم هو الذي يأتي بالآيات، أمره الله أن ينزهه فقال: { قُلْ سُبْحَانَ رَبِّي } عما تقولون علوًا كبيرًا، وسبحانه أن تكون أحكامه وآياته تابعة لأهوائهم الفاسدة، وآرائهم الضالة. { هَلْ كُنْتُ إِلا بَشَرًا رَسُولا } ليس بيده شيء من الأمر.
وهذا السبب الذي منع أكثر الناس من الإيمان، حيث كانت الرسل التي ترسل إليهم من جنسهم بشرًا.
وهذا من رحمته بهم، أن أرسل إليهم بشرًا منهم، فإنهم لا يطيقون التلقي من الملائكة.
فلو { كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ } يثبتون على رؤية الملائكة والتلقي عنهم؛ { لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا } ليمكنهم التلقي عنه.
{ قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا } فمن شهادته لرسوله ما أيده به من المعجزات، وما أنزل عليه من الآيات، ونصره على من عاداه وناوأه.
فلو تقول عليه بعض الأقاويل، لأخذ منه باليمين، ثم لقطع منه الوتين، فإنه خبير بصير، لا تخفى عليه من أحوال العباد خافية.
__________
(1) زيادة يقتضيها السياق.

(1/466)

وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا (97) ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآَيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (98) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلًا لَا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلَّا كُفُورًا (99) قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفَاقِ وَكَانَ الْإِنْسَانُ قَتُورًا (100)

{ 97-100 } { وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا * ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا * أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلا لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلا كُفُورًا * قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ وَكَانَ الإنْسَانُ قَتُورًا } .
يخبر تعالى أنه المنفرد بالهداية والإضلال، فمن يهده، فييسره لليسرى ويجنبه العسرى، فهو المهتدي على الحقيقة، ومن يضلله، فيخذله، ويكله إلى نفسه، فلا هادي له من دون الله، وليس له ولي ينصره من عذاب الله، حين يحشرهم الله على وجوههم خزيًا عميًا وبكمًا، لا يبصرون ولا ينطقون.
{ مَأْوَاهُمْ } أي: مقرهم ودارهم { جَهَنَّمُ } التي جمعت كل هم وغم وعذاب.
{ كُلَّمَا خَبَتْ } أي: تهيأت للانطفاء { زِدْنَاهُمْ سَعِيرًا } أي: سعرناها بهم لا يفتر عنهم العذاب، ولا يقضى عليهم فيموتوا، ولا يخفف عنهم من عذابها، ولم يظلمهم الله تعالى، بل جازاهم بما كفروا بآياته وأنكروا البعث الذي أخبرت به الرسل ونطقت به الكتب وعجزوا ربهم وأنكروا تمام قدرته.
{ وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا } أي: لا يكون هذا لأنه في غاية البعد عن عقولهم الفاسدة.
{ أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ } وهي أكبر من خلق الناس. { قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ } بلى، إنه على ذلك قدير.
{ وَ } لكنه قد { جَعَلَ } لذلك { أَجَلا لا رَيْبَ فِيهِ } ولا شك، وإلا فلو شاء لجاءهم به بغتة، ومع إقامته الحجج والأدلة على البعث.
{ فَأَبَى الظَّالِمُونَ إِلا كُفُورًا } ظلمًا منهم وافتراء.

(1/467)

وَلَقَدْ آَتَيْنَا مُوسَى تِسْعَ آَيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا (101) قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا (102) فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الْأَرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا (103) وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الْأَرْضَ فَإِذَا جَاءَ وَعْدُ الْآَخِرَةِ جِئْنَا بِكُمْ لَفِيفًا (104)

{ قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي } التي لا تنفذ ولا تبيد. { إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ } أي: خشية أن ينفد ما تنفقون منه، مع أنه من المحال أن تنفد خزائن الله ، ولكن الإنسان مطبوع على الشح والبخل.
[ ص 468 ]
{ 101-104 } { وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا * قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا * فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الأرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا * وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا } .
أي: لست أيها الرسول المؤيد بالآيات، أول رسول كذبه الناس، فلقد أرسلنا قبلك موسى ابن عمران الكليم، إلى فرعون وقومه، وآتيناه { تِسْعَ آيَاتٍ بَيِّنَاتٍ } كل واحدة منها تكفي لمن قصده اتباع الحق، كالحية، والعصا، والطوفان، والجراد، والقمل، والضفادع، والدم، والرجز، وفلق البحر.
فإن شككت في شيء من ذلك { فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ } مع هذه الآيات { إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا } .
فـ { قَالَ } له موسى { لَقَدْ عَلِمْتَ } يا فرعون { مَا أَنزلَ هَؤُلاءِ } الآيات { إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ } منه لعباده، فليس قولك هذا بالحقيقة، وإنما قلت ذلك ترويجًا على قومك، واستخفافًا لهم.
{ وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا } أي: ممقوتًا، ملقى في العذاب، لك الويل والذم واللعنة.
{ فَأَرَادَ } فرعون { أَنْ يَسْتَفِزَّهُمْ مِنَ الأرْضِ } أن: يجليهم ويخرجهم منها. { فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا } وأورثنا بني إسرائيل أرضهم وديارهم.
ولهذا قال: { وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا } أي: جميعًا ليجازى كل عامل بعمله.

(1/467)

وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا (105)

{ 105 } { وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا } .
أي: وبالحق أنزلنا هذا القرآن الكريم، لأمر العباد ونهيهم، وثوابهم وعقابهم، { وَبِالْحَقِّ نزلَ } أي: بالصدق والعدل والحفظ من كل شيطان رجيم { وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا } من أطاع الله بالثواب العاجل والآجل { وَنَذِيرًا } لمن عصى الله بالعقاب العاجل والآجل، ويلزم من ذلك بيان ما بشر به وأنذر.

(1/468)

وَقُرْآَنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا (106) قُلْ آَمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا (107) وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا (108) وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا (109)

{ 106-109 } { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلا * قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا * وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا * وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا } .
أي: وأنزلنا هذا القرآن مفرقًا، فارقًا بين الهدى والضلال، والحق والباطل. { لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ } أي: على مهل، ليتدبروه ويتفكروا في معانيه، ويستخرجوا علومه.
{ وَنزلْنَاهُ تَنزيلا } أي: شيئًا فشيئًا، مفرقًا في ثلاث وعشرين سنة.
{ ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا } فإذا تبين أنه الحق، الذي لا شك فيه ولا ريب، بوجه من الوجوه فـ: { قُلْ } لمن كذب به وأعرض عنه: { آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا } فليس لله حاجة فيكم، ولستم بضاريه شيئًا، وإنما ضرر ذلك عليكم، فإن لله عبادًا غيركم، وهم الذين آتاهم الله العلم النافع: { إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا } أي: يتأثرون به غاية التأثر، ويخضعون له.
{ وَيَقُولُونَ سُبْحَانَ رَبِّنَا } عما لا يليق بجلاله، مما نسبه إليه المشركون. { إِنْ كَانَ وَعْدُ رَبِّنَا } بالبعث والجزاء بالأعمال { لَمَفْعُولا } لا خلف فيه ولا شك.
{ وَيَخِرُّونَ لِلأذْقَانِ } أي: على وجوههم { يَبْكُونَ وَيَزِيدُهُمْ } القرآن { خُشُوعًا }
وهؤلاء كالذين من الله عليهم من مؤمني أهل الكتاب كعبد الله ابن سلام وغيره، ممن أمن (1) في وقت النبي صلى الله عليه وسلم وبعد ذلك.
__________
(1) في ب: أسلم

(1/468)

قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا (110) وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا (111)

{ 110-111 } { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا * وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا } .
بقول تعالى لعباده: { ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ } أي: أيهما شئتم. { أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى } أي: ليس له اسم غير حسن، أي: حتى ينهى عن دعائه به، أي: اسم دعوتموه به، حصل به المقصود، والذي ينبغي أن يدعى في كل مطلوب، مما يناسب ذلك الاسم.
{ وَلا تَجْهَرْ بِصَلاتِكَ } أي: قراءتك { وَلا تُخَافِتْ بِهَا } فإن في كل من الأمرين محذورًا. أما الجهر، فإن المشركين المكذبين به إذا سمعوه سبوه، وسبوا من جاء به.
وأما المخافتة، فإنه لا يحصل المقصود لمن أراد استماعه مع الإخفاء { وَابْتَغِ بَيْنَ ذَلِكَ } أي: بين الجهر والإخفات { سَبِيلا } أي: تتوسط فيما بينهما.
{ وَقُلِ الْحَمْدُ لِلَّهِ } له الكمال والثناء والحمد والمجد من جميع الوجوه، المنزه عن كل آفة ونقص.
[ ص 469 ]
{ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ } بل الملك كله لله الواحد القهار، فالعالم العلوي والسفلي، كلهم مملوكون لله، ليس لأحد من الملك شيء.
{ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ } أي: لا يتولى أحدًا من خلقه ليتعزز به ويعاونه، فإنه الغني الحميد، الذي لا يحتاج إلى أحد من المخلوقات، في الأرض ولا في السماوات، ولكنه يتخذ أولياء إحسانًا منه إليهم ورحمة بهم { الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور }
{ وَكَبِّرْهُ تَكْبِيرًا } أي: عظمه وأجله بالإخبار بأوصافه العظيمة، وبالثناء عليه، بأسمائه الحسنى، وبتمجيده بأفعاله المقدسة، وبتعظيمه وإجلاله بعبادته وحده لا شريك له، وإخلاص الدين كله له.
تم تفسير سورة الإسراء ولله الحمد والمنة والثناء الحسن على يد جامعه عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه ولجميع المسلمين أمين وصلى الله على محمد وسلم تسليمًا وذلك في 7 جمادى الأولى سنة 1344.
المجلد الخامس من تيسير الكريم الرحمن من تفسير كلام المنان لجامعه الفقير إلى الله عبد الرحمن بن ناصر السعدي. (1) .


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الكهف
وهي مكية
__________
(1) كان الشيخ -رحمه الله- قد طلب في 30/2/1374 من الشيخ محمد نصيف -رحمه الله- أن يختار من يتولى طباعة خمسة آلاف نسخة من المجلد الخامس من التفسير، وذكر محب الدين الخطيب والشيخ حامد الفقي -رحمهما الله- فبعث الشيخ محمد نصيف -رحمه الله- بالكتاب إلى الأستاذ: محب الدين الخطيب لطباعته، وطبع بالفعل عام 1375هـ، وقد جعل الشيخ -رحمه الله- لهذا الجزء مقدمة، وأتبعه بخاتمة فيها أصول وكليات من أصول وكليات التفسير، وهذه هي مقدمة الشيخ لهذا الجزء، وأما الخاتمة فقد جعلتها في آخر التفسير، قال -رحمه الله-:
(بسم الله الرحمن الرحيم الحمد لله، وأصلي وأسلم على محمد وآله وصحبه، أما بعد فلما كان علم التفسير للقرآن أشرف العلوم على الإطلاق وأهمها وأحقها بتحقيق معانيه وفهم مبانيه، لكونه تنزيلا من حكيم حميد أنزله هدى ورحمة للعباد وتبيانا لكل شيء وتفصيلا لكل ما يحتاجونه في دينهم ودنياهم وأخراهم، وكان من خاصة علم القرآن أن فهم بعضه وطائفة منه يعين على فهم جميعه، لأن القرآن من أوله إلى آخره يدور على تقرير الأصول النافعة والحقائق والشرائع الكبار والأحكام الحسنة والعقائد الصحيحة، ويوجه العباد إلى كل خير ويحذرهم من كل شر، ويعيد تقرير هذه الأمور ويبديها بأساليب متنوعة وتصاريف مناسبة في غاية اليسر والسهولة والإحكام والحسن الذي لا مزيد عليه. وقد تكرر عليّ السؤال من كثير من الأصحاب في نشر تفسيرنا هذا جميعه وألحوا لما يرونه من الفائدة الكبيرة، فاعتذرت بأن ذلك يصعب جدا لأنه مبسوط، وأيضا في هذه الأوقات قلت رغبات الناس في الكتب المطولة، لذلك أحببت إجابتهم لنشر بعض ما طلبوا وهو الاقتصار على جزء واحد من أجزاء هذا التفسير، ووقع الاختيار على الجزء الأوسط من سورة الكهف إلى آخر النمل، فما لا يحصل جميعه لا يترك جميعه. وأرجو الله وأسأله أن يجعل ذلك خالصا لوجهه، نافعا لنا ولإخواننا، وأن يمدنا بعونه وعنايته وتوفيقه إنه جواد كريم رءوف رحيم، وأتبعته بكليات وأصول من كليات التفسير لاستدراك ما لعله يفوت القارئ في غير هذا الجزء، فإن الأصول والكليات تبنى عليها الفروع والجزئيات، ويحصل بها من النفع والفائدة على اختصارها ما لا يحصل في الكلام الطويل، وهو حسبنا ونعم الوكيل.

(1/468)

الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجًا (1) قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا (2) مَاكِثِينَ فِيهِ أَبَدًا (3) وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا (4)

{ 1-6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا * قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا * مَاكِثِينَ فِيهِ أَبَدًا * وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا } .
الحمد لله هو الثناء عليه بصفاته، التي هي كلها صفات كمال، وبنعمه الظاهرة والباطنة، الدينية والدنيوية، وأجل نعمه على الإطلاق، إنزاله الكتاب العظيم على عبده ورسوله، محمد صلى الله عليه وسلم فحمد نفسه، وفي ضمنه إرشاد العباد ليحمدوه على إرسال الرسول إليهم، وإنزال الكتاب عليهم، ثم وصف هذا الكتاب بوصفين مشتملين، على أنه الكامل من جميع الوجوه، وهما نفي العوج عنه، وإثبات أنه قيم (1) مستقيم، فنفي العوج يقتضي أنه ليس في أخباره كذب، ولا في أوامره ونواهيه ظلم ولا عبث، وإثبات الاستقامة، يقتضي أنه لا يخبر ولا يأمر إلا بأجل الإخبارات وهي الأخبار، التي تملأ القلوب معرفة وإيمانا وعقلا كالإخبار بأسماء الله وصفاته وأفعاله، ومنها الغيوب المتقدمة والمتأخرة، وأن أوامره ونواهيه، تزكي النفوس، [ ص 470 ] وتطهرها وتنميها وتكملها، لاشتمالها على كمال العدل والقسط، والإخلاص، والعبودية لله رب العالمين وحده لا شريك له. وحقيق بكتاب موصوف. بما ذكر، أن يحمد الله نفسه على إنزاله، وأن يتمدح إلى عباده به.
وقوله { لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ } أي: لينذر بهذا القرآن الكريم، عقابه الذي عنده، أي: قدره وقضاه، على من خالف أمره، وهذا يشمل عقاب الدنيا وعقاب الآخرة، وهذا أيضا، من نعمه أن خوف عباده، وأنذرهم ما يضرهم ويهلكهم.
كما قال تعالى -لما ذكر في هذا القرآن وصف النار- قال: { ذلك يخوف الله به عباده يا عباد فاتقون } فمن رحمته بعباده، أن قيض العقوبات الغليظة على من خالف أمره، وبينها لهم، وبين لهم الأسباب الموصلة إليها.
{ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا } أي: وأنزل الله على عبده الكتاب، ليبشر المؤمنين به، وبرسله وكتبه، الذين كمل إيمانهم، فأوجب لهم عمل الصالحات، وهي: الأعمال الصالحة، من واجب ومستحب، التي جمعت الإخلاص والمتابعة، { أَنَّ لَهُمْ أَجْرًا حَسَنًا } وهو الثواب الذي رتبه الله على الإيمان والعمل الصالح، وأعظمه وأجله، الفوز برضا الله ودخول الجنة، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. وفي وصفه بالحسن، دلالة على أنه لا مكدر فيه ولا منغص بوجه من الوجوه، إذ لو وجد فيه شيء من ذلك لم يكن حسنه تاما.
ومع ذلك فهذا الأجر الحسن { مَاكِثِينَ فِيهِ أَبَدًا } لا يزول عنهم، ولا يزولون عنه، بل نعيمهم في كل وقت متزايد، وفي ذكر التبشير ما يقتضي ذكر الأعمال الموجبة للمبشر به، وهو أن هذا القرآن قد اشتمل على كل عمل صالح، موصل لما تستبشر به النفوس، وتفرح به الأرواح.
{ وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا } من اليهود والنصارى، والمشركين، الذين قالوا هذه المقالة الشنيعة، فإنهم لم يقولوها عن علم و[لا] يقين، لا علم منهم، ولا علم من آبائهم الذين قلدوهم واتبعوهم، بل إن يتبعون إلا الظن وما تهوى الأنفس
__________
(1) في ب: مقيم.

(1/469)

مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا لِآَبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا (5) فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آَثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا (6)

{ مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِبًا * فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا } .
{ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ } أي: عظمت شناعتها واشتدت عقوبتها، وأي شناعة أعظم من وصفه بالاتخاذ للولد (1) الذي يقتضي نقصه، ومشاركة غيره له في خصائص الربوبية والإلهية، والكذب عليه؟" { فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } ولهذا قال هنا: { إِنْ يَقُولُونَ إِلا كَذِبًا } أي: كذبا محضا ما فيه من الصدق شيء، وتأمل كيف أبطل هذا القول بالتدريج، والانتقال من شيء إلى أبطل منه، فأخبر أولا أنه { مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ } والقول على الله بلا علم، لا شك في منعه وبطلانه، ثم أخبر ثانيا، أنه قول قبيح شنيع فقال: { كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ } ثم ذكر ثالثا مرتبته من القبح، وهو: الكذب المنافي للصدق.
ولما كان النبي صلى الله عليه وسلم حريصا على هداية الخلق، ساعيا في ذلك أعظم السعي، فكان صلى الله عليه وسلم يفرح ويسر بهداية المهتدين، ويحزن ويأسف على المكذبين الضالين، شفقة منه صلى الله عليه وسلم عليهم، ورحمة بهم، أرشده الله أن لا يشغل نفسه بالأسف على هؤلاء، الذين لا يؤمنون بهذا القرآن، كما قال في الآية الأخرى: { لعلك باخع نفسك أن لا يكونوا مؤمنين } وقال { فلا تذهب نفسك عليهم حسرات } وهنا قال { فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ } أي: مهلكها، غما وأسفا عليهم، وذلك أن أجرك قد وجب على الله، وهؤلاء لو علم الله فيهم خيرا لهداهم، ولكنه علم أنهم لا يصلحون إلا للنار، فلذلك خذلهم، فلم يهتدوا، فإشغالك نفسك غما وأسفا عليهم، ليس فيه فائدة لك. وفي هذه الآية ونحوها عبرة، فإن المأمور بدعاء الخلق إلى الله، عليه التبليغ والسعي بكل سبب يوصل إلى الهداية، وسد طرق الضلال والغواية بغاية ما يمكنه، مع التوكل على الله في ذلك، فإن اهتدوا فبها ونعمت، وإلا فلا يحزن ولا يأسف، فإن ذلك مضعف للنفس، هادم للقوى، ليس فيه فائدة، بل يمضي على فعله الذي كلف به وتوجه إليه، وما عدا ذلك، فهو خارج عن قدرته، وإذا كان النبي صلى الله عليه وسلم يقول الله له: { إنك لا تهدي من أحببت } وموسى عليه السلام يقول: { رب إني لا أملك إلا نفسي وأخي } الآية، فمن عداهم من باب أولى وأحرى، قال تعالى: { فذكر إنما أنت مذكر لست عليهم بمسيطر }
__________
(1) كذا في ب، وفي أ: الولد.

(1/470)

إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا (7) وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا (8)

{ 7-8 } { إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا * وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا } .
يخبر تعالى: أنه جعل جميع ما على وجه الأرض، من مآكل لذيذة، ومشارب، ومساكن (1) طيبة، [ ص 471 ] وأشجار، وأنهار، وزروع، وثمار، ومناظر بهيجة، ورياض أنيقة، وأصوات شجية، وصور مليحة، وذهب وفضة، وخيل وإبل ونحوها، الجميع جعله الله زينة لهذه الدار، فتنة واختبارا. { لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا } أي: أخلصه وأصوبه، ومع ذلك سيجعل الله جميع هذه المذكورات، فانية مضمحلة، وزائلة منقضية.
وستعود الأرض صعيدا جرزا قد ذهبت لذاتها، وانقطعت أنهارها، واندرست أثارها، وزال نعيمها، هذه حقيقة الدنيا، قد جلاها الله لنا كأنها رأي عين، وحذرنا من الاغترار بها، ورغبنا في دار يدوم نعيمها، ويسعد مقيمها، كل ذلك رحمة بنا، فاغتر بزخرف الدنيا وزينتها، من نظر إلى ظاهر الدنيا، دون باطنها، فصحبوا الدنيا صحبة البهائم، وتمتعوا بها تمتع السوائم، لا ينظرون في حق ربهم، ولا يهتمون لمعرفته، بل همهم تناول الشهوات، من أي وجه حصلت، وعلى أي حالة اتفقت، فهؤلاء إذا حضر أحدهم الموت، قلق لخراب ذاته، وفوات لذاته، لا لما قدمت يداه من التفريط والسيئات.
وأما من نظر إلى باطن الدنيا، وعلم المقصود منها ومنه، فإنه يتناول منها، ما يستعين به على ما خلق له، وانتهز الفرصة في عمره الشريف، فجعل الدنيا منزل عبور، لا محل حبور، وشقة سفر، لا منزل إقامة، فبذل جهده في معرفة ربه، وتنفيذ أوامره، وإحسان العمل، فهذا بأحسن المنازل عند الله، وهو حقيق منه بكل كرامة ونعيم، وسرور وتكريم، فنظر إلى باطن الدنيا، حين نظر المغتر إلى ظاهرها، وعمل لآخرته، حين عمل البطال لدنياه، فشتان ما بين الفريقين، وما أبعد الفرق بين الطائفتين"
__________
(1) في ب: وملابس.

(1/470)

أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آَيَاتِنَا عَجَبًا (9) إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آَتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا (10) فَضَرَبْنَا عَلَى آَذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا (11) ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا (12)

{ 9-12 } { أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا * إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا * فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا * ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا } .
وهذا الاستفهام بمعنى النفي، والنهي. أي: لا تظن أن قصة أصحاب الكهف، وما جرى لهم، غريبة على آيات الله، وبديعة في حكمته، وأنه لا نظير لها، ولا مجانس لها، بل لله تعالى من الآيات العجيبة الغريبة ما هو كثير، من جنس آياته في أصحاب الكهف وأعظم منها، فلم يزل الله يري عباده من الآيات في الآفاق وفي أنفسهم، ما يتبين به الحق من الباطل، والهدى من الضلال، وليس المراد بهذا النفي أن تكون قصة أصحاب الكهف من العجائب، بل هي من آيات الله العجيبة، وإنما المراد، أن جنسها كثير جدا، فالوقوف معها وحدها، في مقام العجب والاستغراب، نقص في العلم والعقل، بل وظيفة المؤمن التفكر بجميع آيات الله، التي دعا الله العباد إلى التفكير فيها، فإنها مفتاح الإيمان، وطريق العلم والإيقان. وأضافهم إلى الكهف، الذي هو الغار في الجبل، الرقيم، أي: الكتاب الذي قد رقمت فيه أسماؤهم وقصتهم، لملازمتهم له دهرا طويلا.
ثم ذكر قصتهم مجملة، وفصلها بعد ذلك فقال: { إِذْ أَوَى الْفِتْيَةُ } أي: الشباب، { إِلَى الْكَهْفِ } يريدون بذلك التحصن والتحرز من فتنة قومهم لهم، { فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً } أي تثبتنا بها وتحفظنا من الشر، وتوفقنا للخير { وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا } أي: يسر لنا كل سبب موصل إلى الرشد، وأصلح لنا أمر ديننا ودنيانا، فجمعوا بين السعي والفرار من الفتنة، إلى محل يمكن الاستخفاء فيه، وبين تضرعهم وسؤالهم لله تيسير أمورهم، وعدم اتكالهم على أنفسهم وعلى الخلق، فلذلك استجاب الله دعاءهم، وقيض لهم ما لم يكن في حسابهم، قال: { فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ } أي أنمناهم { سِنِينَ عَدَدًا } وهي ثلاث مائة سنة وتسع سنين، وفي النوم المذكور حفظ لقلوبهم من الاضطراب والخوف، وحفظ لهم من قومهم وليكون آية بينة.
{ ثُمَّ بَعَثْنَاهُمْ } أي: من نومهم { لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا } أي: لنعلم أيهم أحصى لمقدار مدتهم، كما قال تعالى: { وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ } الآية، وفي العلم بمقدار لبثهم، ضبط للحساب، ومعرفة لكمال قدرة الله تعالى وحكمته ورحمته، فلو استمروا على نومهم، لم يحصل الاطلاع على شيء من ذلك من قصتهم.

(1/471)

نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آَمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى (13) وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا (14)

{ 13-14 } { نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى * وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا } .
هذا شروع في تفصيل قصتهم، وأن الله يقصها على نبيه بالحق والصدق، الذي ما فيه شك ولا شبهة بوجه من الوجوه، { إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ } وهذا من جموع القلة، يدل ذلك على أنهم دون العشرة، { آمَنُوا } بالله وحده لا شريك له من دون قومهم، فشكر الله لهم إيمانهم، فزادهم هدى، أي: بسبب أصل اهتدائهم إلى الإيمان، زادهم الله من الهدى، الذي هو العلم النافع، والعمل الصالح، كما قال تعالى: { ويزيد الله الذين اهتدوا هدى }
[ ص 472 ]
{ وَرَبَطْنَا عَلَى قُلُوبِهِمْ } أي صبرناهم وثبتناهم، وجعلنا قلوبهم مطمئنة في تلك الحالة المزعجة، وهذا من لطفه تعالى بهم وبره، أن وفقهم للإيمان والهدى، والصبر والثبات، والطمأنينة.
{ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ } أي: الذي خلقنا ورزقنا، ودبرنا وربانا، هو خالق السماوات والأرض، المنفرد بخلق هذه المخلوقات العظيمة، لا تلك الأوثان والأصنام، التي لا تخلق ولا ترزق، ولا تملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، فاستدلوا بتوحيد الربوبية على توحيد الإلهية، ولهذا قالوا: { لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا } أي: من سائر المخلوقات { لَقَدْ قُلْنَا إِذًا } أي: إن دعونا معه آلهة، بعد ما علمنا أنه الرب الإله الذي لا تجوز ولا تنبغي العبادة، إلا له { شَطَطًا } أي: ميلا عظيما عن الحق، وطريقا بعيدة عن الصواب، فجمعوا بين الإقرار بتوحيد الربوبية، وتوحيد الإلهية، والتزام ذلك، وبيان أنه الحق وما سواه باطل، وهذا دليل على كمال معرفتهم بربهم، وزيادة الهدى من الله لهم.

(1/471)

هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آَلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا (15)

{ 15 } { هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } .
لما ذكروا ما من الله به عليهم من الإيمان والهدى، التفتوا (1) إلى ما كان عليه قومهم، من اتخاذ الآلهة من دون الله، فمقتوهم، وبينوا أنهم ليسوا على يقين من أمرهم، بل في غاية الجهل والضلال فقالوا: { لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ } أي: بحجة وبرهان، على ما هم عليه من الباطل، ولا يستطيعون سبيلا إلى ذلك، وإنما ذلك افتراء منهم على الله وكذب عليه، وهذا أعظم الظلم، ولهذا قال: { فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } .
__________
(1) في ب: والتقوى وهو تصحيف.

(1/472)

وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا (16)

{ 16 } { وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا } .
أي: قال بعضهم لبعض، إذ حصل لكم اعتزال قومكم في أجسامكم وأديانكم، فلم يبق إلا النجاء من شرهم، والتسبب بالأسباب المفضية لذلك، لأنهم لا سبيل لهم إلى قتالهم، ولا بقائهم (1) بين أظهرهم، وهم على غير دينهم، { فَأْوُوا إِلَى الْكَهْفِ } أي: انضموا إليه واختفوا فيه { يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا } وفيما تقدم، أخبر أنهم دعوه بقولهم { ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا } فجمعوا بين التبري من حولهم وقوتهم، والالتجاء إلى الله في صلاح أمرهم، ودعائه بذلك، وبين الثقة بالله أنه سيفعل ذلك، لا جرم أن الله نشر لهم من رحمته، وهيأ لهم من أمرهم مرفقا، فحفظ أديانهم وأبدانهم، وجعلهم من آياته على خلقه، ونشر لهم من الثناء الحسن، ما هو من رحمته بهم، ويسر لهم كل سبب، حتى المحل الذي ناموا فيه، كان على غاية ما يمكن من الصيانة، ولهذا قال:
__________
(1) في النسختين: ولا بقاؤهم.

(1/472)

وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آَيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا (17) وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا (18)

{ 17-18 } { وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا * وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } .
أي: حفظهم الله من الشمس فيسر لهم غارا إذا طلعت الشمس تميل عنه يمينا، وعند غروبها تميل عنه شمالا فلا ينالهم حرها فتفسد أبدانهم بها، { وَهُمْ فِي فَجْوَةٍ مِنْهُ } أي: من الكهف أي: مكان متسع، وذلك ليطرقهم الهواء والنسيم، ويزول عنهم الوخم والتأذي بالمكان الضيق، خصوصا مع طول المكث، وذلك من آيات الله الدالة على قدرته ورحمته بهم، وإجابة دعائهم وهدايتهم حتى في هذه الأمور، ولهذا قال: { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ } أي: لا سبيل إلى نيل الهداية إلا من الله، فهو الهادي المرشد لمصالح الدارين، { وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا } أي: لا تجد من يتولاه ويدبره، على ما فيه صلاحه، ولا يرشده إلى الخير والفلاح، لأن الله قد حكم عليه بالضلال، ولا راد لحكمه.
{ وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ } أي: تحسبهم أيها الناظر إليهم [كأنهم] (1) أيقاظ، والحال أنهم نيام، قال المفسرون: وذلك لأن أعينهم منفتحة، لئلا تفسد، فالناظر إليهم يحسبهم أيقاظا، وهم رقود، { وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ } وهذا أيضا من حفظه لأبدانهم، لأن الأرض من طبيعتها، أكل الأجسام المتصلة بها، فكان من قدر الله، أن قلبهم على جنوبهم يمينا وشمالا بقدر ما لا تفسد الأرض أجسامهم، والله تعالى قادر على حفظهم من الأرض، من غير تقليب، ولكنه تعالى حكيم، أراد أن تجري سنته في الكون، ويربط الأسباب بمسبباتها.
__________
(1) في النسختين: كأنه.

(1/472)

وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلَا يُشْعِرَنَّ بِكُمْ أَحَدًا (19) إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا (20)

{ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ } أي: الكلب الذي كان مع أصحاب الكهف، أصابه ما أصابهم من النوم وقت حراسته، فكان باسطا ذراعيه بالوصيد، أي: الباب، أو فنائه، هذا حفظهم من الأرض. وأما حفظهم من الآدميين، فأخبر أنه حماهم بالرعب، الذي نشره الله عليهم، فلو اطلع عليهم أحد، لامتلأ قلبه رعبا، وولى منهم فرارا، وهذا الذي أوجب أن يبقوا كل هذه المدة الطويلة، وهم لم يعثر عليهم أحد، مع قربهم من المدينة جدا، والدليل على قربهم، أنهم لما استيقظوا، أرسلوا أحدهم، يشتري لهم طعاما من المدينة، وبقوا في انتظاره، فدل ذلك على شدة قربهم منها.
[ ص 473 ]
{ 19-20 } { وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلا يُشْعِرَنَّ بِكُمْ أَحَدًا * إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا } .
يقول تعالى: { وكذلك بعثناهم } أي: من نومهم الطويل { ليتساءلوا بينهم } أي: ليتباحثوا للوقوف على الحقيقة من مدة لبثهم.
{ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ } وهذا مبني على ظن القائل، وكأنهم وقع عندهم اشتباه. في طول مدتهم، فلهذا { قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ } فردوا العلم إلى المحيط علمه بكل شيء، جملة وتفصيلا ولعل الله تعالى -بعد ذلك- أطلعهم على مدة لبثهم، لأنه بعثهم ليتساءلوا بينهم، وأخبر أنهم تساءلوا، وتكلموا بمبلغ ما عندهم، وصار آخر أمرهم، الاشتباه، فلا بد أن يكون قد أخبرهم يقينا، علمنا ذلك من حكمته في بعثهم، وأنه لا يفعل ذلك عبثا. ومن رحمته بمن طلب علم الحقيقة في الأمور المطلوب علمها، وسعى لذلك ما أمكنه، فإن الله يوضح له ذلك، وبما ذكر فيما بعده من قوله. { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا } فلولا أنه حصل العلم بحالهم، لم يكونوا دليلا على ما ذكر، ثم إنهم لما تساءلوا بينهم، وجرى منهم ما أخبر الله به، أرسلوا أحدهم بورقهم، أي: بالدراهم، التي كانت معهم، ليشتري لهم طعاما يأكلونه، من المدينة التي خرجوا منها، وأمروه أن يتخير من الطعام أزكاه، أي: أطيبه وألذه، وأن يتلطف في ذهابه وشرائه وإيابه، وأن يختفي في ذلك، ويخفي حال إخوانه، ولا يشعرن بهم أحدا. وذكروا المحذور من اطلاع غيرهم عليهم، وظهورهم عليهم، أنهم بين أمرين، إما الرجم بالحجارة، فيقتلونهم أشنع قتلة، لحنقهم عليهم وعلى دينهم، وإما أن يفتنوهم عن دينهم، ويردوهم في ملتم، وفي هذه الحال، لا يفلحون أبدا، بل يحشرون في دينهم ودنياهم وأخراهم، وقد دلت هاتان الآيتان، على عدة فوائد.
منها: الحث على العلم، وعلى المباحثة فيه، لكون الله بعثهم لأجل ذلك.
ومنها: الأدب فيمن اشتبه عليه العلم، أن يرده إلى عالمه، وأن يقف عند حده.
ومنها: صحة الوكالة في البيع والشراء، وصحة الشركة في ذلك.
ومنها: جواز أكل الطيبات، والمطاعم اللذيذة، إذا لم تخرج إلى حد الإسراف المنهي عنه لقوله { فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ } وخصوصا إذا كان الإنسان لا يلائمه إلا ذلك ولعل هذا عمدة كثير من المفسرين، القائلين بأن هؤلاء أولاد ملوك لكونهم أمروه بأزكى الأطعمة، التي جرت عادة الأغنياء الكبار بتناولها.
ومنها: الحث على التحرز، والاستخفاء، والبعد عن مواقع الفتن في الدين، واستعمال الكتمان في ذلك على الإنسان وعلى إخوانه في الدين.
ومنها: شدة رغبة هؤلاء الفتية في الدين، وفرارهم من كل فتنة، في دينهم وتركهم أوطانهم في الله.
ومنها: ذكر ما اشتمل عليه الشر من المضار والمفاسد، الداعية لبغضه، وتركه، وأن هذه الطريقة، هي طريقة المؤمنين المتقدمين، والمتأخرين لقولهم: { وَلَنْ تُفْلِحُوا إِذًا أَبَدًا }

(1/472)

وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا (21)

{ 21 } { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } .
يخبر الله تعالى، أنه أطلع الناس على حال أهل الكهف، وذلك -والله أعلم- بعدما استيقظوا، وبعثوا أحدهم يشتري لهم طعاما، وأمروه بالاستخفاء والإخفاء، فأراد الله أمرا فيه صلاح للناس، وزيادة أجر لهم، وهو أن الناس رأوا منهم آية من آيات الله، المشاهدة بالعيان، على أن وعد الله حق لا شك فيه ولا مرية ولا بعد، بعدما كانوا يتنازعون بينهم أمرهم، فمن مثبت للوعد والجزاء، ومن ناف لذلك، فجعل قصتهم زيادة بصيرة ويقين للمؤمنين، وحجة على الجاحدين، وصار لهم أجر هذه القضية، وشهر الله أمرهم، ورفع قدرهم حتى عظمهم الذين اطلعوا عليهم.
و { فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا } الله أعلم بحالهم ومآلهم، وقال من غلب على أمرهم، وهم الذين لهم الأمر:
{ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } أي: نعبد الله تعالى فيه، ونتذكر به أحوالهم، وما جرى لهم، وهذه الحالة محظورة، نهى عنها النبي صلى الله عليه وسلم، وذم فاعليها، ولا يدل ذكرها هنا على عدم ذمها، فإن السياق في شأن تعظيم أهل الكهف والثناء عليهم، وأن هؤلاء وصلت بهم الحال إلى أن قالوا: ابنوا عليهم مسجدا، بعد خوف أهل الكهف الشديد من قومهم، وحذرهم من الاطلاع عليهم، فوصلت الحال إلى ما ترى.

(1/473)

سَيَقُولُونَ ثَلَاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِرًا وَلَا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا (22)

وفي هذه القصة، دليل على أن من فر بدينه من الفتن، سلمه الله منها. وأن من حرص على العافية عافاه الله ومن أوى إلى الله، آواه الله، وجعله هداية لغيره، ومن تحمل الذل في سبيله وابتغاء مرضاته، كان آخر أمره وعاقبته العز العظيم من حيث لا يحتسب { وما عند الله خير للأبرار }
[ ص 474 ]
{ 22 } { سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلا قَلِيلٌ فَلا تُمَارِ فِيهِمْ إِلا مِرَاءً ظَاهِرًا وَلا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا } .
يخبر تعالى عن اختلاف أهل الكتاب في عدة أصحاب الكهف، اختلافا صادرا عن رجمهم بالغيب، وتقولهم بما لا يعلمون، وأنهم فيهم على ثلاثة أقوال:
منهم: من يقول: ثلاثة، رابعهم كلبهم، ومنهم من يقول: خمسة، سادسهم كلبهم. وهذان القولان، ذكر الله بعدهما، أن هذا رجم منهم بالغيب، فدل على بطلانهما.
ومنهم من يقول: سبعة، وثامنهم كلبهم، وهذا -والله أعلم- الصواب، لأن الله أبطل الأولين ولم يبطله، فدل على صحته، وهذا من الاختلاف الذي لا فائدة تحته، ولا يحصل بمعرفة عددهم مصلحة للناس، دينية ولا دنيوية، ولهذا قال تعالى:
{ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلا قَلِيلٌ } وهم الذين أصابوا الصواب وعلموا إصابتهم. { فَلا تُمَارِ } أي: تجادل وتحاج { فيهم إِلا مِرَاءً ظَاهِرًا } أي: مبنيا على العلم واليقين، ويكون أيضا فيه فائدة، وأما المماراة المبنية على الجهل والرجم بالغيب، أو التي لا فائدة فيها، إما أن يكون الخصم معاندا، أو تكون المسألة لا أهمية فيها، ولا تحصل فائدة دينية بمعرفتها، كعدد أصحاب الكهف ونحو ذلك، فإن في كثرة المناقشات فيها، والبحوث المتسلسلة، تضييعا للزمان، وتأثيرا في مودة القلوب بغير فائدة.
{ وَلا تَسْتَفْتِ فِيهِمْ } أي: في شأن أهل الكهف { مِنْهُمْ } أي: من أهل الكتاب { أَحَدًا } وذلك لأن مبنى كلامهم فيهم على الرجم بالغيب والظن، الذي لا يغني من الحق شيئا، ففيها دليل على المنع من استفتاء من لا يصلح للفتوى، إما لقصوره في الأمر المستفتى فيه، أو لكونه لا يبالي بما تكلم به، وليس عنده ورع يحجزه، وإذا نهي عن استفتاء هذا الجنس، فنهيه هو عن الفتوى، من باب أولى وأحرى.
وفي الآية أيضا، دليل على أن الشخص، قد يكون منهيا عن استفتائه في شيء، دون آخر. فيستفتى فيما هو أهل له، بخلاف غيره، لأن الله لم ينه عن استفتائهم مطلقا، إنما نهى عن استفتائهم في قصة أصحاب الكهف، وما أشبهها.

(1/473)

وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَدًا (24)

{ 23-24 } { وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا * إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِي رَبِّي لأقْرَبَ مِنْ هَذَا رَشَدًا } .
هذا النهي كغيره، وإن كان لسبب خاص وموجها للرسول صل الله عليه وسلم، فإن الخطاب عام للمكلفين، فنهى الله أن يقول العبد في الأمور المستقبلة، { إني فاعل ذلك } من دون أن يقرنه بمشيئة الله، وذلك لما فيه من المحذور، وهو: الكلام على الغيب المستقبل، الذي لا يدري، هل يفعله أم لا؟ وهل تكون أم لا؟ وفيه رد الفعل إلى مشيئة العبد استقلالا وذلك محذور محظور، لأن المشيئة كلها لله { وما تشاءون إلا أن يشاء الله رب العالمين } ولما في ذكر مشيئة الله، من تيسير الأمر وتسهيله، وحصول البركة فيه، والاستعانة من العبد لربه، ولما كان العبد بشرا، لا بد أن يسهو (1) فيترك ذكر المشيئة، أمره الله أن يستثني بعد ذلك، إذا ذكر، ليحصل المطلوب، وينفع المحذور، ويؤخذ من عموم قوله: { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } الأمر بذكر الله عند النسيان، فإنه يزيله، ويذكر العبد ما سها عنه، وكذلك يؤمر الساهي الناسي لذكر الله، أن يذكر ربه، ولا يكونن من الغافلين، ولما كان العبد مفتقرا إلى الله في توفيقه للإصابة، وعدم الخطأ في أقواله وأفعاله، أمره الله أن يقول: { عَسَى أَنْ يَهْدِيَنِ رَبِّي لأقْرَبَ مِنْ هَذَا رَشَدًا } فأمره أن يدعو الله ويرجوه، ويثق به أن يهديه لأقرب الطرق الموصلة إلى الرشد. وحري بعبد، تكون هذه حاله، ثم يبذل جهده، ويستفرغ وسعه في طلب الهدى والرشد، أن يوفق لذلك، وأن تأتيه المعونة من ربه، وأن يسدده في جميع أموره.
__________
(1) كذا في ب، وفي أ: يسهي.

(1/474)

وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِئَةٍ سِنِينَ وَازْدَادُوا تِسْعًا (25) قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِع مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَدًا (26)

{ 25-26 } { وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا * قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالأرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَدًا } .
لما نهاه الله عن استفتاء أهل الكتاب، في شأن أهل الكهف، لعدم علمهم بذلك، وكان الله عالم الغيب والشهادة، العالم بكل شيء، أخبره بمدة لبثهم، وأن علم ذلك عنده وحده، فإنه من غيب السماوات والأرض، وغيبها مختص به، فما أخبر به عنها على ألسنة رسله، فهو الحق اليقين، الذي لا يشك فيه، وما لا يطلع رسله عليه، فإن أحدا من الخلق، لا يعلمه.
وقوله: { أَبْصِرْ بِهِ وَأَسْمِعْ } تعجب من كمال سمعه وبصره، وإحاطتهما بالمسموعات والمبصرات، بعد ما أخبر بإحاطة علمه بالمعلومات. ثم أخبر عن [ ص 475 ] انفراده بالولاية العامة والخاصة، فهو الولي الذي يتولى تدبير جميع الكون، الولي لعباده المؤمنين، يخرجهم من الظلمات إلى النور وييسرهم لليسرى، ويجنبهم العسرى، ولهذا قال: { مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ } أي: هو الذي تولى أصحاب الكهف، بلطفه وكرمه، ولم يكلهم إلى أحد من الخلق.
{ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَدًا } وهذا يشمل الحكم الكوني القدري، والحكم الشرعي الديني، فإنه الحاكم في خلقه، قضاء وقدرا، وخلقا وتدبيرا، والحاكم فيهم، بأمره ونهيه، وثوابه وعقابه.

(1/474)

وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (27)

ولما أخبر أنه تعالى، له غيب السماوات والأرض، فليس لمخلوق إليها طريق، إلا عن الطريق التي يخبر بها عباده، وكان هذا القرآن، قد اشتمل على كثير من الغيوب، أمر تعالى بالإقبال عليه فقال: { 27 } { وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا }
التلاوة: هي الاتباع، أي: اتبع ما أوحى الله إليك بمعرفة معانيه وفهمها، وتصديق أخباره، وامتثال أوامره ونواهيه، فإنه الكتاب الجليل، الذي لا مبدل لكلماته، أي: لا تغير ولا تبدل لصدقها وعدلها، وبلوغها من الحسن فوق كل غاية { وتمت كلمة ربك صدقا وعدلا } فلتمامها، استحال عليها التغيير والتبديل، فلو كانت ناقصة، لعرض لها ذلك أو شيء منه، وفي هذا تعظيم للقرآن، في ضمنه الترغيب على الإقبال عليه.
{ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } أي: لن تجد من دون ربك، ملجأ تلجأ إليه، ولا معاذا تعوذ به، فإذا تعين أنه وحده الملجأ في كل الأمور، تعين أن يكون هو المألوه المرغوب إليه، في السراء والضراء، المفتقر إليه في جميع الأحوال، المسئول في جميع المطالب.

(1/475)

وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا (28)

{ 28 } { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا } .
يأمر تعالى نبيه محمدا صلى الله عليه وسلم، وغيره أسوته، في الأوامر والنواهي -أن يصبر نفسه مع المؤمنين العباد المنيبين { الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ } أي: أول النهار وآخره يريدون بذلك وجه الله، فوصفهم بالعبادة والإخلاص فيها، ففيها الأمر بصحبة الأخيار، ومجاهدة النفس على صحبتهم، ومخالطتهم وإن كانوا فقراء فإن في صحبتهم من الفوائد، ما لا يحصى.
{ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ } أي: لا تجاوزهم بصرك، وترفع عنهم نظرك.
{ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا } فإن هذا ضار غير نافع، وقاطع عن المصالح الدينية، فإن ذلك يوجب تعلق القلب بالدنيا، فتصير الأفكار والهواجس فيها، وتزول من القلب الرغبة في الآخرة، فإن زينة الدنيا تروق للناظر، وتسحر العقل، فيغفل القلب عن ذكر الله، ويقبل على اللذات والشهوات، فيضيع وقته، وينفرط أمره، فيخسر الخسارة الأبدية، والندامة السرمدية، ولهذا قال: { وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا } غفل عن الله، فعاقبه بأن أغفله عن ذكره.
{ وَاتَّبَعَ هَوَاهُ } أي: صار تبعا لهواه، حيث ما اشتهت نفسه فعله، وسعى في إدراكه، ولو كان فيه هلاكه وخسرانه، فهو قد اتخذ إلهه هواه، كما قال تعالى: { أفرأيت من اتخذ إلهه هواه وأضله الله على علم } الآية. { وَكَانَ أَمْرُهُ } أي: مصالح دينه ودنياه { فُرُطًا } أي: ضائعة معطلة. فهذا قد نهى الله عن طاعته، لأن طاعته تدعو إلى الاقتداء به، ولأنه لا يدعو إلا لما هو متصف به، ودلت الآية، على أن الذي ينبغي أن يطاع، ويكون إماما للناس، من امتلأ قلبه بمحبة الله، وفاض ذلك على لسانه، فلهج بذكر الله، واتبع مراضي ربه، فقدمها على هواه، فحفظ بذلك ما حفظ من وقته، وصلحت أحواله، واستقامت أفعاله، ودعا الناس إلى ما من الله به عليه، فحقيق بذلك، أن يتبع ويجعل إماما، والصبر المذكور في هذه الآية، هو الصبر على طاعة الله، الذي هو أعلى أنواع الصبر، وبتمامه تتم باقي الأقسام. وفي الآية، استحباب الذكر والدعاء والعبادة طرفي النهار، لأن الله مدحهم بفعله، وكل فعل مدح الله فاعله، دل ذلك على أن الله يحبه، وإذا كان يحبه فإنه يأمر به، ويرغب فيه.

(1/475)

وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا (29) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا (30) أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا (31)

{ 29-31 } { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا * أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا } .
أي: قل للناس يا محمد: هو الحق من ربكم أي: قد تبين الهدى من الضلال، والرشد من الغي، وصفات أهل السعادة، وصفات أهل الشقاوة، وذلك بما بينه الله على لسان رسوله، فإذا بان واتضح، ولم يبق فيه شبهة.
[ ص 476 ]
{ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } أي: لم يبق إلا سلوك أحد الطريقين، بحسب توفيق العبد، وعدم توفيقه، وقد أعطاه الله مشيئة بها يقدر على الإيمان والكفر، والخير والشر، فمن آمن فقد وفق للصواب، ومن كفر فقد قامت عليه الحجة، وليس بمكره على الإيمان، كما قال تعالى { لا إكراه في الدين قد تبين الرشد من الغي } وليس في قوله: { فمن شاء فليؤمن ومن شاء فليكفر } الإذن في كلا الأمرين، وإنما ذلك تهديد ووعيد لمن اختار الكفر بعد البيان التام، كما ليس فيها ترك قتال الكافرين. ثم ذكر تعالى مآل الفريقين فقال: { إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ } بالكفر والفسوق والعصيان { نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } أي: سورها المحيط بها، فليس لهم منفذ ولا طريق ولا مخلص منها، تصلاهم النار الحامية.
{ وَإِنْ يَسْتَغِيثُوا } أي: يطلبوا الشراب، ليطفئ ما نزل بهم من العطش الشديد.
{ يُغَاثُوا بِمَاءٍ كَالْمُهْلِ } أي: كالرصاص المذاب، أو كعكر الزيت، من شدة حرارته.
{ يَشْوِي الْوُجُوهَ } أي: فكيف بالأمعاء والبطون، كما قال تعالى { يصهر به ما في بطونهم والجلود ولهم مقامع من حديد }
{ بِئْسَ الشَّرَابُ } الذي يراد ليطفئ العطش، ويدفع بعض العذاب، فيكون زيادة في عذابهم، وشدة عقابهم.
{ وَسَاءَتْ } النار { مُرْتَفَقًا } وهذا ذم لحالة النار، أنها ساءت المحل، الذي يرتفق به، فإنها ليست فيها ارتفاق، وإنما فيها العذاب العظيم الشاق، الذي لا يفتر عنهم ساعة، وهم فيه مبلسون قد أيسوا من كل خير، ونسيهم الرحيم في العذاب، كما نسوه.
ثم ذكر الفريق الثاني فقال: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: جمعوا بين الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، وعمل الصالحات من الواجبات والمستحبات { إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا } وإحسان العمل: أن يريد العبد العمل لوجه الله، متبعا في ذلك شرع الله. فهذا العمل لا يضيعه الله، ولا شيئا منه، بل يحفظه للعاملين، ويوفيهم من الأجر، بحسب عملهم وفضله وإحسانه، وذكر أجرهم بقوله: { أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ }
أي: أولئك الموصوفون بالإيمان والعمل الصالح، لهم الجنات العاليات التي قد كثرت أشجارها، فأجنت من فيها، وكثرت أنهارها، فصارت تجري من تحت تلك الأشجار الأنيقة، والمنازل الرفيعة، وحليتهم فيها الذهب، ولباسهم فيها الحرير الأخضر من السندس، وهو الغليظ من الديباج، والإستبرق، وهو ما رق منه. متكئين فيها على الأرائك، وهي السرر المزينة، المجملة بالثياب الفاخرة فإنها لا تسمى أريكة حتى تكون كذلك، وفي اتكائهم على الأرائك، ما يدل على كمال الراحة، وزوال النصب والتعب، وكون الخدم يسعون عليهم بما يشتهون، وتمام ذلك الخلود الدائم والإقامة الأبدية، فهذه الدار الجليلة { نِعْمَ الثَّوَابُ } للعاملين { وَحَسُنَتْ مُرْتَفَقًا } يرتفقون بها، ويتمتعون بما فيها، مما تشتهيه الأنفس وتلذ الأعين، من الحبرة والسرور، والفرح الدائم، واللذات المتواترة، والنعم المتوافرة، وأي مرتفق أحسن من دار، أدنى أهلها، يسير في ملكه ونعيمه وقصوره وبساتينه ألفي سنة، ولا يرى فوق ما هو فيه من النعيم، قد أعطى جميع أمانيه ومطالبه، وزيد من المطالب، ما قصرت عنه الأماني، ومع ذلك، فنعيمهم على الدوام متزايد في أوصافه وحسنه، فنسأل الله الكريم، أن لا يحرمنا خير ما عنده من الإحسان، بشر ما عندنا من التقصير والعصيان.
ودلت الآية الكريمة وما أشبهها، على أن الحلية، عامة للذكور والإناث، كما ورد في الأحاديث الصحيحة لأنه أطلقها في قوله { يُحَلَّوْنَ } وكذلك الحرير ونحوه.

(1/475)

وَاضْرِبْ لَهُمْ مَثَلًا رَجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا (32) كِلْتَا الْجَنَّتَيْنِ آَتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا وَفَجَّرْنَا خِلَالَهُمَا نَهَرًا (33)

{ 32-34 } { وَاضْرِبْ لَهُمْ مَثَلا رَجُلَيْنِ جَعَلْنَا لأحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا * كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا وَفَجَّرْنَا خِلالَهُمَا نَهَرًا وَكَانَ لَهُ ثَمَرٌ } .
يقول تعالى لنبيه صلى الله عليه وسلم: اضرب للناس مثل هذين الرجلين، الشاكر لنعمة الله، والكافر لها، وما صدر من كل منهما، من الأقوال والأفعال، وما حصل بسبب ذلك من العقاب العاجل والآجل، والثواب، ليعتبروا بحالهما، ويتعظوا بما حصل عليهما، وليس معرفة أعيان الرجلين، وفي أي: زمان أو مكان هما فيه فائدة أو نتيجة، فالنتيجة تحصل من قصتهما فقط، والتعرض لما سوى ذلك من التكلف. فأحد هذين الرجلين الكافر لنعمة الله الجليلة، جعل الله له جنتين، أي: بستانين حسنين، من أعناب.
{ وَحَفَفْنَاهُمَا بِنَخْلٍ } أي: في هاتين الجنتين من كل الثمرات، وخصوصا أشرف الأشجار، العنب والنخل، فالعنب في وسطها، والنخل قد حف بذلك، ودار به، فحصل فيه من حسن المنظر وبهائه، وبروز الشجر والنخل للشمس والرياح، التي تكمل بها الثمار، وتنضج وتتجوهر، ومع ذلك جعل بين تلك الأشجار زرعا، فلم يبق عليهما إلا أن يقال: كيف ثمار هاتين الجنتين؟ وهل لهما ماء يكفيهما؟ فأخبر تعالى أن كلا من الجنتين آتت أكلها، أي: ثمرها وزرعها ضعفين، أي: متضاعفا { و } أنها { لم تَظْلِمْ مِنْهُ شَيْئًا } أي: لم تنقص من أكلها أدنى شيء، ومع ذلك، فالأنهار في جوانبهما سارحة، كثيرة غزيرة.

(1/476)

وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا (34)

{ وَكَانَ لَهُ } أي: لذلك الرجل { ثَمَرٌ } أي: عظيم كما يفيده التنكير، أي: قد استكملت جنتاه ثمارهما، [ ص 477 ] وارجحنت أشجارهما، ولم تعرض لهما آفة أو نقص، فهذا غاية منتهى زينة الدنيا في الحرث، ولهذا اغتر هذا الرجل بهما، وتبجح وافتخر، ونسي آخرته. { 34-36 } { فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا } .
أي: فقال صاحب الجنتين لصاحبه المؤمن، وهما يتحاوران، أي: يتراجعان بينهما في بعض الماجريات المعتادة، مفتخرا عليه: { أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا } فخر بكثرة ماله، وعزة أنصاره من عبيد، وخدم، وأقارب، وهذا جهل منه، وإلا فأي: افتخار بأمر خارجي ليس فيه فضيلة نفسية، ولا صفة معنوية، وإنما هو بمنزله فخر الصبي بالأماني، التي لا حقائق تحتها، ثم لم يكفه هذا الافتخار على صاحبه، حتى حكم، بجهله وظلمه، وظن لما دخل جنته.

(1/476)

وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا (36)

{ وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا * وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا }
فـ { قَالَ مَا أَظُنُّ أَنْ تَبِيدَ } أي: تنقطع وتضمحل { هَذِهِ أَبَدًا } فاطمأن إلى هذه الدنيا، ورضى بها، وأنكر البعث، فقال: { وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي } على ضرب المثل { لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا } أي ليعطيني خيرا من هاتين الجنتين، وهذا لا يخلو من أمرين: إما أن يكون عالما بحقيقة الحال، فيكون كلامه هذا على وجه التهكم والاستهزاء فيكون زيادة كفر إلى كفره، وإما أن يكون هذا ظنه في الحقيقة، فيكون من أجهل الناس، وأبخسهم حظا من العقل، فأي: تلازم بين عطاء الدنيا وعطاء الآخرة، حتى يظن بجهله أن من أعطي في الدنيا أعطي في الآخرة، بل الغالب، أن الله تعالى يزوي الدنيا عن أوليائه وأصفيائه، ويوسعها على أعدائه الذين ليس لهم في الآخرة نصيب، والظاهر أنه يعلم حقيقة الحال، ولكنه قال هذا الكلام، على وجه التهكم والاستهزاء، بدليل قوله: { وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ } فإثبات أن وصفه الظلم، في حال دخوله، الذي جرى منه، من القول ما جرى، يدل على تمرده وعناده.

(1/477)

قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا (37) لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا (38)

{ 37-39 } { قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا * لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَدًا * وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ } .
أي: قال له صاحبه المؤمن، ناصحا له، ومذكرا له حاله الأولى، التي أوجده الله فيها في الدنيا { مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا } فهو الذي أنعم عليك بنعمة الإيجاد والإمداد، وواصل عليك النعم، ونقلك من طور إلى طور، حتى سواك رجلا كامل الأعضاء والجوارح المحسوسة، والمعقولة، وبذلك يسر لك الأسباب، وهيأ لك ما هيأ من نعم الدنيا، فلم تحصل لك الدنيا بحولك وقوتك، بل بفضل الله تعالى عليك، فكيف يليق بك أن تكفر بالله الذي خلقك من تراب، ثم من نطفة ثم سواك رجلا وتجحد (1) نعمته، وتزعم أنه لا يبعثك، وإن بعثك أنه يعطيك خيرا من جنتك؟! هذا مما لا ينبغي ولا يليق. ولهذا لما رأى صاحبه المؤمن حاله واستمراره على كفره وطغيانه، قال مخبرا عن نفسه، على وجه الشكر لربه، والإعلان بدينه، عند ورود المجادلات والشبه: { لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَدًا } فأقر بربوبيته لربه، وانفراده فيها، والتزم (2) طاعته وعبادته، وأنه لا يشرك به أحدا من المخلوقين، ثم أخبره أن نعمة الله عليه بالإيمان والإسلام، ولو مع قلة ماله وولد، أنها هي النعمة الحقيقية، وأن ما عداها معرض للزوال والعقوبة عليه والنكال، فقال:
__________
(1) في ب: وتجهل.
(2) في ب: والتزام.

(1/477)

وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالًا وَوَلَدًا (39) فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا (40) أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا (41) وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا (42) وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا (43) هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا (44)

{ 39-44 } { إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا * فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا * أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا * وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا * وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا * هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا } .
أي: قال للكافر صاحبه المؤمن: أنت -وإن فخرت علي بكثرة مالك وولدك، ورأيتني أقل منك مالا وولدا -فإن ما عند الله، خير وأبقى، وما يرجى من خيره وإحسانه، أفضل من جميع الدنيا، التي يتنافس فيها المتنافسون.
{ فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا } أي: على جنتك التي طغيت بها وغرتك { حُسْبَانًا مِنَ السَّمَاءِ } أي: عذابا، بمطر عظيم أو غيره، { فَتُصْبِحَ } بسبب ذلك { صَعِيدًا زَلَقًا } أي: قد اقتلعت أشجارها، وتلفت ثمارها، وغرق زرعها، وزال نفعها.
{ أَوْ يُصْبِحَ مَاؤُهَا } الذي مادتها منه { غَوْرًا } أي: غائرا في الأرض { فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا } أي: غائرا لا يستطاع الوصول إليه بالمعاول ولا بغيرها، وإنما دعا على جنته المؤمن، غضبا لربه، لكونها غرته وأطغته، واطمأن إليها، لعله ينيب، ويراجع رشده، ويبصر في أمره.
فاستجاب الله دعاءه { وَأُحِيطَ بِثَمَرِهِ } أي: أصابه عذاب، أحاط به، واستهلكه، فلم يبق منه شيء، والإحاطة بالثمر يستلزم تلف جميع أشجاره، وثماره، وزرعه، فندم كل الندامة، واشتد لذلك أسفه، { فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا } أي على كثرة نفقاته الدنيوية عليها، حيث اضمحلت وتلاشت، فلم يبق لها عوض، وندم أيضا على شركه، [ ص 478 ] وشره، ولهذا قال: { وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا }
قال الله تعالى: { وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا } أي: لما نزل العذاب بجنته، ذهب عنه ما كان يفتخر به من قوله لصاحبه: { أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا } فلم يدفعوا عنه من العذاب شيئا، أشد ما كان إليهم حاجة، وما كان بنفس منتصرا، وكيف ينتصر، أي: يكون له أنصارا على قضاء الله وقدره الذي إذا أمضاه وقدره، لو اجتمع أهل السماء والأرض على إزالة شيء منه، لم يقدروا؟"
ولا يستبعد من رحمة الله ولطفه، أن صاحب هذه الجنة، التي أحيط بها، تحسنت حاله، ورزقه الله الإنابة إليه، وراجع رشده، وذهب تمرده وطغيانه، بدليل أنه أظهر الندم على شركه بربه، وأن الله أذهب عنه ما يطغيه، وعاقبه في الدنيا، وإذا أراد الله بعبد خيرا عجل له العقوبة في الدنيا. وفضل الله لا تحيط به الأوهام والعقول، ولا ينكره إلا ظالم جهول.
{ هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا } أي: في تلك الحال التي أجرى الله فيها العقوبة على من طغى، وآثر الحياة الدنيا، والكرامة لمن آمن، وعمل صالحا، وشكر الله، ودعا غيره لذلك، تبين وتوضح أن الولاية لله الحق، فمن كان مؤمنا به تقيا، كان له وليا، فأكرمه بأنواع الكرامات، ودفع عنه الشرور والمثلات، ومن لم يؤمن بربه ويتولاه، خسر دينه ودنياه، فثوابه الدنيوي والأخروي، خير (1) ثواب يرجى ويؤمل، ففي هذه القصة العظيمة، اعتبار بحال الذي أنعم الله عليه نعما دنيوية، فألهته عن آخرته وأطغته، وعصى الله فيها، أن مآلها الانقطاع والاضمحلال، وأنه وإن تمتع بها قليلا فإنه يحرمها طويلا وأن العبد ينبغي له -إذا أعجبه شيء من ماله أو ولده- أن يضيف النعمة إلى موليها ومسديها، وأن يقول: { ما شاء الله، لا قوة إلا بالله } ليكون شاكرا لله متسببا لبقاء نعمته عليه، لقوله: { وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ } وفيها: الإرشاد إلى التسلي عن لذات الدنيا وشهواتها، بما عند الله من الخير لقوله: { إِنْ تَرَن أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ } وفيها أن المال والولد لا ينفعان، إن لم يعينا على طاعة الله كما قال تعالى: { وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا } وفيه الدعاء بتلف مال ما كان ماله سبب طغيانه وكفره وخسرانه، خصوصا إن فضل نفسه بسببه على المؤمنين، وفخر عليهم، وفيها أن ولاية الله وعدمها إنما تتضح نتيجتها إذا انجلى الغبار وحق الجزاء، ووجد العاملون أجرهم فـ { هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا } أي: عاقبة ومآلا.
__________
(1) في الجملة إشكال دفع إلى جعلها في بعض الطبعات (شر ثواب) وهي في النسختين (خير ثواب) وظاهر أن المقصود بذلك من كان مؤمنا تقيا، فهو الذي ثوابه خير ثواب.

(1/477)

وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا (45)

{ 45-46 } { وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا } .
يقول تعالى لنبيه صلى الله عليه وسلم أصلا ولمن قام بوراثته بعده تبعا: اضرب للناس مثل الحياة الدنيا ليتصوروها حق التصور، ويعرفوا ظاهرها وباطنها، فيقيسوا بينها وبين الدار الباقية، ويؤثروا أيهما أولى بالإيثار. وأن مثل هذه الحياة الدنيا، كمثل المطر، ينزل على الأرض، فيختلط نباتها، تنبت من كل زوج بهيج، فبينا زهرتها وزخرفها تسر الناظرين، وتفرح المتفرجين، وتأخذ بعيون الغافلين، إذ أصبحت هشيما تذروه الرياح، فذهب ذلك النبات الناضر، والزهر الزاهر، والمنظر البهي، فأصبحت الأرض غبراء ترابا، قد انحرف عنها النظر، وصدف عنها البصر، وأوحشت القلب، كذلك هذه الدنيا، بينما صاحبها قد أعجب بشبابه، وفاق فيها على أقرانه وأترابه، وحصل درهمها ودينارها، واقتطف من لذته أزهارها، وخاض في الشهوات في جميع أوقاته، وظن أنه لا يزال فيها سائر أيامه، إذ أصابه الموت أو التلف لماله، فذهب عنه سروره، وزالت لذته وحبوره، واستوحش قلبه من الآلام وفارق شبابه وقوته وماله، وانفرد بصالح، أو سيئ أعماله، هنالك يعض الظالم على يديه، حين يعلم حقيقة ما هو عليه، ويتمنى العود إلى الدنيا، لا ليستكمل الشهوات، بل ليستدرك ما فرط منه من الغفلات، بالتوبة والأعمال الصالحات، فالعاقل الجازم الموفق، يعرض على نفسه هذه الحالة، ويقول لنفسه: قدري أنك قد مت، ولا بد أن تموتي، فأي: الحالتين تختارين؟ الاغترار بزخرف هذه الدار، والتمتع بها كتمتع الأنعام السارحة، أم العمل، لدار أكلها دائم وظلها، وفيها ما [ ص 479 ] تشتهيه الأنفس وتلذ الأعين؟ فبهذا يعرف توفيق العبد من خذلانه، وربحه من خسرانه.

(1/478)

الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا (46)

{ الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلا } .
ولهذا أخبر تعالى أن المال والبنين، زينة الحياة الدنيا، أي: ليس وراء ذلك شيء، وأن الذي يبقى للإنسان وينفعه ويسره، الباقيات الصالحات، وهذا يشمل جميع الطاعات الواجبة والمستحبة من حقوق الله، وحقوق عباده، من صلاة، وزكاة، وصدقة، وحج، وعمرة، وتسبيح، وتحميد، وتهليل، وتكبير، وقراءة، وطلب علم نافع، وأمر بمعروف، ونهي عن منكر، وصلة رحم، وبر والدين، وقيام بحق الزوجات، والمماليك، والبهائم، وجميع وجوه الإحسان إلى الخلق، كل هذا من الباقيات الصالحات، فهذه خير عند الله ثوابا وخير أملا فثوابها يبقى، ويتضاعف على الآباد، ويؤمل أجرها وبرها ونفعها عند الحاجة، فهذه التي ينبغي أن يتنافس بها المتنافسون، ويستبق إليها العاملون، ويجد في تحصيلها المجتهدون، وتأمل كيف لما ضرب الله مثل الدنيا وحالها واضمحلالها ذكر أن الذي فيها نوعان: نوع من زينتها، يتمتع به قليلا ثم يزول بلا فائدة تعود لصاحبه، بل ربما لحقته مضرته وهو المال والبنون ونوع يبقى وينفع صاحبه على الدوام، وهي الباقيات الصالحات.

(1/479)

وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا (47) وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا (48) وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا (49)

{ 47-49 } { وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا * وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا * وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا } .
يخبر تعالى عن حال يوم القيامة، وما فيه من الأهوال المقلقة، والشدائد المزعجة فقال: { وَيَوْمَ نُسَيِّرُ الْجِبَالَ } أي: يزيلها عن أماكنها، يجعلها كثيبا، ثم يجعلها كالعهن المنفوش، ثم تضمحل وتتلاشى، وتكون هباء منبثا، وتبرز الأرض فتصير قاعا صفصفا، لا عوج فيه ولا أمتا، ويحشر الله جميع الخلق على تلك الأرض، فلا يغادر منهم أحدا، بل يجمع الأولين والآخرين، من بطون الفلوات، وقعور البحار، ويجمعهم بعدما تفرقوا، ويعيدهم بعد ما تمزقوا، خلقا جديدا، فيعرضون عليه صفا ليستعرضهم وينظر في أعمالهم، ويحكم فيهم بحكمه العدل، الذي لا جور فيه ولا ظلم، ويقول لهم: { ولقد جئتمونا فرادى كما خلقناكم أول مرة } أي: بلا مال، ولا أهل، ولا عشيرة، ما معهم إلا الأعمال، التي عملوها، والمكاسب في الخير والشر، التي كسبوها كما قال تعالى: { وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ } وقال هنا، مخاطبا للمنكرين للبعث، وقد شاهدوه عيانا: { بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا } أي: أنكرتم الجزاء على الأعمال، ووعد الله ووعيده، فها قد رأيتموه وذقتموه، فحينئذ تحضر كتب الأعمال التي كتبتها الملائكة الكرام (1) فتطير لها القلوب، وتعظم من وقعها الكروب، وتكاد لها الصم الصلاب تذوب، ويشفق منها المجرمون، فإذا رأوها مسطرة عليهم أعمالهم، محصى عليهم أقوالهم وأفعالهم، قالوا: { يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا } أي: لا يترك خطيئة صغيرة ولا كبيرة، إلا وهي مكتوبة فيه، محفوظة لم ينس منها عمل سر ولا علانية، ولا ليل ولا نهار، { وَوَجَدُوا مَا عَمِلُوا حَاضِرًا } لا يقدرون على إنكاره { وَلا يَظْلِمُ رَبُّكَ أَحَدًا } فحينئذ يجازون بها، ويقررون بها، ويخزون، ويحق عليهم العذاب، ذلك بما قدمت أيديهم وأن الله ليس بظلام للعبيد، بل هم غير خارجين عن عدله وفضله.
__________
(1) في ب: الأبرار.

(1/479)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا (50)

{ 50 } { وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا } .
يخبر تعالى، عن عداوة إبليس لآدم وذريته، وأن الله أمر الملائكة بالسجود لآدم، إكراما وتعظيما، وامتثالا لأمر الله، فامتثلوا ذلك { إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } وقال: { أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا } وقال: { أَنَا خَيْرٌ مِنْهُ } فتبين بهذا عداوته لله ولأبيكم ولكم، فكيف تتخذونه وذريته أي: الشياطين { أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا } أي: بئس ما اختاروا لأنفسهم من ولاية الشيطان، الذي لا يأمرهم إلا بالفحشاء والمنكر عن ولاية الرحمن، الذي كل السعادة والفلاح والسرور في ولايته. وفي هذه الآية، الحث على اتخاذ الشيطان عدوا، والإغراء بذلك، وذكر السبب الموجب لذلك، وأنه لا يفعل ذلك إلا ظالم، وأي: ظلم أعظم من ظلم من اتخذ عدوه الحقيقي وليا، وترك الولي الحميد؟".
[ ص 480 ]
قال تعالى: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } وقال تعالى: { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ }

(1/479)

مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا (51) وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا (52)

{ 51-52 } { مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالأرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا * وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا } .
يقول تعالى: ما أشهدت الشياطين [وهؤلاء المضلين]، خلق السماوات والأرض ولا خلق أنفسهم أي: ما أحضرتهم ذلك، ولا شاورتهم عليه، فكيف يكونون خالقين لشيء من ذلك؟! بل المنفرد بالخلق والتدبير، والحكمة والتقدير، هو الله، خالق الأشياء كلها، المتصرف فيها بحكمته، فكيف يجعل له شركاء من الشياطين، يوالون ويطاعون، كما يطاع الله، وهم لم يخلقوا ولم يشهدوا خلقا، ولم يعاونوا الله تعالى؟! ولهذا قال: { وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا } أي: معاونين، مظاهرين لله على شأن من الشئون، أي: ما ينبغي ولا يليق بالله، أن يجعل لهم قسطا من التدبير، لأنهم ساعون في إضلال الخلق والعداوة لربهم، فاللائق أن يقصيهم ولا يدنيهم.
ولما ذكر حال من أشرك به في الدنيا، وأبطل هذا الشرك غاية الإبطال، وحكم بجهل صاحبه وسفهه، أخبر عن حالهم مع شركائهم يوم القيامة، وأن الله يقول لهم: { نَادُوا شُرَكَائِيَ } بزعمكم أي: على موجب زعمكم الفاسد، وإلا فبالحقيقة ليس لله شريك في الأرض، ولا في السماء، أي: نادوهم، لينفعوكم، ويخلصوكم من الشدائد، { فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ } لأن الحكم والملك يومئذ لله، لا أحد يملك مثقال ذرة من النفع لنفسه ولا لغيره.
{ وَجَعَلْنَا بَيْنَهُمْ } أي: بين المشركين وشركائهم { مَوْبِقًا } أي، مهلكا، يفرق بينهم وبينهم، ويبعد بعضهم من بعض، ويتبين حينئذ عداوة الشركاء لشركائهم، وكفرهم بهم، وتبريهم منهم، كما قال تعالى { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }

(1/480)

وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا (53)

{ 53 } { وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا } .
أي: لما كان يوم القيامة وحصل من الحساب ما حصل، وتميز كل فريق من الخلق بأعمالهم، وحقت كلمة العذاب على المجرمين، فرأوا جهنم قبل دخولها، فانزعجوا واشتد قلقهم لظنهم أنهم مواقعوها، وهذا الظن قال المفسرون: إنه بمعنى اليقين، فأيقنوا أنهم داخلوها { وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا } أي: معدلا يعدلون إليه، ولا شافع لهم من دون إذنه، وفي هذا من التخويف والترهيب، ما ترعد له الأفئدة والقلوب.

(1/480)

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآَنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا (54)

{ 54 } { وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الإنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا } .
يخبر الله تعالى عن عظمة القرآن، وجلالته، وعمومه، وأنه صرف فيه من كل مثل، أي: من كل طريق موصل إلى العلوم النافعة، والسعادة الأبدية، وكل طريق يعصم من الشر والهلاك، ففيه أمثال الحلال والحرام، وجزاء الأعمال، والترغيب والترهيب، والأخبار الصادقة النافعة للقلوب، اعتقادا، وطمأنينة، ونورا، وهذا مما يوجب التسليم لهذا القرآن وتلقيه بالانقياد والطاعة، وعدم المنازعة له في أمر من الأمور، ومع ذلك، كان كثير من الناس يجادلون في الحق بعد ما تبين، ويجادلون بالباطل { لِيُدْحِضُوا بِهِ الْحَقَّ } ولهذا قال: { وَكَانَ الإنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا } أي: مجادلة ومنازعة فيه، مع أن ذلك، غير لائق بهم، ولا عدل منهم، والذي أوجب له ذلك وعدم الإيمان بالله، إنما هو الظلم والعناد، لا لقصور في بيانه وحجته، وبرهانه، وإلا فلو جاءهم العذاب، وجاءهم ما جاء قبلهم، لم تكن هذه حالهم، ولهذا قال:

(1/480)

وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلًا (55)

{ 55 } { وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلا أَنْ تَأْتِيَهُمْ سُنَّةُ الأوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلا } .
أي: ما منع الناس من الإيمان، والحال أن الهدى الذي يحصل به الفرق، بين الهدى والضلال، والحق والباطل، قد وصل إليهم، وقامت عليهم حجة الله، فلم يمنعهم عدم البيان، بل منعهم الظلم والعدوان، عن الإيمان، فلم يبق إلا أن تأتيهم سنة الله، وعادته في الأولين من أنهم إذا لم يؤمنوا، عوجلوا بالعذاب، أو يرون العذاب قد أقبل عليهم، ورأوه مقابلة ومعاينة، أي: فليخافوا من ذلك، وليتوبوا من كفرهم، قبل أن يكون العذاب الذي لا مرد له.

(1/480)

وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آَيَاتِي وَمَا أُنْذِرُوا هُزُوًا (56)

{ 56 } { وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا } .

(1/480)

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآَيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آَذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا (57) وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلًا (58) وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا (59)

أي: لم نرسل الرسل عبثا، ولا ليتخذهم الناس أربابا، ولا ليدعوا إلى أنفسهم، بل أرسلناهم يدعون الناس إلى كل خير، وينهون عن كل شر، ويبشرونهم على امتثال ذلك بالثواب العاجل والأجل، وينذرونهم على معصية ذلك بالعقاب العاجل والآجل، فقامت بذلك حجة الله على العباد، ومع ذلك يأبى الظالمون الكافرون، إلا المجادلة بالباطل، ليدحضوا به الحق، فسعوا في نصر الباطل مهما أمكنهم، وفي دحض الحق وإبطاله، واستهزءوا برسل الله وآياته، وفرحوا بما عندهم من العلم، ويأبى الله إلا أن يتم نوره ولو كره الكافرون، ويظهر الحق على الباطل { بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق } ومن حكمة الله ورحمته، أن تقييضه المبطلين المجادلين الحق بالباطل، من أعظم الأسباب إلى وضوح الحق وتبين شواهده وأدلته، وتبين الباطل وفساده، فبضدها تتبين الأشياء.
[ ص 481 ]
{ 57-59 } { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا * وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُالْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلا * وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا } .
يخبر تعالى أنه لا أعظم ظلما، ولا أكبر جرما، من عبد ذكر بآيات الله وبين له الحق من الباطل، والهدى من الضلال، وخوف ورهب ورغب، فأعرض عنها، فلم يتذكر بما ذكر به، ولم يرجع عما كان عليه، ونسى ما قدمت يداه من الذنوب، ولم يراقب علام الغيوب، فهذا أعظم ظلما من المعرض الذي لم تأته آيات الله ولم يذكر بها، وإن كان ظالما، فإنه أخف (1) ظلما من هذا، لكون العاصي على بصيرة وعلم، أعظم ممن ليس كذلك، ولكن الله تعالى عاقبه بسبب إعراضه عن آياته، ونسيانه لذنوبه، ورضاه لنفسه، حالة الشر مع علمه بها، أن سد عليه أبواب الهداية بأن جعل على قلبه أكنة، أي: أغطية محكمة تمنعه أن يفقه الآيات وإن سمعتها، فليس في إمكانها الفقه الذي يصل إلى القلب، { وَفِي آذَانِهِمْ وَقْرًا } أي: صمما يمنعهم من وصول الآيات، ومن سماعها على وجه الانتفاع وإذا كانوا بهذه الحالة، فليس لهدايتهم سبيل، { وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا } لأن الذي يرجى أن يجيب الداعي للهدى من ليس عالما، وأما هؤلاء، الذين أبصروا ثم عموا، ورأوا طريق الحق فتركوه، وطريق الضلال فسلكوه، وعاقبهم الله بإقفال القلوب والطبع عليها، فليس في هدايتهم حيلة ولا طريق وفي هذه الآية من التخويف لمن ترك الحق بعد علمه، أن يحال بينهم وبينه، ولا يتمكن منه بعد ذلك، ما هو أعظم مرهب وزاجر عن ذلك.
ثم أخبر تعالى عن سعة مغفرته ورحمته، وأنه يغفر الذنوب، ويتوب الله على من يتوب، فيتغمده برحمته، ويشمله بإحسانه، وأنه لو آخذ (2) العباد على ما قدمت أيديهم من الذنوب، لعجل لهم العذاب، ولكنه تعالى حليم لا يعجل بالعقوبة، بل يمهل ولا يهمل، والذنوب لا بد من وقوع آثارها، وإن تأخرت عنها مدة طويلة، ولهذا قال:
{ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلا } أي: لهم موعد، يجازون فيه بأعمالهم، لا بد لهم منه، ولا مندوحة لهم عنه، ولا ملجأ، ولا محيد عنه، وهذه سنته في الأولين والآخرين، أن لا يعاجلهم بالعقاب، بل يستدعيهم إلى التوبة والإنابة، فإن تابوا وأنابوا، غفر لهم ورحمهم، وأزال عنهم العقاب، وإلا فإن استمروا على ظلمهم وعنادهم، وجاء الوقت الذي جعله موعدا لهم، أنزل بهم بأسه، ولهذا قال: { وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا } أي: بظلمهم، لا بظلم منا { وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا } أي: وقتا مقدرا، لا يتقدمون عنه ولا يتأخرون.
__________
(1) في ب: فإنه أشد، والسياق يدل على ما أثبته.
(2) في الأصل وأخذ.

(1/480)

وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا (60) فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا (61)

{ 60-82 } { وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا * فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا } .
يخبر تعالى عن نبيه موسى عليه السلام، وشدة رغبته في الخير وطلب العلم، أنه قال لفتاه - أي: خادمه الذي يلازمه في حضره وسفره، وهو " يوشع بن نون " الذي نبأه الله بعد ذلك:- { لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ } أي: لا أزال مسافرا وإن طالت علي الشقة، ولحقتني المشقة، حتى أصل إلى مجمع البحرين، وهو المكان الذي أوحي إليه أنك ستجد فيه عبدا من عباد الله العالمين، عنده من العلم، ما ليس عندك، { أَوْ أَمْضِيَ حُقُبًا } أي: مسافة طويلة، المعنى: أن الشوق والرغبة، حمل موسى أن قال لفتاه هذه المقالة، وهذا عزم منه جازم، فلذلك أمضاه.
{ فَلَمَّا بَلَغَا } أي: هو وفتاه { مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا } وكان معهما حوت يتزودان منه ويأكلان، وقد وعد أنه متى فقد الحوت فثم ذلك العبد الذي قصدته، فاتخذ ذلك الحوت سبيله، أي: طريقه في البحر سربا وهذا من الآيات.
قال المفسرون إن ذلك الحوت الذي كانا يتزودان منه، لما وصلا إلى ذلك المكان، أصابه بلل البحر، فانسرب بإذن الله في البحر، وصار مع حيواناته حيا.

(1/481)

فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آَتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا (62) قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا (63) قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آَثَارِهِمَا قَصَصًا (64) فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آَتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا (65) قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا (66) قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (67) وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا (68) قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلَا أَعْصِي لَكَ أَمْرًا (69) قَالَ فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا (70) فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا (71) قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (72) قَالَ لَا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلَا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا (73) فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلَامًا فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا (74) قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (75) قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلَا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا (76) فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا (77) قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا (78) أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا (79) وَأَمَّا الْغُلَامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا (80) فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا (81)

{ فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا * قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا * قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا * فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا * قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا * قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا * وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا * قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا * قَالَ فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا * فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا } إلى قوله : { ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا } .
فلما جاوز موسى وفتاه مجمع البحرين، قال موسى لفتاه: { آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا } أي: لقد تعبنا من هذا السفر المجاوز فقط، وإلا فالسفر الطويل الذي وصلا به إلى مجمع البحرين لم يجدا مس التعب فيه، وهذا من الآيات والعلامات الدالة لموسى، على وجود مطلبه، وأيضا فإن [ ص 482 ] الشوق المتعلق بالوصول إلى ذلك المكان، سهل لهما الطريق، فلما تجاوزا غايتهما وجدا مس التعب، فلما قال موسى لفتاه هذه المقالة، قال له فتاه: { أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ }
أي: ألم تعلم حين آوانا الليل إلى تلك الصخرة المعروفة بينهما { فإني نسيت الحوت وما أنسانيه إلا الشيطان } لأنه السبب في ذلك { وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا } أي: لما انسرب في البحر ودخل فيه، كان ذلك من العجائب.
قال المفسرون: كان ذلك المسلك للحوت سربا، ولموسى وفتاه عجبا، فلما قال له الفتى هذا القول، وكان عند موسى وعد من الله أنه إذا فقد الحوت، وجد الخضر، فقال موسى: { ذَلِكَ مَا كُنَّا نَبْغِ } أي: نطلب { فَارْتَدَّا } أي: رجعا { عَلَى آثَارِهِمَا قَصَصًا } أي رجعا يقصان أثرهما إلى المكان الذي نسيا فيه الحوت فلما وصلا إليه، وجدا عبدا من عبادنا، وهو الخضر، وكان عبدا صالحا، لا نبيا على الصحيح.
آتيناه [رحمة من عندنا أي: أعطاه الله رحمة خاصة بها زاد علمه وحسن عمله { وَعَلَّمْنَاهُ } ] (1) { مِنْ لَدُنَّا } [أي: من عندنا] عِلْمًا، وكان قد أعطي من العلم ما لم يعط موسى، وإن كان موسى عليه السلام أعلم منه بأكثر الأشياء، وخصوصا في العلوم الإيمانية، والأصولية، لأنه من أولي العزم من المرسلين، الذين فضلهم الله على سائر الخلق، بالعلم، والعمل، وغير ذلك، فلما اجتمع به موسى قال له على وجه الأدب والمشاورة، والإخبار عن مطلبه.
{ هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا } أي: هل أتبعك على أن تعلمني مما علمك الله، ما به أسترشد وأهتدي، وأعرف به الحق في تلك القضايا؟ وكان الخضر، قد أعطاه الله من الإلهام والكرامة، ما به يحصل له الاطلاع على بواطن كثير من الأشياء التي خفيت، حتى على موسى عليه السلام، فقال الخضر لموسى: لا أمتنع من ذلك، ولكنك { لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } أي: لا تقدر على اتباعي وملازمتي، لأنك ترى ما لا تقدر على الصبر عليه من الأمور التي ظاهرها المنكر، وباطنها غير ذلك، ولهذا قال: { وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا } أي: كيف تصبر على أمر،ما أحطت بباطنه وظاهره ولا علمت المقصود منه ومآله؟
فقال موسى: { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا } وهذا عزم منه، قبل أن يوجد الشيء الممتحن به، والعزم شيء، ووجود الصبر شيء آخر، فلذلك ما صبر موسى عليه السلام حين وقع الأمر.
فحينئذ قال له الخضر: { فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا } أي: لا تبتدئني بسؤال منك وإنكار، حتى أكون أنا الذي أخبرك بحاله، في الوقت الذي ينبغي إخبارك به، فنهاه عن سؤاله، ووعده أن يوقفه على حقيقة الأمر.
{ فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا } أي: اقتلع الخضر منها لوحا، وكان له مقصود في ذلك، سيبينه، فلم يصبر موسى عليه السلام، لأن ظاهره أنه منكر، لأنه عيب للسفينة، وسبب لغرق أهلها، ولهذا قال موسى: { أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا } أي: عظيما شنيعا، وهذا من عدم صبره عليه السلام، فقال له الخضر: { أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا } أي: فوقع كما أخبرتك، وكان هذا من موسى نسيانا فقال: { لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا } أي: لا تعسر علي الأمر، واسمح لي، فإن ذلك وقع على وجه النسيان، فلا تؤاخذني في أول مرة. فجمع بين الإقرار به والعذر منه، وأنه ما ينبغي لك أيها الخضر الشدة على صاحبك، فسمح عنه الخضر.
{ فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلامًا } أي: صغيرا { فَقَتَلَهُ } الخضر، فاشتد بموسى الغضب، وأخذته الحمية الدينية، حين قتل غلاما صغيرا لم يذنب. { قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا } وأي: نكر مثل قتل الصغير، الذي ليس عليه ذنب، ولم يقتل أحدًا؟! وكانت الأولى من موسى نسيانا، وهذه غير نسيان، ولكن عدم صبر.
__________
(1) زيادة من هامش ب.

(1/481)

وَأَمَّا الْجِدَارُ فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا (82)

{ ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا } .
فقال له الخضر معاتبا ومذكرا: { أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا }
فقال [له] موسى: { إِنْ سَأَلْتُكَ عَنْ شَيْءٍ } بعد هذه المرة { فَلا تُصَاحِبْنِي } أي: فأنت معذور بذلك، وبترك صحبتي { قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا } أي: أعذرت مني، ولم تقصر.
{ فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا } أي: استضافاهم، فلم يضيفوهما { فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ } أي: قد عاب واستهدم { فَأَقَامَهُ } الخضر أي: بناه وأعاده جديدا. فقال له موسى: { لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا } أي: أهل هذه القرية، لم يضيفونا مع وجوب ذلك عليهم، وأنت تبنيه من دون أجرة، وأنت تقدر عليها؟. فحينئذ لم يف موسى عليه السلام بما قال، واستعذر [ ص 483 ] الخضر منه، فقال له: { هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ } فإنك شرطت ذلك على نفسك، فلم يبق الآن عذر، ولا موضع للصحبة، { سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا } أي: سأخبرك بما أنكرت عليَّ، وأنبئك بما لي في ذلك من المآرب، وما يئول إليه الأمر.
{ أَمَّا السَّفِينَةُ } التي خرقتها { فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ } يقتضي ذلك الرقة عليهم، والرأفة بهم. { فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا } أي: كان مرورهم على ذلك الملك الظالم، فكل سفينة صالحة تمر عليه ما فيها عيب غصبها وأخذها ظلما، فأردت أن أخرقها ليكون فيها عيب، فتسلم من ذلك الظالم.
{ وَأَمَّا الْغُلامُ } الذي قتلته { فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا } وكان ذلك الغلام قد قدر عليه أنه لو بلغ لأرهق أبويه طغيانا وكفرا، أي: لحملهما على الطغيان والكفر، إما لأجل محبتهما إياه، أو للحاجة إليه أو يحدهما على ذلك، أي: فقتلته، لاطلاعي على ذلك، سلامة لدين أبويه المؤمنين، وأي فائدة أعظم من هذه الفائدة الجليلة؟" وهو وإن كان فيه إساءة إليهما، وقطع لذريتهما، فإن الله تعالى سيعطيهما من الذرية، ما هو خير منه، ولهذا قال: { فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا } أي: ولدا صالحا، زكيا، واصلا لرحمه، فإن الغلام الذي قتل لو بلغ لعقهما أشد العقوق بحملهما على الكفر والطغيان.
{ وَأَمَّا الْجِدَارُ } الذي أقمته { فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنز لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا } أي: حالهما تقتضي الرأفة بهما ورحمتهما، لكونهما صغيرين عدما أباهما، وحفظهما الله أيضا بصلاح والدهما.
{ فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا } أي: فلهذا هدمت الجدار، واستخرجت ما تحته من كنزهما، وأعدته مجانا.
{ رَحْمَةً مِنْ رَبِّكَ } أي: هذا الذي فعلته رحمة من الله، آتاها الله عبده الخضر { وَمَا فَعَلْتُهُ عَنْ أَمْرِي } أي: أتيت (1) شيئا من قبل نفسي، ومجرد إرادتي، وإنما ذلك من رحمة الله وأمره.
{ ذَلِكَ } الذي فسرته لك { تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا } وفي هذه القصة العجيبة الجليلة، من الفوائد والأحكام والقواعد شيء كثير، ننبه على بعضه بعون الله. فمنها فضيلة العلم، والرحلة في طلبه، وأنه أهم الأمور، فإن موسى عليه السلام رحل مسافة طويلة، ولقي النصب في طلبه، وترك القعود عند بني إسرائيل، لتعليمهم وإرشادهم، واختار السفر لزيادة العلم على ذلك.
ومنها: البداءة بالأهم فالأهم، فإن زيادة العلم وعلم الإنسان أهم من ترك ذلك، والاشتغال بالتعليم من دون تزود من العلم، والجمع بين الأمرين أكمل.
ومنها: جواز أخذ الخادم في الحضر والسفر لكفاية المؤن، وطلب الراحة، كما فعل موسى.
ومنها: أن المسافر لطلب علم أو جهاد أو نحوه، إذا اقتضت المصلحة الإخبار بمطلبه، وأين يريده، فإنه أكمل من كتمه، فإن في إظهاره فوائد من الاستعداد له عدته، وإتيان الأمر على بصيرة، وإظهارًا لشرف هذه العبادة الجليلة، كما قال موسى: { لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا }
وكما أخبر النبي صلى الله عليه وسلم أصحابه حين غزا تبوك بوجهه، مع أن عادته التورية، وذلك تبع للمصلحة.
ومنها: إضافة الشر وأسبابه إلى الشيطان، على وجه التسويل والتزيين، وإن كان الكل بقضاء الله وقدره، لقول فتى موسى: { وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ }
ومنها: جواز إخبار الإنسان عما هو من مقتضى طبيعة النفس، من نصب أو جوع، أو عطش، إذا لم يكن على وجه التسخط وكان صدقا، لقول موسى: { لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا }
ومنها: استحباب كون خادم الإنسان، ذكيا فطنا كيسا، ليتم له أمره الذي يريده.
ومنها: استحباب إطعام الإنسان خادمه من مأكله، وأكلهما جميعا، لأن ظاهر قوله: { آتِنَا غَدَاءَنَا } إضافة إلى الجميع، أنه أكل هو وهو جميعا.
ومنها: أن المعونة تنزل على العبد على حسب قيامه بالمأمور به، وأن الموافق لأمر الله، يعان ما لا يعان غيره لقوله: { لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا } والإشارة إلى السفر المجاوز، لمجمع البحرين، وأما الأول، فلم يشتك منه التعب، مع طوله، لأنه هو السفر على الحقيقة. وأما الأخير، فالظاهر أنه بعض يوم، لأنهم فقدوا الحوت حين أووا إلى الصخرة، فالظاهر أنهم باتوا عندها، ثم ساروا من الغد، حتى إذا جاء وقت الغداء قال موسى لفتاه { آتِنَا غَدَاءَنَا } فحينئذ تذكر أنه [ ص 484 ] نسيه في الموضع الذي إليه منتهى قصده.
ومنها: أن ذلك العبد الذي لقياه، ليس نبيا، بل عبدا صالحا، لأنه وصفه بالعبودية، وذكر منة الله عليه بالرحمة والعلم، ولم يذكر رسالته ولا نبوته، ولو كان نبيا، لذكر ذلك كما ذكره غيره.
وأما قوله في آخر القصة: { وَمَا فَعَلْتُهُ عَنْ أَمْرِي } فإنه لا يدل على أنه نبي وإنما يدل على الإلهام والتحديث، كما يكون لغير الأنبياء، كما قال تعالى { وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ } { وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا }
ومنها: أن العلم الذي يعلمه الله [لعباده] (2) نوعان:
علم مكتسب يدركه العبد بجده واجتهاده. ونوع علم لدني، يهبه الله لمن يمن عليه من عباده لقوله { وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا }
ومنها: التأدب مع المعلم، وخطاب المتعلم إياه ألطف خطاب، لقول موسى عليه السلام:
{ هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا } فأخرج الكلام بصورة الملاطفة والمشاورة، وأنك هل تأذن لي في ذلك أم لا وإقراره بأنه يتعلم منه، بخلاف ما عليه أهل الجفاء أو الكبر، الذي لا يظهر للمعلم افتقارهم إلى علمه، بل يدعي أنه يتعاون هم وإياه، بل ربما ظن أنه يعلم معلمه، وهو جاهل جدا، فالذل للمعلم، وإظهار الحاجة إلى تعليمه، من أنفع شيء للمتعلم.
ومنها تواضع الفاضل للتعلم ممن دونه، فإن موسى -بلا شك- أفضل من الخضر.
ومنها: تعلم العالم الفاضل للعلم الذي لم يتمهر فيه، ممن مهر فيه، وإن كان دونه في العلم بدرجات كثيرة.
فإن موسى عليه السلام من أولي العزم من المرسلين، الذين منحهم الله وأعطاهم من العلم ما لم يعط سواهم، ولكن في هذا العلم الخاص كان عند الخضر، ما ليس عنده، فلهذا حرص على التعلم منه.
فعلى هذا، لا ينبغي للفقيه المحدث، إذا كان قاصرا في علم النحو، أو الصرف، أو نحوه من العلوم، أن لا يتعلمه ممن مهر فيه، وإن لم يكن محدثا ولا فقيها.
ومنها: إضافة العلم وغيره من الفضائل لله تعالى، والإقرار بذلك، وشكر الله عليها لقوله: { تُعَلِّمَنِ مِمَّا عُلِّمْتَ } أي: مما علمك الله تعالى.
ومنها: أن العلم النافع، هو العلم المرشد إلى الخير، فكل علم يكون فيه رشد وهداية لطرق (3) الخير، وتحذير عن طريق الشر، أو وسيلة لذلك، فإنه من العلم النافع، وما سوى ذلك، فإما أن يكون ضارا، أو ليس فيه فائدة لقوله: { أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا }
ومنها: أن من ليس له قوة الصبر على صحبة العالم والعلم، وحسن الثبات على ذلك، أنه يفوته بحسب عدم صبره كثير من العلم (4) فمن لا صبر له لا يدرك العلم، ومن استعمل الصبر ولازمه، أدرك به كل أمر سعى فيه، لقول الخضر -يعتذر من موسى بذكر المانع لموسى في الأخذ عنه- إنه لا يصبر معه.
ومنها: أن السبب الكبير لحصول الصبر، إحاطة الإنسان علما وخبرة، بذلك الأمر، الذي أمر بالصبر عليه، وإلا فالذي لا يدريه، أو لا يدري غايته ولا نتيجته، ولا فائدته وثمرته ليس عنده سبب الصبر لقوله: { وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا } فجعل الموجب لعدم صبره، وعدم إحاطته خبرا بالأمر.
ومنها: الأمر بالتأني والتثبت، وعدم المبادرة إلى الحكم على الشيء، حتى يعرف ما يراد منه وما هو المقصود.
ومنها: تعليق الأمور المستقبلية التي من أفعال العباد بالمشيئة، وأن لا يقول الإنسان للشيء: إني فاعل ذلك في المستقبل، إلا أن يقول { إِنْ شَاءَ اللَّهُ }
ومنها: أن العزم على فعل الشيء، ليس بمنزلة فعله، فإن موسى قال: { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا } فوطن نفسه على الصبر ولم يفعل.
ومنها: أن المعلم إذا رأى المصلحة في إيزاعه للمتعلم أن يترك الابتداء في السؤال عن بعض الأشياء، حتى يكون المعلم هو الذي يوقفه عليها، فإن المصلحة تتبع، كما إذا كان فهمه قاصرا، أو نهاه عن الدقيق في سؤال الأشياء التي غيرها أهم منها، أو لا يدركها ذهنه، أو يسأل سؤالا لا يتعلق في موضع البحث.
ومنها: جواز ركوب البحر، في غير الحالة التي يخاف منها.
ومنها: أن الناسي غير مؤاخذ بنسيانه لا في حق الله، ولا في حقوق العباد لقوله: { لا تُؤَاخِذْنِي بِمَا نَسِيتُ }
ومنها: أنه ينبغي للإنسان أن يأخذ من أخلاق الناس ومعاملاتهم، العفو منها، وما سمحت به أنفسهم، ولا ينبغي له أن يكلفهم ما لا يطيقون، أو يشق عليهم ويرهقهم، فإن هذا مدعاة إلى النفور منه والسآمة، بل يأخذ المتيسر ليتيسر له الأمر.
ومنها: أن الأمور تجري أحكامها على ظاهرها، وتعلق بها الأحكام الدنيوية، في الأموال، والدماء وغيرها، فإن موسى عليه السلام، أنكر على الخضر خرقه السفينة، وقتل الغلام، وأن هذه الأمور ظاهرها، أنها من المنكر، وموسى عليه السلام لا يسعه [ ص 485 ] السكوت عنها، في غير هذه الحال، التي صحب عليها الخضر، فاستعجل عليه السلام، وبادر إلى الحكم في حالتها العامة، ولم يلتفت إلى هذا العارض، الذي يوجب عليه الصبر، وعدم المبادرة إلى الإنكار.
ومنها: القاعدة الكبيرة الجليلة وهو أنه " يدفع الشر الكبير بارتكاب الشر الصغير " ويراعي أكبر المصلحتين، بتفويت أدناهما، فإن قتل الغلام شر، ولكن بقاءه حتى يفتن أبويه عن دينهما، أعظم شرا منه، وبقاء الغلام من دون قتل وعصمته، وإن كان يظن أنه خير، فالخير ببقاء دين أبويه، وإيمانهما خير من ذلك، فلذلك قتله الخضر، وتحت هذه القاعدة من الفروع والفوائد، ما لا يدخل تحت الحصر، فتزاحم المصالح والمفاسد كلها، داخل في هذا.
ومنها: القاعدة الكبيرة أيضا وهي أن " عمل الإنسان في مال غيره، إذا كان على وجه المصلحة وإزالة المفسدة، أنه يجوز، ولو بلا إذن حتى ولو ترتب على عمله إتلاف بعض مال الغير " كما خرق الخضر السفينة لتعيب، فتسلم من غصب الملك الظالم. فعلى هذا لو وقع حرق، أو غرق، أو نحوهما، في دار إنسان أو ماله، وكان إتلاف بعض المال، أو هدم بعض الدار، فيه سلامة للباقي، جاز للإنسان بل شرع له ذلك، حفظا لمال الغير، وكذلك لو أراد ظالم أخذ مال الغير، ودفع إليه إنسان بعض المال افتداء للباقي جاز، ولو من غير إذن.
ومنها: أن العمل يجوز في البحر، كما يجوز في البر لقوله: { يَعْمَلُونَ فِي الْبَحْرِ } ولم ينكر عليهم عملهم.
ومنها: أن المسكين قد يكون له مال لا يبلغ كفايته، ولا يخرج بذلك عن اسم المسكنة، لأن الله أخبر أن هؤلاء المساكين، لهم سفينة.
ومنها: أن القتل من أكبر الذنوب لقوله في قتل الغلام { لَقَدْ جِئْتَ شَيْئًا نُكْرًا }
ومنها: أن القتل قصاصا غير منكر لقوله { بِغَيْرِ نَفْسٍ }
ومنها: أن العبد الصالح يحفظه الله في نفسه، وفي ذريته.
ومنها: أن خدمة الصالحين، أو من يتعلق بهم، أفضل من غيرها، لأنه علل استخراج كنزهما، وإقامة جدارهما، أن أباهما صالح.
ومنها: استعمال الأدب مع الله تعالى في الألفاظ، فإن الخضر أضاف عيب السفينة إلى نفسه بقوله { فَأَرَدْتُ أَنْ أَعِيبَهَا } وأما الخير، فأضافه إلى الله تعالى لقوله: { فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا رَحْمَةً مِنْ رَبِّكَ } كما قال إبراهيم عليه السلام { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } وقالت الجن: { وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا } مع أن الكل بقضاء الله وقدره.
ومنها: أنه ينبغي للصاحب أن لا يفارق صاحبه في حالة من الأحوال، ويترك صحبته، حتى يعتبه، ويعذر منه، كما فعل الخضر مع موسى.
ومنها: أن موافقة الصاحب لصاحبه، في غير الأمور المحذورة، مدعاة وسبب لبقاء الصحبة وتأكدها، كما أن عدم الموافقة سبب لقطع المرافقة.
ومنها: أن هذه القضايا التي أجراها الخضر هي قدر محض أجراها الله وجعلها على يد هذا العبد الصالح، ليستدل العباد بذلك على ألطافه في أقضيته، وأنه يقدر على العبد أمورا يكرهها جدا، وهي صلاح دينه، كما في قضية الغلام، أو وهي صلاح دنياه كما في قضية السفينة، فأراهم نموذجا من لطفه وكرمه، ليعرفوا ويرضوا غاية الرضا بأقداره المكروهة.
__________
(1) كذا في النسختين، ومراد المؤلف -رحمه الله- النفي أي: ما أتيت.
(2) زيادة من هامش: ب.
(3) في ب: لطريق.
(4) بدلا من الجملة: (أنه يفوته ....كثير من العلم) جاء في ب: (أنه ليس بأهل لتلقي العلم) وجاءت هذه الجملة في: أ مشطوبة.

(1/482)

وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا (83)

{ 83-88 } { وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا } .
كان أهل الكتاب أو المشركون، سألوا رسول الله صلى الله عليه وسلم عن قصة ذي القرنين، فأمره الله أن يقول: { سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا } فيه نبأ مفيد، وخطاب عجيب.
أي: سأتلوا عليكم من أحواله، ما يتذكر فيه، ويكون عبرة، وأما ما سوى ذلك من أحواله، فلم يتله عليهم.

(1/485)

إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ وَآَتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا (84) فَأَتْبَعَ سَبَبًا (85) حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْمًا قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا (86) قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا (87) وَأَمَّا مَنْ آَمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا (88)

{ إِنَّا مَكَّنَّا لَهُ فِي الأرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا * فَأَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْمًا قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا * قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا * وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا } .
{ إِنَّا مَكَّنَّا لَهُ فِي الأرْضِ } أي: ملكه الله تعالى، ومكنه من النفوذ في أقطار الأرض، وانقيادهم له. { وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا فَأَتْبَعَ سَبَبًا } أي: أعطاه الله من الأسباب الموصلة له لما وصل إليه، ما به يستعين على قهر البلدان، وسهولة الوصول إلى أقاصي العمران، وعمل بتلك الأسباب التي أعطاه الله إياها، أي: استعملها على وجهها، فليس كل من عنده شيء من الأسباب يسلكه، ولا كل أحد يكون قادرا على السبب، فإذا اجتمع القدرة على السبب الحقيقي والعمل به، حصل المقصود، وإن عدما أو أحدهما لم يحصل.
وهذه الأسباب التي أعطاه الله إياها، لم يخبرنا الله ولا رسوله بها، ولم تتناقلها الأخبار على وجه يفيد العلم، فلهذا، لا يسعنا غير السكوت عنها، وعدم الالتفات لما يذكره النقلة للإسرائيليات ونحوها، ولكننا نعلم بالجملة أنها أسباب قوية كثيرة، داخلية وخارجية، بها صار له جند عظيم، ذو عدد وعدد ونظام، وبه تمكن من قهر الأعداء، ومن تسهيل الوصول إلى مشارق الأرض ومغاربها، وأنحائها، فأعطاه الله، ما بلغ به مغرب الشمس، حتى رأى الشمس في مرأى العين، كأنها تغرب في عين حمئة، أي: سوداء، وهذا هو المعتاد لمن كان بينه وبين أفق الشمس الغربي ماء، رآها تغرب في نفس الماء وإن كانت في غاية الارتفاع، ووجد عندها، أي: عند مغربها قوما. { قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا } [ ص 486 ] أي: إما أن تعذبهم بقتل، أو ضرب، أو أسر ونحوه، وإما أن تحسن إليهم، فخير بين الأمرين، لأن الظاهر أنهم كفار أو فساق، أو فيهم شيء من ذلك، لأنهم لو كانوا مؤمنين غير فساق، لم يرخص في تعذيبهم، فكان عند ذي القرنين من السياسة الشرعية ما استحق به المدح والثناء، لتوفيق الله له لذلك، فقال: سأجعلهم قسمين: { أَمَّا مَنْ ظَلَمَ } بالكفر { فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا } أي: تحصل له العقوبتان، عقوبة الدنيا، وعقوبة الآخرة.
{ وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى } أي: فله الجنة والحالة الحسنة عند الله جزاء يوم القيامة، { وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا } أي: وسنحسن إليه، ونلطف له بالقول، ونيسر له المعاملة، وهذا يدل على كونه من الملوك الصالحين الأولياء، العادلين العالمين، حيث وافق مرضاة الله في معاملة كل أحد، بما يليق بحاله.

(1/485)

ثُمَّ أَتْبَعَ سَبَبًا (89) حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا (90) كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا (91) ثُمَّ أَتْبَعَ سَبَبًا (92) حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا (93) قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا (94) قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا (95) آَتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آَتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا (96) فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا (97)

{ 89-98 } { ثُمَّ أَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا * كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا * ثُمَّ أَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لا يَكَادُونَ يَفْقَهُونَ قَوْلا * قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا * قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا * آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا * فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا } .
أي لما وصل إلى مغرب الشمس كر راجعا، قاصدا مطلعها، متبعا للأسباب، التي أعطاه الله، فوصل إلى مطلع الشمس فـ { وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا } أي: وجدها تطلع على أناس ليس لهم ستر من الشمس، إما لعدم استعدادهم في المساكن، وذلك لزيادة همجيتهم وتوحشهم، وعدم تمدنهم، وإما لكون الشمس دائمة عندهم، لا تغرب عنهم غروبا يذكر، كما يوجد ذلك في شرقي أفريقيا الجنوبي، فوصل إلى موضع انقطع عنه علم أهل الأرض، فضلا عن وصولهم إليه إياه بأبدانهم، ومع هذا، فكل هذا بتقدير الله له، وعلمه به ولهذا قال { كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبَرًا } أي: أحطنا بما عنده من الخير والأسباب العظيمة وعلمنا معه، حيثما توجه وسار.
{ ثُمَّ أَتْبَعَ سَبَبًا حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ } قال المفسرون: ذهب متوجها من المشرق، قاصدا للشمال، فوصل إلى ما بين السدين، وهما سدان، كانا سلاسل جبال معروفين في ذلك الزمان، سدا بين يأجوج ومأجوج وبين الناس، وجد من دون السدين قوما، لا يكادون يفقهون قولا لعجمة ألسنتهم، واستعجام أذهانهم وقلوبهم، وقد أعطى الله ذا القرنين من الأسباب العلمية، ما فقه به ألسنة أولئك القوم وفقههم، وراجعهم، وراجعوه، فاشتكوا إليه ضرر يأجوج ومأجوج، وهما أمتان عظيمتان من بني آدم فقالوا: { إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ } بالقتل وأخذ الأموال وغير ذلك. { فَهَلْ نَجْعَلُ لَكَ خَرْجًا } أي جعلا { عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا } ودل ذلك على عدم اقتدارهم بأنفسهم على بنيان السد، وعرفوا اقتدار ذي القرنين عليه، فبذلوا له أجرة، ليفعل ذلك، وذكروا له السبب الداعي، وهو: إفسادهم في الأرض، فلم يكن ذو القرنين ذا طمع، ولا رغبة في الدنيا، ولا تاركا لإصلاح أحوال الرعية، بل كان قصده الإصلاح، فلذلك أجاب طلبتهم لما فيها من المصلحة، ولم يأخذ منهم أجرة، وشكر ربه على تمكينه واقتداره، فقال لهم: { مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ } أي: مما تبذلون لي وتعطوني، وإنما أطلب منكم أن تعينوني بقوة منكم بأيديكم { أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا } أي: مانعا من عبورهم عليكم.
{ آتُونِي زُبَرَ الْحَدِيدِ } أي: قطع الحديد، فأعطوه ذلك.
{ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ } أي: الجبلين اللذين بني بينهما السد { قَالَ انْفُخُوا } النار أي: أوقدوها إيقادا عظيما، واستعملوا لها المنافيخ لتشتد، فتذيب النحاس، فلما ذاب النحاس، الذي يريد أن يلصقه بين زبر الحديد { قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا } أي: نحاسا مذابا، فأفرغ عليه القطر، فاستحكم السد استحكاما هائلا وامتنع به من وراءه من الناس، من ضرر يأجوج ومأجوج.
{ فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا } أي: فما لهم استطاعة، ولا قدرة على الصعود عليه لارتفاعه، ولا على نقبه لإحكامه وقوته.

(1/486)

قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا (98)

{ قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا } .
فلما فعل هذا الفعل الجميل والأثر الجليل، أضاف النعمة إلى موليها وقال: { هَذَا رَحْمَةٌ مِنْ رَبِّي } أي: من فضله وإحسانه عليَّ، وهذه حال الخلفاء الصالحين، إذا من الله عليهم بالنعم الجليلة، ازداد شكرهم وإقرارهم، واعترافهم بنعمة الله كما [ ص 487 ] قال سليمان عليه السلام، لما حضر عنده عرش ملكة سبأ مع البعد العظيم، قال: { هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ } بخلاف أهل التجبر والتكبر والعلو في الأرض فإن النعم الكبار، تزيدهم أشرا وبطرا.
كما قال قارون -لما آتاه الله من الكنوز، ما إن مفاتحه لتنوء بالعصبة أولي القوة- قال: { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }
وقوله: { فَإِذَا جَاءَ وَعْدُ رَبِّي } أي: لخروج يأجوج ومأجوج { جَعَلَهُ } أي: ذلك السد المحكم المتقن { دَكَّاءَ } أي: دكه فانهدم، واستوى هو والأرض { وَكَانَ وَعْدُ رَبِّي حَقًّا }

(1/486)

وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا (99)

{ 99 } { وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ } .
يحتمل أن الضمير، يعود إلى يأجوج ومأجوج، وأنهم إذا خرجوا على الناس -من كثرتهم واستيعابهم للأرض كلها- يموج بعضهم ببعض، كما قال تعالى { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ } ويحتمل أن الضمير يعود إلى الخلائق يوم القيامة، وأنهم يجتمعون فيه فيكثرون ويموج بعضهم ببعض، من الأهوال والزلازل العظام، بدليل قوله: { ونفخ في الصور فجمعناهم جمعا وعرضنا جهنم يومئذ للكافرين عرضا الذين كانت أعينهم في غطاء عن ذكري وكانوا لا يستطيعون سمعا } أي: إذا نفخ إسرافيل في الصور، أعاد الله الأرواح إلى الأجساد، ثم حشرهم وجمعهم لموقف القيامة، الأولين منهم والآخرين، والكافرين والمؤمنين، ليسألوا ويحاسبوا ويجزون بأعمالهم، فأما الكافرون -على اختلافهم- فإن جهنم جزاؤهم، خالدين فيها أبدا.

(1/487)

وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا (100)

{ 100 } ولهذا قال: { وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا } .
كما قال تعالى: { وبرزت الجحيم للغاوين } (1) أي: عرضت لهم لتكون مأواهم ومنزلهم، وليتمتعوا بأغلالها وسعيرها، وحميمها، وزمهريرها، وليذوقوا من العقاب، ما تبكم له القلوب، وتصم الآذان، وهذا آثار أعمالهم، وجزاء أفعالهم، فإنهم في الدنيا .
__________
(1) في النسختين: (وإذا الجحيم برزت) وهو سبق قلم.

(1/487)

الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا (101)

{ 101 } { كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي } .
أي: معرضين عن الذكر الحكيم، والقرآن الكريم، وقالوا: { قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ } وفي أعينهم أغطية تمنعهم من رؤية آيات الله النافعة، كما قال تعالى: { وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ }
{ وَكَانُوا لا يَسْتَطِيعُونَ سَمْعًا } أي: لا يقدرون على سمع آيات الله الموصلة إلى الإيمان، لبغضهم القرآن والرسول، فإن المبغض لا يستطيع أن يلقي سمعه إلى كلام من أبغضه، فإذا انحجبت عنهم طرق العلم والخير، فليس لهم (1) سمع ولا بصر، ولا عقل نافع فقد كفروا بالله وجحدوا آياته، وكذبوا رسله، فاستحقوا جهنم، وساءت مصيرا.
__________
(1) في النسختين: له.

(1/487)

أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلًا (102)

{ 102 } { أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلا } .
وهذا برهان وبيان، لبطلان دعوى المشركين الكافرين، الذين اتخذوا بعض الأنبياء والأولياء، شركاء لله يعبدونهم، ويزعمون أنهم يكونون لهم أولياء، ينجونهم من عذاب الله، وينيلونهم ثوابه، وهم قد كفروا بالله وبرسله.
يقول الله لهم على وجه الاستفهام والإنكار المتقرر بطلانه في العقول: { أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ } أي: لا يكون ذلك ولا يوالي ولي الله معاديا لله أبدا، فإن الأولياء موافقون لله في محبته ورضاه، وسخطه وبغضه، فيكون على هذا المعنى مشابها لقوله تعالى { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ }
فمن زعم أنه يتخذ ولي الله وليا له وهو معاد لله فهو كاذب ويحتمل -وهو الظاهر- أن المعنى أفحسب الكفار بالله المنابذون لرسله أن يتخذوا من دون الله أولياء ينصرونهم وينفعونهم من دون الله ويدفعون عنهم الأذى؟ هذا حسبان باطل وظن فاسد فإن جميع المخلوقين ليس بيدهم من النفع والضر شيء ويكون هذا كقوله تعالى { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا } { وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ } ونحو ذلك من الآيات التي يذكر الله فيها أن المتخذ من دونه وليا ينصره ويواليه ضال خائب الرجاء غير نائل لبعض مقصوده

(1/487)

قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا (104) أُولَئِكَ الَّذِينَ كَفَرُوا بِآَيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا (105) ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آَيَاتِي وَرُسُلِي هُزُوًا (106)

{ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نزلا } أي ضيافة وقرى فبئس النزل نزلهم وبئست جهنم ضيافتهم
[ ص 488 ]
{ 103-106 } { قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا * أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا * ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا } .
أي: قل يا محمد، للناس -على وجه التحذير والإنذار-: هل أخبركم بأخسر الناس أعمالا على الإطلاق؟
{ الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا } أي: بطل واضمحل كل ما عملوه من عمل، يحسبون أنهم محسنون في صنعه، فكيف بأعمالهم التي يعلمون أنها باطلة، وأنها محادة لله ورسله ومعاداة؟" فمن هم هؤلاء الذين خسرت أعمالهم،فـ { فخسروا أنفسهم وأهليهم يوم القيامة؟ ألا ذلك هو الخسران المبين }
{ أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ } أي: جحدوا الآيات القرآنية والآيات العيانية، الدالة على وجوب الإيمان به، وملائكته، ورسله، وكتبه، واليوم الآخر.
{ فَحَبِطَتْ } بسبب ذلك { أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } لأن الوزن فائدته، مقابلة الحسنات بالسيئات، والنظر في الراجح منها والمرجوح، وهؤلاء لا حسنات لهم لعدم شرطها، وهو الإيمان، كما قال تعالى { وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا } لكن تعد أعمالهم وتحصى، ويقررون بها، ويخزون بها على رءوس الأشهاد، ثم يعذبون عليها، ولهذا قال: { ذَلِكَ جَزَاؤُهُمْ } أي: حبوط أعمالهم، وأنه لا يقام لهم يوم القيامة، { وَزْنًا } لحقارتهم وخستهم، بكفرهم بآيات الله، واتخاذهم آياته ورسله، هزوا يستهزئون بها، ويسخرون (1) منها، مع أن الواجب في آيات الله ورسله، الإيمان التام بها، والتعظيم لها، والقيام بها أتم القيام، وهؤلاء عكسوا القضية، فانعكس أمرهم، وتعسوا، وانتكسوا في العذاب. ولما بين مآل الكافرين وأعمالهم، بين أعمال المؤمنين ومآلهم فقال:
__________
(1) في النسختين: ويستخرون.

(1/487)

إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا (107) خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا (108)

{ 107-108 } { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلا * خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلا } .
أي: إن الذين آمنوا بقلوبهم، وعملوا الصالحات بجوارحهم، وشمل هذا الوصف جميع الدين، عقائده، وأعماله، أصوله، وفروعه الظاهرة، والباطنة، فهؤلاء -على اختلاف طبقاتهم من الإيمان والعمل الصالح -لهم جنات الفردوس.
يحتمل أن المراد بجنات الفردوس، أعلى الجنة، وأوسطها، وأفضلها، وأن هذا الثواب، لمن كمل فيه الإيمان والعمل الصالح، والأنبياء والمقربون.
ويحتمل أن يراد بها، جميع منازل الجنان، فيشمل هذا الثواب، جميع طبقات أهل الإيمان، من المقربين، والأبرار، والمقتصدين، كل بحسب حاله، وهذا أولى المعنيين لعمومه، ولذكر الجنة بلفظ الجمع المضاف إلى الفردوس، ولأن الفردوس يطلق على البستان، المحتوي على الكرم، أو الأشجار الملتفة، وهذا صادق على جميع الجنة، فجنة الفردوس نزل، وضيافة لأهل الإيمان والعمل الصالح، وأي: ضيافة أجل وأكبر، وأعظم من هذه الضيافة، المحتوية على كل نعيم، للقلوب، والأرواح، والأبدان، وفيها ما تشتهيه الأنفس. وتلذ الأعين، من المنازل الأنيقة، والرياض الناضرة، والأشجار المثمرة،. والطيور المغردة المشجية، والمآكل اللذيذة، والمشارب الشهية، والنساء الحسان، والخدم، والولدان، والأنهار السارحة، والمناظر الرائقة، والجمال الحسي والمعنوي، والنعمة الدائمة، وأعلى ذلك وأفضله وأجله، التنعم بالقرب من الرحمن ونيل رضاه، الذي هو أكبر نعيم الجنان، والتمتع برؤية وجهه الكريم، وسماع كلام الرءوف الرحيم، فلله تلك الضيافة، ما أجلها وأجملها، وأدومها وأكملها"، وهي أعظم من أن يحيط بها وصف أحد من الخلائق، أو تخطر على القلوب، فلو علم العباد بعض ذلك النعيم علما حقيقيا يصل إلى قلوبهم، لطارت إليها قلوبهم بالأشواق، ولتقطعت أرواحهم من ألم الفراق، ولساروا إليها زرافات ووحدانا، ولم يؤثروا عليها دنيا فانية، ولذات منغصة متلاشية، ولم يفوتوا أوقاتا تذهب ضائعة خاسرة، يقابل كل لحظة منها من النعيم من الحقب آلاف مؤلفة، ولكن الغفلة شملت، والإيمان ضعف، والعلم قل، والإرادة نفذت (1) فكان، ما كان، فلا حول ولا قوة إلا بالله العلي العظيم.
وقوله { خَالِدِينَ فِيهَا } هذا هو تمام النعيم، إن فيها النعيم الكامل، ومن تمامه أنه لا ينقطع { لا يَبْغُونَ عَنْهَا حِوَلا } أي: تحولا ولا انتقالا لأنهم لا يرون إلا ما يعجبهم ويبهجهم، ويسرهم ويفرحهم، ولا يرون نعيما فوق ما هم فيه.
__________
(1) كذا في أ، وفي ب: وهت.

(1/488)

قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا (109)

{ 109 } { قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا } .
أي: قل لهم مخبرا عن عظمة الباري، وسعة صفاته، وأنها لا يحيط العباد بشيء منها: { لَوْ كَانَ الْبَحْرُ } أي: هذه الأبحر الموجودة في العالم [ ص 489 ] { مِدَادًا لِكَلِمَاتِ رَبِّي } أي: وأشجار الدنيا من أولها إلى آخرها، من أشجار البلدان والبراري، والبحار، أقلام، { لَنَفِدَ الْبَحْرُ } وتكسرت الأقلام { قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي } وهذا شيء عظيم، لا يحيط به أحد.
وفي الآية الأخرى { ولو أنَّمَا في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم } وهذا من باب تقريب المعنى إلى الأذهان، لأن هذه الأشياء مخلوقة، وجميع المخلوقات، منقضية منتهية، وأما كلام الله، فإنه من جملة صفاته، وصفاته غير مخلوقة، ولا لها حد ولا منتهى، فأي سعة وعظمة تصورتها القلوب فالله فوق ذلك، وهكذا سائر صفات الله تعالى، كعلمه، وحكمته، وقدرته، ورحمته، فلو جمع علم الخلائق من الأولين والآخرين، أهل السماوات وأهل الأرض، لكان بالنسبة إلى علم العظيم، أقل من نسبة عصفور وقع على حافة البحر، فأخذ بمنقاره من البحر بالنسبة للبحر وعظمته، ذلك بأن الله، له الصفات العظيمة الواسعة الكاملة، وأن إلى ربك المنتهى.

(1/488)

قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا (110)

{ 110 } { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } .
أي: { قُلْ } يا محمد للكفار وغيرهم: { إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } أي: لست بإله، ولا لي شركة في الملك، ولا علم بالغيب، ولا عندي خزائن الله، { إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } عبد من عبيد ربي، { يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } أي: فضلت عليكم بالوحي، الذي يوحيه الله إلي، الذي أجله الإخبار لكم: أنما إلهكم إله واحد، أي: لا شريك له، ولا أحد يستحق من العبادة مثقال ذرة غيره، وأدعوكم إلى العمل الذي يقربكم منه، وينيلكم ثوابه، ويدفع عنكم عقابه. ولهذا قال: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا } وهو الموافق لشرع الله، من واجب ومستحب، { وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } أي: لا يرائي بعمله بل يعمله خالصا لوجه الله تعالى، فهذا الذي جمع بين الإخلاص والمتابعة، هو الذي ينال ما يرجو ويطلب، وأما من عدا ذلك، فإنه خاسر في دنياه وأخراه، وقد فاته القرب من مولاه، ونيل رضاه. آخر تفسير سورة الكهف، ولله الحمد.

(1/489)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة مريم
وهي مدنية

(1/489)

كهيعص (1) ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا (2) إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا (3) قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا (4) وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا (5) يَرِثُنِي وَيَرِثُ مِنْ آَلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا (6)

{ 1 - 6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ كهيعص * ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا * إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا * قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا * وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا } .
أي: هذا { ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا } سنقصه عليك، ونفصله تفصيلا يعرف به حالة نبيه زكريا، وآثاره الصالحة، ومناقبه الجميلة، فإن في قصها عبرة للمعتبرين، وأسوة للمقتدين، ولأن في تفصيل رحمته لأوليائه، وبأي: سبب حصلت لهم، مما يدعو إلى محبة الله تعالى، والإكثار من ذكره ومعرفته، والسبب الموصل إليه. وذلك أن الله تعالى اجتبى واصطفى زكريا عليه السلام لرسالته، وخصه بوحيه، فقام بذلك قيام أمثاله من المرسلين، ودعا العباد إلى ربه، وعلمهم ما علمه الله، ونصح لهم في حياته وبعد مماته، كإخوانه من المرسلين ومن اتبعهم، فلما رأى من نفسه الضعف، وخاف أن يموت، ولم يكن أحد ينوب منابه في دعوة الخلق إلى ربهم والنصح لهم، شكا إلى ربه ضعفه الظاهر والباطن، وناداه نداء خفيا، ليكون أكمل وأفضل وأتم إخلاصا، فقال: { رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي }
أي: وهى وضعف، وإذا ضعف العظم، الذي هو عماد البدن، ضعف غيره، { وَاشْتَعَلَ الرَّأْسُ شَيْبًا } لأن الشيب دليل الضعف والكبر، ورسول الموت ورائده، ونذيره، فتوسل إلى الله تعالى بضعفه وعجزه، وهذا من أحب الوسائل إلى الله، لأنه يدل على التبري من الحول والقوة، وتعلق القلب بحول الله وقوته.
{ وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا } أي: لم تكن يا رب تردني خائبا ولا محروما من الإجابة، بل لم تزل بي حفيا ولدعائي مجيبا، ولم تزل ألطافك تتوالى علي، وإحسانك واصلا إلي، وهذا توسل إلى الله بإنعامه عليه، وإجابة دعواته السابقة، فسأل الذي أحسن سابقا، أن يتمم إحسانه لاحقا.
{ وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي } أي: وإني خفت من يتولى على بني إسرائيل من بعد موتي، أن لا يقوموا بدينك حق القيام، ولا يدعوا عبادك إليك، وظاهر هذا، أنه لم ير فيهم أحدا فيه لياقة للإمامة في الدين، وهذا فيه شفقة زكريا عليه السلام ونصحه، وأن طلبه للولد، ليس كطلب غيره، قصده مجرد المصلحة الدنيوية، وإنما قصده مصلحة الدين، والخوف من ضياعه، ورأى غيره غير صالح لذلك، وكان بيته من البيوت المشهورة في الدين، ومعدن الرسالة، ومظنة للخير، فدعا الله أن يرزقه ولدا، يقوم بالدين [ ص 490 ] من بعده، واشتكى أن امرأته عاقر، أي ليست تلد أصلا وأنه قد بلغ من الكبر عتيا، أي: عمرا يندر معه وجود الشهوة والولد. { فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا } وهذه الولاية، ولاية الدين، وميراث النبوة والعلم والعمل، ولهذا قال: { يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا }
أي: عبدا صالحا ترضاه وتحببه إلى عبادك، والحاصل أنه سأل الله ولدا، ذكرا، صالحا، يبق بعد موته، ويكون وليا من بعده، ويكون نبيا مرضيا عند الله وعند خلقه، وهذا أفضل ما يكون من الأولاد، ومن رحمة الله بعبده، أن يرزقه ولدا صالحا، جامعا لمكارم الأخلاق ومحامد الشيم. فرحمه ربه واستجاب دعوته فقال:

(1/489)

يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلَامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا (7) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا (8) قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا (9) قَالَ رَبِّ اجْعَلْ لِي آَيَةً قَالَ آَيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا (10) فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا (11)

{ 7 - 11 } { يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا * قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا * قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا * قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا * فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا } .
أي: بشره الله تعالى على يد الملائكة بـ " يحيى " وسماه الله له " يحيى " وكان اسما موافقا لمسماه: يحيا حياة حسية، فتتم به المنة، ويحيا حياة معنوية، وهي حياة القلب والروح، بالوحي والعلم والدين. { لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا } أي: لم يسم هذا الاسم قبله أحد، ويحتمل أن المعنى: لم نجعل له من قبل مثيلا ومساميا، فيكون ذلك بشارة بكماله، واتصافه بالصفات الحميدة، وأنه فاق من قبله، ولكن على هذا الاحتمال، هذا العموم لا بد أن يكون مخصوصا بإبراهيم وموسى ونوح عليهم السلام، ونحوهم، ممن هو أفضل من يحيى قطعا، فحينئذ لما جاءته البشارة بهذا المولود الذي طلبه استغرب وتعجب وقال: { رَبِّ أَنَّى يَكُونُ لِي غُلامٌ }
والحال أن المانع من وجود الولد، موجود بي وبزوجتي؟ وكأنه وقت دعائه، لم يستحضر هذا المانع لقوة الوارد في قلبه، وشدة الحرص العظيم على الولد، وفي هذه الحال، حين قبلت دعوته، تعجب من ذلك، فأجابه الله بقوله: { كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ }
أي: الأمر مستغرب في العادة، وفي سنة الله في الخليقة، ولكن قدرة الله تعالى صالحة لإيجاد الأشياء بدون أسبابها فذلك هين عليه، ليس بأصعب من إيجاده قبل ولم يكن شيئا.
{ قَالَ رَبِّ اجْعَلْ لِي آيَةً } أي: يطمئن بها قلبي، وليس هذا شكا في خبر الله، وإنما هو، كما قال الخليل عليه السلام: { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } فطلب زيادة العلم، والوصول إلى عين اليقين بعد علم اليقين، فأجابه الله إلى طلبته رحمة به، فـ { قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا } وفي الآية الأخرى { ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا } والمعنى واحد، لأنه تارة يعبر بالليالي، وتارة بالأيام ومؤداها واحد، وهذا من الآيات العجيبة، فإن منعه من الكلام مدة ثلاثة أيام، وعجزه عنه من غير خرس ولا آفة، بل كان سويا، لا نقص فيه، من الأدلة على قدرة الله الخارقة للعوائد، ومع هذا، ممنوع من الكلام الذي يتعلق بالآدميين وخطابهم،. وأما التسبيح والتهليل، والذكر ونحوه، فغير ممنوع منه، ولهذا قال في الآية الأخرى: { وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإبْكَارِ } فاطمأن قلبه، واستبشر بهذه البشارة العظيمة، وامتثل لأمر الله له بالشكر بعبادته وذكره، فعكف في محرابه، وخرج على قومه منه فأوحى إليهم، أي: بالإشارة والرمز { أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا } لأن البشارة بـ " يحيى " في حق الجميع، مصلحة دينية.

(1/490)

يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآَتَيْنَاهُ الْحُكْمَ صَبِيًّا (12) وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا (13) وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا (14) وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا (15)

{ 12 - 15 } { يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا * وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا * وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا * وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا } .
دل الكلام السابق على ولادة يحيى، وشبابه، وتربيته، فلما وصل إلى حالة يفهم فيها الخطاب أمره الله أن يأخذ الكتاب بقوة، أي: بجد واجتهاد، وذلك بالاجتهاد في حفظ ألفاظه، وفهم معانيه، والعمل بأوامره ونواهيه، هذا تمام أخذ الكتاب بقوة، فامتثل أمر ربه، وأقبل على الكتاب، فحفظه وفهمه، وجعل الله فيه من الذكاء والفطنة، ما لا يوجد في غيره ولهذا قال: { وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا } أي: معرفة أحكام الله والحكم بها، وهو في حال صغره وصباه.
{ و } آتيناه أيضا { حَنَانًا مِنْ لَدُنَّا } أي: رحمة ورأفة، تيسرت بها أموره، وصلحت بها أحواله، واستقامت بها أفعاله.
{ وَزَكَاةً } أي: طهارة من الآفات والذنوب، فطهر قلبه وتزكى عقله، وذلك يتضمن زوال الأوصاف المذمومة، والأخلاق الرديئة، وزيادة الأخلاق الحسنة، والأوصاف المحمودة، ولهذا قال: { وَكَانَ تَقِيًّا } أي: فاعلا للمأمور، تاركا للمحظور، ومن كان مؤمنا تقيا كان لله وليا، وكان من أهل الجنة التي أعدت للمتقين، وحصل له من الثواب الدنيوي والأخروي، ما رتبه الله على التقوى.
{ و } كان أيضا { بَرًّا بِوَالِدَيْهِ } أي: [ ص 491 ] لم يكن عاقا، ولا مسيئا إلى أبويه، بل كان محسنا إليهما بالقول والفعل.
{ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا } أي: لم يكن متجبرا متكبرا عن عبادة الله، ولا مترفعا على عباد الله، ولا على والديه، بل كان متواضعا، متذللا مطيعا، أوابا لله على الدوام، فجمع بين القيام بحق الله، وحق خلقه، ولهذا حصلت له السلامة من الله، في جميع أحواله، مبادئها وعواقبها، فلذا قال: { وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا } وذلك يقتضي سلامته من الشيطان، والشر، والعقاب في هذه الأحوال الثلاثة وما بينها، وأنه سالم من النار والأهوال، ومن أهل دار السلام، فصلوات الله وسلامه عليه وعلى والده وعلى سائر المرسلين، وجعلنا من أتباعهم، إنه جواد كريم.

(1/490)

وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا (16) فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا (17) قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا (18) قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا (19) قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا (20) قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آَيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا (21)

{ 16 - 21 } { وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا * فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا * قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا * قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأهَبَ لَكِ غُلامًا زَكِيًّا * قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا * قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا } .
لما ذكر قصة زكريا ويحيى، وكانت من الآيات العجيبة، انتقل منها إلى ما هو أعجب منها، تدريجا من الأدنى إلى الأعلى فقال: { وَاذْكُرْ فِي الْكِتَابِ } الكريم { مَرْيَمَ } عليها السلام، وهذا من أعظم فضائلها، أن تذكر في الكتاب العظيم، الذي يتلوه المسلمون في مشارق الأرض ومغاربها، تذكر فيه بأحسن الذكر، وأفضل الثناء، جزاء لعملها الفاضل، وسعيها الكامل، أي: واذكر في الكتاب مريم، في حالها الحسنة، حين { انْتَبَذَتْ } أي: تباعدت عن أهلها { مَكَانًا شَرْقِيًّا } أي: مما يلي الشرق عنهم.
{ فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا } أي: سترا ومانعا، وهذا التباعد منها، واتخاذ الحجاب، لتعتزل، وتنفرد بعبادة ربها، وتقنت له في حالة الإخلاص والخضوع والذل لله تعالى، وذلك امتثال منها لقوله تعالى: { وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ * يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ } وقوله { فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا } وهو جبريل عليه السلام { فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا } أي كاملا من الرجال في صورة جميلة وهيئة حسنة لا عيب فيه ولا نقص لكونها لا تحتمل رؤيته على ما هو عليه فلما رأته في هذه الحال وهي معتزلة عن أهلها منفردة عن الناس قد اتخذت الحجاب عن أعز الناس عليها وهم أهلها خافت أن يكون رجلا قد تعرض لها بسوء وطمع فيها فاعتصمت بربها واستعاذت منه فقالت له { إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ } أي ألتجئ به وأعتصم برحمته أن تنالني بسوء { إِنْ كُنْتَ تَقِيًّا } أي إن كنت تخاف الله وتعمل بتقواه فاترك التعرض لي فجمعت بين الاعتصام بربها وبين تخويفه وترهيبه وأمره بلزوم التقوى وهي في تلك الحالة الخالية والشباب والبعد عن الناس وهو في ذلك الجمال الباهر والبشرية الكاملة السوية ولم ينطق لها بسوء أو يتعرض لها وإنما ذلك خوف منها وهذا أبلغ ما يكون من العفة والبعد عن الشر وأسبابه
وهذه العفة - خصوصا مع اجتماع الدواعي وعدم المانع - من أفضل الأعمال
ولذلك أثنى الله عليها فقال { وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا } { وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ } فأعاضها الله بعفتها ولدا من آيات الله ورسولا من رسله
فلما رأى جبريل منها الروع والخيفة قال { إِنَّمَا أَنَا رَسُولُ رَبِّكِ } أي إنما وظيفتي وشغلي تنفيذ رسالة ربي فيك { لأهَبَ لَكِ غُلامًا زَكِيًّا } وهذه بشارة عظيمة بالولد وزكائه فإن الزكاء يستلزم تطهيره من الخصال الذميمة واتصافه بالخصال الحميدة فتعجبت من وجود الولد من غير أب فقالت { أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا } والولد لا يوجد إلا بذلك؟"
{ قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ } تدل على كمال قدرة الله تعالى وعلى أن الأسباب جميعها لا تستقل بالتأثير وإنما تأثيرها بتقدير الله فيري عباده خرق العوائد في بعض الأسباب العادية لئلا يقفوا مع الأسباب ويقطعوا النظر عن مقدرها ومسببها { وَرَحْمَةً مِنَّا } أي ولنجعله رحمة منا به وبوالدته وبالناس

(1/491)

فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا (22) فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا (23) فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا (24) وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا (25)

أما رحمة الله به فلما خصه الله بوحيه ومن عليه بما من به على أولي العزم وأما رحمته بوالدته فلما حصل لها من الفخر والثناء الحسن والمنافع العظيمة وأما رحمته بالناس فإن أكبر نعمه عليهم أن بعث فيهم رسولا يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة فيؤمنون به ويطيعونه وتحصل لهم سعادة الدنيا والآخرة { وَكَانَ } أي وجود عيسى عليه السلام على هذه الحالة { أَمْرًا مَقْضِيًّا } قضاء سابقا فلا بد من نفوذ هذا التقدير والقضاء فنفخ جبريل عليه السلام في جيبها
[ ص 492 ]
{ 22 - 26 } { فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا * فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا * فَنَادَاهَا مِنْ تَحْتِهَا أَلا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا * وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا } .
أي: لما حملت بعيسى عليه السلام، خافت من الفضيحة، فتباعدت عن الناس { مَكَانًا قَصِيًّا } فلما قرب ولادها، ألجأها المخاض إلى جذع نخلة، فلما آلمها وجع الولادة، ووجع الانفراد عن الطعام والشراب، ووجع قلبها من قالة الناس، وخافت عدم صبرها، تمنت أنها ماتت قبل هذا الحادث، وكانت نسيا منسيا فلا تذكر. وهذا التمني بناء على ذلك المزعج، وليس في هذه الأمنية خير لها ولا مصلحة، وإنما الخير والمصلحة بتقدير ما حصل.
فحينئذ سكن الملك روعها وثبت جأشها وناداها من تحتها، لعله في مكان أنزل من مكانها، وقال لها: لا تحزني، أي: لا تجزعي ولا تهتمي، فـ { قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا } أي: نهرا تشربين منه.
{ وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا } أي: طريا لذيذا نافعا

(1/491)

فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا (26)

{ فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا } .
{ فَكُلِي } من التمر، { وَاشْرَبِي } من النهر { وَقَرِّي عَيْنًا } بعيسى، فهذا طمأنينتها من جهة السلامة من ألم الولادة، وحصول المأكل والمشرب والهني.
وأما من جهة قالة الناس، فأمرها أنها إذا رأت أحدا من البشر، أن تقول على وجه الإشارة: { إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا } أي: سكوتا { فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا } أي: لا تخاطبيهم بكلام، لتستريحي من قولهم وكلامهم. وكان معروفا عندهم أن السكوت من العبادات المشروعة، وإنما لم تؤمر بخطابهم في نفي ذلك عن نفسها لأن الناس لا يصدقونها، ولا فيه فائدة، وليكون تبرئتها بكلام عيسى في المهد، أعظم شاهد على براءتها، .فإن إتيان المرأة بولد من دون زوج، ودعواها أنه من غير أحد، من أكبر الدعاوى، التي لو أقيم عدة من الشهود، لم تصدق بذلك، فجعلت بينة هذا الخارق للعادة، أمرا من جنسه، وهو كلام عيسى في حال صغره جدا، ولهذا قال تعالى:

(1/492)

فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا (27) يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا (28) فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا (29) قَالَ إِنِّي عَبْدُ اللَّهِ آَتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا (30) وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا (31) وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا (32) وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا (33)

{ 27 - 33 } { فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا * يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا * فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا * قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا * وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا * وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا * وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا } .
أي: فلما تعلت مريم من نفاسها، أتت بعيسى قومها تحمله، وذلك لعلمها ببراءة نفسها وطهارتها، فأتت غير مبالية ولا مكترثة، فقالوا: { لَقَدْ جِئْتِ شَيْئًا فًريًّا } أي: عظيما وخيما، وأرادوا بذلك البغاء (1) حاشاها من ذلك.
{ يَا أُخْتَ هَارُونَ } الظاهر، أنه أخ لها حقيقي، فنسبوها إليه، وكانوا يسمون بأسماء الأنبياء وليس هو هارون بن عمران أخا موسى، لأن بينهما قرونا كثيرة { مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا } أي: لم يكن أبواك إلا صالحين سالمين من الشر، وخصوصا هذا الشر، الذي يشيرون إليه، وقصدهم: فكيف كنت على غير وصفهما؟ وأتيت بما لم يأتيا به؟. وذلك أن الذرية - في الغالب - بعضها من بعض، في الصلاح وضده، فتعجبوا - بحسب ما قام بقلوبهم - كيف وقع منها، فأشارت لهم إليه، أي: كلموه.
وإنما أشارت لذلك، لأنها أمرت عند مخاطبة الناس لها، أن، تقول: { إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا } فلما أشارت إليهم بتكليمه، تعجبوا من ذلك وقالوا: { كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا } لأن ذلك لم تجر به عادة، ولا حصل من أحد في ذلك السن. .
فحينئذ قال عيسى عليه السلام، وهو في المهد صبي: { إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } فخاطبهم بوصفه بالعبودية، وأنه ليس فيه صفة يستحق بها أن يكون إلها، أو ابنا للإله، تعالى الله عن قول النصارى المخالفين لعيسى في قوله { إِنِّي عَبْدُ اللَّهِ } ومدعون موافقته.
{ آتَانِيَ الْكِتَابَ } أي: قضى أن يؤتيني الكتب { وَجَعَلَنِي نَبِيًّا } فأخبرهم بأنه عبد الله، وأن الله علمه الكتاب، وجعله من جملة أنبيائه، فهذا من كماله لنفسه، ثم ذكر تكميله لغيره فقال: { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ } أي: في أي: مكان، وأي: زمان، فالبركة جعلها الله فيَّ من تعليم الخير والدعوة إليه، والنهي عن الشر، والدعوة إلى الله في أقواله وأفعاله، فكل من جالسه، أو اجتمع به، نالته بركته، وسعد به مصاحبه.
{ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا } أي: أوصاني بالقيام بحقوقه، التي من أعظمها الصلاة، وحقوق عباده، التي أجلها الزكاة، مدة حياتي، أي: فأنا ممتثل لوصية ربي، عامل عليها، منفذ لها، ووصاني أيضا، أن أبر والدتي فأحسن إليها غاية الإحسان، وأقوم بما ينبغي له، لشرفها وفضلها، ولكونها والدة لها حق الولادة وتوابعها.
{ وَلَمْ يَجْعَلْنِي جَبَّارًا } أي: متكبرا على الله، مترفعا على عباده { شَقِيًّا } في دنياي أو أخراي، فلم يجعلني كذلك بل جعلني مطيعا له خاضعا خاشعا متذللا متواضعا لعباد الله، سعيدا في الدنيا والآخرة، أنا ومن اتبعني.
فلما تم له الكمال، ومحامد الخصال قال: { وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا } [ ص 493 ] أي: من فضل ربي وكرمه، حصلت لي السلامة يوم ولادتي، ويوم موتي، ويوم بعثي، من الشر والشيطان والعقوبة، وذلك يقتضي سلامته من الأهوال، ودار الفجار، وأنه من أهل دار السلام، فهذه معجزة عظيمة، وبرهان باهر، على أنه رسول الله، وعبد الله حقا.
__________
(1) كذا في ب، وفي أ: البغي، وما في ب يبدو أنه معدل من البغي فصار (البغاء) هو الأقرب المتوافق مع القصة.

(1/492)

ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ (34) مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (35) وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (36)

{ 34 - 36 } { ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ * مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ * وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ } .
أي: ذلك الموصوف بتلك الصفات، عيسى بن مريم، من غير شك ولا مرية، بل قول الحق، وكلام الله، الذي لا أصدق منه قيلا ولا أحسن منه حديثا، فهذا الخبر اليقيني، عن عيسى عليه السلام، وما قيل فيه مما يخالف هذا، فإنه مقطوع ببطلانه،.وغايته أن يكون شكا من قائله لا علم له به، ولهذا قال: { الَّذِي فِيهِ يَمْتَرُونَ } أي: يشكون فيمارون بشكهم، ويجادلون بخرصهم، فمن قائل عنه: إنه الله، أو ابن الله، أو ثالث ثلاثة، تعالى الله عن إفكهم وتقولهم علوا كبيرا.
فـ { مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ } أي: ما ينبغي ولا يليق، لأن ذلك من الأمور المستحيلة، لأنه الغني الحميد، المالك لجميع الممالك، فكيف يتخذ من عباده ومماليكه، ولدا؟! { سُبْحَانَهُ } أي: تنزه وتقدس عن الولد والنقص، { إِذَا قَضَى أَمْرًا } أي: من الأمور الصغار والكبار، لم يمتنع، عليه ولم يستصعب { فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } فإذا كان قدره ومشيئته نافذا في العالم العلوي والسفلي، فكيف يكون له ولد؟".وإذا كان إذا أراد شيئا قال له: { كُن فَيَكُونُ } فكيف يستبعد إيجاده عيسى من غير أب؟!.
ولهذا أخبر عيسى أنه عبد مربوب كغيره، فقال: { وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ } الذي خلقنا، وصورنا، ونفذ فينا تدبيره، وصرفنا تقديره.
{ فَاعْبُدُوهُ } أي: أخلصوا له العبادة، واجتهدوا في الإنابة، وفي هذا الإقرار بتوحيد الربوبية، وتوحيد الإلهية، والاستدلال بالأول على الثاني، ولهذا قال: { هَذَا صِرَاطٌ مُسْتَقِيمٌ } أي: طريق معتدل، موصل إلى الله، لكونه طريق الرسل وأتباعهم، وما عدا هذا، فإنه من طرق الغي والضلال.

(1/493)

فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ (37) أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُبِينٍ (38)

{ 37 - 38 } { فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ * أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ } .
لما بين تعالى حال عيسى بن مريم الذي لا يشك فيها ولا يمترى، أخبر أن الأحزاب، أي: فرق الضلال، من اليهود والنصارى وغيرهم، على اختلاف طبقاتهم اختلفوا في عيسى عليه السلام، فمن غال فيه وجاف، فمنهم من قال: إنه الله، ومنهم من قال: إنه ابن الله.ومنهم من قال: إنه ثالث ثلاثة.ومنهم من لم يجعله رسولا بل رماه بأنه ولد بغي كاليهود..وكل هؤلاء أقوالهم باطلة، وآراؤهم فاسدة، مبنية على الشك والعناد، والأدلة الفاسدة، والشبه الكاسدة، وكل هؤلاء مستحقون للوعيد الشديد، ولهذا قال: { فَوَيْلٌ لِلَّذِينَ كَفَرُوا } بالله ورسله وكتبه، ويدخل فيهم اليهود والنصارى، القائلون بعيسى قول الكفر. { مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ } أي: مشهد يوم القيامة، الذي يشهده الأولون والآخرون، أهل السماوات وأهل الأرض، الخالق والمخلوق، الممتلئ بالزلازل والأهوال، المشتمل على الجزاء بالأعمال، فحينئذ يتبين ما كانوا يخفون ويبدون، وما كانوا يكتمون.
{ أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا } أي: ما أسمعهم وما أبصرهم في ذلك اليوم!. فيقرون بكفرهم وشركهم وأقوالهم، ويقولون: { ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون } ففي القيامة، يستيقنون حقيقة ما هم عليه.
{ لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ } وليس لهم عذر في هذا الضلال، لأنهم بين معاند ضال على بصيرة، عارف بالحق، صادف عنه، وبين ضال عن طريق الحق، متمكن من معرفة الحق والصواب، ولكنه راض بضلاله وما هو عليه من سوء أعماله، غير ساع في معرفة الحق من الباطل، وتأمل كيف قال: { فَوَيْلٌ لِلَّذِينَ كَفَرُوا } بعد قوله { فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ } ولم يقل " فويل لهم " ليعود الضمير إلى الأحزاب، لأن من الأحزاب المختلفين، طائفة أصابت الصواب، ووافقت الحق، فقالت في عيسى: " إنه عبد الله ورسوله " فآمنوا به، واتبعوه، فهؤلاء مؤمنون، غير داخلين في هذا الوعيد، فلهذا خص الله بالوعيد الكافرين.

(1/493)

وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ (39) إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ (40)

{ 39 - 40 } { وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ * إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ } .
الإنذار هو: الإعلام بالمخوف على وجه الترهيب، والإخبار بصفاته، وأحق ما ينذر به ويخوف به العباد، يوم الحسرة حين يقضى الأمر، فيجمع الأولون والآخرون في موقف واحد، ويسألون عن أعمالهم،.فمن آمن بالله، واتبع رسله، سعد سعادة لا يشقى بعدها،.ومن لم يؤمن بالله ويتبع رسله شقي شقاوة لا سعادة (1) بعدها، وخسر نفسه وأهله،. فحينئذ يتحسر، ويندم ندامة تتقطع منها القلوب، وتنصدع منها الأفئدة، وأي: حسرة أعظم من فوات رضا الله وجنته، واستحقاق سخطه والنار، على وجه لا يتمكن من الرجوع، ليستأنف العمل، ولا سبيل له إلى تغيير حاله بالعود إلى الدنيا؟! فهذا قدامهم، والحال أنهم في الدنيا في [ ص 494 ] غفلة عن هذا الأمر العظيم لا يخطر بقلوبهم، ولو خطر فعلى سبيل الغفلة، قد عمتهم الغفلة، وشملتهم السكرة، فهم لا يؤمنون بالله، ولا يتبعون رسله، قد ألهتهم دنياهم، وحالت بينهم وبين الإيمان شهواتهم المنقضية الفانية.
فالدنيا وما فيها، من أولها إلى آخرها، ستذهب عن أهلها، ويذهبون عنها، وسيرث الله الأرض ومن عليها، ويرجعهم إليه، فيجازيهم بما عملوا فيها، وما خسروا فيها أو ربحوا، فمن فعل خيرا فليحمد الله، ومن وجد غير ذلك، فلا يلومن إلا نفسه.
__________
(1) في ب: لا يسعد.

(1/493)

وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (41) إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا (42) يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا (43) يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا (44) يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا (45) قَالَ أَرَاغِبٌ أَنْتَ عَنْ آَلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا (46) قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا (47) وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا (48) فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا (49) وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا (50)

{ 41 - 50 } { وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا * إِذْ قَالَ لأبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا * يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا * يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا * يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا * قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا * قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا * وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا * فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا جَعَلْنَا نَبِيًّا * وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا } .
أجل الكتب وأفضلها وأعلاها، هذا الكتاب المبين، والذكر الحكيم، فإن ذكر فيه الأخبار، كانت أصدق الأخبار وأحقها، وإن ذكر فيه الأمر والنهي، كانت أجل الأوامر والنواهي، وأعدلها وأقسطها، وإن ذكر فيه الجزاء والوعد والوعيد، كان أصدق الأنباء وأحقها وأدلها على الحكمة والعدل والفضل،. وإن ذكر فيه الأنبياء والمرسلون، كان المذكور فيه، أكمل من غيره وأفضل، ولهذا كثيرا ما يبدئ ويعيد في قصص الأنبياء، الذين فضلهم على غيرهم، ورفع قدرهم، وأعلى أمرهم، بسبب ما قاموا به، من عبادة الله ومحبته، والإنابة إليه، والقيام بحقوقه، وحقوق العباد، ودعوة الخلق إلى الله، والصبر على ذلك، والمقامات الفاخرة، والمنازل العالية،. فذكر الله في هذه السورة جملة من الأنبياء، يأمر الله رسوله أن يذكرهم، لأن في ذكرهم إظهار الثناء على الله وعليهم، وبيان فضله وإحسانه إليهم،. وفيه الحث على الإيمان بهم ومحبتهم، والاقتداء بهم، فقال: { وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا } جمع الله له بين الصديقية والنبوة.
فالصديق: كثير الصدق، فهو الصادق في أقواله وأفعاله وأحواله، المصدق بكل ما أمر بالتصديق به،.وذلك يستلزم العلم العظيم الواصل إلى القلب، المؤثر فيه، الموجب لليقين، والعمل الصالح الكامل،. وإبراهيم عليه السلام، هو أفضل الأنبياء كلهم بعد محمد صلى الله عليه وسلم، وهو الأب الثالث للطوائف الفاضلة، وهو الذي جعل الله في ذريته النبوة والكتاب، وهو الذي دعا الخلق إلى الله، وصبر على ما ناله من العذاب العظيم، فدعا القريب والبعيد، واجتهد في دعوة أبيه، مهما أمكنه، وذكر الله مراجعته إياه، فقال: { إِذْ قَالَ لأبِيهِ } مهجنا له عبادة الأوثان: { يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا } أي: لم تعبد أصناما، ناقصة في ذاتها، وفي أفعالها، فلا تسمع، ولا تبصر، ولا تملك لعابدها نفعا ولا ضرا، بل لا تملك لأنفسها شيئا من النفع، ولا تقدر على شيء من الدفع، فهذا برهان جلي دال على أن عبادة الناقص في ذاته وأفعاله مستقبح عقلا وشرعا. ودل بتنبيهه وإشارته، أن الذي يجب ويحسن عبادة من له الكمال، الذي لا ينال العباد نعمة إلا منه، ولا يدفع عنهم نقمة إلا هو، وهو الله تعالى.
{ يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ } أي: يا أبت لا تحقرني وتقول: إني ابنك، وإن عندك ما ليس عندي، بل قد أعطاني الله من العلم ما لم يعطك، والمقصود من هذا قوله: { فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا } أي: مستقيما معتدلا وهو: عبادة الله وحده لا شريك له، وطاعته في جميع الأحوال،.وفي هذا من لطف الخطاب ولينه، ما لا يخفى، فإنه لم يقل: " يا أبت أنا عالم، وأنت جاهل " أو " ليس عندك من العلم شيء " وإنما أتى بصيغة تقتضي أن عندي وعندك علما، وأن الذي وصل إلي لم يصل إليك ولم يأتك، فينبغي لك أن تتبع الحجة وتنقاد لها.
{ يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ } لأن من عبد غير الله، فقد عبد الشيطان، كما قال تعالى: { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ }
{ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا } فمن اتبع خطواته، فقد اتخذه وليا وكان عاصيا لله بمنزلة الشيطان. وفي ذكر إضافة العصيان إلى اسم الرحمن، إشارة إلى أن المعاصي تمنع العبد من رحمة الله، وتغلق عليه أبوابها،.كما أن الطاعة أكبر الأسباب لنيل رحمته، ولهذا قال: { يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ } أي: بسبب إصرارك على الكفر، وتماديك في الطغيان { فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا } أي: في الدنيا والآخرة، فتنزل بمنازله [ ص 495 ] الذميمة، وترتع في مراتعه الوخيمة، فتدرج الخليل عليه السلام بدعوة أبيه، بالأسهل فالأسهل، فأخبره بعلمه، وأن ذلك موجب لاتباعك إياي، وأنك إن أطعتني، اهتديت إلى صراط مستقيم، ثم نهاه عن عبادة الشيطان، وأخبره بما فيها من المضار، ثم حذره عقاب الله ونقمته إن أقام على حاله، وأنه يكون وليا للشيطان، فلم ينجع هذا الدعاء بذلك الشقي، وأجاب بجواب جاهل وقال: { أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ } فتبجح بآلهته [التي هي] (1) من الحجر والأصنام، ولام إبراهيم عن رغبته عنها، وهذا من الجهل المفرط، والكفر الوخيم، يتمدح بعبادة الأوثان، ويدعو إليها.
{ لَئِنْ لَمْ تَنْتَهِ } أي: عن شتم آلهتي، ودعوتي إلى عبادة الله { لأرْجُمَنَّكَ } أي: قتلا بالحجارة { وَاهْجُرْنِي مَلِيًّا } أي: لا تكلمني زمانا طويلا فأجابه الخليل جواب عباد الرحمن عند خطاب الجاهلين، ولم يشتمه، بل صبر، ولم يقابل أباه بما يكره، وقال: { سَلامٌ عَلَيْكَ } أي: ستسلم من خطابي إياك بالشتم والسب وبما تكره، { سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا } أي: لا أزال أدعو الله لك بالهداية والمغفرة، بأن يهديك للإسلام، الذي تحصل به المغفرة، فـ { إِنَّهُ كَانَ بِي حَفِيًّا } أي: رحيما رءوفا بحالي، معتنيا بي، فلم يزل يستغفر الله له رجاء أن يهديه الله، فلما تبين له أنه عدو لله، وأنه لا يفيد فيه شيئا، ترك الاستغفار له، وتبرأ منه.
وقد أمرنا الله باتباع ملة إبراهيم، فمن اتباع ملته، سلوك طريقه في الدعوة إلى الله، بطريق العلم والحكمة واللين والسهولة، والانتقال من مرتبة إلى مرتبة (2) والصبر على ذلك، وعدم السآمة منه، والصبر على ما ينال الداعي من أذى الخلق بالقول والفعل، ومقابلة ذلك بالصفح والعفو، بل بالإحسان القولي والفعلي.
فلما أيس من قومه وأبيه قال: { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ } أي: أنتم وأصنامكم { وَأَدْعُو رَبِّي } وهذا شامل لدعاء العبادة، ودعاء المسألة { عَسَى أن لا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا } أي: عسى الله أن يسعدني بإجابة دعائي، وقبول أعمالي، .وهذه وظيفة من أيس ممن دعاهم، فاتبعوا أهواءهم، فلم تنجع فيهم المواعظ، فأصروا في طغيانهم يعمهون، أن يشتغل بإصلاح نفسه، ويرجو القبول من ربه، ويعتزل الشر وأهله.
ولما كان مفارقة الإنسان لوطنه ومألفه وأهله وقومه، من أشق شيء على النفس، لأمور كثيرة معروفة، ومنها انفراده عمن يتعزز بهم ويتكثر، وكان من ترك شيئا لله عوضه الله خيرا منه، واعتزل إبراهيم قومه، قال الله في حقه: { فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا } من إسحاق ويعقوب { جَعَلْنَا نَبِيًّا } فحصل له هبة هؤلاء الصالحين (3) المرسلين إلى الناس، الذين خصهم الله بوحيه، واختارهم لرسالته، واصطفاهم من العالمين.
{ وَوَهَبْنَا لَهُمْ } أي: لإبراهيم وابنيه { مِنْ رَحْمَتِنَا } وهذا يشمل جميع ما وهب الله لهم من الرحمة، من العلوم النافعة، والأعمال الصالحة، والذرية الكثيرة المنتشرة، الذين قد كثر فيهم الأنبياء والصالحون. { وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا } وهذا أيضا من الرحمة التي وهبها لهم، لأن الله وعد كل محسن، أن ينشر له ثناء صادقا بحسب إحسانه، وهؤلاء من أئمة المحسنين، فنشر الله الثناء الحسن الصادق غير الكاذب، العالي غير الخفي، فذكرهم ملأ الخافقين، والثناء عليهم ومحبتهم، امتلأت بها القلوب، وفاضت بها الألسنة، فصاروا قدوة للمقتدين، وأئمة للمهتدين،.ولا تزال أذكارهم في سائر العصور، متجددة، وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
__________
(1) زيادة من هامش ب.
(2) في ب: من رتبة إلى رتبة.
(3) في ب: فحصل له ولهؤلاء الصالحين.

(1/494)

وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولًا نَبِيًّا (51)

{ 51 - 53 } { وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولا نَبِيًّا } .
أي: واذكر في هذا القرآن العظيم موسى بن عمران، على وجه التبجيل له والتعظيم، والتعريف بمقامه الكريم، وأخلاقه الكاملة، { إِنَّهُ كَانَ مُخْلَصًا } قرئ بفتح اللام، على معنى أن الله تعالى اختاره واستخلصه، واصطفاه على العالمين. وقرئ بكسرها، على معنى أنه كان مخلص لله تعالى، في جميع أعماله، وأقواله، ونياته، فوصفه الإخلاص في جميع أحواله، والمعنيان متلازمان، فإن الله أخلصه لإخلاصه، وإخلاصه، موجب لاستخلاصه، وأجل حالة يوصف بها العبد، الإخلاص منه، والاستخلاص من ربه. { وَكَانَ رَسُولا نَبِيًّا } أي: جمع الله له بين الرسالة والنبوة، فالرسالة تقتضي تبليغ كلام المرسل، وتبليغ جميع ما جاء به من [ ص 496 ] الشرع، دقه وجله. والنبوة تقتضي إيحاء الله إليه وتخصيصه بإنزال الوحي إليه، فالنبوة بينه وبين ربه، والرسالة بينه وبين الخلق، بل خصه الله من أنواع الوحي، بأجل أنواعه وأفضلها، وهو: تكليمه تعالى وتقريبه مناجيا لله تعالى، وبهذا اختص من بين الأنبياء، بأنه كليم الرحمن، ولهذا قال:

(1/495)

وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا (52) وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا (53)

{ وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا * وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا } .
{ وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ } أي: الأيمن من موسى في وقت.مسيره، أو الأيمن: أي: الأبرك من اليمن والبركة. ويدل على هذا المعنى قوله تعالى: { أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا } { وَقَرَّبْنَاهُ نَجِيًّا } والفرق بين النداء والنجاء، أن النداء هو الصوت الرفيع، والنجاء ما دون ذلك، وفي هذه إثبات الكلام لله تعالى وأنواعه، من النداء، والنجاء، كما هو مذهب أهل السنة والجماعة، خلافا لمن أنكر ذلك، من الجهمية، والمعتزلة، ومن نحا نحوهم.
وقوله: { وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا } هذا من أكبر فضائل موسى وإحسانه، ونصحه لأخيه هارون، أنه سأل ربه أن يشركه في أمره، وأن يجعله رسولا مثله، فاستجاب الله له ذلك، ووهب له من رحمته أخاه هارون نبيا. فنبوة هارون تابعة لنبوة موسى عليهما السلام، فساعده على أمره، وأعانه عليه.

(1/496)

وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا (54) وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا (55)

{ 54 - 55 } { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولا نَبِيًّا * وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } .
أي: واذكر في القرآن الكريم، هذا النبي العظيم، الذي خرج منه الشعب العربي، أفضل الشعوب وأجلها، الذي منهم سيد ولد آدم.
{ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ } أي: لا يعد وعدا إلا وفى به. وهذا شامل للوعد الذي يعقده مع الله أو مع العباد، ولهذا لما وعد من نفسه الصبر على ذبح أبيه [له] (1) وقال: { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ } وفى بذلك ومكن أباه من الذبح، الذي هو أكبر مصيبة تصيب الإنسان، ثم وصفه بالرسالة والنبوة، التي [هي] أكبر منن الله على عبده، وأهلها (2) من الطبقة العليا من الخلق.
{ وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ } أي: كان مقيما لأمر الله على أهله، فيأمرهم بالصلاة المتضمنة للإخلاص للمعبود، وبالزكاة المتضمنة للإحسان إلى العبيد، فكمل نفسه، وكمل غيره، وخصوصا أخص الناس عنده وهم أهله، لأنهم أحق بدعوته من غيرهم. { وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } وذلك بسبب امتثاله لمراضي ربه واجتهاده فيما يرضيه، ارتضاه الله وجعله من خواص عباده وأوليائه المقربين، فرضي الله عنه، ورضي [هو] عن ربه.
__________
(1) زيادة من هامش ب.
(2) في ب: وجعله.

(1/496)

وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (56) وَرَفَعْنَاهُ مَكَانًا عَلِيًّا (57)

{ 56 - 57 } { وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا * وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } .
أي: اذكر في الكتب (1) على وجه التعظيم والإجلال، والوصف بصفات الكمال. { إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا } جمع الله له بين الصديقية، الجامعة للتصديق التام، والعلم الكامل، واليقين الثابت، والعمل الصالح، وبين اصطفائه لوحيه، واختياره لرسالته.
{ وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } أي: رفع الله ذكره في العالمين، ومنزلته بين المقربين، فكان عالي الذكر، عالي المنزلة.
__________
(1) في ب: في الكتاب.

(1/496)

أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آَدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آَيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا (58)

{ 58 } { أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا } .
لما ذكر هؤلاء الأنبياء المكرمين، وخواص المرسلين، وذكر فضائلهم ومراتبهم قال: { أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ } أي: أنعم الله عليهم نعمة لا تلحق، ومنة لا تسبق، من النبوة والرسالة، وهم الذين أمرنا أن ندعو الله أن يهدينا صراط الذين أنعمت عليهم، وأن من أطاع الله، كان { مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ } الآية. وأن بعضهم { مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ } أي: من ذريته { وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ } فهذه خير بيوت العالم، اصطفاهم الله، واختارهم، واجتباهم،. وكان حالهم عند تلاوة آيات الرحمن عليهم، المتضمنة للإخبار بالغيوب وصفات علام الغيوب، والإخبار باليوم الآخر، والوعد والوعيد.
{ خَرُّوا سُجَّدًا وَبُكِيًّا } أي: خضعوا لآيات الله، وخشعوا لها، وأثرت في قلوبهم من الإيمان والرغبة والرهبة، ما أوجب لهم البكاء والإنابة، والسجود لربهم، ولم يكونوا من الذين إذا سمعوا آيات الله خروا عليها صما وعميانا.
وفي إضافة الآيات إلى اسمه { الرحمن } دلالة على أن آياته، من رحمته بعباده وإحسانه إليهم حيث هداهم بها إلى الحق، وبصرهم من العمى، وأنقذهم من الضلالة، وعلمهم من الجهالة.

(1/496)

فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا (59) إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئًا (60) جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا (61) لَا يَسْمَعُونَ فِيهَا لَغْوًا إِلَّا سَلَامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا (62) تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا (63)

{ 59 - 63 } { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا * إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئًا * جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا * لا يَسْمَعُونَ فِيهَا لَغْوًا إِلا سَلامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا * تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا } .
لما ذكر تعالى هؤلاء الأنبياء [ ص 497 ] المخلصون (1) المتبعون لمراضي ربهم، المنيبون إليه، ذكر من أتى بعدهم، وبدلوا ما أمروا به، وأنه خلف من بعدهم خلف، رجعوا إلى الخلف والوراء، فأضاعوا الصلاة التي أمروا بالمحافظة عليها وإقامتها، فتهاونوا بها وضيعوها، وإذا ضيعوا الصلاة التي هي عماد الدين، وميزان الإيمان والإخلاص لرب العالمين، التي هي آكد الأعمال، وأفضل الخصال، كانوا لما سواها من دينهم أضيع، وله أرفض، والسبب الداعي لذلك، أنهم اتبعوا شهوات أنفسهم وإراداتها فصارت هممهم منصرفة إليها، مقدمة لها على حقوق الله،.فنشأ من ذلك التضييع لحقوقه، والإقبال على شهوات أنفسهم، مهما لاحت لهم، حصلوها، وعلى أي: وجه اتفقت تناولوها.
{ فَسَوْفَ يَلْقَوْنَ غَيًّا } أي: عذابا مضاعفا شديدا، ثم استثنى تعالى فقال: { إِلا مَنْ تَابَ } عن الشرك والبدع والمعاصي، فأقلع عنها وندم عليها، وعزم عزما جازما أن لا يعاودها، { وَآمَنَ } بالله وملائكته وكتبه ورسله واليوم الآخر، { وَعَمِلَ صَالِحًا } وهو العمل الذي شرعه الله على ألسنة رسله، إذا قصد به وجهه، { فَأُولَئِكَ } الذي جمعوا بين التوبة والإيمان، والعمل الصالح، { يَدْخُلُونَ الْجَنَّةَ } المشتملة على النعيم المقيم، والعيش السليم، وجوار الرب الكريم، { وَلا يُظْلَمُونَ شَيْئًا } من أعمالهم، بل يجدونها كاملة، موفرة أجورها، مضاعفا عددها.
ثم ذكر أن الجنة التي وعدهم بدخولها، ليست كسائر الجنات، وإنما هي جنات عدن، أي: جنات إقامة، لا ظعن فيها، ولا حول ولا زوال، وذلك لسعتها، وكثرة ما فيها من الخيرات والسرور، والبهجة والحبور.
{ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ } أي: التي وعدها الرحمن، أضافها إلى اسمه { الرَّحْمَنُ } لأن فيها من الرحمة والإحسان، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب [بشر]. وسماها تعالى رحمته، فقال: { وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ } وأيضا ففي إضافتها إلى رحمته، ما يدل على استمرار سرورها، وأنها باقية ببقاء رحمته، التي هي أثرها وموجبها، والعباد في هذه الآية، المراد: عباد إلهيته، الذين عبدوه، والتزموا شرائعه، فصارت العبودية وصفا لهم كقوله: { وَعِبَادُ الرَّحْمَنِ } ونحوه، بخلاف عباده المماليك فقط، الذين لم يعبدوه، فهؤلاء وإن كانوا عبيدا لربوبيته، لأنه خلقهم ورزقهم، ودبرهم، فليسوا داخلين في عبيد إلهيته العبودية الاختيارية، التي يمدح صاحبها، وإنما عبوديتهم عبودية اضطرار، لا مدح لهم فيها.
وقوله: { بِالْغَيْبِ } يحتمل أن تكون متعلقة ب { وَعَدَ الرَّحْمَنُ } فيكون المعنى على هذا، أن الله وعدهم إياها وعدا غائبا، لم يشاهدوه ولم يروه فآمنوا بها، وصدقوا غيبها، وسعوا لها سعيها، مع أنهم لم يروها، فكيف لو رأوها، لكانوا أشد لها طلبا، وأعظم فيها رغبة، وأكثر لها سعيا، ويكون في هذا، مدح له بإيمانهم بالغيب، الذي هو الإيمان النافع. ويحتمل أن تكون متعلقة بعباده، أي: الذين عبدوه في حال غيبهم وعدم رؤيتهم إياه، فهذه عبادتهم ولم يروه، فلو رأوه، لكانوا أشد له عبادة، وأعظم إنابة، وأكثر حبا، وأجل شوقا، ويحتمل أيضا، أن المعنى: هذه الجنات التي وعدها الرحمن عباده، من الأمور التي لا تدركها الأوصاف، ولا يعلمها أحد إلا الله، ففيه من التشويق لها، والوصف المجمل، ما يهيج النفوس، ويزعج الساكن إلى طلبها، فيكون هذا مثل قوله: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } والمعاني كلها صحيحة ثابتة، ولكن الاحتمال الأول أولى، بدليل قوله: { إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا } لا بد من وقوعه، فإنه لا يخلف الميعاد، وهو أصدق القائلين.
{ لا يَسْمَعُونَ فِيهَا لَغْوًا } أي: كلاما لاغيا لا فائدة فيه، ولا ما يؤثم، فلا يسمعون فيها شتما، ولا عيبا، ولا قولا فيه معصية لله، أو قولا مكدرا، { إِلا سَلامًا } أي: إلا الأقوال السالمة من كل عيب، من ذكر لله، وتحية، وكلام سرور، وبشارة، ومطارحة الأحاديث الحسنة بين الإخوان، وسماع خطاب الرحمن، والأصوات الشجية، من الحور والملائكة والولدان، والنغمات المطربة، والألفاظ الرخيمة، لأن الدار، دار السلام، فليس فيها إلا السلام التام في جميع الوجوه. { وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا } أي: أرزاقهم من المآكل والمشارب، وأنواع اللذات، مستمرة حيثما طلبوا، وفي أي: وقت رغبوا، ومن تمامها ولذاتها وحسنها، أن تكون في أوقات معلومة.
{ بُكْرَةً وَعَشِيًّا } ليعظم وقعها ويتم نفعها، فتلك الجنة التي وصفناها بما ذكر { الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا } أي: نورثها المتقين، ونجعلها منزلهم الدائم، الذي لا يظعنون عنه، ولا يبغون عنه حولا كما قال تعالى: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ }
__________
(1) جعل الشيخ هذه الكلمات بالرفع، وجعل فوق كلمة (المخلصون) بخط صغير كلمة (قطع) وفي هذا إشارة إلى أنه من باب القطع في النعت فلما نص الشيخ - رحمه الله - على ذلك أبقيتها كما هي.

(1/496)

وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا (64)

{ 64 - 65 } { وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا } .
استبطأ النبي صلى الله عليه وسلم جبريل عليه السلام مرة في نزوله إليه فقال له: " لو تأتينا أكثر مما تأتينا " -تشوقا إليه، وتوحشا [ ص 498 ] لفراقه، وليطمئن قلبه بنزوله- فأنزل الله تعالى على لسان جبريل: { وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ } أي: ليس لنا من الأمر شيء، إن أمرنا، ابتدرنا أمره، ولم نعص له أمرا، كما قال عنهم: { لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } فنحن عبيد مأمورون، { لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ } أي: له الأمور الماضية والمستقبلة والحاضرة، في الزمان والمكان، فإذا تبين أن الأمر كله لله، وأننا عبيد مدبرون، فيبقى الأمر دائرا بين: " هل تقتضيه الحكمة الإلهية فينفذه؟ أم لا تقتضيه فيؤخره " ؟ ولهذا قال: { وَمَا كَانَ رَبُّكَ نَسِيًّا } أي: لم يكن لينساك ويهملك، كما قال تعالى: { مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى } بل لم يزل معتنيا بأمورك، مجريا لك على أحسن عوائده الجميلة، وتدابيره الجميلة.
أي: فإذا تأخر نزولنا عن الوقت المعتاد، فلا يحزنك ذلك ولا يهمك، واعلم أن الله هو الذي أراد ذلك، لما له من الحكمة فيه.

(1/497)

رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا (65)

{ رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } .
ثم علل إحاطة علمه، وعدم نسيانه، بأنه { رَبُّ السَّمَاوَاتِ وَالأرْضِ } فربوبيته للسماوات والأرض، وكونهما على أحسن نظام وأكمله، ليس فيه غفلة ولا إهمال، ولا سدى، ولا باطل، برهان قاطع على علمه الشامل، فلا تشغل نفسك بذلك، بل اشغلها بما ينفعك ويعود عليك طائله، وهو: عبادته وحده لا شريك له، { وَاصْطَبِرْ لِعِبَادَتِهِ } أي: اصبر نفسك عليها وجاهدها، وقم عليها أتم القيام وأكملها بحسب قدرتك، وفي الاشتغال بعبادة الله تسلية للعابد عن جميع التعلقات والمشتهيات، كما قال تعالى: { وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ } إلى أن قال: { وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا } الآية. { هَلْ تَعْلَمُ لَهُ سَمِيًّا } أي: هل تعلم لله مساميا ومشابها ومماثلا من المخلوقين. وهذا استفهام بمعنى النفي، المعلوم بالعقل. أي: لا تعلم له مساميا ولا مشابها، لأنه الرب، وغيره مربوب، الخالق، وغيره مخلوق، الغني من جميع الوجوه، وغيره فقير بالذات من كل وجه، الكامل الذي له الكمال المطلق من جميع الوجوه، وغيره ناقص ليس فيه من الكمال إلا ما أعطاه الله تعالى، فهذا برهان قاطع على أن الله هو المستحق لإفراده بالعبودية، وأن عبادته حق، وعبادة ما سواه باطل، فلهذا أمر بعبادته وحده، والاصطبار لها، وعلل ذلك بكماله وانفراده بالعظمة والأسماء الحسنى.

(1/498)

وَيَقُولُ الْإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا (66) أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا (67)

{ 66 - 67 } { وَيَقُولُ الإنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا * أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا } .
المراد بالإنسان هاهنا، كل منكر للبعث، مستبعد لوقوعه، فيقول -مستفهما على وجه النفي والعناد والكفر- { أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا } أي: كيف يعيدني الله حيا بعد الموت، وبعد ما كنت رميما؟" هذا لا يكون ولا يتصور، وهذا بحسب عقله الفاسد ومقصده السيء، وعناده لرسل الله وكتبه، فلو نظر أدنى نظر، وتأمل أدنى تأمل، لرأى استبعاده للبعث، في غاية السخافة، ولهذا ذكر تعالى برهانا قاطعا، ودليلا واضحا، يعرفه كل أحد على إمكان البعث فقال: { أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا } أي: أو لا يلفت نظره، ويستذكر حالته الأولى، وأن الله خلقه أول مرة، ولم يك شيئا، فمن قدر على خلقه من العدم، ولم يكن شيئا، مذكورا، أليس بقادر على إنشائه بعد ما تمزق، وجمعه بعد ما تفرق؟ وهذا كقوله: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ }
وفي قوله: { أَوَلا يَذْكُرُ الإنْسَانُ } دعوة للنظر، بالدليل العقلي، بألطف خطاب، وأن إنكار من أنكر ذلك، مبني على غفلة منه عن حاله الأولى، وإلا فلو تذكرها وأحضرها في ذهنه، لم ينكر ذلك.

(1/498)

فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا (68) ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا (69) ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا (70)

{ 68 - 70 } { فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا * ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا * ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا }
أقسم الله تعالى وهو أصدق القائلين - بربوبيته، ليحشرن هؤلاء المنكرين للبعث، هم وشياطينهم فيجمعهم لميقات يوم معلوم، { ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا } أي: جاثين على ركبهم من شدة الأهوال، وكثرة الزلزال، وفظاعة الأحوال، منتظرين لحكم الكبير المتعال، ولهذا ذكر حكمه فيهم فقال: { ثُمَّ لَنَنزعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا } أي: ثم لننزعن من كل طائفة وفرقة من الظالمين المشتركين في الظلم والكفر والعتو أشدهم عتوا، وأعظمهم ظلما، وأكبرهم كفرا، فيقدمهم إلى العذاب، ثم هكذا يقدم إلى العذاب، الأغلظ إثما، فالأغلظ وهم في تلك الحال متلاعنون، يلعن بعضهم بعضا، ويقول أخراهم لأولاهم: { رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ * وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ } وكل هذا تابع لعدله وحكمته وعلمه الواسع ولهذا قال { ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا } أي علمنا محيط بمن هو أولى صليا بالنار قد علمناهم وعلمنا أعمالهم واستحقاقها وقسطها من العذاب

(1/498)

وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا (71) ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا (72)

{ 71 - 72 } { وَإِنْ مِنْكُمْ إِلا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا * ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } .
وهذا خطاب لسائر الخلائق، برهم وفاجرهم، مؤمنهم وكافرهم، أنه ما منهم من أحد، إلا سيرد النار، حكما حتمه الله على نفسه، وأوعد به عباده، فلا بد من نفوذه، ولا محيد عن وقوعه.
واختلف في معنى الورود، فقيل: ورودها، حضورها للخلائق كلهم، حتى يحصل الانزعاج من كل أحد، ثم بعد، ينجي الله المتقين. وقيل: ورودها، دخولها، فتكون على المؤمنين [ ص 499 ] بردا وسلاما. وقيل: الورود، هو المرور على الصراط، الذي هو على متن جهنم، فيمر الناس على قدر أعمالهم، فمنهم من يمر كلمح البصر، وكالريح، وكأجاويد الخيل، وكأجاويد الركاب، ومنهم من يسعى، ومنهم من يمشي مشيا، ومنهم من يزحف زحفا، ومنهم من يخطف فيلقى في النار، كل بحسب تقواه، ولهذا قال: { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا } الله تعالى بفعل المأمور، واجتناب المحظور { وَنَذَرُ الظَّالِمِينَ } أنفسهم بالكفر والمعاصي { فِيهَا جِثِيًّا } وهذا بسبب ظلمهم وكفرهم، وجب لهم (1) الخلود، وحق عليهم العذاب، وتقطعت بهم الأسباب.
__________
(1) كذا في ب، وفي أ: له.

(1/498)

وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آَمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا (73) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا (74)

{ 73 - 74 } { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا * وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا } .
أي: وإذا تتلى على هؤلاء الكفار آياتنا بينات، أي: واضحات الدلالة على وحدانية الله وصدق رسله، توجب لمن سمعها صدق الإيمان وشدة الإيقان، قابلوها بضد ما يجب لها، واستهزءوا بها وبمن آمن بها، واستدلوا بحسن حالهم في الدنيا، على أنهم خير من المؤمنين، فقالوا معارضين للحق: { أَيُّ الْفَرِيقَيْنِ } أي: نحن والمؤمنون { خَيْرٌ مَقَامًا } أي: في الدنيا، من كثرة الأموال والأولاد، وتوفر الشهوات { وَأَحْسَنُ نَدِيًّا } أي مجلسا. أي: فاستنتجوا من هذه المقدمة الفاسدة، أنهم أكثر مالا وأولادا، وقد حصلت لهم أكثر مطالبهم من الدنيا، ومجالسهم وأنديتهم مزخرفة مزوقة.
والمؤمنون بخلاف هذه الحال، فهم خير من المؤمنين، وهذا دليل في غاية الفساد، وهو من باب قلب الحقائق، وإلا فكثرة الأموال والأولاد، وحسن المنظر، كثيرا ما يكون سببا لهلاك صاحبه، وشقائه، وشره، ولهذا قال تعالى: { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا } أي: متاعا، من أوان وفرش، وبيوت، وزخارف، وأحسن رئيا، أي: أحسن مرأى ومنظرا، من غضارة العيش، وسرور اللذات، وحسن الصور، فإذا كان هؤلاء المهلكون أحسن منهم أثاثا ورئيا، ولم يمنعهم ذلك من حلول العقاب بهم، فكيف يكون هؤلاء، وهم أقل منهم وأذل، معتصمين من العذاب { أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ } ؟ وعلم من هذا، أن الاستدلال على خير الآخرة بخير الدنيا من أفسد الأدلة، وأنه من طرق الكفار.

(1/499)

قُلْ مَنْ كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا (75)

{ 75 } { قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا } .
لما ذكر دليلهم الباطل، الدال على شدة عنادهم، وقوة ضلالهم، أخبر هنا، أن من كان في الضلالة، بأن رضيها لنفسه، وسعى فيها، فإن الله يمده منها، ويزيده فيها حبا، عقوبة له على اختيارها على الهدى، قال تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ }
{ حَتَّى إِذَا رَأَوْا } أي: القائلون: { أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا } { مَا يُوعَدُونَ إِمَّا الْعَذَابَ } بقتل أو غيره { وَإِمَّا السَّاعَةَ } التي هي باب الجزاء على الأعمال { فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا } أي: فحينئذ يتبين لهم بطلان دعواهم، وأنها دعوى مضمحلة، ويتيقنون أنهم أهل الشر، { وَأَضْعَفُ جُنْدًا } ولكن لا يفيدهم هذا العلم شيئا، لأنه لا يمكنهم الرجوع إلى الدنيا، فيعملون غير عملهم الأول.

(1/499)

وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا (76)

{ 76 } { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا } .
لما ذكر أنه يمد للظالمين في ضلالهم، ذكر أنه يزيد المهتدين هداية من فضله عليهم ورحمته، والهدى يشمل العلم النافع، والعمل الصالح. فكل من سلك طريقا في العلم والإيمان والعمل الصالح زاده الله منه، وسهله عليه ويسره له، ووهب له أمورا أخر، لا تدخل تحت كسبه، وفي هذا دليل على زيادة الإيمان ونقصه، كما قاله السلف الصالح، ويدل عليه قوله تعالى { وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا } { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا }
ويدل عليه أيضا الواقع، فإن الإيمان قول القلب واللسان، وعمل القلب واللسان والجوارح، والمؤمنون متفاوتون في هذه الأمور، أعظم تفاوت، ثم قال: { وَالْبَاقِيَاتُ الصَّالِحَاتُ } أي: الأعمال الباقية، التي لا تنقطع إذا انقطع غيرها، ولا تضمحل، هي الصالحات منها، من صلاة، وزكاة، وصوم، وحج، وعمرة، وقراءة، وتسبيح، وتكبير، وتحميد، وتهليل، وإحسان إلى المخلوقين، وأعمال قلبية وبدنية. فهذه الأعمال { خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْر مَرَدًّا } أي: خير عند الله، ثوابها وأجرها، وكثير للعاملين نفعها وردها، وهذا من باب استعمال أفعل التفضيل في غير بابه، فإنه ما ثم غير الباقيات الصالحات، عمل ينفع، ولا يبقى لصاحبه ثوابه ولا ينجع، ومناسبة ذكر الباقيات الصالحات-والله أعلم- أنه لما ذكر أن الظالمين جعلوا أحوال الدنيا من المال والولد، وحسن المقام ونحو ذلك، علامة لحسن حال صاحبها، أخبر هنا أن الأمر، ليس كما زعموا، بل العمل الذي هو عنوان السعادة ومنشور الفلاح، هو العمل بما يحبه الله ويرضاه.

(1/499)

أَفَرَأَيْتَ الَّذِي كَفَرَ بِآَيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا (77) أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (78) كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا (79) وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا (80) وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آَلِهَةً لِيَكُونُوا لَهُمْ عِزًّا (81) كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا (82)

{ 77 - 82 } { أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالا وَوَلَدًا * أَطَّلَعَ [ ص 500 ] الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا * كَلا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا * وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا * وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا * كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } .
أي: أفلا تتعجب من حالة هذا الكافر، الذي جمع بين كفره بآيات الله ودعواه الكبيرة، أنه سيؤتى في الآخرة مالا وولدا، أي: يكون من أهل الجنة، هذا من أعجب الأمور، فلو كان مؤمنا بالله وادعى هذه الدعوى، لسهل الأمر.
وهذه الآية -وإن كانت نازلة في كافر معين- فإنها تشمل كل كافر، زعم أنه على الحق، وأنه من أهل الجنة، قال الله، توبيخا له وتكذيبا: { أَطَّلَعَ الْغَيْبَ } أي: أحاط علمه بالغيب، حتى علم ما يكون، وأن من جملة ما يكون، أنه يؤتى يوم القيامة مالا وولدا؟ { أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } أنه نائل ما قاله، أي: لم يكن شيء من ذلك، فعلم أنه متقول، قائل ما لا علم له به. وهذا التقسيم والترديد، في غاية ما يكون من الإلزام وإقامة الحجة؛ فإن الذي يزعم أنه حاصل له خير عند الله في الآخرة، لا يخلو: إما أن يكون قوله صادرا عن علم بالغيوب المستقبلة، وقد علم أن هذا لله وحده، فلا أحد يعلم شيئا من المستقبلات الغيبية، إلا من أطلعه الله عليه من رسله.
وإما أن يكون متخذا عهدا عند الله، بالإيمان به، واتباع رسله، الذين عهد الله لأهله، وأوزع أنهم أهل الآخرة، والناجون الفائزون. فإذا انتفى هذان الأمران، علم بذلك بطلان الدعوى، ولهذا قال تعالى: { كَلا } أي: ليس الأمر كما زعم، فليس للقائل اطلاع على الغيب، لأنه كافر، ليس عنده من علم الرسائل شيء، ولا اتخذ عند الرحمن عهدا، لكفره وعدم إيمانه، ولكنه يستحق ضد ما تقوله، وأن قوله مكتوب، محفوظ، ليجازى عليه ويعاقب، ولهذا قال: { سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا } أي: نزيده من أنواع العقوبات، كما ازداد من الغي والضلال.
{ وَنَرِثُهُ مَا يَقُولُ } أي: نرثه ماله وولده، فينتقل من الدنيا فردا، بلا مال ولا أهل ولا أنصار ولا أعوان { وَيَأْتِينَا فَرْدًا } فيرى من وخيم العذاب وأليم العقاب، ما هو جزاء أمثاله من الظالمين.

(1/499)

أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا (83) فَلَا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا (84)

{ 83 - 84 } { أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا * فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا } .
وهذا من عقوبة الكافرين أنهم -لما لم يعتصموا بالله، ولم يتمسكوا بحبل الله، بل أشركوا به ووالوا أعداءه، من الشياطين- سلطهم عليهم، وقيضهم لهم، فجعلت الشياطين تؤزهم إلى المعاصي أزا، وتزعجهم إلى الكفر إزعاجا، فيوسوسون لهم، ويوحون إليهم، ويزينون لهم الباطل، ويقبحون لهم الحق، فيدخل حب الباطل في قلوبهم ويتشربها، فيسعى فيه سعي المحق في حقه، فينصره بجهده ويحارب عنه، ويجاهد أهل الحق في سبيل الباطل، وهذا كله، جزاء له على توليه من وليه وتوليه لعدوه، جعل له عليه سلطان، وإلا فلو آمن بالله، وتوكل عليه، لم يكن له عليه سلطان، كما قال تعالى:
{ إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ }
{ فَلا تَعْجَلْ عَلَيْهِمْ } أي على هؤلاء الكفار المستعجلين بالعذاب { إِنَّمَا نَعُدُّ لَهُمْ عَدًّا } أي أن لهم أياما معدودة لا يتقدمون عنها ولا يتأخرون نمهلهم ونحلم عنهم مدة ليراجعوا أمر الله فإذا لم ينجع فيهم ذلك أخذناهم أخذ عزيز مقتدر

(1/500)

يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا (85) وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا (86) لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (87)

{ 85 - 87 } { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا * وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا * لا يَمْلِكُونَ الشَّفَاعَةَ إِلا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } .
يخبر تعالى عن تفاوت الفريقين المتقين، والمجرمين، وأن المتقين له -باتقاء الشرك والبدع والمعاصي- يحشرهم إلى موقف القيامة مكرمين، مبجلين معظمين، وأن مآلهم الرحمن، وقصدهم المنان، وفودا إليه، والوافد لا بد أن يكون في قلبه من الرجاء، وحسن الظن بالوافد [إليه] (1) ما هو معلوم، فالمتقون يفدون إلى الرحمن، راجين منه رحمته وعميم إحسانه، والفوز بعطاياه في دار رضوانه، وذلك بسبب ما قدموه من العمل بتقواه، واتباع مراضيه، وأن الله عهد إليهم بذلك الثواب على ألسنة رسله فتوجهوا إلى ربهم مطمئنين به، واثقين بفضله.
وأما المجرمون، فإنهم يساقون إلى جهنم وردا، أي: عطاشا، وهذا أبشع ما يكون من الحالات، سوقهم على وجه الذل والصغار إلى أعظم سجن وأفظع عقوبة، وهو جهنم، في حال ظمئهم ونصبهم يستغيثون فلا يغاثون، ويدعون فلا يستجاب لهم، ويستشفعون فلا يشفع لهم، ولهذا قال: { لا يَمْلِكُونَ الشَّفَاعَةَ } أي: ليست الشفاعة ملكهم، ولا لهم منها شيء، وإنما هي لله تعالى { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } وقد أخبر أنه لا تنفعهم شفاعة الشافعين، لأنهم [ ص 501 ] لم يتخذوا عنده عهدا بالإيمان به وبرسله، وإلا فمن اتخذ عنده عهدا فآمن به وبرسله واتبعهم، فإنه ممن ارتضاه الله، وتحصل له الشفاعة كما قال تعالى: { وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى } وسمى الله الإيمان به واتباع رسله عهدا، لأنه عهد في كتبه وعلى ألسنة رسله، بالجزاء الجميل لمن اتبعهم.
__________
(1) زيادة من هامش ب.

(1/500)

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا (88) لَقَدْ جِئْتُمْ شَيْئًا إِدًّا (89) تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا (90) أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا (91) وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا (92) إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آَتِي الرَّحْمَنِ عَبْدًا (93) لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا (94) وَكُلُّهُمْ آَتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا (95)

{ 88 - 95 } { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا * لَقَدْ جِئْتُمْ شَيْئًا إِدًّا * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا * أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا * وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا * إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا * لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا * وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } .
وهذا تقبيح وتشنيع لقول المعاندين الجاحدين، الذين زعموا أن الرحمن اتخذ ولدا، كقول النصارى: المسيح ابن الله، واليهود: عزير ابن الله، والمشركين: الملائكة بنات الله، تعالى الله عن قولهم علوا كبيرا.
{ لَقَدْ جِئْتُمْ شَيْئًا إِدًّا } أي: عظيما وخيما.
من عظيم أمره أنه { تَكَادُ السَّمَاوَاتُ } على عظمتها وصلابتها { يَتَفَطَّرْنَ مِنْهُ } أي: من هذا القول { وَتَنْشَقُّ الأرْضُ } منه، أي: تتصدع وتنفطر { وَتَخِرُّ الْجِبَالُ هَدًّا } أي: تندك الجبال.
{ أَنْ دَعَوْا لِلرَّحْمَنِ } أي: من أجل هذه الدعوى القبيحة تكاد هذه المخلوقات، أن يكون منها ما ذكر. والحال أنه: { مَا يَنْبَغِي } أي: لا يليق ولا يكون { لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا } وذلك لأن اتخاذه الولد، يدل على نقصه واحتياجه، وهو الغني الحميد. والولد أيضا، من جنس والده، والله تعالى لا شبيه له ولا مثل ولا سمي.
{ إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا } أي: ذليلا منقادا، غير متعاص ولا ممتنع، الملائكة، والإنس، والجن وغيرهم، الجميع مماليك، متصرف فيهم، ليس لهم من الملك شيء، ولا من التدبير شيء، فكيف يكون له ولد، وهذا شأنه وعظمة ملكه؟".
{ لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا } أي: لقد أحاط علمه بالخلائق كلهم، أهل السماوات والأرض، وأحصاهم وأحصى أعمالهم، فلا يضل ولا ينسى، ولا تخفى عليه خافية.
{ وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا } أي: لا أولاد، ولا مال، ولا أنصار، ليس معه إلا عمله، فيجازيه الله ويوفيه حسابه، إن خيرا فخير، وإن شرا فشر، كما قال تعالى: { وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ }

(1/501)

إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا (96)

{ 96 } { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُالرَّحْمَنُ وُدًّا } .
هذا من نعمه على عباده، الذين جمعوا بين الإيمان والعمل الصالح، أن وعدهم أنه يجعل لهم ودا، أي: محبة وودادا في قلوب أوليائه، وأهل السماء والأرض، وإذا كان لهم في القلوب ود تيسر لهم كثير من أمورهم وحصل لهم من الخيرات والدعوات والإرشاد والقبول والإمامة ما حصل، ولهذا ورد في الحديث الصحيح: " إن الله إذا أحب عبدا، نادى جبريل: إني أحب فلانا فأحبه، فيحبه جبريل، ثم ينادي في أهل السماء: إن الله يحب فلانا فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في الأرض " وإنما جعل الله لهم ودا،لأنهم (1) ودوه، فوددهم إلى أوليائه وأحبابه.
__________
(1) في أ: لأنه.

(1/501)

فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا (97) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا (98)

{ 97 - 98 } { فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا * وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا } .
يخبر تعالى عن نعمته تعالى، وأن الله يسر هذا القرآن الكريم بلسان الرسول محمد صلى الله عليه وسلم، يسر ألفاظه ومعانيه، ليحصل المقصود منه والانتفاع به، { لِتُبَشِّرَ بِهِ الْمُتَّقِينَ } بالترغيب في المبشر به من الثواب العاجل والآجل، وذكر الأسباب الموجبة للبشارة، { وَتُنْذِرَ بِهِ قَوْمًا لُدًّا } أي: شديدين في باطلهم، أقوياء في كفرهم، فتنذرهم. فتقوم عليهم الحجة، وتتبين لهم المحجة، فيهلك من هلك عن بينة، ويحيا من حي عن بينة. ثم توعدهم بإهلاك المكذبين قبلهم، فقال: { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ } من قوم نوح، وعاد، وثمود، وفرعون، وغيرهم من المعاندين المكذبين، لما استمروا في طغيانهم، أهلكهم الله فليس لهم من باقية.
{ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا } والركز: الصوت الخفي، أي: لم يبق منهم عين ولا أثر، بل بقيت أخبارهم عبرة للمعتبرين، وأسمارهم عظة للمتعظين. تم تفسير سورة مريم، ولله الحمد والشكر.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة طه
وهي مكية

(1/501)

طه (1) مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآَنَ لِتَشْقَى (2) إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى (3) تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا (4) الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى (6) وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى (7) اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى (8)

{ 1 - 8 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ طه * مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى * إِلا تَذْكِرَةً لِمَنْ يَخْشَى * تَنْزِيلا مِمَّنْ خَلَقَ الأرْضَ وَالسَّمَاوَاتِ الْعُلَى * الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى * لَهُ مَا فِي [ ص 502 ] السَّمَاوَاتِ وَمَا فِي الأرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى * وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى * اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الأسْمَاءُ الْحُسْنَى } .
{ طه } من جملة الحروف المقطعة، المفتتح بها كثير من السور، وليست اسما للنبي صلى الله عليه وسلم.
{ مَا أَنزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى } أي: ليس المقصود بالوحي، وإنزال القرآن عليك، وشرع الشريعة، لتشقى بذلك، ويكون في الشريعة تكليف يشق على المكلفين، وتعجز عنه قوى العاملين. وإنما الوحي والقرآن والشرع، شرعه الرحيم الرحمن، وجعله موصلا للسعادة والفلاح والفوز، وسهله غاية التسهيل، ويسر كل طرقه وأبوابه، وجعله غذاء للقلوب والأرواح، وراحة للأبدان، فتلقته الفطر السليمة والعقول المستقيمة بالقبول والإذعان، لعلمها بما احتوى عليه من الخير في الدنيا والآخرة، ولهذا قال:
{ إِلا تَذْكِرَةً لِمَنْ يَخْشَى } إلا ليتذكر به من يخشى الله تعالى، فيتذكر ما فيه من الترغيب إلى أجل المطالب، فيعمل بذلك، ومن الترهيب عن الشقاء والخسران، فيرهب منه، ويتذكر به الأحكام الحسنة الشرعية المفصلة، التي كان مستقرا في عقله حسنها مجملا فوافق التفصيل ما يجده في فطرته وعقله، ولهذا سماه الله { تَذْكِرَةً } والتذكرة لشيء كان موجودا، إلا أن صاحبه غافل عنه، أو غير مستحضر لتفصيله، وخص بالتذكرة { مَن يَخْشَى } لأن غيره لا ينتفع به، وكيف ينتفع به من لم يؤمن بجنة ولا نار، ولا في قلبه من خشية الله مثقال ذرة؟ هذا ما لا يكون، { سَيَذَّكَّرُ مَنْ يَخْشَى * وَيَتَجَنَّبُهَا الأشْقَى * الَّذِي يَصْلَى النَّارَ الْكُبْرَى } ثم ذكر جلالة هذا القرآن العظيم وأنه تنزيل خالق الأرض والسماوات المدبر لجميع المخلوقات أي فاقبلوا تنزيله بغاية الإذعان والمحبة والتسليم وعظموه نهاية التعظيم
وكثيرا ما يقرن بين الخلق والأمر كما في هذه الآية وكما في قوله { أَلا لَهُ الْخَلْقُ وَالأمْرُ } وفي قوله { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ } وذلك أنه الخالق الآمر الناهي فكما أنه لا خالق سواه فليس على الخلق إلزام ولا أمر ولا نهي إلا من خالقهم وأيضا فإن خلقه للخلق فيه التدبير القدري الكوني وأمره فيه التدبير الشرعي الديني فكما أن الخلق لا يخرج عن الحكمة فلم يخلق شيئا عبثا فكذلك لا يأمر ولا ينهى إلا بما هو عدل وحكمة وإحسان فلما بين أنه الخالق المدبر الآمر الناهي أخبر عن عظمته وكبريائه فقال
{ الرَّحْمَنُ عَلَى الْعَرْشِ } الذي هو أرفع المخلوقات وأعظمها وأوسعها { اسْتَوَى } استواء يليق بجلاله ويناسب عظمته وجماله فاستوى على العرش واحتوى على الملك
{ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَمَا بَيْنَهُمَا } من ملك وإنسي وجني وحيوان وجماد ونبات { وَمَا تَحْتَ الثَّرَى } أي الأرض فالجميع ملك لله تعالى عبيد مدبرون مسخرون تحت قضائه وتدبيره ليس لهم من الملك شيء ولا يملكون لأنفسهم نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا
{ وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ } الكلام الخفي { وَأَخْفَى } من السر الذي في القلب ولم ينطق به أو السر ما خطر على القلب { وأخفى } ما لم يخطر يعلم تعالى أنه يخطر في وقته وعلى صفته المعنى أن علمه تعالى محيط بجميع الأشياء دقيقها وجليلها خفيها وظاهرها فسواء جهرت بقولك أو أسررته فالكل سواء بالنسبة لعلمه تعالى
فلما قرر كماله المطلق بعموم خلقه وعموم أمره ونهيه وعموم رحمته وسعة عظمته وعلوه على عرشه وعموم ملكه وعموم علمه نتج من ذلك أنه المستحق للعبادة وأن عبادته هي الحق التي يوجبها الشرع والعقل والفطرة وعبادة غيره باطلة فقال
أي لا معبود بحق ولا مألوه بالحب والذل والخوف والرجاء والمحبة والإنابة والدعاء إلا هو
{ لَهُ الأسْمَاءُ الْحُسْنَى } أي له الأسماء الكثيرة الكاملة الحسنى من حسنها أنها كلها أسماء دالة على المدح فليس فيها اسم لا يدل على المدح والحمد ومن حسنها أنها ليست أعلاما محضة وإنما هي أسماء وأوصاف ومن حسنها أنها دالة على الصفات الكاملة وأن له من كل صفة أكملها وأعمها وأجلها ومن حسنها أنه أمر العباد أن يدعوه بها لأنها وسيلة مقربة إليه يحبها ويحب من يحبها ويحب من يحفظها ويحب من يبحث عن معانيها ويتعبد له بها قال تعالى { وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا }

(1/501)

وَهَلْ أَتَاكَ حَدِيثُ مُوسَى (9) إِذْ رَأَى نَارًا فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آَنَسْتُ نَارًا لَعَلِّي آَتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى (10) فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى (11) إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى (12) وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى (13) إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي (14)

{ 9 - 12 } { وَهَلْ أَتَاكَ حَدِيثُ مُوسَى * إِذْ رَأَى نَارًا فَقَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى * فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى * إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم على وجه الاستفهام التقريري والتعظيم لهذه القصة والتفخيم لها: { هَلْ أَتَاكَ حَدِيثُ مُوسَى } في حاله التي هي مبدأ سعادته، ومنشأ نبوته، أنه رأى نارا من بعيد، وكان قد ضل الطريق، وأصابه [ ص 503 ] البرد، ولم يكن عنده ما يتدفأ به في سفره.
{ فَقَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ } أي: أبصرت { نَارًا } وكان ذلك في جانب الطور الأيمن، { لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ } تصطلون به { أَوْ أَجِدُ عَلَى النَّارِ هُدًى } أي: من يهديني الطريق. وكان مطلبه، النور الحسي والهداية الحسية، فوجد ثم النور المعنوي، نور الوحي، الذي تستنير به الأرواح والقلوب، والهداية الحقيقية، هداية الصراط المستقيم، الموصلة إلى جنات النعيم، فحصل له أمر لم يكن في حسابه، ولا خطر بباله.
{ فَلَمَّا أَتَاهَا } أي: النار التي آنسها من بعيد، وكانت -في الحقيقة- نورا، وهي نار تحرق وتشرق، ويدل على ذلك قوله صلى الله عليه وسلم: " حجابه النور أو النار، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره " فلما وصل إليها نودي منها، أي: ناداه الله، كما قال: { وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا }
{ إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى } أخبره أنه ربه، وأمره أن يستعد ويتهيأ لمناجاته، ويهتم لذلك، ويلقي نعليه، لأنه بالوادي المقدس المطهر المعظم، ولو لم يكن من تقديسه، إلا أن الله اختاره لمناجاته كليمه موسى لكفى، وقد قال كثير من المفسرين: " إن الله أمره أن يلقي نعليه، لأنهما من جلد حمار " فالله أعلم بذلك.

(1/502)

{ وَأَنَا اخْتَرْتُكَ } أي: تخيرتك واصطفيتك من الناس، وهذه أكبر نعمة ومنة أنعم الله بها عليه، تقتضي من الشكر ما يليق بها، ولهذا قال: { فَاسْتَمِعْ لِمَا يُوحَى } أي: ألق سمعك للذي أوحي إليك، فإنه حقيق بذلك، لأنه أصل الدين ومبدأه، وعماد الدعوة الإسلامية، ثم بين الذي يوحيه إليه بقوله: { إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا } أي: الله المستحق الألوهية المتصف بها، لأنه الكامل في أسمائه وصفاته، المنفرد بأفعاله، الذي لا شريك له ولا مثيل ولا كفو ولا سمي، { فَاعْبُدْنِي } بجميع أنواع العبادة، ظاهرها وباطنها، أصولها وفروعها، ثم خص الصلاة بالذكر وإن كانت داخلة في العبادة، لفضلها وشرفها، وتضمنها عبودية القلب واللسان والجوارح.
وقوله: { لِذِكْرِي } اللام للتعليل أي: أقم الصلاة لأجل ذكرك إياي، لأن ذكره تعالى أجل المقاصد، وهو عبودية القلب، وبه سعادته، فالقلب المعطل عن ذكر الله، معطل عن كل خير، وقد خرب كل الخراب، فشرع الله للعباد أنواع العبادات، التي المقصود منها إقامة ذكره، وخصوصا الصلاة.
قال الله تعالى: { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ } أي: ما فيها من ذكر الله أكبر من نهيها عن الفحشاء والمنكر، وهذا النوع يقال له توحيد الألوهية، وتوحيد العبادة، فالألوهية وصفه تعالى، والعبودية وصف عبده.

(1/503)

إِنَّ السَّاعَةَ آَتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى (15)

{ إِنَّ السَّاعَةَ آتِيَةٌ } أي: لا بد من وقوعها { أَكَادُ أُخْفِيهَا } أي: عن نفسي كما في بعض القراءات، كقوله تعالى: { يَسْأَلَكَ الناس عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ الله } وقال: { وَعِنْدَهُ عِلْمُ السَّاعَةِ } فعلمها قد أخفاه عن الخلائق كلهم، فلا يعلمها ملك مقرب، ولا نبي مرسل، والحكمة في إتيان الساعة { لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى } من الخير والشر، فهي الباب لدار الجزاء { لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى }

(1/503)

فَلَا يَصُدَّنَّكَ عَنْهَا مَنْ لَا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى (16)

{ 16 } { فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى } .
أي: فلا يصدك ويشغلك عن الإيمان بالساعة، والجزاء، والعمل لذلك، من كان كافرا بها، غير معتقد لوقوعها.
يسعى في الشك فيها والتشكيك، ويجادل فيها بالباطل، ويقيم من الشبه ما يقدر عليه، متبعا في ذلك هواه، ليس قصده الوصول إلى الحق، وإنما قصاراه اتباع هواه، فإياك أن تصغي إلى من هذه حاله، أو تقبل شيئا من أقواله وأعماله الصادرة عن الإيمان بها والسعي لها سعيها، وإنما حذر الله تعالى عمن هذه حاله لأنه من أخوف ما يكون على المؤمن بوسوسته وتدجيله (1) وكون النفوس مجبولة على التشبه، والاقتداء بأبناء الجنس، وفي هذا تنبيه وإشارة إلى التحذير عن كل داع إلى باطل، يصد عن الإيمان الواجب، أو عن كماله، أو يوقع الشبهة في القلب، وعن النظر في الكتب المشتملة على ذلك، وذكر في هذا الإيمان به، وعبادته، والإيمان باليوم الآخر، لأن هذه الأمور الثلاثة أصول الإيمان، وركن الدين، وإذا تمت تم أمر الدين، ونقصه أو فقده بنقصها، أو نقص شيء منها. وهذه نظير قوله تعالى في الإخبار عن ميزان سعادة الفرق، الذين أوتوا
الكتاب وشقاوتهم: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئون وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ }
__________
(1) كذا في ب، وفي أ: وتدخيله.

(1/503)

وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى (17) قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآَرِبُ أُخْرَى (18) قَالَ أَلْقِهَا يَا مُوسَى (19) فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى (20) قَالَ خُذْهَا وَلَا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى (21) وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آَيَةً أُخْرَى (22) لِنُرِيَكَ مِنْ آَيَاتِنَا الْكُبْرَى (23)

وقوله: { فَتَرْدَى } أي: تهلك وتشقى، إن اتبعت طريق من يصد [ ص 504 ] عنها، وقوله تعالى: { 17 - 23 } { وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى * قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى * قَالَ أَلْقِهَا يَا مُوسَى * فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى * قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الأولَى * وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى * لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى } .
لما بين الله لموسى أصل الإيمان، أراد أن يبين له ويريه من آياته ما يطمئن به قلبه، وتقر به عينه، ويقوي إيمانه، بتأييد الله له على عدوه فقال: { وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى } هذا، مع علمه تعالى، ولكن لزيادة الاهتمام في هذا الموضع، أخرج الكلام بطريق الاستفهام، فقال موسى:
{ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي } ذكر فيها هاتين المنفعتين، منفعة لجنس الآدمي، وهو أنه يعتمد عليها في قيامه ومشيه، فيحصل فيها معونة. ومنفعة للبهائم، وهو أنه كان يرعى الغنم، فإذا رعاها في شجر الخبط ونحوه، هش بها، أي: ضرب الشجر، ليتساقط ورقه، فيرعاه الغنم.
هذا الخلق الحسن من موسى عليه السلام، الذي من آثاره، حسن رعاية الحيوان البهيم، والإحسان إليه دل على عناية من الله له واصطفاء، وتخصيص تقتضيه رحمة الله وحكمته.
{ وَلِيَ فِيهَا مَآرِبُ } أي: مقاصد { أُخْرَى } غير هذين الأمرين. ومن أدب موسى عليه السلام، أن الله لما سأله عما في يمينه، وكان السؤال محتملا عن السؤال عن عينها، أو منفعتها أجابه بعينها، ومنفعتها فقال الله له: { أَلْقِهَا يَا مُوسَى * فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى }
انقلبت بإذن الله ثعبانا عظيما فولى موسى هاربا خائفا ولم يعقب وفي وصفها بأنها تسعى إزالة لوهم يمكن وجوده وهو أن يظن أنها تخييل لا حقيقة فكونها تسعى يزيل هذا الوهم
فقال الله لموسى { خُذْهَا وَلا تَخَفْ } أي ليس عليك منها بأس { سَنُعِيدُهَا سِيرَتَهَا الأولَى } أي هيئتها وصفتها إذ كانت عصا فامتثل موسى أمر الله إيمانا به وتسليما فأخذها فعادت عصاه التي كان يعرفها هذه -آية ثم ذكر الآية الأخرى فقال
{ وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ } أي أدخل يدك في جيبك وضم عليك عضدك الذي هو جناح الإنسان { تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ } أي بياضا ساطعا من غير عيب ولا برص { آيَةً أُخْرَى }
قال الله { فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ }
{ لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى } أي فعلنا ما ذكرنا من انقلاب العصا حية تسعى ومن خروج اليد بيضاء للناظرين لأجل أن نريك من آياتنا الكبرى الدالة على صحة رسالتك وحقيقة ما جئت به فيطمئن قلبك ويزداد علمك وتثق بوعد الله لك بالحفظ والنصرة ولتكون حجة وبرهانا لمن أرسلت إليهم

(1/503)

اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (24) قَالَ رَبِّ اشْرَحْ لِي صَدْرِي (25) وَيَسِّرْ لِي أَمْرِي (26) وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي (27) يَفْقَهُوا قَوْلِي (28) وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي (29) هَارُونَ أَخِي (30) اشْدُدْ بِهِ أَزْرِي (31) وَأَشْرِكْهُ فِي أَمْرِي (32) كَيْ نُسَبِّحَكَ كَثِيرًا (33) وَنَذْكُرَكَ كَثِيرًا (34) إِنَّكَ كُنْتَ بِنَا بَصِيرًا (35) قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى (36)

{ 24 - 36 } { اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى * قَالَ رَبِّ اشْرَحْ لِي صَدْرِي * وَيَسِّرْ لِي أَمْرِي * وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي * وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي * هَارُونَ أَخِي * اشْدُدْ بِهِ أَزْرِي * وَأَشْرِكْهُ فِي أَمْرِي * كَيْ نُسَبِّحَكَ كَثِيرًا * وَنَذْكُرَكَ كَثِيرًا * إِنَّكَ كُنْتَ بِنَا بَصِيرًا * قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى } .
لما أوحى الله إلى موسى، ونبأه، وأراه الآيات الباهرات، أرسله إلى فرعون، ملك مصر، فقال: { اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى } أي: تمرد وزاد على الحد في الكفر والفساد والعلو في الأرض، والقهر للضعفاء، حتى إنه ادعى الربوبية والألوهية -قبحه الله- أي: وطغيانه سبب لهلاكه، ولكن من رحمة الله وحكمته وعدله، أنه لا يعذب أحدا، إلا بعد قيام الحجة بالرسل، فحينئذ علم موسى عليه السلام أنه تحمل حملا عظيما، حيث أرسل إلى هذا الجبار العنيد، الذي ليس له منازع في مصر من الخلق، وموسى عليه السلام، وحده، وقد جرى منه ما جرى من القتل، فامتثل أمر ربه، وتلقاه بالانشراح والقبول، وسأله المعونة وتيسير الأسباب، التي [هي] (1) من تمام الدعوة، فقال: { رَبِّ اشْرَحْ لِي صَدْرِي } أي: وسعه وأفسحه، لأتحمل الأذى القولي والفعلي، ولا يتكدر قلبي بذلك، ولا يضيق صدري، فإن الصدر إذا ضاق، لم يصلح صاحبه لهداية الخلق ودعوتهم.
قال الله لنبيه محمد صلى الله عليه وسلم: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ } وعسى الخلق يقبلون الحق مع اللين وسعة الصدر وانشراحه عليهم.
{ وَيَسِّرْ لِي أَمْرِي } أي: سهل علي كل أمر أسلكه وكل طريق أقصده في سبيلك، وهون علي ما أمامي من الشدائد، ومن تيسير الأمر أن ييسر للداعي أن يأتي جميع الأمور من أبوابها، ويخاطب كل أحد بما يناسب له، ويدعوه بأقرب الطرق الموصلة إلى قبول قوله.
{ وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي } وكان في لسانه ثقل لا يكاد يفهم عنه الكلام كما قال المفسرون كما قال الله عنه أنه قال { وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا } فسأل الله أن يحل منه عقدة يفقهوا ما يقول فيحصل المقصود التام من المخاطبة والمراجعة والبيان عن المعاني
{ وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي } أي معينا يعاونني ويؤازرني ويساعدني على من أرسلت إليهم وسأل أن يكون من أهله لأنه من باب البر وأحق ببر الإنسان قرابته ثم عينه بسؤاله فقال { هَارُونَ أَخِي * اشْدُدْ بِهِ أَزْرِي } أي قوني به وشد به ظهري قال الله { سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا }
{ وَأَشْرِكْهُ فِي أَمْرِي } أي في النبوة بأن تجعله نبيا رسولا كما جعلتني
ثم ذكر الفائدة في ذلك فقال { كَيْ نُسَبِّحَكَ كَثِيرًا * وَنَذْكُرَكَ كَثِيرًا } علم عليه الصلاة والسلام أن مدار العبادات كلها والدين على ذكر الله فسأل الله أن يجعل أخاه معه يتساعدان ويتعاونان على البر والتقوى فيكثر منهما ذكر الله من التسبيح والتهليل وغيره من أنواع العبادات
{ إِنَّكَ كُنْتَ بِنَا بَصِيرًا } تعلم حالنا وضعفنا وعجزنا وافتقارنا إليك في كل الأمور وأنت أبصر بنا من أنفسنا وأرحم فمن علينا بما سألناك وأجب لنا فيما دعوناك
فقال الله { قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى } أي أعطيت جميع ما طلبت فسنشرح صدرك ونيسر أمرك ونحل عقدة من لسانك يفقهوا قولك ونشد عضدك بأخيك هارون { ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون }
وهذا السؤال من موسى عليه السلام يدل على كمال معرفته بالله وكمال فطنته ومعرفته للأمور وكمال نصحه وذلك أن الداعي إلى الله المرشد للخلق خصوصا إذا كان المدعو من أهل العناد والتكبر والطغيان يحتاج إلى سعة صدر وحلم تام على ما يصيبه من الأذى ولسان فصيح يتمكن من التعبير به عن ما يريده ويقصده بل الفصاحة والبلاغة لصاحب هذا المقام من ألزم ما يكون لكثرة المراجعات والمراوضات ولحاجته لتحسين الحق وتزيينه بما يقدر عليه ليحببه إلى النفوس وإلى تقبيح الباطل وتهجينه لينفر عنه ويحتاج مع ذلك أيضا أن يتيسر له أمره فيأتي البيوت من أبوابها ويدعو إلى سبيل الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن يعامل الناس كلا بحسب حاله وتمام ذلك أن يكون لمن هذه صفته أعوان ووزراء يساعدونه على مطلوبه لأن الأصوات إذا كثرت لا بد أن تؤثر فلذلك سأل عليه الصلاة والسلام هذه الأمور فأعطيها
وإذا نظرت إلى حالة الأنبياء المرسلين إلى الخلق رأيتهم بهذه الحال بحسب أحوالهم خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم فإنه في الذروة العليا من كل صفة كمال وله من شرح الصدر وتيسير الأمر وفصاحة اللسان وحسن التعبير والبيان والأعوان على الحق من الصحابة فمن بعدهم ما ليس لغيره
__________
(1) زيادة من هامش: ب.

(1/504)

وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى (37)

{ 37 - 41 } { وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى } .
لما ذكر منته على عبده ورسوله، موسى بن عمران، في الدين، والوحي، والرسالة، وإجابة سؤاله، ذكر نعمته عليه، وقت التربية، والتنقلات في أطواره فقال: { وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى } حيث ألهمنا أمك أن تقذفك في التابوت وقت الرضاع، خوفا من فرعون، لأنه أمر بذبح أبناء بني إسرائيل، فأخفته أمه، وخافت عليه خوفا شديدا فقذفته في التابوت، ثم قذفته في اليم، أي: شط نيل مصر، فأمر الله اليم، أن يلقيه في الساحل، وقيض أن يأخذه، أعدى الأعداء لله ولموسى، ويتربى في أولاده، ويكون قرة عين لمن رآه، ولهذا قال:

(1/504)

إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى (38) أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي (39) إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى (40) وَاصْطَنَعْتُكَ لِنَفْسِي (41)

{ إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى * أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي * إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى * وَاصْطَنَعْتُكَ لِنَفْسِي } .
{ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي } فكل من رآه أحبه { وَلِتُصْنَعَ عَلَى عَيْنِي } ولتتربى على نظري وفي حفظي وكلاءتي، وأي نظر وكفالة أجلّ وأكمل، من ولاية البر الرحيم، القادر على إيصال مصالح عبده، ودفع المضار عنه؟! فلا ينتقل من حالة إلى حالة، إلا والله تعالى هو الذي دبّر ذلك لمصلحة موسى، ومن حسن تدبيره، أن موسى لما وقع في يد عدوه، قلقت أمه قلقا شديدا، وأصبح فؤادها فارغا، وكادت تخبر به، لولا أن الله ثبتها وربط على قلبها، ففي هذه الحالة، حرم الله على موسى المراضع، فلا يقبل ثدي امرأة قط، ليكون مآله إلى أمه فترضعه، ويكون عندها، مطمئنة ساكنة، قريرة العين، فجعلوا يعرضون عليه المراضع، فلا يقبل ثديا.
فجاءت أخت موسى، فقالت لهم: { هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون }
{ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْسًا } وهو القبطي لما دخل المدينة وقت غفلة من أهلها، وجد رجلين يقتتلان، واحد من شيعة موسى، والآخر من عدوه قبطي { فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه } فدعا الله وسأله المغفرة، فغفر له، ثم فر هاربا لما سمع أن الملأ طلبوه، يريدون قتله.
فنجاه الله من الغم من عقوبة الذنب، ومن القتل، { وَفَتَنَّاكَ فُتُونًا } أي: اختبرناك، وبلوناك، فوجدناك مستقيما في أحوالك أو نقلناك في أحوالك، وأطوارك، حتى وصلت إلى ما وصلت إليه، { فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ } حين فر هاربا من فرعون وملئه، حين أرادوا قتله، فتوجه إلى مدين، ووصل إليها، وتزوج هناك، ومكث عشر سنين، أو ثمان سنين، [ ص 506 ] { ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى } أي: جئت مجيئا قد مضى به القدر، وعلمه الله وأراده في هذا الوقت وهذا الزمان وهذا المكان، ليس مجيئك اتفاقا من غير قصد ولا تدبير منا، وهذا يدل على كمال اعتناء الله بكليمه موسى عليه السلام، ولهذا قال: { وَاصْطَنَعْتُكَ لِنَفْسِي } أي: أجريت عليك صنائعي ونعمي، وحسن عوائدي، وتربيتي، لتكون لنفسي حبيبا مختصا، وتبلغ في ذلك مبلغا لا يناله أحد من الخلق، إلا النادر منهم، وإذا كان الحبيب إذا أراد اصطناع حبيبه من المخلوقين، وأراد أن يبلغ من الكمال المطلوب له ما يبلغ، يبذل غاية جهده، ويسعى نهاية ما يمكنه في إيصاله لذلك، فما ظنك بصنائع الرب القادر الكريم، وما تحسبه يفعل بمن أراده لنفسه، واصطفاه من خلقه؟"

(1/504)

اذْهَبْ أَنْتَ وَأَخُوكَ بِآَيَاتِي وَلَا تَنِيَا فِي ذِكْرِي (42) اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى (44) قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى (45) قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى (46)

{ 42 - 46 } { اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلا تَنِيَا فِي ذِكْرِي * اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى * فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى * قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى * قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } .
لما امتن الله على موسى بما امتن به، من النعم الدينية والدنيوية قال له: { اذْهَبْ أَنْتَ وَأَخُوكَ } هارون { بِآيَاتِي } أي: الآيات التي مني، الدالة على الحق وحسنه، وقبح الباطل، كاليد، والعصا ونحوها، في تسع آيات إلى فرعون وملئه، { وَلا تَنِيَا فِي ذِكْرِي } أي: لا تفترا، ولا تكسلا عن مداومة ذكري بل استمرَّا عليه، والزماه كما وعدتما بذلك { كَيْ نُسَبِّحَكَ كَثِيرًا وَنَذْكُرَكَ كَثِيرًا } فإن ذكر الله فيه معونة على جميع الأمور، يسهلها، ويخفف حملها.
{ اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى } أي: جاوز الحد، في كفره وطغيانه، وظلمه وعدوانه.
{ فَقُولا لَهُ قَوْلا لَيِّنًا } أي: سهلا لطيفا، برفق ولين وأدب في اللفظ من دون فحش ولا صلف، ولا غلظة في المقال، أو فظاظة في الأفعال، { لَعَلَّهُ } بسبب القول اللين { يَتَذَكَّرُ } ما ينفعه فيأتيه، { أَوْ يَخْشَى } ما يضره فيتركه، فإن القول اللين داع لذلك، والقول الغليظ منفر عن صاحبه، وقد فسر القول اللين في قوله: { فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى * وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى } فإن في هذا الكلام من لطف القول وسهولته وعدم بشاعته ما لا يخفى على المتأمل فإنه أتى بـ " هل " الدالة على العرض والمشاورة التي لا يشمئز منها أحد ودعاه إلى التزكي والتطهر من الأدناس التي أصلها التطهر من الشرك الذي يقبله كل عقل سليم ولم يقل " أزكيك " بل قال " تزكى " أنت بنفسك ثم دعاه إلى سبيل ربه الذي رباه وأنعم عليه بالنعم الظاهرة والباطنة التي ينبغي مقابلتها بشكرها وذكرها فقال { وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى } فلما لم يقبل هذا الكلام اللين الذي يأخذ حسنه بالقلوب علم أنه لا ينجع فيه تذكير فأخذه الله أخذ عزيز مقتدر
{ قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا } أي يبادرنا بالعقوبة والإيقاع بنا قبل أن تبلغه رسالاتك ونقيم عليه الحجة { أَوْ أَنْ يَطْغَى } أي يتمرد عن الحق ويطغى بملكه وسلطانه وجنده وأعوانه
{ قَالَ لا تَخَافَا } أن يفرط عليكما { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } أي أنتما بحفظي ورعايتي أسمع أقوالكما وأرى جميع أحوالكما فلا تخافا منه فزال الخوف عنهما واطمأنت قلوبهما بوعد ربهما

(1/506)

فَأْتِيَاهُ فَقُولَا إِنَّا رَسُولَا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلَا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآَيَةٍ مِنْ رَبِّكَ وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى (47) إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى (48)

{ 47 - 48 } { فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى * إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى } .
أي: فأتياه بهذين الأمرين، دعوته إلى الإسلام، وتخليص هذا الشعب الشريف بني إسرائيل -من قيده وتعبيده لهم، ليتحرروا ويملكوا أمرهم، ويقيم فيهم موسى شرع الله ودينه.
{ قَدْ جِئْنَاكَ بِآيَةٍ } تدل على صدقنا { فَأَلْقَى } موسى { عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ * وَنزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ } إلى آخر ما ذكر الله عنهما
{ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى } أي من اتبع الصراط المستقيم واهتدى بالشرع المبين حصلت له السلامة في الدنيا والآخرة

(1/506)

قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى (49) قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى (50) قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى (51)

{ إِنَّا قَدْ أُوحِيَ إِلَيْنَا } أي خبر من عند الله لا من عند أنفسنا { أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى } أي كذب بأخبار الله وأخبار رسله وتولى عن الانقياد لهم واتباعهم وهذا فيه الترغيب لفرعون بالإيمان والتصديق واتباعهما والترهيب من ضد ذلك ولكن لم يفد فيه هذا الوعظ والتذكير فأنكر ربه وكفر وجادل في ذلك ظلما وعنادا
[ ص 507 ]
{ 49 - 55 } { قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى * قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى * قَالَ فَمَا بَالُ الْقُرُونِ الأولَى } .
أي: قال فرعون لموسى على وجه الإنكار: { فَمَنْ رَبُّكُمَا يَا مُوسَى } فأجاب موسى بجواب شاف كاف واضح، فقال: { رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } أي: ربنا الذي خلق جميع المخلوقات، وأعطى كل مخلوق خلقه اللائق به، الدال على حسن صنعه من خلقه، من كبر الجسم وصغره وتوسطه، وجميع صفاته، { ثُمَّ هَدَى } كل مخلوق إلى ما خلقه له، وهذه الهداية العامة (1) المشاهدة في جميع المخلوقات فكل مخلوق، تجده يسعى لما خلق له من المنافع، وفي دفع المضار عنه، حتى إن الله تعالى أعطى الحيوان البهيم من العقل، ما يتمكن (2) به على ذلك.
وهذا كقوله تعالى: { الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ } فالذي خلق المخلوقات، وأعطاها خلقها الحسن، الذي لا تقترح العقول فوق حسنه، وهداها لمصالحها، هو الرب على الحقيقة، فإنكاره إنكار لأعظم الأشياء وجودا، وهو مكابرة ومجاهرة بالكذب، فلو قدر أن الإنسان، أنكر من الأمور المعلومة ما أنكر، كان إنكاره لرب العالمين أكبر من ذلك، ولهذا لما لم يمكن فرعون، أن يعاند هذا الدليل القاطع، عدل إلى المشاغبة، وحاد عن المقصود فقال لموسى: { فَمَا بَالُ الْقُرُونِ الأولَى } أي: ما شأنهم، وما خبرهم؟ وكيف وصلت بهم الحال، وقد سبقونا إلى الإنكار والكفر، والظلم، والعناد، ولنا فيهم أسوة؟ فقال موسى:
__________
(1) في ب: الكاملة.
(2) كذا في ب، وفي أ: ما تتمكن.

(1/506)

قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى (52) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى (53) كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِأُولِي النُّهَى (54) مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى (55)

{ قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى * الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى * كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى * مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } .
{ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى } أي: قد أحصى أعمالهم من خير وشر، وكتبه في كتاب، وهو اللوح المحفوظ، وأحاط به علما وخبرا، فلا يضل عن شيء منها، ولا ينسى ما علمه منها.
ومضمون ذلك، أنهم قدموا إلى ما قدموا، ولاقوا أعمالهم، وسيجازون عليها، فلا معنى لسؤالك واستفهامك يا فرعون عنهم، فتلك أمة قد خلت، لها ما كسبت،ولكم ما كسبتم، فإن كان الدليل الذي أوردناه عليك، والآيات التي أريناكها، قد تحققت صدقها ويقينها، وهو الواقع، فانقد إلى الحق، ودع عنك الكفر والظلم، وكثرة الجدال بالباطل، وإن كنت قد شككت فيها أو رأيتها غير مستقيمة، فالطريق مفتوح وباب البحث غير مغلق، فرد الدليل بالدليل، والبرهان بالبرهان، ولن تجد لذلك سبيلا ما دام الملوان.
كيف وقد أخبر الله عنه، أنه جحدها مع استيقانها، كما قال تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } وقال موسى: { لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ } فعلم أنه ظالم في جداله، قصده العلو في الأرض.
ثم استطرد في هذا الدليل القاطع، بذكر كثير من نعمه وإحسانه الضروري، فقال: { الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا } أي: فراشا بحالة تتمكنون من السكون فيها، والقرار، والبناء، والغراس، وإثارتها للازدراع وغيره، وذللها لذلك، ولم يجعلها ممتنعة عن مصلحة من مصالحكم.
{ وَسَلَكَ لَكُمْ فِيهَا سُبُلا } أي: نفذ لكم الطرق الموصلة، من أرض إلى أرض، ومن قطر إلى قطر، حتى كان الآدميون يتمكنون من الوصول إلى جميع الأرض بأسهل ما يكون، وينتفعون بأسفارهم، أكثر مما ينتفعون بإقامتهم.
{ وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى } أي: أنزل المطر { فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا } وأنبت بذلك جميع أصناف النوابت على اختلاف أنواعها، وتشتت أشكالها، وتباين أحوالها، فساقه، وقدره، ويسره، رزقا لنا ولأنعامنا، ولولا ذلك لهلك من عليها من آدمي وحيوان، ولهذا قال: { كُلُوا وَارْعَوْا أَنْعَامَكُمْ } وسياقها على وجه الامتنان، ليدل ذلك على أن الأصل في جميع النوابت الإباحة، فلا يحرم منهم إلا ما كان مضرا، كالسموم ونحوه.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى } أي: لذوي العقول الرزينة، والأفكار المستقيمة على فضل الله وإحسانه، ورحمته، وسعة جوده، وتمام عنايته، وعلى أنه الرب المعبود، المالك المحمود، الذي لا يستحق العبادة سواه، ولا الحمد والمدح والثناء، إلا من امتن بهذه النعم، وعلى أنه على كل شيء قدير، فكما أحيا الأرض بعد موتها، إن ذلك لمحيي الموتى.
وخص الله أولي النهى بذلك، لأنهم المنتفعون بها، الناظرون إليها نظر اعتبار، وأما من عداهم، فإنهم بمنزلة البهائم السارحة، والأنعام السائمة، لا ينظرون إليها نظر اعتبار، ولا تنفذ بصائرهم إلى المقصود منها، بل حظهم، حظ البهائم، يأكلون ويشربون، وقلوبهم لاهية، وأجسامهم معرضة. { وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ }
ولما ذكر كرم الأرض، وحسن [ ص 508 ] شكرها لما ينزله الله عليها من المطر، وأنها بإذن ربها، تخرج النبات المختلف الأنواع، أخبر أنه خلقنا منها، وفيها يعيدنا إذا متنا فدفنا فيها، ومنها يخرجنا تارة أخرى، فكما أوجدنا منها من العدم، وقد علمنا ذلك وتحققناه، فسيعيدنا بالبعث منها بعد موتنا، ليجازينا بأعمالنا التي عملناها عليها.
وهذان دليلان على الإعادة عقليان واضحان: إخراج النبات من الأرض بعد موتها، وإخراج المكلفين منها في إيجادهم.

(1/507)

وَلَقَدْ أَرَيْنَاهُ آَيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى (56) قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى (57) فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لَا نُخْلِفُهُ نَحْنُ وَلَا أَنْتَ مَكَانًا سُوًى (58) قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى (59) فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى (60) قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى (61) فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى (62) قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى (63) فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى (64) قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى (65) قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى (66) فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى (67) قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى (68) وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى (69) فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آَمَنَّا بِرَبِّ هَارُونَ وَمُوسَى (70) قَالَ آَمَنْتُمْ لَهُ قَبْلَ أَنْ آَذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى (71) قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا (72) إِنَّا آَمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى (73)

{ 56 - 61 } { وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى * قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى * فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَانًا سُوًى * قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى * فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى * قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى } .
يخبر تعالى، أنه أرى فرعون من الآيات والعبر والقواطع، جميع أنواعها العيانية، والأفقية والنفسية، فما استقام ولا ارعوى، وإنما كذب وتولى، كذب الخبر، وتولى عن الأمر والنهي، وجعل الحق باطلا والباطل حقا، وجادل بالباطل ليضل الناس، فقال: { أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ } زعم أن هذه الآيات التي أراه إياها موسى، سحر وتمويه، المقصود منها إخراجهم من أرضهم، والاستيلاء عليها، ليكون كلامه مؤثرا في قلوب قومه، فإن الطباع تميل إلى أوطانها، ويصعب عليها الخروج منها ومفارقتها.
فأخبرهم أن موسى هذا قصده، ليبغضوه، ويسعوا في محاربته، فلنأتينك بسحر مثل سحرك فأمهلنا، واجعل لنا { مَوْعِدًا لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَانًا سُوًى } أي: مستو علمنا وعلمك به، أو مكانا مستويا معتدلا ليتمكن من رؤية ما فيه.
فقال موسى: { مَوْعِدُكُمْ يَوْمُ الزِّينَةِ } وهو عيدهم، الذي يتفرغون فيه ويقطعون شواغلهم، { وَأَنْ يُحْشَرَ النَّاسُ ضُحًى } أي: يجمعون كلهم في وقت الضحى، وإنما سأل موسى ذلك، لأن يوم الزينة ووقت الضحى فيه يحصل فيه من كثرة الاجتماع، ورؤية الأشياء على حقائقها، ما لا يحصل في غيره، { فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ } أي: جميع ما يقدر عليه، مما يكيد به موسى، فأرسل في مدائنه من يحشر السحرة الماهرين في سحرهم، وكان السحر إذ ذاك، متوفرا، وعلمه علما مرغوبا فيه، فجمع خلقا كثيرا من السحرة، ثم أتى كل منهما للموعد، واجتمع الناس للموعد.
فكان الجمع حافلا حضره الرجال والنساء، والملأ والأشراف، والعوام، والصغار، والكبار، وحضوا الناس على الاجتماع، وقالوا للناس: { هَلْ أَنْتُمْ مُجْتَمِعُونَ * لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ } فحين اجتمعوا من جميع البلدان، وعظهم موسى عليه السلام، وأقام عليهم الحجة، وقال لهم: { وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ } أي: لا تنصروا ما أنتم عليه من الباطل بسحركم وتغالبون الحق، وتفترون على الله الكذب، فيستأصلكم بعذاب من عنده، ويخيب سعيكم وافتراؤكم، فلا تدركون ما تطلبون من النصر والجاه عند فرعون وملائه، ولا تسلمون من عذاب الله، وكلام الحق لا بد أن يؤثر في القلوب.
لا جرم ارتفع الخصام والنزاع بين السحرة لما سمعوا كلام موسى، وارتبكوا، ولعل من جملة نزاعهم، الاشتباه في موسى، هل هو على الحق أم لا؟ ولكن هم إلى الآن، ما تم أمرهم، ليقضي الله أمرا كان مفعولا { لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ } فحينئذ أسروا فيما بينهم النجوى، وأنهم يتفقون على مقالة واحدة، لينجحوا في مقالهم وفعالهم، وليتمسك الناس بدينهم، والنجوى التي أسروها فسرها بقوله: { قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى } كمقالة فرعون السابقة، فإما أن يكون ذلك توافقا من فرعون والسحرة على هذه المقالة من غير قصد، وإما أن يكون تلقينا منه لهم مقالته، التي صمم عليها وأظهرها للناس، وزادوا على قول فرعون أن قالوا: { وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى } أي: طريقة السحر حسدكم عليها، وأراد أن يظهر عليكم، ليكون له الفخر والصيت والشهرة، ويكون هو المقصود بهذا العلم، الذي أشغلتم زمانكم فيه، ويذهب عنكم ما كنتم تأكلون بسببه، وما يتبع ذلك من الرياسة، وهذا حض من بعضهم على بعض على الاجتهاد في مغالبته، ولهذا قالوا:
{ فَأَجْمِعُوا كَيْدَكُمْ } أي: أظهروه دفعة واحدة متظاهرين متساعدين فيه، متناصرين، متفقا رأيكم وكلمتكم، { ثُمَّ ائْتُوا صَفًّا } ليكون أمكن لعملكم، وأهيب لكم في القلوب، ولئلا يترك بعضكم بعض مقدوره من العمل، واعلموا أن من أفلح اليوم ونجح وغلب غيره، فإنه المفلح الفائز، فهذا يوم له ما بعده من الأيام

(1/508)

فلله درهم ما أصلبهم في باطلهم، وأشدهم فيه، حيث أتوا بكل سبب، ووسيلة وممكن، ومكيدة يكيدون بها الحق، ويأبى الله إلا أن يتم نوره، ويظهر الحق على الباطل،.فلما تمت مكيدتهم، وانحصر مقصدهم، ولم يبق إلا العمل { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ } عصاك { وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } خيروه، موهمين أنهم على جزم من ظهورهم عليه بأي: حالة كانت، فقال لهم موسى: { بَلْ أَلْقُوا } فألقوا حبالهم وعصيهم، { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ } أي: إلى موسى { مِنْ سِحْرِهِمْ } البليغ { أَنَّهَا تَسْعَى } أي: أنها حيات تسعى فلما خيل إلى موسى ذلك.
{ أَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } كما هو مقتضى الطبيعة البشرية، وإلا فهو جازم بوعد الله ونصره.
{ قُلْنَا } له تثبيتا وتطمينا: { لا تَخَفْ إِنَّكَ أَنْتَ الأعْلَى } عليهم، أي: ستعلو عليهم وتقهرهم، ويذلوا [ ص 509 ] لك ويخضعوا.
{ وَأَلْقِ مَا فِي يَمِينِكَ } أي: عصاك { تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } أي: كيدهم ومكرهم، ليس بمثمر لهم ولا ناجح، فإنه من كيد السحرة، الذين يموهون على الناس، ويلبسون الباطل، ويخيلون أنهم على الحق، فألقى موسى عصاه، فتلقفت ما صنعوا كله وأكلته، والناس ينظرون لذلك الصنيع، فعلم السحرة علما يقينا أن هذا ليس بسحر، وأنه من الله، فبادروا للإيمان.
{ فَأُلْقِيَ السَّحَرَةُ ساجدين * قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ } فوقع الحق وظهر وسطع وبطل السحر والمكر والكيد في ذلك المجمع العظيم
فصارت بينة ورحمة للمؤمنين وحجة على المعاندين فـ { قَالَ } فرعون للسحرة { آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ } أي كيف أقدمتم على الإيمان من دون مراجعة مني ولا إذن؟
استغرب ذلك منهم لأدبهم معه وذلهم وانقيادهم له في كل أمر من أمورهم وجعل هذا من ذاك
ثم استلج فرعون في كفره وطغيانه بعد هذا البرهان واستخف عقول قومه وأظهر لهم أن هذه الغلبة من موسى للسحرة ليس لأن الذي معه الحق بل لأنه تمالأ هو والسحرة ومكروا ودبروا أن يخرجوا فرعون وقومه من بلادهم فقبل قومه هذا المكر منه وظنوه صدقا { فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } مع أن هذه المقالة التي قالها لا تدخل عقل من له أدنى مسكة من عقل ومعرفة بالواقع فإن موسى أتى من مدين وحيدا وحين أتى لم يجتمع بأحد من السحرة ولا غيرهم بل بادر إلى دعوة فرعون وقومه وأراهم الآيات فأراد فرعون أن يعارض ما جاء به موسى فسعى ما أمكنه وأرسل في مدائنه من يجمع له كل ساحر عليم
فجاءوا إليه ووعدهم الأجر والمنزلة عند الغلبة وهم حرصوا غاية الحرص وكادوا أشد الكيد على غلبتهم لموسى وكان منهم ما كان فهل يمكن أن يتصور مع هذا أن يكونوا دبروا هم وموسى واتفقوا على ما صدر؟ هذا من أمحل المحال ثم توعد فرعون السحرة فقال { فلأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ }
كما يفعل بالمحارب الساعي بالفساد يقطع يده اليمنى ورجله اليسرى { وَلأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } أي لأجل أن تشتهروا وتختزوا { وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى } يعني بزعمه هو أو الله وأنه أشد عذابا من الله وأبقى قلبا للحقائق وترهيبا لمن لا عقل له
ولهذا لما عرف السحرة الحق ورزقهم الله من العقل ما يدركون به الحقائق أجابوه بقولهم
{ لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ } أي لن نختارك وما وعدتنا به من الأجر والتقريب على ما أرانا الله من الآيات البينات الدالات على أن الله هو الرب المعبود وحده المعظم المبجل وحده وأن ما سواه باطل ونؤثرك على الذي فطرنا وخلقنا هذا لا يكون { فَاقْضِ مَا أَنْتَ قَاضٍ } مما أوعدتنا به من القطع والصلب والعذاب
{ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا } أي إنما توعدنا به غاية ما يكون في هذه الحياة الدنيا ينقضي ويزول ولا يضرنا بخلاف عذاب الله لمن استمر على كفره فإنه دائم عظيم
وهذا كأنه جواب منهم لقوله { وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى } وفي هذا الكلام من السحرة دليل على أنه ينبغي للعاقل أن يوازن بين لذات الدنيا ولذات الآخرة وبين عذاب الدنيا وعذاب الآخرة
{ إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا } أي كفرنا ومعاصينا فإن الإيمان مكفر للسيئات والتوبة تجب ما قبلها وقولهم { وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ } الذي عارضنا به الحق هذا دليل على أنهم غير مختارين في عملهم المتقدم وإنما أكرههم فرعون إكراها
والظاهر -والله أعلم- أن موسى لما وعظهم كما تقدم في قوله { وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ } أثر معهم ووقع منهم موقعا كبيرا ولهذا تنازعوا بعد هذا الكلام والموعظة ثم إن فرعون ألزمهم ذلك وأكرههم على المكر الذي أجروه ولهذا تكلموا بكلامه السابق قبل إتيانهم حيث قالوا { إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا } فجروا على ما سنه لهم وأكرههم عليه ولعل هذه النكتة التي قامت بقلوبهم من كراهتهم لمعارضة الحق بالباطل وفعلهم ما فعلوا على وجه الإغماض هي التي أثرت معهم ورحمهم الله بسببها ووفقهم للإيمان والتوبة { والله خير } مما وعدتنا من الأجر والمنزلة والجاه وأبقى ثوابا وإحسانا لا ما يقول فرعون { وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى } يريد أنه أشد عذابا وأبقى وجميع ما أتى من قصص موسى مع فرعون يذكر الله فيه إذا أتى على قصة السحرة أن فرعون توعدهم بالقطع والصلب ولم يذكر أنه فعل ذلك ولم يأت في ذلك حديث صحيح والجزم بوقوعه أو عدمه يتوقف على الدليل والله أعلم بذلك وغيره ولكن توعده إياهم بذلك مع اقتداره دليل على وقوعه ولأنه لو لم يقع لذكره الله ولاتفاق الناقلين على ذلك

(1/508)

إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى (74) وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَا (75) جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى (76)

{ 74 - 76 } { إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَا * وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى * جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى } .
يخبر تعالى أن من أتاه، وقدم عليه مجرما -أي: وصفه الجرم من كل وجه، وذلك يستلزم الكفر- واستمر على ذلك حتى مات، فإن له نار جهنم، الشديد نكالها، العظيمة أغلالها، البعيد قعرها، الأليم حرها وقرها، التي فيها من العقاب ما يذيب [ ص 510 ] الأكباد والقلوب، ومن شدة ذلك أن المعذب فيها لا يموت ولا يحيا، لا يموت فيستريح، ولا يحيا حياة يتلذذ بها، وإنما حياته محشوة بعذاب القلب والروح والبدن، الذي لا يقدر قدره، ولا يفتر عنه ساعة، يستغيث فلا يغاث، ويدعو فلا يستجاب له.
نعم إذا استغاث، أغيث بماء كالمهل يشوي الوجوه، وإذا دعا، أجيب بـ { اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ } .
ومن يأت ربه مؤمنا به مصدقا لرسله، متبعا لكتبه { قَدْ عَمِلَ الصَّالِحَاتِ } الواجبة والمستحبة، { فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلا } أي: المنازل العاليات، وفي الغرف المزخرفات، واللذات المتواصلات، والأنهار السارحات، والخلود الدائم، والسرور العظيم، فيما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{ وَذَلِكَ } الثواب، { جَزَاءُ مَنْ تَزَكَّى } أي: تطهر من الشرك والكفر والفسوق والعصيان، إما أن لا يفعلها بالكلية، أو يتوب مما فعله منها، وزكى أيضا نفسه، ونماها بالإيمان والعمل الصالح، فإن للتزكية معنيين، التنقية، وإزالة الخبث، والزيادة بحصول الخير، وسميت الزكاة زكاة، لهذين الأمرين.

(1/509)

وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لَا تَخَافُ دَرَكًا وَلَا تَخْشَى (77) فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ (78) وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى (79)

{ 77 - 79 } { وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لا تَخَافُ دَرَكًا وَلا تَخْشَى * فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ * وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى } .
لما ظهر موسى بالبراهين على فرعون وقومه، مكث في مصر يدعوهم إلى الإسلام، ويسعى في تخليص بني إسرائيل من فرعون وعذابه، وفرعون في عتو ونفور، وأمره شديد على بني إسرائيل ويريه الله من الآيات والعبر، ما قصه الله علينا في القرآن، وبنو إسرائيل لا يقدرون أن يظهروا إيمانهم ويعلنوه، قد اتخذوا بيوتهم مساجد، وصبروا على فرعون وأذاه، فأراد الله تعالى أن ينجيهم من عدوهم، ويمكن لهم في الأرض ليعبدوه جهرا، ويقيموا أمره، فأوحى إلى نبيه موسى (1) أن سر أو سيروا أول الليل، ليتمادوا (2) في الأرض، وأخبره أن فرعون وقومه سيتبعونه، فخرجوا أول الليل، جميع بني إسرائيل هم ونساؤهم وذريتهم، فلما أصبح أهل مصر إذا ليس فيها منهم داع ولا مجيب، فحنق عليهم عدوهم فرعون، وأرسل في المدائن، من يجمع له الناس ويحضهم على الخروج في أثر بني إسرائيل ليوقع بهم وينفذ غيظه، والله غالب على أمره، فتكاملت جنود فرعون فسار بهم يتبع بني إسرائيل، فأتبعوهم مشرقين، { فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون } وقلقوا وخافوا، البحر أمامهم، وفرعون من ورائهم، قد امتلأ عليهم غيظا وحنقا، وموسى مطمئن القلب، ساكن البال، قد وثق بوعد ربه، فقال: { كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ } فأوحى الله إليه أن يضرب البحر بعصاه، فضربه، فانفرق اثني عشر طريقا، وصار الماء كالجبال العالية، عن يمين الطرق ويسارها، وأيبس الله طرقهم التي انفرق عنها الماء، وأمرهم الله أن لا يخافوا من إدراك فرعون، ولا يخشوا من الغرق في البحر، فسلكوا في تلك الطرق.
فجاء فرعون وجنوده، فسلكوا وراءهم، حتى إذا تكامل قوم موسى خارجين وقوم فرعون داخلين، أمر الله البحر فالتطم عليهم، وغشيهم من اليم ما غشيهم، وغرقوا كلهم، ولم ينجح منهم أحد، وبنو إسرائيل ينظرون إلى عدوهم، قد أقر الله أعينهم بهلاكه (3) .
وهذا عاقبة الكفر والضلال، وعدم الاهتداء بهدي الله، ولهذا قال تعالى: { وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ } بما زين لهم من الكفر، وتهجين ما أتى به موسى، واستخفافه إياهم، وما هداهم في وقت من الأوقات، فأوردهم موارد الغي والضلال، ثم أوردهم مورد العذاب والنكال.
__________
(1) هنا زيادة في ب: أن يواعد بني إسرائيل ويبدو أنها مشطوبة في أ.
(2) كذا في ب، وفي أ: الكلمة غير واضحة.
(3) كذا في ب، وفي أ: بهلاكهم.

(1/510)

يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى (80) كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلَا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى (81) وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى (82)

{ 80 - 82 } { يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الأيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى * كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى * وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } .
يذكر تعالى بني إسرائيل منته العظيمة عليهم بإهلاك عدوهم، ومواعدته لموسى عليه السلام بجانب الطور الأيمن، لينزل عليه الكتاب، الذي فيه الأحكام الجليلة، والأخبار الجميلة، فتتم عليهم النعمة الدينية، بعد النعمة الدنيوية، ويذكر منته أيضا عليهم في التيه، بإنزال المن والسلوى، والرزق الرغد الهني الذي يحصل لهم بلا مشقة، وأنه قال لهم:
{ كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } أي: واشكروه على ما [ ص 511 ] أسدى إليكم من النعم { وَلا تَطْغَوْا فِيهِ } أي: في رزقه، فتستعملونه في معاصيه، وتبطرون النعمة، فإنكم إن فعلتم ذلك، حل عليكم غضبي أي: غضبت عليكم، ثم عذبتكم، { وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى } أي: ردى وهلك، وخاب وخسر، لأنه عدم الرضا والإحسان، وحل عليه الغضب والخسران.
ومع هذا، فالتوبة معروضة، ولو عمل العبد ما عمل من المعاصي، فلهذا قال: { وَإِنِّي لَغَفَّارٌ } أي: كثير المغفرة والرحمة، لمن تاب من الكفر والبدعة والفسوق، وآمن بالله وملائكته وكتبه ورسله واليوم الآخر، وعمل صالحا من أعمال القلب والبدن، وأقوال اللسان.
{ ثُمَّ اهْتَدَى } أي: سلك الصراط المستقيم، وتابع الرسول الكريم، واقتدى بالدين القويم، فهذا يغفر الله أوزاره، ويعفو عما تقدم من ذنبه وإصراره، لأنه أتى بالسبب الأكبر، للمغفرة والرحمة، بل الأسباب كلها منحصرة في هذه الأشياء فإن التوبة تجب ما قبلها، والإيمان والإسلام يهدم ما قبله، والعمل الصالح الذي هو الحسنات، يذهب السيئات، وسلوك طرق الهداية بجميع أنواعها، من تعلم علم، وتدبر آية أو حديث، حتى يتبين له معنى من المعاني يهتدي به، ودعوة إلى دين الحق، ورد بدعة أو كفر أو ضلالة، وجهاد، وهجرة، وغير ذلك من جزئيات الهداية، كلها مكفرات للذنوب محصلات لغاية المطلوب.

(1/510)

وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى (83) قَالَ هُمْ أُولَاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى (84) قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ (85) فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي (86)

{ 83 - 86 } { وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى * قَالَ هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى * قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ * فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي } .
كان الله تعالى، قد واعد موسى أن يأتيه لينزل عليه التوراة ثلاثين ليلة، فأتمها بعشر، فلما تم الميقات، بادر موسى عليه السلام إلى الحضور للموعد شوقا لربه، وحرصا على موعوده، فقال الله له: { وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى } أي: ما الذي قدمك عليهم؟ ولم لم تصبر حتى تقدم أنت وهم؟ قال: { هُمْ أُولاءِ عَلَى أَثَرِي } أي: قريبا مني، وسيصلون في أثري والذي عجلني إليك يا رب طلبا لقربك ومسارعة في رضاك، وشوقا إليك، فقال الله له: { فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ } أي: بعبادتهم للعجل، ابتليناهم، واختبرناهم، فلم يصبروا، وحين وصلت إليهم المحنة، كفروا { وَأَضَلَّهُمُ السَّامِرِيُّ }
{ فَأَخْرَجَ لَهُمْ عِجْلا جَسَدًا } وصاغه فصار { لَهُ خُوَارٌ فَقَالُوا } لهم { هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى } فنسيه موسى، فافتتن به بنو إسرائيل، فعبدوه، ونهاهم هارون فلم ينتهوا.
فلما رجع موسى إلى قومه وهو غضبان أسف، أي: ممتلئ غيظا وحنقا وغما، قال لهم موبخا ومقبحا لفعلهم: { يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا } وذلك بإنزال التوراة، { أَفَطَالَ عَلَيْكُمُ الْعَهْدُ } أي: المدة، فتطاولتم غيبتي وهي مدة قصيرة؟ هذا قول كثير من المفسرين، ويحتمل أن معناه: أفطال عليكم عهد النبوة والرسالة، فلم يكن لكم بالنبوة علم ولا أثر، واندرست آثارها، فلم تقفوا منها على خبر، فانمحت آثارها لبعد العهد بها، فعبدتم غير الله، لغلبة الجهل، وعدم العلم بآثار الرسالة؟ أي: ليس الأمر كذلك، بل النبوة بين أظهركم، والعلم قائم، والعذر غير مقبول؟ أم أردتم بفعلكم، أن يحل عليكم غضب من ربكم؟ أي: فتعرضتم لأسبابه واقتحمتم موجب عذابه، وهذا هو الواقع، { فَأَخْلَفْتُمْ مَوْعِدِي } حين أمرتكم بالاستقامة، ووصيت بكم هارون، فلم ترقبوا غائبا، ولم تحترموا حاضرا.

(1/511)

قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ (87)

{ 87 - 89 } { قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ } .
أي: قالوا له: ما فعلنا الذي فعلنا عن تعمد منا، وملك منا لأنفسنا، ولكن السبب الداعي لذلك، أننا تأثمنا من زينة القوم التي عندنا، وكانوا فيما يذكرون استعاروا حليا كثيرا من القبط، فخرجوا وهو معهم وألقوه، وجمعوه حين ذهب موسى ليراجعوه فيه إذا رجع.
وكان السامري قد بصر يوم الغرق بأثر الرسول، فسولت له نفسه أن يأخذ قبضة من أثره، وأنه إذا ألقاها على شيء حيي، فتنة وامتحانا، فألقاها على ذلك العجل الذي صاغه بصورة عجل، فتحرك العجل، وصار له خوار وصوت، وقالوا: إن موسى ذهب يطلب ربه، وهو هاهنا فنسيه.

(1/511)

فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ (88) أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا (89)

{ فَأَخْرَجَ لَهُمْ عِجْلا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ * أَفَلا يَرَوْنَ أَلا يَرْجِعُ إِلَيْهِمْ قَوْلا وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعًا } .
وهذا من بلادتهم، وسخافة عقولهم، حيث رأوا هذا الغريب الذي صار له خوار، بعد أن كان جمادا، فظنوه إله الأرض والسماوات.
{ أَفَلا يَرَوْنَ } أن العجل { لا يَرْجِعُ إِلَيْهِمْ قَوْلا } أي: لا يتكلم ويراجعهم ويراجعونه، ولا يملك لهم ضرا ولا نفعا، فالعادم للكمال والكلام والفعال لا يستحق أن يعبد وهو أنقص من عابديه، فإنهم يتكلمون ويقدرون [ ص 512 ] على بعض الأشياء، من النفع والدفع، بإقدار الله لهم.

(1/511)

وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي (90) قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى (91) قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا (92) أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي (93) قَالَ يَا ابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي (94)

{ 90 - 94 } { وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي * قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى * قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أَلا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي * قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي } .
أي: إن اتخاذهم العجل، ليسوا معذورين فيه، فإنه وإن كانت عرضت لهم الشبهة في أصل عبادته، فإن هارون قد نهاهم عنه، وأخبرهم أنه فتنة، وأن ربهم الرحمن، الذي منه النعم الظاهرة والباطنة، الدافع للنقم وأنه أمرهم أن يتبعوه، ويعتزلوا العجل، فأبوا وقالوا: { لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى }
فأقبل موسى على أخيه لائما له، وقال: { يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أَلا تَتَّبِعَنِ } فتخبرني لأبادر للرجوع إليهم؟ { أَفَعَصَيْتَ أَمْرِي } في قولي { اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ }
فأخذ موسى برأس هارون ولحيته يجره من الغضب والعتب عليه فقال هارون { يَا ابْنَ أُمَّ } ترقيق له وإلا فهو شقيقه { لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي } فإنك أمرتني أن أخلفك فيهم فلو تبعتك لتركت ما أمرتني بلزومه وخشيت لائمتك و { أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ } حيث تركتهم وليس عندهم راع ولا خليفة فإن هذا يفرقهم ويشتت شملهم فلا تجعلني مع القوم الظالمين ولا تشمت فينا الأعداء فندم موسى على ما صنع بأخيه وهو غير مستحق لذلك فـ { قَالَ رَبِّ اغْفِرْ لِي وَلأخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ }
ثم أقبل على السامري

(1/512)

قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ (95) قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي (96) قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لَا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا (97)

{ 95 - 97 } فـ { قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ * قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي * قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا } .

(1/512)

إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا (98)

أي: ما شأنك يا سامري، حيث فعلت ما فعلت؟، فقال: { بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ } وهو جبريل عليه السلام على فرس رآه وقت خروجهم من البحر، وغرق فرعون وجنوده على ما قاله المفسرون، فقبضت قبضة من أثر حافر فرسه، فنبذتها على العجل، { وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي } أن أقبضها، ثم أنبذها، فكان ما كان، فقال له موسى: { فَاذْهَبْ } أي: تباعد عني واستأخر مني { فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ } أي: تعاقب في الحياة عقوبة، لا يدنو منك أحد، ولا يمسك أحد، حتى إن من أراد القرب منك، قلت له: لا تمسني، ولا تقرب مني، عقوبة على ذلك، حيث مس ما لم يمسه غيره، وأجرى ما لم يجره أحد، { وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ } فتجازى بعملك، من خير وشر، { وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا } أي: العجل { لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا } ففعل موسى ذلك، فلو كان إلها، لامتنع ممن يريده بأذى ويسعى له بالإتلاف، وكان قد أشرب العجل في قلوب بني إسرائيل، فأراد موسى عليه السلام إتلافه وهم ينظرون، على وجه لا تمكن إعادته بالإحراق والسحق وذريه في اليم ونسفه، ليزول ما في قلوبهم من حبه، كما زال شخصه، ولأن في إبقائه محنة، لأن في النفوس أقوى داع إلى الباطل، فلما تبين لهم بطلانه، أخبرهم بمن يستحق العبادة وحده لا شريك له، فقال: { 98 } { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } .
أي: لا معبود إلا وجهه الكريم، فلا يؤله، ولا يحب، ولا يرجى ولا يخاف، ولا يدعى إلا هو، لأنه الكامل الذي له الأسماء الحسنى، والصفات العلى، المحيط علمه بجميع الأشياء، الذي ما من نعمة بالعباد إلا منه، ولا يدفع السوء إلا هو، فلا إله إلا هو، ولا معبود سواه.

(1/512)

كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آَتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا (99) مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا (100) خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلًا (101)

{ 99 - 101 } { كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا * مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا * خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلا } .
يمتن الله تعالى على نبيه صلى الله عليه وسلم بما قصه عليه من أنباء السابقين، وأخبار السالفين، كهذه القصة العظيمة، وما فيها من الأحكام وغيرها، التي لا ينكرها أحد من أهل الكتاب، فأنت لم تدرس أخبار الأولين، ولم تتعلم ممن دراها، فإخبارك بالحق اليقين من أخبارهم، دليل على أنك رسول الله حقا، وما جئت به صدق، ولهذا قال: { وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا } أي: عطية نفيسة، ومنحة جزيلة من عندنا. { ذِكْرًا } وهو هذا القرآن الكريم، ذكر للأخبار السابقة واللاحقة، وذكر يتذكر به ما لله تعالى من الأسماء والصفات الكاملة، ويتذكر به أحكام الأمر والنهي، وأحكام الجزاء، وهذا مما يدل على أن القرآن مشتمل على أحسن ما يكون من الأحكام، التي تشهد العقول والفطر بحسنها وكمالها، ويذكر هذا القرآن ما أودع الله فيها، وإذا كان القرآن ذكرا للرسول ولأمته، فيجب تلقيه بالقبول والتسليم والانقياد والتعظيم، وأن يهتدى بنوره إلى الصراط المستقيم، وأن يقبلوا عليه بالتعلم والتعليم.
وأما مقابلته بالإعراض، أو ما هو أعظم منه من الإنكار، فإنه كفر لهذه النعمة، ومن فعل ذلك، فهو مستحق للعقوبة، ولهذا قال: { مَنْ أَعْرَضَ عَنْهُ } فلم يؤمن به، أو تهاون بأوامره ونواهيه، أو بتعلم معانيه الواجبة { فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا } وهو ذنبه، الذي بسببه أعرض عن القرآن، وأولاه الكفر والهجران، { خَالِدِينَ فِيهِ } أي: [ ص 513 ] في وزرهم، لأن العذاب هو نفس الأعمال، تنقلب عذابا على أصحابها، بحسب صغرها وكبرها.
{ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلا } أي: بئس الحمل الذي يحملونه، والعذاب الذي يعذبونه يوم القيامة، ثم استطرد، فذكر أحوال يوم القيامة وأهواله فقال:

(1/512)

يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا (102) يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا (103) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْمًا (104)

{ 102 - 104 } { يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا * يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلا عَشْرًا * نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلا يَوْمًا } .
أي: إذا نفخ في الصور وخرج الناس من قبورهم، كل على حسب حاله، فالمتقون يحشرون إلى الرحمن وفدا، والمجرمون يحشرون زرقا ألوانهم من الخوف والقلق والعطش، يتناجون بينهم، ويتخافتون في قصر مدة الدنيا، وسرعة الآخرة، فيقول بعضهم: ما لبثتم إلا عشرة أيام، ويقول بعضهم غير ذلك، والله يعلم تخافتهم، ويسمع ما يقولون { إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً } أي: أعدلهم وأقربهم إلى التقدير { إِنْ لَبِثْتُمْ إِلا يَوْمًا }
والمقصود من هذا، الندم العظيم، كيف ضيعوا الأوقات القصيرة، وقطعوها ساهين لاهين، معرضين عما ينفعهم، مقبلين على ما يضرهم، فها قد حضر الجزاء، وحق الوعيد، فلم يبق إلا الندم، والدعاء بالويل والثبور.
كما قال تعالى: { قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ * قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ }

(1/513)

وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا (105) فَيَذَرُهَا قَاعًا صَفْصَفًا (106) لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا (107) يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا (108) يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا (109) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا (110) وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا (111) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا (112)

{ 105 - 112 } { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا * فَيَذَرُهَا قَاعًا صَفْصَفًا * لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا * يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلا هَمْسًا * يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلا * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْمًا * وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا * وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا } .
يخبر تعالى عن أهوال القيامة، وما فيها من الزلازل والقلاقل، فقال: { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ } أي: ماذا يصنع بها يوم القيامة، وهل تبقى بحالها أم لا؟ { فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا } أي: يزيلها ويقلعها من أماكنها فتكون كالعهن وكالرمل، ثم يدكها فيجعلها هباء منبثا، فتضمحل وتتلاشى، ويسويها بالأرض، ويجعل الأرض قاعا صفصفا، مستويا لا يرى فيه أيها الناظر عِوَجًا، هذا من تمام استوائها { وَلا أَمْتًا } أي: أودية وأماكن منخفضة، أو مرتفعة فتبرز الأرض، وتتسع للخلائق، ويمدها الله مد الأديم، فيكونون في موقف واحد، يسمعهم الداعي، وينفذهم البصر، ولهذا قال:
{ يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ } وذلك حين يبعثون من قبورهم ويقومون منها، يدعوهم الداعي إلى الحضور والاجتماع للموقف، فيتبعونه مهطعين إليه، لا يلتفتون عنه، ولا يعرجون يمنة ولا يسرة، وقوله: { لا عِوَجَ لَهُ } أي: لا عوج لدعوة الداعي، بل تكون دعوته حقا وصدقا، لجميع الخلق، يسمعهم جميعهم، ويصيح بهم أجمعين، فيحضرون لموقف القيامة، خاشعة أصواتهم للرحمن، { فَلا تَسْمَعُ إِلا هَمْسًا } أي: إلا وطء الأقدام، أو المخافتة سرا بتحريك الشفتين فقط، يملكهم الخشوع والسكون والإنصات، انتظارا لحكم الرحمن فيهم، وتعنو وجوههم، أي: تذل وتخضع، فترى في ذلك الموقف العظيم، الأغنياء والفقراء، والرجال والنساء، والأحرار والأرقاء، والملوك والسوقة، ساكتين منصتين، خاشعة أبصارهم، خاضعة رقابهم، جاثين على ركبهم، عانية وجوههم، لا يدرون ماذا ينفصل كل منهم به، ولا ماذا يفعل به، قد اشتغل كل بنفسه وشأنه، عن أبيه وأخيه، وصديقه وحبيبه { لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } فحينئذ يحكم فيهم الحاكم العدل الديان، ويجازي المحسن بإحسانه، والمسيء بالحرمان.
والأمل بالرب الكريم، الرحمن الرحيم، أن يرى الخلائق منه، من الفضل والإحسان، والعفو والصفح والغفران، ما لا تعبر عنه الألسنة، ولا تتصوره الأفكار، ويتطلع لرحمته إذ ذاك جميع الخلق لما يشاهدونه [فيختص المؤمنون به وبرسله بالرحمة] (1) فإن قيل: من أين لكم هذا الأمل؟ وإن شئت قلت: من أين لكم هذا العلم بما ذكر؟
قلنا: لما نعلمه من غلبة رحمته لغضبه، ومن سعة جوده، الذي عم جميع البرايا، ومما نشاهده في أنفسنا وفي غيرنا، من النعم المتواترة في هذه الدار، وخصوصا في فصل القيامة، فإن قوله: { وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ } { إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ } مع قوله { الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ } مع قوله صلى الله عليه وسلم: " إن لله مائة رحمة أنزل لعباده رحمة، بها يتراحمون ويتعاطفون، حتى إن البهيمة ترفع حافرها عن ولدها خشية أن تطأه -أي:- من الرحمة المودعة في قلبها، فإذا كان يوم القيامة، ضم هذه الرحمة إلى تسع وتسعين رحمة، فرحم بها العباد "
مع قوله صلى الله عليه وسلم: " لله أرحم بعباده من الوالدة بولدها " فقل ما شئت عن رحمته، فإنها فوق ما تقول، وتصور ما شئت، فإنها فوق ذلك، فسبحان من رحم في عدله وعقوبته، كما رحم في فضله وإحسانه ومثوبته، وتعالى من وسعت رحمته كل شيء، وعم كرمه كل حي، وجل من غني عن عباده، رحيم بهم، وهم مفتقرون إليه على الدوام، في جميع أحوالهم، فلا غنى لهم عنه طرفة عين.
وقوله: { يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلا } [ ص 514 ] أي: لا يشفع أحد عنده من الخلق، إلا إذا أذن في الشفاعة (2) ولا يأذن إلا لمن رضي قوله، أي: شفاعته، من الأنبياء والمرسلين، وعباده المقربين، فيمن ارتضى قوله وعمله، وهو المؤمن المخلص، فإذا اختل واحد من هذه الأمور، فلا سبيل لأحد إلى شفاعة من أحد.
وينقسم الناس في ذلك الموقف قسمين:
ظالمين بكفرهم وشرهم، فهؤلاء لا ينالهم إلا الخيبة والحرمان، والعذاب الأليم في جهنم، وسخط الديان.
والقسم الثاني: من آمن الإيمان المأمور به، وعمل صالحا من واجب ومسنون { فَلا يَخَافُ ظُلْمًا } أي: زيادة في سيئاته { وَلا هَضْمًا } أي: نقصا من حسناته، بل تغفر ذنوبه، وتطهر عيوبه، وتضاعف حسناته، { وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا }
__________
(1) زيادة من هامش ب.
(2) في ب: إلا من أذن له في الشفاعة.

(1/513)

وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآَنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا (113)

{ 113 } { وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا } .
أي: وكذلك أنزلنا هذا الكتاب، باللسان الفاضل العربي، الذي تفهمونه وتفقهونه، ولا يخفى عليكم لفظه، ولا معناه.
{ وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ } أي: نوعناها أنواعا كثيرة، تارة بذكر أسمائه الدالة على العدل والانتقام، وتارة بذكر المثلات التي أحلها بالأمم السابقة، وأمر أن تعتبر بها الأمم اللاحقة، وتارة بذكر آثار الذنوب، وما تكسبه من العيوب، وتارة بذكر أهوال القيامة، وما فيها من المزعجات والمقلقات، وتارة بذكر جهنم وما فيها من أنوع العقاب وأصناف العذاب، كل هذا رحمة بالعباد، لعلهم يتقون الله فيتركون من الشر والمعاصي ما يضرهم، { أَوْ يُحْدِثُ لَهُمْ ذِكْرًا } فيعملون من الطاعات والخير ما ينفعهم، فكونه عربيا، وكونه مصرفا فيه [من] الوعيد، أكبر سبب، وأعظم داع للتقوى والعمل الصالح، فلو كان غير عربي، أو غير مصرف فيه، لم يكن له هذا الأثر.

(1/514)

فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآَنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا (114)

{ 114 } { فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا } .
لما ذكر تعالى حكمه الجزائي في عباده، وحكمه الأمري الديني، الذي أنزله في كتابه، وكان هذا من آثار ملكه قال: { فَتَعَالَى اللَّهُ } أي: جل وارتفع وتقدس عن كل نقص وآفة، { الْمَلِكُ } الذي الملك وصفه، والخلق كلهم مماليك له، وأحكام الملك القدرية والشرعية، نافذة فيهم.
{ الْحَقُّ } أي: وجوده وملكه وكماله حق، فصفات الكمال، لا تكون حقيقة إلا لذي الجلال، ومن ذلك: الملك، فإن غيره من الخلق، وإن كان له ملك في بعض الأوقات، على بعض الأشياء، فإنه ملك قاصر باطل يزول، وأما الرب، فلا يزال ولا يزول ملكا حيا قيوما جليلا.
{ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ } أي: لا تبادر بتلقف القرآن حين يتلوه عليك جبريل، واصبر حتى يفرغ منه، فإذا فرغ منه فاقرأه، فإن الله قد ضمن لك جمعه في صدرك وقراءتك إياه، كما قال تعالى: { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } ولما كانت عجلته صلى الله عليه وسلم على تلقف الوحي ومبادرته إليه تدل على محبته التامة للعلم وحرصه عليه أمره الله تعالى أن يسأله زيادة العلم فإن العلم خير وكثرة الخير مطلوبة وهي من الله والطريق إليها الاجتهاد والشوق للعلم وسؤال الله والاستعانة به والافتقار إليه في كل وقت
ويؤخذ من هذه الآية الكريمة الأدب في تلقي العلم وأن المستمع للعلم ينبغي له أن يتأنى ويصبر حتى يفرغ المملي والمعلم من كلامه المتصل بعضه ببعض فإذا فرغ منه سأل إن كان عنده سؤال ولا يبادر بالسؤال وقطع كلام ملقي العلم فإنه سبب للحرمان وكذلك المسئول ينبغي له أن يستملي سؤال السائل ويعرف المقصود منه قبل الجواب فإن ذلك سبب لإصابة الصواب

(1/514)

وَلَقَدْ عَهِدْنَا إِلَى آَدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا (115)

{ 115 } { وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا } .
أي: ولقد وصينا آدم وأمرناه، وعهدنا إليه عهدا ليقوم به، فالتزمه، وأذعن له وانقاد، وعزم على القيام به، ومع ذلك نسي ما أمر به، وانتقضت عزيمته المحكمة، فجرى عليه ما جرى، فصار عبرة لذريته، وصارت طبائعهم مثل طبيعته، نسي آدم فنسيت ذريته، وخطئ فخطئوا، ولم يثبت على العزم المؤكد، وهم كذلك، وبادر بالتوبة من خطيئته، وأقر بها واعترف، فغفرت له، ومن يشابه أباه فما ظلم.

(1/514)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى (116) فَقُلْنَا يَا آَدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى (117) إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى (118) وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى (119) فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آَدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى (120) فَأَكَلَا مِنْهَا فَبَدَتْ لَهُمَا سَوْآَتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آَدَمُ رَبَّهُ فَغَوَى (121) ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى (122)

ثم ذكر تفصيل ما أجمله فقال:
[ ص 515 ]
{ 116 - 122 } { وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى * فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى * إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى * وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى * فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى * فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى * ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } .
أي: لما أكمل خلق آدم بيده، وعلمه الأسماء، وفضله، وكرمه، أمر الملائكة بالسجود له، إكراما وتعظيما وإجلالا فبادروا بالسجود ممتثلين، وكان بينهم إبليس، فاستكبر عن أمر ربه، وامتنع من السجود لآدم وقال: { أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } فتبينت حينئذ، عداوته البليغة لآدم وزوجه، لما كان عدوا لله، وظهر من حسده، ما كان سبب العداوة، فحذر الله آدم وزوجه منه، وقال { لا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى } إذا أخرجت منها، فإن لك فيها الرزق الهني، والراحة التامة.
{ إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى } أي: تصيبك الشمس بحرها، فضمن له استمرار الطعام والشراب، والكسوة، والماء، وعدم التعب والنصب، ولكنه نهاه عن أكل شجرة معينة فقال: { وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ } فلم يزل الشيطان يسول لهما، ويزين أكل الشجرة، ويقول: { هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ } أي: الشجرة التي من أكل منها خلد في الجنة. { وَمُلْكٍ لا يَبْلَى } أي: لا ينقطع إذا أكلت منها، فأتاه بصورة ناصح، وتلطف له في الكلام، فاغتر به آدم، وأكلا من الشجرة فسقط في أيديهما، وسقطت كسوتهما، واتضحت معصيتهما، وبدا لكل منهما سوأة الآخر، بعد أن كانا مستورين، وجعلا يخصفان على أنفسهما من ورق أشجار الجنة ليستترا بذلك، وأصابهما من الخجل ما الله به عليم.
{ وَعَصَى آدَمُ رَبَّهُ فَغَوَى } فبادرا إلى التوبة والإنابة، وقالا { رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } فاجتباه ربه، واختاره، ويسر له التوبة { فَتَابَ عَلَيْهِ وَهَدَى } فكان بعد التوبة أحسن منه قبلها، ورجع كيد العدو عليه، وبطل مكره، فتمت النعمة عليه وعلى ذريته، ووجب عليهم القيام بها والاعتراف، وأن يكونوا على حذر من هذا العدو المرابط الملازم لهم، ليلا ونهارا { يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنزعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ }

(1/514)

قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى (123) وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا (125)

{ 123 - 127 } { قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى * وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا } .
يخبر تعالى، أنه أمر آدم وإبليس أن يهبطا إلى الأرض، وأن يتخذوا [آدم وبنوه] (1) الشيطان عدوا لهم، فيأخذوا الحذر منه، ويعدوا له عدته ويحاربوه، وأنه سينزل عليهم كتبا، ويرسل إليهم رسلا يبينون لهم الطريق المستقيم الموصلة إليه وإلى جنته، ويحذرونهم من هذا العدو المبين، وأنهم أي: وقت جاءهم ذلك الهدى، الذي هو الكتب والرسل، فإن من اتبعه اتبع ما أمر به، واجتنب ما نهي عنه، فإنه لا يضل في الدنيا ولا في الآخرة، ولا يشقى فيهما، بل قد هدي إلى صراط مستقيم، في الدنيا والآخرة، وله السعادة والأمن في الآخرة.
وقد نفى عنه الخوف والحزن في آية أخرى، بقوله: { فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } واتباع الهدى، بتصديق الخبر، وعدم معارضته بالشبه، وامتثال الأمر بأن لا يعارضه بشهوة.
{ وَمَنْ أَعْرَضَ عَنْ ذِكْرِي } أي: كتابي الذي يتذكر به جميع المطالب العالية، وأن يتركه على وجه الإعراض عنه، أو ما هو أعظم من ذلك، بأن يكون على وجه الإنكار له، والكفر به { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا } أي: فإن جزاءه، أن نجعل معيشته ضيقة مشقة، ولا يكون ذلك إلا عذابا.
وفسرت المعيشة الضنك بعذاب القبر، وأنه يضيق عليه قبره، ويحصر فيه ويعذب، جزاء لإعراضه عن ذكر ربه، وهذه إحدى الآيات الدالة على عذاب القبر. والثانية قوله تعالى: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ } الآية. والثالثة قوله: { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ } والرابعة قوله عن آل فرعون: { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا } الآية.
والذي أوجب لمن فسرها بعذاب القبر فقط من السلف، وقصرها على ذلك -والله أعلم- آخر الآية، [ ص 516 ] وأن الله ذكر في آخرها عذاب يوم القيامة. وبعض المفسرين، يرى أن المعيشة الضنك، عامة في دار الدنيا، بما يصيب المعرض عن ذكر ربه، من الهموم والغموم والآلام، التي هي عذاب معجل، وفي دار البرزخ، وفي الدار الآخرة، لإطلاق المعيشة الضنك، وعدم تقييدها. { وَنَحْشُرُهُ } أي: هذا المعرض عن ذكر ربه { يَوْمَ الْقِيَامَةِ أَعْمَى } البصر على الصحيح، كما قال تعالى: { وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا } .
قال على وجه الذل والمراجعة والتألم والضجر من هذه الحالة: { رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ } في دار الدنيا { بَصِيرًا } فما الذي صيرني إلى هذه الحالة البشعة.
__________
(1) زيادة من هامش ب.

(1/515)

قَالَ كَذَلِكَ أَتَتْكَ آَيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى (126) وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآَيَاتِ رَبِّهِ وَلَعَذَابُ الْآَخِرَةِ أَشَدُّ وَأَبْقَى (127)

{ قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى * وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى } .
{ قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا } بإعراضك عنها { وَكَذَلِكَ الْيَوْمَ تُنْسَى } أي: تترك في العذاب، فأجيب، بأن هذا هو عين عملك، والجزاء من جنس العمل، فكما عميت عن ذكر ربك، وعشيت عنه ونسيته ونسيت حظك منه، أعمى الله بصرك في الآخرة، فحشرت إلى النار أعمى، أصم، أبكم، وأعرض عنك، ونسيك في العذاب.
{ وَكَذَلِكَ } أي: هذا الجزاء { نَجْزِي } به { مَنْ أَسْرَفَ } بأن تعدى الحدود، وارتكب المحارم وجاوز ما أذن له { وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ } الدالة على جميع مطالب الإيمان دلالة واضحة صريحة، فالله لم يظلمه ولم يضع العقوبة في غير محلها، وإنما السبب إسرافه وعدم إيمانه.
{ وَلَعَذَابُ الآخِرَةِ أَشَدُّ } من عذاب الدنيا أضعافا مضاعفة { وَأَبْقَى } لكونه لا ينقطع، بخلاف عذاب الدنيا فإنه منقطع، فالواجب الخوف والحذر من عذاب الآخرة.

(1/516)

أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِأُولِي النُّهَى (128)

{ 128 } { أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى } .
أي: أفلم يهد هؤلاء المكذبين المعرضين، ويدلهم على سلوك طريق الرشاد، وتجنب طريق الغي والفساد، ما أحل الله بالمكذبين قبلهم، من القرون الخالية، والأمم المتتابعة، الذين يعرفون قصصهم، ويتناقلون أسمارهم، وينظرون بأعينهم، مساكنهم من بعدهم، كقوم هود وصالح ولوط وغيرهم، وأنهم لما كذبوا رسلنا، وأعرضوا عن كتبنا، أصبناهم بالعذاب الأليم؟
فما الذي يؤمن هؤلاء، أن يحل بهم، ما حل بأولئك؟ { أكفاركم خير من أولئكم أم لكم براءة في الزبر * أم يقولون نحن جميع منتصر } لا شيء من هذا كله فليس هؤلاء الكفار خيرا من أولئك حتى يدفع عنهم العذاب بخيرهم بل هم شر منهم لأنهم كفروا بأشرف الرسل وخير الكتب وليس لهم براءة مزبورة وعهد عند الله وليسوا كما يقولون أن جمعهم ينفعهم ويدفع عنهم بل هم أذل وأحقر من ذلك فإهلاك القرون الماضية بذنوبهم من أسباب الهداية لكونها من الآيات الدالة على صحة رسالة الرسل الذين جاءوهم وبطلان ما هم عليه ولكن ما كل أحد ينتفع بالآيات إنما ينتفع بها أولو النهى أي العقول السليمة والفطر المستقيمة والألباب التي تزجر أصحابها عما لا ينبغي

(1/516)

وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى (129) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آَنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى (130)

{ 129-130 } { وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى * فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى } .
هذا تسلية للرسول، وتصبير له عن المبادرة إلى إهلاك المكذبين المعرضين، وأن كفرهم وتكذيبهم سبب صالح لحلول العذاب بهم، ولزومه لهم، لأن الله جعل العقوبات سببا وناشئا عن الذنوب، ملازما لها، وهؤلاء قد أتوا بالسبب، ولكن الذي أخره عنهم كلمة ربك، المتضمنة لإمهالهم وتأخيرهم، وضرب الأجل المسمى، فالأجل المسمى ونفوذ كلمة الله، هو الذي أخر عنهم العقوبة إلى إبان وقتها، ولعلهم يراجعون أمر الله، فيتوب عليهم، ويرفع عنهم العقوبة، إذا لم تحق عليهم الكلمة.
ولهذا أمر الله رسوله بالصبر على أذيتهم بالقول، وأمره أن يتعوض عن ذلك، ويستعين عليه بالتسبيح بحمد ربه، في هذه الأوقات الفاضلة، قبل طلوع الشمس وغروبها، وفي أطراف النهار، أوله وآخره، عموم بعد خصوص، وأوقات الليل وساعاته، لعلك إن فعلت ذلك، ترضى بما يعطيك ربك من الثواب العاجل والآجل، وليطمئن قلبك، وتقر عينك بعبادة ربك، وتتسلى بها عن أذيتهم، فيخف حينئذ عليك الصبر.

(1/516)

وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى (131)

{ 131 } { وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى } .
أي: لا تمد عينيك معجبا، ولا تكرر النظر مستحسنا إلى أحوال الدنيا والممتعين بها، من المآكل والمشارب اللذيذة، والملابس الفاخرة، والبيوت المزخرفة، والنساء المجملة، فإن ذلك كله زهرة الحياة الدنيا، تبتهج بها نفوس المغترين، وتأخذ إعجابا بأبصار المعرضين، ويتمتع بها - بقطع النظر عن الآخرة - القوم الظالمون، ثم تذهب سريعا، وتمضي جميعا، وتقتل [ ص 517 ] محبيها وعشاقها، فيندمون حيث لا تنفع الندامة، ويعلمون ما هم عليه إذا قدموا في القيامة، وإنما جعلها الله فتنة واختبارا، ليعلم من يقف عندها ويغتر بها، ومن هو أحسن عملا كما قال تعالى: { إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا * وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا }
{ وَرِزْقُ رَبِّكَ } العاجل من العلم والإيمان وحقائق الأعمال الصالحة والآجل من النعيم المقيم والعيش السليم في جوار الرب الرحيم { خير } مما متعنا به أزواجا في ذاته وصفاته { وَأَبْقَى } لكونه لا ينقطع أكلها دائم وظلها كما قال تعالى { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى }
وفي هذه الآية إشارة إلى أن العبد إذا رأى من نفسه طموحا إلى زينة الدنيا وإقبالا عليها أن يذكرها ما أمامها من رزق ربه وأن يوازن بين هذا وهذا

(1/516)

وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى (132)

{ 132 } { وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى } .
أي: حث أهلك على الصلاة، وأزعجهم إليها من فرض ونفل. والأمر بالشيء، أمر بجميع ما لا يتم إلا به، فيكون أمرا بتعليمهم، ما يصلح الصلاة ويفسدها ويكملها.
{ وَاصْطَبِرْ عَلَيْهَا } أي: على الصلاة بإقامتها، بحدودها وأركانها وآدابها وخشوعها، فإن ذلك مشق على النفس، ولكن ينبغي إكراهها وجهادها على ذلك، والصبر معها دائما، فإن العبد إذا أقام صلاته على الوجه المأمور به، كان لما سواها من دينه أحفظ وأقوم، وإذا ضيعها كان لما سواها أضيع، ثم ضمن تعالى لرسوله الرزق، وأن لا يشغله الاهتمام به عن إقامة دينه، فقال: { نَحْنُ نَرْزُقُكَ } أي: رزقك علينا قد تكفلنا به، كما تكفلنا بأرزاق الخلائق كلهم، فكيف بمن قام بأمرنا، واشتغل بذكرنا؟! ورزق الله عام للمتقي وغيره، فينبغي الاهتمام بما يجلب السعادة الأبدية، وهو: التقوى، ولهذا قال: { وَالْعَاقِبَةُ } في الدنيا والآخرة { لِلتَّقْوَى } التي هي فعل المأمور وترك المنهي، فمن قام بها، كان له العاقبة، كما قال تعالى { وَالْعَاقِبَةُ لِلْمُتَّقِينَ }

(1/517)

وَقَالُوا لَوْلَا يَأْتِينَا بِآَيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى (133) وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آَيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى (134) قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى (135)

{ 133-135 } { وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى * وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى * قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى } .
أي: قال المكذبون للرسول صلى الله عليه وسلم: هلا يأتينا بآية من ربه؟ يعنون آيات الاقتراح كقولهم: { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا }
وهذا تعنت منهم وعناد وظلم فإنهم هم والرسول بشر عبيد لله فلا يليق منهم الاقتراح بحسب أهوائهم وإنما الذي ينزلها ويختار منها ما يختار بحسب حكمته هو الله
ولأن قولهم { لَوْلا أُنزلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ } يقتضي أنه لم يأتهم بآية على صدقه ولا بينة على حقه وهذا كذب وافتراء فإنه أتى من المعجزات الباهرات والآيات القاهرات ما يحصل ببعضه المقصود ولهذا قال { أَوَلَمْ تَأْتِهِمْ } إن كانوا صادقين في قولهم وأنهم يطلبون الحق بدليله { بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى } أي هذا القرآن العظيم المصدق لما في الصحف الأولى من التوراة والإنجيل والكتب السابقة المطابق لها المخبر بما أخبرت به وتصديقه أيضا مذكور فيها ومبشر بالرسول بها وهذا كقوله تعالى { أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } فالآيات تنفع المؤمنين ويزداد بها إيمانهم وإيقانهم وأما المعرضون عنها المعارضون لها فلا يؤمنون بها ولا ينتفعون بها { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ }
وإنما الفائدة في سوقها إليهم ومخاطبتهم بها، لتقوم عليهم حجة الله، ولئلا يقولوا حين ينزل بهم العذاب: { لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى } بالعقوبة، فها قد جاءكم رسولي ومعه آياتي وبراهيني، فإن كنتم كما تقولون، فصدقوه.
قل يا محمد مخاطبا للمكذبين لك الذين يقولون تربصوا به ريب المنون { قُلْ كُلٌّ مُتَرَبِّصٌ } فتربصوا بي الموت، وأنا أتربص بكم العذاب { قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلا إِحْدَى الْحُسْنَيَيْنِ } أي: الظفر أو الشهادة { وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا } [ ص 518 ] { فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ } أي: المستقيم، { وَمَنِ اهْتَدَى } بسلوكه، أنا أم أنتم؟ فإن صاحبه هو الفائز الراشد، الناجي المفلح، ومن حاد عنه خاسر خائب معذب، وقد علم أن الرسول هو الذي بهذه الحالة، وأعداؤه بخلافه، والله أعلم.

(1/517)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الأنبياء عليهم
السلام، وهي مكية

(1/518)

اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ (1) مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ (2) لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ (3) قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ (4)

{ 1 - 4 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ * مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ * لاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ * قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالأرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ } .
هذا تعجب من حالة الناس، وأنه لا ينجع فيهم تذكير، ولا يرعون إلى نذير، وأنهم قد قرب حسابهم، ومجازاتهم على أعمالهم الصالحة والطالحة، والحال أنهم في غفلة معرضون، أي: غفلة عما خلقوا له، وإعراض عما زجروا به. كأنهم للدنيا خلقوا، وللتمتع بها ولدوا، وأن الله تعالى لا يزال يجدد لهم التذكير والوعظ، ولا يزالون في غفلتهم وإعراضهم، ولهذا قال: { مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ } يذكرهم ما ينفعهم ويحثهم عليه وما يضرهم، ويرهبهم منه { إِلا اسْتَمَعُوهُ } سماعا، تقوم عليهم به الحجة، { وَهُمْ يَلْعَبُونَ. لاهِيَةً قُلُوبُهُمْ } أي: قلوبهم غافلة معرضة لاهية بمطالبها الدنيوية، وأبدانهم لاعبة، قد اشتغلوا بتناول الشهوات والعمل بالباطل، والأقوال الردية، مع أن الذي ينبغي لهم أن يكونوا بغير هذه الصفة، تقبل قلوبهم على أمر الله ونهيه، وتستمعه استماعا، تفقه المراد منه، وتسعى جوارحهم، في عبادة ربهم، التي خلقوا لأجلها، ويجعلون القيامة والحساب والجزاء منهم على بال، فبذلك يتم لهم أمرهم، وتستقيم أحوالهم، وتزكوا أعمالهم، وفي معنى قوله: { اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ } قولان: أحدهما أن هذه الأمة هي آخر الأمم، ورسولها آخر الرسل، وعلى أمته تقوم الساعة، فقد قرب الحساب منها بالنسبة لما قبلها من الأمم، لقوله صلى الله عليه وسلم " بعثت أنا والساعة كهاتين " وقرن بين إصبعيه، السبابة والتي تليها.
والقول الثاني: أن المراد بقرب الحساب الموت، وأن من مات، قامت قيامته، ودخل في دار الجزاء على الأعمال، وأن هذا تعجب من كل غافل معرض، لا يدري متى يفجأه الموت، صباحا أو مساء، فهذه حالة الناس كلهم، إلا من أدركته العناية الربانية، فاستعد للموت وما بعده.
ثم ذكر ما يتناجى به الكافرون الظالمون على وجه العناد، ومقابلة الحق بالباطل، وأنهم تناجوا، وتواطأوا فيما بينهم، أن يقولوا في الرسول صلى الله عليه وسلم، إنه بشر مثلكم، فما الذي فضله عليكم، وخصه من بينكم، فلو ادعى أحد منكم مثل دعواه، لكان قوله من جنس قوله، ولكنه يريد أن يتفضل عليكم، ويرأس فيكم، فلا تطيعوه، ولا تصدقوه، وأنه ساحر، وما جاء به من القرآن سحر، فانفروا عنه، ونفروا الناس، وقولوا: { أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ } هذا وهم يعلمون أنه رسول الله حقا بما شاهدوا (1) من الآيات الباهرة ما لم يشاهد غيرهم، ولكن حملهم على ذلك الشقاء والظلم والعناد، والله تعالى قد أحاط علما بما تناجوا به، وسيجازيهم عليه، ولهذا قال: { قَالَ رَبِّي يَعْلَمُ الْقَوْلَ } أي: الخفي والجلي { فِي السَّمَاءِ وَالأرْضِ } أي: في جميع ما احتوت عليه أقطارهما { وَهُوَ السَّمِيعُ } لسائر الأصوات، باختلاف اللغات، على تفنن الحاجات { الْعَلِيمُ } بما في الضمائر، وأكنته السرائر.
__________
(1) في ب: بما يشاهدون.

(1/518)

بَلْ قَالُوا أَضْغَاثُ أَحْلَامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآَيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ (5) مَا آَمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ (6)

{ 5 - 6 } { بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ * مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ } .
يذكر تعالى ائتفاك المكذبين بمحمد صلى الله عليه وسلم، وبما جاء به من القرآن العظيم، وأنهم سفهوه (1) وقالوا فيه الأقاويل الباطلة المختلفة، فتارة يقولون: { أضغاث أحلام } بمنزلة كلام النائم الهاذي، الذي لا يحس بما يقول، وتارة يقولون: { افتراه } واختلقه وتقوله من عند نفسه، وتارة يقولون: إنه شاعر وما جاء به شعر.
وكل من له أدنى معرفة بالواقع، من حالة الرسول، ونظر في هذا الذي جاء به، جزم جزما لا يقبل الشك، أنه أجل الكلام وأعلاه، وأنه من عند الله، وأن أحدا من البشر لا يقدر على الإتيان بمثل بعضه، كما تحدى الله أعداءه بذلك، ليعارضوا مع توفر دواعيهم لمعارضته وعداوته، فلم يقدروا على شيء من معارضته، وهم يعلمون ذلك وإلا فما الذي أقامهم وأقعدهم وأقض مضاجعهم وبلبل ألسنتهم إلا الحق الذي لا يقوم له شيء، وإنما يقولون هذه الأقوال فيه - حيث لم يؤمنوا به - تنفيرا عنه لمن لم [ ص 519 ] يعرفه، وهو أكبر الآيات المستمرة، الدالة على صحة ما جاء به الرسول صلى الله عليه وسلم وصدقه، وهو كاف شاف، فمن طلب دليلا غيره، أو اقترح آية من الآيات سواه، فهو جاهل ظالم مشبه لهؤلاء المعاندين الذين كذبوه وطلبوا من الآيات الاقتراح ما هو أضر شيء عليهم، وليس لهم فيها مصلحة، لأنهم إن كان (2) قصدهم معرفة الحق إذا تبين دليله، فقد تبين دليله بدونها، وإن كان قصدهم التعجيز وإقامة العذر لأنفسهم، إن لم يأت بما طلبوا فإنهم بهذه الحالة - على فرض إتيان ما طلبوا من الآيات - لا يؤمنون قطعا، فلو جاءتهم كل آية، لا يؤمنون حتى يروا العذاب الأليم.
ولهذا قال الله عنهم: { فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ } أي: كناقة صالح، وعصا موسى، ونحو ذلك.
قال الله: { مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا } أي: بهذه الآيات المقترحة، وإنما سنته تقتضي أن من طلبها، ثم حصلت له، فلم يؤمن أن يعاجله بالعقوبة. فالأولون ما آمنوا بها، أفيؤمن هؤلاء بها؟ ما الذي فضلهم على أولئك، وما الخير الذي فيهم، يقتضي الإيمان عند وجودها؟ وهذا الاستفهام بمعنى النفي، أي: لا يكون ذلك منهم أبدا.
__________
(1) في ب: تقولوه فيه.
(2) كذا في ب، وفي أ: كانوا.

(1/518)

وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (7) وَمَا جَعَلْنَاهُمْ جَسَدًا لَا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ (8) ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ (9)

{ 7 - 9 } { وَمَا أَرْسَلْنَا قَبْلَكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * وَمَا جَعَلْنَاهُمْ جَسَدًا لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ * ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ } .
هذا جواب لشبه المكذبين للرسول القائلين: هلا كان ملكا، لا يحتاج إلى طعام وشراب، وتصرف في الأسواق، وهلا كان خالدا؟ فإذا لم يكن كذلك، دل على أنه ليس برسول.
وهذه الشبه ما زالت في قلوب المكذبين للرسل، تشابهوا في الكفر، فتشابهت أقوالهم، فأجاب تعالى عن هذه الشبه لهؤلاء المكذبين للرسول، المقرين بإثبات الرسل قبله - ولو لم يكن إلا إبراهيم عليه السلام، الذي قد أقر بنبوته جميع الطوائف، والمشركون يزعمون أنهم على دينه وملته - بأن الرسل قبل محمد صلى الله عليه وسلم، كلهم من البشر، الذين يأكلون الطعام، ويمشون في الأسواق، وتطرأ عليهم العوارض البشرية، من الموت وغيره، وأن الله أرسلهم إلى قومهم وأممهم، فصدقهم من صدقهم، وكذبهم من كذبهم، وأن الله صدقهم ما وعدهم به من النجاة، والسعادة لهم ولأتباعهم، وأهلك المسرفين المكذبين لهم.
فما بال محمد صلى الله عليه وسلم، تقام الشبه الباطلة على إنكار رسالته، وهي موجودة في إخوانه المرسلين، الذين يقر بهم المكذبون لمحمد؟ فهذا إلزام لهم في غاية الوضوح، وأنهم إن أقروا برسول من البشر، ولن يقروا برسول من غير البشر، إن شبههم باطلة، قد أبطلوها هم بإقرارهم بفسادها، وتناقضهم بها، فلو قدر انتقالهم من هذا إلى إنكار نبوة البشر رأسا، وأنه لا يكون نبي إن لم يكن ملكا مخلدا، لا يأكل الطعام، فقد أجاب [الله] تعالى عن هذه الشبهة بقوله: { وَقَالُوا لَوْلا أُنزلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزلْنَا مَلَكًا لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَ * وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ }
وأن البشر لا طاقة لهم بتلقي الوحي من الملائكة { قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا } فإن حصل معكم شك وعدم علم بحالة الرسل المتقدمين { فَاسْأَلُوا أَهْلَ الذِّكْرِ } من الكتب السالفة كأهل التوراة والإنجيل يخبرونكم بما عندهم من العلم وأنهم كلهم بشر من جنس المرسل إليهم
وهذه الآية وإن كان سببها خاصا بالسؤال عن حالة الرسل المتقدمين لأهل الذكر وهم أهل العلم فإنها عامة في كل مسألة من مسائل الدين أصوله وفروعه إذا لم يكن عند الإنسان علم منها أن يسأل من يعلمها ففيه الأمر بالتعلم والسؤال لأهل العلم ولم يؤمر بسؤالهم إلا لأنه يجب عليهم التعليم والإجابة عما علموه
وفي تخصيص السؤال بأهل الذكر والعلم نهي عن سؤال المعروف بالجهل وعدم العلم ونهي له أن يتصدى لذلك وفي هذه الآية دليل على أن النساء ليس منهن نبية لا مريم ولا غيرها لقوله { إِلا رِجَالا }

(1/519)

لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ (10)

{ 10 } { لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ } .
لقد أنزلنا إليكم - أيها المرسل إليهم، محمد بن عبد الله بن عبد المطلب - كتابا جليلا وقرآنا مبينا { فِيهِ ذِكْرُكُمْ } أي: شرفكم وفخركم وارتفاعكم، إن تذكرتم به ما فيه من الأخبار الصادقة فاعتقدتموها، وامتثلتم ما فيه من الأوامر، واجتنبتم ما فيه من النواهي، ارتفع قدركم، وعظم أمركم، { أَفَلا تَعْقِلُونَ } ما ينفعكم وما يضركم؟ كيف لا ترضون ولا تعملون على ما فيه ذكركم وشرفكم في الدنيا والآخرة، فلو كان لكم عقل، لسلكتم هذا [ ص 520 ] السبيل، فلما لم تسلكوه، وسلكتم غيره من الطرق، التي فيها ضعتكم وخستكم في الدنيا والآخرة وشقاوتكم فيهما، علم أنه ليس لكم معقول صحيح، ولا رأي رجيح.
وهذه الآية، مصداقها ما وقع، فإن المؤمنين بالرسول، الذين تذكروا بالقرآن، من الصحابة، فمن بعدهم، حصل لهم من الرفعة والعلو الباهر، والصيت العظيم، والشرف على الملوك، ما هو أمر معلوم لكل أحد، كما أنه معلوم ما حصل، لمن لم يرفع بهذا القرآن رأسا، ولم يهتد به ويتزك به، من المقت والضعة، والتدسية، والشقاوة، فلا سبيل إلى سعادة الدنيا والآخرة إلا بالتذكر بهذا الكتاب.

(1/519)

وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آَخَرِينَ (11) فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ (12) لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ (13) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (14) فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ (15)

{ 11 - 15 } { وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ * فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ * لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ * قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ } .
يقول تعالى - محذرا لهؤلاء الظالمين، المكذبين للرسول، بما فعل بالأمم المكذبة لغيره من الرسل - { وَكَمْ قَصَمْنَا } أي: أهلكنا بعذاب مستأصل { مِنْ قَرْيَةٍ } تلفت عن آخرها { وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ } وأن هؤلاء المهلكين، لما أحسوا بعذاب الله وعقابه، وباشرهم نزوله، لم يمكن لهم الرجوع ولا طريق لهم إلى النزوع وإنما ضربوا الأرض بأرجلهم، ندما وقلقا، وتحسرا على ما فعلوا وهروبا من وقوعه، فقيل لهم على وجه التهكم بهم: { لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ } أي: لا يفيدكم الركوض والندم، ولكن إن كان لكم اقتدار، فارجعوا إلى ما أترفتم فيه، من اللذات، والمشتهيات، ومساكنكم المزخرفات، ودنياكم التي غرتكم وألهتكم، حتى جاءكم أمر الله. فكونوا فيها متمكنين، وللذاتها جانين، وفي منازلكم مطمئنين معظمين، لعلكم أن تكونوا مقصودين في أموركم، كما كنتم سابقا، مسئولين من مطالب الدنيا، كحالتكم الأولى، وهيهات، أين الوصول إلى هذا؟ وقد فات الوقت، وحل بهم العقاب والمقت، وذهب عنهم عزهم، وشرفهم ودنياهم، وحضرهم ندمهم وتحسرهم؟.
ولهذا { قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ }
أي الدعاء بالويل والثبور والندم والإقرار على أنفسهم بالظلم وأن الله عادل فيما أحل بهم { حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ } أي بمنزلة النبات الذي قد حصد وأنيم قد خمدت منهم الحركات وسكنت منهم الأصوات فاحذروا - أيها المخاطبون - أن تستمروا على تكذيب أشرف الرسل فيحل بكم كما حل بأولئك

(1/520)

وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ (16) لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ (17)

{ 16 - 17 } { وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ * لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ } .
يخبر تعالى أنه ما خلق السماوات والأرض عبثا، ولا لعبا من غير فائدة، بل خلقها بالحق وللحق، ليستدل بها العباد على أنه الخالق العظيم، المدبر الحكيم، الرحمن الرحيم، الذي له الكمال كله، والحمد كله، والعزة كلها، الصادق في قيله، الصادقة رسله، فيما تخبر عنه، وأن القادر على خلقهما مع سعتهما وعظمهما، قادر على إعادة الأجساد بعد موتها، ليجازي المحسن بإحسانه، والمسيء بإساءته.
{ لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا } على الفرض والتقدير المحال { لاتَّخَذْنَاهُ مِنْ لَدُنَّا } أي: من عندنا { إِنْ كُنَّا فَاعِلِينَ } ولم نطلعكم على ما فيه عبث ولهو، لأن ذلك نقص ومثل سوء، لا نحب أن نريه إياكم، فالسماوات والأرض اللذان بمرأى منكم على الدوام، لا يمكن أن يكون القصد منهما العبث واللهو، كل هذا تنزل مع العقول الصغيرة وإقناعها بجميع الوجوه المقنعة، فسبحان الحليم الرحيم، الحكيم في تنزيله الأشياء منازلها.

(1/520)

بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ (18) وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ (19) يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ (20)

{ 18 - 20 } { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ * وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ * يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ } .
يخبر تعالى، أنه تكفل بإحقاق الحق وإبطال الباطل، وإن كل باطل قيل وجودل به، فإن الله ينزل من الحق والعلم والبيان، ما يدمغه، فيضمحل، ويتبين لكل أحد بطلانه { فَإِذَا هُوَ زَاهِقٌ } أي: مضمحل، فانٍ، وهذا عام في جميع المسائل الدينية، لا يورد مبطل، شبهة، عقلية ولا نقلية، في إحقاق باطل، أو رد حق، إلا وفي أدلة الله، من القواطع العقلية والنقلية، ما يذهب ذلك القول الباطل ويقمعه فإذا هو متبين بطلانه لكل أحد.
وهذا يتبين باستقراء المسائل، مسألة مسألة، فإنك تجدها كذلك، ثم قال: { وَلَكُمْ } أيها الواصفون الله، بما لا يليق به، من اتخاذ الولد والصاحبة، ومن الأنداد والشركاء، حظكم من ذلك، ونصيبكم الذي تدركون به { الْوَيْلُ } والندامة والخسران.
ليس لكم مما قلتم فائدة، ولا يرجع عليكم بعائدة تؤملونها، وتعملون لأجلها، وتسعون في الوصول إليها، إلا عكس مقصودكم، وهو الخيبة والحرمان، ثم أخبر أنه له ملك السماوات والأرض وما بينهما، فالكل عبيده ومماليكه، فليس لأحد منهم ملك ولا قسط من الملك، ولا معاونة عليه، ولا يشفع إلا بإذن الله، فكيف يتخذ من هؤلاء آلهة وكيف يجعل لله منها ولد؟! فتعالى وتقدس، المالك العظيم، الذي خضعت له الرقاب، وذلت له الصعاب، وخشعت له الملائكة المقربون، وأذعنوا له بالعبادة الدائمة المستمرة أجمعون، ولهذا قال: { وَمَنْ عِنْدَهُ } أي من الملائكة { لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ } أي: لا يملون ولا يسأمونها، لشدة رغبتهم، وكمال محبتهم، وقوة [ ص 521 ] أبدانهم.
{ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ } أي: مستغرقين في العبادة والتسبيح في جميع أوقاتهم فليس في أوقاتهم وقت فارغ ولا خال منها وهم على كثرتهم بهذه الصفة، وفي هذا من بيان عظمته وجلالة سلطانه وكمال علمه وحكمته، ما يوجب أن لا يعبد إلا هو، ولا تصرف العبادة لغيره.

(1/520)

أَمِ اتَّخَذُوا آَلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ (21) لَوْ كَانَ فِيهِمَا آَلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (22) لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ (23) أَمِ اتَّخَذُوا مِنْ دُونِهِ آَلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ (24)

{ 21 - 25 } { أَمِ اتَّخَذُوا آلِهَةً مِنَ الأرْضِ هُمْ يُنْشِرُونَ * لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ * لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ * أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ } .
لما بيَّن تعالى كمال اقتداره وعظمته، وخضوع كل شيء له، أنكر على المشركين الذين اتخذوا من دون الله آلهة من الأرض، في غاية العجز وعدم القدرة { هُمْ يُنْشِرُونَ } استفهام بمعنى النفي، أي: لا يقدرون على نشرهم وحشرهم، يفسرها قوله تعالى: { وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا } { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ. لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ } فالمشرك يعبد المخلوق، الذي لا ينفع ولا يضر، ويدع الإخلاص لله، الذي له الكمال كله وبيده الأمر والنفع والضر، وهذا من عدم توفيقه، وسوء حظه، وتوفر جهله، وشدة ظلمه، فإنه لا يصلح الوجود، إلا على إله واحد، كما أنه لم يوجد، إلا برب واحد.
ولهذا قال: { لَوْ كَانَ فِيهِمَا } أي: في السماوات والأرض { آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا } في ذاتهما، وفسد من فيهما من المخلوقات.
وبيان ذلك: أن العالم العلوي والسفلي، على ما يرى، في أكمل ما يكون من الصلاح والانتظام، الذي ما فيه خلل ولا عيب، ولا ممانعة، ولا معارضة، فدل ذلك، على أن مدبره واحد، وربه واحد، وإلهه واحد، فلو كان له مدبران وربان أو أكثر من ذلك، لاختل نظامه، وتقوضت أركانه فإنهما يتمانعان ويتعارضان، وإذا أراد أحدهما تدبير شيء، وأراد الآخر عدمه، فإنه محال وجود مرادهما معا، ووجود مراد أحدهما دون الآخر، يدل على عجز الآخر، وعدم اقتداره واتفاقهما على مراد واحد في جميع الأمور، غير ممكن، فإذًا يتعين أن القاهر الذي يوجد مراده وحده، من غير ممانع ولا مدافع، هو الله الواحد القهار، ولهذا ذكر الله دليل التمانع في قوله: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ }
ومنه - على أحد التأويلين - قوله تعالى: { قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا * سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا } ولهذا قال هنا: { فَسُبْحَانَ اللَّهِ } أي: تنزه وتقدس عن كل نقص لكماله وحده، { رَبُّ الْعَرْشِ } الذي هو سقف المخلوقات وأوسعها، وأعظمها، فربوبية (1) ما دونه من باب أولى، { عَمَّا يَصِفُونَ } أي: الجاحدون الكافرون، من اتخاذ الولد والصاحبة، وأن يكون له شريك بوجه من الوجوه.
{ لا يُسْأَلُ عَمَّا يَفْعَلُ } لعظمته وعزته، وكمال قدرته، لا يقدر أحد أن يمانعه أو يعارضه، لا بقول، ولا بفعل، ولكمال حكمته ووضعه الأشياء مواضعها، وإتقانها، أحسن كل شيء يقدره العقل، فلا يتوجه إليه سؤال، لأن خلقه ليس فيه خلل ولا إخلال.
{ وَهُمْ } أي: المخلوقين كلهم { يُسْأَلُونَ } عن أفعالهم وأقوالهم، لعجزهم وفقرهم، ولكونهم عبيدا، قد استحقت أفعالهم وحركاتهم فليس لهم من التصرف والتدبير في أنفسهم، ولا في غيرهم، مثقال ذرة.
ثم رجع إلى تهجين حال المشركين، وأنهم اتخذوا من دونه آلهة فقل لهم موبخا ومقرعا: { أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ } أي: حجتكم ودليلكم على صحة ما ذهبتم إليه، ولن يجدوا لذلك سبيلا بل قد قامت الأدلة القطعية على بطلانه، ولهذا قال: { هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي } أي: قد اتفقت الكتب والشرائع على صحة ما قلت لكم، من إبطال الشرك، فهذا كتاب الله الذي فيه ذكر كل شيء، بأدلته العقلية والنقلية، وهذه الكتب السابقة كلها، براهين وأدلة لما قلت.
ولما علم أنهم قامت عليهم الحجة والبرهان على بطلان ما ذهبوا إليه، علم أنه لا برهان لهم، لأن البرهان القاطع، يجزم أنه لا معارض له، وإلا لم يكن قطعيا، وإن وجد في معارضات، فإنها شبه لا تغني من الحق شيئا.
وقوله: { بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ } أي: وإنما أقاموا على ما هم عليه، تقليدا لأسلافهم يجادلون بغير علم ولا هدى، وليس عدم علمهم بالحق لخفائه وغموضه، وإنما ذلك، لإعراضهم عنه، وإلا فلو التفتوا إليه أدنى التفات، لتبين لهم الحق من الباطل تبينا واضحا جليا ولهذا قال: { فَهُمْ مُعْرِضُونَ }
__________
(1) في النسختين: فربوبيته.

(1/521)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ (25)

{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } .

(1/521)

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26) لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ (27) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ (28) وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ (29)

ولما حول تعالى على ذكر المتقدمين، وأمر بالرجوع إليهم في بيان هذه المسألة، بيَّنها أتم تبيين في قوله: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } فكل الرسل الذين من قبلك مع كتبهم، زبدة رسالتهم وأصلها، الأمر بعبادة الله وحده لا شريك له، وبيان أنه الإله الحق المعبود، وأن عبادة ما سواه باطلة.
[ ص 522 ]
{ 26 - 29 } { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ * لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ * وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ } .
يخبر تعالى عن سفاهة المشركين المكذبين للرسول، وأنهم زعموا - قبحهم الله - أن الله اتخذ ولدا فقالوا: الملائكة بنات الله، تعالى الله عن قولهم، وأخبر عن وصف الملائكة، بأنهم (1) عبيد مربوبون مدبرون، ليس لهم من الأمر شيء، وإنما هم مكرمون عند الله، قد أكرمهم الله، وصيرهم من عبيد كرامته ورحمته، وذلك لما خصهم به من الفضائل والتطهير عن الرذائل، وأنهم في غاية الأدب مع الله، والامتثال لأوامره.
فـ { لا يَسْبِقُونَهُ بِالْقَوْلِ } أي: لا يقولون قولا مما يتعلق بتدبير المملكة، حتى يقول الله، لكمال أدبهم، وعلمهم بكمال حكمته وعلمه.
{ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } أي: مهما أمرهم، امتثلوا لأمره، ومهما دبرهم عليه، فعلوه، فلا يعصونه طرفة عين، ولا يكون لهم عمل بأهواء أنفسهم من دون أمر الله، ومع هذا، فالله قد أحاط بهم علمه، فعلم { مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } أي: أمورهم الماضية والمستقبلة، فلا خروج لهم عن علمه، كما لا خروج لهم عن أمره وتدبيره.
ومن جزئيات وصفهم، بأنهم لا يسبقونه بالقول، أنهم لا يشفعون لأحد بدون إذنه ورضاه، فإذا أذن لهم، وارتضى من يشفعون فيه، شفعوا فيه، ولكنه تعالى لا يرضى من القول والعمل، إلا ما كان خالصا لوجهه، متبعا فيه الرسول، وهذه الآية من أدلة إثبات الشفاعة، وأن الملائكة يشفعون.
{ وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } أي: خائفون وجلون، قد خضعوا لجلاله، وعنت وجوههم لعزه وجماله.
فلما بين أنه لا حق لهم في الألوهية، ولا يستحقون شيئا من العبودية بما وصفهم به من الصفات المقتضية لذلك، ذكر أيضا أنه لا حظ لهم، ولا بمجرد الدعوى، وأن من قال منهم: { إِنِّي إِلَهٌ مِنْ دُونِهِ } على سبيل الفرض والتنزل { فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ } وأي ظلم أعظم من ادعاء المخلوق الناقص، الفقير إلى الله من جميع الوجوه مشاركة الله في خصائص الإلهية والربوبية؟"
__________
(1) في النسختين: بأنه.

(1/521)

أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ (30)

{ 30 } { أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ } .
أي: أولم ينظر هؤلاء الذين كفروا بربهم، وجحدوا الإخلاص له في العبودية، ما يدلهم دلالة مشاهدة، على أنه الرب المحمود الكريم المعبود، فيشاهدون السماء والأرض فيجدونهما رتقا، هذه ليس فيها سحاب ولا مطر، وهذه هامدة ميتة، لا نبات فيها، ففتقناهما: السماء بالمطر، والأرض بالنبات، أليس الذي أوجد في السماء السحاب، بعد أن كان الجو صافيا لا قزعة فيه، وأودع فيه الماء الغزير، ثم ساقه إلى بلد ميت; قد اغبرت أرجاؤه، وقحط عنه ماؤه، فأمطره فيها، فاهتزت، وتحركت، وربت، وأنبتت من كل زوج بهيج، مختلف الأنواع، متعدد المنافع، [أليس ذلك] (1) دليلا على أنه الحق، وما سواه باطل، وأنه محيي الموتى، وأنه الرحمن الرحيم؟ ولهذا قال: { أَفَلا يُؤْمِنُونَ } أي: إيمانا صحيحا، ما فيه شك ولا شرك. ثم عدد تعالى الأدلة الأفقية فقال:
__________
(1) زيادة من هامش ب.

(1/522)

وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلًا لَعَلَّهُمْ يَهْتَدُونَ (31) وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آَيَاتِهَا مُعْرِضُونَ (32) وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ (33)

{ 31 - 33 } { وَجَعَلْنَا فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلا لَعَلَّهُمْ يَهْتَدُونَ * وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ * وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ } .
X أي: ومن الأدلة على قدرته وكماله ووحدانيته ورحمته، أنه لما كانت الأرض لا تستقر إلا بالجبال، أرساها بها وأوتدها، لئلا تميد بالعباد، أي: لئلا تضطرب، فلا يتمكن العباد من السكون فيها، ولا حرثها، ولا الاستقرار بها، فأرساها بالجبال، فحصل بسبب ذلك، من المصالح والمنافع، ما حصل، ولما كانت الجبال المتصل بعضها ببعض، قد تتصل اتصالا كثيرا جدا، فلو بقيت بحالها، جبالا شامخات، وقللا باذخات، لتعطل الاتصال بين كثير من البلدان.
فمن حكمة الله ورحمته، أن جعل بين تلك الجبال فجاجا سبلا أي: طرقا سهلة لا حزنة، لعلهم يهتدون إلى الوصول، إلى مطالبهم من البلدان، ولعلهم يهتدون بالاستدلال بذلك على وحدانية المنان.
{ وَجَعَلْنَا السَّمَاءَ سَقْفًا } للأرض التي أنتم عليها { مَحْفُوظًا } من السقوط { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا } محفوظا أيضا من استراق الشياطين للسمع.
{ وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ } أي: غافلون لاهون، وهذا عام في جميع آيات السماء، من علوها، وسعتها، [ ص 523 ] وعظمتها، ولونها الحسن، وإتقانها العجيب، وغير ذلك من المشاهد فيها، من الكواكب الثوابت والسيارات، وشمسها، وقمرها النيرات، المتولد عنهما، الليل والنهار، وكونهما دائما في فلكهما سابحين، وكذلك النجوم، فتقوم بسبب ذلك منافع العباد من الحر والبرد، والفصول، ويعرفون حساب عباداتهم ومعاملاتهم، ويستريحون في ليلهم، ويهدأون ويسكنون وينتشرون في نهارهم، ويسعون في معايشهم، كل هذه الأمور إذا تدبرها اللبيب، وأمعن فيها النظر، جزم حزما لا شك فيه، أن الله جعلها مؤقتة في وقت معلوم، إلى أجل محتوم، يقضي العباد منها مآربهم، وتقوم بها منافعهم، وليستمتعوا وينتفعوا، ثم بعد هذا، ستزول وتضمحل، ويفنيها الذي أوجدها، ويسكنها الذي حركها، وينتقل المكلفون إلى دار غير هذه الدار، يجدون فيها جزاء أعمالهم، كاملا موفرا ويعلم أن المقصود من هذه الدار أن تكون مزرعة لدار القرار، وأنها منزل سفر، لا محل إقامة.

(1/522)

وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ (34) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ (35)

{ 34 - 35 } { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ * كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } .
لما كان أعداء الرسول يقولون (1) تربصوا به ريب المنون. قال الله تعالى: هذا طريق مسلوك، ومعبد منهوك، فلم نجعل لبشر { مِنْ قَبْلِكَ } يا محمد { الْخُلْدَ } في الدنيا، فإذا مت، فسبيل أمثالك، من الرسل والأنبياء، والأولياء، وغيرهم.
{ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ } أي: فهل إذا مت خلدوا بعدك، فليهنهم الخلود إذًا إن كان، وليس الأمر كذلك، بل كل من عليها فان، ولهذا قال: { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ } وهذا يشمل سائر نفوس الخلائق، وإن هذا كأس لا بد من شربه وإن طال بالعبد المدى، وعمّر سنين، ولكن الله تعالى أوجد عباده في الدنيا، وأمرهم، ونهاهم، وابتلاهم بالخير والشر، بالغنى والفقر، والعز والذل والحياة والموت، فتنة منه تعالى ليبلوهم أيهم أحسن عملا ومن يفتتن عند مواقع الفتن ومن ينجو، { وَإِلَيْنَا تُرْجَعُونَ } فنجازيكم بأعمالكم، إن خيرا فخير، وإن شرا فشر { وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ } وهذه الآية، تدل على بطلان قول من يقول ببقاء الخضر، وأنه مخلد في الدنيا، فهو قول، لا دليل عليه، ومناقض للأدلة الشرعية.
__________
(1) في النسختين: يقولون قل تربصوا.

(1/523)

وَإِذَا رَآَكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آَلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ (36) خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آَيَاتِي فَلَا تَسْتَعْجِلُونِ (37) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (38) لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلَا عَنْ ظُهُورِهِمْ وَلَا هُمْ يُنْصَرُونَ (39) بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنْظَرُونَ (40) وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (41)

{ 36 - 41 } { وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ * خُلِقَ الإنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ * بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ * وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } .
وهذا من شدة كفرهم، فإن المشركين إذا رأوا رسول الله صلى الله عليه وسلم، استهزأوا به وقالوا: { أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ } أي: هذا المحتقر بزعمهم، الذي يسب آلهتكم ويذمها، ويقع فيها، أي: فلا تبالوا به، ولا تحتفلوا به.
هذا استهزاؤهم واحتقارهم له، بما هو من كماله، فإنه الأكمل الأفضل الذي من فضائله ومكارمه، إخلاص العبادة لله، وذم كل ما يعبد من دونه وتنقصه، وذكر محله ومكانته، ولكن محل الازدراء والاستهزاء، هؤلاء الكفار، الذين جمعوا كل خلق ذميم، ولو لم يكن إلا كفرهم بالرب وجحدهم لرسله فصاروا بذلك، من أخس الخلق وأرذلهم، ومع هذا، فذكرهم للرحمن، الذي هو أعلى حالاتهم، كافرون بها، لأنهم لا يذكرونه ولا يؤمنون به إلا وهم مشركون فذكرهم كفر وشرك، فكيف بأحوالهم بعد ذلك؟ ولهذا قال: { وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ } وفي ذكر اسمه { الرَّحْمَنِ } هنا، بيان لقباحة حالهم، وأنهم كيف قابلوا الرحمن - مسدي النعم كلها، ودافع النقم الذي ما بالعباد من نعمة إلا منه، ولا يدفع السوء إلا إياه - بالكفر والشرك.
{ خُلِقَ الإنْسَانُ مِنْ عَجَلٍ } أي: خلق عجولا يبادر الأشياء، ويستعجل بوقوعها، فالمؤمنون، يستعجلون عقوبة الله للكافرين، ويتباطئونها، والكافرون يتولون (1) ويستعجلون بالعذاب، تكذيبا وعنادا، ويقولون: { مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } والله تعالى، يمهل ولا يهمل ويحلم، ويجعل لهم أجلا مؤقتا { إِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } ولهذا قال: { سَأُرِيكُمْ آيَاتِي } أي: في انتقامي ممن كفر بي وعصاني { فَلا تَسْتَعْجِلُونِ } ذلك، وكذلك الذين كفروا يقولون: { مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } قالوا هذا القول، اغترارا، ولما يحق عليهم [ ص 524 ] العقاب، وينزل بهم العذاب.
فـ { لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا } حالهم الشنيعة حين لا يكفون عن وجوههم النار ولا عن ظهورهم، إذ قد أحاط بهم من كل جانب وغشيهم من كل مكان { وَلا هُمْ يُنْصَرُونَ } أي: لا ينصرهم غيرهم، فلا نصروا ولا انتصروا.
{ بَلْ تَأْتِيهِمْ } النار { بَغْتَةً فَتَبْهَتُهُمْ } من الانزعاج والذعر والخوف العظيم.
{ فَلا يَسْتَطِيعُونَ رَدَّهَا } إذ هم أذل وأضعف من ذلك.
{ وَلا هُمْ يُنْظَرُونَ } أي: يمهلون، فيؤخر عنهم العذاب. فلو علموا هذه الحالة حق المعرفة، لما استعجلوا بالعذاب، ولخافوه أشد الخوف، ولكن لما ترحل عنهم هذا العلم، قالوا ما قالوا، ولما ذكر استهزاءهم برسوله بقولهم: { أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ } سلاه بأن هذا دأب الأمم السالفة مع رسلهم فقال: { وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ } أي: نزل بهم { مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: نزل بهم العذاب، وتقطعت عنهم الأسباب، فليحذر هؤلاء، أن يصيبهم ما أصاب أولئك المكذبين.
__________
(1) في أ الكلمة أقرب إلى أن تكون يقولون وفي ب غير واضحة وكلمة (يتولون) أقرب مناسبة للسياق.

(1/523)

قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ (42) أَمْ لَهُمْ آَلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ (43) بَلْ مَتَّعْنَا هَؤُلَاءِ وَآَبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ (44)

{ 42 - 44 } { قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ * أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ * بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ } .
يقول تعالى - ذاكرا عجز هؤلاء، الذين اتخذوا من دونه آلهة، وأنهم محتاجون مضطرون إلى ربهم الرحمن، الذي رحمته، شملت البر والفاجر، في ليلهم ونهارهم - فقال: { قُلْ مَنْ يَكْلَؤُكُمْ } أي: يحرسكم ويحفظكم { بِاللَّيْلِ } إذ كنتم نائمين على فرشكم، وذهبت حواسكم { وَالنَّهَارِ } وقت انتشاركم وغفلتكم { مِنَ الرَّحْمَنِ } أي: بدله غيره، أي: هل يحفظكم أحد غيره؟ لا حافظ إلا هو.
{ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ } فلهذا أشركوا به، وإلا فلو أقبلوا على ذكر ربهم، وتلقوا نصائحه، لهدوا لرشدهم، ووفقوا في أمرهم.
{ أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا } أي: إذا أردناهم بسوء هل من آلهتهم، من يقدر على منعهم من ذلك السوء، والشر النازل بهم؟؟
{ لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ } أي: لا يعانون على أمورهم من جهتنا، وإذا لم يعانوا من الله، فهم مخذولون في أمورهم، لا يستطيعون جلب منفعة، ولا دفع مضرة.
والذي أوجب لهم استمرارهم على كفرهم وشركهم قوله: { بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ } أي: أمددناهم بالأموال والبنين، وأطلنا أعمارهم، فاشتغلوا بالتمتع بها، ولهوا بها، عما له خلقوا، وطال عليهم الأمد، فقست قلوبهم، وعظم طغيانهم، وتغلظ كفرانهم، فلو لفتوا أنظارهم إلى من عن يمينهم، وعن يسارهم من الأرض، لم يجدوا إلا هالكا ولم يسمعوا إلا صوت ناعية، ولم يحسوا إلا بقرون متتابعة على الهلاك، وقد نصب الموت في كل طريق لاقتناص النفوس الأشراك، ولهذا قال: { أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا } أي: بموت أهلها وفنائهم، شيئا فشيئا، حتى يرث الله الأرض ومن عليها وهو خير الوارثين، فلو رأوا هذه الحالة لم يغتروا ويستمروا على ما هم عليه.
{ أَفَهُمُ الْغَالِبُونَ } الذين بوسعهم، الخروج عن قدر الله؟ وبطاقتهم الامتناع عن الموت؟ فهل هذا وصفهم حتى يغتروا بطول البقاء؟ أم إذا جاءهم رسول ربهم لقبض أرواحهم، أذعنوا، وذلوا، ولم يظهر منهم أدنى ممانعة؟

(1/524)

قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ (45) وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (46)

{ 45 - 46 } { قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ * وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ } .
أي: { قُلْ } يا محمد، للناس كلهم: { إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ } أي: إنما أنا رسول، لا آتيكم بشيء من عندي، ولا عندي خزائن الله، ولا أعلم الغيب، ولا أقول إني ملك، وإنما أنذركم بما أوحاه الله إلي، فإن استجبتم، فقد استجبتم لله، وسيثيبكم على ذلك، وإن أعرضتم وعارضتم، فليس بيدي من الأمر شيء، وإنما الأمر لله، والتقدير كله لله.
{ وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ } أي: الأصم لا يسمع صوتا، لأن سمعه قد فسد وتعطل، وشرط السماع مع الصوت، أن يوجد محل قابل لذلك، كذلك الوحي سبب لحياة القلوب والأرواح، وللفقه عن الله، ولكن إذا كان القلب غير قابل لسماع الهدى، كان بالنسبة للهدى والإيمان، بمنزلة الأصم، بالنسبة إلى الأصوات فهؤلاء المشركون، صم عن الهدى، فلا يستغرب عدم اهتدائهم، خصوصا في هذه الحالة، التي لم يأتهم العذاب، ولا مسهم ألمه.
فلو مسهم { نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ } أي: ولو جزءا يسيرا ولا يسير من عذابه، { لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ } أي: لم يكن قولهم إلا الدعاء بالويل والثبور، والندم، والاعتراف بظلمهم وكفرهم واستحقاقهم للعذاب.

(1/524)

وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ (47)

{ 47 } { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } .
يخبر تعالى عن حكمه العدل، وقضائه القسط بين عباده إذا جمعهم في يوم القيامة، وأنه يضع لهم الموازين العادلة، التي يبين فيها مثاقيل الذر، الذي توزن بها الحسنات [ ص 525 ] والسيئات، { فَلا تُظْلَمُ نَفْسٌ } مسلمة أو كافرة { شَيْئًا } بأن تنقص من حسناتها، أو يزاد في سيئاتها.
{ وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ } التي هي أصغر الأشياء وأحقرها، من خير أو شر { أَتَيْنَا بِهَا } وأحضرناها، ليجازى بها صاحبها، كقوله: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ }
وقالوا { يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا }
{ وَكَفَى بِنَا حَاسِبِينَ } يعني بذلك نفسه الكريمة فكفى به حاسبا أي عالما بأعمال العباد حافظا لها مثبتا لها في الكتاب عالما بمقاديرها ومقادير ثوابها وعقابها واستحقاقها موصلا للعمال جزاءها

(1/524)

وَلَقَدْ آَتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ (48) الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ (49) وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ (50)

{ 48 - 50 } { وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ * الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ * وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ } .
كثيرا ما يجمع تعالى، بين هذين الكتابين الجليلين، اللذين لم يطرق العالم أفضل منهما، ولا أعظم ذكرا، ولا أبرك، ولا أعظم هدى وبيانا، [وهما التوراة والقرآن] (1) فأخبر أنه آتى موسى أصلا وهارون تبعا { الْفُرْقَانَ } وهي التوراة الفارقة بين الحق والباطل، والهدى والضلال، وأنها { ضِيَاءً } أي: نور يهتدي به المهتدون، ويأتم به السالكون، وتعرف به الأحكام، ويميز به بين الحلال والحرام، وينير في ظلمة الجهل والبدع والغواية، { وَذِكْرًا لِلْمُتَّقِينَ } يتذكرون به، ما ينفعهم، وما يضرهم، ويتذكر به الخير والشر، وخص { المتقين } بالذكر، لأنهم المنتفعون بذلك، علما وعملا.
ثم فسر المتقين فقال: { الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ } أي: يخشونه في حال غيبتهم، وعدم مشاهدة الناس لهم، فمع المشاهدة أولى، فيتورعون عما حرم، ويقومون بما ألزم، { وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ } أي: خائفون وجلون، لكمال معرفتهم بربهم، فجمعوا بين الإحسان والخوف، والعطف هنا من باب عطف الصفات المتغايرات، الواردة على شيء واحد وموصوف واحد.
{ وَهَذَا } أي: القرآن { ذِكْرٌ مُبَارَكٌ أَنزلْنَاهُ } فوصفه بوصفين جليلين، كونه ذكرا يتذكر به جميع المطالب، من معرفة الله بأسمائه وصفاته وأفعاله، ومن صفات الرسل والأولياء وأحوالهم، ومن أحكام الشرع من العبادات والمعاملات وغيرها، ومن أحكام الجزاء والجنة والنار، فيتذكر به المسائل والدلائل العقلية والنقلية، وسماه ذكرا، لأنه يذكر ما ركزه الله في العقول والفطر، من التصديق بالأخبار الصادقة، والأمر بالحسن عقلا والنهي عن القبيح عقلا وكونه { مباركا } يقتضي كثرة خيراته (2) ونمائها وزيادتها، ولا شيء أعظم بركة من هذا القرآن، فإن كل خير ونعمة، وزيادة دينية أو دنيوية، أو أخروية، فإنها بسببه، وأثر عن العمل به، فإذا كان ذكرا مباركا، وجب تلقيه بالقبول والانقياد، والتسليم، وشكر الله على هذه المنحة الجليلة، والقيام بها، واستخراج بركته، بتعلم ألفاظه ومعانيه، وأما مقابلته بضد هذه الحالة، من الإعراض عنه، والإضراب عنه، صفحا وإنكاره، وعدم الإيمان به فهذا من أعظم الكفر وأشد الجهل والظلم، ولهذا أنكر تعالى على من أنكره فقال: { أَفَأَنْتُمْ لَهُ مُنْكِرُونَ }
__________
(1) زيادة من هامش ب.
(2) في النسختين خيره، وغيرت الكلمة لتتوافق مع الضمائر التي بعدها.

(1/525)

وَلَقَدْ آَتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ (51) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52) قَالُوا وَجَدْنَا آَبَاءَنَا لَهَا عَابِدِينَ (53) قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآَبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ (54) قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ (55) قَالَ بَلْ رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ (56) وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ (57) فَجَعَلَهُمْ جُذَاذًا إِلَّا كَبِيرًا لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ (58) قَالُوا مَنْ فَعَلَ هَذَا بِآَلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ (59) قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ (60) قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ (61) قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآَلِهَتِنَا يَا إِبْرَاهِيمُ (62) قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ (63) فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ (64) ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ (65) قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ (66) أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ (67) قَالُوا حَرِّقُوهُ وَانْصُرُوا آَلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ (68) قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ (69) وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَخْسَرِينَ (70) وَنَجَّيْنَاهُ وَلُوطًا إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ (71) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلًّا جَعَلْنَا صَالِحِينَ (72) وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ (73)

{ 51 - 73 } { وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ } إلى آخر هذه القصة.
وهو قوله: { وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين } لما ذكر تعالى موسى ومحمدا صلى الله عليهما وسلم، وكتابيهما قال: { وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ } أي: من قبل إرسال موسى ومحمد ونزول كتابيهما، فأراه الله ملكوت السماوات والأرض، وأعطاه من الرشد، الذي كمل به نفسه، ودعا الناس إليه، ما لم يؤته أحدا من العالمين، غير محمد، وأضاف الرشد إليه، لكونه رشدا، بحسب حاله، وعلو مرتبته، وإلا فكل مؤمن، له من الرشد، بحسب ما معه من الإيمان. { وَكُنَّا بِهِ عَالِمِينَ } أي: أعطيناه رشده، واختصصناه بالرسالة والخلة، واصطفيناه في الدنيا والآخرة، لعلمنا أنه أهل لذلك، وكفء له، لزكائه وذكائه، ولهذا ذكر محاجته لقومه، ونهيهم عن الشرك، وتكسير الأصنام، وإلزامهم بالحجة، فقال: { إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ } التي مثلتموها، ونحتموها بأيديكم، على صور بعض المخلوقات { الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ } مقيمون على عبادتها، ملازمون لذلك، فما هي؟ وأي فضيلة ثبتت لها؟ وأين عقولكم، التي ذهبت حتى أفنيتم أوقاتكم بعبادتها؟ والحال أنكم مثلتموها، ونحتموها بأيديكم، فهذا من أكبر العجائب، تعبدون ما تنحتون.
[ ص 526 ]
فأجابوا بغير حجة، جواب العاجز، الذي ليس بيده أدنى شبهة فقالوا: { وَجَدْنَا آبَاءَنَا } كذلك يفعلون، فسلكنا سبيلهم، وتبعناهم على عبادتها، ومن المعلوم أن فعل أحد من الخلق سوى الرسل ليس بحجة، ولا تجوز به القدوة، خصوصا، في أصل الدين، وتوحيد رب العالمين، ولهذا قال لهم إبراهيم مضللا للجميع: { لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ } أي: ضلال بين واضح، وأي ضلال، أبلغ من ضلالهم في الشرك، وترك التوحيد؟" أي: فليس ما قلتم، يصلح للتمسك به، وقد اشتركتم وإياهم في الضلال الواضح، البين لكل أحد.
{ قَالُوا } على وجه الاستغراب لقوله، والاستعظام لما قال، وكيف بادأهم بتسفيههم، وتسفيه آبائهم: { أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللاعِبِينَ } أي: هذا القول الذي قلته، والذي جئتنا به، هل هو حق وجد؟ أم كلامك لنا، كلام لاعب مستهزئ، لا يدري ما يقول؟ وهذا الذي أرادوا، وإنما رددوا الكلام بين الأمرين، لأنهم نزلوه منزلة المتقرر المعلوم عند كل أحد، أن الكلام الذي جاء به إبراهيم، كلام سفيه لا يعقل ما يقول، فرد عليهم إبراهيم ردا بين به وجه سفههم، وقلة عقولهم فقال: { بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالأرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ } فجمع لهم بين الدليل العقلي، والدليل السمعي.
أما الدليل العقلي، فإنه قد علم كل أحد حتى هؤلاء الذين جادلهم إبراهيم، أن الله وحده، الخالق لجميع المخلوقات، من بني آدم، والملائكة، والجن، والبهائم، والسماوات، والأرض، المدبر لهن، بجميع أنواع التدبير، فيكون كل مخلوق مفطورا مدبرا متصرفا فيه، ودخل في ذلك، جميع ما عبد من دون الله.
أفيليق عند من له أدنى مسكة من عقل وتمييز، أن يعبد مخلوقا متصرفا فيه، لا يملك نفعا، ولا ضرا، ولا موتا، ولا حياة، ولا نشورا، ويدع عبادة الخالق الرازق المدبر؟
أما الدليل السمعي: فهو المنقول عن الرسل عليهم الصلاة والسلام، فإن ما جاءوا به معصوم لا يغلط ولا يخبر بغير الحق، ومن أنواع هذا القسم شهادة أحد من الرسل على ذلك فلهذا قال إبراهيم: { وَأَنَا عَلَى ذَلِكُمْ } أي: أن الله وحده المعبود وأن عبادة ما سواه باطل { مِنَ الشَّاهِدِينَ } وأي شهادة بعد شهادة الله أعلى من شهادة الرسل؟ خصوصا أولي العزم منهم خصوصا خليل الرحمن.
ولما بين أن أصنامهم ليس لها من التدبير شيء أراد أن يريهم بالفعل عجزها وعدم انتصارها وليكيد كيدا يحصل به إقرارهم بذلك فلهذا قال: { وَتَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ } أي أكسرها على وجه الكيد { بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ } عنها إلى عيد من أعيادهم، فلما تولوا مدبرين، ذهب إليها بخفية.

(1/525)

{ فَجَعَلَهُمْ جُذَاذًا } أي كسرا وقطعا، وكانت مجموعة في بيت واحد، فكسرها كلها، { إِلا كَبِيرًا لَهُمْ } أي إلا صنمهم الكبير، فإنه تركه لمقصد سيبينه، وتأمل هذا الاحتراز العجيب، فإن كل ممقوت عند الله، لا يطلق عليه ألفاظ التعظيم، إلا على وجه إضافته لأصحابه، كما كان النبي صلى الله عليه وسلم إذا كتب إلى ملوك الأرض المشركين يقول: " إلى عظيم الفرس " " إلى عظيم الروم " ونحو ذلك، ولم يقل " إلى العظيم " وهنا قال تعالى: { إِلا كَبِيرًا لَهُمْ } ولم يقل " كبيرا من أصنامهم " فهذا ينبغي التنبيه له، والاحتراز من تعظيم ما حقره الله، إلا إذا أضيف إلى من عظمه.
وقوله: { لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ } أي ترك إبراهيم تكسير صنمهم هذا لأجل أن يرجعوا إليه، ويستملوا حجته، ويلتفتوا إليها، ولا يعرضوا عنها ولهذا قال في آخرها: { فَرَجَعُوا إِلَى أَنْفُسِهِمْ }
فحين رأوا ما حل بأصنامهم من الإهانة والخزي { قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ } فرموا إبراهيم بالظلم الذي هم أولى به حيث كسرها ولم يدروا أن تكسيره لها من أفضل مناقبه ومن عدله وتوحيده، وإنما الظالم من اتخذها آلهة، وقد رأى ما يفعل بها { قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ } أي: يعيبهم ويذمهم، ومن هذا شأنه لا بد أن يكون هو الذي كسرها أو أن بعضهم سمعه يذكر أنه سيكيدها { يُقَالُ لَهُ إِبْرَاهِيمُ } فلما تحققوا أنه إبراهيم { قَالُوا فَأْتُوا بِهِ } أي: بإبراهيم { عَلَى أَعْيُنِ النَّاسِ } أي بمرأى منهم ومسمع { لَعَلَّهُمْ يَشْهَدُونَ } أي: يحضرون ما يصنع بمن كسر آلهتهم، وهذا الذي أراد إبراهيم وقصد أن يكون بيان الحق بمشهد من الناس ليشاهدوا الحق وتقوم عليهم الحجة، كما قال موسى حين واعد فرعون: { مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى }
فحين حضر الناس وأحضر إبراهيم قالوا له: { أَأَنْتَ فَعَلْتَ هَذَا } أي: التكسير { بِآلِهَتِنَا يَا إِبْرَاهِيمُ } ؟ وهذا استفهام تقرير، أي: فما الذي جرأك، وما الذي أوجب لك الإقدام على هذا الأمر؟.
فقال إبراهيم والناس شاهدون: { بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا } أي: كسرها غضبا عليها، لما عبدت معه، وأراد أن تكون العبادة منكم لصنمكم الكبير وحده، وهذا الكلام من إبراهيم، المقصد منه إلزام الخصم وإقامة الحجة عليه، ولهذا قال: { فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ } وأراد الأصنام المكسرة اسألوها لم كسرت؟ والصنم الذي لم يكسر، اسألوه لأي شيء كسرها، إن كان عندهم نطق، فسيجيبونكم إلى ذلك، وأنا وأنتم، وكل أحد يدري أنها لا تنطق ولا تتكلم، ولا تنفع ولا تضر، بل ولا تنصر نفسها ممن يريدها بأذى.
{ فَرَجَعُوا إِلَى أَنْفُسِهِمْ } أي: ثابت عليهم عقولهم، ورجعت إليهم أحلامهم، وعلموا أنهم ضالون في عبادتها، وأقروا على أنفسهم بالظلم والشرك، { فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ } فحصل بذلك المقصود، ولزمتهم [ ص 527 ] الحجة بإقرارهم أن ما هم عليه باطل وأن فعلهم كفر وظلم، ولكن لم يستمروا على هذه الحالة، ولكن { نُكِسُوا عَلَى رُءُوسِهِمْ } أي: انقلب الأمر عليهم، وانتكست عقولهم وضلت أحلامهم، فقالوا لإبراهيم: { لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ } فكيف تهكم بنا وتستهزئ بنا وتأمرنا أن نسألها وأنت تعلم أنها لا تنطق؟ .
فقال إبراهيم - موبخا لهم ومعلنا بشركهم على رءوس الأشهاد، ومبينا عدم استحقاق آلهتهم للعبادة-: { أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ } فلا نفع ولا دفع.
{ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ } أي: ما أضلكم وأخسر صفقتكم، وما أخسكم، أنتم وما عبدتم من دون الله، إن كنتم تعقلون عرفتم هذه الحال، فلما عدمتم العقل، وارتكبتم الجهل والضلال على بصيرة، صارت البهائم، أحسن حالا منكم.
فحينئذ لما أفحمهم، ولم يبينوا حجة، استعملوا قوتهم في معاقبته، فـ { قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ } أي: اقتلوه أشنع القتلات، بالإحراق، غضبا لآلهتكم، ونصرة لها. فتعسا لهم تعسا، حيث عبدوا من أقروا أنه يحتاج إلى نصرهم، واتخذوه إلها، فانتصر الله لخليله لما ألقوه في النار وقال لها: { كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ } فكانت عليه بردا وسلاما، لم ينله فيها أذى، ولا أحس بمكروه.
{ وَأَرَادُوا بِهِ كَيْدًا } حيث عزموا على إحراقه، { فَجَعَلْنَاهُمُ الأخْسَرِينَ } أي: في الدنيا والآخرة، كما جعل الله خليله وأتباعه، هم الرابحين المفلحين.
{ وَنَجَّيْنَاهُ وَلُوطًا } وذلك أنه لم يؤمن به من قومه إلا لوط عليه السلام قيل: إنه ابن أخيه، فنجاه الله، وهاجر { إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ } أي: الشام، فغادر قومه في " بابل " من أرض العراق، { وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ } ومن بركة الشام، أن كثيرا من الأنبياء كانوا فيها، وأن الله اختارها، مهاجرا لخليله، وفيها أحد بيوته الثلاثة المقدسة، وهو بيت المقدس.
{ وَوَهَبْنَا لَهُ } حين اعتزل قومه { إِسْحَاقَ وَيَعْقُوبَ } ابن إسحاق { نَافِلَةً } بعدما كبر، وكانت زوجته عاقرا، فبشرته الملائكة بإسحاق، { وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } ويعقوب، هو إسرائيل، الذي كانت منه الأمة العظيمة، وإسماعيل بن إبراهيم، الذي كانت منه الأمة الفاضلة العربية، ومن ذريته، سيد الأولين والآخرين. { وَكُلا } من إبراهيم وإسحاق ويعقوب { جَعَلْنَا صَالِحِينَ } أي: قائمين بحقوقه، وحقوق عباده، ومن صلاحهم، أنه جعلهم أئمة يهدون بأمره، وهذا من أكبر نعم الله على عبده أن يكون إماما يهتدي به المهتدون، ويمشي خلفه السالكون، وذلك لما صبروا، وكانوا بآيات الله يوقنون.

(1/526)

وقوله: { يَهْدُونَ بِأَمْرِنَا } أي: يهدون الناس بديننا، لا يأمرون بأهواء أنفسهم، بل بأمر الله ودينه، واتباع مرضاته، ولا يكون العبد إماما حتى يدعو إلى أمر الله.
{ وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ } يفعلونها ويدعون الناس إليها، وهذا شامل لجميع الخيرات كلها، من حقوق الله، وحقوق العباد.
{ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ } هذا من باب عطف الخاص على العام، لشرف هاتين العبادتين وفضلهما، ولأن من كملهما كما أمر، كان قائما بدينه، ومن ضيعهما، كان لما سواهما أضيع، ولأن الصلاة أفضل الأعمال، التي فيها حقه، والزكاة أفضل الأعمال، التي فيها الإحسان لخلقه.
{ وَكَانُوا لَنَا } أي: لا لغيرنا { عَابِدِينَ } أي: مديمين على العبادات القلبية والقولية والبدنية في أكثر أوقاتهم، فاستحقوا أن تكون العبادة وصفهم، فاتصفوا بما أمر الله به الخلق، وخلقهم لأجله.

(1/527)

وَلُوطًا آَتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ (74) وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ (75)

{ 74 - 75 } { وَلُوطًا آتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ * وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ } .
هذا ثناء من الله على رسوله (لوط) عليه السلام بالعلم الشرعي، والحكم بين الناس، بالصواب والسداد، وأن الله أرسله إلى قومه، يدعوهم إلى عبادة الله، وينهاهم عما هم عليه من الفواحش، فلبث يدعوهم، فلم يستجيبوا له، فقلب الله عليهم ديارهم وعذبهم عن آخرهم لأنهم { قَوْمَ سَوْءٍ فَاسِقِينَ } كذبوا الداعي، وتوعدوه بالإخراج، ونجى الله لوطا وأهله، فأمره أن يسري بهم ليلا ليبعدوا عن القرية، فسروا ونجوا، من فضل الله عليهم ومنته.
{ وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا } التي من دخلها، كان من الآمنين، من جميع المخاوف، النائلين كل خير وسعادة، وبر، وسرور، وثناء، وذلك لأنه من الصالحين، الذين صلحت أعمالهم وزكت أحوالهم، وأصلح الله فاسدهم، والصلاح هو السبب لدخول العبد برحمة الله، كما أن الفساد، سبب لحرمانه الرحمة والخير، وأعظم الناس صلاحا، الأنبياء عليهم السلام ولهذا يصفهم بالصلاح، وقال سليمان عليه السلام: { وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ }

(1/527)

وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76) وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (77)

{ 76 - 77 } { وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ * وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ } .
أي: واذكر عبدنا ورسولنا، نوحا عليه السلام، مثنيا مادحا، حين أرسله الله إلى قومه، فلبث فيهم ألف سنة، إلا خمسين عاما، يدعوهم إلى عبادة الله، وينهاهم عن الشرك به، ويبدي فيهم ويعيد، ويدعوهم سرا وجهارا، وليلا ونهارا، فلما رآهم لا ينجع فيهم الوعظ، ولا يفيد لديهم الزجر، نادى ربه وقال: { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } [ ص 528 ] فاستجاب الله له فأغرقهم ولم يبق منهم أحدا ونجى الله نوحا وأهله ومن معه من المؤمنين في الفلك المشحون وجعل ذريته هم الباقين ونصرهم الله على قومه المستهزئين

(1/527)

وَدَاوُودَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ (78) فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آَتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ (79) وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ (80) وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ (81)

{ 78 - 82 } { وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ * فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ * وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ * وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ } .
أي: واذكر هذين النبيين الكريمين { داود } و { سليمان } مثنيا مبجلا إذ آتاهما الله العلم الواسع والحكم بين العباد، بدليل قوله: { إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ } أي: إذ تحاكم إليهما صاحب حرث، نفشت فيه غنم القوم الآخرين، أي: رعت ليلا فأكلت ما في أشجاره، ورعت زرعه، فقضى فيه داود عليه السلام، بأن الغنم تكون لصاحب الحرث، نظرا إلى تفريط أصحابها، فعاقبهم بهذه العقوبة، وحكم فيها سليمان بحكم موافق للصواب، بأن أصحاب الغنم يدفعون غنمهم إلى صاحب الحرث فينتفع بدرها وصوفها ويقومون على بستان صاحب الحرث، حتى يعود إلى حاله الأولى، فإذا عاد إلى حاله، ترادا ورجع كل منهما بما له، وكان هذا من كمال فهمه وفطنته عليه السلام ولهذا قال: { فَفَهَّمْنَاهَا سُلَيْمَانَ } أي: فهمناه هذه القضية، ولا يدل ذلك، أن داود لم يفهمه الله في غيرها، ولهذا خصها بالذكر بدليل قوله: { وَكُلا } من داود وسليمان { آتَيْنَا حُكْمًا وَعِلْمًا } وهذا دليل على أن الحاكم قد يصيب الحق والصواب وقد يخطئ ذلك، وليس بمعلوم إذا أخطأ مع بذل اجتهاده.
ثم ذكر ما خص به كلا منهما فقال: { وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ } وذلك أنه كان من أعبد الناس وأكثرهم لله ذكرا وتسبيحا وتمجيدا، وكان قد أعطاه [الله] من حسن الصوت ورقته ورخامته، ما لم يؤته أحدا من الخلق، فكان إذا سبح وأثنى على الله، جاوبته الجبال الصم والطيور البهم، وهذا فضل الله عليه وإحسانه فلهذا قال: { وَكُنَّا فَاعِلِينَ } .
{ وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ } أي: علم الله داود عليه السلام، صنعة الدروع، فهو أول من صنعها وعلمها وسرت صناعته إلى من بعده، فألان الله له الحديد، وعلمه كيف يسردها والفائدة فيها كبيرة، { لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ } أي: هي وقاية لكم، وحفظ عند الحرب، واشتداد البأس.
{ فَهَلْ أَنْتُمْ شَاكِرُونَ } نعمة الله عليكم، حيث أجراها على يد عبده داود، كما قال تعالى: { وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ }
يحتمل أن تعليم الله لداود صنعة الدروع وإلانتها أمر خارق للعادة، وأن يكون - كما قاله المفسرون-: إن الله ألان له الحديد، حتى كان يعمله كالعجين والطين، من دون إذابة له على النار، ويحتمل أن تعليم الله له، على جاري العادة، وأن إلانة الحديد له، بما علمه الله من الأسباب المعروفة الآن، لإذابتها، وهذا هو الظاهر، لأن الله امتن بذلك على العباد وأمرهم بشكرها، ولولا أن صنعته من الأمور التي جعلها الله مقدورة للعباد، لم يمتن عليهم بذلك، ويذكر فائدتها، لأن الدروع التي صنع داود عليه السلام، متعذر أن يكون المراد أعيانها، وإنما المنة بالجنس، والاحتمال الذي ذكره المفسرون، لا دليل عليه إلا قوله: { وَأَلَنَّا لَهُ الْحَدِيدَ } وليس فيه أن الإلانة من دون سبب، والله أعلم بذلك.
{ وَلِسُلَيْمَانَ الرِّيحَ } أي: سخرناها { عَاصِفَةً } أي: سريعة في مرورها، { تَجْرِي بِأَمْرِهِ } حيث دبرت امتثلت أمره، غدوها شهر ورواحها شهر { إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا } وهي أرض الشام، حيث كان مقره، فيذهب على الريح شرقا وغربا، ويكون مأواها ورجوعها إلى الأرض المباركة، { وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ } قد أحاط علمنا بجميع الأشياء، وعلمنا من داود وسليمان، ما أوصلناهما به إلى ما ذكرنا.

(1/528)

وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ (82)

{ وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ } .
{ وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلا دُونَ ذَلِكَ } وهذا أيضا من خصائص سليمان عليه السلام، أن الله سخر له الشياطين والعفاريت، وسلطه على تسخيرهم في الأعمال، التي لا يقدر على كثير منها غيرهم، فكان منهم من يغوص له في البحر، ويستخرج الدر، واللؤلؤ، وغير ذلك، ومنهم من يعمل له { مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ } وسخر طائفة منهم، لبناء بيت المقدس، ومات، وهم على عمله، وبقوا بعده سنة، حتى علموا موته، كما سيأتي إن شاء الله تعالى.

(1/528)

وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (83) فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآَتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ (84)

{ وَكُنَّا لَهُمْ حَافِظِينَ } أي: لا يقدرون على الامتناع منه وعصيانه، بل حفظهم الله له، بقوته وعزته، وسلطانه.
[ ص 529 ]
{ 83 - 84 } { وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ * فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ } .
أي: واذكر عبدنا ورسولنا، أيوب - مثنيا معظما له، رافعا لقدره - حين ابتلاه، ببلاء شديد، فوجده صابرا راضيا عنه، وذلك أن الشيطان سلط على جسده، ابتلاء من الله، وامتحانا فنفخ في جسده، فتقرح قروحا عظيمة ومكث مدة طويلة، واشتد به البلاء، ومات أهله، وذهب ماله، فنادى ربه: رب { أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ } فتوسل إلى الله بالإخبار عن حال نفسه، وأنه بلغ الضر منه كل مبلغ، وبرحمة ربه الواسعة العامة فاستجاب الله له، وقال له: { ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ } فركض برجله فخرجت من ركضته عين ماء باردة فاغتسل منها وشرب، فأذهب الله عنه ما به من الأذى، { وَآتَيْنَاهُ أَهْلَهُ } أي: رددنا عليه أهله وماله.
{ وَمِثْلَهُمْ مَعَهُمْ } بأن منحه الله العافية من الأهل والمال شيئا كثيرا، { رَحْمَةً مِنْ عِنْدِنَا } به، حيث صبر ورضي، فأثابه الله ثوابا عاجلا قبل ثواب الآخرة.
{ وَذِكْرَى لِلْعَابِدِينَ } أي: جعلناه عبرة للعابدين، الذين ينتفعون بالعبر، فإذا رأوا ما أصابه من البلاء، ثم ما أثابه الله بعد زواله، ونظروا السبب، وجدوه الصبر، ولهذا أثنى الله عليه به في قوله: { إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ } فجعلوه أسوة وقدوة عندما يصيبهم الضر.

(1/528)

وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ (85) وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ (86)

{ 85 - 86 } { وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ * وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ } .
أي: واذكر عبادنا المصطفين، وأنبياءنا المرسلين بأحسن الذكر، وأثن عليهم أبلغ الثناء، إسماعيل بن إبراهيم، وإدريس، وذا الكفل، نبيين من أنبياء بني إسرائيل { كُلٌّ } من هؤلاء المذكورين { مِنَ الصَّابِرِينَ } والصبر: هو حبس النفس ومنعها، مما تميل بطبعها إليه، وهذا يشمل أنواع الصبر الثلاثة: الصبر على طاعة الله والصبر عن معصية الله، والصبر على أقدار الله المؤلمة، فلا يستحق العبد اسم الصبر التام، حتى يوفي هذه الثلاثة حقها. فهؤلاء الأنبياء، عليهم الصلاة والسلام، قد وصفهم الله بالصبر، فدل أنهم وفوها حقها، وقاموا بها كما ينبغي، ووصفهم أيضا بالصلاح، وهو يشمل صلاح القلب، بمعرفة الله ومحبته، والإنابة إليه كل وقت، وصلاح اللسان، بأن يكون رطبا من ذكر الله، وصلاح الجوارح، باشتغالها بطاعة الله وكفها عن المعاصي. فبصبرهم وصلاحهم، أدخلهم الله برحمته، وجعلهم مع إخوانهم من المرسلين، وأثابهم الثواب العاجل والآجل، ولو لم يكن من ثوابهم، إلا أن الله تعالى نوه بذكرهم في العالمين، وجعل لهم لسان صدق في الآخرين، لكفى بذلك شرفا وفضلا.

(1/529)

وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ (87) فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ (88)

{ 87 - 88 } { وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ * فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } .
أي: واذكر عبدنا ورسولنا ذا النون وهو: يونس، أي: صاحب النون، وهي الحوت، بالذكر الجميل، والثناء الحسن، فإن الله تعالى أرسله إلى قومه، فدعاهم، فلم يؤمنوا فوعدهم بنزول العذاب بأمد سماه لهم.
[فجاءهم العذاب] ورأوه عيانا، فعجوا إلى الله، وضجوا وتابوا، فرفع الله عنهم العذاب كما قال تعالى: { فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ } وقال: { وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ } وهذه الأمة العظيمة، الذين آمنوا بدعوة يونس، من أكبر فضائله. ولكنه عليه الصلاة والسلام، ذهب مغاضبا، وأبق عن ربه لذنب من الذنوب، التي لم يذكرها الله لنا في كتابه، ولا حاجة لنا إلى تعيينها [لقوله: { إِذْ أَبَقَ إِلَى الْفُلْكِ } { وَهُوَ مُلِيمٌ } أي: فاعل ما يلام عليه] (1) والظاهر أن (2) عجلته ومغاضبته لقومه وخروجه من بين أظهرهم قبل أن يأمره الله بذلك، ظن أن الله لا يقدر عليه، أي: يضيق عليه في بطن الحوت أو ظن أنه سيفوت الله تعالى، ولا مانع من عروض هذا الظن للكمل من الخلق على وجه لا يستقر، ولا يستمر عليه، فركب في السفينة مع أناس، فاقترعوا، من يلقون منهم في البحر؟ لما خافوا الغرق إن بقوا كلهم، فأصابت القرعة يونس، فالتقمه الحوت، وذهب به إلى ظلمات البحار، فنادى في تلك الظلمات: { لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } فأقر لله تعالى بكمال الألوهية، ونزهه عن كل نقص، وعيب وآفة، واعترف بظلم نفسه وجنايته.
قال الله تعالى: { فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ * لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } ولهذا قال هنا [ ص 530 ] { فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ } أي الشدة التي وقع فيها
{ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } وهذا وعد وبشارة لكل مؤمن وقع في شدة وغم أن الله تعالى سينجيه منها ويكشف عنه ويخفف لإيمانه كما فعل بـ " يونس " عليه السلام
__________
(1) زيادة من هامش ب.
(2) في الأصل: أنه.

(1/529)

وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ (89) فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ (90)

{ 89 - 90 } { وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ * فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } .
أي: واذكر عبدنا ورسولنا زكريا، منوها بذكره، ناشرا لمناقبه وفضائله، التي من جملتها، هذه المنقبة العظيمة المتضمنة لنصحه للخلق، ورحمة الله إياه، وأنه { نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا } أي: { قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا * وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا }
من هذه الآيات علمنا أن قوله { رَبِّ لا تَذَرْنِي فَرْدًا } أنه لما تقارب أجله، خاف أن لا يقوم أحد بعده مقامه في الدعوة إلى الله، والنصح لعباد الله، وأن يكون في وقته فردا، ولا يخلف من يشفعه ويعينه، على ما قام به، { وَأَنْتَ خَيْرُ الْوَارِثِينَ } أي: خير الباقين، وخير من خلفني بخير، وأنت أرحم بعبادك مني، ولكني أريد ما يطمئن به قلبي، وتسكن له نفسي، ويجري في موازيني ثوابه.
{ فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى } النبي الكريم، الذي لم يجعل الله له من قبل سميا.
{ وَأَصْلَحْنَا لَهُ زَوْجَهُ } بعدما كانت عاقرا، لا يصلح رحمها للولادة فأصلح الله رحمها للحمل، لأجل نبيه زكريا، وهذا من فوائد الجليس، والقرين الصالح، أنه مبارك على قرينه، فصار يحيى مشتركا بين الوالدين.
ولما ذكر هؤلاء الأنبياء والمرسلين، كلا على انفراده، أثنى عليهم عموما فقال: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ } أي: يبادرون إليها ويفعلونها في أوقاتها الفاضلة، ويكملونها على الوجه اللائق الذي ينبغي ولا يتركون فضيلة يقدرون عليها، إلا انتهزوا الفرصة فيها، { وَيَدْعُونَنَا رَغَبًا وَرَهَبًا } أي: يسألوننا الأمور المرغوب فيها، من مصالح الدنيا والآخرة، ويتعوذون بنا من الأمور المرهوب منها، من مضار الدارين، وهم راغبون راهبون لا غافلون، لاهون ولا مدلون، { وَكَانُوا لَنَا خَاشِعِينَ } أي: خاضعين متذللين متضرعين، وهذا لكمال معرفتهم بربهم.

(1/530)

وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آَيَةً لِلْعَالَمِينَ (91) إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92) وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ (93) فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ (94)

{ 91 - 94 } { وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ * إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ * وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ * فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ } .
أي: واذكر مريم، عليها السلام، مثنيا عليها مبينا لقدرها، شاهرا لشرفها فقال: { وَالَّتِي أَحْصَنَتْ فَرْجَهَا } أي: حفظته من الحرام وقربانه، بل ومن الحلال، فلم تتزوج لاشتغالها بالعبادة، واستغراق وقتها بالخدمة لربها.
وحين جاءها جبريل في صورة بشر سوي تام الخلق والحسن { قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } فجازاها الله من جنس عملها، ورزقها ولدا من غير أب، بل نفخ فيها جبريل عليه السلام، فحملت بإذن الله.
{ وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ } حيث حملت به، ووضعته من دون مسيس أحد، وحيث تكلم في المهد، وبرأها مما ظن بها المتهمون وأخبر عن نفسه في تلك الحالة، وأجرى الله على يديه من الخوارق والمعجزات ما هو معلوم، فكانت وابنها آية للعالمين، يتحدث بها جيلا بعد جيل، ويعتبر بها المعتبرون.
ولما ذكر الأنبياء عليهم السلام، قال مخاطبا للناس: { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً } أي: هؤلاء الرسل المذكورون هم أمتكم وأئمتكم الذين بهم تأتمون، وبهديهم تقتدون، كلهم على دين واحد، وصراط واحد، والرب أيضا واحد.
ولهذا قال: { وَأَنَا رَبُّكُمْ } الذي خلقتكم، وربيتكم بنعمتي، في الدين والدنيا، فإذا كان الرب واحدا، والنبي واحدا، والدين واحدا، وهو عبادة الله، وحده لا شريك له، بجميع أنواع العبادة كان وظيفتكم والواجب عليكم، القيام بها، ولهذا قال: { فَاعْبُدُونِ } فرتب العبادة على ما سبق بالفاء، ترتيب المسبب على سببه.
وكان اللائق، الاجتماع على هذا الأمر، وعدم التفرق فيه، ولكن البغي والاعتداء، أبيا إلا الافتراق والتقطع. ولهذا قال: { وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ } أي: تفرق الأحزاب المنتسبون لاتباع الأنبياء فرقا، وتشتتوا، كل يدعي أن الحق معه، والباطل مع الفريق الآخر و { كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ }
وقد علم أن المصيب منهم، من كان سالكا للدين القويم، والصراط المستقيم، مؤتما بالأنبياء وسيظهر هذا، إذا انكشف الغطاء، وبرح الخفاء، وحشر الله الناس لفصل القضاء، فحينئذ يتبين الصادق من الكاذب، ولهذا قال: { كُلٌّ } من الفرق المتفرقة وغيرهم { إِلَيْنَا رَاجِعُونَ } أي: فنجازيهم أتم الجزاء.
ثم فصل جزاءه فيهم، منطوقا ومفهوما، فقال: { فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ } أي: الأعمال التي شرعتها الرسل وحثت عليها الكتب { وَهُوَ مُؤْمِنٌ } بالله وبرسله، وما جاءوا به { فَلا كُفْرَانَ لِسَعْيِهِ } أي: لا نضيع سعيه ولا نبطله، بل نضاعفه له أضعافا كثيرة.
{ وَإِنَّا لَهُ كَاتِبُونَ } أي: مثبتون له في اللوح المحفوظ، وفي الصحف [ ص 531 ] التي مع الحفظة. أي: ومن لم يعمل من الصالحات، أو عملها وهو ليس بمؤمن، فإنه محروم، خاسر في دينه، ودنياه.

(1/530)

وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ (95)

{ 95 } { وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ } .
أي: يمتنع على القرى المهلكة المعذبة، الرجوع إلى الدنيا، ليستدركوا ما فرطوا فيه فلا سبيل إلى الرجوع لمن أهلك وعذب، فليحذر المخاطبون، أن يستمروا على ما يوجب الإهلاك فيقع بهم، فلا يمكن رفعه، وليقلعوا وقت الإمكان والإدراك.

(1/531)

حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ (97)

{ 96 - 97 } { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ } .
هذا تحذير من الله للناس، أن يقيموا على الكفر والمعاصي، وأنه قد قرب انفتاح يأجوج ومأجوج، وهما قبيلتان عظيمتان من بني آدم، وقد سد عليهم ذو القرنين، لما شكي إليه إفسادهم في الأرض، وفي آخر الزمان، ينفتح السد عنهم، فيخرجون إلى الناس في هذه الحالة والوصف، الذي ذكره الله من كل من مكان مرتفع، وهو الحدب ينسلون أي: يسرعون. وفي هذا دلالة على كثرتهم الباهرة، وإسراعهم في الأرض، إما بذواتهم، وإما بما خلق الله لهم من الأسباب التي تقرب لهم البعيد، وتسهل عليهم الصعب، وأنهم يقهرون الناس، ويعلون عليهم في الدنيا، وأنه لا يد لأحد بقتالهم.
{ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ } أي: يوم القيامة الذي وعد الله بإتيانه، ووعده حق وصدق، ففي ذلك اليوم ترى أبصار الكفار شاخصة، من شدة الأفزاع والأهوال المزعجة، والقلاقل المفظعة، وما كانوا يعرفون من جناياتهم وذنوبهم، وأنهم يدعون بالويل والثبور، والندم والحسرة، على ما فات ويقولون لـ : { قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا } اليوم العظيم، فلم نزل فيها مستغرقين، وفي لهو الدنيا متمتعين، حتى أتانا اليقين، ووردنا القيامة، فلو كان يموت أحد من الندم والحسرة، لماتوا. { بَلْ كُنَّا ظَالِمِينَ } اعترفوا بظلمهم، وعدل الله فيهم، فحينئذ يؤمر بهم إلى النار، هم وما كانوا يعبدون، ولهذا قال:

(1/531)

إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98) لَوْ كَانَ هَؤُلَاءِ آَلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ (99) لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ (100) إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ (101)

{ 98 - 103 } { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ * لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ * لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لا يَسْمَعُونَ * إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ } .
أي: إنكم أيها العابدون مع الله آلهة غيره { حَصَبُ جَهَنَّمَ } أي: وقودها وحطبها { أَنْتُمْ لَهَا وَارِدُونَ } وأصنامكم.
والحكمة في دخول الأصنام النار، وهي جماد، لا تعقل، وليس عليها ذنب، بيان كذب من اتخذها آلهة، وليزداد عذابهم، فلهذا قال: { لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا } وهذا كقوله تعالى: { لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ } وكل من العابدين والمعبودين فيها، خالدون، لا يخرجون منها، ولا ينتقلون عنها.
{ لَهُمْ فِيهَا زَفِيرٌ } من شدة العذاب { وَهُمْ فِيهَا لا يَسْمَعُونَ } صم بكم عمي، أولا يسمعون من الأصوات غير صوتها، لشدة غليانها، واشتداد زفيرها وتغيظها.
ودخول آلهة المشركين النار، إنما هو الأصنام، أو من عبد، وهو راض بعبادته.
وأما المسيح، وعزير، والملائكة ونحوهم، ممن عبد من الأولياء، فإنهم لا يعذبون فيها، ويدخلون في قوله: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى } أي: سبقت لهم سابقة السعادة في علم الله، وفي اللوح المحفوظ وفي تيسيرهم في الدنيا لليسرى والأعمال الصالحة.
{ أُولَئِكَ عَنْهَا } أي: عن النار { مُبْعَدُونَ } فلا يدخلونها، ولا يكونون قريبا منها، بل يبعدون عنها، غاية البعد، حتى لا يسمعوا حسيسها، ولا يروا شخصها.

(1/531)

لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ (102) لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ (103)

{ لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ * لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ } .
{ وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ } من المآكل، والمشارب، والمناكح والمناظر، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، مستمر لهم ذلك، يزداد حسنه على الأحقاب.
{ لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ } أي: لا يقلقهم إذا فزع الناس أكبر فزع، وذلك يوم القيامة، حين تقرب النار، تتغيظ على الكافرين والعاصين فيفزع الناس لذلك الأمر وهؤلاء لا يحزنهم، لعلمهم بما يقدمون عليه وأن الله قد أمنهم مما يخافون.
{ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ } إذا بعثوا من قبورهم، وأتوا على النجائب وفدا، لنشورهم، مهنئين لهم قائلين: { هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ } فليهنكم ما وعدكم الله، وليعظم استبشاركم، بما أمامكم من الكرامة، وليكثر فرحكم وسروركم، بما أمنكم الله من المخاوف والمكاره.

(1/531)

يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ (104) وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ (105)

{ 104 - 105 } { يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ * وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } .
يخبر تعالى أنه يوم القيامة يطوي السماوات - على عظمها واتساعها - كما يطوي الكاتب للسجل أي: الورقة المكتوب فيها، فتنثر نجومها، ويكور شمسها وقمرها، وتزول عن أماكنها { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } أي: إعادتنا للخلق، مثل ابتدائنا لخلقهم، فكما ابتدأنا خلقهم، ولم يكونوا شيئا، كذلك نعيدهم بعد موتهم.
{ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ } ننفذ ما وعدنا، لكمال قدرته، وأنه لا تمتنع منه الأشياء.
{ وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ } وهو الكتاب المزبور، والمراد: الكتب المنزلة، كالتوراة ونحوها { مِنْ بَعْدِ الذِّكْرِ } [ ص 532 ] أي: كتبناه في الكتب المنزلة، بعد ما كتبنا في الكتاب السابق، الذي هو اللوح المحفوظ، وأم الكتاب الذي توافقه جميع التقادير المتأخرة عنه والمكتوب في ذلك: { أَنَّ الأرْضَ } أي: أرض الجنة { يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } الذين قاموا بالمأمورات، واجتنبوا المنهيات، فهم الذين يورثهم الله الجنات، كقول أهل الجنة: { الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ }
ويحتمل أن المراد: الاستخلاف في الأرض، وأن الصالحين يمكن الله لهم في الأرض، ويوليهم عليها كقوله تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ } الآية.

(1/531)

إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ (106) وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (107) قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ (108) فَإِنْ تَوَلَّوْا فَقُلْ آَذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ (109) إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ (110) وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ (111) قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (112)

{ 106 - 112 } { إِنَّ فِي هَذَا لَبَلاغًا لِقَوْمٍ عَابِدِينَ * وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ * قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ * فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ * إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ * وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ * قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } .
يثني الله تعالى على كتابه العزيز " القرآن " ويبين كفايته التامة عن كل شيء، وأنه لا يستغنى عنه فقال: { إِنَّ فِي هَذَا لَبَلاغًا لِقَوْمٍ عَابِدِينَ } أي: يتبلغون به في الوصول إلى ربهم، وإلى دار كرامته، فوصلهم إلى أجل المطالب، وأفضل الرغائب. وليس للعابدين، الذين هم أشرف الخلق، وراءه غاية، لأنه الكفيل بمعرفة ربهم، بأسمائه، وصفاته، وأفعاله، وبالإخبار بالغيوب الصادقة، وبالدعوة لحقائق الإيمان، وشواهد الإيقان، المبين للمأمورات كلها، والمنهيات جميعا، المعرف بعيوب النفس والعمل، والطرق التي ينبغي سلوكها في دقيق الدين وجليله، والتحذير من طرق الشيطان، وبيان مداخله على الإنسان، فمن لم يغنه القرآن، فلا أغناه الله، ومن لا يكفيه، فلا كفاه الله.
ثم أثنى على رسوله، الذي جاء بالقرآن فقال: { وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ } فهو رحمته المهداة لعباده، فالمؤمنون به، قبلوا هذه الرحمة، وشكروها، وقاموا بها، وغيرهم كفرها، وبدلوا نعمة الله كفرا، وأبوا رحمة الله ونعمته.
{ قُلْ } يا محمد { إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ } الذي لا يستحق العبادة إلا هو، ولهذا قال: { فَهَلْ أَنْتُمْ مُسْلِمُونَ } أي: منقادون لعبوديته مستسلمون لألوهيته، فإن فعلوا فليحمدوا ربهم على ما منَّ عليهم بهذه النعمة التي فاقت المنن.
{ فَإِنْ تَوَلَّوْا } عن الانقياد لعبودية ربهم، فحذرهم حلول المثلات، ونزول العقوبة.
{ فَقُلْ آذَنْتُكُمْ } أي: أعلمتكم بالعقوبة { عَلَى سَوَاءٍ } أي علمي وعلمكم بذلك مستو، فلا تقولوا - إذا أنزل بكم العذاب: { مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ } بل الآن، استوى علمي وعلمكم، لما أنذرتكم، وحذرتكم، وأعلمتكم بمآل الكفر، ولم أكتم عنكم شيئا.
{ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ } أي: من العذاب لأن علمه عند الله، وهو بيده، ليس لي من الأمر شيء.
{ وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ } أي: لعل تأخير العذاب الذي استعجلتموه شر لكم، وأن تتمتعوا في الدنيا إلى حين، ثم يكون أعظم لعقوبتكم.
{ قَالَ رَبِّ احْكُمْ بِالْحَقِّ } أي: بيننا وبين القوم الكافرين، فاستجاب الله هذا الدعاء، وحكم بينهم في الدنيا قبل الآخرة، بما عاقب الله به الكافرين من وقعة " بدر " وغيرها.
{ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ } أي: نسأل ربنا الرحمن، ونستعين به على ما تصفون، من قولكم سنظهر عليكم، وسيضمحل دينكم، فنحن في هذا، لا نعجب بأنفسنا، ولا نتكل على حولنا وقوتنا، وإنما نستعين بالرحمن، الذي ناصية كل مخلوق بيده، ونرجوه أن يتم ما استعناه به من رحمته، وقد فعل، ولله الحمد.

(1/532)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الحج قيل:
مكية، وقيل: مدنية

(1/532)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ (1) يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ (2)

{ 1 - 2 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ * يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } .
يخاطب الله الناس كافة، بأن يتقوا ربهم، الذي رباهم بالنعم الظاهرة والباطنة، فحقيق بهم أن يتقوه، بترك الشرك والفسوق والعصيان، ويمتثلوا أوامره، مهما استطاعوا.
ثم ذكر ما يعينهم على التقوى، ويحذرهم من تركها، وهو الإخبار بأهوال القيامة، فقال:
{ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } لا يقدر قدره، ولا يبلغ كنهه، ذلك بأنها إذا وقعت الساعة، رجفت الأرض وارتجت، وزلزلت زلزالها، [ ص 533 ] وتصدعت الجبال، واندكت، وكانت كثيبا مهيلا ثم كانت هباء منبثا، ثم انقسم الناس ثلاثة أزواج.
فهناك تنفطر السماء، وتكور الشمس والقمر، وتنتثر النجوم، ويكون من القلاقل والبلابل ما تنصدع له القلوب، وتجل منه الأفئدة، وتشيب منه الولدان، وتذوب له الصم الصلاب، ولهذا قال: { يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ } مع أنها مجبولة على شدة محبتها لولدها، خصوصا في هذه الحال، التي لا يعيش إلا بها.
{ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا } من شدة الفزع والهول، { وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى } أي: تحسبهم -أيها الرائي لهم- سكارى من الخمر، وليسوا سكارى.
{ وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } فلذلك أذهب عقولهم، وفرغ قلوبهم، وملأها من الفزع، وبلغت القلوب الحناجر، وشخصت الأبصار، وفي ذلك اليوم، لا يجزي والد عن ولده، ولا مولود هو جاز عن والده شيئا.
ويومئذ { يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } .
وهناك { يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتى ليتني لم أتخذ فلانا خليلا } وتسود حينئذ وجوه وتبيض وجوه وتنصب الموازين التي يوزن بها مثاقيل الذر من الخير والشر وتنشر صحائف الأعمال وما فيها من جميع الأعمال والأقوال والنيات من صغير وكبير وينصب الصراط على متن جهنم وتزلف الجنة للمتقين وبرزت الجحيم للغاوين { إذا رأتهم من مكان بعيد سمعوا لها تغيظا وزفيرا * وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا } ويقال لهم { لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا } وإذا نادوا ربهم ليخرجهم منها قال { اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ } قد غضب عليهم الرب الرحيم وحضرهم العذاب الأليم وأيسوا من كل خير ووجدوا أعمالهم كلها لم يفقدوا منها نقيرا ولا قطميرا
هذا والمتقون في روضات الجنات يحبرون وفي أنواع اللذات يتفكهون وفيما اشتهت أنفسهم خالدون فحقيق بالعاقل الذي يعرف أن كل هذا أمامه أن يعد له عدته وأن لا يلهيه الأمل فيترك العمل وأن تكون تقوى الله شعاره وخوفه دثاره ومحبة الله وذكره روح أعماله

(1/532)

وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ (3) كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ (4)

{ 3 - 4 } { وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ * كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ } .
أي: ومن الناس طائفة وفرقة، سلكوا طريق الضلال، وجعلوا يجادلون بالباطل الحق، يريدون إحقاق الباطل وإبطال الحق، والحال أنهم في غاية الجهل ما عندهم من العلم شيء، وغاية ما عندهم، تقليد أئمة الضلال، من كل شيطان مريد، متمرد على الله وعلى رسله، معاند لهم، قد شاق الله ورسوله، وصار من الأئمة الذين يدعون إلى النار.
{ كُتِبَ عَلَيْهِ } أي: قدر على هذا الشيطان المريد { أَنَّهُ مَنْ تَوَلاهُ } أي: اتبعه { فَأَنَّهُ يُضِلُّهُ } عن الحق، ويجنبه الصراط المستقيم { وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ } وهذا نائب إبليس حقا، فإن الله قال عنه { إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } فهذا الذي يجادل في الله، قد جمع بين ضلاله بنفسه، وتصديه إلى إضلال الناس، وهو متبع، ومقلد لكل شيطان مريد، ظلمات بعضها فوق بعض، ويدخل في هذا، جمهور أهل الكفر والبدع، فإن أكثرهم مقلدة، يجادلون بغير علم.

(1/533)

يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ (5)

{ 5 - 7 } { يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الأرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ } .
يقول تعالى: { يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ } أي: شك واشتباه، وعدم علم بوقوعه، مع أن الواجب عليكم أن تصدقوا ربكم، وتصدقوا رسله في ذلك، ولكن إذا أبيتم إلا الريب، فهاكم دليلين عقليين تشاهدونهما، كل واحد منهما، يدل دلالة قطعية على ما شككتم فيه، ويزيل عن قلوبكم الريب.
أحدهما: الاستدلال بابتداء خلق الإنسان، وأن الذي ابتدأه سيعيده، فقال فيه: { فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ } وذلك بخلق أبي البشر آدم عليه السلام، { ثُمَّ مِنْ نُطْفَةٍ } أي: مني، [ ص 534 ] وهذا ابتداء أول التخليق، { ثُمَّ مِنْ عَلَقَةٍ } أي: تنقلب تلك النطفة، بإذن الله دما أحمر، { ثُمَّ مِنْ مُضْغَةٍ } أي: ينتقل الدم مضغة، أي: قطعة لحم، بقدر ما يمضغ، وتلك المضغة تارة تكون { مُخَلَّقَةٍ } أي: مصور منها خلق الآدمي، { وَغَيْرِ مُخَلَّقَةٍ } تارة، بأن تقذفها الأرحام قبل تخليقها، { لِنُبَيِّنَ لَكُمْ } أصل نشأتكم، مع قدرته تعالى، على تكميل خلقه في لحظة واحدة، ولكن ليبين لنا كمال حكمته، وعظيم قدرته، وسعة رحمته.
{ وَنُقِرُّ فِي الأرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى } أي : ونقر، أي: نبقي في الأرحام من الحمل، الذي لم تقذفه الأرحام، ما نشاء إبقاءه إلى أجل مسمى، وهو مدة الحمل. { ثُمَّ نُخْرِجُكُمْ } من بطون أمهاتكم { طِفْلا } لا تعلمون شيئا، وليس لكم قدرة، وسخرنا لكم الأمهات، وأجرينا لكم في ثديها الرزق، ثم تنتقلون طورا بعد طور، حتى تبلغوا أشدكم، وهو كمال القوة والعقل.
{ وَمِنْكُمْ مَنْ يُتَوَفَّى } من قبل أن يبلغ سن الأشد، ومنكم من يتجاوزه فيرد إلى أرذل العمر، أي: أخسه وأرذله، وهو سن الهرم والتخريف، الذي به يزول العقل، ويضمحل، كما زالت باقي القوة، وضعفت.
{ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا } أي: لأجل أن لا يعلم هذا المعمر شيئا مما كان يعلمه قبل ذلك، وذلك لضعف عقله، فقوة الآدمي محفوفة بضعفين، ضعف الطفولية ونقصها، وضعف الهرم ونقصه، كما قال تعالى: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ } والدليل الثاني، إحياء الأرض بعد موتها، فقال الله فيه: { وَتَرَى الأرْضَ هَامِدَةً } أي: خاشعة مغبرة لا نبات فيها، ولا خضر، { فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ } أي: تحركت بالنبات { وَرَبَتْ } أي: ارتفعت بعد خشوعها وذلك لزيادة نباتها، { وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ } أي: صنف من أصناف النبات { بَهِيجٍ } أي: يبهج الناظرين، ويسر المتأملين، فهذان الدليلان القاطعان، يدلان على هذه المطالب الخمسة، وهي هذه.

(1/533)

ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) وَأَنَّ السَّاعَةَ آَتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ (7)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ } .
{ ذَلِكَ } الذي أنشأ الآدمي من ما وصف لكم، وأحيا الأرض بعد موتها، { بِأَنَّ اللَّهَ هُوَ الْحَقُّ } أي: الرب المعبود، الذي لا تنبغي العبادة إلا له، وعبادته هي الحق، وعبادة غيره باطلة، { وَأَنَّهُ يُحْيِي الْمَوْتَى } كما ابتدأ الخلق، وكما أحيا الأرض بعد موتها، { وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } كما أشهدكم من بديع قدرته وعظيم صنعته ما أشهدكم.
{ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا } فلا وجه لاستبعادها، { وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ } فيجازيكم بأعمالكم حسنها وسيئها.

(1/534)

وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ (8) ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ (9) ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (10)

{ 8 - 9 } { وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ * ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ } .
المجادلة المتقدمة للمقلد، وهذه المجادلة للشيطان المريد، الداعي إلى البدع، فأخبر أنه { يُجَادِلُ فِي اللَّهِ } أي: يجادل رسل الله وأتباعهم بالباطل ليدحض به الحق، { بِغَيْرِ عِلْمٍ } صحيح { وَلا هُدًى } أي: غير متبع في جداله هذا من يهديه، لا عقل مرشد، ولا متبوع مهتد، { وَلا كِتَابٍ مُنِيرٍ } أي: واضح بين، أي: فلا له حجة عقلية ولا نقلية ، إن هي إلا شبهات، يوحيها إليه الشيطان { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ } ومع هذا { ثَانِيَ عِطْفِهِ } أي: لاوي جانبه وعنقه، وهذا كناية عن كبره عن الحق، واحتقاره للخلق، فقد فرح بما معه من العلم غير النافع، واحتقر أهل الحق وما معهم من الحق، { لِيُضِلَّ } الناس، أي: ليكون من دعاة الضلال، ويدخل تحت هذا جميع أئمة الكفر والضلال، ثم ذكر عقوبتهم الدنيوية والأخروية فقال: { لَهُ فِي الدُّنْيَا خِزْيٌ } أي: يفتضح هذا في الدنيا قبل الآخرة، وهذا من آيات الله العجيبة، فإنك لا تجد داعيا من دعاة الكفر والضلال، إلا وله من المقت بين العالمين، واللعنة، والبغض، والذم، ما هو حقيق به، وكل بحسب حاله.
{ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ } أي: نذيقه حرها الشديد، وسعيرها البليغ، وذلك بما قدمت يداه، { وَأَّن اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ }

(1/534)

وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآَخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (11) يَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ (12) يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ (13)

{ 11 - 13 } { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ * يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ * يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ } .
أي: ومن الناس من هو ضعيف الإيمان، لم يدخل الإيمان قلبه، ولم تخالطه بشاشته، بل دخل فيه، إما خوفا، وإما عادة على وجه لا يثبت عند المحن، { فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ } أي: إن استمر رزقه رغدا، ولم يحصل له من المكاره شيء، اطمأن بذلك الخير، لا بإيمانه. فهذا، ربما أن الله يعافيه، ولا يقيض له من الفتن ما ينصرف به عن دينه، { وَإِنْ أَصَابَتْهُ فِتْنَةٌ } من حصول مكروه، أو زوال محبوب { انْقَلَبَ عَلَى وَجْهِهِ } أي: ارتد عن دينه، { خَسِرَ الدُّنْيَا وَالآخِرَةَ } أما في [ ص 535 ] الدنيا، فإنه لا يحصل له بالردة ما أمله الذي جعل الردة رأسا لماله، وعوضا عما يظن إدراكه، فخاب سعيه، ولم يحصل له إلا ما قسم له، وأما الآخرة، فظاهر، حرم الجنة التي عرضها السماوات والأرض، واستحق النار، { ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } أي: الواضح البين.
{ يَدْعُو } هذا الراجع على وجهه { مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ } وهذا صفة كل مدعو ومعبود من دون الله، فإنه لا يملك لنفسه ولا لغيره نفعا ولا ضرا، { ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ } الذي قد بلغ في البعد إلى حد النهاية، حيث أعرض عن عبادة النافع الضار، الغني المغني ، وأقبل على عبادة مخلوق مثله أو دونه، ليس بيده من الأمر شيء بل هو إلى حصول ضد مقصوده أقرب، ولهذا قال: { يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ } فإن ضرره في العقل والبدن والدنيا والآخرة معلوم { لَبِئْسَ الْمَوْلَى } أي: هذا المعبود { وَلَبِئْسَ الْعَشِيرُ } أي: القرين الملازم على صحبته، فإن المقصود من المولى والعشير، حصول النفع، ودفع الضرر، فإذا لم يحصل شيء من هذا، فإنه مذموم ملوم.

(1/534)

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (14)

{ 14 } { إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } .
لما ذكر تعالى المجادل بالباطل، وأنه على قسمين، مقلد، وداع، ذكر أن المتسمي بالإيمان أيضا على قسمين، قسم لم يدخل الإيمان قلبه كما تقدم، والقسم الثاني: المؤمن حقيقة، صدق ما معه من الإيمان بالأعمال الصالحة، فأخبر تعالى أنه (1) يدخلهم جنات تجري من تحتها الأنهار، وسميت الجنة جنة، لاشتمالها على المنازل والقصور والأشجار والنوابت التي تجن من فيها، ويستتر بها من كثرتها، { إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } فما أراده تعالى فعله من غير ممانع ولا معارض، ومن ذلك، إيصال أهل الجنة إليها، جعلنا الله منهم بمنه وكرمه.
__________
(1) في النسختين: أنهم.

(1/535)

مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآَخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ (15)

{ 15 } { مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ } .
أي: من كان يظن أن الله لا ينصر رسوله، وأن دينه سيضمحل، فإن النصر من الله ينزل من السماء { فَلْيَمْدُدْ } ذلك الظان { بِسَبَبٍ } أي: حبل { إِلَى السَّمَاءِ } وليرقى إليها { ثُمَّ لِيَقْطَعْ } النصر النازل عليه من السماء (1) .
{ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ } أي: ما يكيد به الرسول، ويعمله من محاربته، والحرص على إبطال دينه، ما يغيظه من ظهور دينه، وهذا استفهام بمعنى النفي [وأنه]، لا يقدر على شفاء غيظه بما يعمله من الأسباب.
ومعنى هذه الآية الكريمة: يا أيها المعادي للرسول محمد صلى الله عليه وسلم، الساعي في إطفاء دينه، الذي يظن بجهله، أن سعيه سيفيده شيئا، اعلم أنك مهما فعلت من الأسباب، وسعيت في كيد الرسول، فإن ذلك لا يذهب غيظك، ولا يشفي كمدك، فليس لك قدرة في ذلك، ولكن سنشير عليك برأي، تتمكن به من شفاء غيظك، ومن قطع النصر عن الرسول -إن كان ممكنا- ائت الأمر مع بابه، وارتق إليه بأسبابه، اعمد إلى حبل من ليف أو غيره، ثم علقه في السماء، ثم اصعد به حتى تصل إلى الأبواب التي ينزل منها النصر، فسدها وأغلقها واقطعها، فبهذه الحال تشفي غيظك، فهذا هو الرأي: والمكيدة، وأما ما سوى هذه الحال فلا يخطر ببالك أنك تشفي بها غيظك، ولو ساعدك من ساعدك من الخلق. وهذه الآية الكريمة، فيها من الوعد والبشارة بنصر الله لدينه ولرسوله وعباده المؤمنين ما لا يخفى، ومن تأييس الكافرين، الذين يريدون أن يطفئوا نور الله بأفواههم، والله متم نوره، ولو كره الكافرون، أي: وسعوا مهما أمكنهم.
__________
(1) في هامش ب ( "فليمدد بسبب إلى السماء ثم ليقطع" النصر عن الرسول )

(1/535)

وَكَذَلِكَ أَنْزَلْنَاهُ آَيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ (16)

{ 16 } { وَكَذَلِكَ أَنْزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ } .
أي: وكذلك لما فصلنا في هذا القرآن ما فصلنا، جعلناه آيات بينات واضحات، دالات على جميع المطالب والمسائل النافعة، ولكن الهداية بيد الله، فمن أراد الله هدايته، اهتدى بهذا القرآن، وجعله إماما له وقدوة، واستضاء بنوره، ومن لم يرد الله هدايته، فلو جاءته كل آية ما آمن، ولم ينفعه القرآن شيئا، بل يكون حجة عليه.

(1/535)

إِنَّ الَّذِينَ آَمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (17) أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ (18) هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ (19) يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ (20) وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ (21) كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ (22) إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (23) وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ (24)

{ 17 - 24 } { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ * هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } إلى قوله: [ ص 536 ] { وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ } .
يخبر تعالى عن طوائف أهل الأرض، من الذين أوتوا الكتاب، من المؤمنين واليهود والنصارى والصابئين، ومن المجوس، ومن المشركين أن الله سيجمعهم جميعهم ليوم القيامة، ويفصل بينهم بحكمه العدل، ويجازيهم بأعمالهم التي حفظها وكتبها وشهدها، ولهذا قال: { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } ثم فصل هذا الفصل بينهم بقوله: { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } كل يدعي أنه المحق.
{ فَالَّذِينَ كَفَرُوا } يشمل كل كافر، من اليهود، والنصارى، والمجوس، والصابئين، والمشركين.
{ قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ } أي: يجعل لهم ثياب من قطران، وتشعل فيها النار، ليعمهم العذاب من جميع جوانبهم.
{ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ } الماء الحار جدا، يصهر ما في بطونهم من اللحم والشحم والأمعاء، من شدة حره، وعظيم أمره، { وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ } بيد الملائكة الغلاظ الشداد، تضربهم فيها وتقمعهم، { كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا } فلا يفتر عنهم العذاب، ولا هم ينظرون، ويقال لهم توبيخا: { ذُوقُوا عَذَابَ الْحَرِيقِ } أي: المحرق للقلوب والأبدان ، { إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } ومعلوم أن هذا الوصف لا يصدق على غير المسلمين، الذين آمنوا بجميع الكتب، وجميع الرسل، { يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ } أي: يسورون في أيديهم، رجالهم ونساؤهم أساور الذهب.
{ وَلِبَاسُهُمْ فِيهَا حَرِيرٌ } فتم نعيمهم بذكر أنواع المأكولات اللذيذات المشتمل عليها، لفظ الجنات، وذكر الأنهار السارحات، أنهار الماء واللبن والعسل والخمر، وأنواع اللباس، والحلي الفاخر.

(1/535)

وذلك بسبب أنهم { هُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ } الذي أفضله وأطيبه كلمة الإخلاص، ثم سائر الأقوال الطيبة التي فيها ذكر الله، أو إحسان إلى عباد الله، { وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ } أي: الصراط المحمود، وذلك، لأن جميع الشرع كله محتو على الحكمة والحمد، وحسن المأمور به، وقبح المنهي عنه، وهو الدين الذي لا إفراط فيه ولا تفريط، المشتمل على العلم النافع والعمل الصالح. أو: وهدوا إلى صراط الله الحميد، لأن الله كثيرا ما يضيف الصراط إليه، لأنه يوصل صاحبه إلى الله، وفي ذكر { الحميد } هنا، ليبين أنهم نالوا الهداية بحمد ربهم ومنته عليهم، ولهذا يقولون في الجنة: { الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ } واعترض تعالى بين هذه الآيات بذكر سجود المخلوقات له، جميع من في السماوات والأرض، والشمس، والقمر، والنجوم، والجبال، والشجر، والدواب، الذي يشمل الحيوانات كلها، وكثير من الناس، وهم المؤمنون، { وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ } أي: وجب وكتب، لكفره وعدم إيمانه، فلم يوفقه للإيمان، لأن الله أهانه، { وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ } ولا راد لما أراد، ولا معارض لمشيئته، فإذا كانت المخلوقات كلها ساجدة لربها، خاضعة لعظمته، مستكينة لعزته، عانية لسلطانه، دل على أنه وحده، الرب المعبود، والملك المحمود، وأن من عدل عنه إلى عبادة سواه، فقد ضل ضلالا بعيدا، وخسر خسرانا مبينا.

(1/536)

إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ (25)

{ 25 } { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِي وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } .
يخبر تعالى عن شناعة ما عليه المشركون الكافرون بربهم، وأنهم جمعوا بين الكفر بالله ورسوله، وبين الصد عن سبيل الله ومنع الناس من الإيمان، والصد أيضا عن المسجد الحرام، الذي ليس ملكا لهم ولا لآبائهم، بل الناس فيه سواء، المقيم فيه، والطارئ إليه، بل صدوا عنه أفضل الخلق محمدا وأصحابه، والحال أن هذا المسجد الحرام، من حرمته واحترامه وعظمته، أن من يرد فيه بإلحاد بظلم نذقه من عذاب أليم.
فمجرد إرادة الظلم والإلحاد في الحرم، موجب للعذاب، وإن كان غيره لا يعاقب العبد عليه إلا بعمل الظلم، فكيف بمن أتى فيه أعظم الظلم، من الكفر والشرك، والصد عن سبيله، ومنع من يريده بزيارة، فما ظنكم (1) أن يفعل الله بهم؟"
__________
(1) كذا في ب، وفي أ: ظنهم.

(1/536)

وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ (26) وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ (27) لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28) ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29)

وفي هذه الآية الكريمة، وجوب احترام الحرم، وشدة تعظيمه، والتحذير من إرادة المعاصي فيه وفعلها.
[ ص 537 ]
{ 26 - 29 } { وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ * وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ * لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ * ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } .
يذكر تعالى عظمة البيت الحرام وجلالته وعظمة بانيه، وهو خليل الرحمن، فقال: { وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ } أي: هيأناه له، وأنزلناه إياه، وجعل قسما من ذريته من سكانه، وأمره الله ببنيانه، فبناه على تقوى الله، وأسسه على طاعة الله، وبناه هو وابنه إسماعيل، وأمره أن لا يشرك به شيئا، بأن يخلص لله أعماله، ويبنيه على اسم الله.
{ وَطَهِّرْ بَيْتِيَ } أي: من الشرك والمعاصي، ومن الأنجاس والأدناس وأضافه الرحمن إلى نفسه، لشرفه، وفضله، ولتعظم محبته في القلوب، وتنصب إليه الأفئدة من كل جانب، وليكون أعظم لتطهيره وتعظيمه، لكونه بيت الرب للطائفين به والعاكفين عنده، المقيمين لعبادة من العبادات من ذكر، وقراءة، وتعلم علم وتعليمه، وغير ذلك من أنواع القرب، { وَالرُّكَّعِ السُّجُودِ } أي: المصلين، أي: طهره لهؤلاء الفضلاء، الذين همهم طاعة مولاهم وخدمته، والتقرب إليه عند بيته، فهؤلاء لهم الحق، ولهم الإكرام، ومن إكرامهم تطهير البيت لأجلهم، ويدخل في تطهيره، تطهيره من الأصوات اللاغية والمرتفعة التي تشوش المتعبدين، بالصلاة والطواف، وقدم الطواف على الاعتكاف والصلاة، لاختصاصه بهذا البيت، ثم الاعتكاف، لاختصاصه بجنس المساجد.
{ وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ } أي: أعلمهم به، وادعهم إليه، وبلغ دانيهم وقاصيهم، فرضه وفضيلته، فإنك إذا دعوتهم، أتوك حجاجا وعمارا، رجالا أي: مشاة على أرجلهم من الشوق، { وَعَلَى كُلِّ ضَامِرٍ } أي: ناقة ضامر، تقطع المهامه والمفاوز، وتواصل السير، حتى تأتي إلى أشرف الأماكن، { مِنْ كُلِّ فَجٍّ عَمِيقٍ } أي: من كل بلد بعيد، وقد فعل الخليل عليه السلام، ثم من بعده ابنه محمد صلى الله عليه وسلم، فدعيا الناس إلى حج هذا البيت، وأبديا في ذلك وأعادا، وقد حصل ما وعد الله به، أتاه الناس رجالا وركبانا من مشارق الأرض ومغاربها، ثم ذكر فوائد زيارة بيت الله الحرام، مرغبا فيه فقال: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } أي: لينالوا ببيت الله منافع دينية، من العبادات الفاضلة، والعبادات التي لا تكون إلا فيه، ومنافع دنيوية، من التكسب، وحصول الأرباح الدنيوية، وكل هذا أمر مشاهد كل يعرفه، { وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ } وهذا من المنافع الدينية والدنيوية، أي: ليذكروا اسم الله عند ذبح الهدايا، شكرا لله على ما رزقهم منها، ويسرها لهم، فإذا ذبحتموها { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } أي: شديد الفقر ، { ثُمَّ لْيَقْضُوا تَفَثَهُمْ } أي: يقضوا نسكهم، ويزيلوا الوسخ والأذى، الذي لحقهم في حال الإحرام، { وَلْيُوفُوا نُذُورَهُمْ } التي أوجبوها على أنفسهم، من الحج، والعمرة والهدايا، { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } أي: القديم، أفضل المساجد على الإطلاق، المعتق: من تسلط الجبابرة عليه. وهذا أمر بالطواف، خصوصا بعد الأمر بالمناسك عموما، لفضله، وشرفه، ولكونه المقصود، وما قبله وسائل إليه.
ولعله -والله أعلم أيضا- لفائدة أخرى، وهو: أن الطواف مشروع كل وقت، وسواء كان تابعا لنسك، أم مستقلا بنفسه.

(1/536)

ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ (30)

{ 30 - 31 } { ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الأنْعَامُ إِلا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } .
{ ذَلِكَ } الذي ذكرنا لكم من تلكم الأحكام، وما فيها من تعظيم حرمات الله وإجلالها وتكريمها، لأن تعظيم حرمات الله، من الأمور المحبوبة لله، المقربة إليه، التي من عظمها وأجلها، أثابه الله ثوابا جزيلا وكانت خيرا له في دينه، ودنياه وأخراه عند ربه.
وحرمات الله: كل ماله حرمة، وأمر باحترامه، بعبادة أو غيرها، كالمناسك كلها، وكالحرم والإحرام، وكالهدايا، وكالعبادات التي أمر الله العباد بالقيام بها، فتعظيمها إجلالها بالقلب، ومحبتها، وتكميل العبودية فيها، غير متهاون، ولا متكاسل، ولا متثاقل، ثم ذكر منته وإحسانه بما أحله لعباده، من بهيمة الأنعام، من إبل وبقر وغنم، وشرعها من جملة المناسك، التي يتقرب بها إليه، فعظمت منته فيها من الوجهين، { إِلا مَا يُتْلَى عَلَيْكُمْ } في القرآن تحريمه من قوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ } الآية، ولكن الذي من رحمته بعباده، أن حرمه عليهم، ومنعهم منه، تزكية لهم، وتطهيرا من الشرك به وقول الزور، ولهذا قال: { فَاجْتَنِبُوا الرِّجْسَ } أي: الخبث القذر { مِنَ الأوْثَانِ } أي: الأنداد، التي جعلتموها آلهة مع الله، فإنها أكبر أنواع الرجس، والظاهر أن { من } هنا ليست لبيان الجنس، كما قاله كثير من المفسرين، وإنما هي للتبعيض، وأن الرجس عام في جميع المنهيات المحرمات، فيكون [ ص 538 ] منهيا عنها عموما، وعن الأوثان التي هي بعضها خصوصا، { وَاجْتَنِبُوا قَوْلَ الزُّورِ } أي: جميع الأقوال المحرمات، فإنها من قول الزور الذي هو الكذب، ومن ذلك شهادة الزور فلما نهاهم عن الشرك والرجس وقول الزور.

(1/537)

حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ (31)

{ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } .
أمرهم أن يكونوا { حُنَفَاءَ لِلَّهِ } أي: مقبلين عليه وعلى عبادته، معرضين عما سواه.
{ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ } فمثله { فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ } أي: سقط منها { فَتَخْطَفُهُ الطَّيْرُ } بسرعة { أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } أي: بعيد، كذلك المشرك، فالإيمان بمنزلة السماء، محفوظة مرفوعة.
ومن ترك الإيمان، بمنزلة الساقط من السماء، عرضة للآفات والبليات، فإما أن تخطفه الطير فتقطعه أعضاء، كذلك المشرك إذا ترك الاعتصام بالإيمان تخطفته الشياطين من كل جانب، ومزقوه، وأذهبوا عليه دينه ودنياه.

(1/538)

ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32) لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ (33)

{ 32 - 33 } { ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ * لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ } .
أي: ذلك الذي ذكرنا لكم من تعظيم حرماته وشعائره، والمراد بالشعائر: أعلام الدين الظاهرة، ومنها المناسك كلها، كما قال تعالى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } ومنها الهدايا والقربان للبيت، وتقدم أن معنى تعظيمها، إجلالها، والقيام بها، وتكميلها على أكمل ما يقدر عليه العبد، ومنها الهدايا، فتعظيمها، باستحسانها واستسمانها، وأن تكون مكملة من كل وجه، فتعظيم شعائر الله صادر من تقوى القلوب، فالمعظم لها يبرهن على تقواه وصحة إيمانه، لأن تعظيمها، تابع لتعظيم الله وإجلاله.
{ لَكُمْ فِيهَا } أي: [في] الهدايا { مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى } هذا في الهدايا المسوقة، من البدن ونحوها، ينتفع بها أربابها، بالركوب، والحلب ونحو ذلك، مما لا يضرها { إِلَى أَجَلٍ مُسَمًّى } مقدر، موقت وهو ذبحها إذا وصلت مَحِلُّهَا وهو الْبَيْتِ الْعَتِيقِ، أي: الحرم كله " منى " وغيرها، فإذا ذبحت، أكلوا منها وأهدوا، وأطعموا البائس الفقير.

(1/538)

وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ (34) الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (35)

{ 34 - 35 } { وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ * الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } .
أي: ولكل أمة من الأمم السالفة جعلنا منسكا، أي: فاستبقوا إلى الخيرات وتسارعوا إليها، ولننظر أيكم أحسن عملا والحكمة في جعل الله لكل أمة منسكا، لإقامة ذكره، والالتفات لشكره، ولهذا قال: { لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ } وإن اختلفت أجناس الشرائع، فكلها متفقة على هذا الأصل، وهو ألوهية الله، وإفراده بالعبودية، وترك الشرك به ولهذا قال: { فَلَهُ أَسْلِمُوا } أي: انقادوا واستسلموا له لا لغيره، فإن الإسلام له طريق إلى الوصول إلى دار السلام. { وَبَشِّرِ الْمُخْبِتِينَ } بخير الدنيا والآخرة، والمخبت: الخاضع لربه، المستسلم لأمره، المتواضع لعباده ، ثم ذكر صفات المخبتين فقال: { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } أي: خوفا وتعظيما، فتركوا لذلك المحرمات، لخوفهم ووجلهم من الله وحده، { وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ } من البأساء والضراء، وأنواع الأذى، فلا يجري منهم التسخط لشيء من ذلك، بل صبروا ابتغاء وجه ربهم، محتسبين ثوابه، مرتقبين أجره، { وَالْمُقِيمِي الصَّلاةِ } أي: الذين جعلوها قائمة مستقيمة كاملة، بأن أدوا اللازم فيها والمستحب، وعبوديتها الظاهرة والباطنة، { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } وهذا يشمل جميع النفقات الواجبة، كالزكاة، والكفارة، والنفقة على الزوجات والمماليك، والأقارب، والنفقات المستحبة، كالصدقات بجميع وجوهها، وأتي بـ { من } المفيدة للتبعيض، ليعلم سهولة ما أمر الله به ورغب فيه، وأنه جزء يسير مما رزق الله، ليس للعبد في تحصيله قدرة، لولا تيسير الله له ورزقه إياه. فيا أيها المرزوق من فضل الله، أنفق مما رزقك الله، ينفق الله عليك، ويزدك من فضله.

(1/538)

وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ (36) لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ (37)

{ 36 - 37 } { وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ * لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ } .
هذا دليل على أن الشعائر عام في جميع أعلام الدين الظاهرة. وتقدم أن الله أخبر أن من عظم شعائره، فإن ذلك من تقوى القلوب، وهنا أخبر أن من جملة شعائره، البدن، أي: الإبل، والبقر، على أحد القولين، فتعظم وتستسمن، وتستحسن، { لَكُمْ فِيهَا خَيْرٌ } أي: المهدي وغيره، من الأكل، والصدقة، والانتفاع، والثواب، والأجر، { فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا } أي: عند ذبحها قولوا " بسم الله "س واذبحوها، { صَوَافَّ } أي: قائمات، بأن تقام على قوائمها الأربع، ثم تعقل يدها اليسرى، ثم تنحر.
{ فَإِذَا وَجَبَتْ جُنُوبُهَا } أي: سقطت في الأرض جنوبها، حين تسلخ، ثم يسقط الجزار جنوبها على الأرض، فحينئذ قد استعدت لأن يؤكل منها، { فَكُلُوا مِنْهَا } وهذا خطاب للمهدي، فيجوز له الأكل من هديه، { وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ } أي: الفقير الذي لا يسأل، تقنعا، وتعففا، والفقير الذي يسأل، فكل منهما له حق فيهما.
{ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ } أي: البدن { لَعَلَّكُمْ تَشْكُرُونَ } الله على تسخيرها، فإنه لولا تسخيره لها، لم يكن لكم بها طاقة، ولكنه ذللها لكم وسخرها، رحمة بكم وإحسانا إليكم، [ ص 539 ] فاحمدوه.
وقوله: { لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا } أي: ليس المقصود منها ذبحها فقط. ولا ينال الله من لحومها ولا دمائها شيء، لكونه الغني الحميد، وإنما يناله الإخلاص فيها، والاحتساب، والنية الصالحة، ولهذا قال: { وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ } ففي هذا حث وترغيب على الإخلاص في النحر، وأن يكون القصد وجه الله وحده، لا فخرا ولا رياء، ولا سمعة، ولا مجرد عادة، وهكذا سائر العبادات، إن لم يقترن بها الإخلاص وتقوى الله، كانت كالقشور الذي لا لب فيه، والجسد الذي لا روح فيه.
{ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ } أي: تعظموه وتجلوه، { عَلَى مَا هَدَاكُمْ } أي: مقابلة لهدايته إياكم، فإنه يستحق أكمل الثناء وأجل الحمد، وأعلى التعظيم، { وَبَشِّرِ الْمُحْسِنِينَ } بعبادة الله بأن يعبدوا الله، كأنهم يرونه، فإن لم يصلوا إلى هذه الدرجة فليعبدوه، معتقدين وقت عبادتهم اطلاعه عليهم، ورؤيته إياهم، والمحسنين لعباد الله، بجميع وجوه الإحسان من نفع مال، أو علم، أو جاه، أو نصح، أو أمر بمعروف، أو نهي عن منكر، أو كلمة طيبة ونحو ذلك، فالمحسنون لهم البشارة من الله، بسعادة الدنيا والآخرة وسيحسن الله إليهم، كما أحسنوا في عبادته ولعباده { هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ }

(1/538)

إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آَمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ (38)

{ 38 } { إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ } .
هذا إخبار ووعد وبشارة من الله، للذين آمنوا، أن الله يدافع عنهم كل مكروه، ويدفع عنهم كل شر -بسبب إيمانهم- من شر الكفار، وشر وسوسة الشيطان، وشرور أنفسهم، وسيئات أعمالهم، ويحمل عنهم عند نزول المكاره، ما لا يتحملون، فيخفف عنهم غاية التخفيف. كل مؤمن له من هذه المدافعة والفضيلة بحسب إيمانه، فمستقل ومستكثر.
{ إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ } أي: خائن في أمانته التي حمله الله إياها، فيبخس حقوق الله عليه، ويخونها، ويخون الخلق.
{ كَفُورٌ } لنعم الله، يوالي عليه الإحسان، ويتوالى منه الكفر والعصيان، فهذا لا يحبه الله، بل يبغضه ويمقته، وسيجازيه على كفره وخيانته، ومفهوم الآية، أن الله يحب كل أمين قائم بأمانته، شكور لمولاه.

(1/539)

أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ (39) الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ (41)

{ 39 - 41 } { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ * الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأمُورِ } .
كان المسلمون في أول الإسلام ممنوعين من قتال الكفار، ومأمورين بالصبر عليهم، لحكمة إلهية، فلما هاجروا إلى المدينة، وأوذوا، وحصل لهم منعة وقوة، أذن لهم بالقتال، قال تعالى: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ } يفهم منه أنهم كانوا قبل ممنوعين، فأذن الله لهم بقتال الذين يقاتلون، وإنما أذن لهم، لأنهم ظلموا، بمنعهم من دينهم، وأذيتهم عليه، وإخراجهم من ديارهم.
{ وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } فليستنصروه، وليستعينوا به، ثم ذكر صفة ظلمهم فقال: { الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ } أي: ألجئوا إلى الخروج بالأذية والفتنة { بِغَيْرِ حَقٍّ إِلا } أن ذنبهم الذي نقم منهم أعداؤهم { أَنْ يَقُولُوا رَبُّنَا اللَّهُ } أي: إلا أنهم وحدوا الله، وعبدوه مخلصين له الدين، فإن كان هذا ذنبا، فهو ذنبهم كقوله تعالى: { وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } وهذا يدل على حكمة الجهاد، وأن المقصود منه إقامة دين الله، وذب الكفار المؤذين للمؤمنين، البادئين لهم بالاعتداء، عن ظلمهم واعتدائهم، والتمكن من عبادة الله، وإقامة الشرائع الظاهرة، ولهذا قال: { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ } فيدفع الله بالمجاهدين في سبيله ضرر الكافرين، { لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ } أي: لهدمت هذه المعابد الكبار، لطوائف أهل الكتاب، معابد اليهود والنصارى، والمساجد للمسلمين، { يُذْكَرَ فِيهَا } أي: في هذه المعابد { اسْمُ اللَّهِ كَثِيرًا } تقام فيها الصلوات، وتتلى فيها كتب الله، ويذكر فيها اسم الله بأنواع الذكر، فلولا دفع الله الناس بعضهم ببعض، لاستولى الكفار على المسلمين، فخربوا معابدهم، وفتنوهم عن دينهم، فدل هذا، أن الجهاد مشروع، لأجل دفع الصائل والمؤذي، ومقصود لغيره، ودل ذلك على أن البلدان التي حصلت فيها الطمأنينة بعبادة الله، وعمرت مساجدها، وأقيمت فيها شعائر الدين كلها، من فضائل المجاهدين وببركتهم، دفع الله عنها الكافرين، قال الله تعالى: { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ }
فإن قلت: نرى الآن مساجد المسلمين عامرة لم تخرب، مع أنها كثير منها إمارة صغيرة، وحكومة غير منظمة، مع أنهم لا يدان لهم بقتال من جاورهم من الإفرنج، بل نرى المساجد التي تحت ولايتهم وسيطرتهم عامرة، وأهلها آمنون مطمئنون، مع قدرة ولاتهم من الكفار على هدمها، والله أخبر أنه لولا دفع الله الناس بعضهم ببعض، لهدمت هذه المعابد، ونحن لا نشاهد دفعا.
أجيب بأن هذا السؤال والاستشكال، داخل في عموم هذه الآية وفرد من أفرادها، فإن من عرف أحوال الدول الآن ونظامها، وأنها تعتبر كل أمة وجنس تحت ولايتها، وداخل في حكمها، تعتبره عضوا من أعضاء المملكة، وجزء من أجزاء الحكومة، سواء كانت تلك الأمة [ ص 540 ] مقتدرة بعددها أو عددها، أو مالها، أو عملها، أو خدمتها، فتراعي الحكومات مصالح ذلك الشعب، الدينية والدنيوية، وتخشى إن لم تفعل ذلك أن يختل نظامها، وتفقد بعض أركانها، فيقوم من أمر الدين بهذا السبب ما يقوم، خصوصا المساجد، فإنها -ولله الحمد- في غاية الانتظام، حتى في عواصم الدول الكبار.
وتراعي تلك الدول الحكومات المستقلة، نظرا لخواطر رعاياهم المسلمين، مع وجود التحاسد والتباغض بين دول النصارى، الذي أخبر الله أنه لا يزال إلى يوم القيامة، فتبقى الحكومة المسلمة، التي لا تقدر تدافع عن نفسها، سالمة من [كثير] (1) ضررهم، لقيام الحسد عندهم، فلا يقدر أحدهم أن يمد يده عليها، خوفا من احتمائها بالآخر، مع أن الله تعالى لا بد أن يري عباده من نصر الإسلام والمسلمين، ما قد وعد به في كتابه.
وقد ظهرت -ولله الحمد- أسبابه [بشعور المسلمين بضرورة رجوعهم إلى دينهم والشعور مبدأ العمل] (2) فنحمده ونسأله أن يتم نعمته، ولهذا قال في وعده الصادق المطابق للواقع: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ } أي: يقوم بنصر دينه، مخلصا له في ذلك، يقاتل في سبيله، لتكون كلمة الله هي العليا.
{ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } أي: كامل القوة، عزيز لا يرام، قد قهر الخلائق، وأخذ بنواصيهم، فأبشروا، يا معشر المسلمين، فإنكم وإن ضعف عددكم وعددكم، وقوي عدد عدوكم وعدتهم (3) فإن ركنكم القوي العزيز، ومعتمدكم على من خلقكم وخلق ما تعملون، فاعملوا بالأسباب المأمور بها، ثم اطلبوا منه نصركم، فلا بد أن ينصركم.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } وقوموا، أيها المسلمون، بحق الإيمان والعمل الصالح، فقد { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا }
ثم ذكر علامة من ينصره، وبها يعرف، أن من ادعى أنه ينصر الله وينصر دينه، ولم يتصف بهذا الوصف، فهو كاذب فقال: { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ } أي: ملكناهم إياها، وجعلناهم المتسلطين عليها، من غير منازع ينازعهم، ولا معارض، { أَقَامُوا الصَّلاةَ } في أوقاتها، وحدودها، وأركانها، وشروطها، في الجمعة والجماعات.
{ وَآتُوا الزَّكَاةَ } التي عليهم خصوصا، وعلى رعيتهم عموما، آتوها أهلها، الذين هم أهلها، { وَأَمَرُوا بِالْمَعْرُوفِ } وهذا يشمل كل معروف حسنه شرعا وعقلا من حقوق الله، وحقوق الآدميين، { وَنَهَوْا عَنِ الْمُنْكَرِ } كل منكر شرعا وعقلا معروف قبحه، والأمر بالشيء والنهي عنه يدخل فيه ما لا يتم إلا به، فإذا كان المعروف والمنكر يتوقف على تعلم وتعليم، أجبروا الناس على التعلم والتعليم، وإذا كان يتوقف على تأديب مقدر شرعا، أو غير مقدر، كأنواع التعزير، قاموا بذلك، وإذا كان يتوقف على جعل أناس متصدين له، لزم ذلك، ونحو ذلك مما لا يتم الأمر بالمعروف والنهي عن المنكر إلا به.
{ وَلِلَّهِ عَاقِبَةُ الأمُورِ } أي: جميع الأمور، ترجع إلى الله، وقد أخبر أن العاقبة للتقوى، فمن سلطه الله على العباد من الملوك، وقام بأمر الله، كانت له العاقبة الحميدة، والحالة الرشيدة، ومن تسلط عليهم بالجبروت، وأقام فيهم هوى نفسه، فإنه وإن حصل له ملك موقت، فإن عاقبته غير حميدة، فولايته مشئومة، وعاقبته مذمومة.
__________
(1) زيادة من هامش ب
(2) زيادة من هامش ب
(3) في أ: وعدتكم، وهو سبق قلم -والله أعلم- .

(1/539)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ (42) وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ (43) وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ (44) فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ (45) أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آَذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)

{ 42 - 46 } { وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ * وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ * وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ * فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ * أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: وإن يكذبك هؤلاء المشركون فلست بأول رسول كذب، وليسوا بأول أمة كذبت رسولها { فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ * وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ * وَأَصْحَابُ مَدْيَنَ } أي: قوم شعيب.
{ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ } المكذبين، فلم أعاجلهم بالعقوبة، بل أمهلتهم، حتى استمروا في طغيانهم يعمهون، وفي كفرهم [ ص 541 ] وشرهم يزدادون، { ثُمَّ أَخَذْتُهُمْ } بالعذاب أخذ عزيز مقتدر { فَكَيْفَ كَانَ نَكِيرِ } أي: إنكاري عليهم كفرهم، وتكذيبهم كيف حاله، كان أشد العقوبات، وأفظع المثلات، فمنهم من أغرقه، ومنهم من أخذته الصيحة، ومنهم من أهلك بالريح العقيم، ومنهم من خسف به الأرض، ومنهم من أرسل عليه عذاب يوم الظلة، فليعتبر بهم هؤلاء المكذبون، أن يصيبهم ما أصابهم، فإنهم ليسوا خيرا منهم، ولا كتب لهم براءة في الكتب المنزلة من الله، وكم من المعذبين المهلكين أمثال هؤلاء كثير، ولهذا قال: { فَكَأَيِّنْ مِنْ قَرْيَةٍ } أي: وكم من قرية { أَهْلَكْنَاهَا } بالعذاب الشديد، والخزي الدنيوي، { وَهِيَ ظَالِمَةٌ } بكفرها بالله وتكذيبها لرسله، لم يكن عقوبتنا لها ظلما منا، { فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا } أي: فديارهم متهدمة، قصورها، وجدرانها، قد سقطت عروشها، فأصبحت خرابا بعد أن كانت عامرة، وموحشة بعد أن كانت آهلة بأهلها آنسة، { وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ } أي: وكم من بئر، قد كان يزدحم عليه الخلق، لشربهم، وشرب مواشيهم، ففقد أهله، وعدم منه الوارد والصادر، وكم من قصر، تعب عليه أهله، فشيدوه، ورفعوه، وحصنوه، وزخرفوه، فحين جاءهم أمر الله، لم يغن عنهم شيئا، وأصبح خاليا من أهله، قد صاروا عبرة لمن اعتبر، ومثالا لمن فكر ونظر.
ولهذا دعا الله عباده إلى السير في الأرض، لينظروا، ويعتبروا فقال: { أَفَلَمْ يَسِيرُوا فِي الأرْضِ } بأبدانهم وقلوبهم { فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا } آيات الله ويتأملون بها مواقع عبره، { أَوْ آذَانٌ يَسْمَعُونَ بِهَا } أخبار الأمم الماضين، وأنباء القرون المعذبين، وإلا فمجرد نظر العين، وسماع الأذن، وسير البدن الخالي من التفكر والاعتبار، غير مفيد، ولا موصل إلى المطلوب، ولهذا قال: { فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } أي: هذا العمى الضار في الدين، عمى القلب عن الحق، حتى لا يشاهده كما لا يشاهد الأعمى المرئيات، وأما عمى البصر، فغايته بلغة، ومنفعة دنيوية.

(1/540)

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ (47) وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ (48)

{ 47 - 48 } { وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ * وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ } .
أي: يستعجلك هؤلاء المكذبون بالعذاب، لجهلهم، وظلمهم، وعنادهم، وتعجيزا لله، وتكذيبا لرسله، ولن يخلف الله وعده، فما وعدهم به من العذاب، لا بد من وقوعه، ولا يمنعهم منه مانع، وأما عجلته، والمبادرة فيه، فليس ذلك إليك يا محمد، ولا يستفزنك عجلتهم وتعجيزهم إيانا. فإن أمامهم يوم القيامة، الذي يجمع فيه أولهم وآخرهم، ويجازون بأعمالهم، ويقع بهم العذاب الدائم الأليم، ولهذا قال: { وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ } من طوله، وشدته، وهو له، فسواء أصابهم عذاب في الدنيا، أم تأخر عنهم العذاب، فإن هذا اليوم، لا بد أن يدركهم.
ويحتمل أن المراد: أن الله حليم، ولو استعجلوا العذاب، فإن يوما عنده كألف سنة مما تعدون، فالمدة، وإن تطاولتموها، واستبطأتم فيها نزول العذاب، فإن الله يمهل المدد الطويلة ولا يهمل، حتى إذا أخذ الظالمين بعذابه لم يفلتهم.
{ وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا } أي: أمهلتها مدة طويلة { وَهِيَ ظَالِمَةٌ } أي: مع ظلمهم، فلم يكن مبادرتهم بالظلم، موجبا لمبادرتنا بالعقوبة، { ثُمَّ أَخَذْتُهَا } بالعذاب { وَإِلَيَّ الْمَصِيرُ } أي: مع عذابها في الدنيا، سترجع إلى الله، فيعذبها بذنوبها، فليحذر هؤلاء الظالمون من حلول عقاب الله، ولا يغتروا بالإمهال.

(1/541)

قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ (49) فَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (50) وَالَّذِينَ سَعَوْا فِي آَيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ (51)

{ 49 - 51 } { قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ * فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ } (1) .
يأمر تعالى عبده ورسوله محمدا صلى الله عليه وسلم أن يخاطب الناس جميعا، بأنه رسول الله حقا، مبشرا للمؤمنين بثواب الله، منذرا للكافرين والظالمين من عقابه، وقوله: { مُبِينٌ } أي: بين الإنذار، وهو التخويف مع الإعلام بالمخوف، وذلك لأنه أقام البراهين الساطعة على صدق ما أنذرهم به، ثم ذكر تفصيل النذارة والبشارة فقال: { فَالَّذِينَ آمَنُوا } بقلوبهم إيمانا صحيحا صادقا { وَعَمِلُوا الصَّالِحَاتِ } بجوارحهم { في جنات النعيم } أي: الجنات التي يتنعم بها بأنواع النعيم من المآكل والمشارب والمناكح والصور والأصوات والتنعم برؤية الرب الكريم وسماع [ ص 542 ] كلامه { والذين كفروا } أي: جحدوا نعمة ربهم وكذبوا رسله وآياته فأولئك أصحاب الجحيم أي: الملازمون لها، المصاحبون لها في كل أوقاتهم، فلا يخفف عنهم من عذابها ولا يفتر عنهم لحظة من عقابها.
__________
(1) سبق قلم الشيخ -رحمه الله- إلى الآية رقم (56) من هذه السورة فجمع بينها وبين هذه الآية فكتب (فالذين آمنوا وعملوا الصالحات في جنات النعيم والذين كفروا وكذبوا بآياتنا فأولئك أصحاب الجحيم) ثم فسرها بما يوافق الذي كتب، فعدلت الآية وصوبتها، وأبقيت التفسير كما هو.

(1/541)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آَيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (52) لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ (53) وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آَمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ (54)

{ 52 - 57 } { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ * لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ * وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِي الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ } .
يخبر تعالى بحكمته البالغة، واختياره لعباده، وأن الله ما أرسل قبل محمد { مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى } أي: قرأ قراءته، التي يذكر بها الناس، ويأمرهم وينهاهم، { أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } أي: في قراءته، من طرقه ومكايده، ما هو مناقض لتلك القراءة، مع أن الله تعالى قد عصم الرسل بما يبلغون عن الله، وحفظ وحيه أن يشتبه، أو يختلط بغيره. ولكن هذا الإلقاء من الشيطان، غير مستقر ولا مستمر، وإنما هو عارض يعرض، ثم يزول، وللعوارض أحكام، ولهذا قال: { فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ } أي: يزيله ويذهبه ويبطله، ويبين أنه ليس من آياته، و { يُحْكِمُ اللَّهُ آيَاتِهِ } أي: يتقنها، ويحررها، ويحفظها، فتبقى خالصة من مخالطة إلقاء الشيطان، { وَاللَّهُ عَزِيزٌ } أي: كامل القوة والاقتدار، فبكمال قوته، يحفظ وحيه، ويزيل ما تلقيه الشياطين، { حَكِيمٌ } يضع الأشياء مواضعها، فمن كمال حكمته، مكن الشياطين من الإلقاء المذكور، ليحصل ما ذكره بقوله: { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً } لطائفتين من الناس، لا يبالي الله بهم، وهم الذين { فِي قُلُوبِهِمْ مَرَضٌ } أي: ضعف وعدم إيمان تام وتصديق جازم، فيؤثر في قلوبهم أدنى شبهة تطرأ عليها، فإذا سمعوا ما ألقاه الشيطان، داخلهم الريب والشك، فصار فتنة لهم.
{ وَالْقَاسِيَةِ قُلُوبُهُمْ } أي: الغليظة، التي لا يؤثر فيها زجر ولا تذكير، ولا تفهم عن الله وعن رسوله لقسوتها، فإذا سمعوا ما ألقاه الشيطان، جعلوه حجة لهم على باطلهم، وجادلوا به وشاقوا الله ورسوله، ولهذا قال: { وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ } أي: مشاقة لله، ومعاندة للحق، ومخالفة له، بعيد من الصواب، فما يلقيه الشيطان، يكون فتنة لهؤلاء الطائفتين، فيظهر به ما في قلوبهم، من الخبث الكامن فيها ، وأما الطائفة الثالثة، فإنه يكون رحمة في حقها، وهم المذكورون بقوله: { وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ } لأن الله منحهم من العلم، ما به يعرفون الحق من الباطل، والرشد من الغي، فيميزون بين الأمرين، الحق المستقر، الذي يحكمه الله، والباطل العارض الذي ينسخه الله، بما على كل منهما من الشواهد، وليعلموا أن الله حكيم، يقيض بعض أنواع الابتلاء، ليظهر بذلك كمائن النفوس الخيرة والشريرة، { فَيُؤْمِنُوا بِهِ } بسبب ذلك، ويزداد إيمانهم عند دفع المعارض والشبه.
{ فَتُخْبِتَ لَهُ قُلُوبُهُمْ } أي: تخشع وتخضع، وتسلم لحكمته، وهذا من هدايته إياهم، { وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا } بسبب إيمانهم { إِلَى صِرَاطٍ مُسْتَقِيمٍ } علم بالحق، وعمل بمقتضاه، فيثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة، وهذا النوع من تثبيت الله لعبده.
وهذه الآيات، فيها بيان أن للرسول صلى الله عليه وسلم أسوة بإخوانه المرسلين، لما وقع منه عند قراءته صلى الله عليه وسلم: { والنجم } فلما بلغ { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأخْرَى } ألقى الشيطان في قراءته: " تلك الغرانيق العلى، وإن شفاعتهن (1) لترتجى " فحصل بذلك للرسول حزن وللناس فتنة، كما ذكر الله، فأنزل الله هذه الآيات.
__________
(1) كذا في ب، وفي أ: شفاعتهم.

(1/542)

وَلَا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ (55)

{ 55 - 57 } { وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ * الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } .
يخبر تعالى عن حالة الكفار، وأنهم لا يزالون في شك مما جئتهم به يا محمد، لعنادهم، وإعراضهم، وأنهم (1) لا يبرحون مستمرين على هذه الحال [ ص 543 ] { حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً } أي: مفاجأة { أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ } أي: لا خير فيه، وهو يوم القيامة، فإذا جاءتهم الساعة، أو أتاهم ذلك اليوم، علم الذين كفروا أنهم كانوا كاذبين، وندموا حيث لا ينفعهم الندم، وأبلسوا وأيسوا من كل خير، وودوا لو آمنوا بالرسول واتخذوا معه سبيلا ففي هذا تحذيرهم من إقامتهم على مريتهم وفريتهم.
__________
(1) في النسختين: وأنه.

(1/542)

الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ (56) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (57)

{ الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } .
{ الْمُلْكُ يَوْمَئِذٍ } أي: يوم القيامة { لِلَّهِ } تعالى، لا لغيره، { يَحْكُمُ بَيْنَهُمْ } بحكمه العدل، وقضائه الفصل، { فَالَّذِينَ آمَنُوا } بالله ورسله، وما جاءوا به { وَعَمِلُوا الصَّالِحَاتِ } ليصدقوا بذلك إيمانهم { فِي جَنَّاتِ النَّعِيمِ } نعيم القلب والروح والبدن، مما لا يصفه الواصفون، ولا تدركه العقول.
{ وَالَّذِينَ كَفَرُوا } بالله ورسله وكذبوا بآياته الهادية للحق والصواب فأعرضوا عنها، أو عاندوها، { فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } لهم، من شدته، وألمه، وبلوغه للأفئدة كما استهانوا برسله وآياته، أهانهم الله بالعذاب.

(1/543)

وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ (58) لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ (59)

{ 58 - 59 } { وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ * لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ } .
هذه بشارة كبرى، لمن هاجر في سبيل الله، فخرج من داره ووطنه وأولاده وماله، ابتغاء وجه الله، ونصرة لدين الله، فهذا قد وجب أجره على الله، سواء مات على فراشه، أو قتل مجاهدا في سبيل الله، { لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا } في البرزخ، وفي يوم القيامة بدخول الجنة الجامعة للروح والريحان، والحسن والإحسان، ونعيم القلب والبدن، ويحتمل أن المعنى (1) أن المهاجر في سبيل الله، قد تكفل برزقه في الدنيا، رزقا واسعا حسنا، سواء علم الله منه أنه يموت على فراشه، أو يقتل شهيدا، فكلهم مضمون له الرزق، فلا يتوهم أنه إذا خرج من دياره وأمواله، سيفتقر ويحتاج، فإن رازقه هو خير الرازقين، وقد وقع كما أخبر، فإن المهاجرين السابقين، تركوا ديارهم وأبناءهم وأموالهم، نصرة لدين الله، فلم يلبثوا إلا يسيرا، حتى فتح الله عليهم البلاد، ومكنهم من العباد فاجتبوا من أموالها، ما كانوا به من أغنى الناس، ويكون على هذا القول، قوله: { لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ } إما ما يفتحه الله عليهم من البلدان، خصوصا فتح مكة المشرفة، فإنهم دخلوها في حالة الرضا والسرور، وإما المراد به رزق الآخرة، وأن ذلك دخول الجنة، فتكون الآية جمعت بين الرزقين، رزق الدنيا، ورزق الآخرة، واللفظ صالح لذلك كله، والمعنى صحيح، فلا مانع من إرادة الجميع { وَإِنَّ اللَّهَ لَعَلِيمٌ } بالأمور، ظاهرها، وباطنها، متقدمها، ومتأخرها، { حَلِيمٌ } يعصيه الخلائق، ويبارزونه بالعظائم، وهو لا يعاجلهم بالعقوبة مع كمال اقتداره، بل يواصل لهم رزقه، ويسدي إليهم فضله.
__________
(1) في ب: المراد.

(1/543)

ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (60)

{ 60 } { ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } .
ذلك بأن من جني عليه وظلم، فإنه يجوز له مقابلة الجاني بمثل جنايته، فإن فعل ذلك، فليس عليه سبيل، وليس بملوم، فإن بغي عليه بعد هذا، فإن الله ينصره، لأنه مظلوم، فلا يجوز أن يبغي عليه، بسبب أنه استوفى حقه، وإذا كان المجازي غيره، بإساءته إذا ظلم بعد ذلك، نصره الله، فالذي بالأصل لم يعاقب أحدا إذا ظلم وجني عليه، فالنصر إليه أقرب.
{ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } أي: يعفو عن المذنبين، فلا يعاجلهم بالعقوبة، ويغفر ذنوبهم فيزيلها، ويزيل آثارها عنهم، فالله هذا وصفه المستقر اللازم الذاتي، ومعاملته لعباده في جميع الأوقات بالعفو والمغفرة، فينبغي لكم أيها المظلومون المجني عليهم، أن تعفوا وتصفحوا وتغفروا ليعاملكم الله كما تعاملون عباده { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ }

(1/543)

ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (61) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (62)

{ 61 - 62 } { ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } .
ذلك الذي شرع لكم تلك الأحكام الحسنة العادلة، هو حسن التصرف، في تقديره وتدبيره، الذي { يُولِجُ اللَّيْلَ فِي النَّهَارِ } أي: يدخل هذا على هذا، وهذا على هذا، فيأتي بالليل بعد النهار، وبالنهار بعد الليل، ويزيد في أحدهما ما ينقصه في الآخر، ثم بالعكس، فيترتب على ذلك، قيام الفصول، ومصالح الليل والنهار، والشمس والقمر، التي هي من أجل نعمه على العباد، وهي من الضروريات لهم. { وَأَنَّ اللَّهَ سَمِيعٌ } يسمع ضجيج الأصوات، باختلاف، اللغات، على تفنن الحاجات، { بَصِيرٌ } يرى دبيب النملة السوداء، تحت الصخرة الصماء، في الليلة الظلماء { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ }
[ ص 544 ]
{ ذَلِكَ } صاحب الحكم والأحكام { بِأَنَّ اللَّهَ هُوَ الْحَقُّ } أي: الثابت، الذي لا يزال ولا يزول، الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، كامل الأسماء والصفات، صادق الوعد، الذي وعده حق ولقاؤه حق، ودينه حق، وعبادته هي الحق، النافعة الباقية على الدوام.
{ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ } من الأصنام والأنداد، من الحيوانات والجمادات، { هُوَ الْبَاطِلُ } الذي، هو باطل في نفسه، وعبادته باطلة، لأنها متعلقة بمضمحل فان، فتبطل تبعا لغايتها ومقصودها، { وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } العلي في ذاته، فهو عال على جميع المخلوقات وفي قدره، فهو كامل الصفات، وفي قهره لجميع المخلوقات، الكبير في ذاته، وفي أسمائه، وفي صفاته، الذي من عظمته وكبريائه، أن الأرض قبضته يوم القيامة، والسماوات مطويات بيمينه، ومن كبريائه، أن كرسيه وسع السماوات والأرض، ومن عظمته وكبريائه، أن نواصي العباد بيده، فلا يتصرفون إلا بمشيئته، ولا يتحركون ويسكنون إلا بإرادته.
وحقيقة الكبرياء التي لا يعلمها إلا هو، لا ملك مقرب، ولا نبي مرسل، أنها كل صفة كمال وجلال وكبرياء وعظمة، فهي ثابتة له، وله من تلك الصفة أجلها وأكملها، ومن كبريائه، أن العبادات كلها، الصادرة من أهل السماوات والأرض، كلها المقصود منها، تكبيره وتعظيمه، وإجلاله وإكرامه، ولهذا كان التكبير شعارا للعبادات الكبار، كالصلاة وغيرها.

(1/543)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (63) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ (64)

{ 63 - 64 } { أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ } .
هذا حث منه تعالى، وترغيب في النظر بآياته الدالات على وحدانيته، وكماله فقال: { أَلَمْ تَرَ } أي: ألم تشاهد ببصرك وبصيرتك { أَنَّ اللَّهَ أَنزلَ مِنَ السَّمَاءِ مَاءً } وهو: المطر، فينزل على أرض خاشعة مجدبة، قد اغبرت أرجاؤها، ويبس ما فيها، من شجر ونبات، فتصبح مخضرة قد اكتست من كل زوج كريم، وصار لها بذلك منظر بهيج، إن الذي أحياها بعد موتها وهمودها لمحيي الموتى بعد أن كانوا رميما.
{ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ } اللطيف الذي يدرك بواطن الأشياء، وخفياتها، وسرائرها، الذي يسوق إلى عبده الخير، ويدفع عنه الشر (1) بطرق لطيفة تخفى على العباد، ومن لطفه، أنه يري عبده، عزته في انتقامه وكمال اقتداره، ثم يظهر لطفه بعد أن أشرف العبد على الهلاك، ومن لطفه، أنه يعلم مواقع القطر من الأرض، وبذور الأرض في باطنها، فيسوق ذلك الماء إلى ذلك البذر، الذي خفي على علم الخلائق فينبت منه أنواع النبات، { خَبِيرٌ } بسرائر الأمور، وخبايا الصدور، وخفايا الأمور.
{ لَهُ مَا فِي السَّمَاوَاتِ وما في الأرْضِ } خلقا وعبيدا، يتصرف فيهم بملكه وحكمته وكمال اقتداره، ليس لأحد غيره من الأمر شيء.
{ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ } بذاته الذي له الغنى المطلق التام، من جميع الوجوه، ومن غناه، أنه لا يحتاج إلى أحد من خلقه، ولا يواليهم من ذلة، ولا يتكثر بهم من قلة، ومن غناه، أنه ما اتخذ صاحبة ولا ولدا، ومن غناه، أنه صمد، لا يأكل ولا يشرب، ولا يحتاج إلى ما يحتاج إليه الخلق بوجه من الوجوه، فهو يطعم ولا يطعم، ومن غناه، أن الخلق كلهم مفتقرون إليه، في إيجادهم، وإعدادهم وإمدادهم، وفي دينهم ودنياهم، ومن غناه، أنه لو اجتمع من في السماوات ومن في الأرض، الأحياء منهم والأموات، في صعيد واحد، فسأل كل منهم ما بلغت أمنيته، فأعطاهم فوق أمانيهم، ما نقص ذلك من ملكه شيء، ومن غناه، أن يده سحاء بالخير والبركات، الليل والنهار، لم يزل إفضاله على الأنفاس، ومن غناه وكرمه، ما أودعه في دار كرامته، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{ الْحَمِيدِ } أي: المحمود في ذاته، وفي أسمائه، لكونها حسنى، وفي صفاته، لكونها كلها صفات كمال، وفي أفعاله، لكونها دائرة بين العدل والإحسان والرحمة والحكمة وفي شرعه، لكونه لا يأمر إلا بما فيه مصلحة خالصة أو راجحة، ولا ينهى إلا عما فيه مفسدة خالصة أو راجحة، الذي له الحمد، الذي يملأ ما في السماوات والأرض، وما بينهما، وما شاء بعدها، الذي لا يحصي العباد ثناء على حمده، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده، وهو المحمود على توفيق من يوفقه، وخذلان من يخذله، وهو الغني في حمده، الحميد في غناه.
__________
(1) في ب: (عباده الخير ويدفع عنهم الشر )

(1/544)

أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (65) وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنْسَانَ لَكَفُورٌ (66)

{ 65 - 66 } { أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ إِلا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ * وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الإنْسَانَ لَكَفُورٌ } .
أي: ألم تشاهد ببصرك وقلبك نعمة ربك السابغة، وأياديه الواسعة، و { أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأرْضِ } من حيوانات، ونبات، وجمادات، فجميع ما في الأرض، مسخر لبني آدم، حيواناتها، لركوبه، وحمله، وأعماله، وأكله، وأنواع انتفاعه، وأشجارها، وثمارها، يقتاتها، وقد سلط على غرسها واستغلالها، ومعادنها، يستخرجها، وينتفع بها، { وَالْفُلْكَ } أي: وسخر لكم الفلك، وهي السفن [ ص 545 ] { تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ } تحملكم، وتحمل تجاراتكم، وتوصلكم من محل إلى محل، وتستخرجون من البحر حلية تلبسونها، ومن رحمته بكم أنه { يُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ } فلولا رحمته وقدرته، لسقطت السماء على الأرض، فتلف ما عليها، وهلك من فيها { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } .
{ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ } أرحم بهم من والديهم، ومن أنفسهم، ولهذا يريد لهم الخير، ويريدون لها الشر والضر، ومن رحمته، أن سخر لهم ما سخر من هذه الأشياء.
{ وَهُوَ الَّذِي أَحْيَاكُمْ } أوجدكم من العدم { ثُمَّ يُمِيتُكُمْ } بعد أن أحياكم، { ثُمَّ يُحْيِيكُمْ } بعد موتكم، ليجازي المحسن بإحسانه، والمسيء بإساءته، { إِنَّ الإنْسَانَ } أي: جنسه، إلا من عصمه الله { لَكَفُورٌ } لنعم الله، كفور بالله، لا يعترف بإحسانه، بل ربما كفر بالبعث وقدرة ربه.

(1/544)

لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ (67) وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ (68) اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (69) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (70)

{ 67 - 70 } { لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلا يُنَازِعُنَّكَ فِي الأمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ * وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ * اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
يخبر تعالى أنه جعل لكل أمة { مَنْسَكًا } أي: معبدا وعبادة، قد تختلف في بعض الأمور، مع اتفاقها على العدل والحكمة، كما قال تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ } الآية، { هُمْ نَاسِكُوهُ } أي: عاملون عليه، بحسب أحوالهم، فلا اعتراض على شريعة من الشرائع، خصوصا من الأميين، أهل الشرك والجهل المبين، فإنه إذا ثبتت رسالة الرسول بأدلتها، وجب أن يتلقى جميع ما جاء به بالقبول والتسليم، وترك الاعتراض، ولهذا قال: { فَلا يُنَازِعُنَّكَ فِي الأمْرِ } أي: لا ينازعك المكذبون لك، ويعترضون على بعض ما جئتهم به، بعقولهم الفاسدة، مثل منازعتهم في حل الميتة، بقياسهم الفاسد، يقولون: " تأكلون ما قتلتم، ولا تأكلون ما قتل الله " وكقولهم { إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا } ونحو ذلك من اعتراضاتهم، التي لا يلزم الجواب عن أعيانها، وهم منكرون لأصل الرسالة، وليس فيها مجادلة ومحاجة بانفرادها، بل لكل مقام مقال، فصاحب هذا الاعتراض، المنكر لرسالة الرسول، إذا زعم أنه يجادل ليسترشد، يقال له: الكلام معك في إثبات الرسالة وعدمها، وإلا فالاقتصار على هذه، دليل أن مقصوده التعنت والتعجيز، ولهذا أمر الله رسوله أن يدعو إلى ربه بالحكمة والموعظة الحسنة، ويمضي على ذلك، سواء اعترض المعترضون أم لا وأنه لا ينبغي أن يثنيك عن الدعوة شيء، لأنك { على هُدًى مُسْتَقِيمٍ } أي: معتدل موصل للمقصود، متضمن علم الحق والعمل به، فأنت على ثقة من أمرك، ويقين من دينك، فيوجب ذلك لك الصلابة والمضي لما أمرك به ربك، ولست على أمر مشكوك فيه، أو حديث مفترى، فتقف مع الناس ومع أهوائهم، وآرائهم، ويوقفك اعتراضهم، ونظير هذا قوله تعالى: { فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ } مع أن في قوله: { إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ } إرشاد لأجوبة المعترضين على جزئيات الشرع، بالعقل الصحيح، فإن الهدى وصف لكل ما جاء به الرسول، والهدى: ما تحصل به الهداية، من مسائل الأصول والفروع، وهي المسائل التي يعرف حسنها وعدلها وحكمتها بالعقل والفطرة السليمة، وهذا يعرف بتدبر تفاصيل المأمورات والمنهيات.
ولهذا أمره الله بالعدول عن جدالهم في هذه الحالة، فقال: { وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ } أي: هو عالم بمقاصدكم ونياتكم، فمجازيكم عليها في يوم القيامة الذي يحكم الله بينكم فيما كنتم فيه تختلفون، فمن وافق الصراط المستقيم، فهو من أهل النعيم، ومن زاغ عنه، فهو من أهل الجحيم، ومن تمام حكمه، أن يكون حكما بعلم، فلذلك ذكر إحاطة علمه، وإحاطة كتابه فقال: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ } لا يخفى عليه منها خافية، من ظواهر الأمور وبواطنها، خفيها وجليها، متقدمها ومتأخرها، أن ذلك العلم المحيط بما في السماء والأرض قد أثبته الله في كتاب، وهو اللوح المحفوظ، حين خلق الله القلم، قال له: " اكتب " قال: ما أكتب؟ قال: " اكتب ما هو كائن إلى يوم القيامة
{ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } وإن كان تصوره عندكم لا يحاط به، فالله تعالى يسير عليه أن يحيط علما بجميع الأشياء، وأن يكتب ذلك في كتاب مطابق للواقع.

(1/545)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (71) وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آَيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ (72)

{ 71 - 72 } { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ * وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ } .
يذكر تعالى حالة المشركين به، العادلين به غيره، وأن حالهم أقبح الحالات، وأنه لا مستند لهم على ما فعلوه، فليس لهم به علم، وإنما هو تقليد تلقوه عن آبائهم الضالين، وقد يكون الإنسان لا علم عنده بما فعله، وهو -في نفس الأمر- له حجة ما علمها، فأخبر هنا، أن الله لم ينزل في ذلك سلطانا، أي: حجة تدل علي وتجوزه، بل قد أنزل البراهين القاطعة على فساده وبطلانه، ثم توعد الظالمين منهم المعاندين للحق فقال: { وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } ينصرهم من عذاب الله إذا نزل بهم وحل. وهل لهؤلاء الذين لا علم لهم بما هم عليه قصد في اتباع [ ص 546 ] الآيات والهدى إذا جاءهم؟ أم هم راضون بما هم عليه من الباطل؟ ذكر ذلك بقوله: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا } التي هي آيات الله الجليلة، المستلزمة لبيان الحق من الباطل، لم يلتفتوا إليها، ولم يرفعوا بها رأسا، بل { تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ } من بغضها وكراهتها، ترى وجوههم معبسة، وأبشارهم مكفهرة، { يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا } أي: يكادون يوقعون بهم القتل والضرب البليغ، من شدة بغضهم وبغض الحق وعداوته، فهذه الحالة من الكفار بئس الحالة، وشرها بئس الشر، ولكن ثم ما هو شر منها، حالتهم التي يؤولون إليها، فلهذا قال: { قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ } فهذه شرها طويل عريض، ومكروهها وآلامها تزداد على الدوام.

(1/545)

يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ (73) مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (74)

{ 73 - 74 } { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ * مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } .
هذا مثل ضربه الله لقبح عبادة الأوثان، وبيان نقصان عقول من عبدها، وضعف الجميع، فقال: { يَا أَيُّهَا النَّاسُ } هذا خطاب للمؤمنين والكفار، المؤمنون يزدادون علما وبصيرة، والكافرون تقوم عليهم الحجة، { ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ } أي: ألقوا إليه أسماعكم، وتفهموا ما احتوى عليه، ولا يصادف منكم قلوبا لاهية، وأسماعا معرضة، بل ألقوا إليه القلوب والأسماع، وهو هذا: { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ } شمل كل ما يدعى من دون الله، { لَنْ يَخْلُقُوا ذُبَابًا } الذي هو من أحقر المخلوقات وأخسها، فليس في قدرتهم خلق هذا المخلوق الضعيف، فما فوقه من باب أولى، { وَلَوِ اجْتَمَعُوا لَهُ } بل أبلغ من ذلك لو { يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ } وهذا غاية ما يصير من العجز. { ضَعُفَ الطَّالِبُ } الذي هو المعبود من دون الله { وَالْمَطْلُوبُ } الذي هو الذباب، فكل منهما ضعيف، وأضعف منهما، من يتعلق بهذا الضعيف، وينزله منزلة رب العالمين.
فهذا ما قدر { اللَّهَ حَقَّ قَدْرِهِ } حيث سوى الفقير العاجز من جميع الوجوه، بالغني القوي من جميع الوجوه، سوى من لا يملك لنفسه، ولا لغيره نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، بمن هو النافع الضار، المعطي المانع، مالك الملك، والمتصرف فيه بجميع أنواع التصريف.
{ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } أي: كامل القوة، كامل العزة، من كمال قوته وعزته، أن نواصي الخلق بيديه، وأنه لا يتحرك متحرك، ولا يسكن ساكن، إلا بإرادته ومشيئته، فما شاء الله كان وما لم يشأ لم يكن، ومن كمال قوته، أنه يمسك السماوات والأرض أن تزولا ومن كمال قوته، أنه يبعث الخلق كلهم، أولهم وآخرهم، بصيحة واحدة، ومن كمال قوته، أنه أهلك الجبابرة والأمم العاتية، بشيء يسير، وسوط من عذابه.

(1/546)

اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (75) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (76)

{ 75 - 76 } { اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } .
لما بين تعالى كماله وضعف الأصنام، وأنه المعبود حقا، بين حالة الرسل، وتميزهم عن الخلق بما تميزوا به من الفضائل فقال: { اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ } أي: يختار ويجتبي من الملائكة رسلا ومن الناس رسلا يكونون أزكى ذلك النوع، وأجمعه لصفات المجد، وأحقه بالاصطفاء، فالرسل لا يكونون إلا صفوة الخلق على الإطلاق، والذي اختارهم واصطفاهم (1) ليس جاهلا بحقائق الأشياء، أو يعلم شيئا دون شيء، وإنما المصطفى لهم، السميع، البصير، الذي قد أحاط علمه وسمعه وبصره بجميع الأشياء، فاختياره إياهم، عن علم منه، أنهم أهل لذلك، وأن الوحي يصلح فيهم كما قال تعالى: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ }
{ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } أي: هو يرسل الرسل، يدعون الناس إلى الله، فمنهم المجيب، ومنهم الراد لدعوتهم، ومنهم العامل، ومنهم الناكل، فهذا وظيفة الرسل، وأما الجزاء على تلك الأعمال، فمصيرها إلى الله، فلا تعدم منه فضلا أو عدلا.
__________
(1) في ب: واجتباهم.

(1/546)

يَا أَيُّهَا الَّذِينَ آَمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ (77) وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (78)

{ 77 - 78 } { يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ * وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ } .
يأمر تعالى، عباده المؤمنين بالصلاة، وخص منها الركوع [ ص 547 ] والسجود، لفضلهما وركنيتهما، وعبادته التي هي قرة العيون، وسلوة القلب المحزون، وأن ربوبيته وإحسانه على العباد، يقتضي منهم أن يخلصوا له العبادة، ويأمرهم بفعل الخير عموما.
وعلق تعالى الفلاح على هذه الأمور فقال: { لَعَلَّكُمْ تُفْلِحُونَ } أي: تفوزون بالمطلوب المرغوب، وتنجون من المكروه المرهوب، فلا طريق للفلاح سوى الإخلاص في عبادة الخالق، والسعي في نفع عبيده، فمن وفق لذلك، فله القدح المعلى، من السعادة والنجاح والفلاح.
{ وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ } والجهاد بذل الوسع في حصول الغرض المطلوب، فالجهاد في الله حق جهاده، هو القيام التام بأمر الله، ودعوة الخلق إلى سبيله بكل طريق موصل إلى ذلك، من نصيحة وتعليم وقتال وأدب وزجر ووعظ، وغير ذلك.
{ هُوَ اجْتَبَاكُمْ } أي: اختاركم -يا معشر المسلمين- من بين الناس، واختار لكم الدين، ورضيه لكم، واختار لكم أفضل الكتب وأفضل الرسل، فقابلوا هذه المنحة العظيمة، بالقيام بالجهاد فيه حق القيام، ولما كان قوله: { وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ } ربما توهم متوهم أن هذا من باب تكليف ما لا يطاق، أو تكليف ما يشق، احترز منه بقوله: { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } أي: مشقة وعسر، بل يسره غاية التيسير، وسهله بغاية السهولة، فأولا ما أمر وألزم إلا بما هو سهل على النفوس، لا يثقلها ولا يؤودها، ثم إذا عرض بعض الأسباب الموجبة للتخفيف، خفف ما أمر به، إما بإسقاطه، أو إسقاط بعضه. ويؤخذ من هذه الآية، قاعدة شرعية وهي أن " المشقة تجلب التيسير " و " الضرورات تبيح المحظورات " فيدخل في ذلك من الأحكام الفرعية، شيء كثير معروف في كتب الأحكام.
{ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ } أي: هذه الملة المذكورة، والأوامر المزبورة، ملة أبيكم إبراهيم، التي ما زال عليها، فالزموها واستمسكوا بها.
{ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ } أي: في الكتب السابقة، مذكورون ومشهورون، { وَفِي هَذَا } أي: هذا الكتاب، وهذا الشرع. أي: ما زال هذا الاسم لكم قديما وحديثا، { لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ } بأعمالكم خيرها وشرها { وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ } لكونكم خير أمة أخرجت للناس، أمة وسطا عدلا خيارا، تشهدون للرسل أنهم بلغوا أممهم، وتشهدون على الأمم أن رسلهم بلغتهم بما أخبركم الله به في كتابه، { فَأَقِيمُوا الصَّلاةَ } بأركانها وشروطها وحدودها، وجميع لوازمها، { وَآتُوا الزَّكَاةَ } المفروضة لمستحقيها شكرا لله على ما أولاكم، { وَاعْتَصَمُوا بِاللَّهِ } أي: امتنعوا به وتوكلوا عليه في ذلك، ولا تتكلوا على حولكم وقوتكم، { هُوَ مَوْلاكُمْ } الذي يتولى أموركم، فيدبركم بحسن تدبيره، ويصرفكم على أحسن تقديره، { فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ } أي: نعم المولى لمن تولاه، فحصل له مطلوبه { وَنِعْمَ النَّصِيرُ } لمن استنصره فدفع عنه المكروه. تم تفسير سورة الحج، والحمد لله رب العالمين.

(1/546)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة المؤمنون (1)
وهي مكية
__________
(1) في أ: المؤمنين.

(1/547)

قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1) الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ (2) وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ (3) وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ (4) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (7) وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (8) وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ (9) أُولَئِكَ هُمُ الْوَارِثُونَ (10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (11)

{ 1 - 11 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ * وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ * وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ * وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ * أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } .
هذا تنويه من الله، بذكر عباده المؤمنين، وذكر فلاحهم وسعادتهم، وبأي: شيء وصلوا إلى ذلك، وفي ضمن ذلك، الحث على الاتصاف بصفاتهم، والترغيب فيها. فليزن العبد نفسه وغيره على هذه الآيات، يعرف بذلك ما معه وما مع غيره من الإيمان، زيادة ونقصا، كثرة وقلة، فقوله { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } أي: قد فازوا وسعدوا ونجحوا، وأدركوا كل ما يرام المؤمنون الذين آمنوا بالله وصدقوا المرسلين الذين من صفاتهم الكاملة أنهم { فِي صَلاتِهِمْ خَاشِعُونَ }
والخشوع في الصلاة: هو حضور القلب بين يدي الله تعالى، مستحضرا لقربه، فيسكن لذلك قلبه، وتطمئن نفسه، وتسكن حركاته، ويقل التفاته، متأدبا بين يدي ربه، مستحضرا جميع ما يقوله ويفعله في صلاته، من أول صلاته إلى آخرها، فتنتفي بذلك الوساوس والأفكار الردية، وهذا روح الصلاة، والمقصود منها، وهو الذي يكتب للعبد، فالصلاة التي لا خشوع فيها ولا حضور قلب، وإن كانت مجزئة مثابا عليها، فإن الثواب على [ ص 548 ] حسب ما يعقل القلب منها.
{ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ } وهو الكلام الذي لا خير فيه ولا فائدة، { مُعْرِضُونَ } رغبة عنه، وتنزيها لأنفسهم، وترفعا عنه، وإذا مروا باللغو مروا كراما، وإذا كانوا معرضين عن اللغو، فإعراضهم عن المحرم من باب أولى وأحرى، وإذا ملك العبد لسانه وخزنه -إلا في الخير- كان مالكا لأمره، كما قال النبي صلى الله عليه وسلم لمعاذ بن جبل حين وصاه بوصايا قال: " ألا أخبرك بملاك ذلك كله؟ " قلت: بلى يا رسول الله، فأخذ بلسان نفسه وقال: " كف عليك هذا " فالمؤمنون من صفاتهم الحميدة، كف ألسنتهم عن اللغو والمحرمات.
{ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } أي مؤدون لزكاة أموالهم، على اختلاف أجناس الأموال، مزكين لأنفسهم من أدناس الأخلاق ومساوئ الأعمال التي تزكو النفس بتركها وتجنبها، فأحسنوا في عبادة الخالق، في الخشوع في الصلاة، وأحسنوا إلى خلقه بأداء الزكاة.
{ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } عن الزنا، ومن تمام حفظها تجنب ما يدعو إلى ذلك، كالنظر واللمس ونحوهما. فحفظوا فروجهم من كل أحد { إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } من الإماء المملوكات { فَإِنَّهُمْ غَيْرُ مَلُومِينَ } بقربهما، لأن الله تعالى أحلهما.
{ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ } غير الزوجة والسرية { فَأُولَئِكَ هُمُ الْعَادُونَ } الذين تعدوا ما أحل الله إلى ما حرمه، المتجرئون على محارم الله. وعموم هذه الآية، يدل على تحريم نكاح المتعة، فإنها ليست زوجة حقيقة مقصودا بقاؤها، ولا مملوكة، وتحريم نكاح المحلل لذلك.
ويدل قوله { أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } أنه يشترط في حل المملوكة أن تكون كلها في ملكه، فلو كان له بعضها لم تحل، لأنها (1) ليست مما ملكت يمينه، بل هي ملك له ولغيره، فكما أنه لا يجوز أن يشترك في المرأة الحرة زوجان، فلا يجوز أن يشترك في الأمة المملوكة سيدان.
{ وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } أي: مراعون لها، ضابطون، حافظون، حريصون على القيام بها وتنفيذها، وهذا عام في جميع الأمانات التي هي حق لله، والتي هي حق للعباد، قال تعالى: { إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَاوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإنْسَانُ } فجميع ما أوجبه الله على عبده أمانة، على العبد حفظها بالقيام التام بها، وكذلك يدخل في ذلك أمانات الآدميين، كأمانات الأموال والأسرار ونحوهما، فعلى العبد مراعاة الأمرين، وأداء الأمانتين { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا }
وكذلك العهد، يشمل العهد الذي بينهم وبين ربهم والذي بينهم وبين العباد، وهي الالتزامات والعقود، التي يعقدها العبد، فعليه مراعاتها والوفاء بها، ويحرم عليه التفريط فيها وإهمالها ، { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } أي: يداومون عليها في أوقاتها وحدودها وأشراطها وأركانها، فمدحهم بالخشوع بالصلاة، وبالمحافظة عليها، لأنه لا يتم أمرهم إلا بالأمرين، فمن يداوم على الصلاة من غير خشوع، أو على الخشوع من دون محافظة عليها، فإنه مذموم ناقص.
{ أُولَئِكَ } الموصوفون بتلك الصفات { هم الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ } الذي هو أعلى الجنة ووسطها وأفضلها لأنهم حلوا من صفات الخير أعلاها وذروتها أو المراد بذلك جميع الجنة ليدخل بذلك عموم المؤمنين على درجاتهم و مراتبهم كل بحسب حاله { هُمْ فِيهَا خَالِدُونَ } لا يظعنون عنها ولا يبغون عنها حولا لاشتمالها على أكمل النعيم وأفضله وأتمه من غير مكدر ولا منغص
__________
(1) في أ: لأنه، وفي ب: لأن، ولعل الصواب ما أثبت

(1/547)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ (12) ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ (13) ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آَخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ (14) ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ (15) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ (16)

{ 12 - 16 } { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ * ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ * ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ * ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } .
ذكر الله في هذه الآيات أطوار الآدمي وتنقلاته، من ابتداء خلقه إلى آخر ما يصير إليه، فذكر ابتداء خلق أبي النوع البشري آدم عليه السلام، وأنه { مِنْ سُلالَةٍ مِنْ طِينٍ } أي: قد سلت، وأخذت من جميع الأرض، ولذلك جاء بنوه على قدر الأرض، منهم الطيب والخبيث، وبين ذلك، والسهل والحزن، وبين ذلك.
{ ثُمَّ جَعَلْنَاهُ } أي: جنس الآدميين { نُطْفَةً } تخرج من بين الصلب والترائب، فتستقر { فِي قَرَارٍ مَكِينٍ } وهو الرحم، محفوظة من الفساد والريح وغير ذلك.
{ ثُمَّ خَلَقْنَا النُّطْفَةَ } التي قد استقرت قبل { عَلَقَةً } أي: دما أحمر، [ ص 549 ] بعد مضي أربعين يوما من النطفة، { فخَلَقْنَا الْعَلَقَةَ } بعد أربعين يوما { مُضْغَةً } أي: قطعة لحم صغيرة، بقدر ما يمضغ من صغرها.
{ فَخَلَقْنَا الْمُضْغَةَ } اللينة { عِظَامًا } صلبة، قد تخللت اللحم، بحسب حاجة البدن إليها، { فَكَسَوْنَا الْعِظَامَ لَحْمًا } أي: جعلنا اللحم، كسوة للعظام، كما جعلنا العظام، عمادا للحم، وذلك في الأربعين الثالثة، { ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ } نفخ فيه الروح، فانتقل من كونه جمادا، إلى أن صار حيوانا، { فَتَبَارَكَ اللَّهُ } أي: تعالى وتعاظم وكثر خيره { أَحْسَنُ الْخَالِقِينَ } { الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ثم جعل نسله من سلالة من ماء مهين ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون } فخلقه كله حسن، والإنسان من أحسن مخلوقاته، بل هو أحسنها على الإطلاق، كما قال تعالى: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } ولهذا كان خواصه أفضل المخلوقات وأكملها.
{ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ } الخلق، ونفخ الروح { لَمَيِّتُونَ } في أحد أطواركم وتنقلاتكم { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } فتجازون بأعمالكم، حسنها وسيئها. قال تعالى: { أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى * أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى * فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى * أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى }

(1/548)

وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ (17)

{ 17 - 20 } { وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ } .
لما ذكر تعالى خلق الآدمي، ذكر سكنه، وتوفر النعم عليه من كل وجه فقال: { وَلَقَدْ خَلَقْنَا فَوْقَكُمْ } سقفا للبلاد، ومصلحة للعباد { سَبْعَ طَرَائِقَ } أي: سبع سماوات طباقا، كل طبقة فوق الأخرى، قد زينت بالنجوم والشمس والقمر، وأودع فيها من مصالح الخلق ما أودع، { وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ } فكما أن خلقنا عام لكل مخلوق، فعلمنا أيضا محيط بما خلقنا، فلا نغفل مخلوقا ولا ننساه، ولا نخلق خلقا فنضيعه، ولا نغفل عن السماء فتقع على الأرض، ولا ننسى ذرة في لجج البحار وجوانب الفلوات، ولا دابة إلا سقنا إليها رزقها { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا } وكثيرا ما يقرن تعالى بين خلقه وعلمه كقوله: { أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } { بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ } لأن خلق المخلوقات، من أقوى الأدلة العقلية، على علم خالقها وحكمته.

(1/549)

وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ (18) فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (19) وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآَكِلِينَ (20)

{ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الأرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ * فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ * وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ } .
{ وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً } يكون رزقا لكم ولأنعامكم بقدر ما يكفيكم، فلا ينقصه، بحيث لا يكفي الأرض والأشجار، فلا يحصل منه المقصود، ولا يزيده زيادة لا تحتمل، بحيث يتلف المساكن، ولا تعيش معه النباتات والأشجار، بل أنزله وقت الحاجة لنزوله ثم صرفه عند التضرر من دوامه، { فَأَسْكَنَّاهُ فِي الأرْضِ } أي: أنزلناه عليها، فسكن واستقر، وأخرج بقدرة منزله، جميع الأزواج النباتية، وأسكنه أيضا معدا في خزائن الأرض، بحيث لم يذهب نازلا حتى لا يوصل إليه، ولا يبلغ قعره، { وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ } إما بأن لا ننزله، أو ننزله، فيذهب نازلا لا يوصل إليه، أو لا يوجد منه المقصود منه، وهذا تنبيه منه لعباده أن يشكروه على نعمته، ويقدروا عدمها، ماذا يحصل به من الضرر، كقوله تعالى: { قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ }
{ فَأَنْشَأْنَا لَكُمْ بِهِ } أي: بذلك الماء { جَنَّاتٍ } أي: بساتين { مِنْ نَخِيلٍ وَأَعْنَابٍ } خص تعالى هذين النوعين، مع أنه ينشئ منه غيرهما من الأشجار، لفضلهما ومنافعهما، التي فاقت بها الأشجار، ولهذا ذكر العام في قوله: { لَكُمُ فيها } أي: في تلك الجنات { فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ } من تين، وأترج، ورمان، وتفاح وغيرها ، { وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ } وهي شجرة الزيتون، أي: جنسها، خصت بالذكر، لأن مكانها خاص في أرض الشام، ولمنافعها، التي ذكر بعضها في قوله: { تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ } أي: فيها الزيت، الذي هو دهن، يستعمل (1) استعماله من الاستصباح به، واصطباغ الآكلين، أي: يجعل إداما للآكلين، وغير ذلك من المنافع.
__________
(1) كذا في النسختين، وقد شطبت كلمة يستعمل في ب، وكتب فوقها بخط مغاير: يكثر. وهي كذلك في الطبعات المختلفة للتفسير.

(1/549)

وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (21) وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (22)

{ 21 - 22 } { وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ * وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ } .
أي: ومن نعمه عليكم، أن سخر لكم الأنعام، الإبل والبقر، والغنم، فيها عبرة للمعتبرين، ومنافع للمنتفعين { نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا } من لبن، يخرج من بين فرث ودم، خالص سائغ للشاربين، { وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ } من أصوافها، وأوبارها، وأشعارها، وجعل لكم من [ ص 550 ] جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم { وَمِنْهَا تَأْكُلُونَ } أفضل المآكل من لحم وشحم.
{ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ } أي: جعلها سفنا لكم في البر، تحملون عليها أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس، كما جعل لكم السفن في البحر تحملكم، وتحمل متاعكم، قليلا [كان] أو كثيرا، فالذي أنعم بهذه النعم، وصنف أنواع الإحسان، وأدر علينا من خيره المدرار، هو الذي يستحق كمال الشكر، وكمال الثناء، والاجتهاد في عبوديته، وأن لا يستعان بنعمه على معاصيه.

(1/549)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (23) فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آَبَائِنَا الْأَوَّلِينَ (24) إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ (25) قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (26) فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (27) فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ (28) وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ (29) إِنَّ فِي ذَلِكَ لَآَيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ (30)

{ 23 - 30 } { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ } إلى آخر القصة .
وهي قوله { إن في ذلك لآيات وإن كنا لمبتلين } يذكر تعالى رسالة عبده ورسوله نوح عليه السلام، أول رسول أرسله لأهل الأرض، فأرسله إلى قومه، وهم يعبدون الأصنام، فأمرهم بعبادة الله وحده، فقال: { يَا قَوْمِ اعْبُدُوا اللَّهَ } أي: أخلصوا له العبادة، لأن العبادة لا تصح إلا بإخلاصها. { مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } فيه إبطال ألوهية غير الله، وإثبات الإلهية لله تعالى، لأنه الخالق الرازق، الذي له الكمال كله، وغيره بخلاف ذلك. { أَفَلا تَتَّقُونَ } ما أنتم عليه من عبادة الأوثان والأصنام، التي صورت على صور قوم صالحين، فعبدوها مع الله، فاستمر على ذلك، يدعوهم سرا وجهارا، وليلا ونهارا، ألف سنة إلا خمسين عاما، وهم لا يزدادون إلا عتوا ونفورا.
{ فَقَالَ الْمَلأ } من قومه الأشراف والسادة المتبوعون -على وجه المعارضة لنبيهم نوح، والتحذير من اتباعه -: { مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ } أي: ما هذا إلا بشر مثلكم، قصده حين ادعى النبوة أن يزيد عليكم فضيلة، ليكون متبوعا، وإلا فما الذي يفضله عليكم، وهو من جنسكم؟ وهذه المعارضة لا زالت موجودة في مكذبي الرسل، وقد أجاب الله عنها بجواب شاف، على ألسنة رسله كما في قوله: { قالوا } أي: لرسلهم { إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ * قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } فأخبروا أن هذا فضل الله ومنته فليس لكم أن تحجروا على الله وتمنعوه من إيصال فضله علينا
وقالوا هنا { ولو شاء الله لأنزل ملائكة } وهذه أيضا معارضة بالمشيئة باطلة فإنه وإن كان لو شاء لأنزل ملائكة فإنه حكيم رحيم حكمته ورحمته تقتضي أن يكون الرسول من جنس الآدميين لأن الملك لا قدرة لهم على مخاطبته ولا يمكن أن يكون إلا بصورة رجل ثم يعود اللبس عليهم كما كان
وقولهم { مَا سَمِعْنَا بِهَذَا } أي بإرسال الرسول { فِي آبَائِنَا الأوَّلِينَ } وأي حجة في عدم سماعهم إرسال رسول في آبائهم الأولين؟ لأنهم لم يحيطوا علما بما تقدم فلا يجعلوا جهلهم حجة لهم وعلى تقدير أنه لم يرسل فيهم رسولا فإما أن يكونوا على الهدى فلا حاجة لإرسال الرسول إذ ذاك وإما أن يكونوا على غيره فليحمدوا ربهم ويشكروه أن خصهم بنعمة لم تأت آباءهم ولا شعروا بها ولا يجعلوا عدم الإحسان على غيرهم سببا لكفرهم للإحسان إليهم
{ إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ } أي مجنون { فَتَرَبَّصُوا بِهِ } أي انتظروا به { حَتَّى حِينٍ } إلى أن يأتيه الموت
وهذه الشبه التي أوردوها معارضة لنبوة نبيهم دالة على شدة كفرهم وعنادهم وعلى أنهم في غاية الجهل والضلال فإنها لا تصلح للمعارضة بوجه من الوجوه كما ذكرنا بل هي في نفسها متناقضة متعارضة فقوله { مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ } أثبتوا أن له عقلا يكيدهم به ليعلوهم ويسودهم ويحتاج -مع هذا- أن يحذر منه لئلا يغتر به فكيف يلتئم مع قولهم { إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ } وهل هذا إلا من مشبه ضال منقلب عليه الأمر قصده الدفع بأي طريق اتفق له غير عالم بما يقول؟"
ويأبى الله إلا أن يظهر خزي من عاداه وعادى رسله
فلما رأى نوح أنه لا يفيدهم دعاؤه إلا فرارا { قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ } فاستنصر ربه عليهم غضبا لله حيث ضيعوا أمره وكذبوا رسوله وقال { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا * إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا } قال تعالى: { وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ }
{ فَأَوْحَيْنَا إِلَيْهِ } عند استجابتنا له، سببا ووسيلة للنجاة، قبل وقوع أسبابه، { أَنِ اصْنَعِ الْفُلْكَ } أي: السفينة { بِأَعْيُنِنَا وَوَحْيِنَا } أي: بأمرنا لك ومعونتنا، وأنت في حفظنا وكلاءتنا بحيث نراك ونسمعك.
{ فَإِذَا جَاءَ أَمْرُنَا } بإرسال الطوفان الذي عذبوا به { وَفَارَ التَّنُّورُ } أي: فارت الأرض، وتفجرت عيونا، حتى محل النار، الذي لم تجر العادة إلا ببعده عن الماء، { فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ } أي: أدخل في الفلك من كل جنس من الحيوانات، ذكرا وأنثى، تبقى مادة النسل لسائر الحيوانات، التي اقتضت الحكمة الربانية إيجادها في الأرض، { وَأَهْلَكَ } أي: أدخلهم { إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ } كابنه، { وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا } أي: لا تدعني أن أنجيهم، فإن القضاء والقدر، قد حتم أنهم مغرقون.

(1/550)

[ ص 551 ]
{ فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ } أي: علوتم عليها، واستقلت بكم في تيار الأمواج، ولجج اليم، فاحمدوا الله على النجاة والسلامة. فقل الحمد لله الذي نجانا من القوم الظالمين، وهذا تعليم منه له ولمن معه، أن يقولوا هذا شكرا له وحمدا على نجاتهم من القوم الظالمين في عملهم وعذابهم.
{ وَقُلْ رَبِّ أَنزلْنِي مُنزلا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنزلِينَ } أي: وبقيت عليكم نعمة أخرى، فادعوا الله فيها، وهي أن ييسر الله لكم منزلا مباركا، فاستجاب الله دعاءه، قال الله: { وَقُضِيَ الأمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ } إلى أن قال: { قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ } الآية.
{ إِنَّ فِي ذَلِكَ } أي: في هذه القصة { لآيَاتٍ } تدل على أن الله وحده المعبود، وعلى أن رسوله نوحا صادق، وأن قومه كاذبون، وعلى رحمة الله بعباده، حيث حملهم في صلب أبيهم نوح، في الفلك لما غرق أهل الأرض.
والفلك أيضا من آيات الله، قال تعالى: { وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ } ولهذا جمعها هنا لأنها تدل على عدة آيات ومطالب. { وَإِنْ كُنَّا لَمُبْتَلِينَ }

(1/551)

ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آَخَرِينَ (31) فَأَرْسَلْنَا فِيهِمْ رَسُولًا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (32) وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآَخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ (33) وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ (34) أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ (35) هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ (36) إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (37) إِنْ هُوَ إِلَّا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ (38) قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (39) قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ (40) فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ (41)

{ 31 - 41 } { ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ * فَأَرْسَلْنَا فِيهِمْ رَسُولا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ * وَقَالَ الْمَلأ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ * وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ * أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ * هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ * إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (1) إِنْ هُوَ إِلا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ * قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ * قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ * فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ } .
لما ذكر نوحا وقومه، وكيف أهلكهم قال: { ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ } الظاهر أنهم " ثمود " قوم صالح عليه السلام، لأن هذه القصة تشبه قصتهم.
{ فَأَرْسَلْنَا فِيهِمْ رَسُولا مِنْهُمْ } من جنسهم، يعرفون نسبه وحسبه وصدقه، ليكون ذلك أسرع لانقيادهم، إذا كان منهم، وأبعد عن اشمئزازهم، فدعا إلى ما دعت إليه الرسل أممهم { أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } فكلهم اتفقوا على هذه الدعوة، وهي أول دعوة يدعون بها أممهم، الأمر بعبادة الله، والإخبار أنه المستحق لذلك، والنهي عن عبادة ما سواه، والإخبار ببطلان ذلك وفساده، ولهذا قال: { أَفَلا تَتَّقُونَ } ربكم، فتجتنبوا هذه الأوثان والأصنام.
{ وَقَالَ الْمَلأ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا } أي: قال الرؤساء الذين جمعوا بين الكفر والمعاندة، وأطغاهم ترفهم في الحياة الدنيا، معارضة لنبيهم، وتكذيبا وتحذيرا منه: { مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ } أي: من جنسكم { يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ } فما الذي يفضله عليكم؟ فهلا كان ملكا لا يأكل الطعام، ولا يشرب الشراب ، { وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ } أي: إن تبعتموه وجعلتموه لكم رئيسا، وهو مثلكم إنكم لمسلوبو العقل، نادمون على ما فعلتم. وهذا من العجب، فإن الخسارة والندامة حقيقة لمن لم يتابعه ولم ينقد له. والجهل والسفه العظيم لمن تكبر عن الانقياد لبشر، خصه الله بوحيه، وفضله برسالته، وابتلي بعبادة الشجر والحجر.
وهذا نظير قولهم: { قَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلالٍ وَسُعُرٍ أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ } فلما أنكروا رسالته وردوها، أنكروا ما جاء به من البعث بعد الموت، والمجازاة على الأعمال فقالوا: { أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ * هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ } أي بعيد بعيد ما يعدكم به من البعث بعد أن تمزقتم وكنتم ترابا وعظاما فنظروا نظرا قاصرا ورأوا هذا بالنسبة إلى قدرهم غير ممكن فقاسوا قدرة الخالق بقدرهم تعالى الله فأنكروا قدرته على إحياء الموتى وعجزوه غاية التعجيز ونسوا خلقهم أول مرة وأن الذي أنشأهم من العدم فإعادته لهم بعد البلى أهون عليه وكلاهما هين لديه فلم لا ينكرون أول خلقهم ويكابرون المحسوسات ويقولون إننا لم نزل موجودين حتى يسلم لهم إنكارهم للبعث وينتقلوا معهم إلى الاحتجاج على إثبات وجود الخالق العظيم؟
وهنا دليل آخر وهو أن الذي أحيا الأرض بعد موتها إن ذلك لمحيي الموتى إنه على كل شيء قدير وثم دليل آخر وهو ما أجاب به المنكرين للبعث في قوله { بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ } فقال في جوابهم { قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ } أي في البلى { وَعِنْدَنَا كِتَابٌ حَفِيظٌ }
{ إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا } أي يموت أناس ويحيا أناس { وَمَا نَحْنُ بِمَبْعُوثِينَ }
{ إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ } فلهذا أتى بما أتى به من توحيد الله [ ص 552 ] وإثبات المعاد { فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ } أي ارفعوا عنه العقوبة بالقتل وغيره احتراما له ولأنه مجنون غير مؤاخذ بما يتكلم به أي فلم يبق بزعمهم الباطل مجادلة معه لصحة ما جاء به فإنهم قد عرفوا بطلانه وإنما بقي الكلام هل يوقعون به أم لا؟ فبزعمهم أن عقولهم الرزينة اقتضت الإبقاء عليه وترك الإيقاع به مع قيام الموجب فهل فوق هذا العناد والكفر غاية؟" ولهذا لما اشتد كفرهم ولم ينفع فيهم الإنذار دعا عليهم نبيهم فقال { رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ } أي بإهلاكهم وخزيهم الدنيوي قبل الآخرة { قَالَ } الله مجيبا لدعوته { عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ } لا بالظلم والجور بل بالعدل وظلمهم أخذتهم الصيحة فأهلكتهم عن آخرهم
{ فَجَعَلْنَاهُمْ غُثَاءً } أي هشيما يبسا بمنزلة غثاء السيل الملقى في جنبات الوادي وقال في الآية الأخرى { إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ }
{ فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ } أي أتبعوا مع عذابهم البعد واللعنة والذم من العالمين { فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ }
__________
(1) كتب الشيخ هذه الآية فقال: (إن هو إلا رجل به جنة فتربصوا به حتى حين) وهذا سبق قلم منه -رحمه الله- ، وسيفسرها فيما يلي على نحو مما أثبت. وقد تركت تفسيره للآيات كما هو.

(1/551)

ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آَخَرِينَ (42)

{ 42 - 44 } { ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ } .
أي: ثم أنشأنا من بعد هؤلاء المكذبين المعاندين قرونا آخرين.

(1/552)

مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (43) ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لَا يُؤْمِنُونَ (44)

{ مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ * ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لا يُؤْمِنُونَ } .
كل أمة في وقت مسمى، وأجل محدود، لا تتقدم عنه ولا تتأخر، وأرسلنا إليهم رسلا متتابعة، لعلهم يؤمنون وينيبون، فلم يزل الكفر والتكذيب دأب الأمم العصاة، والكفرة البغاة، كلما جاء أمة رسولها كذبوه، مع أن كل رسول يأتي من الآيات ما يؤمن على مثله البشر، بل مجرد دعوة الرسل وشرعهم، يدل على حقية ما جاءوا به، { فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا } بالهلاك، فلم يبق منهم باقية، وتعطلت مساكنهم من بعدهم { وَجَعَلْنَاهُمْ أَحَادِيثَ } يتحدث بهم من بعدهم، ويكونون عبرة للمتقين، ونكالا للمكذبين، وخزيا عليهم مقرونا بعذابهم. { فَبُعْدًا لِقَوْمٍ لا يُؤْمِنُونَ } ما أشقاهم!!. وتعسا لهم، ما أخسر صفقتهم!!.

(1/552)

ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآَيَاتِنَا وَسُلْطَانٍ مُبِينٍ (45) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ (46) فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ (47) فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ (48) وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ (49)

{ 45 - 49 } { ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ * إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ * فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ * فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ * وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ } .
مر عليَّ منذ زمان طويل كلام لبعض العلماء لا يحضرني الآن اسمه، وهو أنه بعد بعث موسى ونزول التوراة، رفع الله العذاب عن الأمم، أي: عذاب الاستئصال، وشرع للمكذبين المعاندين الجهاد، ولم أدر من أين أخذه، فلما تدبرت هذه الآيات، مع الآيات التي في سورة القصص، تبين لي وجهه، أما هذه الآيات، فلأن الله ذكر الأمم المهلكة المتتابعة على الهلاك، ثم أخبر أنه أرسل موسى بعدهم، وأنزل عليه التوراة فيها الهداية للناس، ولا يرد على هذا، إهلاك فرعون، فإنه قبل نزول التوراة، وأما الآيات التي في سورة القصص، فهي صريحة جدا، فإنه لما ذكر هلاك فرعون قال: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ } فهذا صريح أنه آتاه الكتاب بعد هلاك الأمم الباغية، وأخبر أنه أنزله بصائر للناس وهدى ورحمة، ولعل من هذا، ما ذكر الله في سورة " يونس " من قولة: { ثم بعثنا من بعده } أي: من بعد نوح { رسلا إلى قومهم فجاءوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين * ثم بعثنا من بعدهم موسى وهارون } الآيات والله أعلم
فقوله { ثُمَّ أَرْسَلْنَا مُوسَى } بن عمران كليم الرحمن { وَأَخَاهُ هَارُونَ } حين سأل ربه أن يشركه في أمره فأجاب سؤله
{ بِآيَاتِنَا } الدالة على صدقهما وصحة ما جاءا به { وَسُلْطَانٍ مُبِينٍ } أي حجة بينة من قوتها أن تقهر القلوب وتتسلط عليها لقوتها فتنقاد لها قلوب المؤمنين وتقوم الحجة البينة على المعاندين وهذا كقوله { وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ } ولهذا رئيس المعاندين عرف الحق وعاند { فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ } أي بتلك الآيات البينات { فَقَالَ له فِرْعَوْنُ إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا } فـ { قال } موسى { قَالَ لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا } وقال تعالى { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } وقال هنا { ثُمَّ أَرْسَلْنَا مُوسَى [ ص 553 ] وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ * إِلَى فِرْعَوْنَ وَمَلَئِهِ } كـ " هامان " وغيره من رؤسائهم { فَاسْتَكْبَرُوا } أي تكبروا عن الإيمان بالله واستكبروا على أنبيائه { وَكَانُوا قَوْمًا عَالِينَ } أي وصفهم العلو والقهر والفساد في الأرض فلهذا صدر منهم الاستكبار ذلك غير مستكثر منهم
{ فَقَالُوا } كبرا وتيها وتحذيرا لضعفاء العقول وتمويها { أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا } كما قاله من قبلهم سواء بسواء تشابهت قلوبهم في الكفر فتشابهت أقوالهم وأفعالهم وجحدوا منة الله عليهما بالرسالة
{ وَقَوْمُهُمَا } أي بنو إسرائيل { لَنَا عَابِدُونَ } أي معبدون بالأعمال والأشغال الشاقة كما قال تعالى { وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ }
فكيف نكون تابعين بعد أن كنا متبوعين؟" وكيف يكون هؤلاء رؤساء علينا؟" ونظير قولهم قول قوم نوح { أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ } { وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ } من المعلوم أن هذا لا يصلح لدفع الحق وأنه تكذيب ومعاندة
ولهذا قال { فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ } في الغرق في البحر وبنو إسرائيل ينظرون
{ وَلَقَدْ آتَيْنَا مُوسَى } بعدما أهلك الله فرعون وخلص الشعب الإسرائيلي مع موسى وتمكن حينئذ من إقامة أمر الله فيهم وإظهار شعائره وعده الله أن ينزل عليه التوراة أربعين ليلة فذهب لميقات ربه قال الله تعالى { وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلا لِكُلِّ شَيْءٍ } ولهذا قال هنا { لَعَلَّهُمْ يَهْتَدُونَ } أي بمعرفة تفاصيل الأمر والنهي والثواب والعقاب ويعرفون ربهم بأسمائه وصفاته

(1/552)

وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آَيَةً وَآَوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ (50)

{ 50 } { وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ } .
أي: وامتننا على عيسى ابن مريم، وجعلناه وأمه من آيات الله العجيبة، حيث حملته وولدته من غير أب، وتكلم في المهد صبيا، وأجرى الله على يديه من الآيات ما أجرى، { وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ } أي: مكان مرتفع، وهذا -والله أعلم- وقت وضعها، { ذَاتِ قَرَارٍ } أي: مستقر وراحة { وَمَعِينٍ } أي: ماء جار، بدليل قوله: { قَدْ جَعَلَ رَبُّكِ تَحْتَكِ } أي: تحت المكان الذي أنت فيه، لارتفاعه، { سَرِيًّا } أي: نهرا وهو المعين { وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا * فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا }

(1/553)

يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ (51) وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ (52) فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (53) فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ (54) أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ (55) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لَا يَشْعُرُونَ (56)

{ 51 - 56 } { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ * وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ * فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ * فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ * أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ * نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ } .
هذا أمر منه تعالى لرسله بأكل الطيبات، التي هي الرزق الطيب الحلال، وشكر الله، بالعمل الصالح، الذي به يصلح القلب والبدن، والدنيا والآخرة. ويخبرهم أنه بما يعملون عليم، فكل عمل عملوه، وكل سعي اكتسبوه، فإن الله يعلمه، وسيجازيهم عليه أتم الجزاء وأفضله، فدل هذا على أن الرسل كلهم، متفقون على إباحة الطيبات من المآكل، وتحريم الخبائث منها، وأنهم متفقون على كل عمل صالح وإن تنوعت بعض أجناس المأمورات، واختلفت بها الشرائع، فإنها كلها عمل صالح، ولكن تتفاوت بتفاوت الأزمنة.
ولهذا، الأعمال الصالحة، التي هي صلاح في جميع الأزمنة، قد اتفقت عليها الأنبياء والشرائع، كالأمر بتوحيد الله، وإخلاص الدين له، ومحبته، وخوفه، ورجائه، والبر، والصدق، والوفاء بالعهد، وصلة الأرحام، وبر الوالدين، والإحسان إلى الضعفاء والمساكين واليتامى، والحنو والإحسان إلى الخلق، ونحو ذلك من الأعمال الصالحة، ولهذا كان أهل العلم، والكتب السابقة، والعقل، حين بعث الله محمدا صلى الله عليه وسلم، يستدلون على نبوته بأجناس ما يأمر به، وينهى عنه، كما جرى لهرقل وغيره، فإنه إذا أمر بما أمر به الأنبياء، الذين من قبله، ونهى عما نهوا عنه، دل على أنه من جنسهم، بخلاف الكذاب، فلا بد أن يأمر بالشر، وينهى عن الخير.
ولهذا قال تعالى للرسل: { وَإِنَّ هَذِهِ أُمَّتُكُمْ أمَّةً } أي: جماعتكم -يا معشر الرسل- جماعة { وَاحِدَةً } متفقة على دين واحد، وربكم واحد.
{ فَاتَّقُونِ } بامتثال أوامري، واجتناب زواجري. وقد أمر الله المؤمنين بما أمر به المرسلين، لأنهم بهم يقتدون، وخلفهم يسلكون، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } فالواجب من كل المنتسبين إلى الأنبياء وغيرهم، أن يمتثلوا هذا، ويعملوا به، ولكن أبى الظالمون المفترقون إلا عصيانا، ولهذا قال: { فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا } أي: تقطع المنتسبون إلى اتباع الأنبياء { أَمْرُهُمْ } أي: دينهم { بَيْنَهُمْ زُبُرًا } أي: قطعا { كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ } [ ص 554 ] أي: بما عندهم من العلم والدين { فَرِحُونَ } يزعمون أنهم المحقون، وغيرهم على غير الحق، مع أن المحق منهم، من كان على طريق الرسل، من أكل الطيبات، والعمل الصالح، وما عداهم فإنهم مبطلون.
{ فَذَرْهُمْ فِي غَمْرَتِهِمْ } أي: في وسط جهلهم بالحق، ودعواهم أنهم هم (1) المحقون. { حَتَّى حِينٍ } أي: إلى أن ينزل العذاب بهم، فإنهم لا ينفع فيهم وعظ، ولا يفيدهم زجر، وكيف يفيد من يزعم أنه على الحق، ويطمع في دعوة غيره إلى ما هو عليه؟.
{ أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ } أي: أيظنون أن زيادتنا إياهم بالأموال والأولاد، دليل على أنهم من أهل الخير والسعادة، وأن لهم خير الدنيا والآخرة؟ وهذا مقدم لهم، ليس الأمر كذلك.
{ بَل لا يَشْعُرُونَ } أنما نملي لهم ونمهلهم ونمدهم بالنعم، ليزدادوا إثما، وليتوفر عقابهم في الآخرة، وليغتبطوا بما أوتوا { حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً }
__________
(1) في النسختين: هو.

(1/553)

إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57) وَالَّذِينَ هُمْ بِآَيَاتِ رَبِّهِمْ يُؤْمِنُونَ (58) وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ (59)

{ 57 - 62 } { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ * وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ * وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ } .
لما ذكر تعالى الذين جمعوا بين الإساءة والأمن، الذين يزعمون أن عطاء الله إياهم في الدنيا دليل على خيرهم وفضلهم، ذكر الذين جمعوا بين الإحسان والخوف، فقال: { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ } أي: وجلون، مشفقة قلوبهم كل ذلك من خشية ربهم، خوفا أن يضع عليهم عدله، فلا يبقى لهم حسنة، وسوء ظن بأنفسهم، أن لا يكونوا قد قاموا بحق الله تعالى، وخوفا على إيمانهم من الزوال، ومعرفة منهم بربهم، وما يستحقه من الإجلال والإكرام، وخوفهم وإشفاقهم يوجب لهم الكف عما يوجب الأمر المخوف من الذنوب، والتقصير في الواجبات.
{ وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ } أي: إذا تليت عليهم آياته زادتهم إيمانا، ويتفكرون أيضا في الآيات القرآنية ويتدبرونها، فيبين لهم من معاني القرآن وجلالته واتفاقه، وعدم اختلافه وتناقضه، وما يدعو إليه من معرفة الله وخوفه ورجائه، وأحوال الجزاء، فيحدث لهم بذلك من تفاصيل الإيمان، ما لا يعبر عنه اللسان.
ويتفكرون أيضا في الآيات الأفقية، كما في قوله: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ } إلى آخر الآيات.
{ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ } أي: لا شركا جليا، كاتخاذ غير الله معبودا، يدعوه ويرجوه ولا شركا خفيا، كالرياء ونحوه، بل هم مخلصون لله، في أقوالهم وأعمالهم وسائر أحوالهم.

(1/554)

وَالَّذِينَ يُؤْتُونَ مَا آَتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ (60) أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ (61) وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (62)

{ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ * أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ * وَلا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ } .
{ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا } أي: يعطون من أنفسهم مما أمروا به، ما آتوا من كل ما يقدرون عليه، من صلاة، وزكاة، وحج، وصدقة، وغير ذلك، { و } مع هذا { قُلُوبُهُمْ وَجِلَةٌ } أي: خائفة { أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ } أي: خائفة عند عرض أعمالها عليه، والوقوف بين يديه، أن تكون أعمالهم غير منجية من عذاب الله، لعلمهم بربهم، وما يستحقه من أصناف العبادات.
{ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ } أي: في ميدان التسارع في أفعال الخير، همهم ما يقربهم إلى الله، وإرادتهم مصروفة فيما ينجي من عذابه، فكل خير سمعوا به، أو سنحت لهم الفرصة إليه، انتهزوه وبادروه، قد نظروا إلى أولياء الله وأصفيائه، أمامهم، ويمنة، ويسرة، يسارعون في كل خير، وينافسون في الزلفى عند ربهم، فنافسوهم. ولما كان السابق لغيره المسارع قد يسبق لجده وتشميره، وقد لا يسبق لتقصيره، أخبر تعالى أن هؤلاء من القسم السابقين فقال:
{ وَهُمْ لَهَا } أي: للخيرات { سَابِقُونَ } قد بلغوا ذروتها، وتباروا هم والرعيل الأول، ومع هذا، قد سبقت لهم من الله سابقة السعادة، أنهم سابقون.
ولما ذكر مسارعتهم إلى الخيرات وسبقهم إليها، ربما وهم واهم أن المطلوب منهم ومن غيرهم أمر غير مقدور أو متعسر، أخبر تعالى أنه لا يكلف { نَفْسًا إِلا وُسْعَهَا } أي: بقدر ما تسعه، ويفضل من قوتها عنه، ليس مما يستوعب قوتها، رحمة منه وحكمة، لتيسير طريق الوصول إليه، ولتعمر جادة السالكين في كل وقت إليه. { وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ } وهو الكتاب الأول، الذي فيه كل شيء، وهو يطابق كل واقع يكون، فلذلك كان حقا، { وَهُمْ لا يُظْلَمُونَ } أي لا ينقص من إحسانهم، ولا يزداد في عقوبتهم وعصيانهم.

(1/554)

بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ (63) حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ (64) لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ (65) قَدْ كَانَتْ آَيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ (66) مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ (67) أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آَبَاءَهُمُ الْأَوَّلِينَ (68) أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ (69) أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ (70) وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ (71)

{ 63 - 67 } { بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ * حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ * لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ * قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ * مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ } .
يخبر تعالى أن قلوب المكذبين في غمرة من هذا، أي: وسط غمرة من الجهل والظلم، والغفلة والإعراض، تمنعهم من الوصول إلى هذا القرآن، فلا يهتدون به، ولا يصل [ ص 555 ] إلى قلوبهم منه شيء. { وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا * وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا } فلما كانت قلوبهم في غمرة منه عملوا بحسب هذا الحال من الأعمال الكفرية والمعاندة للشرع ما هو موجب لعقابهم { و } لكن { لَهُمْ أَعْمَالٌ مِنْ دُونِ } هذه الأعمال { هُمْ لَهَا عَامِلُونَ } أي فلا يستغربوا عدم وقوع العذاب فيهم فإن الله يمهلهم ليعملوا هذه الأعمال التي بقيت عليهم مما كتب عليهم فإذا عملوها واستوفوها انتقلوا بشر حالة إلى غضب الله وعقابه
{ حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ } أي متنعميهم الذين ما اعتادوا إلا الترف والرفاهية والنعيم ولم تحصل لهم المكاره فإذا أخذناهم { بِالْعَذَابِ } ووجدوا مسه { إِذَا هُمْ يَجْأَرُونَ } يصرخون ويتوجعون لأنه أصابهم أمر خالف ما هم عليه ويستغيثون فيقال لهم { لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ } وإذا لم تأتهم النصرة من الله وانقطع عنهم الغوث من جانبه لم يستطيعوا نصر أنفسهم ولم ينصرهم أحد
فكأنه قيل ما السبب الذي أوصلهم إلى هذا الحال؟ قال { قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ } لتؤمنوا بها وتقبلوا عليها فلم تفعلوا ذلك بل { كُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ } أي راجعين القهقرى إلى الخلف وذلك لأن باتباعهم القرآن يتقدمون وبالإعراض عنه يستأخرون وينزلون إلى أسفل سافلين { مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ } قال المفسرون معناه مستكبرين به الضمير يعود إلى البيت المعهود عند المخاطبين أو الحرم أي متكبرين على الناس بسببه تقولون نحن أهل الحرم فنحن أفضل من غيرنا وأعلى { سَامِرًا } أي جماعة يتحدثون بالليل حول البيت { تَهْجُرُونَ } أي تقولون الكلام الهجر الذي هو القبيح في هذا القرآن
فالمكذبون كانت طريقتهم في القرآن الإعراض عنه ويوصي بعضهم بعضا بذلك { وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ } وقال الله عنهم { أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ * وَتَضْحَكُونَ وَلا تَبْكُونَ * وَأَنْتُمْ سَامِدُونَ } { أَمْ يَقُولُونَ تَقَوَّلَهُ }
فلما كانوا جامعين لهذه الرذائل لا جرم حقت عليهم العقوبة ولما وقعوا فيها لم يكن لهم ناصر ينصرهم ولا مغيث ينقذهم ويوبخون عند ذلك بهذه الأعمال الساقطة
{ أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ } أي أفلا يتفكرن في القرآن ويتأملونه ويتدبرونه أي فإنهم لو تدبروه لأوجب لهم الإيمان ولمنعهم من الكفر ولكن المصيبة التي أصابتهم بسبب إعراضهم عنه ودل هذا على أن تدبر القرآن يدعو إلى كل خير ويعصم من كل شر والذي منعهم من تدبره أن على قلوبهم أقفالها
{ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الأوَّلِينَ } أي أو منعهم من الإيمان أنه جاءهم رسول وكتاب ما جاء آباءهم الأولين فرضوا بسلوك طريق آبائهم الضالين وعارضوا كل ما خالف ذلك ولهذا قالوا هم ومن أشبههم من الكفار ما أخبر الله عنهم { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } فأجابهم بقوله { قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ } فهل تتبعون إن كان قصدكم الحق فأجابوا بحقيقة أمرهم { قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ }
وقوله { أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ } أي أو منعهم من اتباع الحق أن رسولهم محمدا صلى الله عليه وسلم غير معروف عندهم فهم منكرون له؟ يقولون لا نعرفه ولا نعرف صدقه دعونا حتى ننظر حاله ونسأل عنه من له به خبرة أي لم يكن الأمر كذلك فإنهم يعرفون الرسول صلى الله عليه وسلم معرفة تامة صغيرهم وكبيرهم يعرفون منه كل خلق جميل ويعرفون صدقه وأمانته حتى كانوا يسمونه قبل البعثة " الأمين " فلم لا يصدقونه حين جاءهم بالحق العظيم والصدق المبين؟
{ أَمْ يَقُولُونَ بِهِ جِنَّةٌ } أي جنون فلهذا قال ما قال والمجنون غير مسموع منه ولا عبرة بكلامه لأنه يهذي بالباطل والكلام السخيف
قال الله في الرد عليهم في هذه المقالة { بَلْ جَاءَهُمْ بِالْحَقِّ } أي بالأمر الثابت الذي هو صدق وعدل لا اختلاف فيه ولا تناقض فكيف يكون من جاء به به جنة؟ وهلا يكون إلا في أعلى درج الكمال من العلم والعقل ومكارم الأخلاق وأيضا فإن في هذا الانتقال مما تقدم أي بل الحقيقة التي منعتهم من الإيمان أنه جاءهم بالحق { وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ } وأعظم الحق الذي جاءهم به إخلاص العبادة لله وحده وترك ما يعبد من دون الله وقد علم كراهتهم لهذا الأمر وتعجبهم منه فكون الرسول أتى بالحق وكونهم كارهين للحق بالأصل هو الذي أوجب لهم التكذيب بالحق لا شكا ولا تكذيبا للرسول كما قال تعالى { فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } فإن قيل لم لم يكن الحق موافقا لأهوائهم لأجل أن يؤمنوا و يسرعوا الانقياد؟ أجاب تعالى بقوله { وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأرْضُ }
ووجه ذلك أن أهواءهم متعلقة بالظلم والكفر والفساد من الأخلاق والأعمال فلو اتبع الحق أهواءهم لفسدت السماوات والأرض لفساد التصرف والتدبير المبني على الظلم وعدم العدل [ ص 556 ] فالسماوات والأرض ما استقامتا إلا بالحق والعدل { بَلْ أَتَيْنَاهُمْ بذكرهم } أي بهذا القرآن المذكر لهم بكل خير الذي به فخرهم وشرفهم حين يقومون به ويكونون به سادة الناس
{ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ } شقاوة منهم وعدم توفيق { نسوا الله فنسيهم } نسوا الله فأنساهم أنفسهم فالقرآن ومن جاء به أعظم نعمة ساقها الله إليهم فلم يقابلوها إلا بالرد والإعراض فهل بعد هذا الحرمان حرمان؟ وهل يكون وراءه إلا نهاية الخسران؟

(1/554)

أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ (72)

{ 72 } { أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ } .
أي: أو منعهم من اتباعك يا محمد، أنك تسألهم على الإجابة أجرا } فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ { يتكلفون من اتباعك، بسبب ما تأخذ منهم من الأجر والخراج، ليس الأمر كذلك } فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ { وهذا كما قال الأنبياء لأممهم: } يا قوم لا أسألكم عليه أجرا إن أجري إلا على الله { أي: ليسوا يدعون الخلق طمعا فيما يصيبهم منهم من الأموال، وإنما يدعون نصحا لهم، وتحصيلا لمصالحهم، بل كان الرسل أنصح للخلق من أنفسهم، فجزاهم الله عن أممهم خير الجزاء، ورزقنا الاقتداء بهم في جميع الأحوال.

(1/556)

وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (73) وَإِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ (74)

{ 73 - 74 } { وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ } .
ذكر الله تعالى في هذه الآيات الكريمات، كل سبب موجب للإيمان، وذكر الموانع، وبين فسادها، واحدا بعد واحد، فذكر من الموانع أن قلوبهم في غمرة، وأنهم لم يدبروا القول، وأنهم اقتدوا بآبائهم، وأنهم قالوا: برسولهم جنة، كما تقدم الكلام عليها، وذكر من الأمور الموجبة لإيمانهم، تدبر القرآن، وتلقي نعمة الله بالقبول، ومعرفة حال الرسول محمد صلى الله عليه وسلم، وكمال صدقه وأمانته، وأنه لا يسألهم عليه أجرا، وإنما سعيه لنفعهم ومصلحتهم، وأن الذي يدعوهم إليه صراط مستقيم، سهل على العاملين لاستقامته، موصل إلى المقصود، من قرب حنيفية سمحة، حنيفية في التوحيد، سمحة في العمل، فدعوتك إياهم إلى الصراط المستقيم، موجب لمن يريد الحق أن يتبعك، لأنه مما تشهد العقول والفطر بحسنه، وموافقته للمصالح، فأين يذهبون إن لم يتابعوك؟ فإنهم ليس عندهم ما يغنيهم ويكفيهم عن متابعتك، لأنهم { عَنِ الصِّرَاطِ لَنَاكِبُونَ } متجنبون منحرفون، عن الطريق الموصل إلى الله، وإلى دار كرامته، ليس في أيديهم إلا ضلالات وجهالات.
وهكذا كل من خالف الحق، لا بد أن يكون منحرفا في جميع أموره، قال تعالى: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } .

(1/556)

وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75) وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ (76) حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ (77)

{ 75 - 77 } { وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ * وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ * حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ } .
هذا بيان لشدة تمردهم وعنادهم، وأنهم إذا أصابهم الضر، دعوا الله أن يكشف عنهم ليؤمنوا، أو ابتلاهم بذلك ليرجعوا إليه. إن الله إذا كشف الضر عنهم لجوا، أي: استمروا في طغيانهم يعمهون، أي: يجولون في كفرهم، حائرين مترددين.
كما ذكر الله حالهم عند ركوب الفلك، وأنهم يدعون مخلصين له الدين، وينسون ما يشركون به، فلما أنجاهم إذا هم يبغون في الأرض بالشرك وغيره.
{ وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ } قال المفسرون: المراد بذلك: الجوع الذي أصابهم سبع سنين، وأن الله ابتلاهم بذلك، ليرجعوا إليه بالذل والاستسلام، فلم ينجع فيهم، ولا نجح منهم أحد، { فَمَا اسْتَكَانُوا لِرَبِّهِمْ } أي: خضعوا وذلوا { وَمَا يَتَضَرَّعُونَ } إليه ويفتقرون، بل مر عليهم ذلك ثم زال، كأنه لم يصبهم، لم يزالوا في غيهم وكفرهم، ولكن وراءهم العذاب الذي لا يرد، وهو قوله: { حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ } كالقتل يوم بدر وغيره، { إِذَا هُمْ فِيهِ مُبْلِسُونَ } آيسون من كل خير، قد حضرهم الشر وأسبابه، فليحذروا قبل نزول عذاب الله الشديد، الذي لا يرد، بخلاف مجرد العذاب، فإنه ربما أقلع عنهم، كالعقوبات الدنيوية، التي يؤدب الله بها عباده. قال تعالى فيها: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ }

(1/556)

وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (78) وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (79) وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ (80)

{ 78 - 80 } { وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ * وَهُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ * وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ } .
يخبر تعالى بمننه على عباده الداعية (1) لهم إلى شكره، والقيام بحقه فقال: { وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ } [ ص 557 ] لتدركوا به المسموعات، فتنتفعوا في دينكم ودنياكم، { وَالأبْصَارَ } لتدركوا بها المبصرات، فتنتفعوا بها (2) في مصالحكم.
{ وَالأفْئِدَةَ } أي: العقول التي تدركون بها الأشياء، وتتميزون بها عن البهائم، فلو عدمتم السمع، والأبصار، والعقول، بأن كنتم صما عميا بكما ماذا تكون حالكم؟ وماذا تفقدون من ضرورياتكم وكمالكم؟ أفلا تشكرون الذي من عليكم بهذه النعم، فتقومون بتوحيده وطاعته؟. ولكنكم، قليل شكركم، مع توالي النعم عليكم.
{ وَهُوَ } تعالى { الَّذِي ذَرَأَكُمْ فِي الأرْضِ } أي: بثكم في أقطارها، وجهاتها، وسلطكم على استخراج مصالحها ومنافعها، وجعلها كافية لمعايشكم ومساكنكم، { وَإِلَيْهِ تُحْشَرُونَ } بعد موتكم، فيجازيكم بما عملتم في الأرض، من خير وشر، وتحدث الأرض التي كنتم فيها بأخبارها { وَهُوَ } تعالى وحده { الَّذِي يُحْيِي وَيُمِيتُ } أي: المتصرف في الحياة والموت، هو الله وحده، { وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ } أي: تعاقبهما وتناوبهما، فلو شاء أن يجعل النهار سرمدا، من إله غير الله يأتيكم بليل تسكنون فيه؟ ولو شاء أن يجعل الليل سرمدا، من إله غير الله يأتيكم بضياء أفلا تبصرون؟. (ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون).
ولهذا قال هنا: { أَفَلا تَعْقِلُونَ } فتعرفون أن الذي وهب لكم من النعم، السمع، والأبصار، والأفئدة، والذي نشركم في الأرض وحده، والذي يحيي ويميت وحده، والذي يتصرف بالليل والنهار وحده، أن ذلك موجب لكم، أن تخلصوا له العبادة وحده لا شريك له، وتتركوا عبادة من لا ينفع ولا يضر، ولا يتصرف بشيء، بل هو عاجز من كل وجه، فلو كان لكم عقل لم تفعلوا ذلك.
__________
(1) كذا في ب، وفي أ: الداعي.
(2) كذا في ب، وفي أ: لتدركوا به المبصرات، فتنتفعون به.

(1/556)

بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ (81) قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ (82) لَقَدْ وُعِدْنَا نَحْنُ وَآَبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (83)

{ 81 - 83 } { بَلْ قَالُوا مِثْلَ مَا قَالَ الأوَّلُونَ * قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ * لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } .
أي: بل سلك هؤلاء المكذبون مسلك الأولين من المكذبين بالبعث، واستبعدوه غاية الاستبعاد وقالوا: { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ } أي: هذا لا يتصور، ولا يدخل العقل، بزعمهم.
{ لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ } أي: ما زلنا نوعد بأن البعث كائن، نحن وآباؤنا، ولم نره، ولم يأت بعد، { إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } أي: قصصهم وأسمارهم، التي يتحدث بها وتلهى، وإلا فليس لها حقيقة، وكذبوا -قبحهم الله- فإن الله أراهم، من آياته أكبر من البعث، ومثله، { لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ }
{ وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ } الآيات { وَتَرَى الأرْضَ هَامِدَةً فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ } الآيات.

(1/557)

قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ (84) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ (85) قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ (87) قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ (88) سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ (89)

{ 84 - 89 } { قُلْ لِمَنِ الأرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ } .
أي: قل لهؤلاء المكذبين بالبعث، العادلين بالله غيره، محتجا عليهم بما أثبتوه، وأقروا به، من توحيد الربوبية، وانفراد الله بها، على ما أنكروه من توحيد الإلهية والعبادة، وبما أثبتوه من خلق المخلوقات العظيمة، على ما أنكروه من إعادة الموتى، الذي هو أسهل من ذلك.
{ لِمَنِ الأرْضُ وَمَنْ فِيهَا } أي: من هو الخالق للأرض ومن عليها، من حيوان، ونبات وجماد وبحار وأنهار وجبال، المالك لذلك، المدبر له؟ فإنك إذا سألتهم (1) عن ذلك، لا بد أن يقولوا: الله وحده. فقل لهم إذا أقروا بذلك: { أَفَلا تَذَكَّرُونَ } أي: أفلا ترجعون إلى ما ذكركم الله به، مما هو معلوم عندكم، مستقر في فطركم، قد يغيبه الإعراض في بعض الأوقات. والحقيقة أنكم إن رجعتم إلى ذاكرتكم، بمجرد التأمل، علمتم أن مالك ذلك، هو المعبود وحده، وأن إلهية من هو مملوك أبطل الباطل ثم انتقل إلى ما هو أعظم من ذلك، فقال: { قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ } وما فيها من النيرات، والكواكب السيارات، والثوابت { وَرَبُّ الْعَرْشِ الْعَظِيمِ } الذي هو أعلى المخلوقات وأوسعها وأعظمها، فمن الذي خلق ذلك ودبره، وصرفه بأنواع التدبير؟ { سَيَقُولُونَ لِلَّهِ } أي: سيقرون بأن الله رب ذلك كله. قل لهم حين يقرون بذلك: { أَفَلا تَتَّقُونَ } عبادة المخلوقات العاجزة، [ ص 558 ] وتتقون الرب العظيم، كامل القدرة، عظيم السلطان؟ وفي هذا من لطف الخطاب، من قوله: { أَفَلا تذكرون } { أفلا تَتَّقُونَ } والوعظ بأداة العرض الجاذبة للقلوب، ما لا يخفى ثم انتقل إلى إقرارهم بما هو أعم من ذلك كله فقال: { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ } أي: ملك كل شيء، من العالم العلوي، والعالم السفلي، ما نبصره، وما لا نبصره؟. و " الملكوت "ب صيغة مبالغة بمعنى الملك. { وَهُوَ يُجِيرُ } عباده من الشر، ويدفع عنهم المكاره، ويحفظهم مما يضرهم، { وَلا يُجَارُ عَلَيْهِ } أي: لا يقدر أحد أن يجير على الله. ولا يدفع الشر الذي قدره الله. بل ولا يشفع أحد عنده إلا بإذنه ، { سَيَقُولُونَ لِلَّهِ } أي: سيقرون أن الله المالك لكل شيء، المجير، الذي لا يجار عليه.
{ قُلْ } لهم حين يقرون بذلك، ملزما لهم، { فَأَنَّى تُسْحَرُونَ } أي: فأين تذهب عقولكم، حيث عبدتم من علمتم أنهم لا ملك لهم، ولا قسط من الملك، وأنهم عاجزون من جميع الوجوه، وتركتم الإخلاص للمالك العظيم القادر المدبر لجميع الأمور، فالعقول التي دلتكم على هذا، لا تكون إلا مسحورة، وهي - بلا شك- قد سحرها الشيطان، بما زين لهم، وحسن لهم، وقلب الحقائق لهم، فسحر عقولهم، كما سحرت السحرة أعين الناس.
__________
(1) في أ: سألتم

(1/557)

بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ (90) مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (91) عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ (92)

{ 90 - 92 } { بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ * مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ * عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ } .
يقول تعالى: بل أتينا هؤلاء المكذبين بالحق، المتضمن للصدق في الأخبار، العدل في الأمر والنهي، فما بالهم لا يعترفون به، وهو أحق أن يتبع؟ وليس عندهم ما يعوضهم عنه، إلا الكذب والظلم، ولهذا قال: { وَإِنَّهُمْ لَكَاذِبُونَ }
{ مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ } كذب يعرف بخبر الله، وخبر رسله، ويعرف بالعقل الصحيح، ولهذا نبه تعالى على الدليل العقلي، على امتناع إلهين فقال: { إِذًا } أي: لو كان معه آلهة كما يقولون { لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ } أي: لانفرد كل واحد من الإلهين بمخلوقاته، واستقل بها، ولحرص على ممانعة الآخر ومغالبته، { وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ } فالغالب يكون هو الإله، وإلا فمع التمانع لا يمكن وجود العالم، ولا يتصور أن ينتظم هذا الانتظام المدهش للعقول، واعتبر ذلك بالشمس والقمر، والكواكب الثابتة، والسيارة، فإنها منذ خلقت، وهي تجري على نظام واحد، وترتيب واحد، كلها مسخرة بالقدرة، مدبرة بالحكمة لمصالح الخلق كلهم، ليست مقصورة على مصلحة أحد دون أحد، ولن ترى فيها خللا ولا تناقضا، ولا معارضة في أدنى تصرف، فهل يتصور أن يكون ذلك، تقدير إلهين ربين؟"
{ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } قد نطقت بلسان حالها، وأفهمت ببديع أشكالها، أن المدبر لها إله واحد كامل الأسماء والصفات، قد افتقرت إليه جميع المخلوقات، في ربوبيته لها، وفي إلهيته لها، فكما لا وجود لها ولا دوام إلا بربوبيته، كذلك، لا صلاح لها ولا قوام إلا بعبادته وإفراده بالطاعة، ولهذا نبه على عظمة صفاته بأنموذج من ذلك، وهو علمه المحيط، فقال: { عَالِمُ الْغَيْبِ } أي: الذي غاب عن أبصارنا وعلمنا، من الواجبات والمستحيلات والممكنات، { وَالشَّهَادَةِ } وهو ما نشاهد من ذلك { فَتَعَالَى } أي: ارتفع وعظم، { عَمَّا يُشْرِكُونَ } به، من لا علم عنده، إلا ما علمه الله (1) .
__________
(1) في ب: شطب حرف الجر (من) وغيرت الجملة فصارت (ولا علم عندهم إلا ما علمه الله).

(1/558)

قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ (93) رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ (94) وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ (95)

{ 93 - 95 } { قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ * رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ * وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ } .
لما أقام تعالى على المكذبين أدلته العظيمة، فلم يلتفتوا لها، ولم يذعنوا لها، حق عليهم العذاب، ووعدوا بنزوله، وأرشد الله رسوله أن يقول: { قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ } أي: أي وقت أريتني عذابهم، وأحضرتني ذلك { رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ } أي: اعصمني وارحمني، مما ابتليتهم به من الذنوب الموجبة للنقم، واحمني أيضا من العذاب الذي ينزل بهم، لأن العقوبة العامة تعم -عند نزولها- العاصي وغيره ، قال الله في تقريب عذابهم: { وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ } ولكن إن أخرناه فلحكمة، وإلا فقدرتنا صالحة لإيقاعه فيهم.

(1/558)

ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ (96) وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ (97) وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ (98)

{ 96 - 98 } { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ * وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ * وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } .
هذا من مكارم الأخلاق، التي أمر الله رسوله بها فقال: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ } أي: إذا أساء إليك أعداؤك، بالقول والفعل، فلا تقابلهم بالإساءة، مع أنه يجوز معاقبة المسيء بمثل إساءته، ولكن ادفع إساءتهم إليك بالإحسان منك إليهم، فإن ذلك فضل منك على المسيء، ومن مصالح ذلك، أنه تخف الإساءة عنك، في الحال، وفي المستقبل، وأنه أدعى لجلب المسيء إلى الحق، وأقرب إلى ندمه وأسفه، ورجوعه بالتوبة عما فعل، وليتصف العافي بصفة الإحسان، ويقهر بذلك عدوه الشيطان، وليستوجب الثواب من الرب، قال تعالى: { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } وقال تعالى: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا } أي ما يوفق لهذا الخلق الجميل { إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ }
[ ص 559 ]
وقوله { نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ } أي بما يقولون من الأقوال المتضمنة للكفر والتكذيب بالحق قد أحاط علمنا بذلك وقد حلمنا عنهم وأمهلناهم وصبرنا عليهم والحق لنا وتكذيبهم لنا فأنت -يا محمد- ينبغي لك أن تصبر على ما يقولون وتقابلهم بالإحسان هذه وظيفة العبد في مقابلة المسيء من البشر وأما المسيء من الشياطين فإنه لا يفيد فيه الإحسان ولا يدعو حزبه إلا ليكونوا من أصحاب السعير فالوظيفة في مقابلته أن يسترشد بما أرشد الله إليه رسوله فقال { وَقُلْ رَبِّ أَعُوذُ بِكَ } أي اعتصم بحولك وقوتك متبرئا من حولي وقوتي { مِنْ هَمَزَاتِ الشَّيَاطِينِ * وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } أي أعوذ بك من الشر الذي يصيبني بسبب مباشرتهم وهمزهم ومسهم ومن الشر الذي بسبب حضورهم ووسوستهم وهذه استعاذة من مادة الشر كله وأصله ويدخل فيها الاستعاذة من جميع نزغات الشيطان ومن مسه ووسوسته فإذا أعاذ الله عبده من هذا الشر وأجاب دعاءه سلم من كل شر ووفق لكل خير

(1/558)

حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ (100)

{ 99 - 100 } { حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ * لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ } .
يخبر تعالى عن حال من حضره الموت، من المفرطين الظالمين، أنه يندم في تلك الحال، إذا رأى مآله، وشاهد قبح أعماله فيطلب الرجعة إلى الدنيا، لا للتمتع بلذاتها واقتطاف شهواتها وإنما ذلك يقول: { لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ } من العمل، وفرطت في جنب الله. { كَلا } أي: لا رجعة له ولا إمهال، قد قضى الله أنهم إليها لا يرجعون، { إِنَّهَا } أي: مقالته التي تمنى فيها الرجوع إلى الدنيا { كَلِمَةٌ هُوَ قَائِلُهَا } أي: مجرد قول باللسان، لا يفيد صاحبه إلا الحسرة والندم، وهو أيضا غير صادق في ذلك، فإنه لو رد لعاد لما نهي عنه.
{ وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ } أي: من أمامهم وبين أيديهم برزخ، وهو الحاجز بين الشيئين، فهو هنا: الحاجز بين الدنيا والآخرة، وفي هذا البرزخ، يتنعم المطيعون، ويعذب العاصون، من موتهم إلى يوم يبعثون، أي: فليعدوا له عدته، وليأخذوا له أهبته.

(1/559)

فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ (101) فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (103) تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ (104)

{ 101 - 114 } { فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ * فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ * تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ } .
يخبر تعالى عن هول يوم القيامة، وما في ذلك اليوم، من المزعجات والمقلقات، وأنه إذا نفخ في الصور نفخة البعث، فحشر الناس أجمعون، لميقات يوم معلوم، أنه يصيبهم من الهول ما ينسيهم أنسابهم، التي هي أقوى الأسباب، فغير الأنساب من باب أولى، وأنه لا يسأل أحد أحدا عن حاله، لاشتغاله بنفسه، فلا يدري هل ينجو نجاة لا شقاوة بعدها؟ أو يشقى شقاوة لا سعادة بعدها؟ قال تعالى: { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } (1) .
وفي القيامة مواضع، يشتد كربها، ويعظم وقعها، كالميزان الذي يميز به أعمال العبد، وينظر فيه بالعدل ما له وما عليه، وتبين فيه مثاقيل الذر، من الخير والشر، { فَمَنْ ثَقُلَتْ مَوَازِينُهُ } بأن رجحت حسناته على سيئاته { فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } لنجاتهم من النار، واستحقاقهم الجنة، وفوزهم بالثناء الجميل ، { وَمَنْ خَفَّتْ مَوَازِينُهُ } بأن رجحت سيئاته على حسناته، وأحاطت بها خطيئاته { فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ } كل خسارة، غير هذه الخسارة، فإنها -بالنسبة إليها- سهلة، ولكن هذه خسارة صعبة، لا يجبر مصابها، ولا يستدرك فائتها، خسارة أبدية، وشقاوة سرمدية، قد خسر نفسه الشريفة، التي يتمكن بها من السعادة الأبدية ففوتها هذا النعيم المقيم، في جوار الرب الكريم.
{ فِي جَهَنَّمَ خَالِدُونَ } لا يخرجون منها أبد الآبدين، وهذا الوعيد، إنما هو كما ذكرنا، لمن أحاطت خطيئاته بحسناته، ولا يكون ذلك إلا كافرا، فعلى هذا، لا يحاسب محاسبة من توزن حسناته وسيئاته، فإنهم لا حسنات لهم، ولكن تعد أعمالهم وتحصى، فيوقفون عليها، ويقررون بها، ويخزون بها، وأما من معه أصل الإيمان، ولكن عظمت سيئاته، فرجحت على حسناته، فإنه وإن دخل النار، لا يخلد فيها، كما دلت على ذلك نصوص الكتاب والسنة.
ثم ذكر تعالى، سوء مصير الكافرين [ ص 560 ] فقال: { تَلْفَحُ وُجُوهَهُمُ النَّارُ } أي: تغشاهم من جميع جوانبهم، حتى تصيب أعضاءهم الشريفة، ويتقطع لهبها عن وجوههم، { وَهُمْ فِيهَا كَالِحُونَ } قد عبست وجوههم، وقلصت شفاههم، من شدة ما هم فيه، وعظيم ما يلقونه.
__________
(1) في النسختين وقع تداخل بين آيات سورة عبس وآيات سورة المعارج فكانت أقرب إلى آيات سورة عبس فأثبتها منها

(1/559)

أَلَمْ تَكُنْ آَيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ (105) قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ (106) رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ (107) قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ (108) إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آَمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ (109) فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ (110) إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ (111) قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ (112) قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ (113) قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ (114)

{ أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ * قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ * رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ * قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ * إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ * إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ * قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ * قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ } .
فيقال لهم - توبيخا ولوما -: { أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ } تدعون بها، لتؤمنوا، وتعرض عليكم لتنظروا، { فَكُنْتُمْ بِهَا تُكَذِّبُونَ } ظلما منكم وعنادا، وهي آيات بينات، دالات على الحق والباطل، مبينات للمحق والمبطل ، فحينئذ أقروا بظلمهم، حيث لا ينفع الإقرار { قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا } أي: غلبت علينا الشقاوة الناشئة عن الظلم والإعراض عن الحق، والإقبال على ما يضر، وترك ما ينفع، { وَكُنَّا قَوْمًا ضَالِّينَ } في عملهم، وإن كانوا يدرون أنهم ظالمون، أي: فعلنا في الدنيا فعل التائه، الضال السفيه، كما قالوا في الآية الأخرى: { وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ } { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ } وهم كاذبون في وعدهم هذا، فإنهم كما قال تعالى: { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ } ولم يبق الله لهم حجة، بل قطع أعذارهم، وعمرهم في الدنيا، ما يتذكر فيه [من] المتذكر، ويرتدع فيه المجرم، فقال الله جوابا لسؤالهم: { اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ } وهذا القول - نسأله تعالى العافية- أعظم قول على الإطلاق يسمعه المجرمون في التخييب، والتوبيخ، والذل، والخسار، والتأييس من كل خير، والبشرى بكل شر، وهذا الكلام والغضب من الرب الرحيم، أشد عليهم وأبلغ في نكايتهم من عذاب الجحيم ، ثم ذكر الحال التي أوصلتهم إلى العذاب، وقطعت عنهم الرحمة فقال: { إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ } فجمعوا بين الإيمان المقتضي لأعماله الصالحة، والدعاء لربهم بالمغفرة والرحمة، والتوسل إليه بربوبيته، ومنته عليهم بالإيمان، والإخبار بسعة رحمته، وعموم إحسانه، وفي ضمنه، ما يدل على خضوعهم وخشوعهم، وانكسارهم لربهم، وخوفهم ورجائهم.
فهؤلاء سادات الناس وفضلائهم، { فَاتَّخَذْتُمُوهُمْ } أيها الكفرة الأنذال ناقصو العقول والأحلام { سِخْرِيًّا } تهزءون بهم وتحتقرونهم، حتى اشتغلتم بذلك السفه. { حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ } وهذا الذي أوجب لهم نسيان الذكر، اشتغالهم بالاستهزاء بهم، كما أن نسيانهم للذكر، يحثهم على الاستهزاء، فكل من الأمرين يمد الآخر، فهل فوق هذه الجراءة جراءة؟!
{ إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا } على طاعتي، وعلى أذاكم، حتى وصلوا إلي. { أَنَّهُمْ هُمُ الْفَائِزُونَ } بالنعيم المقيم، والنجاة من الجحيم، كما قال في الآية الأخرى: { فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ } الآيات.
{ قَالَ } لهم على وجه اللوم، وأنهم سفهاء الأحلام، حيث اكتسبوا في هذه المدة اليسيرة كل شر أوصلهم إلى غضبه وعقوبته، ولم يكتسبوا ما اكتسبه المؤمنون [من] الخير، الذي يوصلهم إلى السعادة الدائمة ورضوان ربهم.
{ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ } كلامهم هذا مبني على استقصارهم جدا لمدة مكثهم في الدنيا وأفاد ذلك لكنه لا يفيد مقداره ولا يعينه فلهذا قالوا { فَاسْأَلِ الْعَادِّينَ } أي الضابطين لعدده وأما هم ففي شغل شاغل وعذاب مذهل عن معرفة عدده فقال لهم { إِنْ لَبِثْتُمْ إِلا قَلِيلا } سواء عينتم عدده أم لا { لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ }

(1/560)

أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ (115) فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ (116)

{ 115 - 116 } { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ * فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } .
أي: { أَفَحَسِبْتُمْ } أيها الخلق { أَنَّمَا خَلَقْنَاكُمْ عَبَثًا } أي: سدى وباطلا تأكلون وتشربون وتمرحون، وتتمتعون بلذات الدنيا، ونترككم لا نأمركم، و[لا] ننهاكم ولا نثيبكم، ولا نعاقبكم؟ ولهذا قال: { وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ } لا يخطر هذا ببالكم ، { فَتَعَالَى اللَّهُ } أي: تعاظم وانتفع عن هذا الظن الباطل، الذي يرجع إلى القدح في حكمته. { الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } فكونه ملكا للخلق كلهم حقا، في صدقه، ووعده، ووعيده، مألوها معبودا، لما له من الكمال { رَبُّ الْعَرْشِ الكريم } فما دونه من باب أولى، يمنع أن يخلقكم عبثا.

(1/560)

وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (117) وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ (118)

{ 117 - 118 } { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ * وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ } .
أي: ومن دعا [ ص 561 ] مع الله آلهة غيره، بلا بينة من أمره ولا برهان يدل على ما ذهب إليه، وهذا قيد ملازم، فكل من دعا غير الله، فليس له برهان على ذلك، بل دلت البراهين على بطلان ما ذهب إليه، فأعرض عنها ظلما وعنادا، فهذا سيقدم على ربه، فيجازيه بأعماله، ولا ينيله من الفلاح شيئا، لأنه كافر، { إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ } فكفرهم منعهم من الفلاح.
{ وَقُلْ } داعيا لربك مخلصا له الدين { رَبِّ اغْفِرْ } لنا حتى تنجينا من المكروه، وارحمنا، لتوصلنا برحمتك إلى كل خير { وَأَنْتَ خَيْرُ الرَّاحِمِينَ } فكل راحم للعبد، فالله خير له منه، أرحم بعبده من الوالدة بولدها، وأرحم به من نفسه. تم تفسير سورة المؤمنين، من فضل الله وإحسانه.
_

(1/560)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة النور
وهي مدنية

(1/561)

سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آَيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ (1)

{ 1 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ } .
أي: هذه { سُورَةٌ } عظيمة القدر { أَنزلْنَاهَا } رحمة منا بالعباد، وحفظناها من كل شيطان { وَفَرَضْنَاهَا } أي: قدرنا فيها ما قدرنا، من الحدود والشهادات وغيرها، { وَأَنزلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ } أي: أحكاما جليلة، وأوامر وزواجر، وحكما عظيمة { لَعَلَّكُمْ تَذَكَّرُونَ } حين نبين لكم، ونعلمكم ما لم تكونوا تعلمون. ثم شرع في بيان تلك الأحكام المشار إليها، فقال:

(1/561)

الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ (2) الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ (3)

{ 2 - 3 } { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ * الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } .
هذا الحكم في الزاني والزانية البكرين، أنهما يجلد كل منهما مائة جلدة، وأما الثيب، فقد دلت السنة الصحيحة المشهورة، أن حده الرجم، ونهانا تعالى أن تأخذنا رأفة [بهما] في دين الله، تمنعنا من إقامة الحد عليهم، سواء رأفة طبيعية، أو لأجل قرابة أو صداقة أو غير ذلك، وأن الإيمان موجب لانتفاء هذه الرأفة المانعة من إقامة أمر الله، فرحمته حقيقة، بإقامة حد الله عليه، فنحن وإن رحمناه لجريان القدر عليه، فلا نرحمه من هذا الجانب، وأمر تعالى أن يحضر عذاب الزانيين طائفة، أي: جماعة من المؤمنين، ليشتهر ويحصل بذلك الخزي والارتداع، وليشاهدوا الحد فعلا فإن مشاهدة أحكام الشرع بالفعل، مما يقوى بها العلم، ويستقر به الفهم، ويكون أقرب لإصابة الصواب، فلا يزاد فيه ولا ينقص، والله أعلم.
هذا بيان لرذيلة الزنا، وأنه يدنس عرض صاحبه، وعرض من قارنه ومازجه، ما لا يفعله بقية الذنوب، فأخبر أن الزاني لا يقدم على نكاحه من النساء، إلا أنثى زانية، تناسب حاله حالها، أو مشركة بالله، لا تؤمن ببعث ولا جزاء، ولا تلتزم أمر الله، والزانية كذلك، لا ينكحها إلا زان أو مشرك { وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } أي: حرم عليهم أن ينكحوا زانيا، أو ينكحوا زانية.
ومعنى الآية: أن من اتصف بالزنا، من رجل أو امرأة، ولم يتب من ذلك، أن المقدم على نكاحه، مع تحريم الله لذلك، لا يخلو إما أن لا يكون ملتزما لحكم الله ورسوله، فذاك لا يكون إلا مشركا، وإما أن يكون ملتزما لحكم الله ورسوله، فأقدم على نكاحه مع علمه بزناه، فإن هذا النكاح زنا، والناكح زان مسافح، فلو كان مؤمنا بالله حقا، لم يقدم على ذلك، وهذا دليل صريح على تحريم نكاح الزانية حتى تتوب، وكذلك إنكاح الزاني حتى يتوب، فإن مقارنة الزوج لزوجته، والزوجة لزوجها، أشد الاقترانات والازدواجات، وقد قال تعالى: { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } أي: قرناءهم، فحرم الله ذلك، لما فيه من الشر العظيم، وفيه من قلة الغيرة، وإلحاق الأولاد، الذين ليسوا من الزوج، وكون الزاني لا يعفها بسبب اشتغاله بغيرها، مما بعضه كاف للتحريم (1) وفي هذا دليل أن الزاني ليس مؤمنا، كما قال النبي صلى الله عليه وسلم: " لا يزني الزاني حين يزني وهو مؤمن " فهو وإن لم يكن مشركا، فلا يطلق عليه اسم المدح، الذي هو الإيمان المطلق.
__________
(1) في ب: كاف في التحريم

(1/561)

وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ (4) إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

{ 4 - 5 } { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ * إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
لما عظم تعالى أمر [ ص 562 ] الزاني (1) بوجوب جلده، وكذا رجمه إن كان محصنا، وأنه لا تجوز مقارنته، ولا مخالطته على وجه لا يسلم فيه العبد من الشر، بين تعالى تعظيم الإقدام على الأعراض بالرمي بالزنا فقال: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ } أي: النساء الأحرار العفائف، وكذاك الرجال، لا فرق بين الأمرين، والمراد بالرمي الرمي بالزنا، بدليل السياق، { ثُمَّ لَمْ يَأْتُوا } على ما رموا به { بِأَرْبَعَةِ شُهَدَاءَ } أي: رجال عدول، يشهدون بذلك صريحا، { فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً } بسوط متوسط، يؤلم فيه، ولا يبالغ بذلك حتى يتلفه، لأن القصد التأديب لا الإتلاف، وفي هذا تقدير حد القذف، ولكن بشرط أن يكون المقذوف كما قال تعالى محصنا مؤمنا، وأما قذف غير المحصن، فإنه يوجب التعزير.
{ وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا } أي: لهم عقوبة أخرى، وهو أن شهادة القاذف غير مقبولة، ولو حد على القذف، حتى يتوب كما يأتي، { وَأُولَئِكَ هُمُ الْفَاسِقُونَ } أي: الخارجون عن طاعة الله، الذين قد كثر شرهم، وذلك لانتهاك ما حرم الله، وانتهاك عرض أخيه، وتسليط الناس على الكلام بما تكلم به، وإزالة الأخوة التي عقدها الله بين أهل الإيمان، ومحبة أن تشيع الفاحشة في الذين آمنوا، وهذا دليل على أن القذف من كبائر الذنوب.
وقوله: { إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } فالتوبة في هذا الموضع، أن يكذب القاذف نفسه، ويقر أنه كاذب فيما قال، وهو واجب عليه، أن يكذب نفسه ولو تيقن وقوعه، حيث لم يأت بأربعة شهداء، فإذا تاب القاذف وأصلح عمله وبدل إساءته إحسانا، زال عنه الفسق، وكذلك تقبل شهادته على الصحيح، فإن الله غفور رحيم يغفر الذنوب جميعا، لمن تاب وأناب، وإنما يجلد القاذف، إذا لم يأت بأربعة شهداء إذا لم يكن زوجا، فإن كان زوجا، فقد ذكر بقوله:
__________
(1) في أ: الزنا، وفي ب: الكلمة مشطوبة.

(1/561)

وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ (6) وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ (7) وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ (8) وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ (9) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ (10)

{ 6 - 10 } { وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ * وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ * وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ * وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ * وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ } .
وإنما كانت شهادات الزوج على زوجته، دارئة عنه الحد، لأن الغالب، أن الزوج لا يقدم على رمي زوجته، التي يدنسه ما يدنسها إلا إذا كان صادقا، ولأن له في ذلك حقا، وخوفا من إلحاق أولاد ليسوا منه به، ولغير ذلك من الحكم المفقودة في غيره فقال: { وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ } أي: الحرائر (1) لا المملوكات.
{ وَلَمْ يَكُنْ لَهُمْ } على رميهم بذلك { شُهَدَاءُ إِلا أَنْفُسُهُمْ } بأن لم يقيموا شهداء، على ما رموهم به { فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ } سماها شهادة، لأنها نائبة مناب الشهود، بأن يقول: " أشهد بالله إني لمن الصادقين فيما رميتها به ".
{ وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ } أي: يزيد في الخامسة مع الشهادة المذكورة، مؤكدا تلك الشهادات، بأن يدعو على نفسه، باللعنة إن كان كاذبا، فإذا تم لعانه، سقط عنه حد القذف، ظاهر الآيات، ولو سمى الرجل الذي رماها به، فإنه يسقط حقه تبعا لها. وهل يقام عليها الحد، بمجرد لعان الرجل ونكولها أم تحبس؟ فيه قولان للعلماء، الذي يدل عليه الدليل، أنه يقام عليها الحد، بدليل قوله: { وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ } إلى آخره، فلولا أن العذاب وهو الحد قد وجب بلعانه، لم يكن لعانها دارئا له.
ويدرأ عنها، أي: يدفع عنها العذاب، إذ قابلت شهادات الزوج، بشهادات من جنسها.
{ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ } وتزيد في الخامسة، مؤكدة لذلك، أن تدعو على نفسها بالغضب، فإذا تم اللعان بينهما، فرق بينهما إلى الأبد، وانتفى الولد الملاعن عليه، وظاهر الآيات يدل على اشتراط هذه الألفاظ عند اللعان، منه ومنها، واشتراط الترتيب فيها، وأن لا ينقص منها شيء، ولا يبدل شيء بشيء، وأن اللعان مختص بالزوج إذا رمى امرأته، لا بالعكس، وأن الشبه في الولد مع اللعان لا عبرة به، كما لا يعتبر مع الفراش، وإنما يعتبر الشبه حيث لا مرجح إلا هو.
{ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ } وجواب الشرط محذوف، يدل عليه سياق الكلام أي: لأحل بأحد المتلاعنين الكاذب منهما، ما دعا به على نفسه، ومن رحمته وفضله، ثبوت هذا الحكم الخاص بالزوجين، لشدة الحاجة إليه، وأن بين [ ص 563 ] لكم شدة الزنا وفظاعته، وفظاعة القذف به، وأن شرع التوبة من هذه الكبائر وغيرها.
__________
(1) في النسختين: الأحرار ولعل الصواب ما أثبت

(1/562)

إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ (11) لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُبِينٌ (12) لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ (13) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآَخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ (14) إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ (15) وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ (16) يَعِظُكُمَ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ (17) وَيُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (18) إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آَمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآَخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (19) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ (20) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ (21) وَلَا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (22) إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآَخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (23) يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ (24) يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ (25) الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (26)

{ 11 - 26 } { إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ } . إلى آخر الآيات
وهو قوله: { لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } لما ذكر فيما تقدم، تعظيم الرمي بالزنا عموما، صار ذلك كأنه مقدمة لهذه القصة، التي وقعت على أشرف النساء، أم المؤمنين رضي الله عنها، وهذه الآيات، نزلت في قصة الإفك المشهورة، الثابتة في الصحاح والسنن والمسانيد.
وحاصلها أن النبي صلى الله عليه وسلم، في بعض غزواته، ومعه زوجته عائشة الصديقة بنت الصديق، فانقطع عقدها فانحبست في طلبه ورحلوا جملها وهودجها، فلم يفقدوها، ثم استقل الجيش راحلا وجاءت مكانهم، وعلمت أنهم إذا فقدوها، رجعوا إليها فاستمروا في مسيرهم، وكان صفوان بن المعطل السلمي، من أفاضل الصحابة رضي الله عنه، قد عرس في أخريات القوم ونام، فرأى عائشة رضي الله عنها فعرفها، فأناخ راحلته، فركبتها من دون أن يكلمها أو تكلمه، ثم جاء يقود بها بعد ما نزل الجيش في الظهيرة، فلما رأى بعض المنافقين الذين في صحبة النبي صلى الله عليه وسلم، في ذلك السفر مجيء صفوان بها في هذه الحال، أشاع ما أشاع، ووشى الحديث، وتلقفته الألسن، حتى اغتر بذلك بعض المؤمنين، وصاروا يتناقلون هذا الكلام، وانحبس الوحي مدة طويلة عن الرسول صلى الله عليه وسلم. وبلغ الخبر عائشة بعد ذلك بمدة، فحزنت حزنا شديدا، فأنزل الله تعالى براءتها في هذه الآيات، ووعظ الله المؤمنين، وأعظم ذلك، ووصاهم بالوصايا النافعة. فقوله تعالى: { إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ } أي: الكذب الشنيع، وهو رمي أم المؤمنين { عُصْبَةٌ مِنْكُمْ } أي: جماعة منتسبون إليكم يا معشر المؤمنين، منهم المؤمن الصادق [في إيمانه ولكنه اغتر بترويج المنافقين] (1) ومنهم المنافق.
{ لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ } لما تضمن ذلك تبرئة أم المؤمنين ونزاهتها، والتنويه بذكرها، حتى تناول عموم المدح سائر زوجات النبي صلى الله عليه وسلم، ولما تضمن من بيان الآيات المضطر إليها العباد، التي ما زال العمل بها إلى يوم القيامة، فكل هذا خير عظيم، لولا مقالة أهل الإفك لم يحصل ذلك، وإذا أراد الله أمرا جعل له سببا، ولذلك جعل الخطاب عاما مع المؤمنين كلهم، وأخبر أن قدح بعضهم ببعض كقدح في أنفسهم، ففيه أن المؤمنين في توادهم وتراحمهم وتعاطفهم، واجتماعهم على مصالحهم، كالجسد الواحد، والمؤمن للمؤمن كالبنيان يشد بعضه بعضا، فكما أنه يكره أن يقدح أحد في عرضه، فليكره من كل أحد، أن يقدح في أخيه المؤمن، الذي بمنزلة نفسه، وما لم يصل العبد إلى هذه الحالة، فإنه من نقص إيمانه وعدم نصحه.
{ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الإثْمِ } وهذا وعيد للذين جاءوا بالإفك، وأنهم سيعاقبون على ما قالوا من ذلك، وقد حد النبي صلى الله عليه وسلم منهم جماعة، { وَالَّذِي تَوَلَّى كِبْرَهُ } أي: معظم الإفك، وهو المنافق الخبيث، عبد الله بن أبي بن سلول -لعنه الله- { لَهُ عَذَابٌ عَظِيمٌ } ألا وهو الخلود في الدرك الأسفل من النار.
ثم أرشد الله عباده عند سماع مثل هذا الكلام فقال: { لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا } أي: ظن المؤمنون بعضهم ببعض خيرا، وهو السلامة مما رموا به، وأن ما معهم من الإيمان المعلوم، يدفع ما قيل فيهم من الإفك الباطل، { وَقَالُوا } بسبب ذلك الظن { سُبْحَانَكَ } أي: تنزيها لك من كل سوء، وعن أن تبتلي أصفياءك بالأمور الشنيعة، { هَذَا إِفْكٌ مُبِينٌ } أي: كذب وبهت، من أعظم الأشياء، وأبينها. فهذا من الظن الواجب، حين سماع المؤمن عن أخيه المؤمن، مثل هذا الكلام، أن يبرئه بلسانه، ويكذب القائل لذلك.
{ لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ } أي: هلا جاء الرامون على ما رموا به، بأربعة شهداء أي: عدول مرضيين. { فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ } وإن كانوا في أنفسهم قد تيقنوا ذلك، فإنهم كاذبون في حكم الله، لأن الله حرم عليهم التكلم بذلك، من دون أربعة شهود، ولهذا قال: { فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ } ولم يقل " فأولئك هم الكاذبون " وهذا كله، من تعظيم حرمة عرض المسلم، بحيث لا يجوز الإقدام على رميه، من دون نصاب الشهادة بالصدق.
{ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ } بحيث شملكم إحسانه فيهما، في أمر دينكم ودنياكم، { لَمَسَّكُمْ فِيمَا أَفَضْتُمْ } أي: خضتم { فِيهِ } من شأن الإفك { عَذَابٌ عَظِيمٌ } لاستحقاقكم ذلك بما قلتم، ولكن من فضل الله عليكم ورحمته، أن [ ص 564 ] شرع لكم التوبة، وجعل العقوبة مطهرة للذنوب.
{ إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ } أي: تلقفونه، ويلقيه بعضكم إلى بعض، وتستوشون حديثه، وهو قول باطل. { وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ } والأمران محظوران، التكلم بالباطل، والقول بلا علم، { وَتَحْسَبُونَهُ هَيِّنًا } فلذلك أقدم عليه من أقدم من المؤمنين الذين تابوا منه، وتطهروا بعد ذلك، { وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ } وهذا فيه الزجر البليغ، عن تعاطي بعض الذنوب على وجه التهاون بها، فإن العبد لا يفيده حسبانه شيئا، ولا يخفف من عقوبة الذنب، بل يضاعف الذنب، ويسهل عليه مواقعته مرة أخرى.
{ ولَوْلا إِذْ سَمِعْتُمُوهُ } أي: وهلا إذ سمعتم -أيها المؤمنون- كلام أهل الإفك { قُلْتُمْ } منكرين لذلك، معظمين لأمره: { مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا } أي: ما ينبغي لنا، وما يليق بنا الكلام، بهذا الإفك المبين، لأن المؤمن يمنعه إيمانه من ارتكاب القبائح { هَذَا بُهْتَانٌ } أي: كذب عظيم. { يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ } أي: لنظيره، من رمي المؤمنين بالفجور، فالله يعظكم وينصحكم عن ذلك، ونعم المواعظ والنصائح من ربنا فيجب علينا مقابلتها بالقبول والإذعان، والتسليم والشكر له، على ما بين لنا { إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ } { إِنْ كُنْتُمْ مُؤْمِنِينَ } دل ذلك على أن الإيمان الصادق، يمنع صاحبه من الإقدام على المحرمات. { وَيُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ } المشتملة على بيان الأحكام، والوعظ، والزجر، والترغيب، والترهيب، يوضحها لكم توضيحا جليا. { وَاللَّهُ عَلِيمٌ } أي: كامل العلم عام الحكمة، فمن علمه وحكمته، أن علمكم من علمه، وإن كان ذلك راجعا لمصالحكم في كل وقت.
{ إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ } أي: الأمور الشنيعة المستقبحة المستعظمة، فيحبون أن تشتهر الفاحشة { فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ } أي: موجع للقلب والبدن، وذلك لغشه لإخوانه المسلمين، ومحبة الشر لهم، وجراءته على أعراضهم، فإذا كان هذا الوعيد، لمجرد محبة أن تشيع الفاحشة، واستحلاء ذلك بالقلب، فكيف بما هو أعظم من ذلك، من إظهاره، ونقله؟" وسواء كانت الفاحشة، صادرة أو غير صادرة.
وكل هذا من رحمة الله بعباده المؤمنين، وصيانة أعراضهم، كما صان دماءهم وأموالهم، وأمرهم بما يقتضي المصافاة، وأن يحب أحدهم لأخيه ما يحب لنفسه، ويكره له ما يكره لنفسه. { وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ } فلذلك علمكم، وبين لكم ما تجهلونه.
{ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ } قد أحاط بكم من كل جانب { وَرَحْمَتُهُ } عليكم { وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ } لما بين لكم هذه الأحكام والمواعظ، والحكم الجليلة، ولما أمهل من خالف أمره، ولكن فضله ورحمته، وأن ذلك وصفه اللازم آثر لكم من الخير الدنيوي والأخروي، ما لن تحصوه، أو تعدوه.
ولما نهى عن هذا الذنب بخصوصه، نهى عن الذنوب عموما فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } أي: طرقه ووساوسه.
وخطوات الشيطان، يدخل فيها سائر المعاصي المتعلقة بالقلب، واللسان والبدن. ومن حكمته تعالى، أن بين الحكم، وهو: النهي عن اتباع خطوات الشيطان. والحكمة وهو بيان ما في المنهي عنه، من الشر المقتضي، والداعي لتركه فقال: { وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ } أي: الشيطان { يَأْمُرُ بِالْفَحْشَاءِ } أي: ما تستفحشه العقول والشرائع، من الذنوب العظيمة، مع ميل بعض النفوس إليه. { وَالْمُنْكَرِ } وهو ما تنكره العقول ولا تعرفه. فالمعاصي التي هي خطوات الشيطان، لا تخرج عن ذلك، فنهي الله عنها للعباد، نعمة منه عليهم أن يشكروه ويذكروه، لأن ذلك صيانة لهم عن التدنس بالرذائل والقبائح، فمن إحسانه عليهم، أن نهاهم عنها، كما نهاهم عن أكل السموم القاتلة ونحوها، { وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَدًا } أي: ما تطهر من اتباع خطوات الشيطان، لأن الشيطان يسعى، هو وجنده، في الدعوة إليها وتحسينها، والنفس ميالة إلى السوء أمارة به، والنقص مستول على العبد من جميع جهاته، والإيمان غير قوي، فلو خلي وهذه الدواعي، ما زكى أحد بالتطهر من الذنوب والسيئات والنماء بفعل الحسنات، فإن الزكاء يتضمن الطهارة والنماء، ولكن فضله ورحمته أوجبا أن يتزكى منكم من تزكى.
وكان من دعاء النبي صلى الله عليه وسلم: " اللهم آت نفسي تقواها، وزكها أنت خير من زكاها، أنت وليها ومولاها " ولهذا قال: { وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ } من يعلم منه أن يزكى بالتزكية، ولهذا قال: { وَاللَّهُ سَمِيعٌ عَلِيمٌ }.
{ وَلا يَأْتَلِ } أي: لا يحلف { أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا } كان من جملة الخائضين في الإفك " مسطح بن أثاثة " وهو قريب لأبي بكر الصديق رضي الله عنه، وكان مسطح فقيرا من المهاجرين في سبيل الله، فحلف أبو بكر أن لا ينفق عليه، لقوله الذي قال.
فنزلت هذه الآية، ينهاهم (2) عن هذا الحلف المتضمن لقطع النفقة عنه، ويحثه على العفو والصفح، ويعده بمغفرة الله إن غفر له، فقال: [ ص 565 ] { أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } إذا عاملتم عبيده، بالعفو والصفح، عاملكم بذلك، فقال أبو بكر - لما سمع هذه الآية-: بلى، والله إني لأحب أن يغفر الله لي، فرجع النفقة إلى مسطح، وفي هذه الآية دليل على النفقة على القريب، وأنه لا تترك النفقة والإحسان بمعصية الإنسان، والحث على العفو والصفح، ولو جرى عليه ما جرى من أهل الجرائم.
ثم ذكر الوعيد الشديد على رمي المحصنات فقال: { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ } أي: العفائف عن الفجور { الْغَافِلاتِ } التي لم يخطر ذلك بقلوبهن { الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ } واللعنة لا تكون إلا على ذنب كبير.
وأكد اللعنة بأنها متواصلة عليهم في الدارين { وَلَهُمْ عَذَابٌ عَظِيمٌ } وهذا زيادة على اللعنة، أبعدهم عن رحمته، وأحل بهم شدة نقمته.
وذلك العذاب يوم القيامة { يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ } فكل جارحة تشهد عليهم بما عملته، ينطقها الذي أنطق كل شيء، فلا يمكنه الإنكار، ولقد عدل في العباد، من جعل شهودهم من أنفسهم، { يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ } أي: جزاءهم على أعمالهم، الجزاء الحق، الذي بالعدل والقسط، يجدون جزاءها موفرا، لم يفقدوا منها شيئا، { وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا } ويعلمون في ذلك الموقف العظيم، أن الله هو الحق المبين، فيعلمون انحصار الحق المبين في الله تعالى.
فأوصافه العظيمة حق، وأفعاله هي الحق، وعبادته هي الحق، ولقاؤه حق، ووعده ووعيده، وحكمه الديني والجزائي حق، ورسله حق، فلا ثم حق، إلا في الله وما من الله.
{ الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ } أي: كل خبيث من الرجال والنساء، والكلمات والأفعال، مناسب للخبيث، وموافق له، ومقترن به، ومشاكل له، وكل طيب من الرجال والنساء، والكلمات والأفعال، مناسب للطيب، وموافق له، ومقترن به، ومشاكل له، فهذه كلمة عامة وحصر، لا يخرج منه شيء، من أعظم مفرداته، أن الأنبياء -خصوصا أولي العزم منهم، خصوصا سيدهم محمد صلى الله عليه وسلم، الذي هو أفضل الطيبين من الخلق على الإطلاق لا يناسبهم إلا كل طيب من النساء، فالقدح في عائشة رضي الله عنها بهذا الأمر قدح في النبي صلى الله عليه وسلم، وهو المقصود بهذا الإفك، من قصد المنافقين، فمجرد كونها زوجة للرسول صلى الله عليه وسلم، يعلم أنها لا تكون إلا طيبة طاهرة من هذا الأمر القبيح.
فكيف وهي هي؟" صديقة النساء وأفضلهن وأعلمهن وأطيبهن، حبيبة رسول رب العالمين، التي لم ينزل الوحي عليه وهو في لحاف زوجة من زوجاته غيرها، ثم صرح بذلك، بحيث لا يبقى لمبطل مقالا ولا لشك وشبهة مجالا فقال: { أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ } والإشارة إلى عائشة رضي الله عنها أصلا وللمؤمنات المحصنات الغافلات تبعا { لَهُمْ مَغْفِرَةٌ } تستغرق الذنوب { وَرِزْقٌ كَرِيمٌ } في الجنة صادر من الرب الكريم.
__________
(1) زيادة من هامش: ب.
(2) كذا في النسختين

(1/563)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (27)

{ 27 - 29 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ * } .
يرشد الباري عباده المؤمنين، أن لا يدخلوا بيوتا غير بيوتهم بغير استئذان، فإن في ذلك عدة مفاسد: منها ما ذكره الرسول صلى الله عليه وسلم، حيث قال " إنما جعل الاستئذان من أجل البصر " فبسبب الإخلال به، يقع البصر على العورات التي داخل البيوت، فإن البيت للإنسان في ستر عورة ما وراءه، بمنزلة الثوب في ستر عورة جسده.
ومنها: أن ذلك يوجب الريبة من الداخل، ويتهم بالشر سرقة أو غيرها، لأن الدخول خفية، يدل على الشر، ومنع الله المؤمنين من دخول غير بيوتهم حَتَّى يَسْتَأْنِسُوا أي: يستأذنوا. سمي الاستئذان استئناسا، لأن به يحصل الاستئناس، وبعدمه تحصل الوحشة، { وَتُسَلِّمُوا عَلَى أَهْلِهَا } وصفة ذلك، ما جاء في الحديث: " السلام عليكم، أأدخل "؟
{ ذَلِكُمْ } أي: الاستئذان المذكور { خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } لاشتماله على عدة مصالح، وهو من مكارم الأخلاق الواجبة، فإن أذن، دخل المستأذن.

(1/565)

فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (28) لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (29)

{ فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ * لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ } .
{ فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا } أي: فلا تمتنعوا من الرجوع، ولا تغضبوا منه، فإن صاحب المنزل، لم يمنعكم حقا واجبا لكم، وإنما هو متبرع، فإن شاء أذن أو منع، فأنتم لا يأخذ أحدكم الكبر والاشمئزاز من هذه الحال، { هُوَ أَزْكَى لَكُمْ } أي: أشد لتطهيركم من السيئات، وتنميتكم بالحسنات. { وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } فيجازي كل عامل بعمله، من كثرة وقلة، وحسن وعدمه، هذا الحكم في البيوت المسكونة، سواء كان فيها متاع للإنسان أم لا وفي البيوت غير المسكونة، التي لا متاع فيها للإنسان، وأما البيوت التي ليس فيها أهلها، وفيها متاع الإنسان المحتاج للدخول إليه، وليس فيها أحد يتمكن من استئذانه، وذلك كبيوت الكراء وغيرها، فقد ذكرها بقوله:
{ لَيْسَ عَلَيْكُمْ جُنَاحٌ } أي: حرج وإثم، دل على أن الدخول من غير استئذان في البيوت السابقة، أنه محرم، [ ص 566 ] وفيه حرج { أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ } وهذا من احترازات القرآن العجيبة، فإن قوله: { لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ } لفظ عام في كل بيت ليس ملكا للإنسان، أخرج منه تعالى البيوت التي ليست ملكه، وفيها متاعه، وليس فيها ساكن، فأسقط الحرج في الدخول إليها، { وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ } أحوالكم الظاهرة والخفية، وعلم مصالحكم، فلذلك شرع لكم ما تحتاجون إليه وتضطرون، من الأحكام الشرعية.

(1/565)

قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30)

{ 30 } { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } .
أي: أرشد المؤمنين، وقل لهم: الذين معهم إيمان، يمنعهم من وقوع ما يخل بالإيمان: { يَغُضُّوا مِنْ أَبْصَارِهِمْ } عن النظر إلى العورات وإلى النساء الأجنبيات، وإلى المردان، الذين يخاف بالنظر إليهم الفتنة، وإلى زينة الدنيا التي تفتن، وتوقع في المحذور.
{ وَيَحْفَظُوا فُرُوجَهُمْ } عن الوطء الحرام، في قبل أو دبر، أو ما دون ذلك، وعن التمكين من مسها، والنظر إليها. { ذَلِكَ } الحفظ للأبصار والفروج { أَزْكَى لَهُمْ } أطهر وأطيب، وأنمى لأعمالهم، فإن من حفظ فرجه وبصره، طهر من الخبث الذي يتدنس به أهل الفواحش، وزكت أعماله، بسبب ترك المحرم، الذي (1) تطمع إليه النفس وتدعو إليه، فمن ترك شيئا لله، عوضه الله خيرا منه، ومن غض بصره عن المحرم، أنار الله بصيرته، ولأن العبد إذا حفظ فرجه وبصره عن الحرام ومقدماته، مع داعي الشهوة، كان حفظه لغيره أبلغ، ولهذا سماه الله حفظا، فالشيء المحفوظ إن لم يجتهد حافظه في مراقبته وحفظه، وعمل الأسباب الموجبة لحفظه، لم ينحفظ، كذلك البصر والفرج، إن لم يجتهد العبد في حفظهما، أوقعاه في بلايا ومحن، وتأمل كيف أمر بحفظ الفرج مطلقا، لأنه لا يباح في حالة من الأحوال، وأما البصر فقال: { يَغُضُّوا مِنْ أَبْصَارِهِمْ } أتى بأداة " من " الدالة على التبعيض، فإنه يجوز النظر في بعض الأحوال لحاجة، كنظر الشاهد والعامل والخاطب، ونحو ذلك. ثم ذكرهم بعلمه بأعمالهم، ليجتهدوا في حفظ أنفسهم من المحرمات.
__________
(1) كذا في ب، وفي أ: التي.

(1/566)

وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آَبَائِهِنَّ أَوْ آَبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ (31)

{ 31 } { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } .
لما أمر المؤمنين بغض الأبصار وحفظ الفروج، أمر المؤمنات بذلك، فقال: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } عن النظر إلى العورات والرجال، بشهوة ونحو ذلك من النظر الممنوع، { وَيَحْفَظْنَ فُرُوجَهُنَّ } من التمكين من جماعها، أو مسها، أو النظر المحرم إليها. { وَلا يُبْدِينَ زِينَتَهُنَّ } كالثياب الجميلة والحلي، وجميع البدن كله من الزينة، ولما كانت الثياب الظاهرة، لا بد لها منها، قال: { إِلا مَا ظَهَرَ مِنْهَا } أي: الثياب الظاهرة، التي جرت العادة بلبسها إذا لم يكن في ذلك ما يدعو إلى الفتنة بها، { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } وهذا لكمال الاستتار، ويدل ذلك على أن الزينة التي يحرم إبداؤها، يدخل فيها جميع البدن، كما ذكرنا. ثم كرر النهي عن إبداء زينتهن، ليستثني منه قوله: { إِلا لِبُعُولَتِهِنَّ } أي: أزواجهن { أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } يشمل الأب بنفسه، والجد وإن علا { أو أبنائهن أو أبناء بعولتهن } ويدخل فيه الأبناء وأبناء البعولة مهما نزلوا { أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ } أشقاء، أو لأب، أو لأم. { أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ } أي: يجوز للنساء أن ينظر بعضهن إلى بعض مطلقا، ويحتمل أن الإضافة تقتضي الجنسية، أي: النساء المسلمات، اللاتي من جنسكم، ففيه دليل لمن قال: إن المسلمة لا يجوز أن تنظر إليها الذمية.
{ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ } فيجوز للمملوك إذا كان كله للأنثى، أن ينظر لسيدته، ما دامت مالكة له كله، فإن زال الملك أو بعضه، لم يجز النظر. { أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ } أي: أو الذين يتبعونكم، ويتعلقون بكم، من الرجال الذين لا إربة لهم في هذه الشهوة، كالمعتوه الذي لا يدري ما هنالك، وكالعنين الذي لم يبق له شهوة، لا في فرجه، ولا في قلبه، فإن هذا لا محذور من نظره.
{ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ } أي: الأطفال الذين دون التمييز، فإنه يجوز نظرهم للنساء [ ص 567 ] الأجانب، وعلل تعالى ذلك، بأنهم لم يظهروا على عورات النساء، أي: ليس لهم علم بذلك، ولا وجدت فيهم الشهوة بعد ودل هذا، أن المميز تستتر منه المرأة، لأنه يظهر على عورات النساء.
{ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ } أي: لا يضربن الأرض بأرجلهن، ليصوت ما عليهن من حلي، كخلاخل وغيرها، فتعلم زينتها بسببه، فيكون وسيلة إلى الفتنة.
ويؤخذ من هذا ونحوه، قاعدة سد الوسائل، وأن الأمر إذا كان مباحا، ولكنه يفضي إلى محرم، أو يخاف من وقوعه، فإنه يمنع منه، فالضرب بالرجل في الأرض، الأصل أنه مباح، ولكن لما كان وسيلة لعلم الزينة، منع منه.
ولما أمر تعالى بهذه الأوامر الحسنة، ووصى بالوصايا المستحسنة، وكان لا بد من وقوع تقصير من المؤمن بذلك، أمر الله تعالى بالتوبة، فقال: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ } لأن المؤمن يدعوه إيمانه إلى التوبة ثم علق على ذلك الفلاح، فقال: { لَعَلَّكُمْ تُفْلِحُونَ } فلا سبيل إلى الفلاح إلا بالتوبة، وهي الرجوع مما يكرهه الله، ظاهرا وباطنا، إلى: ما يحبه ظاهرا وباطنا، ودل هذا، أن كل مؤمن محتاج إلى التوبة، لأن الله خاطب المؤمنين جميعا، وفيه الحث على الإخلاص بالتوبة في قوله: { وَتُوبُوا إِلَى اللَّهِ } أي: لا لمقصد غير وجهه، من سلامة من آفات الدنيا، أو رياء وسمعة، أو نحو ذلك من المقاصد الفاسدة.

(1/566)

وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ (32) وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآَتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آَتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ (33)

{ 32 - 33 } { وَأَنْكِحُوا الأيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ * وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ } .
يأمر تعالى الأولياء والأسياد، بإنكاح من تحت ولايتهم من الأيامى وهم: من لا أزواج لهم، من رجال، ونساء ثيب، وأبكار، فيجب على القريب وولي اليتيم، أن يزوج من يحتاج للزواج، ممن تجب نفقته عليه، وإذا كانوا مأمورين بإنكاح من تحت أيديهم، كان أمرهم بالنكاح بأنفسهم من باب أولى.
{ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ } يحتمل أن المراد بالصالحين، صلاح الدين، وأن الصالح من العبيد والإماء -وهو الذي لا يكون فاجرا زانيا- مأمور سيده بإنكاحه، جزاء له على صلاحه، وترغيبا له فيه، ولأن الفاسد بالزنا، منهي عن تزوجه، فيكون مؤيدا للمذكور في أول السورة، أن نكاح الزاني والزانية محرم حتى يتوب، ويكون التخصيص بالصلاح في العبيد والإماء دون الأحرار، لكثرة وجود ذلك في العبيد عادة، ويحتمل أن المراد بالصالحين الصالحون للتزوج المحتاجون إليه (1) من العبيد والإماء، يؤيد هذا المعنى، أن السيد غير مأمور بتزويج مملوكه، قبل حاجته إلى الزواج. ولا يبعد إرادة المعنيين كليهما، والله أعلم.
وقوله: { إِنْ يَكُونُوا فُقَرَاءَ } أي: الأزواج والمتزوجين { يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } فلا يمنعكم ما تتوهمون، من أنه إذا تزوج، افتقر بسبب كثرة العائلة ونحوه، وفيه حث على التزوج، ووعد للمتزوج بالغنى بعد الفقر. { وَاللَّهُ وَاسِعٌ } كثير الخير عظيم الفضل { عَلِيمٌ } بمن يستحق فضله الديني والدنيوي أو أحدهما، ممن لا يستحق، فيعطي كلا ما علمه واقتضاه حكمه.
{ وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } هذا حكم العاجز عن النكاح، أمره الله أن يستعفف، أن يكف عن المحرم، ويفعل الأسباب التي تكفه عنه، من صرف دواعي قلبه بالأفكار التي تخطر بإيقاعه فيه، ويفعل أيضا، كما قال النبي صلى الله عليه وسلم: " يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء " وقوله: { الَّذِينَ لا يَجِدُونَ نِكَاحًا } أي: لا يقدرون نكاحا، إما لفقرهم أو فقر أوليائهم وأسيادهم، أو امتناعهم من تزويجهم [وليس لهم] (2) من قدرة على إجبارهم على ذلك، وهذا التقدير، أحسن من تقدير من قدر " لا يجدون مهر نكاح " وجعلوا المضاف إليه نائبا مناب المضاف، فإن في ذلك محذورين: أحدهما: الحذف في الكلام، والأصل عدم الحذف.
والثاني كون المعنى قاصرا على من له حالان، حالة غنى بماله، وحالة عدم، فيخرج العبيد والإماء ومن إنكاحه على وليه، كما ذكرنا.
{ حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } وعد [ ص 568 ] للمستعفف أن الله سيغنيه وييسر له أمره، وأمر له بانتظار الفرج، لئلا يشق عليه ما هو فيه.
وقوله { وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا } أي: من ابتغى وطلب منكم الكتابة، وأن يشتري نفسه، من عبيد وإماء، فأجيبوه إلى ما طلب، وكاتبوه، { إِنْ عَلِمْتُمْ فِيهِمْ } أي: في الطالبين للكتابة { خَيْرًا } أي: قدرة على التكسب، وصلاحا في دينه، لأن في الكتابة تحصيل المصلحتين، مصلحة العتق والحرية، ومصلحة العوض الذي يبذله في فداء نفسه. وربما جد واجتهد، وأدرك لسيده في مدة الكتابة من المال ما لا يحصل في رقه، فلا يكون ضرر على السيد في كتابته، مع حصول عظيم المنفعة للعبد، فلذلك أمر الله بالكتابة على هذا الوجه أمر إيجاب، كما هو الظاهر، أو أمر استحباب على القول الآخر، وأمر بمعاونتهم على كتابتهم، لكونهم محتاجين لذلك، بسبب أنهم لا مال لهم، فقال: { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } يدخل في ذلك أمر سيده الذي كاتبه، أن يعطيه من كتابته أو يسقط عنه منها، وأمر الناس بمعونتهم.
ولهذا جعل الله للمكاتبين قسطا من الزكاة، ورغب في إعطائه بقوله: { مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } أي: فكما أن المال مال الله، وإنما الذي بأيديكم عطية من الله لكم ومحض منه، فأحسنوا لعباد الله، كما أحسن الله إليكم.
ومفهوم الآية الكريمة، أن العبد إذا لم يطلب الكتابة، لا يؤمر سيده أن يبتدئ بكتابته، وأنه إذا لم يعلم منه خيرا، بأن علم منه عكسه، إما أنه يعلم أنه لا كسب له، فيكون بسبب ذلك كلا على الناس، ضائعا، وإما أن يخاف إذا أعتق، وصار في حرية نفسه، أن يتمكن من الفساد، فهذا لا يؤمر بكتابته، بل ينهى عن ذلك لما فيه من المحذور المذكور.
ثم قال تعالى: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ } أي: إماءكم { عَلَى الْبِغَاءِ } أي: أن تكون زانية { إِنْ أَرَدْنَ تَحَصُّنًا } لأنه لا يتصور إكراهها إلا بهذه الحال، وأما إذا لم ترد تحصنا فإنها تكون بغيا، يجب على سيدها منعها من ذلك، وإنما هذا نهى لما كانوا يستعملونه في الجاهلية، من كون السيد يجبر أمته على البغاء، ليأخذ منها أجرة ذلك، ولهذا قال: { لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا } فلا يليق بكم أن تكون إماؤكم خيرا منكم، وأعف عن الزنا، وأنتم تفعلون بهن ذلك، لأجل عرض الحياة، متاع قليل يعرض ثم يزول.
فكسبكم النزاهة، والنظافة، والمروءة -بقطع النظر عن ثواب الآخرة وعقابها- أفضل من كسبكم العرض القليل، الذي يكسبكم الرذالة والخسة.
ثم دعا من جرى منه الإكراه إلى التوبة، فقال: { وَمَنْ يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ } فليتب إلى الله، وليقلع عما صدر منه مما يغضبه، فإذا فعل ذلك، غفر الله ذنوبه، ورحمه كما رحم نفسه بفكاكها من العذاب، وكما رحم أمته بعدم إكراهها على ما يضرها.
__________
(1) في النسختين: الصالحين للتزوج المحتاجين إليه.
(2) زيادة من ب بخط مغاير، وقد حذف بعدها حرف (من).

(1/567)

وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آَيَاتٍ مُبَيِّنَاتٍ وَمَثَلًا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ (34)

{ 34 } { وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ } .
هذا تعظيم وتفخيم لهذه الآيات، التي تلاها على عباده، ليعرفوا قدرها، ويقوموا بحقها فقال: { وَلَقَدْ أَنزلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ } أي: واضحات الدلالة، على كل أمر تحتاجون إليه، من الأصول والفروع، بحيث لا يبقى فيها إشكال ولا شبهة، { و } أنزلنا إليكم أيضا { مثلا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ } من أخبار الأولين، الصالح منهم والطالح، وصفة أعمالهم، وما جرى لهم وجرى عليهم تعتبرونه مثالا ومعتبرا، لمن فعل مثل أفعالهم أن يجازى مثل ما جوزوا.
{ وَمَوْعِظَةً لِلْمُتَّقِينَ } أي: وأنزلنا إليكم موعظة للمتقين، من الوعد والوعيد، والترغيب والترهيب، يتعظ بها المتقون، فينكفون عما يكره الله إلى ما يحبه الله.

(1/568)

اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (35)

{ 35 } { اللَّهُ نُورُ السَّمَاوَاتِ وَالأرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
{ اللَّهُ نُورُ السَّمَاوَاتِ وَالأرْضِ } الحسي والمعنوي، وذلك أنه تعالى بذاته نور، وحجابه -الذي لولا لطفه، لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه- نور، وبه استنار العرش، والكرسي، والشمس، والقمر، والنور، وبه استنارت الجنة. وكذلك النور المعنوي يرجع إلى الله، فكتابه نور، وشرعه نور، والإيمان والمعرفة في قلوب رسله وعباده المؤمنين نور. فلولا نوره تعالى، لتراكمت الظلمات، ولهذا: كل محل، يفقد نوره فثم الظلمة والحصر، { مَثَلُ نُورِهِ } الذي يهدي إليه، وهو نور الإيمان والقرآن في قلوب المؤمنين، { كَمِشْكَاةٍ } أي: كوة { فِيهَا مِصْبَاحٌ } لأن الكوة تجمع نور المصباح بحيث لا يتفرق ذلك { الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ } من صفائها وبهائها { كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ } أي: مضيء إضاءة الدر. { يُوقَدُ } ذلك المصباح، الذي في تلك الزجاجة الدرية { مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ } أي: يوقد من زيت الزيتون الذي ناره من أنور ما يكون، { لا شَرْقِيَّةٍ } فقط، فلا تصيبها الشمس آخر النهار، { وَلا غَرْبِيَّةٍ } فقط، فلا تصيبها الشمس [أول] (1) النهار، وإذا انتفى عنها الأمران، كانت متوسطة من الأرض، كزيتون الشام، [ ص 569 ] تصيبها الشمس أول النهار وآخره، فتحسن وتطيب، ويكون أصفى لزيتها، ولهذا قال: { يَكَادُ زَيْتُهَا } من صفائه { يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ } فإذا مسته النار، أضاء إضاءة بليغة { نُورٌ عَلَى نُورٍ } أي: نور النار، ونور الزيت.
ووجه هذا المثل الذي ضربه الله، وتطبيقه على حالة المؤمن، ونور الله في قلبه، أن فطرته التي فطر عليها، بمنزلة الزيت الصافي، ففطرته صافية، مستعدة للتعاليم الإلهية، والعمل المشروع، فإذا وصل إليه العلم والإيمان، اشتعل ذلك النور في قلبه، بمنزلة اشتعال النار في فتيلة ذلك المصباح، وهو صافي القلب من سوء القصد، وسوء الفهم عن الله، إذا وصل إليه الإيمان، أضاء إضاءة عظيمة، لصفائه من الكدورات، وذلك بمنزلة صفاء الزجاجة الدرية، فيجتمع له نور الفطرة، ونور الإيمان، ونور العلم، وصفاء المعرفة، نور على نوره.
ولما كان هذا من نور الله تعالى، وليس كل أحد يصلح له ذلك، قال: { يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ } ممن يعلم زكاءه وطهارته، وأنه يزكي معه وينمو. { وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ } ليعقلوا عنه ويفهموا، لطفا منه بهم، وإحسانا إليهم، وليتضح الحق من الباطل، فإن الأمثال تقرب المعاني المعقولة من المحسوسة، فيعلمها العباد علما واضحا، { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } فعلمه محيط بجميع الأشياء، فلتعلموا أن ضربه الأمثال، ضرب من يعلم حقائق الأشياء وتفاصيلها، وأنها مصلحة للعباد، فليكن اشتغالكم بتدبرها وتعقلها، لا بالاعتراض عليها، ولا بمعارضتها، فإنه يعلم وأنتم لا تعلمون.
ولما كان نور الإيمان والقرآن أكثر وقوع أسبابه في المساجد، ذكرها منوها بها فقال:
__________
(1) في النسختين آخر النهار، ولعل الصواب ما أثبته، ثم إن الكلمة معدلة من آخر إلى أول في ب، بقلم مغاير لما كتبت به النسخة.

(1/568)

فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآَصَالِ (36)

{ 36 - 38 } { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ } .
أي: يتعبد لله { فِي بُيُوتٍ } عظيمة فاضلة، هي أحب البقاع إليه، وهي المساجد. { أَذِنَ اللَّهُ } أي: أمر ووصى { أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } هذان مجموع أحكام المساجد، فيدخل في رفعها، بناؤها، وكنسها، وتنظيفها من النجاسة والأذى، وصونها من المجانين والصبيان الذين لا يتحرزون عن النجاسة، وعن الكافر، وأن تصان عن اللغو فيها، ورفع الأصوات بغير ذكر الله.
{ وَيُذْكَرَ فِيهَا اسْمُهُ } يدخل في ذلك الصلاة كلها، فرضها، ونفلها، وقراءة القرآن، والتسبيح، والتهليل، وغيره من أنواع الذكر، وتعلم العلم وتعليمه، والمذاكرة فيها، والاعتكاف، وغير ذلك من العبادات التي تفعل في المساجد، ولهذا كانت عمارة المساجد على قسمين: عمارة بنيان، وصيانة لها، وعمارة بذكر اسم الله، من الصلاة وغيرها، وهذا أشرف القسمين، ولهذا شرعت الصلوات الخمس والجمعة في المساجد، وجوبا عند أكثر العلماء، أو استحبابا عند آخرين. ثم مدح تعالى عمارها بالعبادة فقال: { يُسَبِّحُ لَهُ } إخلاصا { بِالْغُدُوِّ } أول النهار { وَالآصَالِ } آخره .

(1/569)

رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ (37) لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (38)

{ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ * لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } .
{ رِجَالٌ } خص هذين الوقتين لشرفهما ولتيسر السير فيهما إلى الله وسهولته. ويدخل في ذلك، التسبيح في الصلاة وغيرها، ولهذا شرعت أذكار الصباح والمساء وأورادهما عند الصباح والمساء. أي: يسبح فيها الله، رجال، وأي: رجال، ليسوا ممن يؤثر على ربه دنيا، ذات لذات، ولا تجارة ومكاسب، مشغلة عنه، { لا تُلْهِيهِمْ تِجَارَةٌ } وهذا يشمل كل تكسب يقصد به العوض، فيكون قوله: { وَلا بَيْعٌ } من باب عطف الخاص على العام، لكثرة الاشتغال بالبيع على غيره، فهؤلاء الرجال، وإن اتجروا، وباعوا، واشتروا، فإن ذلك، لا محذور فيه. لكنه لا تلهيهم تلك، بأن يقدموها ويؤثروها على { ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ } بل جعلوا طاعة الله وعبادته غاية مرادهم، ونهاية مقصدهم، فما حال بينهم وبينها رفضوه.
ولما كان ترك الدنيا شديدا على أكثر النفوس، وحب المكاسب بأنواع التجارات محبوبا لها، ويشق عليها تركه في الغالب، وتتكلف من تقديم حق الله على ذلك، ذكر ما يدعوها إلى ذلك -ترغيبا وترهيبا- فقال: { يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ } من شدة هوله وإزعاجه للقلوب والأبدان، فلذلك خافوا ذلك اليوم، فسهل عليهم العمل، وترك ما يشغل عنه، { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا } والمراد بأحسن ما عملوا: أعمالهم الحسنة الصالحة، لأنها أحسن ما عملوا، لأنهم يعملون المباحات وغيرها، فالثواب لا يكون إلا على العمل الحسن، كقوله تعالى: { لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ ما كَانُوا يَعْمَلُونَ } { وَيَزِيدُهُمْ مِنْ فَضْلِهِ } زيادة كثيرة عن الجزاء المقابل لأعمالهم، { وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } بل يعطيه من الأجر ما لا يبلغه عمله، بل ولا تبلغه أمنيته، ويعطيه من الأجر بلا عد ولا كيل، وهذا كناية عن كثرته جدا.

(1/569)

وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآَنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ (39) أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ (40)

{ 39 - 40 } { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ * أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ } .
هذان مثلان، ضربهما الله لأعمال الكفار في بطلانها وذهابها سدى وتحسر عامليها منها [ ص 570 ] فقال: { وَالَّذِينَ كَفَرُوا } بربهم وكذبوا رسله { أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ } أي: بقاع، لا شجر فيه ولا نبت.
{ يَحْسَبُهُ الظَّمْآنُ مَاءً } شديد العطش، الذي يتوهم ما لا يتوهم غيره، بسبب ما معه من العطش، وهذا حسبان باطل، فيقصده ليزيل ظمأه، { حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا } فندم ندما شديدا، وازداد ما به من الظمأ، بسبب انقطاع رجائه، كذلك أعمال الكفار، بمنزلة السراب، ترى ويظنها الجاهل الذي لا يدري الأمور، أعمالا نافعة، فيغره صورتها، ويخلبه خيالها، ويحسبها هو أيضا أعمالا نافعة لهواه، وهو أيضا محتاج إليها بل مضطر إليها، كاحتياج الظمآن للماء، حتى إذ قدم على أعماله يوم الجزاء، وجدها ضائعة، ولم يجدها شيئا، والحال إنه لم يذهب، لا له ولا عليه، بل { وجد اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ } لم يخف عليه من عمله نقير ولا قطمير، ولن يعدم منه قليلا ولا كثيرا، { وَاللَّهُ سَرِيعُ الْحِسَابِ } فلا يستبطئ الجاهلون ذلك الوعد، فإنه لا بد من إتيانه، ومثلها الله بالسراب الذي بقيعة، أي: لا شجر فيه ولا نبات، وهذا مثال لقلوبهم، لا خير فيها ولا بر، فتزكو فيها الأعمال وذلك للسبب المانع، وهو الكفر.
والمثل الثاني، لبطلان أعمال الكفار { كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ } بعيد قعره، طويل مداه { يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ } ظلمة البحر اللجي، ثم فوقه ظلمة الأمواج المتراكمة، ثم فوق ذلك، ظلمة السحب المدلهمة، ثم فوق ذلك ظلمة الليل البهيم، فاشتدت الظلمة جدا، بحيث أن الكائن في تلك الحال { إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا } مع قربها إليه، فكيف بغيرها، كذلك الكفار، تراكمت على قلوبهم الظلمات، ظلمة الطبيعة، التي لا خير فيها، وفوقها ظلمة الكفر، وفوق ذلك، ظلمة الجهل، وفوق ذلك، ظلمة الأعمال الصادرة عما ذكر، فبقوا في الظلمة متحيرين، وفي غمرتهم يعمهون، وعن الصراط المستقيم مدبرين، وفي طرق الغي والضلال يترددون، وهذا لأن الله تعالى خذلهم، فلم يعطهم من نوره، { وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ } لأن نفسه ظالمة جاهلة، فليس فيها من الخير والنور، إلا ما أعطاها مولاها، ومنحها ربها. يحتمل أن هذين المثالين، لأعمال جميع الكفار، كل منهما، منطبق عليها، وعددهما لتعدد الأوصاف، ويحتمل أن كل مثال، لطائفة وفرقة. فالأول، للمتبوعين، والثاني، للتابعين، والله أعلم.

(1/569)

أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ (41) وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ (42)

{ 41 - 42 } { أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ * وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ الْمَصِيرُ } .
نبه تعالى عباده على عظمته، وكمال سلطانه، وافتقار جميع المخلوقات له في ربوبيتها، وعبادتها فقال: { أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ } من حيوان وجماد { وَالطَّيْرُ صَافَّاتٍ } أي: صافات أجنحتها، في جو السماء، تسبح ربها. { كُلٌّ } من هذه المخلوقات { قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ } أي: كل له صلاة وعبادة بحسب حاله اللائقة به، وقد ألهمه الله تلك الصلاة والتسبيح، إما بواسطة الرسل، كالجن والإنس والملائكة، وإما بإلهام منه تعالى، كسائر المخلوقات غير ذلك، وهذا الاحتمال أرجح، بدليل قوله: { وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ } أي: علم جميع أفعالها، فلم يخف عليه منها (1) شيء، وسيجازيهم بذلك، فيكون على هذا، قد جمع بين علمه (2) بأعمالها، وذلك بتعليمه، وبين علمه بأعمالهم المتضمن للجزاء.
ويحتمل أن الضمير في قوله: { قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ } يعود إلى الله، وأن الله تعالى قد علم عباداتهم، وإن لم تعلموا -أيها العباد- منها، إلا ما أطلعكم الله عليه. وهذه الآية كقوله تعالى: { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } فلما بين عبوديتهم وافتقارهم إليه -من جهة العبادة والتوحيد- بين افتقارهم، من جهة الملك والتربية والتدبير فقال: { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ } خالقهما (3) ورازقهما، والمتصرف فيهما، في حكمه الشرعي [والقدري] (4) في هذه الدار، وفي حكمه الجزائي، بدار القرار، بدليل قوله: { وَإِلَى اللَّهِ الْمَصِيرُ } أي: مرجع الخلق ومآلهم، ليجازيهم بأعمالهم.
__________
(1) في النسختين (منه).
(2) كذا في ب، وفي أ: علمها.
(3) في النسختين: خالقها، ولعل الصواب ما أثبته.
(4) زيادة من هامش: ب.

(1/570)

أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ (43)

{ 43 - 44 } { أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالأبْصَارِ }
[ ص 571 ]
أي: ألم تشاهد ببصرك، عظيم قدرة الله، وكيف { يُزْجِي } أي: يسوق { سَحَابًا } قطعا متفرقة { ثُمَّ يُؤَلِّفُ } بين تلك القطع، فيجعله سحابا متراكما، مثل الجبال.
{ فَتَرَى الْوَدْقَ } أي: الوابل والمطر، يخرج من خلال السحاب، نقطا متفرقة، ليحصل بها الانتفاع من دون ضرر، فتمتلئ بذلك الغدران، وتتدفق الخلجان، وتسيل الأودية، وتنبت الأرض من كل زوج كريم، وتارة ينزل الله من ذلك السحاب بردا يتلف ما يصيبه.
{ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ } بحسب ما اقتضاه حكمه القدري، وحكمته التي يحمد عليها، { يَكَادُ سَنَا بَرْقِهِ } أي: يكاد ضوء برق ذلك السحاب، من شدته { يَذْهَبُ بِالأبْصَارِ } أليس الذي أنشأها وساقها لعباده المفتقرين، وأنزلها على وجه يحصل به النفع وينتفي به الضرر، كامل القدرة، نافذ المشيئة، واسع الرحمة؟.

(1/570)

يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ (44)

{ يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ } .
{ يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ } من حر إلى برد، ومن برد إلى حر، من ليل إلى نهار، ومن نهار إلى ليل، ويديل الأيام بين عباده، { إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ } أي: لذوي البصائر، والعقول النافذة للأمور المطلوبة منها، كما تنفذ الأبصار إلى الأمور المشاهدة الحسية. فالبصير ينظر إلى هذه المخلوقات نظر اعتبار وتفكر وتدبر لما أريد بها ومنها، والمعرض الجاهل نظره إليها نظر غفلة، بمنزلة نظر البهائم.

(1/571)

وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (45)

{ 45 } { وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
ينبه عباده على ما يشاهدونه، أنه خلق جميع الدواب التي على وجه الأرض، { مِنْ مَاءٍ } أي: مادتها كلها الماء، كما قال تعالى: { وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ }.
فالحيوانات التي تتوالد، مادتها ماء النطفة، حين يلقح الذكر الأنثى. والحيوانات التي تتولد من الأرض، لا تتولد إلا من الرطوبات المائية، كالحشرات لا يوجد منها شيء، يتولد من غير ماء أبدا، فالمادة واحدة، ولكن الخلقة مختلفة من وجوه كثيرة، { فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ } كالحية ونحوها، { وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ } كالآدميين، وكثير من الطيور، { وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ } كبهيمة الأنعام ونحوها. فاختلافها -مع أن الأصل واحد- يدل على نفوذ مشيئة الله، وعموم قدرته، ولهذا قال: { يَخْلُقُ اللَّهُ مَا يَشَاءُ } أي: من المخلوقات، على ما يشاؤه من الصفات، { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } كما أنزل المطر على الأرض، وهو لقاح واحد، والأم واحدة، وهي الأرض، والأولاد مختلفو الأصناف والأوصاف { وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ }.

(1/571)

لَقَدْ أَنْزَلْنَا آَيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (46)

{ 46 } { لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } .
أي: لقد رحمنا عبادنا، وأنزلنا إليهم آيات بينات، أي: واضحات الدلالة، على جميع المقاصد الشرعية، والآداب المحمودة، والمعارف الرشيدة، فاتضحت بذلك السبل، وتبين الرشد من الغي، والهدى من الضلال، فلم يبق أدنى شبهة لمبطل يتعلق بها، ولا أدنى إشكال لمريد الصواب، لأنها تنزيل من كمل علمه، وكملت رحمته، وكمل بيانه، فليس بعد بيانه بيان { لِيَهْلِكَ } بعد ذلك { مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ } { وَاللَّهُ يَهْدِي مَنْ يَشَاءُ } ممن سبقت لهم سابقة الحسنى، وقدم الصدق، { إِلَى صِرَاطٍ مُسْتَقِيمٍ } أي: طريق واضح مختصر، موصل إليه، وإلى دار كرامته، متضمن العلم بالحق وإيثاره والعمل به. عمم البيان التام لجميع الخلق، وخصص بالهداية من يشاء، فهذا فضله وإحسانه، وما فضل الكريم بممنون وذاك عدله، وقطع الحجة للمحتج، والله أعلم حيث يجعل مواقع إحسانه.

(1/571)

وَيَقُولُونَ آَمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (47) وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ (48) وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ (49) أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ (50)

{ 47 - 50 } { وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ * وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ * وَإِنْ يَكُنْ لَهُمُالْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ * أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ } .
يخبر تعالى عن حالة الظالمين، ممن في قلبه مرض وضعف إيمان، أو نفاق وريب وضعف علم، أنهم يقولون بألسنتهم، ويلتزمون الإيمان بالله والطاعة، ثم لا يقومون بما قالوا، ويتولى فريق منهم عن الطاعة توليا عظيما، بدليل قوله: { وَهُمْ مُعْرِضُونَ } فإن المتولي، قد يكون له نية عود ورجوع إلى ما تولى عنه، وهذا المتولي معرض، لا التفات له، ولا نظر لما تولى عنه، وتجد هذه الحالة مطابقة لحال كثير ممن يدعي الإيمان والطاعة لله وهو ضعيف الإيمان، وتجده لا يقوم بكثير من العبادات، خصوصا: العبادات التي تشق على كثير من النفوس، كالزكوات، والنفقات الواجبة والمستحبة، والجهاد في سبيل الله، ونحو ذلك.
{ وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ } أي: إذا صار بينهم وبين أحد [ ص 572 ] حكومة، ودعوا إلى حكم الله ورسوله { إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ } يريدون أحكام الجاهلية، ويفضلون أحكام القوانين غير الشرعية على الأحكام الشرعية، لعلمهم أن الحق عليهم، وأن الشرع لا يحكم إلا بما يطابق الواقع، { وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ } أي: إلى حكم الشرع { مُذْعِنِينَ } وليس ذلك لأجل أنه حكم شرعي، وإنما ذلك لأجل موافقة أهوائهم، فليسوا ممدوحين في هذه الحال، ولو أتوا إليه مذعنين، لأن العبد حقيقة، من يتبع الحق فيما يحب ويكره، وفيما يسره ويحزنه، وأما الذي يتبع الشرع عند موافقة هواه، وينبذه عند مخالفته، ويقدم الهوى على الشرع، فليس بعبد على الحقيقة، قال الله في لومهم على الإعراض عن الحكم الشرعي: { أَفِي قُلُوبِهِمْ مَرَضٌ } أي: علة، أخرجت القلب عن صحته وأزالت حاسته، فصار بمنزلة المريض، الذي يعرض عما ينفعه، ويقبل على ما يضره،
{ أَمِ ارْتَابُوا } أي: شكوا، وقلقت قلوبهم من حكم الله ورسوله، واتهموه أنه لا يحكم بالحق، { أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ } أي: يحكم عليهم حكما ظالما جائرا، وإنما هذا وصفهم { بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ }.
وأما حكم الله ورسوله، ففي غاية العدالة والقسط، وموافقة الحكمة. { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } وفي هذه الآيات، دليل على أن الإيمان، ليس هو مجرد القول حتى يقترن به العمل، ولهذا نفى الإيمان عمن تولى عن الطاعة، ووجوب الانقياد لحكم الله ورسوله في كل حال، وأن من ينقد له دل على مرض في قلبه، وريب في إيمانه، وأنه يحرم إساءة الظن بأحكام الشريعة، وأن يظن بها خلاف العدل والحكمة.
ولما ذكر حالة المعرضين عن الحكم الشرعي، ذكر حالة المؤمنين الممدوحين، فقال:

(1/571)

إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (51) وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ (52)

{ 51 - 52 } { إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ } .
أي: { إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ } حقيقة، الذين صدقوا إيمانهم بأعمالهم حين يدعون إلى الله ورسوله ليحكم بينهم، سواء وافق أهواءهم أو خالفها، { أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا } أي: سمعنا حكم الله ورسوله، وأجبنا من دعانا إليه، وأطعنا طاعة تامة، سالمة من الحرج.
{ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } حصر الفلاح فيهم، لأن الفلاح: الفوز بالمطلوب، والنجاة من المكروه، ولا يفلح إلا من حكم الله ورسوله، وأطاع الله ورسوله. ولما ذكر فضل الطاعة في الحكم خصوصا، ذكر فضلها عموما، في جميع الأحوال، فقال: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ } فيصدق خبرهما ويمتثل أمرهما، { وَيَخْشَ اللَّهَ } أي: يخافه خوفا مقرونا بمعرفة، فيترك ما نهى عنه، ويكف نفسه عما تهوى، ولهذا قال: { وَيَتَّقْهِ } بترك المحظور، لأن التقوى -عند الإطلاق- يدخل فيها، فعل المأمور، وترك المنهي عنه، وعند اقترانها بالبر أو الطاعة - كما في هذا الموضع - تفسر بتوقي عذاب الله، بترك معاصيه، { فَأُولَئِكَ } الذين جمعوا بين طاعة الله وطاعة رسوله، وخشية الله وتقواه، { هُمُ الْفَائِزُونَ } بنجاتهم من العذاب، لتركهم أسبابه، ووصولهم إلى الثواب، لفعلهم أسبابه، فالفوز محصور فيهم، وأما من لم يتصف بوصفهم، فإنه يفوته من الفوز بحسب ما قصر عنه من هذه الأوصاف الحميدة، واشتملت هذه الآية، على الحق المشترك بين الله وبين رسوله، وهو: الطاعة المستلزمة للإيمان، والحق المختص بالله، وهو: الخشية والتقوى، وبقي الحق الثالث المختص بالرسول، وهو التعزير والتوقير، كما جمع بين الحقوق الثلاثة في سورة الفتح في قوله: { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا }

(1/572)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لَا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (53)

{ 53 - 54 } { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } .
يخبر تعالى عن حالة المتخلفين عن الرسول صلى الله عليه وسلم في الجهاد من المنافقين، ومن في قلوبهم مرض وضعف إيمان أنهم يقسمون بالله، { لَئِنْ أَمَرْتَهُمْ } فيما يستقبل، أو لئن نصصت عليهم حين خرجت { لَيَخْرُجُنَّ } والمعنى الأول أولى. قال الله -رادا عليهم-: { قُلْ لا تُقْسِمُوا } أي: لا نحتاج إلى إقسامكم ولا إلى أعذاركم، فإن الله قد نبأنا من أخباركم، وطاعتكم معروفة، لا تخفى علينا، قد كنا نعرف منكم التثاقل والكسل من غير عذر، فلا وجه لعذركم وقسمكم، إنما يحتاج إلى ذلك، من كان أمره محتملا وحاله مشتبهة، فهذا ربما يفيده العذر براءة، وأما أنتم فكلا ولما، وإنما ينتظر بكم ويخاف عليكم حلول بأس الله ونقمته، ولهذا توعدهم بقوله: { إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } فيجازيكم عليها أتم الجزاء، هذه حالهم في نفس الأمر، وأما الرسول عليه الصلاة والسلام، فوظيفته أن يأمركم وينهاكم، ولهذا قال:

(1/572)

قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ (54)

{ قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ } .
{ قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ } امتثلوا، كان حظكم وسعادتكم (1) وإن { تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ } من الرسالة، وقد أداها.
{ وَعَلَيْكُمْ مَا حُمِّلْتُمْ } من الطاعة، وقد بانت حالكم وظهرت، فبان ضلالكم وغيكم واستحقاقكم العذاب. { وَإِنْ تُطِيعُوهُ تَهْتَدُوا } إلى الصراط المستقيم، [ ص 573 ] قولا وعملا فلا سبيل لكم إلى الهداية إلا بطاعته، وبدون ذلك، لا يمكن، بل هو محال.
{ وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ } أي: تبليغكم البين الذي لا يبقي لأحد شكا ولا شبهة، وقد فعل صلى الله عليه وسلم، بلغ البلاغ المبين، وإنما الذي يحاسبكم ويجازيكم هو الله تعالى، فالرسول ليس له من الأمر شيء، وقد قام بوظيفته.
__________
(1) في ب: كان حظهم وسعادتهم.

(1/572)

وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (55)

{ 55 } { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } .
هذا من أوعاده (1) الصادقة، التي شوهد تأويلها ومخبرها، فإنه وعد من قام بالإيمان والعمل الصالح من هذه الأمة، أن يستخلفهم في الأرض، يكونون هم الخلفاء فيها، المتصرفين في تدبيرها، وأنه يمكن لهم دينهم الذي ارتضى لهم، وهو دين الإسلام، الذي فاق الأديان كلها، ارتضاه لهذه الأمة، لفضلها وشرفها ونعمته عليها، بأن يتمكنوا من إقامته، وإقامة شرائعه الظاهرة والباطنة، في أنفسهم وفي غيرهم، لكون غيرهم من أهل الأديان وسائر الكفار مغلوبين ذليلين، وأنه يبدلهم من بعد خوفهم الذي كان الواحد منهم لا يتمكن من إظهار دينه، وما هو عليه إلا بأذى كثير من الكفار، وكون جماعة المسلمين قليلين جدا بالنسبة إلى غيرهم، وقد رماهم أهل الأرض عن قوس واحدة، وبغوا لهم الغوائل.
فوعدهم الله هذه الأمور وقت نزول الآية، وهي لم تشاهد الاستخلاف في الأرض والتمكين فيها، والتمكين من إقامة الدين الإسلامي، والأمن التام، بحيث يعبدون الله ولا يشركون به شيئا، ولا يخافون أحدا إلا الله، فقام صدر هذه الأمة، من الإيمان والعمل الصالح بما يفوقون على غيرهم، فمكنهم من البلاد والعباد، وفتحت مشارق الأرض ومغاربها، وحصل الأمن التام والتمكين التام، فهذا من آيات الله العجيبة الباهرة، ولا يزال الأمر إلى قيام الساعة، مهما قاموا بالإيمان والعمل الصالح، فلا بد أن يوجد ما وعدهم الله، وإنما يسلط عليهم الكفار والمنافقين، ويديلهم في بعض الأحيان، بسبب إخلال المسلمين بالإيمان والعمل الصالح.
{ وَمَنْ كَفَرَ بَعْدَ ذَلِكَ } التمكين والسلطنة التامة لكم، يا معشر المسلمين، { فَأُولَئِكَ هُمُ الْفَاسِقُونَ } الذين خرجوا عن طاعة الله، وفسدوا، فلم يصلحوا لصالح، ولم يكن فيهم أهلية للخير، لأن الذي يترك الإيمان في حال عزه وقهره، وعدم وجود الأسباب المانعة منه، يدل على فساد نيته، وخبث طويته، لأنه لا داعي له لترك الدين إلا ذلك. ودلت هذه الآية، أن الله قد مكن من قبلنا، واستخلفهم في الأرض، كما قال موسى لقومه: { وَيَسْتَخْلِفَكُمْ فِي الأرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ } وقال تعالى: { وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الأرْضِ }
__________
(1) كذا في النسختين، ولعل الصواب: وعوده.

(1/573)

وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (56) لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ (57)

{ 56 - 57 } { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ * لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ } .
يأمر تعالى بإقامة الصلاة، بأركانها وشروطها وآدابها، ظاهرا وباطنا، وبإيتاء الزكاة من الأموال التي استخلف الله عليها العباد، وأعطاهم إياها، بأن يؤتوها الفقراء وغيرهم، ممن ذكرهم الله لمصرف الزكاة، فهذان أكبر الطاعات وأجلهما، جامعتان لحقه وحق خلقه، للإخلاص للمعبود، وللإحسان إلى العبيد، ثم عطف عليهما الأمر العام، فقال: { وَأَطِيعُوا الرَّسُولَ } وذلك بامتثال أوامره واجتناب نواهيه { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } { لَعَلَّكُمْ } حين تقومون بذلك { تُرْحَمُونَ } فمن أراد الرحمة، فهذا طريقها، ومن رجاها من دون إقامة الصلاة، وإيتاء الزكاة، وإطاعة الرسول، فهو متمن كاذب، وقد منته نفسه الأماني الكاذبة.
{ لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأرْضِ } فلا يغررك ما متعوا به في الحياة الدنيا، فإن الله، وإن أمهلهم فإنه لا يهملهم { نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ }.
ولهذا قال هنا: { وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ } أي: بئس المآل، مآل الكافرين، مآل الشر والحسرة والعقوبة الأبدية.

(1/573)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلَاثَ مَرَّاتٍ مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ ثَلَاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (58)

{ 58 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
أمر المؤمنين أن يستأذنهم مماليكهم، والذين لم يبلغوا الحلم منهم. قد ذكر الله حكمته وأنه ثلاث عورات للمستأذن عليهم، وقت نومهم بالليل بعد العشاء، وعند انتباههم قبل صلاة الفجر، فهذا -في الغالب- أن النائم يستعمل للنوم في الليل ثوبا غير ثوبه المعتاد، وأما نوم النهار، فلما كان في الغالب قليلا قد ينام فيه العبد بثيابه المعتادة، قيده بقوله: { وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ } أي: للقائلة، وسط النهار.
ففي ثلاثة هذه الأحوال، يكون المماليك والأولاد الصغار كغيرهم، لا يمكنون من الدخول إلا بإذن، وأما [ ص 574 ] ما عدا هذه الأحوال الثلاثة فقال: { لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ } أي: ليسوا كغيرهم، فإنهم يحتاج إليهم دائما، فيشق الاستئذان منهم في كل وقت، ولهذا قال: { طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ } أي: يترددون عليكم في قضاء أشغالكم وحوائجكم.
{ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ } بيانا مقرونا بحكمته، ليتأكد ويتقوى ويعرف به رحمة شارعه وحكمته، ولهذا قال: { وَاللَّهُ عَلِيمٌ حَكِيمٌ } له العلم المحيط بالواجبات والمستحيلات والممكنات، والحكمة التي وضعت كل شيء موضعه، فأعطى كل مخلوق خلقه اللائق به، وأعطى كل حكم شرعي حكمه اللائق به، ومنه هذه الأحكام التي بينها وبين مآخذها وحسنها.

(1/573)

وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (59)

{ 59 } { وَإِذَا بَلَغَ الأطْفَالُ مِنْكُمُ الْحُلُمَ } .
وهو إنزال المني يقظة أو مناما، { فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ } أي: في سائر الأوقات، والذين من قبلهم، هم الذين ذكرهم الله بقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا } الآية.
{ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ } ويوضحها، ويفصل أحكامها { وَاللَّهُ عَلِيمٌ حَكِيمٌ }.
وفي هاتين الآيتين فوائد، منها: أن السيد وولي الصغير، مخاطبان بتعليم عبيدهم ومن تحت ولايتهم من الأولاد، العلم والآداب الشرعية، لأن الله وجه الخطاب إليهم بقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ } الآية، ولا يمكن ذلك، إلا بالتعليم والتأديب، ولقوله: { لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ }.
ومنها: الأمر بحفظ العورات، والاحتياط لذلك من كل وجه، وأن المحل والمكان، الذي هو مظنة لرؤية عورة الإنسان فيه، أنه منهي عن الاغتسال فيه والاستنجاء، ونحو ذلك.
ومنها: جواز كشف العورة لحاجة، كالحاجة عند النوم، وعند البول والغائط، ونحو ذلك.
ومنها: أن المسلمين كانوا معتادين للقيلولة وسط النهار، كما اعتادوا نوم الليل، لأن الله خاطبهم ببيان حالهم الموجودة.
ومنها: أن الصغير الذي دون البلوغ، لا يجوز أن يمكن من رؤية العورة، ولا يجوز أن ترى عورته، لأن الله لم يأمر باستئذانهم، إلا عن أمر ما يجوز.
ومنها: أن المملوك أيضا، لا يجوز أن يرى عورة سيده، كما أن سيده لا يجوز أن يرى عورته، كما ذكرنا في الصغير.
ومنها: أنه ينبغي للواعظ والمعلم ونحوهم، ممن يتكلم في مسائل العلم الشرعي، أن يقرن بالحكم، بيان مأخذه ووجهه، ولا يلقيه مجردا عن الدليل والتعليل، لأن الله - لما بين الحكم المذكور- علله بقوله: { ثَلاثُ عَوْرَاتٍ لَكُمْ }.
ومنها: أن الصغير والعبد، مخاطبان، كما أن وليهما مخاطب لقوله: { لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ }.
ومنها: أن ريق الصبي طاهر، ولو كان بعد نجاسة، كالقيء، لقوله تعالى: { طَوَّافُونَ عَلَيْكُمْ } مع قول النبي صلى الله عليه وسلم حين سئل عن الهرة: " إنها ليست بنجس، إنها من الطوافين عليكم والطوافات "
ومنها: جواز استخدام الإنسان من تحت يده، من الأطفال على وجه معتاد، لا يشق على الطفل لقوله: { طَوَّافُونَ عَلَيْكُمْ }.
ومنها: أن الحكم المذكور المفصل، إنما هو لما دون البلوغ، فأما ما بعد البلوغ، فليس إلا الاستئذان.
ومنها: أن البلوغ يحصل بالإنزال فكل حكم شرعي رتب على البلوغ، حصل بالإنزال، وهذا مجمع عليه، وإنما الخلاف، هل يحصل البلوغ بالسن، أو الإنبات للعانة، والله أعلم.

(1/574)

وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ (60)

{ 60 } { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاتِي لا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ } .
وَالْقَوَاعِدُ مِنَ النِّسَاءِ أي: اللاتي قعدن عن الاستمتاع والشهوة { اللاتِي لا يَرْجُونَ نِكَاحًا } أي: لا يطمعن في النكاح، ولا يطمع فيهن، وذلك لكونها عجوزا لا تشتهى، أو دميمة الخلقة لا تشتهي ولا تشتهى (1) { فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ } أي: حرج وإثم { أَنْ يَضَعْنَ ثِيَابَهُنَّ } أي: الثياب الظاهرة، كالخمار ونحوه، الذي قال الله فيه للنساء: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } فهؤلاء، [ ص 575 ] يجوز لهن أن يكشفن وجوههن لآمن المحذور منها وعليها، ولما كان نفي الحرج عنهن في وضع الثياب، ربما توهم منه جواز استعمالها لكل شيء، دفع هذا الاحتراز بقوله: { غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ } أي: غير مظهرات للناس زينة، من تجمل بثياب ظاهرة، وتستر وجهها، ومن ضرب الأرض برجلها، ليعلم ما تخفي من زينتها، لأن مجرد الزينة على الأنثى، ولو مع تسترها، ولو كانت لا تشتهى يفتن فيها، ويوقع الناظر إليها في الحرج { وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ }.
والاستعفاف: طلب العفة، بفعل الأسباب المقتضية لذلك، من تزوج وترك لما يخشى منه الفتنة، { وَاللَّهُ سَمِيعٌ } لجميع الأصوات { عَلِيمٌ } بالنيات والمقاصد، فليحذرن من كل قول وقصد فاسد، وليعلمن أن الله يجازي على ذلك.
__________
(1) كذا في النسختين، ولعل في الكلام قلبا فالأقرب أن يقال: (عجوزا لا تشتهي ولا تشتهى، أو دميمة الخلقة لا تشتهى).

(1/574)

لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آَبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآَيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (61)

{ 61 } { لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ } .
يخبر تعالى عن منته على عباده، وأنه لم يجعل عليهم في الدين من حرج بل يسره غاية التيسير، فقال: { لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ } أي: ليس على هؤلاء جناح، في ترك الأمور الواجبة، التي تتوقف على واحد منها، وذلك كالجهاد ونحوه، مما يتوقف على بصر الأعمى، أو سلامة الأعرج، أو صحة للمريض، ولهذا المعنى العام الذي ذكرناه، أطلق الكلام في ذلك، ولم يقيد، كما قيد قوله: { وَلا عَلَى أَنْفُسِكُمْ } أي: حرج { أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ } أي: بيوت أولادكم، وهذا موافق للحديث الثابت: " أنت ومالك لأبيك " والحديث الآخر: " إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم " وليس المراد من قوله: { مِنْ بُيُوتِكُمْ } بيت الإنسان نفسه، فإن هذا من باب تحصيل الحاصل، الذي ينزه عنه كلام الله، ولأنه نفى الحرج عما يظن أو يتوهم فيه الإثم من هؤلاء المذكورين، وأما بيت الإنسان نفسه فليس فيه أدنى توهم.
{ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ } وهؤلاء معروفون، { أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ } أي: البيوت التي أنتم متصرفون فيها بوكالة، أو ولاية ونحو ذلك، وأما تفسيرها بالمملوك، فليس بوجيه، لوجهين: أحدهما: أن المملوك لا يقال فيه " ملكت مفاتحه " بل يقال: " ما ملكتموه " أو " ما ملكت أيمانكم " لأنهم مالكون له جملة، لا لمفاتحه فقط.
والثاني: أن بيوت المماليك، غير خارجة عن بيت الإنسان نفسه، لأن المملوك وما ملكه لسيده، فلا وجه لنفي الحرج عنه.
{ أَوْ صَدِيقِكُمْ } وهذا الحرج المنفي عن الأكل (1) من هذه البيوت كل ذلك، إذا كان بدون إذن، والحكمة فيه معلومة من السياق، فإن هؤلاء المسمين (2) قد جرت العادة والعرف، بالمسامحة في الأكل منها، لأجل القرابة القريبة، أو التصرف التام، أو الصداقة، فلو قدر في أحد من هؤلاء عدم المسامحة والشح في الأكل المذكور، لم يجز الأكل، ولم يرتفع الحرج، نظرا للحكمة والمعنى.
وقوله: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا } فكل ذلك جائز، أكل أهل البيت الواحد جميعا، أو أكل كل واحد منهم وحده، وهذا نفي للحرج، لا نفي للفضيلة وإلا فالأفضل الاجتماع على الطعام.
{ فَإِذَا دَخَلْتُمْ بُيُوتًا } نكرة في سياق الشرط، يشمل بيت الإنسان وبيت غيره، سواء كان في البيت ساكن أم لا فإذا دخلها الإنسان { فَسَلِّمُوا عَلَى أَنْفُسِكُمْ } أي: فليسلم بعضكم على بعض، لأن المسلمين كأنهم شخص واحد، من تواددهم، وتراحمهم، وتعاطفهم، فالسلام مشروع لدخول سائر البيوت، من غير فرق بين بيت وبيت، والاستئذان تقدم أن فيه تفصيلا في أحكامه، ثم مدح هذا السلام فقال: { تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً } [ ص 576 ] أي: سلامكم بقولكم: " السلام عليكم ورحمة الله وبركاته " أو " السلام علينا وعلى عباد الله الصالحين " إذ تدخلون البيوت، { تَحِيَّةً مِنْ عِنْدِ اللَّهِ } أي: قد شرعها لكم، وجعلها تحيتكم، { مُبَارَكَةً } لاشتمالها على السلامة من النقص، وحصول الرحمة والبركة والنماء والزيادة، { طَيِّبَةً } لأنها من الكلم الطيب المحبوب عند الله، الذي فيه طيب نفس للمحيا، ومحبة وجلب مودة.
لما بين لنا هذه الأحكام الجليلة قال:
{ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ } الدالات على أحكامه الشرعية وحكمها، { لَعَلَّكُمْ تَعْقِلُونَ } عنه فتفهمونها، وتعقلونها بقلوبكم، ولتكونوا من أهل العقول والألباب الرزينة، فإن معرفة أحكامه الشرعية على وجهها، يزيد في العقل، وينمو به اللب، لكون معانيها أجل المعاني، وآدابها أجل الآداب، ولأن الجزاء من جنس العمل، فكما استعمل عقله للعقل عن ربه، وللتفكر في آياته التي دعاه إليها، زاده من ذلك.
وفي هذه الآيات دليل على قاعدة عامة كلية وهي: أن " العرف والعادة مخصص للألفاظ، كتخصيص اللفظ للفظ " فإن الأصل، أن الإنسان ممنوع من تناول طعام غيره، مع أن الله أباح الأكل من بيوت هؤلاء، للعرف والعادة، فكل مسألة تتوقف على الإذن من مالك الشيء، إذا علم إذنه بالقول أو العرف، جاز الإقدام عليه.
وفيها دليل على أن الأب يجوز له أن يأخذ ويتملك من مال ولده ما لا يضره، لأن الله سمى بيته بيتا للإنسان.
وفيها دليل على أن المتصرف في بيت الإنسان، كزوجته، وأخته ونحوهما، يجوز لهما الأكل عادة، وإطعام السائل المعتاد.
وفيها دليل، على جواز المشاركة في الطعام، سواء أكلوا مجتمعين، أو متفرقين، ولو أفضى ذلك إلى أن يأكل بعضهم أكثر من بعض.
__________
(1) في ب: من.
(2) مراد الشيخ -رحمه الله- فإن بيوت هؤلاء المسمين، كما يبدو -والله أعلم-.

(1/575)

إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آَمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (62) لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ (63) أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (64)

{ 62 - 64 } { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُاللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ * أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
هذا إرشاد من الله لعباده المؤمنين، أنهم إذا كانوا مع الرسول صلى الله عليه وسلم على أمر جامع، أي: من ضرورته أو من مصلحته، أن يكونوا فيه جميعا، كالجهاد، والمشاورة، ونحو ذلك من الأمور التي يشترك فيها المؤمنون، فإن المصلحة تقتضي اجتماعهم عليه وعدم تفرقهم، فالمؤمن بالله ورسوله حقا، لا يذهب لأمر من الأمور، لا يرجع لأهله، ولا يذهب لبعض الحوائج التي يشذ بها عنهم، إلا بإذن من الرسول أو نائبه من بعده، فجعل موجب الإيمان، عدم الذهاب إلا بإذن، ومدحهم على فعلهم هذا وأدبهم مع رسوله وولي الأمر منهم، فقال: { إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ } ولكن هل يأذن لهم أم لا؟ ذكر لإذنه لهم شرطين:
أحدهما: أن يكون لشأن من شئونهم، وشغل من أشغالهم، فأما من يستأذن من غير عذر، فلا يؤذن له.
والثاني: أن يشاء الإذن فتقتضيه المصلحة، من دون مضرة بالآذن، قال: { فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ } فإذا كان له عذر واستأذن، فإن كان في قعوده وعدم ذهابه مصلحة برأيه، أو شجاعته، ونحو ذلك، لم يأذن له، ومع هذا إذا استأذن، وأذن له بشرطيه، أمر الله رسوله أن يستغفر له، لما عسى أن يكون مقصرا في الاستئذان، ولهذا قال: { وَاسْتَغْفِرْ لَهُم اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } يغفر لهم الذنوب ويرحمهم، بأن جوز لهم الاستئذان مع العذر.
{ لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا } أي: لا تجعلوا دعاء الرسول إياكم ودعائكم للرسول كدعاء بعضكم بعضا، فإذا دعاكم فأجيبوه وجوبا، حتى إنه تجب إجابة الرسول صلى الله عليه وسلم في حال الصلاة، وليس أحد إذا قال قولا يجب على الأمة قبول قوله والعمل به، إلا الرسول، لعصمته، وكوننا مخاطبين باتباعه، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } وكذلك لا تجعلوا دعاءكم للرسول كدعاء بعضكم بعضا، فلا تقولوا: " يا محمد " عند ندائكم، أو " يا محمد بن عبد الله " كما يقول ذلك بعضكم لبعض، بل من شرفه وفضله وتميزه صلى الله عليه وسلم عن غيره، أن يقال: يا رسول الله، يا نبي الله.
{ قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا } لما مدح المؤمنين بالله ورسوله، الذين إذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه، توعد من لم [ ص 577 ] يفعل ذلك وذهب من غير استئذان، فهو وإن خفي عليكم بذهابه على وجه خفي، وهو المراد بقوله: { يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا } أي: يلوذون وقت تسللهم وانطلاقهم بشيء يحجبهم عن العيون، فالله يعلمهم، وسيجازيهم على ذلك أتم الجزاء، ولهذا توعدهم بقوله: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ } أي: يذهبون إلى بعض شئونهم عن أمر الله ورسوله، فكيف بمن لم يذهب إلى شأن من شئونه؟" وإنما ترك أمر الله من دون شغل له. { أَنْ تُصِيبَهُمْ فِتْنَةٌ } أي: شرك وشر { أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }.
{ أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ } ملكا وعبيدا، يتصرف فيهم بحكمه القدري، وحكمه الشرعي. { قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ } أي: قد أحاط علمه بما أنتم عليه، من خير وشر، وعلم جميع أعمالكم، أحصاها علمه، وجرى بها قلمه، وكتبتها عليكم الحفظة الكرام الكاتبون.
{ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ } في يوم القيامة { فَيُنَبِّئُهُمْ بِمَا عَمِلُوا } يخبرهم بجميع أعمالهم، دقيقها وجليلها، إخبارا مطابقا لما وقع منهم، ويستشهد عليهم أعضاءهم، فلا يعدمون منه فضلا أو عدلا. ولما قيد علمه بأعمالهم، ذكر العموم بعد الخصوص، فقال: { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ }.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الفرقان
وهي مكية عند الجمهور

(1/576)

تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا (1) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا (2)

{ 1 - 2 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا * الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } .
هذا بيان لعظمته الكاملة وتفرده [بالوحدانية] (1) من كل وجه وكثرة خيراته وإحسانه فقال: { تَبَارَكَ } أي: تعاظم وكملت أوصافه وكثرت خيراته الذي من أعظم خيراته ونعمه أن نزل هذا القرآن الفارق بين الحلال والحرام والهدى والضلال وأهل السعادة من أهل الشقاوة، { عَلَى عَبْدِهِ } محمد صلى الله عليه وسلم الذي كمل مراتب العبودية وفاق جميع المرسلين، { لِيَكُونَ } ذلك الإنزال للفرقان على عبده { لِلْعَالَمِينَ نَذِيرًا } ينذرهم بأس الله ونقمه ويبين لهم مواقع رضا الله من سخطه، حتى إن من قبل نذارته وعمل بها كان من الناجين في الدنيا والآخرة الذين حصلت لهم السعادة الأبدية والملك السرمدي، فهل فوق هذه النعمة وهذا الفضل والإحسان شيء؟ فتبارك الذي هذا من بعض إحسانه وبركاته.
{ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ } أي: له التصرف فيهما وحده، وجميع من فيهما مماليك وعبيد له مذعنون لعظمته خاضعون لربوبيته، فقراء إلى رحمته الذي { لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ } وكيف يكون له ولد أو شريك وهو المالك وغيره مملوك، وهو القاهر وغيره مقهور وهو الغني بذاته من جميع الوجوه، والمخلوقون مفتقرون إليه فقرا ذاتيا من جميع الوجوه؟"
وكيف يكون له شريك في الملك ونواصي العباد كلهم بيديه، فلا يتحركون أو يسكنون ولا يتصرفون إلا بإذنه فتعالى الله عن ذلك علوا كبيرا، فلم يقدره حق قدره من قال فيه ذلك ولهذا قال: { وَخَلَقَ كُلَّ شَيْءٍ } شمل العالم العلوي والعالم السفلي من حيواناته ونباتاته وجماداته، { فَقَدَّرَهُ تَقْدِيرًا } أي: أعطى كل مخلوق منها ما يليق به ويناسبه من الخلق وما تقتضيه حكمته من ذلك، بحيث صار كل مخلوق لا يتصور العقل الصحيح أن يكون بخلاف شكله وصورته المشاهدة، بل كل جزء وعضو من المخلوق الواحد لا يناسبه غير محله الذي هو فيه. قال تعالى: { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى } وقال تعالى: { رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } ولما بين كماله وعظمته وكثرة إحسانه كان ذلك مقتضيا لأن يكون وحده المحبوب المألوه المعظم المفرد بالإخلاص وحده لا شريك له ناسب أن يذكر بطلان عبادة ما سواه فقال:
__________
(1) زيادة من هامش ب.

(1/577)

وَاتَّخَذُوا مِنْ دُونِهِ آَلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا (3)

{ 3 } { وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا } .
أي: من أعجب العجائب وأدل الدليل على سفههم ونقص عقولهم، بل أدل على ظلمهم وجراءتهم على ربهم أن اتخذوا آلهة بهذه الصفة، في كمال العجز أنها لا تقدر على خلق شيء بل هم مخلوقون، بل بعضهم مما عملته أيديهم. { وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا } أي: لا قليلا ولا كثيرا، لأنه نكرة في سياق النفي.
{ وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا } أي: بعثا بعد الموت، فأعظم أحكام العقل بطلان إلهيتها وفسادها وفساد عقل من اتخذها آلهة وشركاء [ ص 578 ] للخالق لسائر المخلوقات من غير مشاركة له في ذلك، الذي بيده النفع والضر والعطاء والمنع الذي يحيي ويميت ويبعث من في القبور ويجمعهم ليوم النشور، وقد جعل لهم دارين دار الشقاء والخزي والنكال لمن اتخذ معه آلهة أخرى، ودار الفوز والسعادة والنعيم المقيم لمن اتخذه وحده معبودا.
ولما قرر بالدليل القاطع الواضح صحة التوحيد وبطلان ضده قرر صحة الرسالة وبطلان قول من عارضها واعترضها فقال:

(1/577)

وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آَخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا (4) وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا (5) قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا (6)

{ 4 - 6 } { وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا * وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا * قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا } .
أي: وقال الكافرون بالله الذي أوجب لهم كفرهم أن قالوا في القرآن والرسول: إن هذا القرآن كذب كذبه محمد وإفك افتراه على الله وأعانه على ذلك قوم آخرون.
فرد الله عليهم ذلك بأن هذا مكابرة منهم وإقدام على الظلم والزور، الذي لا يمكن أن يدخل عقل أحد وهم أشد الناس معرفة بحالة الرسول صلى الله عليه وسلم وكمال صدقه وأمانته وبره التام وأنه لا يمكنه، لا هو ولا سائر الخلق أن يأتوا بهذا القرآن الذي هو أجل الكلام وأعلاه وأنه لم يجتمع بأحد يعينه على ذلك فقد جاءوا بهذا القول ظلما وزورا.
ومن جملة أقاويلهم فيه أن قالوا: هذا الذي جاء به محمد { أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا } أي: هذا قصص الأولين وأساطيرهم التي تتلقاها الأفواه وينقلها كل أحد استنسخها محمد { فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا } وهذا القول منهم فيه عدة عظائم:
منها: رميهم الرسول الذي هو أبر الناس وأصدقهم بالكذب والجرأة العظيمة.
ومنها: إخبارهم عن هذا القرآن الذي هو أصدق الكلام وأعظمه وأجله - بأنه كذب وافتراء.
ومنها: أن في ضمن ذلك أنهم قادرون أن يأتوا بمثله وأن يضاهي المخلوق الناقص من كل وجه للخالق الكامل من كل وجه بصفة من صفاته، وهي الكلام.
ومنها: أن الرسول قد علمت حالته وهم أشد الناس علما بها، أنه لا يكتب ولا يجتمع بمن يكتب له وقد زعموا ذلك.
فلذلك رد عليهم ذلك بقوله: { قُلْ أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأرْضِ } أي: أنزله من أحاط علمه بما في السماوات وما في الأرض، من الغيب والشهادة والجهر والسر كقوله: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ نزلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ }
ووجه إقامة الحجة عليهم أن الذي أنزله، هو المحيط علمه بكل شيء، فيستحيل ويمتنع أن يقول مخلوق ويتقول عليه هذا القرآن، ويقول: هو من عند الله وما هو من عنده ويستحل دماء من خالفه وأموالهم، ويزعم أن الله قال له ذلك، والله يعلم كل شيء ومع ذلك فهو يؤيده وينصره على أعدائه، ويمكنه من رقابهم وبلادهم فلا يمكن أحدا أن ينكر هذا القرآن، إلا بعد إنكار علم الله، وهذا لا تقول به طائفة من بني آدم سوى الفلاسفة الدهرية.
وأيضا فإن ذكر علمه تعالى العام ينبههم: ويحضهم على تدبر القرآن، وأنهم لو تدبروا لرأوا فيه من علمه وأحكامه ما يدل دلالة قاطعة على أنه لا يكون إلا من عالم الغيب والشهادة، ومع إنكارهم للتوحيد والرسالة من لطف الله بهم، أنه لم يدعهم وظلمهم بل دعاهم إلى التوبة والإنابة إليه ووعدهم بالمغفرة والرحمة، إن هم تابوا ورجعوا فقال: { إِنَّهُ كَانَ غَفُورًا } أي: وصفه المغفرة لأهل الجرائم والذنوب، إذا فعلوا أسباب المغفرة وهي الرجوع عن معاصيه والتوبة منها. { رَحِيمًا } بهم حيث لم يعاجلهم بالعقوبة وقد فعلوا مقتضاها، وحيث قبل توبتهم بعد المعاصي وحيث محا ما سلف من سيئاتهم وحيث قبل حسناتهم وحيث أعاد الراجع إليه بعد شروده والمقبل عليه بعد إعراضه إلى حالة المطيعين المنيبين إليه.

(1/578)

وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا (7) أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا (8) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا (9) تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا (10) بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا (11)

{ 7 - 14 } { وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا * أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا * انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا * تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا * بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا } .
هذا من مقالة المكذبين للرسول الذين قدحوا بها في رسالته، وهو أنهم اعترضوا بأنه هلا كان ملكا أو مليكا، أو يساعده ملك فقالوا: { مَالِ هَذَا الرَّسُولِ } أي: ما لهذا الذي ادعى الرسالة؟ تهكما منهم واستهزاء.
[ ص 579 ]
{ يَأْكُلُ الطَّعَامَ } وهذا من خصائص البشر فهلا كان ملكا لا يأكل الطعام، ولا يحتاج إلى ما يحتاج إليه البشر، { وَيَمْشِي فِي الأسْوَاقِ } للبيع والشراء وهذا -بزعمهم- لا يليق بمن يكون رسولا مع أن الله قال: { وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ }.
{ لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ } أي: هلا أنزل معه ملك يساعده ويعاونه، { فَيَكُونَ مَعَهُ نَذِيرًا } وبزعمهم أنه غير كاف للرسالة ولا بطوقه وقدرته القيام بها.
{ أَوْ يُلْقَى إِلَيْهِ كَنز } أي: مال مجموع من غير تعب، { أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا } فيستغني بذلك عن مشيه في الأسواق لطلب الرزق.
{ وَقَالَ الظَّالِمُونَ } حملهم على القول ظلمهم لا اشتباه منهم، { إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا } هذا وقد علموا كمال عقله وحسن حديثه، وسلامته من جميع المطاعن. ولما كانت هذه الأقوال منهم عجيبة جدا قال تعالى: { انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ } وهي: أنه هلا كان ملكا وزالت عنه خصائص البشر؟ أو معه ملك لأنه غير قادر على ما قال، أو أنزل عليه كنز أو جعلت له جنة تغنيه عن المشي في الأسواق أو أنه كان مسحورا.
{ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا } قالوا أقوالا متناقضة كلها جهل وضلال وسفه، ليس في شيء منها هداية بل ولا في شيء منها أدنى شبهة تقدح في الرسالة، فبمجرد النظر إليها وتصورها يجزم العاقل ببطلانها ويكفيه عن ردها، ولهذا أمر تعالى بالنظر إليها وتدبرها والنظر: هل توجب التوقف عن الجزم للرسول بالرسالة والصدق؟ ولهذا أخبر أنه قادر على أن يعطيك خيرا كثيرا في الدنيا فقال: { تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ } أي: خيرا مما قالوا، ثم فسره بقوله: { جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا } مرتفعة مزخرفة، فقدرته ومشيئته لا تقصر عن ذلك ولكنه تعالى -لما كانت الدنيا عنده في غاية البعد والحقارة- أعطى منها أولياءه ورسله ما اقتضته حكمته منها، واقتراح أعدائهم بأنهم هلا رزقوا منها رزقا كثيرا جدا ظلم وجراءة.
ولما كانت تلك الأقوال التي قالوها معلومة الفساد أخبر تعالى أنها لم تصدر منهم لطلب الحق، ولا لاتباع البرهان وإنما صدرت منهم تعنتا وظلما وتكذيبا بالحق، فقالوا ما بقلوبهم من ذلك ولهذا قال: { بَلْ كَذَّبُوا بِالسَّاعَةِ } والمكذب المتعنت الذي ليس له قصد في اتباع الحق، لا سبيل إلى هدايته ولا حيلة في مجادلته وإنما له حيلة واحدة وهي نزول العذاب به، فلهذا قال: { وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا } أي: نارا عظيمة قد اشتد سعيرها، وتغيظت على أهلها واشتد زفيرها.

(1/578)

إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا (12) وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا (13) لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا (14)

{ إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا * وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا * لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا } .
{ إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ } أي: قبل وصولهم ووصولها إليهم، { سَمِعُوا لَهَا تَغَيُّظًا } عليهم { وَزَفِيرًا } تقلق منهم الأفئدة وتتصدع القلوب، ويكاد الواحد منهم يموت خوفا منها وذعرا قد غضبت عليهم لغضب خالقها وقد زاد لهبها لزيادة كفرهم وشرهم.
{ وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ } أي: وقت عذابهم وهم في وسطها، جمع في مكان بين ضيق المكان وتزاحم السكان وتقرينهم بالسلاسل والأغلال، فإذا وصلوا لذلك المكان النحس وحبسوا في أشر حبس { دَعَوْا هُنَالِكَ ثُبُورًا } دعوا على أنفسهم بالثبور والخزي والفضيحة وعلموا أنهم ظالمون معتدون، قد عدل فيهم الخالق حيث أنزلهم بأعمالهم هذا المنزل، وليس ذلك الدعاء والاستغاثة بنافعة لهم ولا مغنية من عذاب الله، بل يقال لهم: { لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا } أي: لو زاد ما قلتم أضعاف أضعافه ما أفادكم إلا الهم والغم والحزن.
لما بين جزاء الظالمين ناسب أن يذكر جزاء المتقين فقال:

(1/579)

قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا (15) لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولًا (16)

{ 15 - 16 } { قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا * لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولا } .
أي: قل لهم -مبينا لسفاهة رأيهم واختيارهم الضار على النافع-: { أَذَلِكَ } الذي وصفت لكم من العذاب { خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ } التي زادها تقوى الله فمن قام بالتقوى فالله قد وعده إياها، { كَانَتْ لَهُمْ جَزَاءً } على تقواهم { وَمَصِيرًا } موئلا يرجعون إليها، ويستقرون فيها ويخلدون دائما أبدا.
{ لَهُمْ فِيهَا مَا يَشَاءُونَ } أي: يطلبون وتتعلق بهم أمانيهم ومشيئتهم، من المطاعم والمشارب اللذيذة والملابس الفاخرة والنساء الجميلات والقصور العاليات والجنات والحدائق المرجحنة والفواكه التي تسر ناظريها وآكليها، من حسنها وتنوعها وكثرة أصنافها والأنهار التي تجري في رياض الجنة وبساتينها، حيث شاءوا يصرفونها ويفجرونها أنهارا من ماء غير آسن وأنهارا من لبن لم يتغير طعمه وأنهارا من خمر لذة للشاربين وأنهارا من عسل مصفى وروائح طيبة، ومساكن [ ص 580 ] مزخرفة، وأصوات شجية تأخذ من حسنها بالقلوب ومزاورة الإخوان، والتمتع بلقاء الأحباب، وأعلى من ذلك كله التمتع بالنظر إلى وجه الرب الرحيم وسماع كلامه، والحظوة بقربه والسعادة برضاه والأمن من سخطه واستمرار هذا النعيم ودوامه وزيادته على ممر الأوقات وتعاقب الآنات { كَانَ } دخولها والوصول إليها { عَلَى رَبِّكَ وَعْدًا مَسْئُولا } يسأله إياها، عباده المتقون بلسان حالهم ولسان مقالهم، فأي الدارين المذكورتين خير وأولى بالإيثار؟ وأي: العاملين عمال دار الشقاء أو عمال دار السعادة أولى بالفضل والعقل والفخر يا أولي الألباب؟
لقد وضح الحق واستنار السبيل فلم يبق للمفرط عذر في تركه الدليل، فنرجوك يا من قضيت على أقوام بالشقاء وأقوام بالسعادة أن تجعلنا ممن كتبت لهم الحسنى وزيادة، ونستغيث بك اللهم من حالة الأشقياء ونسألك المعافاة منها.

(1/579)

وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ (17) قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآَبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا (18) فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلَا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا (19) وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا (20)

{ 17 - 20 } { وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا * فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا * وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا } .
يخبر تعالى عن حالة المشركين وشركائهم يوم القيامة وتبريهم منهم، وبطلان سعيهم فقال: { وَيَوْمَ يَحْشُرُهُمْ } أي: المكذبين المشركين { وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ } الله مخاطبا للمعبودين على وجه التقريع لمن عبدهم: { أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ } هل أمرتموهم بعبادتكم وزينتم لهم ذلك أم ذلك من تلقاء أنفسهم؟
{ قَالُوا سُبْحَانَكَ } نزهوا الله عن شرك المشركين به وبرؤوا أنفسهم من ذلك، { مَا كَانَ يَنْبَغِي لَنَا } أي: لا يليق بنا ولا يحسن منا أن نتخذ من دونك من أولياء نتولاهم ونعبدهم وندعوهم، فإذا كنا محتاجين ومفتقرين إلى عبادتك متبرئين من عبادة غيرك، فكيف نأمر أحدا بعبادتنا؟ هذا لا يكون أو، سبحانك عن { أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ } وهذا كقول المسيح عيسى بن مريم عليه السلام: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } الآية.
وقال تعالى: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } فلما نزهوا أنفسهم أن يدعوا لعبادة غير الله أو يكونوا أضلوهم ذكروا السبب الموجب لإضلال المشركين فقالوا: { وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ } في لذات الدنيا وشهواتها ومطالبها النفسية، { حَتَّى نَسُوا الذِّكْرَ } اشتغالا في لذات الدنيا وإكبابا على شهواتها، فحافظوا على دنياهم وضيعوا دينهم { وَكَانُوا قَوْمًا بُورًا } أي: بائرين لا خير فيهم ولا يصلحون لصالح لا يصلحون إلا للهلاك والبوار، فذكروا المانع من اتباعهم الهدى وهو التمتع في الدنيا الذي صرفهم عن الهدى، وعدم المقتضي للهدى وهو أنهم لا خير فيهم، فإذا عدم المقتضي ووجد المانع فلا تشاء من شر وهلاك، إلا وجدته فيهم، فلما تبرؤوا منهم قال الله توبيخا وتقريعا للعابدين (1) { فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ } إنهم أمروكم بعبادتهم ورضوا فعلكم، وأنهم شفعاء لكم عند ربكم، كذبوكم في ذلك الزعم وصاروا من أكبر أعدائكم فحق عليكم العذاب، { فَمَا تَسْتَطِيعُونَ صَرْفًا } للعذاب عنكم بفعلكم أو بفداء أو غير ذلك، { وَلا نَصْرًا } لعجزكم وعدم ناصركم. هذا حكم الضالين المقلدين الجاهلين كما رأيت أسوأ حكم، وأشر مصير.
وأما المعاند منهم الذي عرف الحق وصدف عنه فقال في حقه: { وَمَنْ يَظْلِمْ مِنْكُمْ } بترك الحق ظلما وعنادا { نُذِقْهُ عَذَابًا كَبِيرًا } لا يقادر قدره ولا يبلغ أمره.
ثم قال تعالى جوابا لقول المكذبين: { مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ } { وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ في الأسْوَاقِ } فما جعلناهم جسدا لا يأكلون الطعام وما جعلناهم ملائكة، فلك فيهم أسوة، وأما الغنى والفقر فهو فتنة وحكمة من الله تعالى كما قال: { وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً } الرسول فتنة للمرسل إليهم واختبار للمطيعين من العاصين (2) والرسل فتناهم بدعوة الخلق، والغنى فتنة للفقير والفقير فتنة للغني، وهكذا سائر أصناف الخلق في هذه الدار دار الفتن والابتلاء والاختبار.
والقصد من تلك الفتنة { أَتَصْبِرُونَ } فتقومون بما هو وظيفتكم اللازمة الراتبة فيثيبكم مولاكم (3) أم لا تصبرون فتستحقون المعاقبة؟
{ وَكَانَ رَبُّكَ بَصِيرًا } يعلم أحوالكم، ويصطفي من يعلمه يصلح [ ص 581 ] لرسالته ويختصه بتفضيله ويعلم أعمالكم فيجازيكم عليها إن خيرا فخير، وإن شرا فشر.
__________
(1) في ب: للمعاندين.
(2) كذا في ب، وفي أ: المعاصي.
(3) كذا في ب، وفي أ: مولاهم.

(1/580)

وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا (21) يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا (22) وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا (23)

{ 21 - 23 } { وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا * يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا * وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } .
أي: قال المكذبون للرسول المكذبون بوعد الله ووعيده الذين ليس في قلوبهم خوف الوعيد ولا رجاء لقاء الخالق.
{ لَوْلا أُنزلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا } أي: هلا نزلت الملائكة تشهد لك بالرسالة وتؤيدك عليها أو تنزل رسلا مستقلين، أو نرى ربنا فيكلمنا ويقول: هذا رسولي فاتبعوه؟ وهذا معارضة للرسول بما ليس بمعارض بل بالتكبر والعلو والعتو.
{ لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ } حيث اقترحوا هذا الاقتراح وتجرأوا هذه الجرأة، فمن أنتم يا فقراء ويا مساكين حتى تطلبوا رؤية الله وتزعموا أن الرسالة متوقف ثبوتها على ذلك؟ وأي كبر أعظم من هذا؟.
{ وَعَتَوْا عُتُوًّا كَبِيرًا } أي: قسوا وصلبوا عن الحق قساوة عظيمة، فقلوبهم أشد من الأحجار وأصلب من الحديد لا تلين للحق، ولا تصغي للناصحين فلذلك لم ينجع فيهم وعظ ولا تذكير ولا اتبعوا الحق حين جاءهم النذير، بل قابلوا أصدق الخلق وأنصحهم وآيات الله البينات بالإعراض والتكذيب والمعارضة، فأي عتو أكبر من هذا العتو؟" ولذلك بطلت أعمالهم واضمحلت، وخسروا أشد الخسران، وحرموا غاية الحرمان.
{ يَوْمَ يَرَوْنَ الْمَلائِكَةَ } التي اقترحوا نزولها { لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ } وذلك أنهم لا يرونها مع استمرارهم على جرمهم وعنادهم إلا لعقوبتهم وحلول البأس بهم، فأول ذلك عند الموت إذا تنزلت عليهم الملائكة قال الله تعالى: { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ } ثم في القبر حيث يأتيهم منكر ونكير فيسألهم عن ربهم ونبيهم ودينهم فلا يجيبون جوابا ينجيهم فيحلون بهم النقمة، وتزول عنهم بهم الرحمة، ثم يوم القيامة حين تسوقهم الملائكة إلى النار ثم يسلمونهم لخزنة جهنم الذين يتولون عذابهم ويباشرون عقابهم، فهذا الذي اقترحوه وهذا الذي طلبوه إن استمروا على إجرامهم لا بد أن يروه ويلقوه، وحينئذ يتعوذون من الملائكة ويفرون ولكن لا مفر لهم.
{ وَيَقُولُونَ حِجْرًا مَحْجُورًا } { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ }.
{ وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ } أي: أعمالهم التي رجوا أن تكون خيرا لهم وتعبوا فيها، { فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } أي باطلا مضمحلا قد خسروه وحرموا أجره وعوقبوا عليه وذلك لفقده الإيمان وصدوره عن مكذب لله ورسله، فالعمل الذي يقبله الله، ما صدر عن المؤمن المخلص المصدق للرسل المتبع لهم فيه.

(1/581)

أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا (24)

{ 24 } { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا } .
أي: في ذلك اليوم الهائل كثير البلابل { أَصْحَابُ الْجَنَّةِ } الذين آمنوا بالله وعملوا صالحا واتقوا ربهم { خَيْرٌ مُسْتَقَرًّا } من أهل النار { وَأَحْسَنُ مَقِيلا } أي: مستقرهم في الجنة وراحتهم التي هي القيلولة، هو المستقر النافع والراحة التامة لاشتمال ذلك على تمام النعيم الذي لا يشوبه كدر، بخلاف أصحاب النار فإن جهنم ساءت مستقرا ومقيلا وهذا من باب استعمال أفعل التفضيل، فيما ليس في الطرف الآخر منه شيء لأنه لا خير في مقيل أهل النار ومستقرهم كقوله: { آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ }.

(1/581)

وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا (25) الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا (26) وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا (27) يَا وَيْلَتَا لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا (28) لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا (29)

{ 25 - 29 } { وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلا * الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا * وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا } .
يخبر تعالى عن عظمة يوم القيامة وما فيه من الشدة والكروب، ومزعجات القلوب فقال: { وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ } وذلك الغمام الذي ينزل الله فيه، ينزل من فوق السماوات فتنفطر له السماوات وتشقق وتنزل ملائكة كل سماء فيقفون صفا صفا، إما صفا واحدا محيطا بالخلائق، وإما كل سماء يكونون صفا ثم السماء التي تليها صفا وهكذا.
القصد أن الملائكة -على كثرتهم وقوتهم- ينزلون محيطين بالخلق مذعنين لأمر ربهم لا يتكلم منهم أحد إلا بإذن من الله، فما ظنك بالآدمي الضعيف خصوصا الذي بارز مالكه بالعظائم، وأقدم على مساخطه ثم قدم عليه بذنوب وخطايا لم يتب منها، فيحكم فيه الملك الحق بالحكم الذي لا يجور ولا يظلم مثقال ذرة ولهذا قال: { وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } لصعوبته الشديدة وتعسر أموره عليه، بخلاف المؤمن فإنه يسير عليه خفيف الحمل.
{ يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا }.
وقوله: { الْمُلْكُ يَوْمَئِذٍ } أي: يوم القيامة { الْحَقُّ لِلرَّحْمَنِ } لا يبقى لأحد من المخلوقين ملك ولا صورة ملك، كما كانوا في الدنيا، بل قد تساوت الملوك ورعاياهم والأحرار والعبيد والأشراف وغيرهم، ومما يرتاح له القلب، وتطمئن به النفس وينشرح له [ ص 582 ] الصدر أن أضاف الملك في يوم القيامة لاسمه " الرحمن " الذي وسعت رحمته كل شيء وعمت كل حي وملأت الكائنات وعمرت بها الدنيا والآخرة، وتم بها كل ناقص وزال بها كل نقص، وغلبت الأسماء الدالة عليه الأسماء الدالة على الغضب وسبقت رحمته غضبه وغلبته، فلها السبق والغلبة، وخلق هذا الآدمي الضعيف وشرفه وكرمه ليتم عليه نعمته، وليتغمده برحمته، وقد حضروا في موقف الذل والخضوع والاستكانة بين يديه ينتظرون ما يحكم فيهم وما يجري عليهم وهو أرحم بهم من أنفسهم ووالديهم فما ظنك بما يعاملهم به، ولا يهلك على الله إلا هالك ولا يخرج من رحمته إلا من غلبت عليه الشقاوة وحقت عليه كلمة العذاب.
{ وَيَوْمَ يَعَضُّ الظَّالِمُ } بشركه وكفره وتكذيبه للرسل { عَلَى يَدَيْهِ } تأسفا وتحسرا وحزنا وأسفا. { يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا } أي طريقا بالإيمان به وتصديقه واتباعه.
{ يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا } وهو الشيطان الإنسي أو الجني، { خَلِيلا } أي: حبيبا مصافيا عاديت أنصح الناس لي، وأبرهم بي وأرفقهم بي، وواليت أعدى عدو لي الذي لم تفدني ولايته إلا الشقاء والخسار والخزي والبوار.
{ لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي } حيث زين له ما هو عليه من الضلال بخدعه وتسويله. { وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا } يزين له الباطل ويقبح له الحق، ويعده الأماني ثم يتخلى عنه ويتبرأ منه كما قال لجميع أتباعه حين قضي الأمر، وفرغ الله من حساب الخلق { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ } الآية. فلينظر العبد لنفسه وقت الإمكان وليتدارك الممكن قبل أن لا يمكن، وليوال من ولايته فيها سعادته وليعاد من تنفعه عداوته وتضره صداقته. والله الموفق.

(1/581)

وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآَنَ مَهْجُورًا (30) وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا (31)

{ 30 - 31 } { وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا * وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا } .
{ وَقَالَ الرَّسُولُ } مناديا لربه وشاكيا له إعراض قومه عما جاء به، ومتأسفا على ذلك منهم: { يَا رَبِّ إِنَّ قَوْمِي } الذي أرسلتني لهدايتهم وتبليغهم، { اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا } أي: قد أعرضوا عنه وهجروه وتركوه مع أن الواجب عليهم الانقياد لحكمه والإقبال على أحكامه، والمشي خلفه، قال الله مسليا لرسوله ومخبرا أن هؤلاء الخلق لهم سلف صنعوا كصنيعهم فقال: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ } أي: من الذين لا يصلحون للخير ولا يزكون عليه يعارضونهم ويردون عليهم ويجادلونهم بالباطل.
من بعض فوائد ذلك أن يعلو الحق على الباطل وأن يتبين الحق ويتضح اتضاحا عظيما لأن معارضة الباطل للحق مما تزيده وضوحا وبيانا وكمال استدلال وأن يتبين ما يفعل الله بأهل الحق من الكرامة وبأهل الباطل من العقوبة، فلا تحزن عليهم ولا تذهب نفسك عليهم حسرات { وَكَفَى بِرَبِّكَ هَادِيًا } يهديك فيحصل لك المطلوب ومصالح دينك ودنياك. { وَنَصِيرًا } ينصرك على أعدائك ويدفع عنك كل مكروه في أمر الدين والدنيا فاكتف به وتوكل عليه.

(1/582)

وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآَنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا (32)

{ 32 - 33 } { وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا } .
هذا من جملة مقترحات الكفار الذي توحيه إليهم أنفسهم فقالوا: { لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً } أي: كما أنزلت الكتب قبله، وأي محذور من نزوله على هذا الوجه؟ بل نزوله على هذا الوجه أكمل وأحسن، ولهذا قال: { كَذَلِكَ } أنزلناه متفرقا { لِنُثَبِّتَ بِهِ فُؤَادَكَ } لأنه كلما نزل عليه شيء من القرآن ازداد طمأنينة وثباتا وخصوصا عند ورود أسباب القلق فإن نزول القرآن عند حدوث السبب يكون له موقع عظيم وتثبيت كثير أبلغ مما لو كان نازلا قبل ذلك ثم تذكره عند حلول سببه.
{ وَرَتَّلْنَاهُ تَرْتِيلا } أي: مهلناه ودرجناك فيه تدريجا. وهذا كله يدل على اعتناء الله بكتابه القرآن وبرسوله محمد صلى الله عليه وسلم حيث جعل إنزال كتابه جاريا على أحوال الرسول ومصالحه الدينية.

(1/582)

وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا (33)

{ وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } .
ولهذا قال: { وَلا يَأْتُونَكَ بِمَثَلٍ } يعارضون به الحق ويدفعون به رسالتك، { إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } أي: أنزلنا عليك قرآنا جامعا للحق في معانيه والوضوح والبيان التام في ألفاظه، فمعانيه كلها حق وصدق لا يشوبها باطل ولا شبهة بوجه من الوجوه، وألفاظه وحدوده للأشياء أوضح ألفاظا وأحسن تفسيرا مبين للمعاني بيانا كاملا.
وفي هذه الآية دليل على أنه ينبغي للمتكلم في العلم من محدث [ ص 583 ] ومعلم، وواعظ أن يقتدي بربه في تدبيره حال رسوله، كذلك العالم يدبر أمر الخلق فكلما حدث موجب أو حصل موسم، أتى بما يناسب ذلك من الآيات القرآنية والأحاديث النبوية والمواعظ الموافقة لذلك.
وفيه رد على المتكلفين من الجهمية ونحوهم ممن يرى أن كثيرا من نصوص القرآن محمولة على غير ظاهرها ولها معان غير ما يفهم منها، فإذا -على قولهم- لا يكون القرآن أحسن تفسيرا من غيره، وإنما التفسير الأحسن -على زعمهم- تفسيرهم الذي حرفوا له المعاني تحريفا.

(1/582)

الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلًا (34)

{ 34 } { الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلا } .
يخبر تعالى عن حال المشركين الذين كذبوا رسوله وسوء مآلهم، وأنهم { يُحْشَرُونَ عَلَى وُجُوهِهِمْ } أشنع مرأى، وأفظع منظر تسحبهم ملائكة العذاب ويجرونهم { إِلَى جَهَنَّمَ } الجامعة لكل عذاب وعقوبة. { أُولَئِكَ } الذين بهذه الحالة { شَرٌّ مَكَانًا } ممن آمن بالله وصدق رسله، { وَأَضَلُّ سَبِيلا } وهذا من باب استعمال أفضل التفضيل فيما ليس في الطرف الآخر منه شيء فإن المؤمنين حسن مكانهم ومستقرهم، واهتدوا في الدنيا إلى الصراط المستقيم وفي الآخرة إلى الوصول إلى جنات النعيم.

(1/583)

وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا (35) فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآَيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيرًا (36) وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آَيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا (37) وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا (38) وَكُلًّا ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلًّا تَبَّرْنَا تَتْبِيرًا (39) وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لَا يَرْجُونَ نُشُورًا (40)

{ 35 - 40 } { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا * فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيرًا * وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا * وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا * وَكُلا ضَرَبْنَا لَهُ الأمْثَالَ وَكُلا تَبَّرْنَا تَتْبِيرًا * وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُورًا } .
أشار تعالى إلى هذه القصص وقد بسطها في آيات أخر ليحذر المخاطبين من استمرارهم على تكذيب رسولهم فيصيبهم ما أصاب هؤلاء الأمم الذين قريبا منهم ويعرفون قصصهم بما استفاض واشتهر عنهم.
ومنهم من يرون آثارهم عيانا كقوم صالح في الحجر وكالقرية التي أمطرت مطر السوء بحجارة من سجيل يمرون عليهم مصبحين وبالليل في أسفارهم، فإن أولئك الأمم ليسوا شرا منهم ورسلهم ليسوا خيرا من رسول هؤلاء { أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ } ولكن الذي منع هؤلاء من الإيمان -مع ما شاهدوا من الآيات- أنهم كانوا لا يرجون بعثا ولا نشورا، فلا يرجون لقاء ربهم ولا يخشون نكاله فلذلك استمروا على عنادهم، وإلا فقد جاءهم من الآيات ما لا يبقي معه شك ولا شبهة ولا إشكال ولا ارتياب.

(1/583)

وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا (41) إِنْ كَادَ لَيُضِلُّنَا عَنْ آَلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلًا (42) أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا (43)

{ 41 - 44 } { وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا * إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلا * أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلا } .
أي: وإذا رآك يا محمد هؤلاء المكذبون لك المعاندون لآيات [الله] (1) المستكبرون في الأرض استهزءوا بك واحتقروك وقالوا -على وجه الاحتقار والاستصغار- { أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا } أي: غير مناسب ولا لائق أن يبعث الله هذا الرجل، وهذا من شدة ظلمهم وعنادهم وقلبهم الحقائق فإن كلامهم هذا يفهم أن الرسول -حاشاه- في غاية الخسة والحقارة وأنه لو كانت الرسالة لغيره لكان أنسب.
{ وَقَالُوا لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } فهذا الكلام لا يصدر إلا من أجهل الناس وأضلهم، أو من أعظمهم عنادا وهو متجاهل، قصده ترويج ما معه من الباطل بالقدح بالحق وبمن جاء به، وإلا فمن تدبر أحوال محمد بن عبد الله صلى الله عليه وسلم وجده رجل العالم وهمامهم ومقدمهم في العقل والعلم واللب والرزانة، ومكارم الأخلاق ومحاسن الشيم والعفة والشجاعة والكرم وكل خلق فاضل، وأن المحتقر له والشانئ له قد جمع من السفه والجهل والضلال والتناقض والظلم والعدوان ما لا يجمعه غيره، وحسبه جهلا وضلالا أن يقدح بهذا الرسول العظيم والهمام الكريم.
والقصد من قدحهم فيه واستهزائهم به تصلبهم على باطلهم وغرورا لضعفاء العقول (2) ولهذا قالوا: { إِنْ كَادَ } هذا الرجل { لَيُضِلُّنَا عَنْ آلِهَتِنَا } بأن يجعل الآلهة إلها واحدا { لَوْلا أَنْ صَبَرْنَا عَلَيْهَا } لأضلنا زعموا -قبحهم الله- أن الضلال هو التوحيد وأن الهدى ما هم عليه من الشرك فلهذا تواصوا بالصبر عليه. { وَانْطَلَقَ الْمَلأ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ }.
[ ص 584 ]
وهنا قالوا: { لَوْلا أَنْ صَبَرْنَا عَلَيْهَا } والصبر يحمد في المواضع كلها، إلا في هذا الموضع فإنه صبر على أسباب الغضب وعلى الاستكثار من حطب جهنم. وأما المؤمنون فهم كما قال الله عنهم: { وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } ولما كان هذا حكما منهم بأنهم المهتدون والرسول ضال وقد تقرر أنهم لا حيلة فيهم توعدهم بالعذاب وأخبر أنهم في ذلك الوقت { حِينَ يَرَوْنَ الْعَذَابَ } يعلمون علما حقيقيا { مَنْ } هو { أَضَلُّ سَبِيلا } { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا } الآيات.
وهل فوق ضلال من جعل إلهه معبوده [هواه] (3) فما هويه فعله فلهذا قال: { أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } ألا تعجب من حاله وتنظر ما هو فيه من الضلال؟ وهو يحكم لنفسه بالمنازل الرفيعة؟
{ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلا } أي: لست عليه بمسيطر مسلط بل إنما أنت منذر، وقد قمت بوظيفتك وحسابه على الله.
__________
(1) زيادة مني يقتضيها السياق.
(2) المراد: (وتغريرا بضعفاء العقول).
(3) زيادة مني يقتضيها السياق مع العلم أن كلمة هواه كتبت في ب بدلا عن معبوده ثم شطبت.

(1/583)

أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا (44)

{ أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا } .
ثم سجل تعالى على ضلالهم البليغ بأن سلبهم العقول والأسماع وشبههم في ضلالهم بالأنعام السائمة التي لا تسمع إلا دعاء ونداء، صم بكم عمي فهم لا يعقلون بل هم أضل من الأنعام لأن الأنعام يهديها راعيها فتهتدي وتعرف طريق هلاكها فتجتنبه وهي أيضا أسلم عاقبة من هؤلاء، فتبين بهذا أن الرامي للرسول بالضلال أحق بهذا الوصف وأن كل حيوان بهيم فهو أهدى منه.

(1/584)

أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا (45) ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا (46)

{ 45 - 46 } { أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلا * ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا } .
أي: ألم تشاهد ببصرك وبصيرتك كمال قدرة ربك وسعة رحمته، أنه مد على العباد الظل وذلك قبل طلوع الشمس { ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ } أي: على الظل { دَلِيلا } فلولا وجود الشمس لما عرف الظل فإن الضد يعرف بضده.
{ ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا } فكلما ارتفعت الشمس تقلص الظل شيئا فشيئا، حتى يذهب بالكلية فتوالي الظل والشمس على الخلق الذي يشاهدونه عيانا وما يترتب على ذلك من اختلاف الليل والنهار وتعاقبهما وتعاقب الفصول، وحصول المصالح الكثيرة بسبب ذلك- من أدل دليل على قدرة الله وعظمته وكمال رحمته وعنايته بعباده وأنه وحده المعبود المحمود المحبوب المعظم، ذو الجلال والإكرام.

(1/584)

وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا (47)

{ 47 } { وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا } .
أي: من رحمته بكم ولطفه أن جعل الليل لكم بمنزلة اللباس الذي يغشاكم، حتى تستقروا فيه وتهدؤوا بالنوم وتسبت حركاتكم أي: تنقطع عند النوم، فلولا الليل لما سكن العباد ولا استمروا في تصرفهم فضرهم ذلك غاية الضرر، ولو استمر أيضا الظلام لتعطلت عليهم معايشهم ومصالحهم، ولكنه جعل النهار نشورا ينتشرون فيه لتجاراتهم وأسفارهم وأعمالهم فيقوم بذلك ما يقوم من المصالح.

(1/584)

وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا (49) وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا (50)

{ 48 - 50 } { وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا * لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا * وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا } .
أي: هو وحده الذي رحم عباده وأدر عليهم رزقه بأن أرسل الرياح مبشرات بين يدي رحمته وهو المطر فثار بها السحاب وتألف وصار كسفا وألقحته وأدرته بإذن آمرها والمتصرف فيها ليقع استبشار العباد بالمطر قبل نزوله وليستعدوا له قبل أن يفاجئهم دفعة واحدة.
{ وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا } يطهر من الحدث والخبث ويطهر من الغش والأدناس، وفيه بركة من بركته أنه أنزله ليحيي به بلدة ميتا فتختلف أصناف النوابت والأشجار فيها مما يأكل الناس والأنعام. { وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا } أي: نسقيكموه أنتم وأنعامكم، أليس الذي أرسل الرياح المبشرات وجعلها في عملها متنوعات، وأنزل من السماء ماء طهورا مباركا فيه رزق العباد ورزق بهائمهم، هو الذي يستحق أن يعبد وحده ولا يشرك معه غيره؟
ولما ذكر تعالى هذه الآيات العيانية المشاهدة وصرفها للعباد ليعرفوه ويشكروه ويذكروه مع ذلك أبي أكثر الخلق إلا كفورا، لفساد أخلاقهم وطبائعهم.

(1/584)

وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا (51) فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا (52)

{ 51 - 52 } { وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا * فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } .
يخبر تعالى عن نفوذ مشيئته وأنه لو شاء لبعث في كل قرية نذيرا، أي: رسولا ينذرهم ويحذرهم فمشيئته غير قاصرة عن ذلك، ولكن اقتضت حكمته ورحمته بك وبالعباد -يا محمد- أن أرسلك إلى جميعهم أحمرهم وأسودهم عربيهم وعجميهم إنسهم وجنهم.
{ فَلا تُطِعِ الْكَافِرِينَ } في ترك شيء مما أرسلت [ ص 585 ] به بل ابذل جهدك في تبليغ ما أرسلت به. { وَجَاهِدْهُمْ } بالقرآن { جِهَادًا كَبِيرًا } أي: لا تبق من مجهودك في نصر الحق وقمع الباطل إلا بذلته ولو رأيت منهم من التكذيب والجراءة ما رأيت فابذل جهدك واستفرغ وسعك، ولا تيأس من هدايتهم ولا تترك إبلاغهم لأهوائهم.

(1/584)

وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا (53)

{ 53 } { وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا } .
أي: وهو وحده الذي مرج البحرين يلتقيان البحر العذب وهي الأنهار السارحة على وجه الأرض والبحر الملح وجعل منفعة كل واحد منهما مصلحة للعباد، { وَجَعَلَ بَيْنَهُمَا بَرْزَخًا } أي: حاجزا يحجز من اختلاط أحدهما بالآخر فتذهب المنفعة المقصودة منها { وَحِجْرًا مَحْجُورًا } أي: حاجزا حصينا.

(1/585)

وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا (54)

{ 54 } { وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا } .
أي: وهو الله وحده لا شريك له الذي خلق الآدمي من ماء مهين، ثم نشر منه ذرية كثيرة وجعلهم أنسابا وأصهارا متفرقين ومجتمعين، والمادة كلها من ذلك الماء المهين، فهذا يدل على كمال اقتداره لقوله: { وَكَانَ رَبُّكَ قَدِيرًا } ويدل على أن عبادته هي الحق وعبادة غيره باطلة لقوله:

(1/585)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا (55)

{ 55 } { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا } .
أي: يعبدون أصناما وأمواتا لا تضر ولا تنفع ويجعلونها أندادا لمالك النفع والضرر والعطاء والمنع مع أن الواجب عليهم أن يكونوا مقتدين بإرشادات ربهم ذابين عن دينه، ولكنهم عكسوا القضية.
{ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا } فالباطل الذي هو الأوثان والأنداد أعداء لله، فالكافر عاونها وظاهرها على ربها وصار عدوا لربه مبارزا له في العداوة والحرب، هذا وهو الذي خلقه ورزقه وأنعم عليه بالنعم الظاهرة والباطنة، وليس يخرج عن ملكه وسلطانه وقبضته والله لم يقطع عنه إحسانه وبره وهو -بجهله- مستمر على هذه المعاداة والمبارزة.

(1/585)

وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا (56) قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلًا (57) وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا (58) الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا (59) وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا (60)

{ 56 - 60 } { وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا * قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلا * وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا * الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا * وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا } .
يخبر تعالى: أنه ما أرسل رسوله محمدا صلى الله عليه وسلم مسيطرا على الخلق ولا جعله ملكا ولا عنده خزائن الأشياء، وإنما أرسله { مُبَشِّرًا } يبشر من أطاع الله بالثواب العاجل والآجل، { وَنَذِيرًا } ينذر من عصى الله بالعقاب العاجل والآجل وذلك مستلزم لتبيين ما به البشارة وما تحصل به النذارة من الأوامر والنواهي، وإنك -يا محمد- لا تسألهم على إبلاغهم القرآن والهدى أجرا حتى يمنعهم ذلك من اتباعك ويتكلفون من الغرامة، { إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلا } أي: إلا من شاء أن ينفق نفقة في مرضاة ربه وسبيله فهذا وإن رغبتكم فيه فلست أجبركم عليه وليس أيضا أجرا لي عليكم وإنما هو راجع لمصلحتكم وسلوككم للسبيل الموصلة إلى ربكم، ثم أمره أن يتوكل عليه ويستعين به فقال: { وَتَوَكَّلْ عَلَى الْحَيِّ } الذي له الحياة الكاملة المطلقة { الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ } أي: اعبده وتوكل عليه في الأمور المتعلقة بك والمتعلقة بالخلق. { وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا } يعلمها ويجازي عليها.
فأنت ليس عليك من هداهم شيء وليس عليك حفظ أعمالهم، وإنما ذلك كله بيد الله { الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى } بعد ذلك { عَلَى الْعَرْشِ } الذي هو سقف المخلوقات وأعلاها وأوسعها وأجملها { الرَّحْمَنُ } استوى على عرشه الذي وسع السماوات والأرض باسمه الرحمن الذي وسعت رحمته كل شيء فاستوى على أوسع المخلوقات، بأوسع الصفات. فأثبت بهذه الآية خلقه للمخلوقات واطلاعه على ظاهرهم وباطنهم وعلوه فوق العرش ومباينته إياهم.
{ فَاسْأَلْ بِهِ خَبِيرًا } يعني بذلك نفسه الكريمة فهو الذي يعلم أوصافه وعظمته وجلاله، وقد أخبركم بذلك وأبان لكم من عظمته ما تستعدون به من معرفته فعرفه العارفون وخضعوا لجلاله، واستكبر عن عبادته الكافرون واستنكفوا عن ذلك ولهذا قال: { وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ } أي: وحده الذي أنعم عليكم بسائر النعم ودفع عنكم جميع النقم. { قَالُوا } جحدا وكفرا { وَمَا الرَّحْمَنُ } بزعمهم الفاسد أنهم لا يعرفون الرحمن، وجعلوا من جملة قوادحهم في الرسول أن قالوا: ينهانا عن اتخاذ آلهة مع الله وهو يدعو معه إلها آخر يقول: " يا رحمن " ونحو ذلك كما قال تعالى: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى } فأسماؤه تعالى كثيرة لكثرة أوصافه وتعدد كماله، [ ص 586 ] فكل واحد منها دل على صفة كمال.
{ أَنَسْجُدُ لِمَا تَأْمُرُنَا } أي: لمجرد أمرك إيانا. وهذا مبني منهم على التكذيب بالرسول واستكبارهم عن طاعته، { وَزَادَهُمْ } دعوتهم إلى السجود للرحمن { نُفُورًا } هربا من الحق إلى الباطل وزيادة كفر وشقاء.

(1/585)

تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا (61) وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا (62)

{ 61 - 62 } { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا * وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا } .
كرر تعالى في هذه السورة الكريمة قوله: { تَبَارَكَ } ثلاث مرات لأن معناها كما تقدم أنها تدل على عظمة الباري وكثرة أوصافه، وكثرة خيراته وإحسانه. وهذه السورة فيها من الاستدلال على عظمته وسعة سلطانه ونفوذ مشيئته وعموم علمه وقدرته وإحاطة ملكه في الأحكام الأمرية والأحكام الجزائية وكمال حكمته. وفيها ما يدل على سعة رحمته وواسع جوده وكثرة خيراته الدينية والدنيوية ما هو مقتض لتكرار هذا الوصف الحسن فقال: { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا } وهي النجوم عمومها أو منازل الشمس والقمر التي تنزلها منزلة منزلة وهي بمنزلة البروج والقلاع للمدن في حفظها، كذلك النجوم بمنزلة البروج المجعولة للحراسة فإنها رجوم للشياطين.
{ وَجَعَلَ فِيهَا سِرَاجًا } فيه النور والحرارة وهو الشمس. { وَقَمَرًا مُنِيرًا } فيه النور لا الحرارة وهذا من أدلة عظمته، وكثرة إحسانه، فإن ما فيها من الخلق الباهر والتدبير المنتظم والجمال العظيم دال على عظمة خالقها في أوصافه كلها، وما فيها من المصالح للخلق والمنافع دليل على كثرة خيراته.
{ وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً } أي: يذهب أحدهما فيخلفه الآخر، هكذا أبدا لا يجتمعان ولا يرتفعان، { لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا } أي: لمن أراد أن يتذكر بهما ويعتبر ويستدل بهما على كثير من المطالب الإلهية ويشكر الله على ذلك، ولمن أراد أن يذكر الله ويشكره وله ورد من الليل أو النهار، فمن فاته ورده من أحدهما أدركه في الآخر، وأيضا فإن القلوب تتقلب وتنتقل في ساعات الليل والنهار فيحدث لها النشاط والكسل والذكر والغفلة والقبض والبسط والإقبال والإعراض، فجعل الله الليل والنهار يتوالى على العباد ويتكرران ليحدث لهم الذكر والنشاط والشكر لله في وقت آخر، ولأن أوراد العبادات تتكرر بتكرر الليل والنهار، فكما تكررت الأوقات أحدث للعبد همة غير همته التي كسلت في الوقت المتقدم فزاد في تذكرها وشكرها، فوظائف الطاعات بمنزلة سقي الإيمان الذي يمده فلولا ذلك لذوى غرس الإيمان ويبس. فلله أتم حمد وأكمله على ذلك.
ثم ذكر من جملة كثرة خيره منته على عباده الصالحين وتوفيقهم للأعمال الصالحات التي أكسبتهم المنازل العاليات في غرف الجنات فقال:

(1/586)

وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا (63) وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا (64) وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا (65) إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا (66) وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا (67) وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا (71) وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا (72) وَالَّذِينَ إِذَا ذُكِّرُوا بِآَيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا (73) وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا (74) أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا (75) خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا (76) قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا (77)

{ 63 - 77 } { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلامًا * وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا * وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا * إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } إلى آخر السورة الكريمة.
العبودية لله نوعان: عبودية لربوبيته فهذه يشترك فيها سائر الخلق مسلمهم وكافرهم، برهم وفاجرهم، فكلهم عبيد لله مربوبون مدبرون { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا } وعبودية لألوهيته وعبادته ورحمته وهي عبودية أنبيائه وأوليائه وهي المراد هنا ولهذا أضافها إلى اسمه " الرحمن " إشارة إلى أنهم إنما وصلوا إلى هذه الحال بسبب رحمته، فذكر أن صفاتهم أكمل الصفات ونعوتهم أفضل النعوت، فوصفهم بأنهم { يَمْشُونَ عَلَى الأرْضِ هَوْنًا } أي: ساكنين متواضعين لله والخلق فهذا وصف لهم بالوقار والسكينة والتواضع لله ولعباده. { وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ } أي: خطاب جهل بدليل إضافة الفعل وإسناده لهذا الوصف، { قَالُوا سَلامًا } أي: خاطبوهم خطابا يسلمون فيه من الإثم ويسلمون من مقابلة الجاهل بجهله. وهذا مدح لهم، بالحلم الكثير ومقابلة المسيء بالإحسان والعفو عن الجاهل ورزانة العقل الذي أوصلهم إلى هذه الحال.
{ وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } أي: يكثرون من صلاة الليل مخلصين فيها لربهم متذللين له كما قال تعالى: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }.
{ وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ } أي: ادفعه عنا بالعصمة من أسبابه ومغفرة ما وقع منا مما هو مقتض للعذاب. { إِنَّ عَذَابَهَا كَانَ غَرَامًا } أي: ملازما لأهلها بمنزلة ملازمة الغريم لغريمه.
{ إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } وهذا منهم على وجه التضرع لربهم، وبيان شدة حاجتهم إليه وأنهم ليس في طاقتهم احتمال هذا العذاب، وليتذكروا منة الله عليهم، فإن صرف الشدة بحسب شدتها وفظاعتها يعظم وقعها ويشتد الفرح بصرفها.
{ وَالَّذِينَ إِذَا أَنْفَقُوا } النفقات الواجبة والمستحبة { لَمْ يُسْرِفُوا } بأن يزيدوا على الحد فيدخلوا في قسم التبذير وإهمال الحقوق الواجبة، { وَلَمْ يَقْتُرُوا } فيدخلوا في باب البخل والشح { وَكَانَ } إنفاقهم { بَيْنَ ذَلِكَ } بين الإسراف والتقتير { قَوَامًا } يبذلون في الواجبات من الزكوات والكفارات والنفقات الواجبة، وفيما ينبغي على الوجه الذي ينبغي من غير ضرر ولا ضرار وهذا من عدلهم واقتصادهم.

(1/586)

[ ص 587 ]
{ وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } بل يعبدونه وحده مخلصين له الدين حنفاء مقبلين عليه معرضين عما سواه.
{ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ } وهي نفس المسلم والكافر المعاهد، { إِلا بِالْحَقِّ } كقتل النفس بالنفس وقتل الزاني المحصن والكافر الذي يحل قتله.
{ وَلا يَزْنُونَ } بل يحفظون فروجهم { إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } { وَمَنْ يَفْعَلْ ذَلِكَ } أي: الشرك بالله أو قتل النفس التي حرم الله بغير حق أو الزنا فسوف { يَلْقَ أَثَامًا } ثم فسره بقوله: { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ } أي: في العذاب { مُهَانًا } فالوعيد بالخلود لمن فعلها كلها ثابت لا شك فيه وكذا لمن أشرك بالله، وكذلك الوعيد بالعذاب الشديد على كل واحد من هذه الثلاثة لكونها إما شرك وإما من أكبر الكبائر.
وأما خلود القاتل والزاني في العذاب فإنه لا يتناوله الخلود لأنه قد دلت النصوص القرآنية والسنة النبوية أن جميع المؤمنين سيخرجون من النار ولا يخلد فيها مؤمن ولو فعل من المعاصي ما فعل، ونص تعالى على هذه الثلاثة لأنها من أكبر الكبائر: فالشرك فيه فساد الأديان، والقتل فيه فساد الأبدان والزنا فيه فساد الأعراض.
{ إِلا مَنْ تَابَ } عن هذه المعاصي وغيرها بأن أقلع عنها في الحال وندم على ما مضى له من فعلها وعزم عزما جازما أن لا يعود، { وَآمَنَ } بالله إيمانا صحيحا يقتضي ترك المعاصي وفعل الطاعات { وَعَمِلَ عَمَلا صَالِحًا } مما أمر به الشارع إذا قصد به وجه الله.
{ فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } أي: تتبدل أفعالهم وأقوالهم التي كانت مستعدة لعمل السيئات تتبدل حسنات، فيتبدل شركهم إيمانا ومعصيتهم طاعة وتتبدل نفس السيئات التي عملوها ثم أحدثوا عن كل ذنب منها توبة وإنابة وطاعة تبدل حسنات كما هو ظاهر الآية.
وورد في ذلك حديث الرجل الذي حاسبه الله ببعض ذنوبه فعددها عليه ثم أبدل مكان كل سيئة حسنة فقال: : يا رب إن لي سيئات لا أراها هاهنا " والله أعلم.
{ وَكَانَ اللَّهُ غَفُورًا } لمن تاب يغفر الذنوب العظيمة { رَحِيمًا } بعباده حيث دعاهم إلى التوبة بعد مبارزته بالعظائم ثم وفقهم لها ثم قبلها منهم.
{ وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } أي: فليعلم أن توبته في غاية الكمال لأنها رجوع إلى الطريق الموصل إلى الله الذي هو عين سعادة العبد وفلاحه فليخلص فيها وليخلصها من شوائب الأغراض الفاسدة، فالمقصود من هذا الحث على تكميل التوبة وإيقاعها على أفضل الوجوه وأجلها ليقدم على من تاب إليه فيوفيه (1) أجره بحسب كمالها.
{ وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ } أي: لا يحضرون الزور أي: القول والفعل المحرم، فيجتنبون جميع المجالس المشتملة على الأقوال المحرمة أو الأفعال المحرمة، كالخوض في آيات الله والجدال الباطل والغيبة والنميمة والسب والقذف والاستهزاء والغناء المحرم وشرب الخمر وفرش الحرير، والصور ونحو ذلك، وإذا كانوا لا يشهدون الزور فمن باب أولى وأحرى أن لا يقولوه ويفعلوه.
وشهادة الزور داخلة في قول الزور تدخل في هذه الآية بالأولوية، { وَإِذَا مَرُّوا بِاللَّغْوِ } وهو الكلام الذي لا خير فيه ولا فيه فائدة دينية ولا دنيوية ككلام السفهاء ونحوهم { مَرُّوا كِرَامًا } أي: نزهوا أنفسهم وأكرموها عن الخوض فيه ورأوا أن الخوض فيه وإن كان لا إثم فيه فإنه سفه ونقص للإنسانية والمروءة فربأوا بأنفسهم عنه.
وفي قوله: { وَإِذَا مَرُّوا بِاللَّغْوِ } إشارة إلى أنهم لا يقصدون حضوره ولا سماعه، ولكن عند المصادفة التي من غير قصد يكرمون أنفسهم عنه.
{ وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ } التي أمرهم باستماعها والاهتداء بها، { لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } أي لم يقابلوها بالإعراض عنها والصمم عن سماعها وصرف النظر والقلوب عنها كما يفعله من لم يؤمن بها ولم يصدق، وإنما حالهم فيها وعند سماعها كما قال تعالى: { إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ } يقابلونها بالقبول والافتقار إليها والانقياد والتسليم لها، وتجد عندهم آذانا سامعة وقلوبا واعية فيزداد بها إيمانهم ويتم بها إيقانهم وتحدث لهم نشاطا ويفرحون بها سرورا واغتباطا.
{ وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا } أي: قرنائنا من أصحاب وأقران وزوجات، { وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ } أي: تقر بهم أعيننا.
وإذا استقرأنا حالهم وصفاتهم عرفنا من هممهم وعلو مرتبتهم أنهم لا تقر أعينهم حتى يروهم مطيعين لربهم عالمين عاملين وهذا كما أنه دعاء لأزواجهم وذرياتهم في صلاحهم فإنه دعاء لأنفسهم لأن نفعه يعود عليهم ولهذا جعلوا ذلك هبة لهم فقالوا: { هَبْ لَنَا } بل دعاؤهم يعود إلى نفع عموم المسلمين لأن بصلاح من ذكر يكون سببا لصلاح كثير ممن يتعلق بهم وينتفع بهم.
[ ص 588 ]
{ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } أي: أوصلنا يا ربنا إلى هذه الدرجة العالية، درجة الصديقين والكمل من عباد الله الصالحين وهي درجة الإمامة في الدين وأن يكونوا قدوة للمتقين في أقوالهم وأفعالهم يقتدى بأفعالهم، ويطمئن لأقوالهم ويسير أهل الخير خلفهم فيهدون ويهتدون.
ومن المعلوم أن الدعاء ببلوغ شيء دعاء بما لا يتم إلا به، وهذه الدرجة -درجة الإمامة في الدين- لا تتم إلا بالصبر واليقين كما قال تعالى: { وَجَعَلْنَاهم أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } فهذا الدعاء يستلزم من الأعمال والصبر على طاعة الله وعن معصيته وأقداره المؤلمة ومن العلم التام الذي يوصل صاحبه إلى درجة اليقين، خيرا كثيرا وعطاء جزيلا وأن يكونوا في أعلى ما يمكن من درجات الخلق بعد الرسل.
ولهذا، لما كانت هممهم ومطالبهم عالية كان الجزاء من جنس العمل فجازاهم بالمنازل العاليات فقال: { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا } أي: المنازل الرفيعة والمساكن الأنيقة الجامعة لكل ما يشتهى وتلذه الأعين وذلك بسبب صبرهم نالوا ما نالوا كما قال تعالى: { وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } ولهذا قال هنا { وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلامًا } من ربهم ومن ملائكته الكرام ومن بعض على بعض ويسلمون من جميع المنغصات والمكدرات.
والحاصل: أن الله وصفهم بالوقار والسكينة والتواضع له ولعباده وحسن الأدب والحلم وسعة الخلق والعفو عن الجاهلين والإعراض عنهم ومقابلة إساءتهم بالإحسان وقيام الليل والإخلاص فيه، والخوف من النار والتضرع لربهم أن ينجيهم منها وإخراج الواجب والمستحب في النفقات والاقتصاد في ذلك - وإذا كانوا مقتصدين في الإنفاق الذي جرت العادة بالتفريط فيه أو الإفراط، فاقتصادهم وتوسطهم في غيره من باب أولى- والسلامة من كبائر الذنوب والاتصاف بالإخلاص لله في عبادته والعفة عن الدماء والأعراض والتوبة عند صدور شيء من ذلك، وأنهم لا يحضرون مجالس المنكر والفسوق القولية والفعلية ولا يفعلونها بأنفسهم وأنهم يتنزهون من اللغو والأفعال الردية التي لا خير فيها، وذلك يستلزم مروءتهم وإنسانيتهم وكمالهم ورفعة أنفسهم عن كل خسيس قولي وفعلي، وأنهم يقابلون آيات الله بالقبول لها والتفهم لمعانيها والعمل بها، والاجتهاد في تنفيذ أحكامها، وأنهم يدعون الله تعالى بأكمل الدعاء، في الدعاء الذي ينتفعون به، وينتفع به من يتعلق بهم وينتفع به المسلمون من صلاح أزواجهم وذريتهم، ومن لوازم ذلك سعيهم في تعليمهم ووعظهم ونصحهم لأن من حرص على شيء ودعا الله فيه لا بد أن يكون متسببا فيه، وأنهم دعوا الله ببلوغ أعلى الدرجات الممكنة لهم وهي درجة الإمامة والصديقية.
فلله ما أعلى هذه الصفات وأرفع هذه الهمم وأجل هذه المطالب، وأزكى تلك النفوس وأطهر تلك القلوب وأصفى هؤلاء الصفوة وأتقى هؤلاء السادة"
ولله، فضل الله عليهم ونعمته ورحمته التي جللتهم، ولطفه الذي أوصلهم إلى هذه المنازل.
ولله، منة الله على عباده أن بين لهم أوصافهم، ونعت لهم هيئاتهم وبين لهم هممهم، وأوضح لهم أجورهم، ليشتاقوا إلى الاتصاف بأوصافهم، ويبذلوا جهدهم في ذلك، ويسألوا الذي من عليهم وأكرمهم الذي فضله في كل زمان ومكان، وفي كل وقت وأوان، أن يهديهم كما هداهم ويتولاهم بتربيته الخاصة كما تولاهم.
فاللهم لك الحمد وإليك المشتكى وأنت المستعان وبك المستغاث، ولا حول ولا قوة إلا بك، لا نملك لأنفسنا نفعا ولا ضرا ولا نقدر على مثقال ذرة من الخير إن لم تيسر ذلك لنا، فإنا ضعفاء عاجزون من كل وجه.
نشهد أنك إن وكلتنا إلى أنفسنا طرفة عين وكلتنا إلى ضعف وعجز وخطيئة، فلا نثق يا ربنا إلا برحمتك التي بها خلقتنا ورزقتنا وأنعمت علينا بما أنعمت من النعم الظاهرة والباطنة وصرفت عنا من النقم، فارحمنا رحمة تغنينا بها عن رحمة من سواك فلا خاب من سألك ورجاك.
ولما كان الله تعالى قد أضاف هؤلاء العباد إلى رحمته واختصهم بعبوديته لشرفهم وفضلهم ربما توهم متوهم أنه وأيضا غيرهم فلم لا يدخل في العبودية؟
فأخبر تعالى أنه لا يبالي ولا يعبأ بغير هؤلاء وأنه لولا دعاؤكم إياه دعاء العبادة ودعاء المسألة ما عبأ بكم ولا أحبكم فقال: { قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا } أي: عذابا يلزمكم لزوم الغريم لغريمه وسوف يحكم الله بينكم وبين عباده المؤمنين. تم تفسير سورة الفرقان،
فلله الحمد والثناء والشكر أبدا.
__________
(1) في ب: فيوفيهم.

(1/587)


تفسير السعدي - نسخة الموسوعة الشاملة

[ ص 589 ]
تفسير سورة الشعراء
وهي مكية عند الجمهور

(1/589)

طسم (1) تِلْكَ آَيَاتُ الْكِتَابِ الْمُبِينِ (2) لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ (3) إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آَيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ (4) وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ (5) فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (6) أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (7) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (8) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (9)

{ 1 - 9 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * طسم * تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ * لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلا يَكُونُوا مُؤْمِنِينَ * إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ * وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلا كَانُوا عَنْهُ مُعْرِضِينَ * فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * أَوَلَمْ يَرَوْا إِلَى الأرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ * إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } .
يشير الباري تعالى إشارة، تدل على التعظيم لآيات الكتاب المبين البين الواضح، الدال على جميع المطالب الإلهية، والمقاصد الشرعية، بحيث لا يبقى عند الناظر فيه، شك ولا شبهة فيما أخبر به، أو حكم به، لوضوحه، ودلالته على أشرف المعاني، وارتباط الأحكام بحكمها، وتعليقها بمناسبها، فكان رسول الله صلى الله عليه وسلم ينذر به الناس، ويهدي به الصراط المستقيم، فيهتدي بذلك عباد الله المتقون، ويعرض عنه من كتب عليه الشقاء، فكان يحزن حزنا شديدا، على عدم إيمانهم، حرصا منه على الخير، ونصحا لهم.
فلهذا قال تعالى عنه: { لَعَلَّكَ بَاخِعٌ نَفْسَكَ } أي: مهلكها وشاق عليها، { أَلا يَكُونُوا مُؤْمِنِينَ } أي: فلا تفعل، ولا تذهب نفسك عليهم حسرات، فإن الهداية بيد الله، وقد أديت ما عليك من التبليغ، وليس فوق هذا القرآن المبين آية، حتى ننزلها، ليؤمنوا [بها]، فإنه كاف شاف، لمن يريد الهداية، ولهذا قال: { إِنْ نَشَأْ نُنزلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً }.
أي: من آيات الاقتراح، { فَظَلَّتْ أَعْنَاقُهُمْ } أي: أعناق المكذبين { لَهَا خَاضِعِينَ } ولكن لا حاجة إلى ذلك، ولا مصلحة فيه، فإنه إذ ذاك الوقت، يكون الإيمان غير نافع، وإنما الإيمان النافع، الإيمان بالغيب، كما قال تعالى: { هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا } الآية.
{ وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ } يأمرهم وينهاهم، ويذكرهم ما ينفعهم ويضرهم. { إِلا كَانُوا عَنْهُ مُعْرِضِينَ } بقلوبهم وأبدانهم، هذا إعراضهم عن الذكر المحدث، الذي جرت العادة، أنه يكون موقعه أبلغ من غيره، فكيف بإعراضهم عن غيره، وهذا لأنهم لا خير فيهم، ولا تنجع فيهم المواعظ، ولهذا قال: { فَقَدْ كَذَّبُوا }.
أي: بالحق، وصار التكذيب لهم سجية، لا تتغير ولا تتبدل، { فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: سيقع بهم العذاب، ويحل بهم ما كذبوا به، فإنهم قد حقت عليهم، كلمة العذاب.
قال الله منبها على التفكر الذي ينفع صاحبه: { أَوَلَمْ يَرَوْا إِلَى الأرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ } من جميع أصناف النباتات، حسنة المنظر، كريمة في نفعها.
{ إِنَّ فِي ذَلِكَ لآيَةً } على إحياء الله الموتى بعد موتهم، كما أحيا الأرض بعد موتها { وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ } كما قال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ }.
{ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ } الذي قد قهر كل مخلوق، ودان له العالم العلوي والسفلي، { الرَّحِيمِ } الذي وسعت رحمته كل شيء، ووصل جوده إلى كل حي، العزيز الذي أهلك الأشقياء بأنواع العقوبات، الرحيم بالسعداء، حيث أنجاهم من كل شر وبلاء.

(1/589)

وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ (10) قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ (11) قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (12) وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ (13) وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ (14) قَالَ كَلَّا فَاذْهَبَا بِآَيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ (15) فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ (16) أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ (17) قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ (18) وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ (19) قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ (20) فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ (21) وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ (22) قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (24) قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ (25) قَالَ رَبُّكُمْ وَرَبُّ آَبَائِكُمُ الْأَوَّلِينَ (26) قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ (27) قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ (28) قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ (29) قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ (30) قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (31) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (32) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (33) قَالَ لِلْمَلَإِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (34) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ (35) قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ (36) يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ (37) فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ (38) وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ (39) لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ (40) فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (41) قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ (42) قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (43) فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ (44) فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (45) فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (46) قَالُوا آَمَنَّا بِرَبِّ الْعَالَمِينَ (47) رَبِّ مُوسَى وَهَارُونَ (48) قَالَ آَمَنْتُمْ لَهُ قَبْلَ أَنْ آَذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ أَجْمَعِينَ (49) قَالُوا لَا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (50) إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ (51) وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ (52) فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ (53) إِنَّ هَؤُلَاءِ لَشِرْذِمَةٌ قَلِيلُونَ (54) وَإِنَّهُمْ لَنَا لَغَائِظُونَ (55) وَإِنَّا لَجَمِيعٌ حَاذِرُونَ (56) فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ (57) وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ (58) كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ (59) فَأَتْبَعُوهُمْ مُشْرِقِينَ (60) فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ (61) قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ (62) فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ (63) وَأَزْلَفْنَا ثَمَّ الْآَخَرِينَ (64) وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ (65) ثُمَّ أَغْرَقْنَا الْآَخَرِينَ (66) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (67) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (68)

{ 10 - 68 } { وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } إلى آخر القصة قوله: { إِنَّ في ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ }
أعاد الباري تعالى، قصة موسى وثناها في القرآن، ما لم يثن غيرها، لكونها مشتملة على حكم عظيمة، وعبر وفيها نبأه مع الظالمين والمؤمنين، وهو صاحب الشريعة الكبرى، وصاحب التوراة أفضل الكتب بعد القرآن فقال: واذكر حالة موسى الفاضلة، وقت نداء الله إياه، حين كلمه ونبأه وأرسله فقال: { أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } الذين تكبروا في الأرض، وعلوا على أهلها وادعى كبيرهم الربوبية.
{ قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ } أي: قل لهم، بلين قول، ولطف عبارة { أَلا تَتَّقُونَ } الله الذي خلقكم ورزقكم، فتتركون ما أنتم عليه من الكفر.
فقال موسى عليه السلام، معتذرا من ربه، ومبينا لعذره، وسائلا له المعونة على هذا الحمل الثقيل: { قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي }.
فقال: { رَبِّ اشْرَحْ لِي صَدْرِي * وَيَسِّرْ لِي أَمْرِي * وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي * وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي * هَارُونَ أَخِي } { فَأَرْسِلْ إِلَى هَارُونَ } فأجاب الله طلبته ونبأ أخاه هارون كما نبأه { فَأَرْسِلْهُ مَعِيَ رِدْءًا } أي معاونا لي على أمري أن يصدقوني
{ وَلَهُمْ عَلَيَّ ذَنْبٌ } أي في قتل القبطي { فَأَخَافُ أَنْ يَقْتُلُونِ }
{ قَالَ كَلا } أي لا يتمكنون من قتلك فإنا سنجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون ولهذا لم يتمكن فرعون من قتل موسى مع منابذته له غاية المنابذة وتسفيه رأيه وتضليله وقومه { فَاذْهَبَا بِآيَاتِنَا } الدالة على [ ص 590 ] صدقكما وصحة ما جئتما به { إِنَّا مَعَكُمْ مُسْتَمِعُونَ } أحفظكما وأكلؤكما
{ فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ } أي أرسلنا إليك لتؤمن به وبنا وتنقاد لعبادته وتذعن لتوحيده
{ أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ } فكف عنهم عذابك وارفع عنهم يدك ليعبدوا ربهم ويقيموا أمر دينهم
فلما جاءا فرعون وقالا له ما قال الله لهما لم يؤمن فرعون ولم يلن وجعل يعارض موسى فـ { قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا } أي ألم ننعم عليك ونقم بتربيتك منذ كنت وليدا في مهدك ولم تزل كذلك
{ وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ * وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ } وهي قتل موسى للقبطي، حين استغاثه الذي من شيعته، على الذي من عدوه { فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ } الآية.
{ وَأَنْتَ مِنَ الْكَافِرِينَ } أي: وأنت إذ ذاك طريقك طريقنا، وسبيلك سبيلنا، في الكفر، فأقر على نفسه بالكفر، من حيث لا يدري.

(1/589)

فقال موسى: { فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ } أي: عن غير كفر، وإنما كان عن ضلال وسفه، فاستغفرت ربي فغفر لي.
{ فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ } حين تراجعتم بقتلي، فهربت إلى مدين، ومكثت سنين، ثم جئتكم. { فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ }.
فالحاصل أن اعتراض فرعون على موسى، اعتراض جاهل أو متجاهل، فإنه جعل المانع من كونه رسولا أن جرى منه القتل، فبين له موسى، أن قتله كان على وجه الضلال والخطأ، الذي لم يقصد نفس القتل، وأن فضل الله تعالى غير ممنوع منه أحد، فلم منعتم ما منحني الله، من الحكم والرسالة؟ بقي عليك يا فرعون إدلاؤك بقولك: { أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا } وعند التحقيق، يتبين أن لا منة لك فيها، ولهذا قال موسى: { وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ }.
أي: تدلي علي بهذه المنة لأنك سخرت بني إسرائيل، وجعلتهم لك بمنزلة العبيد، وأنا قد أسلمتني من تعبيدك وتسخيرك، وجعلتها علي نعمة، فعند التصور، يتبين أن الحقيقة، أنك ظلمت هذا الشعب الفاضل، وعذبتهم وسخرتهم بأعمالك، وأنا قد سلمني الله من أذاك، مع وصول أذاك لقومي، فما هذه المنة التي تبت بها وتدلي بها؟.
{ قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ } وهذا إنكار منه لربه، ظلما وعلوا، مع تيقن صحة ما دعاه إليه موسى، قال: { رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا }.
أي: الذي خلق العالم العلوي والسفلي، ودبره بأنواع التدبير، ورباه بأنواع التربية. ومن جملة ذلك، أنتم أيها المخاطبون، فكيف تنكرون خالق المخلوقات، وفاطر الأرض والسماوات { إِنْ كُنْتُمْ مُوقِنِينَ } فقال فرعون متجرهما، ومعجبا لقومه: { أَلا تَسْتَمِعُونَ } ما يقول هذا الرجل، فقال موسى: { رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ } تعجبتم أم لا استكبرتم، أم أذعنتم.
فقال فرعون معاندا للحق، قادحا بمن جاء به: { إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ } حيث قال خلاف ما نحن عليه، وخالفنا فيما ذهبنا إليه، فالعقل عنده وأهل العقل، من زعموا أنهم لم يخلقوا، أو أن السماوات والأرض، ما زالتا موجودتين من غير موجد وأنهم، بأنفسهم، خلقوا من غير خالق، والعقل عنده، أن يعبد المخلوق الناقص، من جميع الوجوه، والجنون عنده، أن يثبت الرب الخالق للعالم العلوي والسفلي، والمنعم بالنعم الظاهرة والباطنة، ويدعو إلى عبادته، وزين لقومه هذا القول، وكانوا سفهاء الأحلام، خفيفي العقول { فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } فقال موسى عليه السلام، مجيبا لإنكار فرعون وتعطيله لرب العالمين: { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا }.
من سائر المخلوقات { إِنْ كُنْتُمْ تَعْقِلُونَ } فقد أديت لكم من البيان والتبيين، ما يفهمه كل من له أدنى مسكة من عقل، فما بالكم تتجاهلون فيما أخاطبكم به؟ وفيه إيماء وتنبيه إلى أن الذي رميتم به موسى من الجنون، أنه داؤكم فرميتم أزكى الخلق عقلا وأكملهم علما، بالجنون، والحال أنكم أنتم المجانين، حيث ذهبت عقولكم لإنكار أظهر الموجودات، خالق الأرض والسماوات وما بينهما، فإذا جحدتموه، فأي شيء تثبتون؟ وإذا جهلتموه، فأي شيء تعلمون؟ وإذا لم تؤمنوا به وبآياته، فبأي شيء - بعد الله وآياته - تؤمنون؟ تالله، إن المجانين الذين بمنزلة البهائم، أعقل منكم، وإن الأنعام السارحة، أهدى منكم.
فلما خنقت فرعون الحجة، وعجزت قدرته وبيانه عن المعارضة { قَالَ } متوعدا لموسى بسلطانه { لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لأجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ } زعم - قبحه الله - أنه قد طمع في إضلال موسى، وأن لا يتخذ إلها غيره، وإلا فقد تقرر أنه هو ومن معه، على بصيرة من أمرهم.
فقال له موسى: { أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ } أي: آية ظاهرة جلية، على صحة ما جئت به، من خوارق العادات.
[ ص 591 ]
{ قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ } أي: ذكر الحيات، { مُبِينٌ } ظاهر لكل أحد، لا خيال، ولا تشبيه.
{ وَنزعَ يَدَهُ } من جيبه { فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ } أي: لها نور عظيم، لا نقص فيه لمن نظر إليها.
{ قَالَ } فرعون { لِلْمَلإ حَوْلَهُ } معارضا للحق، ومن جاء به: { إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ } موَّه عليهم لعلمه بضعف عقولهم، أن هذا من جنس ما يأتي به السحرة، لأنه من المتقرر عندهم، أن السحرة يأتون من العجائب، بما لا يقدر عليه الناس، وخوَّفهم أن قصده بهذا السحر، التوصل إلى إخراجهم من وطنهم، ليجدوا ويجتهدوا في معاداة من يريد إجلاءهم عن أولادهم وديارهم، { فَمَاذَا تَأْمُرُونَ } أن نفعل به؟.
{ قَالُوا أَرْجِهْ وَأَخَاهُ } أي: أخرهما { وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ } جامعين للناس.
{ يَأْتُوكَ } أولئك الحاشرون { بِكُلِّ سَحَّارٍ عَلِيمٍ } أي: ابعث في جميع مدنك، التي هي مقر العلم، ومعدن السحر، من يجمع لك كل ساحر ماهر، عليم في سحره فإن الساحر يقابل بسحر من جنس سحره.
وهذا من لطف الله أن يري العباد، بطلان ما موه به فرعون الجاهل الضال، المضل أن ما جاء به موسى سحر، قيضهم أن جمعوا أهل المهارة بالسحر، لينعقد المجلس عن حضرة الخلق العظيم، فيظهر الحق على الباطل، ويقر أهل العلم وأهل الصناعة، بصحة ما جاء به موسى، وأنه ليس بسحر، فعمل فرعون برأيهم، فأرسل في المدائن، من يجمع السحرة، واجتهد في ذلك، وجد.
{ فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ } قد واعدهم إياه موسى، وهو يوم الزينة، الذي يتفرغون فيه من أشغالهم.
{ وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ } أي: نودي بعموم الناس بالاجتماع في ذلك اليوم الموعود.

(1/590)

{ لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ } أي: قالوا للناس: اجتمعوا لتنظروا غلبة السحرة لموسى، وأنهم ماهرون في صناعتهم، فنتبعهم، ونعظمهم، ونعرف فضيلة علم السحر، فلو وفقوا للحق، لقالوا: لعلنا نتبع المحق منهم، ولنعرف الصواب، فلذلك ما أفاد فيهم ذلك، إلا قيام الحجة عليهم.
{ فَلَمَّا جَاءَ السَّحَرَةُ } ووصلوا لفرعون قالوا له: { أَئِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ } لموسى؟
{ قَالَ نَعَمْ } لكم أجر وثواب { وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ } عندي، وعدهم الأجر والقربة منه، ليزداد نشاطهم، ويأتوا بكل مقدورهم في معارضة ما جاء به موسى.
فلما اجتمعوا للموعد، هم وموسى، وأهل مصر، وعظهم موسى وذكرهم وقال: { وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى } فتنازعوا وتخاصموا ثم شجعهم فرعون، وشجع بعضهم بعضا.
فـ { قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } أي: ألقوا كل ما في خواطركم إلقاؤه، ولم يقيده بشيء دون شيء، لجزمه ببطلان ما جاءوا به من معارضة الحق.
{ فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ } فإذا هي حيات تسعى، وسحروا بذلك أعين الناس، { وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ } فاستعانوا بعزة عبد ضعيف، عاجز من كل وجه، إلا أنه قد تجبر، وحصل له صورة ملك وجنود، فغرتهم تلك الأبهة، ولم تنفذ بصائرهم إلى حقيقة الأمر، أو أن هذا قسم منهم بعزة فرعون والمقسم عليه، أنهم غالبون.
{ فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ } تبتلع وتأخذ { مَا يَأْفِكُونَ } فالتفت جميع ما ألقوا من الحبال والعصي، لأنها إفك، وكذب، وزور وذلك كله باطل لا يقوم للحق، ولا يقاومه.
فلما رأى السحرة هذه الآية العظيمة، تيقنوا - لعلمهم - أن هذا ليس بسحر، وإنما هو آية من آيات الله، ومعجزة تنبئ بصدق موسى، وصحة ما جاء به.
{ فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ } لربهم.
{ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ } وانقمع الباطل، في ذلك المجمع، وأقر رؤساؤه، ببطلانه، ووضح الحق، وظهر حتى رأى ذلك الناظرون بأبصارهم، ولكن أبى فرعون، إلا عتوا وضلالا وتماديا في غيه وعنادا، فقال للسحرة: { آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ }.
يتعجب ويعجب قومه من جراءتهم عليه، وإقدامهم على الإيمان من غير إذنه ومؤامرته.
{ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ } هذا، وهو الذي جمع السحرة، وملأه، الذين أشاروا عليه بجمعهم من مدائنهم، وقد علموا أنهم ما اجتمعوا بموسى، ولا رأوه قبل ذلك، وأنهم جاءوا من السحر، بما يحير الناظرين ويهيلهم، ومع ذلك، فراج عليهم هذا القول، الذي هم بأنفسهم، وقفوا على بطلانه، فلا يستنكر على أهل هذه العقول، أن لا يؤمنوا بالحق الواضح، والآيات الباهرة، لأنهم لو قال لهم فرعون عن أي شيء كان، إنه على خلاف حقيقته، صدقوه.
ثم توعد السحرة فقال: { لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ } أي: اليد اليمنى، والرجل اليسرى، كما يفعل بالمفسد في الأرض، [ ص 592 ] { وَلأصَلِّبَنَّكُمْ أَجْمَعِينَ } لتختزوا، وتذلوا. فقال السحرة - حين وجدوا حلاوة الإيمان وذاقوا لذته -: { لا ضَيْرَ } أي: لا نبالي بما توعدتنا به { إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا } من الكفر والسحر، وغيرهما { أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ } بموسى، من هؤلاء الجنود، فثبتهم الله وصبرهم.
فيحتمل أن فرعون فعل بهم ما توعدهم به، لسلطانه، واقتداره إذ ذاك ويحتمل، أن الله منعه منهم، ثم لم يزل فرعون وقومه، مستمرين على كفرهم، يأتيهم موسى بالآيات البينات، وكلما جاءتهم آية، وبلغت منهم كل مبلغ، وعدوا موسى، وعاهدوه لئن كشف الله عنهم، ليؤمنن به، وليرسلن معه بني إسرائيل، فيكشفه الله، ثم ينكثون، فلما يئس موسى من إيمانهم، وحقت عليهم كلمة العذاب، وآن لبني إسرائيل أن ينجيهم من أسرهم، ويمكن لهم في الأرض، أوحى الله إلى موسى: { أَنْ أَسْرِ بِعِبَادِي }.
أي: اخرج ببني إسرائيل أول الليل، ليتمادوا ويتمهلوا في ذهابهم. { إِنَّكُمْ مُتَّبَعُونَ } أي: سيتبعكم فرعون وجنوده.
ووقع كما أخبر، فإنهم لما أصبحوا، وإذا بنو إسرائيل قد سروا كلهم مع موسى.
{ فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ } يجمعون الناس، ليوقع ببني إسرائيل، ويقول مشجعا لقومه: { إِنَّ هَؤُلاءِ } أي: بني إسرائيل { لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ } ونريد أن ننفذ غيظنا في هؤلاء العبيد، الذين أبِقُوا منا.
{ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ } أي: الحذر على الجميع منهم، وهم أعداء للجميع، والمصلحة مشتركة، فخرج فرعون وجنوده، في جيش عظيم، ونفير عام، لم يتخلف منهم سوى أهل الأعذار، الذين منعهم العجز.
قال الله تعالى: { فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ } أي: بساتين مصر وجناتها الفائقة، وعيونها المتدفقة، وزروع قد ملأت أراضيهم، وعمرت بها حاضرتهم وبواديهم.
{ وَمَقَامٍ كَرِيمٍ } يعجب الناظرين، ويلهي المتأملين، تمتعوا به دهرا طويلا وقضوا بلذته وشهواته، عمرا مديدا، على الكفر والفساد، والتكبر على العباد والتيه العظيم.
{ كَذَلِكَ وَأَوْرَثْنَاهَا } أي: هذه البساتين والعيون، والزروع، والمقام الكريم، { بَنِي إِسْرَائِيلَ } الذين جعلوهم من قبل عبيدهم، وسخروا في أعمالهم الشاقة، فسبحان من يؤتي الملك من يشاء، وينزعه ممن يشاء، ويعز من يشاء بطاعته، ويذل من يشاء بمعصيته.
{ فَأَتْبَعُوهُمْ مُشْرِقِينَ } أي: اتبع قوم فرعون قوم موسى، وقت شروق الشمس، وساقوا خلفهم محثين، على غيظ وحنق قادرين.

(1/591)

{ فَلَمَّا تَرَاءَى الْجَمْعَانِ } أي رأى كل منهما صاحبه، { قَالَ أَصْحَابُ مُوسَى } شاكين لموسى وحزنين { إِنَّا لَمُدْرَكُونَ } فـ { قَالَ } موسى، مثبتا لهم، ومخبرا لهم بوعد ربه الصادق: { كُلا } أي: ليس الأمر كما ذكرتم، أنكم مدركون، { إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ } لما فيه نجاتي ونجاتكم.
{ فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ } فضربه { فَانْفَلَقَ } اثني عشر طريقا { فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ } أي: الجبل { الْعَظِيمِ } فدخله موسى وقومه.
{ وَأَزْلَفْنَا ثَمَّ } في ذلك المكان { الآخَرِينَ } أي فرعون وقومه، قربناهم، وأدخلناهم في ذلك الطريق، الذي سلك منه موسى وقومه.
{ وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ } استكملوا خارجين، لم يتخلف منهم أحد.
{ ثُمَّ أَغْرَقْنَا الآخَرِينَ } لم يتخلف منهم عن الغرق أحد.
{ إِنَّ فِي ذَلِكَ لآيَةً } عظيمة، على صدق ما جاء به موسى عليه السلام، وبطلان ما عليه فرعون وقومه، { وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ } مع هذه الآيات المقتضية للإيمان، لفساد قلوبكم.
{ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } بعزته أهلك الكافرين المكذبين، وبرحمته نجى موسى، ومن معه أجمعين.

(1/592)

وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ (69) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ (70) قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ (71) قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ (72) أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ (73) قَالُوا بَلْ وَجَدْنَا آَبَاءَنَا كَذَلِكَ يَفْعَلُونَ (74) قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ (75) أَنْتُمْ وَآَبَاؤُكُمُ الْأَقْدَمُونَ (76) فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ (77) الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ (78) وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ (79) وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ (80) وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ (81) وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ (82) رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (83) وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآَخِرِينَ (84) وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ (85) وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ (86) وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ (87) يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89) وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ (90) وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ (91) وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ (92) مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ (93) فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ (94) وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ (95) قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ (96) تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ (97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ (98) وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ (99) فَمَا لَنَا مِنْ شَافِعِينَ (100) وَلَا صَدِيقٍ حَمِيمٍ (101) فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ (102) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (103)

{ 69 - 104 } { وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ * إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ }
إلى آخر هذه القصة { وإن ربك لهو العزيز الرحيم }
أي: واتل يا محمد على الناس، نبأ إبراهيم الخليل، وخبره الجليل، في هذه الحالة بخصوصها، وإلا فله أنباء كثيرة، ولكن من أعجب أنبائه، وأفضلها، هذا النبأ المتضمن لرسالته، ودعوته قومه، ومحاجته إياهم، وإبطاله ما هم عليه، ولذلك قيده بالظرف فقال: { إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ * قَالُوا } متبجحين بعبادتهم: { نَعْبُدُ أَصْنَامًا } ننحتها ونعملها بأيدينا. { فَنَظَلُّ لَهَا عَاكِفِينَ } أي مقيمين على عبادتها في كثير من أوقاتنا، فقال لهم إبراهيم، مبينا لعدم استحقاقها للعبادة: { هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ } فيستجيبون دعاءكم، ويفرجون كربكم، ويزيلون عنكم كل مكروه؟.
{ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ } فأقروا أن ذلك كله، غير موجود فيها، فلا تسمع دعاء، ولا تنفع، ولا تضر، ولهذا لما كسرها وقال: { بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ } قالوا له: { لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ } [ ص 593 ] أي: هذا أمر متقرر من حالها، لا يقبل الإشكال والشك.
فلجأوا إلى تقليد آبائهم الضالين، فقالوا: { بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ } فتبعناهم على ذلك، وسلكنا سبيلهم، وحافظنا على عاداتهم، فقال لهم إبراهيم: أنتم وآباءكم، كلكم خصوم في الأمر، والكلام مع الجميع واحد.
{ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الأقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي } فليضروني بأدنى شيء من الضرر، وليكيدوني، فلا يقدرون.
{ إِلا رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ } هو المنفرد بنعمة الخلق، ونعمة الهداية للمصالح الدينية والدنيوية.
ثم خصص منها بعض الضروريات فقال: { وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ } فهذا هو وحده المنفرد بذلك، فيجب أن يفرد بالعبادة والطاعة، وتترك هذه الأصنام، التي لا تخلق، ولا تهدي، ولا تمرض، ولا تشفي، ولا تطعم ولا تسقي، ولا تميت، ولا تحيي، ولا تنفع عابديها، بكشف الكروب، ولا مغفرة الذنوب.
فهذا دليل قاطع، وحجة باهرة، لا تقدرون أنتم وآباؤكم على معارضتها، فدل على اشتراككم في الضلال، وترككم طريق الهدى والرشد. قال الله تعالى: { وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ } الآيات.
ثم دعا عليه السلام ربه فقال: { رَبِّ هَبْ لِي حُكْمًا } أي: علما كثيرا، أعرف به الأحكام، والحلال والحرام، وأحكم به بين الأنام، { وَأَلْحِقْنِي بِالصَّالِحِينَ } من إخوانه الأنبياء والمرسلين.

(1/592)

{ وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ } أي: اجعل لي ثناء صدق، مستمر إلى آخر الدهر. فاستجاب الله دعاءه، فوهب له من العلم والحكم، ما كان به من أفضل المرسلين، وألحقه بإخوانه المرسلين، وجعله محبوبا مقبولا معظما مثنًى عليه، في جميع الملل، في كل الأوقات.
قال تعالى: { وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى إِبْرَاهِيمَ كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ }.
{ وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ } أي: من أهل الجنة، التي يورثهم الله إياها، فأجاب الله دعاءه، فرفع منزلته في جنات النعيم.
{ وَاغْفِرْ لأبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ } وهذا الدعاء، بسبب الوعد الذي قال لأبيه: { سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا } قال تعالى: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ }.
{ وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ } أي: بالتوبيخ على بعض الذنوب، والعقوبة عليها والفضيحة، بل أسعدني في ذلك اليوم الذي { لا يَنْفَعُ } فيه { مَالٌ وَلا بَنُونَ * إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } فهذا الذي ينفعه عندك وهذا الذي ينجو به من العقاب ويستحق جزيل الثواب
والقلب السليم معناه الذي سلم من الشرك والشك ومحبة الشر والإصرار على البدعة والذنوب ويلزم من سلامته مما ذكر اتصافه بأضدادها من الإخلاص والعلم واليقين ومحبة الخير وتزيينه في قلبه وأن تكون إرادته ومحبته تابعة لمحبة الله وهواه تابعا لما جاء عن الله
ثم ذكر من صفات ذلك اليوم العظيم وما فيه من الثواب والعقاب فقال { وَأُزْلِفَتِ الْجَنَّةُ } أي قربت { لِلْمُتَّقِينَ } ربهم الذين امتثلوا أوامره واجتنبوا زواجره واتقوا سخطه وعقابه
{ وَبُرِّزَتِ الْجَحِيمُ } أي برزت واستعدت بجميع ما فيها من العذاب { لِلْغَاوِينَ } الذين أوضعوا في معاصي الله وتجرأوا على محارمه وكذبوا رسله وردوا ما جاءوهم به من الحق { وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ * مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ } بأنفسهم أي فلم يكن من ذلك من شيء وظهر كذبهم وخزيهم ولاحت خسارتهم وفضيحتهم وبان ندمهم وضل سعيهم
{ فَكُبْكِبُوا فِيهَا } أي ألقوا في النار { هُمْ } أي ما كانوا يعبدون { وَالْغَاوُونَ } العابدون لها
{ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ } من الإنس والجن الذين أزَّهم إلى المعاصي أزًّا وتسلط عليهم بشركهم وعدم إيمانهم فصاروا من دعاته والساعين في مرضاته وهم ما بين داع لطاعته ومجيب لهم ومقلد لهم على شركهم
{ قَالُوا } أي جنود إبليس الغاوون لأصنامهم وأوثانهم التي عبدوها { تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ } في العبادة والمحبة والخوف والرجاء وندعوكم كما ندعوه فتبين لهم حينئذ ضلالهم وأقروا بعدل الله في عقوبتهم وأنها في محلها وهم لم يسووهم برب العالمين إلا في العبادة لا في الخلق بدليل قولهم { برب العالمين } إنهم مقرون أن الله رب العالمين كلهم الذين من جملتهم أصنامهم وأوثانهم
{ وَمَا أَضَلَّنَا } عن طريق الهدى والرشد ودعانا إلى طريق الغي [ ص 594 ] والفسق { إِلا الْمُجْرِمُونَ } وهم الأئمة الذين يدعون إلى النار
{ فَمَا لَنَا } حينئذ { مِنْ شَافِعِينَ } يشفعون لنا لينقذونا من عذابه
{ وَلا صَدِيقٍ حَمِيمٍ } أي قريب مصاف ينفعنا بأدنى نفع كما جرت العادة بذلك في الدنيا فأيسوا من كل خير وأبلسوا بما كسبوا وتمنوا العودة إلى الدنيا ليعملوا صالحا
{ فَلَوْ أَنَّ لَنَا كَرَّةً } أي رجعة إلى الدنيا وإعادة إليها { فَنَكُونَ مِنَ الْمُؤْمِنِينَ } لنسلم من العقاب ونستحق الثواب هيهات هيهات قد حيل بينهم وبين ما يشتهون وقد غلقت منهم الرهون
{ إِنَّ فِي ذَلِكَ } الذي ذكرنا لكم ووصفنا { لآيَةً } لكم { وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ } مع نزول الآيات {وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ }

(1/593)

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (104) كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ (106) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (107) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (108) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (109) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (110) قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ (111) قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ (112) إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ (113) وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ (114) إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ (115) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ (116) قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ (117) فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ (118) فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ (119) ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ (120) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (121) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (122)

{ 105 - 122 } { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ } إلى آخر القصة.
يذكر تعالى، تكذيب قوم نوح لرسولهم نوح، وما رد عليهم وردوا عليه، وعاقبة الجميع فقال: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ } جميعهم، وجعل تكذيب نوح، كتكذيب جميع المرسلين، لأنهم كلهم، اتفقوا على دعوة واحدة، وأخبار واحدة، فتكذيب أحدهم، تكذيب، بجميع ما جاءوا به من الحق.
كذّبوه { إِذْ قَالَ لَهُمْ أَخُوهُمْ } في النسب { نُوحٌ } وإنما ابتعث الله الرسل، من نسب من أرسل إليهم، لئلا يشمئزوا من الانقياد له، ولأنهم يعرفون حقيقته، فلا يحتاجون أن يبحثوا عنه، فقال لهم مخاطبا بألطف خطاب - كما هي طريقة الرسل، صلوات الله وسلامه عليهم - : { أَلا تَتَّقُونَ } الله، تعالى، فتتركون ما أنتم مقيمون عليه، من عبادة الأوثان، وتخلصون العبادة لله وحده.
{ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } فكونه رسولا إليهم بالخصوص، يوجب لهم تلقي ما أرسل به إليهم، والإيمان به، وأن يشكروا الله تعالى، على أن خصهم بهذا الرسول الكريم، وكونه أمينا يقتضي أنه لا يتقول على الله، ولا يزيد في وحيه، ولا ينقص، وهذا يوجب لهم التصديق بخبره والطاعة لأمره.
{ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } فيما آمركم به، وأنهاكم عنه، فإن هذا هو الذي يترتب على كونه رسولا إليهم، أمينا، فلذلك رتبه بالفاء الدالة على السبب، فذكر السبب الموجب، ثم ذكر انتفاء المانع فقال: { وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ }.
فتتكلفون من المغرم الثقيل، { إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ } أرجو بذلك القرب منه، والثواب الجزيل، وأما أنتم فمنيتي، ومنتهى إرادتي منكم، النصح لكم، وسلوككم الصراط المستقيم.
{ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } كرر ذلك عليه السلام، لتكريره دعوة قومه، وطول مكثه في ذلك، كما قال تعالى { فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا } وقال: { رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلا وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِي إِلا فِرَارًا } الآيات.
فقالوا ردا لدعوته، ومعارضة له بما ليس يصلح للمعارضة: { أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ } أي: كيف نتبعك ونحن لا نرى أتباعك إلا أسافل الناس، وأراذلهم، وسقطهم. بهذا يعرف تكبرهم عن الحق، وجهلهم بالحقائق، فإنهم لو كان قصدهم الحق، لقالوا - إن كان عندهم إشكال وشك في دعوته - بيّن لنا صحة ما جئت به بالطرق الموصلة إلى ذلك، ولو تأملوا حق التأمل، لعلموا أن أتباعه، هم الأعلون، خيار الخلق، أهل العقول الرزينة، والأخلاق الفاضلة، وأن الأرذل، من سلب خاصية عقله، فاستحسن عبادة الأحجار، ورضي أن يسجد لها، ويدعوها، وأبى الانقياد لدعوة الرسل الكمل. وبمجرد ما يتكلم أحد الخصمين في الكلام الباطل، يعرف فساد ما عنده بقطع النظر عن صحة دعوى خصمه، فقوم نوح، لما سمعنا عنهم، أنهم قالوا في ردهم دعوة نوح: { أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ } فبنوا على هذا الأصل، الذي كل أحد يعرف فساده، رد دعوته - عرفنا أنهم ضالون مخطئون، ولو لم نشاهد من آيات نوح ودعوته العظيمة، ما يفيد الجزم واليقين، بصدقه وصحة ما جاء به.

(1/594)

فقال نوح عليه السلام: { وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ * إِنْ حِسَابُهُمْ إِلا عَلَى رَبِّي لَوْ تَشْعُرُونَ } أي أعمالهم وحسابهم على الله إنما علي التبليغ وأنتم دعوهم عنكم إن كان ما جئتكم به الحق فانقادوا له وكل له عمله
{ وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ } كأنهم - قبحهم الله - طلبوا منه أن يطردهم عنه تكبرا وتجبرا ليؤمنوا فقال { وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ } فإنهم لا يستحقون الطرد والإهانة وإنما يستحقون الإكرام القولي والفعلي كما قال تعالى { وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ }
{ إِنْ أَنَا إِلا نَذِيرٌ مُبِينٌ } أي ما أنا إلا منذر ومبلغ عن الله ومجتهد في نصح العباد وليس لي من الأمر شيء إن الأمر إلا لله .
[ ص 595 ]
فاستمر نوح عليه الصلاة والسلام على دعوتهم ليلا ونهارا سرا وجهارا فلم يزدادوا إلا نفورا و { قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ } من دعوتك إيانا إلى الله وحده { لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ } أي لنقتلك شر قتلة بالرمي بالحجارة كما يقتل الكلب فتبا لهم ما أقبح هذه المقابلة يقابلون الناصح الأمين الذي هو أشفق عليهم من أنفسهم بشر مقابلة لا جرم لما انتهى ظلمهم واشتد كفرهم دعا عليهم نبيهم بدعوة أحاطت بهم فقال { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } الآيات
وهنا { قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ * فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا } أي أهلك الباغي منا وهو يعلم أنهم البغاة الظلمة ولهذا قال { وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ }
{ فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ } أي السفينة { الْمَشْحُونِ } من الخلق والحيوانات
{ ثُمَّ أَغْرَقْنَا بَعْدُ } أي بعد نوح ومن معه من المؤمنين { الْبَاقِينَ } أي جميع قومه
{ إِنَّ فِي ذَلِكَ } أي نجاة نوح وأتباعه وإهلاك من كذبه { لآيَةً } دالة على صدق رسلنا وصحة ما جاءوا به وبطلان ما عليه أعداؤهم المكذبون بهم
{ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ } الذي قهر بعزه أعداءه فأغرقهم بالطوفان { الرَّحِيمُ } بأوليائه حيث نجى نوحا ومن معه من أهل الإيمان

(1/594)

كَذَّبَتْ عَادٌ الْمُرْسَلِينَ (123) إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ (124) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (125) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (126) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (127) أَتَبْنُونَ بِكُلِّ رِيعٍ آَيَةً تَعْبَثُونَ (128) وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129) وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ (130) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (131) وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ (132) أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ (133) وَجَنَّاتٍ وَعُيُونٍ (134) إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (135) قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ (136) إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ (137) وَمَا نَحْنُ بِمُعَذَّبِينَ (138) فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (139)

{ 123 - 140 } { كَذَّبَتْ عَادٌ الْمُرْسَلِينَ } إلى آخر القصة.
أي: كذبت القبيلة المسماة عادا، رسولهم هودا، وتكذيبهم له تكذيب لغيره، لاتفاق الدعوة.
{ إِذْ قَالَ لَهُمْ أَخُوهُمْ } في النسب { هُودُ } بلطف وحسن خطاب: { أَلا تَتَّقُونَ } الله، فتتركون الشرك وعبادة غيره.
{ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } أي: أرسلني الله إليكم، رحمة بكم، واعتناء بكم، وأنا أمين، تعرفون ذلك مني، رتب على ذلك قوله: { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ }.
أي: أدوا حق الله تعالى، وهو التقوى، وأدوا حقي، بطاعتي فيما آمركم به، وأنهاكم عنه، فهذا موجب، لأن تتبعوني وتطيعوني وليس ثَمَّ مانع يمنعكم من الإيمان، فلست أسألكم على تبليغي إياكم، ونصحي لكم، أجرا، حتى تستثقلوا ذلك المغرم. { إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ } الذي رباهم بنعمه، وأدرَّ عليهم فضله وكرمه، خصوصا ما ربَّى به أولياءه وأنبياءه.
{ أَتَبْنُونَ بِكُلِّ رِيعٍ } أي: مدخل بين الجبال { آيَةً } أي: علامة { تَعْبَثُونَ } أي: تفعلون ذلك عبثا لغير فائدة تعود بمصالح دينكم ودنياكم.
{ وَتَتَّخِذُونَ مَصَانِعَ } أي: بركا ومجابي للحياة { لَعَلَّكُمْ تَخْلُدُونَ } والحال أنه لا سبيل إلى الخلود لأحد.
{ وَإِذَا بَطَشْتُمْ } بالخلق { بَطَشْتُمْ جَبَّارِينَ } قتلا وضربا، وأخذ أموال. وكان الله تعالى قد أعطاهم قوة عظيمة، وكان الواجب عليهم أن يستعينوا بقوتهم على طاعة الله، ولكنهم فخروا، واستكبروا، وقالوا: { مَنْ أَشَدُّ مِنَّا قُوَّةً } واستعملوا قوتهم في معاصي الله، وفي العبث والسفه، فلذلك نهاهم نبيهم عن ذلك.
{ فَاتَّقُوا اللَّهَ } واتركوا شرككم وبطركم { وَأَطِيعُونِ } حيث علمتم أني رسول الله إليكم، أمين ناصح.
{ وَاتَّقُوا الَّذِي أَمَدَّكُمْ } أي: أعطاكم { بِمَا تَعْلَمُونَ } أي: أمدكم بما لا يجهل ولا ينكر من الإنعام.
{ أَمَدَّكُمْ بِأَنْعَامٍ } من إبل وبقر وغنم { وَبَنِينَ } أي: وكثرة نسل، كثر أموالكم، وكثر أولادكم، خصوصا الذكور، أفضل القسمين.
هذا تذكيرهم بالنعم، ثم ذكرهم حلول عذاب الله فقال: { إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ }.
أي: إني - من شفقتي عليكم وبري بكم - أخاف أن ينزل بكم عذاب يوم عظيم، إذا نزل لا يرد، إن استمريتم على كفركم وبغيكم.
فقالوا معاندين للحق مكذبين لنبيهم: { سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ } أي: الجميع على حد سواء، وهذا غاية العتو، فإن قوما بلغت بهم الحال إلى أن صارت مواعظ الله، التي تذيب الجبال الصم الصلاب، وتتصدع لها أفئدة أولي الألباب، وجودها وعدمها -عندهم- على حد سواء، لقوم انتهى ظلمهم، واشتد شقاؤهم، وانقطع الرجاء من هدايتهم، ولهذا قالوا:

(1/595)

{ إِنْ هَذَا إِلا خُلُقُ الأوَّلِينَ }.
أي: هذه الأحوال والنعم، ونحو ذلك، عادة الأولين، تارة يستغنون، وتارة يفتقرون، وهذه أحوال الدهر، لا أن هذه محن ومنح من الله تعالى، وابتلاء لعباده.
{ وَمَا نَحْنُ بِمُعَذَّبِينَ } وهذا إنكار منهم للبعث، أو تنزل مع نبيهم وتهكم به، إننا على فرض أننا نبعث، فإننا كما أدرَّت علينا النعم في الدنيا، كذلك لا تزال مستمرة علينا إذا بعثنا.
{ فَكَذَّبُوهُ } أي: صار التكذيب سجية لهم وخلقا، لا يردعهم عنه رادع، { فَأَهْلَكْنَاهُمْ } { بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ * سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ }
{ إِنَّ فِي ذَلِكَ لآيَةً } على صدق نبينا هود عليه السلام وصحة ما جاء به وبطلان ما عليه قومه من الشرك والجبروت { وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ } [ ص 596 ] مع وجود الآيات المقتضية للإيمان
{ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ } الذي أهلك بقوته قوم هود على قوتهم وبطشهم
{ الرَّحِيمُ } بنبيه هود حيث نجاه ومن معه من المؤمنين

(1/595)

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (140) كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ (141) إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ (142) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (143) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (144) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (145) أَتُتْرَكُونَ فِي مَا هَاهُنَا آَمِنِينَ (146) فِي جَنَّاتٍ وَعُيُونٍ (147) وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ (148) وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ (149) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (150) وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ (151) الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ (152) قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (153) مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا فَأْتِ بِآَيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (154) قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ (155) وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ (156) فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ (157) فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (158) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (159)

{ 141 - 159 } { كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ } .
إلى آخر القصة { كَذَّبَتْ ثَمُودُ } القبيلة المعروفة في مدائن الحجر { الْمُرْسَلِينَ } كذبوا صالحا عليه السلام، الذي جاء بالتوحيد، الذي دعت إليه المرسلون، فكان تكذيبهم له تكذيبا للجميع.
{ إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ } في النسب، برفق ولين: { أَلا تَتَّقُونَ } الله تعالى، وتدعون الشرك والمعاصي.
{ إِنِّي لَكُمْ رَسُولٌ } من الله ربكم، أرسلني إليكم، لطفا بكم ورحمة، فتلقوا رحمته بالقبول، وقابلوها بالإذعان، { أَمِينٌ } تعرفون ذلك مني، وذلك يوجب عليكم أن تؤمنوا بي، وبما جئت به.
{ وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ } فتقولون: يمنعنا من اتباعك، أنك تريد أخذ أموالنا، { إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ } أي: لا أطلب الثواب إلا منه.
{ أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ * فِي جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ } أي نضيد كثير أي أتحسبون أنكم تتركون في هذه الخيرات والنعم سدى تتنعمون وتتمتعون كما تتمتع الأنعام وتتركون سدى لا تؤمرون ولا تنهون وتستعينون بهذه النعم على معاصي الله
{ وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ } أي بلغت بكم الفراهة والحذق إلى أن اتخذتم بيوتا من الجبال الصم الصلاب
{ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ } الذين تجاوزوا الحد
{ الَّذِينَ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ } أي الذين وصفهم ودأبهم الإفساد في الأرض بعمل المعاصي والدعوة إليها إفسادا لا إصلاح فيه وهذا أضر ما يكون لأنه شر محض وكأن أناسا عندهم مستعدون لمعارضة نبيهم موضعون في الدعوة لسبيل الغي فنهاهم صالح عن الاغترار بهم ولعلهم الذين قال الله فيهم { وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ } فلم يفد فيهم هذا النهي والوعظ شيئا فقالوا لصالح { إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ } أي قد سحرت فأنت تهذي بما لا معنى له
{ مَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا } فأي فضيلة فقتنا بها حتى تدعونا إلى اتباعك؟ { فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } هذا مع أن مجرد اعتبار حالته وحالة ما دعا إليه من أكبر الآيات البينات على صحة ما جاء به وصدقه ولكنهم من قسوتهم سألوا آيات الاقتراح التي في الغالب لا يفلح من طلبها لكون طلبه مبنيا على التعنت لا على الاسترشاد
فقال صالح { هَذِهِ نَاقَةُ } تخرج من صخرة صماء ملساء ترونها وتشاهدونها بأجمعكم { لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ } أي تشرب ماء البئر يوما وأنتم تشربون لبنها ثم تصدر عنكم اليوم الآخر وتشربون أنتم ماء البئر
{ وَلا تَمَسُّوهَا بِسُوءٍ } بعقر أو غيره { فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ } فخرجت واستمرت عندهم بتلك الحال فلم يؤمنوا واستمروا على طغيانهم
{ فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ * فَأَخَذَهُمُ الْعَذَابُ } وهي صيحة نزلت عليهم، فدمرتهم أجمعين، { إِنَّ فِي ذَلِكَ لآيَةً } على صدق ما جاءت به رسلنا، وبطلان قول معارضيهم، { وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ }.

(1/596)

كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ (160) إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلَا تَتَّقُونَ (161) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (162) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (163) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (164) أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ (165) وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ (166) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ (167) قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ (168) رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ (169) فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (170) إِلَّا عَجُوزًا فِي الْغَابِرِينَ (171) ثُمَّ دَمَّرْنَا الْآَخَرِينَ (172) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (173) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (174)

{ 160 - 175 } { كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ } .
إلى آخر القصة، قال لهم وقالوا كما قال من قبلهم، تشابهت قلوبهم في الكفر، فتشابهت أقوالهم، وكانوا - مع شركهم - يأتون فاحشة لم يسبقهم إليها أحد من العالمين، يختارون نكاح الذكران، المستقذر الخبيث، ويرغبون عما خلق لهم من أزواجهم لإسرافهم وعدوانهم فلم يزل ينهاهم حتى { قَالُوا } له { لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ } أي: من البلد، فلما رأى استمرارهم عليه { قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ } أي: المبغضين له الناهين عنه، المحذرين.
{ رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ } من فعله وعقوبته فاستجاب الله له.
{ فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ * إِلا عَجُوزًا فِي الْغَابِرِينَ } أي الباقين في العذاب وهي امرأته
{ ثُمَّ دَمَّرْنَا الآخَرِينَ * وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا } أي حجارة من سجيل { فَسَاءَ مَطَرُ الْمُنْذَرِينَ } أهلكهم الله عن آخرهم

(1/596)

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (175) كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ (176) إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ (177) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (178) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (179) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (180) أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ (181) وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ (182) وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (183) وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ (184) قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (185) وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ (186) فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (187) قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ (188) فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ (189) إِنَّ فِي ذَلِكَ لَآَيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (190) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (191)

{ إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } { 176 - 191 } { كَذَّبَ أَصْحَابُ الأيْكَةِ الْمُرْسَلِينَ } .
أصحاب الأيكة: أي: البساتين الملتفة أشجارها (1) وهم أصحاب مدين، فكذبوا نبيهم شعيبا، الذي جاء بما جاء به المرسلون.
{ إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ } الله تعالى، فتتركون ما يسخطه [ ص 597 ] ويغضبه، من الكفر والمعاصي.
{ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } يترتب على ذلك، أن تتقوا الله وتطيعون.
وكانوا - مع شركهم - يبخسون المكاييل والموازين، فلذلك قال لهم: { أَوْفُوا الْكَيْلَ } أي: أتموه وأكملوه { وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ } الذين ينقصون الناس أموالهم ويسلبونها ببخس المكيال والميزان.
{ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ } أي: بالميزان العادل، الذي لا يميل.
__________
(1) كذا في ب، وفي أ: أشجاره.

(1/596)

{ وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الأوَّلِينَ } أي: الخليقة الأولين، فكما انفرد بخلقكم، وخلق من قبلكم من غير مشارك له في ذلك، فأفردوه بالعبادة والتوحيد، وكما أنعم عليكم بالإيجاد والإمداد بالنعم، فقابلوه بشكره.
قالوا له، مكذبين له، رادين لقوله: { إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ } فأنت تهذي وتتكلم كلام المسحور، الذي غايته أن لا يؤاخذ به.
{ وَمَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا } فليس فيك فضيلة، اختصصت بها علينا، حتى تدعونا إلى اتباعك، وهذا مثل قول من قبلهم ومن بعدهم، ممن عارضوا الرسل بهذه الشبهة، التي لم يزالوا، يدلون بها ويصولون، ويتفقون عليها، لاتفاقهم على الكفر، وتشابه قلوبهم.
وقد أجابت عنها الرسل بقولهم: { إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده }.
{ وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ } وهذا جراءة منهم وظلم، وقول زور، قد انطووا على خلافه، فإنه ما من رسول من الرسل، واجه قومه ودعاهم، وجادلهم وجادلوه، إلا وقد أظهر الله على يديه من الآيات، ما به يتيقنون صدقه وأمانته، خصوصا شعيبا عليه السلام، الذي يسمى خطيب الأنبياء، لحسن مراجعته قومه، ومجادلتهم بالتي هي أحسن، فإن قومه قد تيقنوا صدقه، وأن ما جاء به حق، ولكن إخبارهم عن ظن كذبه، كذب منهم.
{ فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ } أي: قطع عذاب تستأصلنا. { إِنْ كُنْتَ مِنَ الصَّادِقِينَ } كقول إخوانهم { وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ } أو أنهم طلبوا بعض آيات الاقتراح، التي لا يلزم تتميم مطلوب من سألها.
{ قَالَ } شعيب عليه السلام: { رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ } أي: نزول العذاب، ووقوع آيات الاقتراح، لست أنا الذي آتي بها وأنزلها بكم، وليس علي إلا تبليغكم ونصحكم وقد فعلت، وإنما الذي يأتي بها ربي، العالم بأعمالكم وأحوالكم، الذي يجازيكم ويحاسبكم.
{ فَكَذَّبُوهُ } أي: صار التكذيب لهم، وصفا والكفر لهم ديدنا، بحيث لا تفيدهم الآيات، وليس بهم حيلة إلا نزول العذاب.
{ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ } أظلتهم سحابة فاجتمعوا تحتها مستلذين، لظلها غير الظليل، فأحرقتهم بالعذاب، فظلوا تحتها خامدين، ولديارهم مفارقين، ولدار الشقاء والعذاب نازلين.
{ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ } لا كرة لهم إلى الدنيا، فيستأنفوا العمل، ولا يفتر عنهم العذاب ساعة، ولا هم ينظرون.
{ إِنَّ فِي ذَلِكَ لآيَةً } دالة على صدق شعيب، وصحة ما دعا إليه، وبطلان رد قومه عليه، { وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ } مع رؤيتهم الآيات، لأنهم لا زكاء فيهم، ولا خير لديهم { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ }.
{ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ } الذي امتنع بقدرته، عن إدراك أحد، وقهر كل مخلوق. { الرَّحِيمُ } الذي الرحمة وصفه ومن آثارها، جميع الخيرات في الدنيا والآخرة، من حين أوجد الله العالم إلى ما لا نهاية له. ومن عزته أن أهلك أعداءه حين كذبوا رسله، ومن رحمته، أن نجى أولياءه ومن اتبعهم من المؤمنين.

(1/597)

وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ (195) وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ (196) أَوَلَمْ يَكُنْ لَهُمْ آَيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ (197) وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ (198) فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ (199) كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ (200) لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (201) فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (202) فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ (203)

{ 192 - 203 } { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الأمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ * وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ * أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ * وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ * فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ * كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ * لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الألِيمَ * فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ } .
لما ذكر قصص الأنبياء مع أممهم، وكيف دعوهم، و [ما] (1) ردوا عليهم به; وكيف أهلك الله أعداءهم، وصارت لهم العاقبة.
ذكر هذا الرسول الكريم، والنبي المصطفى العظيم وما جاء به من الكتاب، الذي فيه هداية لأولي الألباب فقال: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ } فالذي أنزله، فاطر الأرض والسماوات، المربي جميع العالم، العلوي والسفلي، وكما أنه رباهم بهدايتهم لمصالح دنياهم وأبدانهم، فإنه يربيهم أيضا، بهدايتهم لمصالح دينهم وأخراهم، ومن أعظم ما رباهم به، إنزال هذا الكتاب الكريم، الذي [ ص 598 ] اشتمل على الخير الكثير، والبر الغزير، وفيه من الهداية، لمصالح الدارين، والأخلاق الفاضلة، ما ليس في غيره، وفي قوله: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ } من تعظيمه وشدة الاهتمام فيه، من كونه نزل من الله، لا من غيره، مقصودا فيه نفعكم وهدايتكم.
{ نزلَ بِهِ الرُّوحُ الأمِينُ } وهو جبريل عليه السلام، الذي هو أفضل الملائكة وأقواهم { الأمِينُ } الذي قد أمن أن يزيد فيه أو ينقص.
{ عَلَى قَلْبِكَ } يا محمد { لِتَكُونَ مِنَ الْمُنْذِرِينَ } تهدي به إلى طريق الرشاد، وتنذر به عن طريق الغي.
{ بِلِسَانٍ عَرَبِيٍّ } وهو أفضل الألسنة، بلغة من بعث إليهم، وباشر دعوتهم أصلا اللسان البين الواضح. وتأمل كيف اجتمعت هذه الفضائل الفاخرة في هذا الكتاب الكريم، فإنه أفضل الكتب، نزل به أفضل الملائكة، على أفضل الخلق، على أفضل بضعة فيه وهي قلبه، على أفضل أمة أخرجت للناس، بأفضل الألسنة وأفصحها، وأوسعها، وهو: اللسان العربي المبين.
{ وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ } أي: قد بشرت به كتب الأولين وصدقته، وهو لما نزل، طبق ما أخبرت به، صدقها، بل جاء بالحق، وصدق المرسلين.
{ أَوَلَمْ يَكُنْ لَهُمْ آيَةً } على صحته، وأنه من الله { أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ } الذي قد انتهى إليهم العلم، وصاروا أعلم الناس، وهم أهل الصنف، فإن كل شيء يحصل به اشتباه، يرجع فيه إلى أهل الخبرة والدراية، فيكون قولهم حجة على غيرهم، كما عرف السحرة الذين مهروا في علم السحر، صدق معجزة موسى، وأنه ليس بسحر، فقول الجاهلين بعد هذا، لا يؤبه به.
{ وَلَوْ نزلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ } الذين لا يفقهون لسانهم، ولا يقدرون على التعبير لهم كما ينبغي.
{ فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ } يقولون: ما نفقه ما يقول، ولا ندري ما يدعو إليه، فليحمدوا ربهم، أن جاءهم على لسان أفصح الخلق، وأقدرهم على التعبير عن المقاصد، بالعبارات الواضحة، وأنصحهم، وليبادروا إلى التصديق به، وتلقيه بالتسليم والقبول، ولكن تكذيبهم له من غير شبهة، إن هو إلا محض الكفر والعناد، وأمر قد توارثته الأمم المكذبة، فلهذا قال: { كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ } أي: أدخلنا التكذيب، وأنظمناه في قلوب أهل الإجرام، كما يدخل السلك في الإبرة، فتشربته، وصار وصفا لها، وذلك بسبب ظلمهم وجرمهم، فلذلك: { لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الألِيمَ } على تكذيبهم.
{ فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ } أي: يأتيهم على حين غفلة، وعدم إحساس منهم، ولا استشعار بنزوله، ليكون أبلغ في عقوبتهم والنكال بهم.
{ فَيَقُولُوا } إذ ذاك: { هَلْ نَحْنُ مُنْظَرُونَ } أي: يطلبون أن ينظروا ويمهلوا، والحال إنه قد فات الوقت، وحل بهم العذاب الذي لا يرفع عنهم، ولا يفتر ساعة.
__________
(1) زيادة يقتضيها السياق.

(1/597)

أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (204) أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ (205) ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ (206) مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ (207)

{ 204 - 207 } { أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ * أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ * ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ * مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ } .
يقول تعالى: { أَفَبِعَذَابِنَا } الذي هو العذاب الأليم العظيم، الذي لا يستهان به، ولا يحتقر، { يَسْتَعْجِلُونَ } فما الذي غرهم؟ هل فيهم قوة وطاقة، للصبر عليه؟ أم عندهم قوة يقدرون على دفعه أو رفعه إذا نزل؟ أم يعجزوننا، ويظنون أننا لا نقدر على ذلك؟.
{ أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ } أي: أفرأيت إذا لم نستعجل عليهم، بإنزال العذاب، وأمهلناهم عدة سنين، يتمتعون في الدنيا { ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ } من العذاب.

(1/598)

{ مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ } من اللذات والشهوات، أي: أي شيء يغني عنهم، ويفيدهم، وقد مضت وبطلت واضمحلت، وأعقبت تبعاتها، وضوعف لهم العذاب عند طول المدة. القصد أن الحذر، من وقوع العذاب، واستحقاقهم له. وأما تعجيله وتأخيره، فلا أهمية تحته، ولا جدوى عنده.

(1/598)

وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا لَهَا مُنْذِرُونَ (208) ذِكْرَى وَمَا كُنَّا ظَالِمِينَ (209) وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ (210) وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ (211) إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ (212)

{ 208 - 212 } { وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا لَهَا مُنْذِرُونَ * ذِكْرَى وَمَا كُنَّا ظَالِمِينَ * وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ * وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ * إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ } .
يخبر تعالى عن كمال عدله، في إهلاك المكذبين، وأنه ما أوقع بقرية، هلاكا وعذابا، إلا بعد أن يعذر بهم، ويبعث فيهم النذر بالآيات البينات، ويدعونهم إلى الهدى، وينهونهم عن الردى، ويذكرونهم بآيات الله، وينبهونهم على أيامه في نعمه ونقمه.
{ ذِكْرَى } لهم وإقامة حجة عليهم. { وَمَا كُنَّا ظَالِمِينَ } فنهلك القرى، قبل أن ننذرهم، ونأخذهم وهم غافلون عن النذر، كما قال تعالى { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا } { رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ }.
ولما بيَّن تعالى كمال القرآن وجلالته، نزهه عن كل صفة نقص، وحماه - وقت نزوله، وبعد نزوله - من شياطين الجن والإنس فقال: { وَمَا تَنزلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ } أي: لا يليق بحالهم ولا يناسبهم { وَمَا يَسْتَطِيعُونَ } ذلك.
{ إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ } قد أبعدوا عنه، وأعدت لهم الرجوم لحفظه، ونزل به جبريل، أقوى الملائكة، الذي لا يقدر شيطان أن يقربه، أو يحوم حول ساحته، وهذا كقوله: { إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ }.

(1/598)

فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ (213) وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214) وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (215) فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ (216)

{ 213 - 216 } { فَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ * وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ * وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ * فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ } .
ينهى تعالى رسوله أصلا وأمته أسوة له في ذلك، عن دعاء غير الله، من جميع المخلوقين، وأن ذلك موجب للعذاب الدائم، والعقاب السرمدي، لكونه [ ص 599 ] شركا، { وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } والنهي عن الشيء، أمر بضده، فالنهي عن الشرك، أمر بإخلاص العبادة لله وحده لا شريك له، محبة، وخوفا، ورجاء، وذلا وإنابة إليه في جميع الأوقات. ولما أمره بما فيه كمال نفسه، أمره بتكميل غيره فقال: { وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ }.
الذين هم أقرب الناس إليك، وأحقهم بإحسانك الديني والدنيوي، وهذا لا ينافي أمره بإنذار جميع الناس، كما إذا أمر الإنسان بعموم الإحسان، ثم قيل له " أحسن إلى قرابتك " فيكون هذا خصوصا (1) دالا على التأكيد، وزيادة الحق، فامتثل صلى الله عليه وسلم، هذا الأمر الإلهي، فدعا سائر بطون قريش، فعمم وخصص، وذكرهم ووعظهم، ولم يُبْق صلى الله عليه وسلم من مقدوره شيئا، من نصحهم، وهدايتهم، إلا فعله، فاهتدى من اهتدى، وأعرض من أعرض.
{ وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } بلين جانبك، ولطف خطابك لهم، وتوددك، وتحببك إليهم، وحسن خلقك والإحسان التام بهم، وقد فعل صلى الله عليه وسلم، ذلك كما قال تعالى: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمْرِ } فهذه أخلاقه صلى الله عليه وسلم، أكمل الأخلاق، التي يحصل بها من المصالح العظيمة، ودفع المضار، ما هو مشاهد، فهل يليق بمؤمن بالله ورسوله، ويدعي اتباعه والاقتداء به، أن يكون كلا على المسلمين، شرس الأخلاق، شديد الشكيمة عليهم ، غليظ القلب، فظ القول، فظيعه؟ [و] إن رأى منهم معصية، أو سوء أدب، هجرهم، ومقتهم، وأبغضهم، لا لين عنده، ولا أدب لديه، ولا توفيق، قد حصل من هذه المعاملة، من المفاسد، وتعطيل المصالح ما حصل، ومع ذلك تجده محتقرا لمن اتصف بصفات الرسول الكريم، وقد رماه بالنفاق والمداهنة، وقد كمَّل نفسه ورفعها، وأعجب بعمله، فهل هذا إلا من جهله، وتزيين الشيطان وخدعه له، ولهذا قال الله لرسوله: { فَإِنْ عَصَوْكَ } في أمر من الأمور، فلا تتبرأ منهم، ولا تترك معاملتهم، بخفض الجناح، ولين الجانب، بل تبرأ من عملهم، فعظهم عليه وانصحهم، وابذل قدرتك في ردهم عنه، وتوبتهم منه، وهذا لدفع احتراز وهم من يتوهم، أن قوله { وَاخْفِضْ جَنَاحَكَ } للمؤمنين، يقتضي الرضاء بجميع ما يصدر منهم، ما داموا مؤمنين، فدفع هذا بهذا والله أعلم.
__________
(1) وفي ب: الخصوص.

(1/598)

وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ (217) الَّذِي يَرَاكَ حِينَ تَقُومُ (218) وَتَقَلُّبَكَ فِي السَّاجِدِينَ (219) إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (220)

{ 217 - 220 } { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } .
أعظم مساعد للعبد على القيام بما أمر به، الاعتماد على ربه، والاستعانة بمولاه على توفيقه للقيام بالمأمور، فلذلك أمر الله تعالى بالتوكل عليه فقال: { وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ } والتوكل هو اعتماد القلب على الله تعالى، في جلب المنافع، ودفع المضار، مع ثقته به، وحسن ظنه بحصول مطلوبه، فإنه عزيز رحيم، بعزته يقدر على إيصال الخير، ودفع الشر عن عبده، وبرحمته به، يفعل ذلك.
ثم نبهه على الاستعانة باستحضار قرب الله، والنزول في منزل الإحسان فقال: { الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ } أي: يراك في هذه العبادة العظيمة، التي هي الصلاة، وقت قيامك، وتقلبك راكعا وساجدا خصها بالذكر، لفضلها وشرفها، ولأن من استحضر فيها قرب ربه، خشع وذل، وأكملها، وبتكميلها، يكمل سائر عمله، ويستعين بها على جميع أموره.
{ إِنَّهُ هُوَ السَّمِيعُ } لسائر الأصوات على اختلافها وتشتتها وتنوعها، { الْعَلِيمُ } الذي أحاط بالظواهر والبواطن، والغيب والشهادة. فاستحضار العبد رؤية الله له في جميع أحواله، وسمعه لكل ما ينطق به، وعلمه بما ينطوي عليه قلبه، من الهم، والعزم، والنيات، مما يعينه على منزلة الإحسان.

(1/599)

هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223) وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ (224) أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ (225) وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ (226) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ (227)

{ 221 - 227 } { هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ * يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ * وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ * أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ * وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } .
هذا جواب لمن قال من مكذبي الرسول: إن محمدا ينزل عليه شيطان. وقول من قال: إنه شاعر فقال: { هَلْ أُنَبِّئُكُمْ } أي: أخبركم الخبر الحقيقي الذي لا شك فيه ولا شبهة، على من تنزل الشياطين، أي: بصفة الأشخاص، الذين تنزل عليهم الشياطين.
{ تَنزلُ عَلَى كُلِّ أَفَّاكٍ } أي: كذاب، كثير القول للزور، والإفك بالباطل، { أَثِيمٍ } في فعله، كثير المعاصي، هذا الذي تنزل عليه الشياطين، وتناسب حاله حالهم.
{ يُلْقُونَ } عليه { السَّمْعَ } الذي يسترقونه من السماء، { وَأَكْثَرُهُمْ كَاذِبُونَ } أي: أكثر ما يلقون إليه كذب (1) فيصدق واحدة، ويكذب معها مائة، فيختلط الحق بالباطل، ويضمحل الحق بسبب قلته، وعدم علمه. فهذه (2) صفة الأشخاص الذين تنزل عليهم الشياطين، وهذه صفة وحيهم له.
وأما محمد صلى الله عليه وسلم، فحاله مباينة لهذه الأحوال أعظم مباينة، لأنه الصادق الأمين، البار الراشد، الذي جمع بين بر القلب، وصدق اللهجة، ونزاهة الأفعال [ ص 600 ] من المحرم.
والوحي الذي ينزل عليه من عند الله، ينزل محروسا محفوظا، مشتملا على الصدق العظيم، الذي لا شك فيه ولا ريب، فهل يستوي - يا أهل العقول - هذا وأولئك؟ وهل يشتبهان، إلا على مجنون، لا يميز، ولا يفرق بين الأشياء؟.
فلما نزهه عن نزول الشياطين عليه، برَّأه أيضا من الشعر فقال: { وَالشُّعَرَاءُ } أي: هل أنبئكم أيضا عن حالة الشعراء، ووصفهم الثابت، فإنهم { يَتَّبِعُهُمُ الْغَاوُونَ } عن طريق الهدى، المقبلون على طريق الغي والردى، فهم في أنفسهم غاوون، وتجد أتباعهم كل غاو ضال فاسد.
{ أَلَمْ تَرَ } غوايتهم وشدة ضلالهم { أَنَّهُمْ فِي كُلِّ وَادٍ } من أودية الشعر، { يَهِيمُونَ } فتارة في مدح، وتارة في قدح، وتارة في صدق، وتارة في كذب، وتارة يتغزلون، وأخرى يسخرون، ومرة يمرحون، وآونة يحزنون، فلا يستقر لهم قرار، ولا يثبتون على حال من الأحوال.
{ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ } أي: هذا وصف الشعراء، أنهم تخالف أقوالهم أفعالهم، فإذا سمعت الشاعر يتغزل بالغزل الرقيق، قلت: هذا أشد الناس غراما، وقلبه فارغ من ذاك، وإذا سمعته يمدح أو يذم، قلت: هذا صدق، وهو كذب، وتارة يتمدح بأفعال لم يفعلها، وتروك لم يتركها، وكرم لم يحم حول ساحته، وشجاعة يعلو بها على الفرسان، وتراه أجبن من كل جبان، هذا وصفهم.
فانظر، هل يطابق حالة الرسول محمد صلى الله عليه وسلم، الراشد البار، الذي يتبعه كل راشد ومهتد، الذي قد استقام على الهدى، وجانب الردى، ولم تتناقض أفعاله ولم تخالف أقواله أفعاله؟ الذي لا يأمر إلا بالخير، ولا ينهى إلا عن الشر، ولا أخبر بشيء إلا صدق، ولا أمر بشيء إلا كان أول الفاعلين له، ولا نهى عن شيء إلا كان أول التاركين له.
فهل تناسب حاله، حالة الشعراء، أو يقاربهم؟ أم هو مخالف لهم من جميع الوجوه؟ فصلوات الله وسلامه على هذا الرسول الأكمل، والهمام الأفضل، أبد الآبدين، ودهر الداهرين، الذي ليس بشاعر، ولا ساحر، ولا مجنون، ولا يليق به إلا كل كمال.
ولما وصف الشعراء بما وصفهم به، استثنى منهم من آمن بالله ورسوله، وعمل صالحا، وأكثر من ذكر الله، وانتصر من أعدائه المشركين من بعد ما ظلموهم.
فصار شعرهم من أعمالهم الصالحة، وآثار إيمانهم، لاشتماله على مدح أهل الإيمان، والانتصار من أهل الشرك والكفر، والذب عن دين الله، وتبيين العلوم النافعة، والحث على الأخلاق الفاضلة فقال: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ } ينقلبون إلى موقف وحساب، لا يغادر صغيرة ولا كبيرة، إلا أحصاها، ولا حقا إلا استوفاه. والحمد لله رب العالمين.
__________
(1) في النسختين: كذبا.
(2) في النسختين: هذا.

(1/599)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة النمل
وهي مكية

(1/600)

طس تِلْكَ آَيَاتُ الْقُرْآَنِ وَكِتَابٍ مُبِينٍ (1) هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآَخِرَةِ هُمْ يُوقِنُونَ (3) إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ (4) أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآَخِرَةِ هُمُ الْأَخْسَرُونَ (5) وَإِنَّكَ لَتُلَقَّى الْقُرْآَنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ (6) إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آَنَسْتُ نَارًا سَآَتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آَتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ (7) فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ (8) يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ (9) وَأَلْقِ عَصَاكَ فَلَمَّا رَآَهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لَا تَخَفْ إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ (10) إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ (11) وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آَيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (12) فَلَمَّا جَاءَتْهُمْ آَيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ (13)

{ 1 - 6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ * هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ * إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ * أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ * وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ } .
ينبه تعالى عباده على عظمة القرآن ويشير إليه إشارة دالة على التعظيم فقال: { تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ } أي: هي أعلى الآيات وأقوى البينات وأوضح الدلالات وأبينها على أجل المطالب وأفضل المقاصد، وخير الأعمال وأزكى الأخلاق، آيات تدل على الأخبار الصادقة والأوامر الحسنة والنهي عن كل عمل وخيم وخلق ذميم، آيات بلغت في وضوحها وبيانها للبصائر النيرة مبلغ الشمس للأبصار، آيات دلت على الإيمان ودعت للوصول إلى الإيقان، وأخبرت عن الغيوب الماضية والمستقبلة، على طبق ما كان ويكون. آيات دعت إلى معرفة الرب العظيم بأسمائه الحسنى وصفاته العليا وأفعاله الكاملة، آيات عرفتنا برسله وأوليائه ووصفتهم حتى كأننا ننظر إليهم بأبصارنا، ولكن مع هذا لم ينتفع بها كثير من العالمين ولم يهتد بها جميع المعاندين صونا لها عن من لا خير فيه ولا صلاح ولا زكاء في قلبه، وإنما اهتدى بها من خصهم الله بالإيمان واستنارت بذلك قلوبهم وصفت سرائرهم.
فلهذا قال: { هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ } أي: تهديهم إلى سلوك الصراط المستقيم وتبين لهم ما ينبغي أن يسلكوه أو يتركوه، وتبشرهم بثواب الله المرتب على الهداية لهذا الطريق.
ربما قيل: لعله يكثر مدعو الإيمان فهل يقبل من كل أحد ادعى [ ص 601 ] أنه مؤمن ذلك؟ أم لا بد لذلك من دليل؟ وهو الحق فلذلك بين تعالى صفة المؤمنين فقال: { الَّذِينَ يُقِيمُونَ الصَّلاةَ } فرضها ونفلها فيأتون بأفعالها الظاهرة، من أركانها وشروطها وواجباتها بل ومستحباتها، وأفعالها الباطنة وهو الخشوع الذي روحها ولبها باستحضار قرب الله وتدبر ما يقول المصلي ويفعله.
{ وَيُؤْتُونَ الزَّكَاةَ } المفروضة لمستحقيها. { وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ } أي: قد بلغ معهم الإيمان إلى أن وصل إلى درجة اليقين وهو العلم التام الواصل إلى القلب الداعي إلى العمل. ويقينهم بالآخرة يقتضي كمال سعيهم لها، وحذرهم من أسباب العذاب وموجبات العقاب وهذا أصل كل خير.
{ إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ } ويكذبون بها ويكذبون من جاء بإثباتها، { زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ } حائرين مترددين مؤثرين سخط الله على رضاه، قد انقلبت عليهم الحقائق فرأوا الباطل حقا والحق باطلا.
{ أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ } أي: أشده وأسوأه وأعظمه، { وَهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ } حصر الخسار فيهم لكونهم خسروا أنفسهم وأهليهم يوم القيامة وخسروا الإيمان الذي دعتهم إليه الرسل.
{ وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ } أي: وإن هذا القرآن الذي ينزل عليك وتتلقفه وتتلقنه ينزل من عند { حَكِيمٍ } يضع الأشياء مواضعها، وينزلها منازلها. { عَلِيمٍ } بأسرار الأمور (1) وبواطنها، كظواهرها. وإذا كان من عند { حَكِيمٍ عَلِيمٍ } (2) علم أنه كله حكمة ومصالح للعباد، من الذي [هو] أعلم بمصالحهم منهم؟
{ إِذْ قَالَ مُوسَى لأهْلِهِ إِنِّي آنَسْتُ نَارًا } إلى آخر قصته، يعني: اذكر هذه الحالة الفاضلة الشريفة من أحوال موسى بن عمران، ابتداء الوحي إليه واصطفائه برسالته وتكليم الله إياه، وذلك أنه لما مكث في مدين عدة سنين وسار بأهله من مدين متوجها إلى مصر، فلما كان في أثناء الطريق ضل وكان في ليلة مظلمة باردة فقال لهم: { إِنِّي آنَسْتُ نَارًا } أي: أبصرت نارا من بعيد { سَآتِيكُمْ مِنْهَا بِخَبَرٍ } عن الطريق، { أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ } أي: تستدفئون، وهذا دليل على أنه تائه ومشتد برده هو وأهله.
{ فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا } أي: ناداه الله تعالى وأخبره أن هذا محل مقدس مبارك، ومن بركته أن جعله الله موضعا لتكليم الله لموسى وندائه وإرساله.
{ وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ } عن أن يظن به نقص أو سوء بل هو الكامل في وصفه وفعله.
{ يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ } أي: أخبره الله أنه الله المستحق للعبادة وحده لا شريك له كما في الآية الأخرى { إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي } { الْعَزِيزُ } الذي قهر جميع الأشياء وأذعنت له كل المخلوقات، { الْحَكِيمُ } في أمره وخلقه. ومن حكمته أن أرسل عبده موسى بن عمران الذي علم الله منه أنه أهل لرسالته ووحيه وتكليمه. ومن عزته أن تعتمد عليه ولا تستوحش من انفرادك وكثرة أعدائك وجبروتهم، فإن نواصيهم بيد الله وحركاتهم وسكونهم بتدبيره.
{ وَأَلْقِ عَصَاكَ } فألقاها { فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ } وهو ذكر الحيات سريع الحركة، { وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ } ذعرا من الحية التي رأى على مقتضى الطبائع البشرية، فقال الله له: { يَا مُوسَى لا تَخَفْ } وقال في الآية الأخرى: { أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ } { إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ } لأن جميع المخاوف مندرجة في قضائه وقدره وتصريفه وأمره، فالذين اختصهم الله برسالته واصطفاهم لوحيه لا ينبغي لهم أن يخافوا غير الله خصوصا عند زيادة القرب منه والحظوة بتكليمه.
{ إِلا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ } أي: فهذا الذي هو محل الخوف والوحشة بسبب ما أسدى من الظلم وما تقدم له من الجرم، وأما المرسلون فما لهم وللوحشة والخوف؟ ومع هذا من ظلم نفسه بمعاصي الله، ثم تاب وأناب فبدل سيئاته حسنات ومعاصيه طاعات فإن الله غفور رحيم، فلا ييأس أحد من رحمته ومغفرته فإنه يغفر الذنوب جميعا وهو أرحم بعباده من الوالدة بولدها.
{ وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ } لا برص ولا نقص، بل بياض يبهر الناظرين شعاعه. { فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ } أي: هاتان الآيتان انقلاب العصا حية تسعى وإخراج اليد من [ ص 602 ] الجيب فتخرج بيضاء في جملة تسع آيات تذهب بها وتدعو فرعون وقومه، { إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } فسقوا بشركهم وعتوهم وعلوهم على عباد الله واستكبارهم في الأرض بغير الحق.
فذهب موسى عليه السلام إلى فرعون وملئه ودعاهم إلى الله تعالى وأراهم الآيات.
{ فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً } مضيئة تدل على الحق ويبصر بها كما تبصر الأبصار بالشمس. { قَالُوا هَذَا سِحْرٌ مُبِينٌ } لم يكفهم مجرد القول بأنه سحر بل قالوا: { مُبِينٌ } ظاهر لكل أحد. وهذا من أعجب العجائب الآيات المبصرات والأنوار الساطعات، تجعل من بين الخزعبلات وأظهر السحر! هل هذا إلا من أعظم المكابرة وأوقح السفسطة.
__________
(1) في ب: الأحوال.
(2) سبق قلم الشيخ -رحمه الله- فكتب: (حكيم خبير) فصححتها، وأبقيت التفسير كما هو.

(1/600)

وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (14)

{ وَجَحَدُوا بِهَا } أي: كفروا بآيات الله جاحدين لها، { وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ } أي: ليس جحدهم مستندا إلى الشك والريب، وإنما جحدهم مع علمهم ويقينهم (1) بصحتها { ظُلْمًا } منهم لحق ربهم ولأنفسهم، { وَعُلُوًّا } على الحق وعلى العباد وعلى الانقياد للرسل، { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } أسوأ عاقبة دمرهم الله وغرقهم في البحر وأخزاهم وأورث مساكنهم المستضعفين من عباده.
__________
(1) في ب: تيقنهم.

(1/602)

وَلَقَدْ آَتَيْنَا دَاوُودَ وَسُلَيْمَانَ عِلْمًا وَقَالَا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ (15) وَوَرِثَ سُلَيْمَانُ دَاوُودَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ (16) وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ (17) حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ (18) فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ (19) وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ (20) لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ (21) فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ (22) إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ (23) وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ (24) أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ (25) اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (26) قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ (27) اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ (28) قَالَتْ يَا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ (29) إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (30) أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ (31) قَالَتْ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ (32) قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ (33) قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ (34) وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ (35) فَلَمَّا جَاءَ سُلَيْمَانَ قَالَ أَتُمِدُّونَنِ بِمَالٍ فَمَا آَتَانِيَ اللَّهُ خَيْرٌ مِمَّا آَتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ (36) ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ (37) قَالَ يَا أَيُّهَا الْمَلَأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ (38) قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آَتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ (39) قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آَتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآَهُ مُسْتَقِرًّا عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ (40) قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ (41) فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ (42) وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ (43) قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ (44)

{ 15 - 44 } { وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ * وَوَرِثَ سُلَيْمَانُ دَاوُدَ } إلى آخر القصة.
يذكر في هذا القرآن وينوه بمنته على داود وسليمان ابنه بالعلم الواسع الكثير بدليل التنكير كما قال تعالى: { وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا } الآية.
{ وَقَالا } شاكرين لربهما منته الكبرى بتعليمهما: { الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ } فحمدا الله على جعلهما من المؤمنين أهل السعادة وأنهما كانا من خواصهم.
ولا شك أن المؤمنين أربع درجات: الصالحون، ثم فوقهم الشهداء، ثم فوقهم الصديقون ثم فوقهم الأنبياء، وداود وسليمان من خواص الرسل وإن كانوا دون درجة أولي العزم [الخمسة]، لكنهم من جملة الرسل الفضلاء الكرام الذين نوه الله بذكرهم ومدحهم في كتابه مدحا عظيما فحمدوا الله على بلوغ هذه المنزلة، وهذا عنوان سعادة العبد أن يكون شاكرا لله على نعمه الدينية والدنيوية وأن يرى جميع النعم من ربه، فلا يفخر بها ولا يعجب بها بل يرى أنها تستحق عليه شكرا كثيرا، فلما مدحهما مشتركين خص سليمان بما خصه به لكون الله أعطاه ملكا عظيما وصار له من الماجريات ما لم يكن لأبيه صلى الله عليهما وسلم فقال: { وَوَرِثَ سُلَيْمَانُ دَاوُدَ }.
أي: ورث علمه ونبوته فانضم علم أبيه إلى علمه، فلعله تعلم من أبيه ما عنده من العلم مع ما كان عليه من العلم وقت أبيه كما تقدم من قوله ففهمناها سليمان، وقال شكرا لله وتبجحا بإحسانه وتحدثا بنعمته: { يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ } فكان عليه الصلاة [والسلام] يفقه ما تقول وتتكلم به كما راجع الهدهد وراجعه، وكما فهم قول النملة للنمل كما يأتي وهذا لم يكن لأحد غير سليمان عليه الصلاة والسلام.
{ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ } أي: أعطانا الله من النعم ومن أسباب الملك ومن السلطنة والقهر ما لم يؤته أحدا من الآدميين، ولهذا دعا ربه فقال: { وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي } (1) فسخر الله له الشياطين يعملون له كل ما شاء من الأعمال التي يعجز عنها غيرهم، وسخر له الريح غدوها شهر ورواحها شهر.
{ إِنَّ هَذَا } الذي أعطانا الله وفضلنا واختصنا به { لَهُوَ الْفَضْلُ الْمُبِينُ } الواضح الجلي فاعترف أكمل اعتراف بنعمة الله تعالى.
{ وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالإنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ } أي: جمع له جنوده الكثيرة الهائلة المتنوعة من بني آدم، ومن الجن والشياطين ومن الطيور فهم يوزعون يدبرون ويرد أولهم على آخرهم، وينظمون غاية التنظيم في سيرهم ونزولهم وحلهم وترحالهم قد استعد لذلك وأعد له عدته.
وكل هذه الجنود مؤتمرة بأمره لا تقدر على عصيانه ولا تتمرد عنه، قال تعالى: { هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ } أي: أعط بغير حساب، فسار بهذه الجنود الضخمة في بعض أسفاره (2)
[ ص 603 ]
{ حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ } منبهة لرفقتها وبني جنسها: { يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ } فنصحت هذه النملة وأسمعت النمل إما بنفسها ويكون الله قد أعطى النمل أسماعا خارقة للعادة، لأن التنبيه للنمل الذي قد ملأ الوادي بصوت نملة واحدة من أعجب العجائب. وإما بأنها أخبرت من حولها من النمل ثم سرى الخبر من بعضهن لبعض حتى بلغ الجميع وأمرتهن بالحذر، والطريق في ذلك وهو دخول مساكنهن.
وعرفت حالة سليمان وجنوده وعظمة سلطانه، واعتذرت عنهم أنهم إن حطموكم فليس عن قصد منهم ولا شعور، فسمع سليمان عليه الصلاة والسلام قولها وفهمه.
{ فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا } إعجابا منه بفصاحتها (3) ونصحها وحسن تعبيرها. وهذا حال الأنبياء عليهم الصلاة والسلام الأدب الكامل، والتعجب في موضعه وأن لا يبلغ بهم الضحك إلا إلى التبسم، كما كان الرسول صلى الله عليه وسلم جل ضحكه التبسم، فإن القهقهة تدل على خفة العقل وسوء الأدب. وعدم التبسم والعجب مما يتعجب منه، يدل على شراسة الخلق والجبروت. والرسل منزهون عن ذلك.
وقال شاكرا لله الذي أوصله إلى هذه الحال: { رَبِّ أَوْزِعْنِي } أي: ألهمني ووفقني { أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ } فإن النعمة على الوالدين نعمة على الولد. فسأل ربه التوفيق للقيام بشكر نعمته الدينية والدنيوية عليه وعلى والديه، { وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ } أي: ووفقني أن أعمل صالحا ترضاه لكونه موافقا لأمرك مخلصا فيه سالما من المفسدات والمنقصات، { وَأَدْخِلْنِي بِرَحْمَتِكَ } التي منها الجنة { فِي } جملة { عِبَادِكَ الصَّالِحِينَ } فإن الرحمة مجعولة للصالحين على اختلاف درجاتهم ومنازلهم.
فهذا نموذج ذكره الله من حالة سليمان عند سماعه خطاب النملة ونداءها.
ثم ذكر نموذجا آخر من مخاطبته للطير فقال: { وَتَفَقَّدَ الطَّيْرَ } دل هذا على كمال عزمه وحزمه وحسن تنظيمه لجنوده وتدبيره بنفسه للأمور الصغار والكبار، حتى إنه لم يهمل هذا الأمر وهو تفقد الطيور والنظر: هل هي موجودة كلها أم مفقود منها شيء؟ وهذا هو المعنى للآية. ولم يصنع شيئا من قال: إنه تفقد الطير لينظر أين الهدهد منها (4) ليدله على بعد الماء وقربه، كما زعموا عن الهدهد أنه يبصر الماء تحت الأرض الكثيفة، فإن هذا القول لا يدل عليه دليل بل الدليل العقلي واللفظي دال على بطلانه، أما العقلي فإنه قد عرف بالعادة والتجارب والمشاهدات أن هذه الحيوانات كلها، ليس منها شيء يبصر هذا البصر الخارق للعادة، ينظر الماء تحت الأرض الكثيفة، ولو كان كذلك لذكره الله لأنه من أكبر الآيات.
وأما الدليل اللفظي فلو أريد هذا المعنى لقال: " وطلب الهدهد لينظر له الماء فلما فقده قال ما قال " أو " فتش عن الهدهد " أو: " بحث عنه " ونحو ذلك من العبارات، وإنما تفقد الطير لينظر الحاضر منها والغائب ولزومها للمراكز والمواضع التي عينها لها. وأيضا فإن سليمان عليه السلام لا يحتاج ولا يضطر إلى الماء بحيث يحتاج لهندسة الهدهد، فإن عنده من الشياطين والعفاريت ما يحفرون له الماء، ولو بلغ في العمق ما بلغ. وسخر الله له الريح غدوها شهر ورواحها شهر، فكيف -مع ذلك- يحتاج إلى الهدهد؟"
وهذه التفاسير التي توجد وتشتهر بها أقوال لا يعرف غيرها، تنقل هذه الأقوال عن بني إسرائيل مجردة ويغفل الناقل عن مناقضتها للمعاني الصحيحة وتطبيقها على الأقوال، ثم لا تزال تتناقل وينقلها المتأخر مسلما للمتقدم حتى يظن أنها الحق، فيقع من الأقوال الردية في التفاسير ما يقع، واللبيب الفطن يعرف أن هذا القرآن الكريم العربي المبين الذي خاطب الله به الخلق كلهم عالمهم وجاهلهم وأمرهم بالتفكر في معانيه، وتطبيقها على ألفاظه العربية المعروفة المعاني التي لا تجهلها العرب العرباء، وإذا وجد أقوالا منقولة عن غير رسول الله صلى الله عليه وسلم ردها إلى هذا الأصل، فإن وافقته قبلها لكون اللفظ دالا عليها، وإن خالفته لفظا ومعنى أو لفظا أو معنى ردها وجزم ببطلانها، لأن عنده أصلا معلوما مناقضا لها وهو ما يعرفه من معنى الكلام ودلالته.
والشاهد أن تفقد سليمان عليه السلام للطير، وفقده الهدهد يدل على كمال حزمه وتدبيره للملك بنفسه وكمال فطنته حتى فقد هذا الطائر الصغير { فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ } أي: هل عدم رؤيتي إياه لقلة فطنتي به لكونه خفيا بين هذه الأمم الكثيرة؟ أم على بابها بأن كان غائبا من غير إذني ولا أمري؟.
[ ص 604 ]
فحينئذ تغيظ عليه وتوعده فقال: { لأعَذِّبَنَّهُ عَذَابًا شَدِيدًا } دون القتل، { أَوْ لأذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ } أي: حجة واضحة على تخلفه، وهذا من كمال ورعه وإنصافه أنه لم يقسم على مجرد عقوبته بالعذاب أو القتل لأن ذلك لا يكون إلا من ذنب، وغيبته قد تحتمل أنها لعذر واضح فلذلك استثناه لورعه وفطنته.
{ فَمَكَثَ غَيْرَ بَعِيدٍ } ثم جاء وهذا يدل على هيبة (5) جنوده منه وشدة ائتمارهم لأمره، حتى إن هذا الهدهد الذي خلفه العذر الواضح لم يقدر على التخلف زمنا كثيرا، { فَقَالَ } لسليمان: { أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ } أي: عندي العلم علم ما أحطت به على علمك الواسع وعلى درجتك فيه، { وَجِئْتُكَ مِنْ سَبَإٍ } القبيلة المعروفة في اليمن { بِنَبَإٍ يَقِينٍ } أي: خبر متيقن.
__________
(1) في النسختين: فقال: (رب هب) وهو خطأ.
(2) في أ: في بعض في.
(3) في ب: بنصح أمتها.
(4) في ب: منه.
(5) كذا في ب، وفي أ: هيبته.

(1/602)

ثم فسر هذا النبأ فقال: { إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ } أي: تملك قبيلة سبأ وهي امرأة { وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ } يؤتاه الملوك من الأموال والسلاح والجنود والحصون والقلاع ونحو ذلك. { وَلَهَا عَرْشٌ عَظِيمٌ } أي: كرسي ملكها الذي تجلس عليه عرش هائل، وعظم العروش تدل على عظمة المملكة وقوة السلطان وكثرة رجال الشورى.
{ وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ } أي: هم مشركون يعبدون الشمس. { وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ } فرأوا ما عليه هو الحق، { فَهُمْ لا يَهْتَدُونَ } لأن الذي يرى أن الذي عليه حق لا مطمع في هدايته حتى تتغير عقيدته.
ثم قال: { أَلا } أي: هلا { يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأرْضِ } أي: يعلم الخفي الخبيء في أقطار السماوات وأنحاء الأرض، من صغار المخلوقات وبذور النباتات وخفايا الصدور، ويخرج خبء الأرض والسماء بإنزال المطر وإنبات النباتات، ويخرج خبء الأرض عند النفخ في الصور وإخراج الأموات من الأرض ليجازيهم بأعمالهم { وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ }.
{ اللَّهُ لا إِلَهَ إِلا هُوَ } أي: لا تنبغي العبادة والإنابة والذل والحب إلا له لأنه المألوه لما له من الصفات الكاملة والنعم الموجبة لذلك. { رَبُّ الْعَرْشِ الْعَظِيمِ } الذي هو سقف المخلوقات ووسع الأرض والسماوات، فهذا الملك عظيم السلطان كبير الشأن هو الذي يذل له ويخضع ويسجد له ويركع، فسلم الهدهد حين ألقى إليه هذا النبأ العظيم وتعجب سليمان كيف خفي عليه.
وقال مثبتا لكمال عقله ورزانته { سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ * اذْهَبْ بِكِتَابِي هَذَا } وسيأتي نصه { فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ } أي استأخر غير بعيد { فَانْظُرْ مَاذَا يَرْجِعُونَ } إليك وما يتراجعون به
فذهب به فألقاه عليها فقالت لقومها { إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ } أي جليل المقدار من أكبر ملوك الأرض
ثم بينت مضمونه فقالت { إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ } أي: لا تكونوا فوقي بل اخضعوا تحت سلطاني، وانقادوا لأوامري وأقبلوا إلي مسلمين.
وهذا في غاية الوجازة مع البيان التام فإنه تضمن نهيهم عن العلو عليه، والبقاء على حالهم التي هم عليها والانقياد لأمره والدخول تحت طاعته، ومجيئهم إليه ودعوتهم إلى الإسلام، وفيه استحباب ابتداء الكتب بالبسملة كاملة وتقديم الاسم في أول عنوان الكتاب، فمن حزمها وعقلها أن جمعت كبار دولتها ورجال مملكتها وقالت: { يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي أَمْرِي }.
أي: أخبروني ماذا نجيبه به؟ وهل ندخل تحت طاعته وننقاد؟ أم ماذا نفعل؟ { مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ } أي: ما كنت مستبدة بأمر دون رأيكم ومشورتكم.
{ قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ } أي: إن رددت عليه قوله ولم تدخلي في طاعته فإنا أقوياء على القتال، فكأنهم مالوا إلى هذا الرأي الذي لو تم لكان فيه دمارهم، ولكنهم أيضا لم يستقروا عليه بل قالوا: { وَالأمْرُ إِلَيْكَ } أي: الرأي ما رأيت لعلمهم بعقلها وحزمها ونصحها لهم { فَانْظُرِي } نظر فكر وتدبر { مَاذَا تَأْمُرِينَ }.
فقالت لهم -مقنعة لهم عن رأيهم ومبينة سوء مغبة القتال- { إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا } قتلا وأسرا ونهبا لأموالها، وتخريبا لديارها، { وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً } أي: جعلوا الرؤساء السادة أشراف الناس من الأذلين، أي: فهذا رأي غير سديد، وأيضا فلست بمطيعة له قبل الاختبار وإرسال من يكشف عن أحواله ويتدبرها، وحينئذ نكون على بصيرة من أمرنا.
فقالت: { وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ } منه. هل يستمر على رأيه [ ص 605 ] وقوله؟ أم تخدعه الهدية وتتبدل فكرته وكيف أحواله وجنوده؟ فأرسلت له هدية مع رسل من عقلاء قومها وذوي الرأي: منهم

(1/604)

{ فَلَمَّا جَاءَ سُلَيْمَانَ } أي: جاءه الرسل بالهدية { قَالَ } منكرا عليهم ومتغيظا على عدم إجابتهم: { أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ } فليست تقع عندي موقعا ولا أفرح بها قد أغناني الله عنها وأكثر علي النعم، { بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ } لحبكم للدنيا وقلة ما بأيديكم بالنسبة لما أعطاني الله.
ثم أوصى الرسول من غير كتاب لما رأى من عقله وأنه سينقل كلامه على وجهه فقال: { ارْجِعْ إِلَيْهِمْ } أي: بهديتك { فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لا قِبَلَ لَهُمْ } أي: لا طاقة لهم { بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ } فرجع إليهم وأبلغهم ما قال سليمان وتجهزوا للمسير إلى سليمان، وعلم سليمان أنهم لا بد أن يسيروا إليه فقال لمن حضره من الجن والإنس: { أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ } أي: لأجل أن نتصرف فيه قبل أن يسلموا فتكون أموالهم محترمة، { قَالَ عِفْريتٌ مِنَ الْجِنِّ } والعفريت: هو القوي النشيط جدا: { أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ } والظاهر أن سليمان إذ ذاك في الشام فيكون بينه وبين سبأ نحو مسيرة أربعة أشهر شهران ذهابا وشهران إيابا، ومع ذلك يقول هذا العفريت: أنا التزم بالمجيء به على كبره وثقله، وبعده قبل أن تقوم من مجلسك الذي أنت فيه. والمعتاد من المجالس الطويلة أن تكون معظم الضحى نحو ثلث يوم هذا نهاية المعتاد، وقد يكون دون ذلك أو أكثر، وهذا الملك العظيم الذي عند آحاد رعيته هذه القوة والقدرة وأبلغ من ذلك أن { قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ } قال المفسرون: هو رجل عالم صالح عند سليمان يقال له: " آصف بن برخيا " كان يعرف اسم الله الأعظم الذي إذا دعا الله به أجاب وإذا سأل به أعطى.
{ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ } بأن يدعو الله بذلك الاسم فيحضر حالا وأنه دعا الله فحضر. فالله أعلم [هل هذا المراد أم أن عنده علما من الكتاب يقتدر به على جلب البعيد وتحصيل الشديد] (1)
{ فَلَمَّا رَآهُ } سليمان { مُسْتَقِرًّا عِنْدَهُ } حمد الله تعالى على إقداره وملكه وتيسير الأمور له و { قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ } أي: ليختبرني بذلك. فلم يغتر عليه السلام بملكه وسلطانه وقدرته كما هو دأب الملوك الجاهلين، بل علم أن ذلك اختبار من ربه فخاف أن لا يقوم بشكر هذه النعمة، ثم بين أن هذا الشكر لا ينتفع الله به وإنما يرجع نفعه إلى صاحبه فقال: { وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ } غني عن أعماله كريم كثير الخير يعم به الشاكر والكافر، إلا أن شكر نعمه داع للمزيد منها وكفرها داع لزوالها، ثم قال لمن عنده: { نَكِّرُوا لَهَا عَرْشَهَا } أي: غيروه بزيادة ونقص، ونحو ذلك { نَنْظُرْ } مختبرين لعقلها { أَتَهْتَدِي } للصواب ويكون عندها ذكاء وفطنة تليق بملكها { أَمْ تَكُونُ مِنَ الَّذِينَ لا يَهْتَدُونَ }.
{ فَلَمَّا جَاءَتْ } قادمة على سليمان عرض عليها عرشها وكان عهدها به قد خلفته في بلدها، و { قِيلَ } لها { أَهَكَذَا عَرْشُكِ } أي: أنه استقر عندنا أن لك عرشا عظيما فهل هو كهذا العرش الذي أحضرناه لك؟ { قَالَتْ كَأَنَّهُ هُوَ } وهذا من ذكائها وفطنتها لم تقل " هو " لوجود التغيير فيه والتنكير ولم تنف أنه هو، لأنها عرفته، فأتت بلفظ محتمل للأمرين صادق على الحالين، فقال سليمان متعجبا من هدايتها وعقلها وشاكرا لله أن أعطاه أعظم منها: { وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا } أي: الهداية والعقل والحزم من قبل هذه الملكة، { وَكُنَّا مُسْلِمِينَ } وهي الهداية النافعة الأصلية.
ويحتمل أن هذا من قول ملكة سبأ: " وأوتينا العلم عن ملك سليمان وسلطانه وزيادة اقتداره من قبل هذه الحالة التي رأينا فيها قدرته على إحضار العرش من المسافة البعيدة فأذعنا له وجئنا مسلمين له خاضعين لسلطانه "
قال الله تعالى: { وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ } أي: عن الإسلام، وإلا فلها من الذكاء والفطنة ما به تعرف الحق من الباطل ولكن العقائد الباطلة تذهب بصيرة القلب { إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ } فاستمرت على دينهم، وانفراد الواحد عن أهل الدين والعادة المستمرة بأمر يراه بعقله من ضلالهم وخطئهم من أندر ما يكون فلهذا لا يستغرب بقاؤها على الكفر، ثم إن سليمان أراد أن ترى من سلطانه ما يبهر العقول فأمرها أن تدخل الصرح وهي المجلس المرتفع المتسع وكان مجلسا من قوارير تجري تحته الأنهار.
فـ { قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً } ماء لأن القوارير شفافة، [ ص 606 ] يرى الماء الذي تحتها كأنه بذاته يجري ليس دونه شيء، { وَكَشَفَتْ عَنْ سَاقَيْهَا } للخياضة وهذا أيضا من عقلها وأدبها، فإنها لم تمتنع من الدخول للمحل الذي أمرت بدخوله لعلمها أنها لم تستدع إلا للإكرام وأن ملك سليمان وتنظيمه قد بناه على الحكمة ولم يكن في قلبها أدنى شك من حالة السوء بعد ما رأت ما رأت.
فلما استعدت للخوض قيل لها: { إِنَّهُ صَرْحٌ مُمَرَّدٌ } أي: مملس { مِنْ قَوَارِيرَ } فلا حاجة منك لكشف الساقين. فحينئذ لما وصلت إلى سليمان وشاهدت ما شاهدت وعلمت نبوته ورسالته تابت ورجعت عن كفرها و { قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ }.
فهذا ما قصه الله علينا من قصة ملكة سبأ وما جرى لها مع سليمان، وما عدا ذلك من الفروع المولدة والقصص الإسرائيلية فإنه لا يتعلق بالتفسير لكلام الله وهو من الأمور التي يقف الجزم بها، على الدليل المعلوم عن المعصوم، والمنقولات في هذا الباب كلها أو أكثرها ليس كذلك، فالحزم كل الحزم، الإعراض عنها وعدم إدخالها في التفاسير. والله أعلم.
__________
(1) زيادة من هامش ب.

(1/605)

وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ (45) قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلَا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (46) قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ (47) وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ (48) قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ (49) وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ (50) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ (51) فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَعْلَمُونَ (52) وَأَنْجَيْنَا الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (53) وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ (54) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ (55) فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آَلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (56) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ (57) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (58)

{ 45 - 53 } { وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ } إلى آخر القصة.
يخبر تعالى أنه أرسل إلى ثمود القبيلة المعروفة أخاهم في النسب صالحا وأنه أمرهم أن يعبدوا الله وحده ويتركوا الأنداد والأوثان، { فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ } منهم المؤمن ومنهم الكافر وهم معظمهم.
{ قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ } أي: لم تبادرون فعل السيئات وتحرصون عليها قبل فعل الحسنات التي بها تحسن أحوالكم وتصلح أموركم الدينية والدنيوية؟ والحال أنه لا موجب لكم إلى الذهاب لفعل السيئات؟. { لَوْلا تَسْتَغْفِرُونَ اللَّهَ } بأن تتوبوا من شرككم وعصيانكم وتدعوه أن يغفر لكم، { لَعَلَّكُمْ تُرْحَمُونَ } فإن رحمة الله تعالى قريب من المحسنين والتائب من الذنوب هو من المحسنين.
{ قَالُوا } لنبيهم صالح مكذبين ومعارضين: { اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ } زعموا -قبحهم الله- أنهم لم يروا على وجه صالح خيرا وأنه هو ومن معه من المؤمنين صاروا سببا لمنع بعض مطالبهم الدنيوية، فقال لهم صالح: { طَائِرُكُمْ عِنْدَ اللَّهِ } أي: ما أصابكم إلا بذنوبكم، { بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ } بالسراء والضراء والخير والشر لينظر هل تقلعون وتتوبون أم لا؟ فهذا دأبهم في تكذيب نبيهم وما قابلوه به.
{ وَكَانَ فِي الْمَدِينَةِ } التي فيها صالح الجامعة لمعظم قومه { تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ } أي: وصفهم الإفساد في الأرض، ولا لهم قصد ولا فعل بالإصلاح قد استعدوا لمعاداة صالح والطعن في دينه ودعوة قومهم إلى ذلك كما قال تعالى: { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ * الَّذِينَ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ }
فلم يزالوا بهذه الحال الشنيعة حتى إنهم من عداوتهم { تَقَاسَمُوا } فيما بينهم كل واحد أقسم للآخر { لَنُبَيِّتَنَّهُ وَأَهْلَهُ } أي نأتيه ليلا هو وأهله فلنقتلنهم { ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ } إذا قام علينا وادعى علينا أنا قتلناه ننكر ذلك وننفيه ونحلف { إِنَّا لَصَادِقُونَ } فتواطئوا على ذلك
{ وَمَكَرُوا مَكْرًا } دبروا أمرهم على قتل صالح وأهله على وجه الخفية حتى من قومهم خوفا من أوليائه { وَمَكَرْنَا مَكْرًا } بنصر نبينا صالح عليه السلام وتيسير أمره وإهلاك قومه المكذبين { وَهُمْ لا يَشْعُرُونَ }
{ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ } هل حصل مقصودهم؟ وأدركوا بذلك المكر مطلوبهم أم انتقض عليهم الأمر ولهذا قال { أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ } أهلكناهم واستأصلنا شأفتهم فجاءتهم صيحة عذاب فأهلكوا عن آخرهم
{ فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً } قد تهدمت جدرانها على سقوفها وأوحشت من ساكنيها وعطلت من نازليها { بِمَا ظَلَمُوا } أي هذا عاقبة ظلمهم وشركهم بالله وبغيهم في الأرض
{ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ } الحقائق ويتدبرون وقائع الله في أوليائه وأعدائه فيعتبرون بذلك ويعلمون أن عاقبة الظلم الدمار والهلاك وأن عاقبة الإيمان والعدل النجاة والفوز
ولهذا قال { وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } أي أنجينا المؤمنين بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره وكانوا يتقون الشرك بالله والمعاصي ويعملون بطاعته وطاعة رسله
{ 54 - 58 } { وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ } إلى آخر القصة.
أي: واذكر عبدنا ورسولنا لوطا ونبأه الفاضل حين قال [ ص 607 ] لقومه -داعيا إلى الله وناصحا-: { أَتَأْتُونَ الْفَاحِشَةَ } أي: الفعلة الشنعاء التي تستفحشها العقول والفطر وتستقبحها الشرائع { وَأَنْتُمْ تُبْصِرُونَ } ذلك وتعلمون قبحه فعاندتم وارتكبتم ذلك ظلما منكم وجرأة على الله.
ثم فسر تلك الفاحشة فقال: { أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ } أي: كيف توصلتم إلى هذه الحال، صارت شهوتكم للرجال، وأدبارهم محل الغائط والنجو والخبث، وتركتم ما خلق الله لكم من النساء من المحال الطيبة التي جبلت النفوس إلى الميل إليها وأنتم انقلب عليكم الأمر فاستحسنتم القبيح واستقبحتم الحسن { بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ } (1) متجاوزون لحدود الله متجرئون على محارمه.
__________
(1) سبق قلم الشيخ -رحمه الله-فذهب إلى آية الأعراف فكتب: (بل أنتم قوم مسرفون) وفسرها على هذا، فصححت الآية، وأبقيت التفسير كما هو.

(1/606)

{ فَمَا كَانَ جَوَابَ قَوْمِهِ } قبول ولا انزجار ولا تذكر وادكار، إنما كان جوابهم المعارضة والمناقضة والتوعد لنبيهم الناصح ورسولهم الأمين بالإجلاء عن وطنه والتشريد عن بلده. فما كان جواب قومه { إِلا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ }.
فكأنه قيل: ما نقمتم منهم وما ذنبهم الذي أوجب لهم الإخراج، فقالوا: { إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ } أي: يتنزهون عن اللواط وأدبار الذكور. فقبحهم الله جعلوا أفضل الحسنات بمنزلة أقبح السيئات، ولم يكتفوا بمعصيتهم لنبيهم فيما وعظهم به حتى وصلوا إلى إخراجه، والبلاء موكل بالمنطق فهم قالوا: { أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ }.
ومفهوم هذا الكلام: " وأنتم متلوثون بالخبث والقذارة المقتضي لنزول العقوبة بقريتكم ونجاة من خرج منها "
ولهذا قال تعالى: { فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ } وذلك لما جاءته الملائكة في صورة أضياف وسمع بهم قومه فجاءوا إليه يريدونهم بالشر وأغلق الباب دونهم واشتد الأمر عليه، ثم أخبرته الملائكة عن جلية الحال وأنهم جاءوا لاستنقاذه وإخراجه من بين أظهرهم وأنهم يريدون إهلاكهم وأن موعدهم الصبح، وأمروه أن يسري بأهله ليلا إلا امرأته فإنه سيصيبها ما أصابهم فخرج بأهله ليلا فنجوا وصبحهم العذاب، فقلب الله عليهم ديارهم وجعل أعلاها أسفلها وأمطر عليهم حجارة من سجيل منضود مسومة عند ربك.
ولهذا قال هنا: { وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ } أي: بئس المطر مطرهم وبئس العذاب عذابهم لأنهم أنذروا وخوفوا فلم ينزجروا ولم يرتدعوا فأحل الله بهم عقابه الشديد.

(1/607)

قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آَللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59)

{ 59 } { قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ } .
أي: قل الحمد لله الذي يستحق كمال الحمد والمدح والثناء لكمال أوصافه وجميل معروفه وهباته وعدله وحكمته في عقوبته المكذبين وتعذيب الظالمين، وسلم أيضا على عباده الذين تخيرهم واصطفاهم على العالمين من الأنبياء والمرسلين وصفوة الله من العالمين، وذلك لرفع ذكرهم وتنويها بقدرهم وسلامتهم من الشر والأدناس، وسلامة ما قالوه في ربهم من النقائص والعيوب.
{ آللَّهُ خَيْرٌ أمَا يُشْرِكُونَ } وهذا استفهام قد تقرر وعرف، أي: الله الرب العظيم كامل الأوصاف عظيم الألطاف خير أم الأصنام والأوثان التي عبدوها معه، وهي ناقصة من كل وجه، لا تنفع ولا تضر ولا تملك لأنفسها ولا لعابديها مثقال ذرة من الخير فالله خير مما يشركون.

(1/607)

أَمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَئِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ (60)

ثم ذكر تفاصيل ما به يعرف ويتعين أنه الإله المعبود وأن عبادته هي الحق وعبادة [ما] سواه هي الباطل فقال: { 60 } { أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ }
أي: أمن خلق السماوات وما فيها من الشمس والقمر والنجوم والملائكة والأرض وما فيها من جبال وبحار وأنهار وأشجار وغير ذلك.

(1/607)

أَمْ مَنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَئِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (61)

{ وَأَنزلَ لَكُمْ } أي: لأجلكم { مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ } أي: بساتين { ذَاتَ بَهْجَةٍ } أي: حسن منظر من كثرة أشجارها وتنوعها وحسن ثمارها، { مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا } لولا منة الله عليكم بإنزال المطر. { أَإِلَهٌ مَعَ اللَّهِ } فعل هذه الأفعال حتى يعبد معه ويشرك به؟ { بَلْ هُمْ قَوْمٌ يَعْدِلُونَ } به غيره ويسوون به سواه مع علمهم أنه وحده خالق العالم العلوي والسفلي ومنزل الرزق.
[ ص 608 ]
{ 61 } { أَمَّنْ جَعَلَ الأرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ } .
أي: هل الأصنام والأوثان الناقصة من كل وجه التي لا فعل منها ولا رزق ولا نفع خير؟ أم الله الذي { جَعَلَ الأرْضَ قَرَارًا } يستقر عليها العباد ويتمكنون من السكنى والحرث والبناء والذهاب والإياب. { وَجَعَلَ خِلالَهَا أَنْهَارًا } أي: جعل في خلال الأرض أنهارا ينتفع بها العباد في زروعهم وأشجارهم، وشربهم وشرب مواشيهم.
{ وَجَعَلَ لَهَا رَوَاسِيَ } أي: جبالا ترسيها وتثبتها لئلا تميد وتكون أوتادا لها لئلا تضطرب. { وَجَعَلَ بَيْنَ الْبَحْرَيْنِ } البحر المالح والبحر العذب { حَاجِزًا } يمنع من اختلاطهما فتفوت المنفعة المقصودة من كل منهما بل جعل بينهما حاجزا من الأرض، جعل مجرى الأنهار في الأرض مبعدة عن البحار فيحصل منها مقاصدها ومصالحها، { أَإِلَهٌ مَعَ اللَّهِ } فعل ذلك حتى يعدل به الله ويشرك به معه. { بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ } فيشركون بالله تقليدا لرؤسائهم وإلا فلو علموا حق العلم لم يشركوا به شيئا.

(1/607)

أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ (62)

{ 62 } { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ } .
أي: هل يجيب المضطرب الذي أقلقته الكروب وتعسر عليه المطلوب واضطر للخلاص مما هو فيه إلا الله وحده؟ ومن يكشف السوء أي: البلاء والشر والنقمة إلا الله وحده؟ ومن يجعلكم خلفاء الأرض يمكنكم منها ويمد لكم بالرزق ويوصل إليكم نعمه وتكونون خلفاء من قبلكم كما أنه سيميتكم ويأتي بقوم بعدكم أإله مع الله يفعل هذه الأفعال؟ لا أحد يفعل مع الله شيئا من ذلك حتى بإقراركم أيها المشركون، ولهذا كانوا إذا مسهم الضر دعوا الله مخلصين له الدين لعلمهم أنه وحده المقتدر على دفعه وإزالته، { قَلِيلا مَا تَذَكَّرُونَ } أي: قليل تذكركم وتدبركم للأمور التي إذا تذكرتموها ادَّكرتم ورجعتم إلى الهدى، ولكن الغفلة والإعراض شامل لكم فلذلك ما ارعويتم ولا اهتديتم.

(1/608)

أَمْ مَنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَئِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (63)

{ 63 } { أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } .
أي: من هو الذي يهديكم حين تكونون في ظلمات البر والبحر، حيث لا دليل ولا معلم يرى ولا وسيلة إلى النجاة إلا هدايته لكم، وتيسيره الطريق وجعل ما جعل لكم من الأسباب التي تهتدون بها، { وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ } أي: بين يدي المطر، فيرسلها فتثير السحاب ثم تؤلفه ثم تجمعه ثم تلقحه ثم تدره، فيستبشر بذلك العباد قبل نزول المطر. { أَإِلَهٌ مَعَ اللَّهِ } فعل ذلك؟ أم هو وحده الذي انفرد به؟ فلم أشركتم معه غيره وعبدتم سواه؟ { تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } تعاظم وتنزه وتقدس عن شركهم وتسويتهم به غيره.

(1/608)

أَمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (64)

{ 64 } { أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } .
أي: من هو الذي يبدأ الخلق وينشئ المخلوقات ويبتدئ خلقها، ثم يعيد الخلق يوم البعث والنشور؟ ومن يرزقكم من السماء والأرض بالمطر والنبات؟.
{ أَإِلَهٌ مَعَ اللَّهِ } يفعل ذلك ويقدر عليه؟ { قُلْ هَاتُوا بُرْهَانَكُمْ } أي: حجتكم ودليلكم على ما قلتم { إِنْ كُنْتُمْ صَادِقِينَ } وإلا فبتقدير أنكم تقولون: إن الأصنام لها مشاركة له في شيء من ذلك فذلك مجرد دعوى صدقوها بالبرهان، وإلا فاعرفوا أنكم مبطلون لا حجة لكم، فارجعوا إلى الأدلة اليقينية والبراهين القطعية الدالة على أن الله هو المتفرد بجميع التصرفات وأنه المستحق أن تصرف له جميع أنواع العبادات.

(1/608)

قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (65) بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآَخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ (66) وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآَبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ (67) لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآَبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (68) قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (69)

{ 65 - 68 } { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ * بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ * وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ * لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ * قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ } .
يخبر تعالى أنه المنفرد بعلم غيب السماوات والأرض كقوله تعالى: { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ } وكقوله: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ } إلى آخر السورة.
فهذه الغيوب ونحوها اختص الله بعلمها فلم يعلمها ملك مقرب ولا نبي مرسل، وإذا كان هو المنفرد بعلم ذلك المحيط علمه بالسرائر والبواطن والخفايا فهو الذي لا تنبغي العبادة إلا له، ثم أخبر تعالى عن ضعف علم المكذبين بالآخرة منتقلا من شيء إلى ما هو أبلغ منه فقال: { وَمَا يَشْعُرُونَ } أي: وما يدرون { أَيَّانَ يُبْعَثُونَ } أي: متى البعث والنشور والقيام من القبور أي: فلذلك لم يستعدوا.
{ بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ } أي: بل ضعف، وقل ولم يكن يقينا، ولا علما واصلا إلى القلب وهذا أقل وأدنى درجة للعلم ضعفه ووهاؤه، بل ليس عندهم علم قوي ولا ضعيف وإنما { هُمْ فِي شَكٍّ مِنْهَا } أي: من الآخرة، والشك زال به العلم لأن العلم بجميع مراتبه لا يجامع الشك، { بَلْ هُمْ مِنْهَا } أي: من الآخرة { عَمُونَ } قد عميت عنها بصائرهم، ولم يكن في قلوبهم من وقوعها ولا احتمال بل أنكروها واستبعدوها، ولهذا قال: { وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ } أي: هذا بعيد غير ممكن قاسوا قدرة كامل القدرة بقدرهم الضعيفة.
[ ص 609 ]
{ لَقَدْ وُعِدْنَا هَذَا } أي: البعث { نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ } أي: فلم يجئنا ولا رأينا منه شيئا. { إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } أي: قصصهم وأخبارهم التي تقطع بها الأوقات وليس لها أصل ولا صدق فيها.
فانتقل في الإخبار عن أحوال المكذبين بالإخبار أنهم لا يدرون متى وقت الآخرة ثم الإخبار بضعف علمهم فيها ثم الإخبار بأنه شك ثم الإخبار بأنه عمى ثم الإخبار بإنكارهم لذلك واستبعادهم وقوعه. أي: وبسبب هذه الأحوال ترحل خوف الآخرة من قلوبهم فأقدموا على معاصي الله وسهل عليهم تكذيب الحق والتصديق بالباطل واستحلوا الشهوات على القيام بالعبادات فخسروا دنياهم وأخراهم.
{ 69 } ثم نبههم على صدق ما أخبرت به الرسل فقال: { قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ } فلا تجدون مجرما قد استمر على إجرامه، إلا وعاقبته شر عاقبة وقد أحل الله به من الشر والعقوبة ما يليق بحاله.

(1/608)

وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُنْ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (70) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (71) قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ (72)

{ 70 - 72 } { وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ } .
أي: لا تحزن يا محمد على هؤلاء المكذبين وعدم إيمانهم، فإنك لو علمت ما فيهم من الشر وأنهم لا يصلحون للخير، لم تأس ولم تحزن، ولا يضق صدرك ولا تقلق نفسك بمكرهم فإن مكرهم سيعود عاقبته عليهم، { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } ويقول المكذبون بالمعاد وبالحق الذي جاء به الرسول مستعجلين للعذاب: { مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ }.
وهذا من سفاهة رأيهم وجهلهم فإن وقوعه ووقته قد أجله الله بأجله وقدره بقدر، فلا يدل عدم استعجاله على بعض مطلوبهم.
ولكن -مع هذا- قال تعالى محذرا لهم وقوع ما استعجلوه: { قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ } أي: قرب منكم وأوشك أن يقع بكم { بَعْضُ الَّذِي تَسْتَعْجِلُونَ } من العذاب.

(1/609)

وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ (73) وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (74) وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ (75)

{ 73 - 75 } { وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ * وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ * وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأرْضِ إِلا فِي كِتَابٍ مُبِينٍ } .
ينبه عباده على سعة جوده وكثرة أفضاله ويحثهم على شكرها، ومع هذا فأكثر الناس قد أعرضوا عن الشكر واشتغلوا بالنعم عن المنعم.
{ وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ } أي: تنطوي عليه { صُدُورُهُمْ وَمَا يُعْلِنُونَ } فليحذروا من عالم السرائر والظواهر وليراقبوه.
{ وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأرْضِ } أي: خفية وسر من أسرار العالم العلوي والسفلي { إِلا فِي كِتَابٍ مُبِينٍ } قد أحاط ذلك الكتاب بجميع ما كان ويكون إلى أن تقوم الساعة، فكل حادث يحدث جلي أو خفي إلا وهو مطابق لما كتب في اللوح المحفوظ.

(1/609)

إِنَّ هَذَا الْقُرْآَنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ (76)

{ 76 - 77 } { إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ * } .
وهذا خبر عن هيمنة القرآن على الكتب السابقة وتفصيله وتوضيحه، لما كان فيها قد وقع فيه اشتباه واختلاف عند بني إسرائيل فقصه هذا القرآن قصا زال به الإشكال وبين به الصواب من المسائل المختلف فيها. وإذا كان بهذه المثابة من الجلالة والوضوح وإزالة كل خلاف وفصل كل مشكل كان أعظم نعم الله على العباد ولكن ما كل أحد يقابل النعمة بالشكر. ولهذا بين أن نفعه ونوره وهداه مختص بالمؤمنين فقال:

(1/609)

وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (77)

{ وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } .
{ وَإِنَّهُ لَهُدًى }.
من الضلالة والغي والشبه { وَرَحْمَةٌ } تنثلج له صدورهم وتستقيم به أمورهم الدينية والدنيوية { لِلْمُؤْمِنِينَ } به المصدقين له المتلقين له بالقبول المقبلين على تدبره المتفكرين في معانيه، فهؤلاء تحصل لهم به الهداية إلى الصراط المستقيم والرحمة المتضمنة للسعادة والفوز والفلاح.

(1/609)

إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ (78)

{ 78 } { إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ } .
أي: إن الله تعالى سيفصل بين المختصين وسيحكم بين المختلفين بحكمه العدل وقضائه القسط، فالأمور وإن حصل فيها اشتباه في الدنيا بين المختلفين لخفاء الدليل أو لبعض المقاصد فإنه سيبين فيها الحق المطابق للواقع حين يحكم الله فيها، { وَهُوَ الْعَزِيزُ } الذي قهر الخلائق فأذعنوا له، { الْعَلِيمُ } بجميع الأشياء { الْعَلِيمُ } بأقوال المختلفين وعن ماذا صدرت وعن غاياتها ومقاصدها وسيجازي كلا بما علمه فيه.

(1/609)

فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ (79) إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (80) وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآَيَاتِنَا فَهُمْ مُسْلِمُونَ (81)

{ 79 - 81 } { فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ * إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ } .
أي: اعتمد على ربك في جلب المصالح ودفع المضار وفي تبليغ الرسالة وإقامة الدين وجهاد الأعداء. { إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ } الواضح والذي على الحق يدعو إليه، ويقوم بنصرته أحق من غيره بالتوكل فإنه يسعى في أمر مجزوم به معلوم صدقه لا شك فيه ولا مرية. وأيضا فهو حق في غاية البيان لا خفاء به ولا اشتباه، وإذا قمت بما حملت وتوكلت على الله في ذلك فلا يضرك ضلال من ضل وليس عليك هداهم فلهذا قال: { إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ }.
أي: حين تدعوهم وتناديهم، وخصوصا { إِذَا وَلَّوْا مُدْبِرِينَ } فإنه يكون أبلغ في عدم إسماعهم.
{ وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ } كما قال تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } { إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ } أي: هؤلاء الذين ينقادون لك، الذين يؤمنون [ ص 610 ] بآيات الله وينقادون لها بأعمالهم واستسلامهم كما قال تعالى: { إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ }.

(1/609)

وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآَيَاتِنَا لَا يُوقِنُونَ (82)

{ 82 } { وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لا يُوقِنُونَ } .
أي: إذا وقع على الناس القول الذي حتمه الله وفرض وقته. { أَخْرَجْنَا لَهُمْ دَابَّةً } خارجة { مِنَ الأرْضِ } أو دابة من دواب الأرض ليست من السماء. وهذه الدابة { تُكَلِّمُهُمْ } أي: تكلم العباد أن الناس كانوا بآياتنا لا يوقنون، أي: لأجل أن الناس ضعف علمهم ويقينهم بآيات الله، فإظهار الله هذه الدابة من آيات الله العجيبة ليبين للناس ما كانوا فيه يمترون.
وهذه الدابة هي الدابة المشهورة التي تخرج في آخر الزمان وتكون من أشراط الساعة كما تكاثرت بذلك الأحاديث [ولم يأت دليل يدل على كيفيتها ولا من أي: نوع هي وإنما دلت الآية الكريمة على أن الله يخرجها للناس وأن هذا التكليم منها خارق للعوائد المألوفة وأنه من الأدلة على صدق ما أخبر الله به في كتابه والله أعلم] (1)
__________
(1) ما بين القوسين المركنين زيادة من هامش أ بخط الشيخ -رحمه الله- وفي ب زيادة أخرى، يبدو أنها بخطه -رحمه الله- هي: (لم يذكر الله ورسوله كيفية هذه الدابة، وإنما ذكر أثرها، والمقصود منها، وأنها من آيات الله تكلم الناس كلاما خارقا للعادة حين يقع القول على الناس، وحين يمترون بآيات الله فتكون حجة وبرهانا للمؤمنين وحجة على المعاندين).

(1/610)

وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآَيَاتِنَا فَهُمْ يُوزَعُونَ (83) حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآَيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ (84) وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ (85)

{ 83 - 85 } { وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ * حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ * وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ } .
يخبر تعالى عن حالة المكذبين في موقف القيامة وأن الله يجمعهم، ويحشر من كل أمة من الأمم فوجا وطائفة { مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ } يجمع أولهم على آخرهم وآخرهم على أولهم ليعمهم السؤال والتوبيخ واللوم.
{ حَتَّى إِذَا جَاءُوا } وحضروا قال لهم موبخا ومقرعا: { أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا } العلم أي: الواجب عليكم التوقف حتى ينكشف لكم الحق وأن لا تتكلموا إلا بعلم، فكيف كذبتم بأمر لم تحيطوا به علما؟ { أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ } أي: يسألهم عن علمهم وعن عملهم فيجد عليهم تكذيبا بالحق، وعملهم لغير الله أو على غير سنة رسولهم.
{ وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا } أي: حقت عليهم كلمة العذاب بسبب ظلمهم الذي استمروا عليه وتوجهت عليهم الحجة، { فَهُمْ لا يَنْطِقُونَ } لأنه لا حجة لهم.

(1/610)

أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (86)

{ 86 } { أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } .
أي: ألم يشاهدوا هذه الآية العظيمة والنعمة الجسيمة وهو تسخير الله لهم الليل والنهار، هذا بظلمته ليسكنوا فيه ويستريحوا من التعب ويستعدوا للعمل، وهذا بضيائه لينتشروا فيه في معاشهم وتصرفاتهم. { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } على كمال وحدانية الله وسبوغ نعمته.

(1/610)

وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ (87) وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ (88)

{ 87 - 90 } { وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ * وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ } .
يخوف تعالى عباده ما أمامهم من يوم القيامة وما فيه من المحن والكروب، ومزعجات القلوب فقال: { وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ } بسبب النفخ فيه { مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ } أي: انزعجوا وارتاعوا وماج بعضهم ببعض خوفا مما هو مقدمة له. { إِلا مَنْ شَاءَ اللَّهُ } ممن أكرمه الله وثبته وحفظه من الفزع. { وَكُلٌّ } من الخلق عند النفخ في الصور { أَتَوْهُ دَاخِرِينَ } صاغرين ذليلين، كما قال تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا } ففي ذلك اليوم يتساوى الرؤساء والمرءوسون في الذل والخضوع لمالك الملك.
ومن هوله أنك { ترى الْجِبَالَ تَحْسَبُهَا جَامِدَةً } لا تفقد [شيئا] منها وتظنها باقية على الحال المعهودة وهي قد بلغت منها الشدائد والأهوال كل مبلغ وقد تفتت ثم تضمحل وتكون هباء منبثا. ولهذا قال: { وَهِيَ تَمُرُّ مَرَّ السَّحَابِ } من خفتها وشدة ذلك الخوف وذلك { صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ } فيجازيكم بأعمالكم.

(1/610)

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آَمِنُونَ (89) وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (90)

{ مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ * وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ } .
ثم بين كيفية جزائه فقال: { مَنْ جَاءَ بِالْحَسَنَةِ } اسم جنس يشمل كل حسنة قولية أو فعلية أو قلبية { فَلَهُ خَيْرٌ مِنْهَا } هذا أقل التفضيل (1) .
[ ص 611 ]
{ وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ } أي: من الأمر الذي فزع الخلق لأجله آمنون وإن كانوا يفزعون معهم.
{ وَمَنْ جَاءَ بِالسَّيِّئَةِ } اسم جنس يشمل كل سيئة { فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ } أي: ألقوا في النار على وجوههم ويقال لهم: { هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ }
__________
(1) سبق قلم الشيخ إلى آية الأنعام (فله عشر أمثالها) وعليه فسرها.

(1/610)

إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (91) وَأَنْ أَتْلُوَ الْقُرْآَنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ (92) وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آَيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (93)

{ 91-93 } { إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ * وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ * وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ } .
أي: قل لهم يا محمد { إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ } أي: مكة المكرمة التي حرمها وأنعم على أهلها فيجب أن يقابلوا ذلك بالشكر والقبول. { وَلَهُ كُلُّ شَيْءٍ } من العلويات والسفليات أتى به لئلا يتوهم اختصاص ربوبيته بالبيت وحده. { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (1) أي: أبادر إلى الإسلام، وقد فعل صلى الله عليه وسلم فإنه أول هذه الأمة إسلاما وأعظمها استسلاما.
{ و } أمرت أيضا { أن أَتْلُوَ } عليكم { الْقُرْآنُ } لتهتدوا به وتقتدوا وتعلموا ألفاظه ومعانيه فهذا الذي علي وقد أديته، { فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ } نفعه يعود عليه وثمرته عائدة إليه { وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ } وليس بيدي من الهداية شيء.
{ وَقُلِ الْحَمْدُ لِلَّهِ } الذي له الحمد في الأولى والآخرة ومن جميع الخلق، خصوصا أهل الاختصاص والصفوة من عباده، فإن الذي ينبغي أن يقع منهم من الحمد والثناء على ربهم أعظم مما يقع من غيرهم لرفعة درجاتهم وكمال قربهم منه وكثرة خيراته عليهم.
{ سَيُرِيكُمْ آياتِهِ فَتَعْرِفُونَهَا } معرفة تدلكم على الحق والباطل، فلا بد أن يريكم من آياته ما تستنيرون به في الظلمات. { لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ }
{ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ } بل قد علم ما أنتم عليه من الأعمال والأحوال وعلم مقدار جزاء تلك الأعمال وسيحكم بينكم حكما تحمدونه عليه ولا يكون لكم حجة بوجه من الوجوه عليه.
تم تفسير سورة النمل بفضل الله وإعانته وتيسيره.
ونسأله تعالى أن لا تزال ألطافه ومعونته مستمرة علينا وواصلة منه إلينا، فهو أكرم الأكرمين وخير الراحمين وموصل المنقطعين ومجيب السائلين.
ميسر الأمور العسيرة وفاتح أبواب بركاته والمجزل في جميع الأوقات هباته، ميسر القرآن للمتذكرين ومسهل طرقه وأبوابه للمقبلين وممد مائدة خيراته ومبراته للمتفكرين والحمد لله رب العالمين. وصلى الله على محمد وآله وصحبه وسلم.
على يد جامعه وممليه عبد الرحمن بن ناصر بن عبد الله السعدي غفر الله له ولوالديه ولجميع المسلمين، وذلك في 22 رمضان سنة 1343.
المجلد السادس من تفسير الكريم الرحمن في تفسير كلام المنان، من منن الله على الفقير إلى المعيد المبدي: عبده وابن عبده وابن أمته: عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له آمين.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة القصص
وهي مكية
__________
(1) سبق قلم الشيخ -رحمه الله- فكتب: (وأمرت أن اكون أول المسلمين) وعلى هذا فسر الآية.

(1/611)

طسم (1) تِلْكَ آَيَاتُ الْكِتَابِ الْمُبِينِ (2) نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ (3) إِنَّ فِرْعَوْنَ عَلَا فِي الْأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعًا يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ (4)

{ 1-51 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ طسم * تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ * نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ }
إلى آخر القصة. { تِلْكَ } الآيات المستحقة للتعظيم والتفخيم { آيَاتُ الْكِتَابِ الْمُبِينِ } لكل أمر يحتاج إليه العباد، من معرفة ربهم، ومعرفة حقوقه، ومعرفة أوليائه وأعدائه، ومعرفة وقائعه وأيامه، ومعرفة ثواب الأعمال، وجزاء العمال، فهذا القرآن قد بينها غاية التبيين، وجلاها للعباد، ووضحها.
ومن جملة ما أبان، قصة موسى وفرعون، فإنه أبداها، وأعادها في عدة مواضع، وبسطها في هذا الموضع فقال: { نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ } فإن نبأهما غريب، وخبرهما عجيب.
{ لِقَوْمٍ يُؤْمِنُونَ } فإليهم يساق الخطاب، ويوجه الكلام، حيث إن معهم من الإيمان، ما يقبلون به على تدبُّر ذلك، وتلقِّيه بالقبول والاهتداء بمواقع العبر، ويزدادون به إيمانا ويقينا، وخيرا إلى خيرهم، وأما من عداهم، فلا يستفيدون منه إلا إقامة الحجة عليهم، وصانه اللّه عنهم، وجعل بينهم وبينه حجابا أن يفقهوه.
فأول هذه القصة { إِنَّ فِرْعَوْنَ عَلا فِي الأرْضِ } في ملكه وسلطانه وجنوده وجبروته، فصار من أهل العلو فيها، لا من الأعلين فيها.
[ ص 612 ]
{ وَجَعَلَ أَهْلَهَا شِيَعًا } أي: طوائف متفرقة، يتصرف فيهم بشهوته، وينفذ فيهم ما أراد من قهره، وسطوته.
{ يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ } وتلك الطائفة، هم بنو إسرائيل، الذين فضلهم اللّه على العالمين، الذين ينبغي له أن يكرمهم ويجلهم، ولكنه استضعفهم، بحيث إنه رأى أنهم لا منعة لهم تمنعهم مما أراده فيهم، فصار لا يبالي بهم، ولا يهتم بشأنهم، وبلغت به الحال إلى أنه { يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ } خوفا من أن يكثروا، فيغمروه في بلاده، ويصير لهم الملك.
{ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ } الذين لا قصد لهم في إصلاح الدين، ولا إصلاح الدنيا، وهذا من إفساده في الأرض.
{ وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ } بأن نزيل عنهم مواد الاستضعاف، ونهلك من قاومهم، ونخذل من ناوأهم. { وَنَجْعَلَهُمْ أَئِمَّةً } في الدين، وذلك لا يحصل مع استضعاف، بل لا بد من تمكين في الأرض، وقدرة تامة، { وَنَجْعَلَهُمُ الْوَارِثِينَ } للأرض، الذين لهم العاقبة في الدنيا قبل الآخرة.

(1/611)

وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ (5) وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ (6) وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ (7) فَالْتَقَطَهُ آَلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ (8) وَقَالَتِ امْرَأَةُ فِرْعَوْنَ قُرَّةُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لَا يَشْعُرُونَ (9) وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ (10) وَقَالَتْ لِأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لَا يَشْعُرُونَ (11) وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ (12) فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (13)

{ وَنُمَكِّنَ لَهُمْ فِي الأرْضِ } فهذه الأمور كلها، قد تعلقت بها إرادة اللّه، وجرت بها مشيئته، { و } كذلك نريد أن { نُرِيَ فِرْعَوْنَ وَهَامَانَ } وزيره { وَجُنُودَهُمَا } التي بها صالوا وجالوا، وعلوا وبغوا { مِنْهُمْ } أي: من هذه الطائفة المستضعفة. { مَا كَانُوا يَحْذَرُونَ } من إخراجهم من ديارهم، ولذلك كانوا يسعون في قمعهم، وكسر شوكتهم، وتقتيل أبنائهم، الذين هم محل ذلك، فكل هذا قد أراده اللّه، وإذا أراد أمرا سهل أسبابه، ونهج طرقه، وهذا الأمر كذلك، فإنه قدر وأجرى من الأسباب -التي لم يشعر بها لا أولياؤه ولا أعداؤه- ما هو سبب موصل إلى هذا المقصود.
فأول ذلك، لما أوجد اللّه رسوله موسى، الذي جعل استنقاذ هذا الشعب الإسرائيلي على يديه وبسببه، وكان في وقت تلك المخافة العظيمة، التي يذبحون بها الأبناء، أوحى إلى أمه أن ترضعه، ويمكث عندها.
{ فَإِذَا خِفْتِ عَلَيْهِ } بأن أحسست أحدا تخافين عليه منه أن يوصله إليهم، { فَأَلْقِيهِ فِي الْيَمِّ } أي نيل مصر، في وسط تابوت مغلق، { وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ } فبشرها بأنه سيرده عليها، وأنه سيكبر ويسلم من كيدهم، ويجعله اللّه رسولا.
وهذا من أعظم البشائر الجليلة، وتقديم هذه البشارة لأم موسى، ليطمئن قلبها، ويسكن روعها، فإنها خافت عليه، وفعلت ما أمرت به، ألقته في اليم، فساقه اللّه تعالى.
{ فَالْتَقَطَهُ آلُ فِرْعَوْنَ } فصار من لقطهم، وهم الذين باشروا وجدانه، { لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا } أي: لتكون العاقبة والمآل من هذا الالتقاط، أن يكون عدوا لهم وحزنا يحزنهم، بسبب أن الحذر لا ينفع من القدر، وأن الذي خافوا منه من بني إسرائيل، قيض اللّه أن يكون زعيمهم، يتربى تحت أيديهم، وعلى نظرهم، وبكفالتهم.
وعند التدبر والتأمل، تجد في طي ذلك من المصالح لبني إسرائيل، ودفع كثير من الأمور الفادحة بهم، ومنع كثير من التعديات قبل رسالته، بحيث إنه صار من كبار المملكة.
وبالطبع، إنه لا بد أن يحصل منه مدافعة عن حقوق شعبه هذا، وهو هو ذو الهمة العالية والغيرة المتوقدة، ولهذا وصلت الحال بذلك الشعب المستضعف -الذي بلغ بهم الذل والإهانة إلى ما قص اللّه علينا بعضه - أن صار بعض أفراده، ينازع ذلك الشعب القاهر العالي في الأرض، كما سيأتي بيانه.
وهذا مقدمة للظهور، فإن اللّه تعالى من سنته الجارية، أن جعل الأمور تمشي على التدريج شيئا فشيئا، ولا تأتي دفعة واحدة.
وقوله: { إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ } أي: فأردنا أن نعاقبهم على خطئهم (1) ونكيد هم، جزاء على مكرهم وكيدهم.
فلما التقطه آل فرعون، حنَّن اللّه عليه امرأة فرعون الفاضلة الجليلة المؤمنة " آسية " بنت مزاحم " وَقَالَتِ " هذا الولد { قُرَّةُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ } أي: أبقه لنا، لِتقرَّ به أعيننا، ونستر به في حياتنا.
{ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا } أي: لا يخلو، إما أن يكون بمنزلة الخدم، الذين يسعون في نفعنا وخدمتنا، أو نرقيه منزلة أعلى من ذلك، نجعله ولدا لنا، ونكرمه، ونجله.
فقدَّر اللّه تعالى، أنه نفع امرأة فرعون، التي قالت تلك المقالة، فإنه لما صار قرة عين لها، وأحبته حبا شديدا، فلم يزل لها بمنزلة الولد الشفيق حتى كبر ونبأه اللّه وأرسله، فبادرت إلى الإسلام والإيمان به، رضي اللّه عنها وأرضاها.
قال اللّه تعالى هذه المراجعات [ ص 613 ] [والمقاولات] في شأن موسى: { وَهُمْ لا يَشْعُرُونَ } ما جرى به القلم، ومضى به القدر، من وصوله إلى ما وصل إليه، وهذا من لطفه تعالى، فإنهم لو شعروا، لكان لهم وله، شأن آخر.
ولما فقدت موسى أمه، حزنت حزنا شديدا، وأصبح فؤادها فارغا من القلق الذي أزعجها، على مقتضى الحالة البشرية، مع أن اللّه تعالى نهاها عن الحزن والخوف، ووعدها برده.
{ إِنْ كَادَتْ لَتُبْدِي بِهِ } أي: بما في قلبها { لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا } فثبتناها، فصبرت، ولم تبد به. { لِتَكُونَ } بذلك الصبر والثبات { مِنَ الْمُؤْمِنِينَ } فإن العبد إذا أصابته مصيبة فصبر وثبت، ازداد بذلك إيمانه، ودل ذلك، على أن استمرار الجزع مع العبد، دليل على ضعف إيمانه.
{ وَقَالَتِ } أم موسى { لأخْتِهِ قُصِّيهِ } أي: اذهبي [فقصي الأثر عن أخيك وابحثي عنه من غير أن يحس بك أحد أو يشعروا بمقصودك فذهبت تقصه] { فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لا يَشْعُرُونَ } أي: أبصرته على وجه، كأنها مارة لا قصد لها فيه.
وهذا من تمام الحزم والحذر، فإنها لو أبصرته، وجاءت إليهم قاصدة، لظنوا بها أنها هي التي ألقته، فربما عزموا على ذبحه، عقوبة لأهله.
ومن لطف اللّه بموسى وأمه، أن منعه من قبول ثدي امرأة، فأخرجوه إلى السوق رحمة به، ولعل أحدا يطلبه، فجاءت أخته، وهو بتلك الحال { فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ }.
وهذا جُلُّ غرضهم، فإنهم أحبوه حبا شديدا، وقد منعه اللّه من المراضع فخافوا أن يموت، فلما قالت لهم أخته تلك المقالة، المشتملة على الترغيب، في أهل هذا البيت، بتمام حفظه وكفالته والنصح له، بادروا إلى إجابتها، فأعلمتهم ودلتهم على أهل هذا البيت.
{ فَرَدَدْنَاهُ إِلَى أُمِّهِ } كما وعدناها بذلك { كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ } بحيث إنه تربى عندها على وجه تكون فيه آمنة مطمئنة، تفرح به، وتأخذ الأجرة الكثيرة على ذلك، { وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ } فأريناها بعض ما وعدناها به عيانا، ليطمئن بذلك قلبها، ويزداد إيمانها، ولتعلم أنه سيحصل وعد اللّه في حفظه ورسالته، { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } فإذا رأوا السبب متشوشا، شوش ذلك إيمانهم، لعدم علمهم الكامل، أن اللّه تعالى يجعل المحن الشاقة والعقبات الشاقة، بين يدي الأمور العالية والمطالب الفاضلة، فاستمر موسى عليه الصلاة والسلام عند آل فرعون، يتربى في سلطانهم، ويركب مراكبهم، ويلبس ملابسهم، وأمه بذلك مطمئنة، قد استقر أنها أمه من الرضاع، ولم يستنكر ملازمته إياها وحنوها عليها.
وتأمل هذا اللطف، وصيانة نبيه موسى من الكذب في منطقه، وتيسير الأمر، الذي صار به التعلق بينه وبينها، الذي بان للناس أنه هو الرضاع، الذي بسببه يسميها أُمَّا، فكان الكلام الكثير منه ومن غيره في ذلك كله، صدقا وحقا.
__________
(1) كذا في ب، وفي أ: نعاقبهما على خطئهما.

(1/612)

وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آَتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (14) وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ (15) قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (16) قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ (17) فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالْأَمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ (18) فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ (19) وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ (20) فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (21)

{ وَلَمَّا بَلَغَ أَشُدَّهُ } من القوة والعقل واللب، وذلك نحو أربعين سنة في الغالب، { وَاسْتَوَى } كملت فيه تلك الأمور { آتَيْنَاهُ حُكْمًا وَعِلْمًا } أي: حكما يعرف به الأحكام الشرعية، ويحكم به بين الناس، وعلما كثيرا.
{ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ } في عبادة اللّه المحسنين لخلق اللّه، نعطيهم علما وحكما بحسب إحسانهم، ودل هذا على كمال إحسان موسى عليه السلام.
{ وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا } إما وقت القائلة، أو غير ذلك من الأوقات التي بها يغفلون عن الانتشار. { فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ } أي: يتخاصمان ويتضاربان { هَذَا مِنْ شِيعَتِهِ } أي: من بني إسرائيل { وَهَذَا مِنْ عَدُوِّهِ } القبط.
{ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } لأنه قد اشتهر، وعلم الناس أنه من بني إسرائيل، واستغاثته لموسى، دليل على أنه بلغ موسى عليه السلام مبلغا يخاف منه، ويرجى من بيت المملكة والسلطان.
{ فَوَكَزَهُ مُوسَى } أي: وكز الذي من عدوه، استجابة لاستغاثة الإسرائيلي، { فَقَضَى عَلَيْهِ } أي: أماته من تلك الوكزة، لشدتها وقوة موسى.
فندم موسى عليه السلام على ما جرى منه، و { قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ } أي: من تزيينه ووسوسته، { إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ } فلذلك أجريت ما أجريت بسبب عداوته البينة، وحرصه على الإضلال.
ثم استغفر ربه { قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } خصوصا للمخبتين، المبادرين للإنابة والتوبة، كما جرى من موسى عليه السلام.
فـ { قَالَ } موسى { رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ } بالتوبة والمغفرة، والنعم الكثيرة، { فَلَنْ أَكُونَ ظَهِيرًا } أي: معينا ومساعدا { لِلْمُجْرِمِينَ } أي: لا أعين أحدا على معصية، وهذا وعد من موسى عليه السلام، بسبب منة اللّه عليه، أن لا يعين مجرما، كما فعل في قتل القبطي. وهذا يفيد أن النعم تقتضي من العبد فعل الخير، وترك الشر.
{ فـ } لما جرى منه قتل الذي هو من عدوه { أَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ } [ ص 614 ] هل يشعر به آل فرعون، أم لا؟ وإنما خاف، لأنه قد علم، أنه لا يتجرأ أحد على مثل هذه الحال سوى موسى من بني إسرائيل.
فبينما هو على تلك الحال { فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالأمْسِ } على عدوه { يَسْتَصْرِخُهُ } على قبطي آخر. { قَالَ لَهُ مُوسَى } موبخا له على حاله { إِنَّكَ لَغَوِيٌّ مُبِينٌ } أي: بين الغواية، ظاهر الجراءة.
{ فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ } موسى { بِالَّذِي هُوَ عَدُوٌّ لَهُمَا } أي: له وللمخاصم المستصرخ، أي: لم يزل اللجاج بين القبطي والإسرائيلي، وهو يستغيث بموسى، فأخذته الحمية، حتى هم أن يبطش بالقبطي، { قَالَ } له القبطي زاجرا له عن قتله: { أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأمْسِ إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأرْضِ } لأن من أعظم آثار الجبار في الأرض، قتل النفس بغير حق.
{ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ } وإلا فلو أردت الإصلاح لحلت بيني وبينه من غير قتل أحد، فانكف موسى عن قتله، وارعوى لوعظه وزجره، وشاع الخبر بما جرى من موسى في هاتين القضيتين، حتى تراود ملأ فرعون، وفرعون على قتله، وتشاوروا على ذلك.
وقيض اللّه ذلك الرجل الناصح، وبادرهم إلى الإخبار لموسى بما اجتمع عليه رَأْيُ ملئهم. فقال: { وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى } أي: ركضا على قدميه من نصحه لموسى، وخوفه أن يوقعوا به، قبل أن يشعر، فـ { قَالَ يَا مُوسَى إِنَّ الْمَلأ يَأْتَمِرُون } أي: يتشاورون فيك { لِيَقْتُلُوكَ فَاخْرُجْ } عن المدينة { إِنِّي لَكَ مِنَ النَّاصِحِينَ } فامتثل نصحه.
{ فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } أن يوقع به القتل، ودعا اللّه، و { قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ } فإنه قد تاب من ذنبه وفعله غضبا من غير قصد منه للقتل، فَتَوعُّدُهُمْ له ظلم منهم وجراءة.

(1/613)

وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ (22) وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ (24) فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ (25) قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ (26) قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ (27) قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (28)

{ وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ } أي: قاصدا بوجهه مدين، وهو جنوبي فلسطين، حيث لا ملك لفرعون، { قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ } أي: وسط الطريق المختصر، الموصل إليها بسهولة ورفق، فهداه اللّه سواء السبيل، فوصل إلى مدين.
{ وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ } مواشيهم، وكانوا أهل ماشية كثيرة { وَوَجَدَ مِنْ دُونِهِمُ } أي: دون تلك الأمة { امْرَأتَيْنِ تَذُودَانِ } غنمهما عن حياض الناس، لعجزهما عن مزاحمة الرجال وبخلهم، وعدم مروءتهم عن السقي لهما.
{ قَالَ } لهما موسى { مَا خَطْبُكُمَا } أي: ما شأنكما بهذه الحالة، { قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ } أي: قد جرت العادة أنه لا يحصل لنا سقي حتى يصدر الرعاء مواشيهم، فإذا خلا لنا الجو سقينا، { وَأَبُونَا شَيْخٌ كَبِيرٌ } أي: لا قوة له على السقي، فليس فينا قوة، نقتدر بها، ولا لنا رجال يزاحمون الرعاء.
فرق لهما موسى عليه السلام ورحمهما { فَسَقَى لَهُمَا } غير طالب منهما الأجرة، ولا له قصد غير وجه اللّه تعالى، فلما سقى لهما، وكان ذلك وقت شدة حر، وسط النهار، بدليل قوله: { ثُمَّ تَوَلَّى إِلَى الظِّلِّ } مستريحا لذلك الظلال بعد التعب.
{ فَقَالَ } في تلك الحالة، مسترزقا ربه { رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } أي: إني مفتقر للخير الذي تسوقه إليَّ وتيسره لي. وهذا سؤال منه بحاله، والسؤال بالحال أبلغ من السؤال بلسان المقال، فلم يزل في هذه الحالة داعيا ربه متملقا. وأما المرأتان، فذهبتا إلى أبيهما، وأخبرتاه بما جرى.
فأرسل أبوهما إحداهما إلى موسى، فجاءته { تَمْشِي عَلَى اسْتِحْيَاءٍ } وهذا يدل على كرم عنصرها، وخلقها الحسن، فإن الحياء من الأخلاق الفاضلة، وخصوصا في النساء.
ويدل على أن موسى عليه السلام، لم يكن فيما فعله من السقي بمنزلة الأجير والخادم الذي لا يستحى منه عادة، وإنما هو عزيز النفس، رأت من حسن خلقه ومكارم أخلاقه، ما أوجب لها الحياء منه، فـ { قَالَتْ } له: { إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا } أي: لا لِيمُنَّ عليك، بل أنت الذي ابتدأتنا بالإحسان، وإنما قصده أن يكافئك على إحسانك، فأجابها موسى.
{ فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ } من ابتداء السبب الموجب لهربه، إلى أن وصل إليه { قَالَ } مسكنا روعه، جابرا قلبه: { لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ } أي: ليذهب خوفك وروعك، فإن اللّه نجاك منهم، حيث وصلت إلى هذا المحل، الذي ليس لهم عليه سلطان.
{ قَالَتْ إِحْدَاهُمَا } أي: إحدى ابنتيه { يَا أَبَتِ اسْتَأْجِرْهُ } أي: اجعله أجيرا عندك، يرعى الغنم ويسقيها، { إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ } أي: إن موسى أولى من استؤجر، فإنه جمع القوة والأمانة، وخير أجير استؤجر، من جمعهما، أي: القوة والقدرة على ما استؤجر عليه، والأمانة فيه بعدم الخيانة، وهذان الوصفان، ينبغي اعتبارهما في كل من يتولى للإنسان عملا بإجارة أو غيرها.
فإن الخلل لا يكون إلا بفقدهما أو فقد إحداهما، وأما باجتماعهما، فإن العمل يتم ويكمل، وإنما قالت ذلك، لأنها شاهدت من قوة موسى عند [ ص 615 ] السقي لهما ونشاطه، ما عرفت به قوته، وشاهدت من أمانته وديانته، وأنه رحمهما في حالة لا يرجى نفعهما، وإنما قصده [بذلك] وجه اللّه تعالى.
{ قَالَ } صاحب مدين لموسى { إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي } أي تصير أجيرا عندي { ثَمَانِيَ حِجَجٍ } أي: ثماني سنين. { فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ } تبرع منك، لا شيء واجب عليك. { وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ } فأحتم عشر السنين، أو ما أريد أن أستأجرك لأكلفك أعمالا شاقة، وإنما استأجرك لعمل سهل يسير لا مشقة فيه { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ } فرغبه في سهولة العمل، وفي حسن المعاملة، وهذا يدل على أن الرجل الصالح، ينبغي له أن يحسن خلقه مهما أمكنه، وأن الذي يطلب منه، أبلغ من غيره.
فـ { قَالَ } موسى عليه السلام -مجيبا له فيما طلبه منه-: { ذَلِكَ بَيْنِي وَبَيْنَكَ } أي: هذا الشرط، الذي أنت ذكرت، رضيت به، وقد تم فيما بيني وبينك. { أَيَّمَا الأجَلَيْنِ قَضَيْتُ فَلا عُدْوَانَ عَلَيَّ } سواء قضيت الثماني الواجبة، أم تبرعت بالزائد عليها { وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ } حافظ يراقبنا، ويعلم ما تعاقدنا عليه.
وهذا الرجل، أبو المرأتين، صاحب مدين، ليس بشعيب النبي المعروف، كما اشتهر عند كثير من الناس، فإن هذا، قول لم يدل عليه دليل، وغاية ما يكون، أن شعيبا عليه السلام، قد كانت بلده مدين، وهذه القضية جرت في مدين، فأين الملازمة بين الأمرين؟
وأيضا، فإنه غير معلوم أن موسى أدرك زمان شعيب، فكيف بشخصه؟" ولو كان ذلك الرجل شعيبا، لذكره اللّه تعالى، ولسمته المرأتان، وأيضا فإن شعيبا عليه الصلاة والسلام، قد أهلك اللّه قومه بتكذيبهم إياه، ولم يبق إلا من آمن به، وقد أعاذ اللّه المؤمنين أن يرضوا لبنتي نبيهم، بمنعهما عن الماء، وصد ماشيتهما، حتى يأتيهما رجل غريب، فيحسن إليهما، ويسقي ماشيتهما، وما كان شعيب، ليرضى أن يرعى موسى عنده ويكون خادما له، وهو أفضل منه وأعلى درجة، والله أعلم، [إلا أن يقال: هذا قبل نبوة موسى فلا منافاة وعلى كل حال لا يعتمد على أنه شعيب النبي بغير نقل صحيح عن النبي صلى اللّه عليه وسلم] (1)
__________
(1) زيادة من هامش: ب.

(1/614)

فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آَنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آَنَسْتُ نَارًا لَعَلِّي آَتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ (29) فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ (30) وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآَهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآَمِنِينَ (31) اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (32) قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ (33) وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِيَ رِدْءًا يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (34) قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلَا يَصِلُونَ إِلَيْكُمَا بِآَيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ (35)

{ فَلَمَّا قَضَى مُوسَى الأجَلَ } يحتمل أنه قضى الأجل الواجب، أو الزائد عليه، كما هو الظن بموسى ووفائه، اشتاق إلى الوصول إلى أهله ووالدته وعشيرته، ووطنه، وعلم من طول المدة، أنهم قد تناسوا ما صدر منه. { سَارَ بِأَهْلِهِ } قاصدا مصر، { آنَسَ } أي: أبصر { مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ } وكان قد أصابهم البرد، وتاهوا الطريق.
{ 30 } فلما أتاها نودي { يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ } فأخبر بألوهيته وربوبيته، ويلزم من ذلك، أن يأمره بعبادته، وتألهه، كما صرح به في الآية الأخرى { فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي }.
{ وَأَنْ أَلْقِ عَصَاكَ } فألقاها { فَلَمَّا رَآهَا تَهْتَزُّ } تسعى سعيا شديدا، ولها سورة مُهِيلة { كَأَنَّهَا جَانٌّ } ذَكَرُ الحيات العظيم، { وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ } أي: يرجع، لاستيلاء الروع على قلبه، فقال اللّه له: { يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ } وهذا أبلغ ما يكون في التأمين، وعدم الخوف.
فإن قوله: { أَقْبِلْ } يقتضي الأمر بإقباله، ويجب عليه الامتثال، ولكن قد يكون إقباله، وهو لم يزل في الأمر المخوف، فقال: { وَلا تَخَفْ } أمر له بشيئين، إقباله، وأن لا يكون في قلبه خوف، ولكن يبقى احتمال، وهو أنه قد يقبل وهو غير خائف، ولكن لا تحصل له الوقاية والأمن من المكروه، فقال : { إِنَّكَ مِنَ الآمِنِينَ } فحينئذ اندفع المحذور من جميع الوجوه، فأقبل موسى عليه السلام غير خائف ولا مرعوب، بل مطمئنا، واثقا بخبر ربه، قد ازداد إيمانه، وتم يقينه، فهذه آية، أراه اللّه إياها قبل ذهابه إلى فرعون، ليكون على يقين تام، فيكون (1) أجرأ له، وأقوى وأصلب.
ثم أراه الآية الأخرى فقال: { اسْلُكْ يَدَكَ } أي: أدخلها { فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ } فسلكها وأخرجها، كما ذكر اللّه تعالى.
{ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ } أي ضم جناحك وهو عضدك إلى جنبك يزول عنك الرهب والخوف. { فَذَانِكَ } انقلاب العصا حية، وخروج اليد بيضاء من غير سوء { بُرْهَانَانِ مِنْ رَبِّكَ } أي: حجتان قاطعتان من اللّه، { إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } فلا يكفيهم مجرد الإنذار وأمر الرسول إياهم، بل لا بد من الآيات الباهرة، إن نفعت.
فـ { قَالَ } موسى عليه السلام.
[ ص 616 ]
معتذرا من ربه، وسائلا له المعونة على ما حمله، وذاكرا له الموانع التي فيه، ليزيل ربه ما يحذره منها. { رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا } أي: { فَأَخَافُ أَنْ يَقْتُلُونِ * وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِي رِدْءًا } أي: معاونا ومساعدا { يُصَدِّقُنِي } فإنه مع تضافر الأخبار يقوى الحق فأجابه اللّه إلى سؤاله فقال: { سَنَشُدُّ عَضُدَكَ بِأَخِيكَ } أي: نعاونك به ونقويك.
ثم أزال عنه محذور القتل، فقال: { وَنَجْعَلُ لَكُمَا سُلْطَانًا } أي: تسلطا، وتمكنا من الدعوة، بالحجة، والهيبة الإلهية من عدوهما لهما، { فَلا يَصِلُونَ إِلَيْكُمَا } وذلك بسبب آياتنا، وما دلت عليه من الحق، وما أزعجت به من باشرها ونظر إليها، فهي التي بها حصل لكما السلطان، واندفع بها عنكم، كيد عدوكم (2) وصارت لكم أبلغ من الجنود، أولي الْعَدَدِ والْعُدَدِ.
{ أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ } وهذا وعد لموسى في ذلك الوقت، وهو وحده فريد، وقد رجع إلى بلده، بعد ما كان شريدا، فلم تزل الأحوال تتطور، والأمور تنتقل، حتى أنجز الله له موعوده، ومكنه من العباد والبلاد، وصار له ولأتباعه، الغلبة والظهور.
__________
(1) كذا في ب، وفي أ: ليكون.
(2) كذا في ب، وفي أ: عنكم كيد عدوهم.

(1/615)

فَلَمَّا جَاءَهُمْ مُوسَى بِآَيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آَبَائِنَا الْأَوَّلِينَ (36) وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (37) وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِنَ الْكَاذِبِينَ (38) وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (40) وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ (41) وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ (42) وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ (43)

فذهب موسى برسالة ربه { فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ } واضحات الدلالة على ما قال لهم، ليس فيها قصور ولا خفاء. { قَالُوا } على وجه الظلم والعلو والعناد { مَا هَذَا إِلا سِحْرٌ مُفْتَرًى } كما قال فرعون في تلك الحالة التي ظهر فيها الحق، واستعل على الباطل، واضمحل الباطل، وخضع له الرؤساء العارفون حقائق الأمور { إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ } هذا، وهو الذكي غير الزكي الذي بلغ من المكر والخداع والكيد ما قصه اللّه علينا وقد علم { مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ } ولكن الشقاء غالب.
{ وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ } وقد كذبوا في ذلك، فإن اللّه أرسل يوسف عليه السلام قبل موسى، كما قال تعالى { وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ }.
{ وَقَالَ مُوسَى } حين زعموا أن الذي جاءهم به سحر وضلال، وأن ما هم عليه هو الهدى: { رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ } أي: إذا لم تفد المقابلة معكم، وتبيين الآيات البينات، وأبيتم إلا التمادي في غيكم واللجاج على كفركم، فاللّه تعالى العالم بالمهتدي وغيره، ومن تكون له عاقبة الدار، نحن أم أنتم { إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ } فصار عاقبة الدار لموسى وأتباعه، والفلاح والفوز، وصار لأولئك، الخسار وسوء العاقبة والهلاك.
{ وَقَالَ فِرْعَوْنُ } متجرئا على ربه، ومموها على قومه السفهاء، أخفاء العقول: { يَا أَيُّهَا الْمَلأ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } أي: أنا وحدي، إلهكم ومعبودكم، ولو كان ثَمَّ إله غيري، لعلمته، فانظر إلى هذا الورع التام من فرعون!، حيث لم يقل " ما لكم من إله غيري " بل تورع وقال: { مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } وهذا، لأنه عندهم، العالم الفاضل، الذي مهما قال فهو الحق، ومهما أمر أطاعوه.
فلما قال هذه المقالة، التي قد تحتمل أن ثَمَّ إلها غيره، أراد أن يحقق النفي، الذي جعل فيه ذلك الاحتمال، فقال لـ " هامان " { فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ } ليجعل له لبنا من فخار. { فَاجْعَلْ لِي صَرْحًا } أي: بناء { لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لأظُنُّهُ مِنَ الْكَاذِبِينَ } ولكن سنحقق هذا الظن، ونريكم كذب موسى. فانظر هذه الجراءة العظيمة على اللّه، التي ما بلغها آدمي، كذب موسى، وادَّعى أنه إله، ونفى أن يكون له علم بالإله الحق، وفعل الأسباب، ليتوصل إلى إله موسى، وكل هذا ترويج، ولكن العجب من هؤلاء الملأ الذين يزعمون أنهم كبار المملكة، المدبرون لشئونها، كيف لعب هذا الرجل بعقولهم، واستخف أحلامهم، وهذا لفسقهم الذي صار صفة راسخة فيهم.
فسد دينهم، ثم تبع ذلك فساد عقولهم، فنسألك اللهم الثبات على الإيمان، وأن لا تزيغ قلوبنا بعد إذ هديتنا، وتهب لنا من لدنك رحمة إنك أنت الوهاب.
قال تعالى: { وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأرْضِ بِغَيْرِ الْحَقِّ } استكبروا على عباد اللّه، وساموهم سوء العذاب، واستكبروا على رسل اللّه، وما جاءوهم به من الآيات، فكذبوها، وزعموا أن ما هم عليه أعلى منها وأفضل.
{ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ } فلذلك (1) تجرأوا، وإلا فلو علموا، أو ظنوا أنهم يرجعون إلى اللّه، لما كان منهم ما كان.
{ فَأَخَذْنَاهُ وَجُنُودَهُ } عندما استمر عنادهم وبغيهم { فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ } [ ص 617 ] كانت شر العواقب وأخسرها عاقبة أعقبتها العقوبة الدنيوية المستمرة، المتصلة بالعقوبة الأخروية.
{ وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ } أي جعلنا فرعون وملأه من الأئمة الذين يقتدي بهم ويمشي خلفهم إلى دار الخزي والشقاء. { وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ } من عذاب اللّه، فهم أضعف شيء، عن دفعه عن أنفسهم، وليس لهم من دون اللّه، من ولي ولا نصير.
{ وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً } أي: وأتبعناهم، زيادة في عقوبتهم وخزيهم، في الدنيا لعنة، يلعنون، ولهم عند الخلق الثناء القبيح والمقت والذم، وهذا أمر مشاهد، فهم أئمة الملعونين في الدنيا ومقدمتهم، { وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ } المبعدين، المستقذرة أفعالهم. الذين اجتمع عليهم مقت اللّه، ومقت خلقه، ومقت أنفسهم.
{ وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ } وهو التوراة { مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى } الذين كان خاتمتهم في الإهلاك العام، فرعون وجنوده. وهذا دليل على أنه بعد نزول التوراة، انقطع الهلاك العام، وشرع جهاد الكفار بالسيف.
{ بَصَائِرَ لِلنَّاسِ } أي: كتاب اللّه، الذي أنزله على موسى، فيه بصائر للناس، أي: أمور يبصرون بها ما ينفعهم، وما يضرهم، فتقوم الحجة على العاصي، وينتفع بها المؤمن، فتكون رحمة في حقه، وهداية له إلى الصراط المستقيم، ولهذا قال: { وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ }.
ولما قص اللّه على رسوله ما قص من هذه الأخبار الغيبية، نبه العباد على أن هذا خبر إلهي محض، ليس للرسول، طريق إلى علمه إلا من جهة الوحي، ولهذا قال:
__________
(1) كذا في ب، وفي أ: فكذلك.

(1/616)

وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ (44) وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آَيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ (45) وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (46) وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آَيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ (47) فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ (48) قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ (49) فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (50)

{ وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ }. أي: بجانب الطور الغربي وقت قضائنا لموسى الأمر { وَمَا كُنْتَ مِنَ الشَّاهِدِينَ } على ذلك، حتى يقال: إنه وصل إليك من هذا الطريق.
{ وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ } فاندرس العلم، ونسيت آياته، فبعثناك في وقت اشتدت الحاجة إليك وإلى ما علمناك وأوحينا إليك. { وَمَا كُنْتَ ثَاوِيًا } أي: مقيما { فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا } أي: تعلمهم وتتعلم منهم، حتى أخبرت بما أخبرت من شأن موسى في مدين، { وَلَكِنَّا كُنَّا مُرْسِلِينَ } أي: ولكن ذلك الخبر الذي جئت به عن موسى، أثر من آثار إرسالنا إياك، وَوَحْيٌ لا سبيل لك إلى علمه، بدون إرسالنا.
{ وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا } موسى، وَأمرناه أن يأتي القوم الظالمين، ويبلغهم رسالتنا، ويريهم من آياتنا وعجائبنا ما قصصنا عليك. والمقصود: أن الماجريات، التي جرت لموسى عليه الصلاة والسلام في هذه الأماكن، فقصصتها كما هي، من غير زيادة ولا نقص، لا يخلو من أحد أمرين.
إما أن تكون حضرتها وشاهدتها، أو ذهبت إلى محالِّها فتعلمتها من أهلها، فحينئذ قد لا يدل ذلك على أنك رسول اللّه، إذ الأمور التي يخبر بها عن شهادة ودراسة، من الأمور المشتركة غير المختصة بالأنبياء، ولكن هذا قد عُلِمَ وتُيُقِّن أنه ما كان وما صار، فأولياؤك وأعداؤك يعلمون عدم ذلك.
فتعين الأمر الثاني، وهو: أن هذا جاءك من قِبَلِ اللّه ووحيه وإرساله، فثبت بالدليل القطعي، صحة رسالتك، ورحمة اللّه بك للعباد، ولهذا قال: { وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ } أي: العرب، وقريش، فإن الرسالة [عندهم] لا تعرف وقت إرسال الرسول وقبله بأزمان متطاولة، { لَعَلَّهُمْ يَتَذَكَّرُونَ } تفصيل الخير فيفعلونه، والشر فيتركونه، فإذا كنت بهذه المنزلة، كان الواجب عليهم، المبادرة إلى الإيمان بك، وشكر هذه النعمة، التي لا يقادر قدرها، ولا يدرك شكرها.
وإنذاره للعرب لا ينفي أن يكون مرسلا لغيرهم، فإنه عربي، والقرآن الذي أنزل عليه عربي، وأول من باشر بدعوته العرب، فكانت رسالته إليهم أصلا ولغيرهم تبعا، كما قال تعالى { أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ } { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا }.
{ وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ } من الكفر والمعاصي { فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ } أي: فأرسلناك يا محمد، لدفع حجتهم، وقطع مقالتهم.
{ فَلَمَّا جَاءَهُمُ الْحَقُّ } الذي لا شك فيه { مِنْ عِنْدِنَا } وهو القرآن، الذي أوحيناه إليك { قَالُوا } مكذبين له، ومعترضين بما ليس يعترض به: { لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى } أي: أنزل عليه كتاب من السماء جملة واحدة. أي: فأما ما دام ينزل متفرقا، فإنه ليس من عند اللّه. وأي: دليل في هذا؟ وأي: شبهة أنه ليس من عند اللّه، حين نزل مفرقا؟
بل من كمال هذا القرآن، واعتناء اللّه بمن أنزل عليه، أن نزل متفرقا، ليثبت اللّه به فؤاد رسوله، ويحصل زيادة الإيمان للمؤمنين { وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } وأيضا، فإن قياسهم على كتاب موسى، قياس قد نقضوه، [ ص 618 ] فكيف يقيسونه على كتاب كفروا به ولم يؤمنوا؟ ولهذا قال { أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا } أي: القرآن والتوراة، تعاونا في سحرهما، وإضلال الناس { وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ } فثبت بهذا أن القوم يريدون إبطال الحق بما ليس ببرهان، وينقضونه بما لا ينقض، ويقولون الأقوال المتناقضة المختلفة، وهذا شأن كل كافر. ولهذا صرح أنهم كفروا بالكتابين والرسولين، ولكن هل كفرهم بهما كان طلبا للحق، واتباعا لأمر عندهم خير منهما، أم مجرد هوى؟.
قال تعالى ملزما لهم بذلك: { فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا } أي: من التوراة والقرآن { أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ } ولا سبيل لهم ولا لغيرهم أن يأتوا بمثلهما، فإنه ما طرق العالم منذ خلقه اللّه، مثل هذين الكتابين، علما وهدى، وبيانا، ورحمة للخلق، وهذا من كمال الإنصاف من الداعي أن قال: أنا مقصودي الحق والهدى والرشد، وقد جئتكم بهذا الكتاب المشتمل على ذلك، الموافق لكتاب موسى، فيجب علينا جميعا الإذعان لهما واتباعهما، من حيث كونهما هدى وحقا، فإن جئتموني بكتاب من عند اللّه هو أهدى منهما اتبعته، وإلا فلا أترك هدى وحقا قد علمته لغير هدى وحق (1)
{ فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ } فلم يأتوا بكتاب أهدى منهما { فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ } أي: فاعلم أن تركهم اتباعك، ليسوا ذاهبين إلى حق يعرفونه، ولا إلى هدى، وإنما ذلك مجرد اتباع لأهوائهم. { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } فهذا من أضل الناس، حيث عرض عليه الهدى، والصراط المستقيم، الموصل إلى اللّه وإلى دار كرامته، فلم يلتفت إليه ولم يقبل عليه، ودعاه هواه إلى سلوك الطرق الموصلة إلى الهلاك والشقاء (2) فاتبعه وترك الهدى، فهل أحد أضل ممن هذا وصفه؟" ولكن ظلمه وعدوانه، وعدم محبته للحق، هو الذي أوجب له: أن يبقى على ضلاله ولا يهديه اللّه، فلهذا قال: { إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } أي: الذين صار الظلم لهم وصفا والعناد لهم نعتا، جاءهم الهدى فرفضوه، وعرض لهم الهوى، فتبعوه، سدوا على أنفسهم أبواب الهداية وطرقها، وفتحوا عليهم أبواب الغواية وسبلها، فهم في غيهم وظلمهم يعمهون، وفي شقائهم وهلاكهم يترددون.
وفي قوله: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ } دليل على أن كل من لم يستجب للرسول، وذهب إلى قول مخالف لقول الرسول، فإنه لم يذهب إلى هدى، وإنما ذهب إلى هوى.
__________
(1) كذا في ب، وفي أ: لغيره حق.
(2) كذا في ب، وفي أ: الشقاق.

(1/617)

وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ (51)

{ وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ } أي: تابعناه وواصلناه، وأنزلناه شيئا فشيئا، رحمة بهم ولطفا { لَعَلَّهُمْ يَتَذَكَّرُونَ } حين تتكرر عليهم آياته، وتنزل عليهم بيناته وقت الحاجة إليها. فصار نزوله متفرقا رحمة بهم، فلم اعترضوا على ما هو من مصالحهم؟ فصل في ذكر بعض الفوائد والعبر في هذه القصة العجيبة
فمنها أن آيات اللّه تعالى وعبره، وأيامه في الأمم السابقة، إنما يستفيد بها ويستنير المؤمنون، فعلى حسب إيمان العبد تكون عبرته، وإن اللّه تعالى إنما يسوق القصص، لأجلهم، وأما غيرهم، فلا يعبأ اللّه بهم، وليس لهم منها نور وهدى.
ومنها: أن اللّه تعالى إذا أراد أمرا هيأ أسبابه، وأتى بها شيئا فشيئا بالتدريج، لا دفعة واحدة.
ومنها: أن الأمة المستضعفة، ولو بلغت في الضعف ما بلغت، لا ينبغي لها أن يستولي عليها الكسل عن طلب حقها، ولا الإياس من ارتقائها إلى أعلى الأمور، خصوصا إذا كانوا مظلومين، كما استنقذ اللّه أمة بني إسرائيل، الأمة الضعيفة، من أسر فرعون وملئه، ومكنهم في الأرض، وملكهم بلادهم.
ومنها: أن الأمة ما دامت ذليلة مقهورة لا تأخذ حقها ولا تتكلم به، لا يقوم لها أمر دينها [ولا دنياها] (1) ولا يكون لها إمامة فيه.
ومنها: لطف اللّه بأم موسى، وتهوينه عليها المصيبة بالبشارة، بأن اللّه سيرد إليها ابنها، ويجعله من المرسلين.
ومنها: أن اللّه يقدر على عبده بعض المشاق، لينيله سرورا أعظم من ذلك، أو يدفع عنه شرا أكثر منه، كما قدر على أم موسى ذلك الحزن الشديد، والهم البليغ، الذي هو وسيلة إلى أن يصل إليها ابنها، على وجه تطمئن به نفسها، وتقر به عينها، وتزداد به غبطة وسرورا.
ومنها: أن الخوف الطبيعي من الخلق، لا ينافي الإيمان ولا يزيله، كما جرى لأم موسى ولموسى من تلك المخاوف.
ومنها: أن الإيمان يزيد وينقص. وأن من أعظم ما يزيد به الإيمان، ويتم به اليقين، الصبر عند المزعجات، والتثبيت من اللّه، عند المقلقات، كما قال تعالى. { لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ } أي: ليزداد إيمانها بذلك ويطمئن قلبها.
ومنها: أن من أعظم نعم اللّه على عبده، و [أعظم] معونة للعبد على أموره، تثبيت اللّه إياه، وربط جأشه وقلبه عند المخاوف، وعند الأمور المذهلة، فإنه بذلك يتمكن من القول الصواب، والفعل الصواب، بخلاف من استمر قلقه وروعه، وانزعاجه، فإنه يضيع فكره، ويذهل عقله، فلا ينتفع بنفسه في تلك الحال.
ومنها: أن العبد -ولو عرف أن القضاء والقدر ووعد اللّه نافذ لا بد منه- فإنه لا يهمل فعل الأسباب التي [ ص 619 ] أمر بها، ولا يكون ذلك منافيا لإيمانه بخبر اللّه، فإن اللّه قد وعد أم موسى أن يرده عليها، ومع ذلك، اجتهدت على رده، وأرسلت أخته لتقصه وتطلبه.
ومنها: جواز خروج المرأة في حوائجها، وتكليمها للرجال، من غير محذور، كما جرى لأخت موسى وابنتي صاحب مدين.
ومنها: جواز أخذ الأجرة على الكفالة والرضاع، والدلالة على من يفعل ذلك.
ومنها: أن اللّه من رحمته بعبده الضعيف الذي يريد إكرامه، أن يريه من آياته، ويشهده من بيناته، ما يزيد به إيمانه، كما رد الله موسى على أمه، لتعلم أن وعد اللّه حق.
ومنها: أن قتل الكافر الذي له عهد بعقد أو عرف، لا يجوز، فإن موسى عليه السلام عدَّ قتله القبطي الكافر ذنبا، واستغفر اللّه منه.
ومنها: أن الذي يقتل النفوس بغير حق يعد من الجبارين الذين يفسدون في الأرض.
ومنها: أن من قتل النفوس بغير حق، وزعم أنه يريد الإصلاح في الأرض، وتهييب أهل المعاصي، فإنه كاذب في ذلك، وهو مفسد كما حكى اللّه قول القبطي { إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ } على وجه التقرير له، لا الإنكار.
ومنها: أن إخبار الرجل غيره بما قيل فيه، على وجه التحذير له من شر يقع فيه، لا يكون ذلك نميمة -بل قد يكون واجبا- كما أخبر ذلك الرجل لموسى، ناصحا له ومحذرا.
ومنها: أنه إذا خاف القتل والتلف في الإقامة، فإنه لا يلقي بيده إلى التهلكة، ولا يستسلم لذلك، بل يذهب عنه، كما فعل موسى.
ومنها: أنه عند تزاحم المفسدتين، إذا كان لا بد من ارتكاب إحداهما أنه يرتكب الأخف منهما والأسلم، كما أن موسى، لما دار الأمر بين بقائه في مصر ولكنه يقتل، أو يذهب (2) إلى بعض البلدان البعيدة، التي لا يعرف الطريق إليها، وليس معه دليل [يد] له غير ربه، ولكن هذه الحالة أقرب للسلامة من الأولى، فتبعها موسى.
ومنها: أن الناظر في العلم عند الحاجة إلى التكلم فيه، إذا لم يترجح عنده أحد القولين، فإنه يستهدي ربه، ويسأله أن يهديه الصواب من القولين، بعد أن يقصد بقلبه الحق ويبحث عنه، فإن اللّه لا يخيب مَنْ هذه حاله. كما خرج موسى تلقاء مدين فقال: { عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ }.
ومنها: أن الرحمة بالخلق، والإحسان على من يعرف ومن لا يعرف، من أخلاق: الأنبياء، وأن من الإحسان سقي الماشية الماء، وإعانة العاجز.
ومنها استحباب الدعاء بتبيين الحال وشرحها، ولو كان اللّه عالما لها، لأنه تعالى، يحب تضرع عبده وإظهار ذله ومسكنته، كما قال موسى: { رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ }.
ومنها أن الحياء -خصوصا من الكرام- من الأخلاق الممدوحة.
ومنها: المكافأة على الإحسان لم يزل دأب الأمم السابقين.
ومنها: أن العبد إذا فعل العمل للّه تعالى، ثم حصل له مكافأة عليه من غير قصد بالقصد الأول، أنه لا يلام على ذلك، كما قبل موسى مجازاة صاحب مدين عن معروفه الذي لم يبتغ له، ولم يستشرف بقلبه على عوض.
ومنها: مشروعية الإجارة، وأنها تجوز على رعاية الغنم ونحوها، مما لا يقدر العمل، وإنما مرده، العرف.
ومنها أنه تجوز الإجارة بالمنفعة، ولو كانت المنفعة بضعا.
ومنها أن خطبة الرجل لابنته الرجل الذي يتخيره، لا يلام عليه.
ومنها: أن خير أجير وعامل [يعمل] للإنسان، أن يكون قويا أمينا.
ومنها: أن من مكارم الأخلاق، أن يُحَسِّن خلقه لأجيره، وخادمه، ولا يشق عليه بالعمل، لقوله: { وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ }.
ومنها: جواز عقد الإجارة وغيرها من العقود من دون إشهاد لقوله: { وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ }.
ومنها: ما أجرى اللّه على يد موسى من الآيات البينات، والمعجزات الظاهرة، من الحية، وانقلاب يده بيضاء من غير سوء، ومن عصمة اللّه لموسى وهارون، من فرعون، ومن الغرق.
ومنها: أن من أعظم العقوبات أن يكون الإنسان إماما في الشر، وذلك بحسب معارضته لآيات اللّه وبيناته، كما أن من أعظم نعمة أنعم اللّه بها على عبده، أن يجعله إماما في الخير هاديا مهديا.
ومنها: ما فيها من الدلالة على رسالة محمد صلى اللّه عليه وسلم، حيث أخبر بذلك تفصيلا مطابقا، وتأصيلا موافقا، قصه قصا، صدق به المرسلين، وأيد به الحق المبين، من غير حضور شيء من تلك الوقائع، ولا مشاهدة لموضع واحد من تلك المواضع، ولا تلاوة درس فيها شيئا من هذه الأمور، ولا مجالسة أحد من أهل العلم، إن هو إلا رسالة الرحمن الرحيم، ووحي أنزله عليه الكريم المنان، لينذر به قوما جاهلين، وعن النذر والرسل غافلين.
فصلوات اللّه وسلامه، على من مجرد خبره ينبئ أنه رسول اللّه، ومجرد أمره ونهيه ينبه العقول النيرة، أنه من عند اللّه، كيف وقد تطابق على صحة ما جاء به، وصدقه خبر الأولين والآخرين، والشرع الذي جاء به من رب العالمين، وما جبل عليه من الأخلاق الفاضلة، التي لا تناسب، ولا تصلح إلا لأعلى الخلق درجة، والنصر المبين لدينه وأمته، حتى بلغ دينه مبلغ [ ص 620 ] الليل والنهار، وفتحت أمته معظم بلدان الأمصار، بالسيف والسنان، وقلوبهم بالعلم والإيمان.
ولم تزل الأمم المعاندة، والملوك الكفرة المتعاضدة، ترميه بقوس واحدة، وتكيد له المكايد، وتمكر لإطفائه وإخفائه، وإخماده من الأرض، وهو قد بهرها وعلاها، لا يزداد إلا نموا، ولا آياته وبراهينه إلا ظهورا، وكل وقت من الأوقات، يظهر من آياته ما هو عبرة لِلْعَالَمِينَ، وهداية لِلْعَالمِينَ، ونور وبصيرة للمتوسمين. والحمد للّه وحده.
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: ويذهب

(1/618)

الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ (52) وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آَمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ (53) أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (54) وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ (55)

{ 52-55 } { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ * أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ } .
يذكر تعالى عظمة القرآن وصدقه وحقه، وأن أهل العلم بالحقيقة يعرفونه ويؤمنون به ويقرون بأنه الحق، { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ } وهم أهل التوراة، والإنجيل، الذين لم يغيروا ولم يبدلوا { هُمْ بِهِ } أي: بهذا القرآن ومن جاء به { يُؤْمِنُونَ }.
{ وَإِذَا يُتْلَى عَلَيْهِمْ } استمعوا له وأذعنوا و { قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا } لموافقته ما جاءت به الرسل، ومطابقته لما ذكر في الكتب، واشتماله على الأخبار الصادقة، والأوامر والنواهي الموافقة، لغاية الحكمة.
وهؤلاء الذين تفيد شهادتهم، وينفع قولهم، لأنهم لا يقولون ما يقولون إلا عن علم وبصيرة، لأنهم أهل الصنف (1) وأهل الكتب، وغيرهم لا يدل ردهم ومعارضتهم للحق على شبهة، فضلا عن الحجة، لأنهم ما بين جاهل فيه أو متجاهل معاند للحق.
قال تعالى: { قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا } الآيات.
وقوله: { إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ } فلذلك ثبتنا على ما مَنَّ اللّه به علينا من الإيمان، فصدقنا بهذا القرآن، آمنا بالكتاب الأول والكتاب الآخر، وغيرنا ينقض تكذيبه بهذا الكتاب، إيمانه بالكتاب الأول.
{ أُولَئِكَ } الذين آمنوا بالكتابين { يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ } أجرا على الإيمان الأول، وأجرا على الإيمان الثاني، { بِمَا صَبَرُوا } على الإيمان، وثبتوا على العمل، فلم تزعزعهم (2) عن ذلك شبهة، ولا ثناهم عن الإيمان رياسة ولا شهوة.
و من خصالهم الفاضلة، التي من آثار إيمانهم الصحيح، أنهم { وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } أي: دأبهم وطريقتهم الإحسان لكل أحد، حتى للمسيء إليهم بالقول والفعل، يقابلونه بالقول الحميد والفعل الجميل، لعلمهم بفضيلة هذا الخلق العظيم، وأنه لا يوفق له إلا ذو حظ عظيم.
{ وَإِذَا سَمِعُوا اللَّغْوَ } من جاهل خاطبهم به، { قَالُوا } مقالة عباد الرحمن أولي الألباب: { لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ } أي: كُلٌّ سَيُجازَى بعمله الذي عمله وحده، ليس عليه من وزر غيره شيء. ولزم من ذلك، أنهم يتبرءون مما عليه الجاهلون، من اللغو والباطل، والكلام الذي لا فائدة فيه.
{ سَلامٌ عَلَيْكُمْ } أي لا تسمعون منا إلا الخير، ولا نخاطبكم بمقتضى جهلكم، فإنكم وإن رضيتم لأنفسكم هذا المرتع اللئيم، فإننا ننزه أنفسنا عنه، ونصونها عن الخوض فيه، { لا نَبْتَغِي الْجَاهِلِينَ } من كل وجه.
__________
(1) في ب: الخبرة.
(2) كذا في ب، وفي أ: يزعزعهم من.

(1/620)

إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (56)

{ 56 } { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } .
يخبر تعالى أنك يا محمد -وغيرك من باب أولى- لا تقدر على هداية أحد، ولو كان من أحب الناس إليك، فإن هذا أمر غير مقدور للخلق هداية للتوفيق، وخلق الإيمان في القلب، وإنما ذلك بيد اللّه سبحانه تعالى، يهدي من يشاء، وهو أعلم بمن يصلح للهداية فيهديه، ممن لا يصلح لها فيبقيه على ضلاله.
وأما إثبات الهداية للرسول في قوله تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } فتلك هداية البيان والإرشاد، فالرسول يبين الصراط المستقيم، ويرغب فيه، ويبذل جهده في سلوك الخلق له، وأما كونه يخلق في قلوبهم الإيمان، ويوفقهم بالفعل، فحاشا وكلا.

(1/620)

وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آَمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (57) وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا وَكُنَّا نَحْنُ الْوَارِثِينَ (58) وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آَيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ (59)

ولهذا، لو كان قادرا عليها، لهدى من وصل إليه إحسانه، ونصره ومنعه من قومه، عمه أبا طالب، ولكنه أوصل إليه من الإحسان بالدعوة للدين والنصح التام، ما هو أعظم مما فعله معه عمه، ولكن الهداية بيد اللّه تعالى.
[ ص 621 ]
{ 57-59 } { وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا وَكُنَّا نَحْنُ الْوَارِثِينَ * وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلا وَأَهْلُهَا ظَالِمُونَ } .
يخبر تعالى أن المكذبين من قريش وأهل مكة، يقولون للرسول صلى اللّه عليه وسلم: { إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا } بالقتل والأسر ونهب الأموال، فإن الناس قد عادوك وخالفوك، فلو تابعناك لتعرضنا لمعاداة الناس كلهم، ولم يكن لنا بهم طاقة.
وهذا الكلام منهم، يدل على سوء الظن باللّه تعالى، وأنه لا ينصر دينه، ولا يعلي كلمته، بل يمكن الناس من أهل دينه، فيسومونهم سوء العذاب، وظنوا أن الباطل سيعلو على الحق.
قال اللّه مبينا لهم حالة هم بها دون الناس وأن اللّه اختصهم بها، فقال: { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا } أي: أولم نجعلهم متمكنين [ممكنين] في حرم يكثره المنتابون ويقصده الزائرون، قد احترمه البعيد والقريب، فلا يهاج أهله، ولا ينتقصون بقليل [ولا كثير].
والحال أن كل ما حولهم من الأماكن، قد حف بها الخوف من كل جانب، وأهلها غير آمنين ولا مطمئنين، فَلْيَحْمَدُوا ربهم على هذا الأمن التام، الذي ليس فيه غيرهم، وعلى الرزق الكثير، الذي يجيء إليهم من كل مكان، من الثمرات والأطعمة والبضائع، ما به يرتزقون ويتوسعون. ولْيَتَّبِعُوا هذا الرسول الكريم، ليتم لهم الأمن والرغد.
وإياهم وتكذيبه، والبطر بنعمة الله، فيبدلوا من بعد أمنهم خوفا، وبعد عزهم ذلا وبعد غناهم فقرا، ولهذا توعدهم بما فعل بالأمم قبلهم، فقال:
{ وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا } أي: فخرت بها، وألهتها، واشتغلت بها عن الإيمان بالرسل، فأهلكهم اللّه، وأزال عنهم النعمة، وأحل بهم النقمة. { فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا } لتوالي الهلاك والتلف عليهم، وإيحاشها من بعدهم.
{ وَكُنَّا نَحْنُ الْوَارِثِينَ } للعباد، نميتهم، ثم يرجع إلينا جميع ما متعناهم به من النعم، ثم نعيدهم (1) إلينا، فنجازيهم بأعمالهم.
ومن حكمته ورحمته أن لا يعذب الأمم بمجرد كفرهم قبل إقامة الحجة عليهم، بإرسال الرسل إليهم، ولهذا قال: { وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى } أي: بكفرهم وظلمهم { حَتَّى يَبْعَثَ فِي أُمِّهَا } أي: في القرية والمدينة التي إليها يرجعون، ونحوها يترددون، وكل ما حولها ينتجعها، ولا تخفى عليه أخبارها.
{ رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا } الدالة على صحة ما جاء به، وصدق ما دعاهم إليه، فيبلغ قوله قاصيهم ودانيهم، بخلاف بعث الرسل في القرى البعيدة، والأطراف النائية، فإن ذلك مظنة الخفاء والجفاء، والمدن الأمهات مظنة الظهور والانتشار، وفي الغالب أنهم أقل جفاء من غيرهم.
{ وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلا وَأَهْلُهَا ظَالِمُونَ } بالكفر والمعاصي، مستحقون للعقوبة. والحاصل: أن اللّه لا يعذب أحدا إلا بظلمه، وإقامة الحجة عليه.
__________
(1) كذا في ب، وفي أ: ثم تفيدهم إلينا، فنجازيهم، وهو خطأ ظاهر من الناسخ.

(1/620)

وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ (60) أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ (61)

{ 60-61 } { وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ * أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ } .
هذا حض من الله لعباده على الزهد في الدنيا وعدم الاغترار بها، وعلى الرغبة في الأخرى، وجعلها مقصود العبد ومطلوبه، ويخبرهم أن جميع ما أوتيه الخلق، من الذهب، والفضة، والحيوانات والأمتعة، والنساء، والبنين، والمآكل، والمشارب، واللذات، كلها متاع الحياة [الدنيا] وزينتها، أي: يتمتع به وقتا قصيرا، متاعا قاصرا، محشوا بالمنغصات، ممزوجا بالغصص.
ويزين به زمانا يسيرا، للفخر والرياء، ثم يزول ذلك سريعا، وينقضي جميعا، ولم يستفد صاحبه منه إلا الحسرة والندم، والخيبة والحرمان.
{ وَمَا عِنْدَ اللَّهِ } من النعيم المقيم، والعيش السليم { خَيْرٌ وَأَبْقَى } أي: أفضل في وصفه وكميته، وهو دائم أبدا، ومستمر سرمدا.
{ أَفَلا تَعْقِلُونَ } أي: أفلا يكون لكم عقول، بها تزنون أي: الأمور (1) أولى بالإيثار، وأي: الدارين أحق للعمل لها فدل ذلك أنه بحسب عقل العبد، يؤثر الأخرى على الدنيا، وأنه ما آثر أحد الدنيا إلا لنقص في عقله، ولهذا نبه العقول على الموازنة بين عاقبة مؤثر الدنيا ومؤثر الآخرة، فقال: { أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ }.
أي: هل يستوي مؤمن ساع للآخرة سعيها، قد عمل على وعد ربه له، بالثواب الحسن، الذي هو الجنة، وما فيها من النعيم العظيم، فهو لاقيه من [ ص 622 ] غير شك ولا ارتياب، لأنه وعد من كريم صادق الوعد، لا يخلف الميعاد، لعبد قام بمرضاته وجانب سخطه، { كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا } فهو يأخذ فيها ويعطي، ويأكل ويشرب، ويتمتع كما تتمتع البهائم، قد اشتغل بدنياه عن آخرته، ولم يرفع بهدى الله رأسا، ولم ينقد للمرسلين، فهو لا يزال كذلك، لا يتزود من دنياه إلا الخسار والهلاك.
{ ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ } للحساب، وقد علم أنه لم يقدم خيرا لنفسه، وإنما قدم جميع ما يضره، وانتقل إلى دار الجزاء بالأعمال، فما ظنكم إلى ما يصير إليه؟ وما تحسبون ما يصنع به؟ فليختر العاقل لنفسه، ما هو أولى بالاختيار، وأحق الأمرين بالإيثار.
__________
(1) في ب: الأمرين.

(1/621)

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (62) قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ (63) وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ (64) وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ (65) فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ (66)

{ 62-66 } { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ * قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ * وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ * وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ * فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ } .
هذا إخبار من اللّه تعالى، عما يسأل عنه الخلائق يوم القيامة، وأنه يسألهم عن أصول الأشياء، وعن عبادة اللّه وإجابة رسله، فقال: { وَيَوْمَ يُنَادِيهِمْ } أي: ينادي من أشركوا به شركاء يعبدونهم، ويرجون نفعهم، ودفع الضرر عنهم، فيناديهم، ليبين لهم عجزها وضلالهم، { فَيَقُولُ أَيْنَ شُرَكَائِيَ } وليس للّه شريك، ولكن ذلك بحسب زعمهم وافترائهم، ولهذا قال: { الَّذِينَ كُنْتُمْ تَزْعُمُونَ } فأين هم، بذواتهم، وأين نفعهم وأين دفعهم؟
ومن المعلوم أنه (1) يتبين لهم في تلك الحال، أن الذي عبدوه، ورجوه باطل، مضمحل في ذاته، وما رجوا منه، فيقرون على أنفسهم بالضلالة والغواية.
ولهذا { قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ } الرؤساء والقادة، في الكفر والشر، مقرين بغوايتهم وإغوائهم: { رَبَّنَا هَؤُلاءِ } التابعون { الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا } أي: كلنا قد اشترك في الغواية، وحق عليه كلمة العذاب.
{ تَبَرَّأْنَا إِلَيْكَ } من عبادتهم، أي: نحن برآء منهم ومن عملهم. { مَا كَانُوا إِيَّانَا يَعْبُدُونَ } وإنما كانوا يعبدون الشياطين.
{ وَقِيلَ } لهم: { ادْعُوا شُرَكَاءَكُمْ } على ما أملتم فيهم من النفع فأمروا بدعائهم في ذلك الوقت الحرج، الذي يضطر فيه العابد إلى من عبده.
{ فَدَعَوْهُمْ } لينفعوهم، أو يدفعوا عنهم من عذاب اللّه من شيء. { فَلَمْ يَسْتَجِيبُوا لَهُمْ } فعلم الذين كفروا أنهم كانوا كاذبين مستحقين للعقوبة، { وَرَأَوُا الْعَذَابَ } الذي سيحل بهم عيانا، بأبصارهم بعد ما كانوا مكذبين به، منكرين له.
{ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ } أي: لما حصل عليهم ما حصل، ولهدوا إلى صراط الجنة، كما اهتدوا في الدنيا، ولكن لم يهتدوا، فلم يهتدوا.
{ وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } هل صدقتموهم، [واتبعتموهم] أم كذبتموهم وخالفتموهم؟
{ فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ } أي: لم يحيروا عن هذا السؤال جوابا، ولم يهتدوا إلى الصواب.
ومن المعلوم أنه لا ينجى في هذا الموضع إلا التصريح بالجواب الصحيح، المطابق لأحوالهم، من أننا أجبناهم بالإيمان والانقياد، ولكن لما علموا تكذيبهم لهم وعنادهم لأمرهم، لم ينطقوا بشيء، ولا يمكن أن يتساءلوا ويتراجعوا بينهم في ماذا يجيبون به، ولو كان كذبا.
__________
(1) في ب: أنهم.

(1/622)

فَأَمَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ (67)

{ 67 } { فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ } .
لما ذكر تعالى سؤال الخلق عن معبودهم وعن رسلهم، ذكر الطريق الذي ينجو به العبد من عقاب اللّه تعالى، وأنه لا نجاة إلا لمن اتصف بالتوبة من الشرك والمعاصي، وآمن باللّه فعبده، وآمن برسله فصدقهم، وعمل صالحا متبعا فيه للرسل، { فَعَسَى أَنْ يَكُونَ } من جمع هذه الخصال { مِنَ الْمُفْلِحِينَ } الناجحين بالمطلوب، الناجين من المرهوب، فلا سبيل إلى الفلاح بدون هذه الأمور.

(1/622)

وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ (68) وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (69) وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآَخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (70)

{ 68-70 } { وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ * وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ * وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِي الأولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } .
هذه الآيات، فيها عموم خلقه لسائر المخلوقات، ونفوذ مشيئته بجميع البريات، وانفراده باختيار من يختاره ويختصه، من الأشخاص، والأوامر [والأزمان] والأماكن، وأن أحدا (1) ليس له من الأمر والاختيار شيء، وأنه تعالى منزه عن كل ما يشركون به، من الشريك، والظهير، والعوين، والولد، والصاحبة، ونحو ذلك، مما أشرك به المشركون، وأنه العالم بما أكنته الصدور وما أعلنوه، وأنه وحده المعبود المحمود في الدنيا والآخرة، على ماله من صفات الجلال والجمال، وعلى ما أسداه إلى خلقه من الإحسان والإفضال.
وأنه هو الحاكم في الدارين، في الدنيا، بالحكم القدري، الذي أثره جميع ما خلق وذرأ، والحكم الديني، الذي أثره جميع الشرائع، والأوامر والنواهي.
وفي الآخرة يحكم بحكمه القدري والجزائي، ولهذا قال: { وَإِلَيْهِ تُرْجَعُونَ }.
[ ص 623 ]
فيجازي كلا منكم بعمله، من خير وشر.
__________
(1) في هامش أ: كل.

(1/622)

قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ (72) وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (73)

{ 71-73 } { قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ * قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ * وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } .
هذا امتنان من اللّه على عباده، يدعوهم به إلى شكره، والقيام بعبوديته وحقه، أنه جعل لهم من رحمته النهار ليبتغوا من فضل اللّه، وينتشروا لطلب أرزاقهم ومعايشهم في ضيائه، والليل ليهدأوا فيه ويسكنوا، وتستريح أبدانهم وأنفسهم من تعب التصرف في النهار، فهذا من فضله ورحمته بعباده.
فهل أحد يقدر على شيء من ذلك؟ فلو جعل { عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ } مواعظ اللّه وآياته سماع فهم وقبول وانقياد، ولو جعل { عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ } مواقع العبر، ومواضع الآيات، فتستنير بصائركم، وتسلكوا الطريق المستقيم.
وقال في الليل { أَفَلا تَسْمَعُونَ } وفي النهار { أَفَلا تُبْصِرُونَ } لأن سلطان السمع أبلغ في الليل من سلطان البصر، وعكسه النهار. وفي هذه الآيات، تنبيه إلى أن العبد ينبغي له أن يتدبر نعم اللّه عليه، ويستبصر فيها، ويقيسها بحال عدمها، فإنه إذا وازن بين حالة وجودها، وبين حالة عدمها، تنبه عقله لموضع المنة، بخلاف من جرى مع العوائد، ورأى أن هذا أمر لم يزل مستمرا، ولا يزال. وعمي قلبه عن الثناء على اللّه، بنعمه، ورؤية افتقاره إليها في كل وقت، فإن هذا لا يحدث له فكرة شكر ولا ذكر.

(1/623)

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (74) وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (75)

{ 74-75 } { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ * وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } .
أي: ويوم ينادي اللّه المشركين به، العادلين به غيره، الذين يزعمون أن له شركاء، يستحقون أن يعبدوا، وينفعون ويضرون، فإذا كان يوم القيامة، أراد اللّه أن يظهر جراءتهم وكذبهم في زعمهم وتكذيبهم (1) لأنفسهم فـ { يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ } أي: بزعمهم، لا بنفس الأمر، كما قال: { وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وإن هم إلا يخرصون }
فإذا حضروا وإياهم، نزع { مِنْ كُلِّ أُمَّةٍ } من الأمم المكذبة { شَهِيدًا } يشهد على ما جرى في الدنيا، من شركهم واعتقادهم، وهؤلاء بمنزلة المنتخبين.
أي: انتخبنا من رؤساء المكذبين من يتصدى للخصومة عنهم، والمجادلة عن إخوانهم، ومن هم وإياهم على طريق واحد، فإذا برزوا للمحاكمة { فَقُلْنَا هَاتُوا بُرْهَانَكُمْ } حجتكم ودليلكم على صحة شرككم، هل أمرناكم بذلك؟ هل أمرتكم رسلي؟ هل وجدتم ذلك في شيء من كتبي؟ هل فيهم أحد يستحق شيئا من الإلهية؟ هل ينفعونكم، أو يدفعون عنكم من عذاب اللّه أو يغنون عنكم؟ فليفعلوا إذا [إن] كان فيهم أهلية (2) وليروكم إن كان لهم قدرة، { فَعَلِمُوا } حينئذ بطلان قولهم وفساده، و { أَنَّ الْحَقَّ لِلَّهِ } تعالى، قد توجهت عليهم الخصومة، وانقطعت حجتهم، وأفلجت حجة اللّه، { وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } من الكذب والإفك، واضمحل وتلاشى وعدم، وعلموا أن اللّه قد عدل فيهم، حيث لم يضع العقوبة إلا بمن استحقها واستأهلها.
__________
(1) كذا في ب، وفي أ: وتكذيب.
(2) كذا في ب، وفي أ: فيهم إلهية.

(1/623)

إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآَتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ (76) وَابْتَغِ فِيمَا آَتَاكَ اللَّهُ الدَّارَ الْآَخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ (77) قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ (78) فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ (79) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آَمَنَ وَعَمِلَ صَالِحًا وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ (80) فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ (81) وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا وَيْكَأَنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (82)

{ 76-82 } { إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ } . إلى آخر القصة
يخبر تعالى عن حالة قارون وما [فعل] وفُعِلَ به ونُصِحَ ووُعِظَ، فقال: { إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى } أي: من بني إسرائيل، الذين فُضِّلوا على العالمين، وفاقوهم في زمانهم، وامتن اللّه عليهم بما امتن به، فكانت حالهم مناسبة للاستقامة، ولكن قارون هذا، بغى على قومه وطغى، بما أوتيه من الأموال العظيمة المطغية { وَآتَيْنَاهُ مِنَ الْكُنُوزِ } أي: كنوز الأموال شيئا كثيرا، { مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ [أُولِي الْقُوَّةِ } والعصبة]، من العشرة إلى التسعة إلى السبعة، ونحو ذلك. أي: حتى أن مفاتح خزائن أمواله لتثقل الجماعة القوية عن حملها، هذه المفاتيح، فما ظنك بالخزائن؟ { إِذْ قَالَ لَهُ قَوْمُهُ } ناصحين له محذرين له عن الطغيان: { لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ } أي: لا تفرح بهذه الدنيا العظيمة، وتفتخر بها، وتلهيك عن الآخرة، فإن اللّه لا يحب الفرحين بها، المنكبين على محبتها.
{ وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ } أي: قد حصل عندك من وسائل الآخرة ما ليس عند غيرك من الأموال، فابتغ بها ما عند اللّه، وتصدق ولا تقتصر على مجرد نيل الشهوات، وتحصيل اللذات، { وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا } أي: لا نأمرك أن تتصدق بجميع مالك وتبقى ضائعا، بل أنفق لآخرتك، واستمتع بدنياك استمتاعا لا يثلم دينك، ولا يضر بآخرتك، { وَأَحْسِنْ } إلى عباد اللّه { كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ } بهذه الأموال، { وَلا تَبْغِ الْفَسَادَ فِي الأرْضِ } بالتكبر والعمل بمعاصي اللّه والاشتغال بالنعم عن المنعم، { إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ } بل يعاقبهم على ذلك، أشد العقوبة.

(1/623)

فـ { قَالَ } قارون -رادا لنصيحتهم، كافرا بنعمة ربه-: { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }.
[ ص 624 ]
أي: إنما أدركت هذه الأموال بكسبي ومعرفتي بوجوه المكاسب، وحذقي، أو على علم من اللّه بحالي، يعلم أني أهل لذلك، فلم تنصحوني على ما أعطاني اللّه تعالى؟ قال تعالى مبينا أن عطاءه، ليس دليلا على حسن حالة المعطي: { أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا } فما المانع من إهلاك قارون، مع مُضِيِّ عادتنا وسنتنا بإهلاك من هو مثله وأعظم، إذ فعل ما يوجب الهلاك؟.
{ وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ } بل يعاقبهم اللّه، ويعذبهم على ما يعلمه منهم، فهم، وإن أثبتوا لأنفسهم حالة حسنة، وشهدوا لها بالنجاة، فليس قولهم مقبولا وليس ذلك دافعا عنهم من العذاب شيئا، لأن ذنوبهم غير خفية، فإنكارهم لا محل له، فلم يزل قارون مستمرا على عناده وبغيه، وعدم قبول نصيحة قومه، فرحا بطرا قد أعجبته نفسه، وغره ما أوتيه من الأموال.
{ فَخَرَجَ } ذات يوم { فِي زِينَتِهِ } أي: بحالة أرفع ما يكون من أحوال دنياه، قد كان له من الأموال ما كان، وقد استعد وتجمل بأعظم ما يمكنه، وتلك الزينة في العادة من مثله تكون هائلة، جمعت زينة الدنيا وزهرتها وبهجتها وغضارتها وفخرها، فرمقته في تلك الحالة العيون، وملأت بِزَّتُهُ القلوب، واختلبت زينته النفوس، فانقسم فيه الناظرون قسمين، كل تكلم بحسب ما عنده من الهمة والرغبة.
فـ { قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا } أي: الذين تعلقت إرادتهم فيها، وصارت منتهى رغبتهم، ليس لهم إرادة في سواها، { يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ } من الدنيا ومتاعها وزهرتها { إِنَّهُ لَذُو حَظٍّ عَظِيمٍ } وصدقوا إنه لذو حظ عظيم، لو كان الأمر منتهيا إلى رغباتهم، وأنه ليس وراء الدنيا، دار أخرى، فإنه قد أعطي منها ما به غاية التنعم (1) بنعيم الدنيا، واقتدر بذلك على جميع مطالبه، فصار هذا الحظ العظيم، بحسب همتهم، وإن همة جعلت هذا غاية مرادها ومنتهى مطلبها، لَمِنْ أدنى الهمم وأسفلها وأدناها، وليس لها أدنى صعود إلى المرادات العالية والمطالب الغالية.
{ وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ } الذين عرفوا حقائق الأشياء، ونظروا إلى باطن الدنيا، حين نظر (2) أولئك إلى ظاهرها: { وَيْلَكُمْ } متوجعين مما تمنوا لأنفسهم، راثين لحالهم، منكرين لمقالهم: { ثَوَابُ اللَّهِ } العاجل، من لذة العبادة ومحبته، والإنابة إليه، والإقبال عليه. والآجل من الجنة وما فيها، مما تشتهيه الأنفس وتلذ الأعين { خَيْرٌ } من هذا الذي تمنيتم ورغبتم فيه، فهذه حقيقة الأمر، ولكن ما كل من يعلم ذلك يؤثر الأعلى على الأدنى، فما يُلَقَّى ذلك ويوفق له { إِلا الصَّابِرُونَ } الذين حبسوا أنفسهم على طاعة اللّه، وعن معصيته، وعلى أقداره المؤلمة، وصبروا على جواذب الدنيا وشهواتها، أن تشغلهم عن ربهم، وأن تحول بينهم وبين ما خلقوا له، فهؤلاء الذين يؤثرون ثواب اللّه على الدنيا الفانية.
فلما انتهت بقارون حالة البغي والفخر، وازَّيَّنَت الدنيا عنده، وكثر بها إعجابه، بغته العذاب { فَخَسَفْنَا بِهِ وَبِدَارِهِ الأرْضَ } جزاء من جنس عمله، فكما رفع نفسه على عباد اللّه، أنزله اللّه أسفل سافلين، هو وما اغتر به، من داره وأثاثه، ومتاعه.
{ فَمَا كَانَ لَهُ مِنْ فِئَةٍ } أي: جماعة، وعصبة، وخدم، وجنود { يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ } أي: جاءه العذاب، فما نصر ولا انتصر.
{ وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالأمْسِ } أي: الذين يريدون الحياة الدنيا، الذين قالوا: { يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ } { يَقُولُونَ } متوجعين ومعتبرين، وخائفين من وقوع العذاب بهم: { وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ } أي: يضيق الرزق على من يشاء، فعلمنا حينئذ أن بسطه لقارون، ليس دليلا على خير فيه، وأننا غالطون في قولنا: { إِنَّهُ لَذُو حَظٍّ عَظِيمٍ } و { لَوْلا أَنْ مَنَّ اللَّهُ عَلَيْنَا } فلم يعاقبنا على ما قلنا، فلولا فضله ومنته { لَخَسَفَ بِنَا } فصار هلاك قارون عقوبة له، وعبرة وموعظة لغيره، حتى إن الذين غبطوه، سمعت كيف ندموا، وتغير فكرهم الأول.
{ وَيْكَأَنَّهُ لا يُفْلِحُ الْكَافِرُونَ } أي: لا في الدنيا ولا في الآخرة.
__________
(1) كذا في ب، وفي أ: التنعيم.
(2) كذا في ب، وفي أ: نظروا.

(1/623)

تِلْكَ الدَّارُ الْآَخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ (83)

{ 83 } { تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ وَلا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ } .
لما ذكر تعالى، قارون وما أوتيه من الدنيا، وما صار إليه عاقبة أمره، وأن أهل العلم قالوا: { ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا } رغب تعالى في الدار الآخرة، وأخبر بالسبب الموصل إليها فقال: { تِلْكَ الدَّارُ الآخِرَةُ } التي أخبر اللّه بها [ ص 625 ] في كتبه وأخبرت [بها] رسله، التي [قد] جمعت كل نعيم، واندفع عنها كل مكدر ومنغص، { نَجْعَلُهَا } دارا وقرارا { لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ وَلا فَسَادًا } أي: ليس لهم إرادة، فكيف العمل للعلو في الأرض على عباد اللّه، والتكبر عليهم وعلى الحق { وَلا فَسَادًا } وهذا شامل لجميع المعاصي، فإذا كانوا لا إرادة لهم في العلو في الأرض والإفساد، لزم من ذلك، أن تكون إرادتهم مصروفة إلى اللّه، وقصدهم الدار الآخرة، وحالهم التواضع لعباد اللّه، والانقياد للحق والعمل الصالح.
وهؤلاء هم المتقون الذين لهم العاقبة، ولهذا قال: { وَالْعَاقِبَةُ } أي حالة الفلاح والنجاح، التي تستقر وتستمر، لمن اتقى اللّه تعالى، وغيرهم -وإن حصل لهم بعض الظهور والراحة- فإنه لا يطول وقته، ويزول عن قريب. وعلم من هذا الحصر في الآية الكريمة، أن الذين يريدون العلو في الأرض، أو الفساد، ليس لهم في الدار الآخرة، نصيب، ولا لهم منها نصيب (1)
__________
(1) في ب: حظ.

(1/624)

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ (84)

{ 84 } { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلا مَا كَانُوا يَعْمَلُونَ } .
يخبر تعالى عن مضاعفة فضله، وتمام عدله فقال: { مَنْ جَاءَ بِالْحَسَنَةِ } شرط فيها أن يأتي بها العامل، لأنه قد يعملها، ولكن يقترن بها ما لا تقبل منه أو يبطلها، فهذا لم يجيء بالحسنة، والحسنة: اسم جنس يشمل جميع ما أمر اللّه به ورسوله، من الأقوال والأعمال الظاهرة والباطنة، المتعلقة بحق الله تعالى وحق (1) عباده، { فَلَهُ خَيْرٌ مِنْهَا } [أي: أعظم وأجل، وفي الآية الأخرى { فَلَهُ عَشْرُ أَمْثَالِهَا } ] (2)
هذا التضعيف للحسنة، لا بد منه، وقد يقترن بذلك من الأسباب ما تزيد به المضاعفة، كما قال تعالى: { وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } بحسب حال العامل وعمله، ونفعه ومحله ومكانه، { وَمَنْ جَاءَ بِالسَّيِّئَةِ } وهي كل ما نهى الشارع عنه، نَهْيَ تحريم. { فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلا مَا كَانُوا يَعْمَلُونَ } كقوله تعالى: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ }.
__________
(1) في ب : وحقوق العباد.
(2) زيادة من هامش: ب.

(1/625)

إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآَنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُبِينٍ (85) وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ فَلَا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ (86) وَلَا يَصُدُّنَّكَ عَنْ آَيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (87) وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (88)

{ 85-88 } { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ * وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ فَلا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ * وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ * وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا إِلَهَ إِلا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } .
يقول تعالى { إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ } أي: أنزله، وفرض فيه الأحكام، وبين فيه الحلال والحرام، وأمرك بتبليغه للعالمين، والدعوة لأحكام جميع المكلفين، لا يليق بحكمته أن تكون الحياة هي الحياة الدنيا فقط، من غير أن يثاب العباد ويعاقبوا، بل لا بد أن يردك إلى معاد، يجازي فيه المحسنون بإحسانهم، والمسيئون بمعصيتهم.
وقد بينت لهم الهدى، وأوضحت لهم المنهج، فإن تبعوك، فذلك حظهم وسعادتهم، وإن أبوا إلا عصيانك والقدح بما جئت به من الهدى، وتفضيل ما معهم من الباطل على الحق، فلم يبق للمجادلة محل، ولم يبق إلا المجازاة على الأعمال من العالم بالغيب والشهادة، والمحق والمبطل. ولهذا قال: { قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ } وقد علم أن رسوله هو المهتدي الهادي، وأن أعداءه هم الضالون المضلون.
{ وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ } أي: لم تكن متحريا لنزول هذا الكتاب عليك، ولا مستعدا له، ولا متصديا. { إِلا رَحْمَةً مِنْ رَبِّكَ } بك وبالعباد، فأرسلك بهذا الكتاب، الذي رحم به العالمين، وعلمهم ما لم يكونوا يعلمون، وزكاهم وعلمهم الكتاب والحكمة، وإن كانوا من قبل لفي ضلال مبين، فإذا علمت أنه أنزل إليك رحمة منه، [علمت] أن جميع ما أمر به ونهى عنه، فإنه رحمة وفضل من اللّه، فلا يكن في صدرك حرج من شيء منه، وتظن أن مخالفه أصلح وأنفع.
{ فَلا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ } أي: معينا لهم على ما هو من شعب كفرهم، ومن جملة مظاهرتهم، أن يقال في شيء منه، إنه خلاف الحكمة والمصلحة والمنفعة.
{ وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزلَتْ إِلَيْكَ } بل أبلغها وأنفذها، ولا تبال بمكرهم ولا يخدعنك عنها، ولا تتبع أهواءهم.
{ وَادْعُ إِلَى رَبِّكَ } أي اجعل الدعوة إلى ربك منتهى قصدك وغاية عملك، فكل ما خالف ذلك فارفضه، من رياء، أو سمعة، أو موافقة أغراض أهل الباطل، فإن ذلك داع إلى الكون معهم، ومساعدتهم على أمرهم، ولهذا قال: { وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } لا في شركهم، ولا في فروعه وشعبه، التي هي جميع المعاصي.
[ ص 626 ]
{ وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ } بل أخلص للّه عبادتك، فإنه { لا إِلَهَ إِلا هُوَ } فلا أحد يستحق أن يؤله ويحب ويعبد، إلا اللّه الكامل الباقي الذي { كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ } وإذا كان كل شيء هالكا مضمحلا سواه فعبادة الهالك الباطل باطلة ببطلان غايتها، وفساد نهايتها. { لَهُ الْحُكْمُ } في الدنيا والآخرة { وَإِلَيْهِ } لا إلى غيره { تُرْجَعُونَ } فإذا كان ما سوى اللّه باطلا هالكا، واللّه هو الباقي، الذي لا إله إلا هو، وله الحكم في الدنيا والآخرة، وإليه مرجع الخلائق كلهم، ليجازيهم بأعمالهم، تعيَّن على من له عقل، أن يعبد اللّه وحده لا شريك له، ويعمل لما يقربه ويدنيه، ويحذر من سخطه وعقابه، وأن يقدم على ربه غير تائب، ولا مقلع عن خطئه وذنوبه.
تم تفسير سورة القصص -وللّه الحمد والثناء والمجد دائما أبدا-.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة العنكبوت
وهي مكية

(1/625)

الم (1) أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آَمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ (3)

{ 1-3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } .
يخبر تعالى عن [تمام] حكمته وأن حكمته لا تقتضي أن كل من قال " إنه مؤمن " وادعى لنفسه الإيمان، أن يبقوا في حالة يسلمون فيها من الفتن والمحن، ولا يعرض لهم ما يشوش عليهم إيمانهم وفروعه، فإنهم لو كان الأمر كذلك، لم يتميز الصادق من الكاذب، والمحق من المبطل، ولكن سنته وعادته في الأولين وفي هذه الأمة، أن يبتليهم بالسراء والضراء، والعسر واليسر، والمنشط والمكره، والغنى والفقر، وإدالة الأعداء عليهم في بعض الأحيان، ومجاهدة الأعداء بالقول والعمل ونحو ذلك من الفتن، التي ترجع كلها إلى فتنة الشبهات المعارضة للعقيدة، والشهوات المعارضة للإرادة، فمن كان عند ورود الشبهات يثبت إيمانه ولا يتزلزل، ويدفعها (1) بما معه من الحق وعند ورود الشهوات الموجبة والداعية إلى المعاصي والذنوب، أو الصارفة عن ما أمر اللّه به ورسوله، يعمل بمقتضى الإيمان، ويجاهد شهوته، دل ذلك على صدق إيمانه وصحته.
ومن كان عند ورود الشبهات تؤثر في قلبه شكا وريبا، وعند اعتراض الشهوات تصرفه إلى المعاصي أو تصدفه عن الواجبات، دلَّ ذلك على عدم صحة إيمانه وصدقه.
والناس في هذا المقام درجات لا يحصيها إلا اللّه، فمستقل ومستكثر، فنسأل اللّه تعالى أن يثبتنا بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن يثبت قلوبنا على دينه، فالابتلاء والامتحان للنفوس بمنزلة الكير، يخرج خبثها وطيبها.
__________
(1) كذا في ب وفي أ: ويدفعه.

(1/626)

أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ (4)

{ 4 } { أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ } .
أي: أحسب الذين همهم فعل السيئات وارتكاب الجنايات، أن أعمالهم ستهمل، وأن اللّه سيغفل عنهم، أو يفوتونه، فلذلك أقدموا عليها، وسهل عليهم عملها؟ { سَاءَ مَا يَحْكُمُونَ } أي: ساء حكمهم، فإنه حكم جائر، لتضمنه إنكار قدرة اللّه وحكمته، وأن لديهم قدرة يمتنعون بها من عقاب اللّه، وهم أضعف شيء وأعجزه.

(1/626)

مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآَتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ (5) وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ (6)

{ 5-6 } { مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ * وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ } .
يعني: يا أيها المحب لربه، المشتاق لقربه ولقائه، المسارع في مرضاته، أبشر بقرب لقاء الحبيب، فإنه آت، وكل آت إنما هو قريب، فتزود للقائه، وسر نحوه، مستصحبا الرجاء، مؤملا الوصول إليه، ولكن، ما كل من يَدَّعِي يُعْطَى بدعواه، ولا كل من تمنى يعطى ما تمناه، فإن اللّه سميع للأصوات، عليم بالنيات، فمن كان صادقا في ذلك أناله ما يرجو، ومن كان كاذبا لم تنفعه دعواه، وهو العليم بمن يصلح لحبه ومن لا يصلح.
{ وَمَنْ جَاهَدَ } نفسه وشيطانه، وعدوه الكافر، { فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ } لأن نفعه راجع إليه، وثمرته عائدة إليه، والله غني عن العالمين، لم يأمرهم بما أمرهم به لينتفع به، ولا نهاهم عما نهاهم عنه بُخْلا عليهم.
وقد علم أن الأوامر والنواهي يحتاج المكلف فيها إلى جهاد، لأن نفسه تتثاقل بطبعها عن الخير، وشيطانه ينهاه عنه، وعدوه الكافر يمنعه من إقامة دينه، كما ينبغي، وكل هذا معارضات تحتاج إلى مجاهدات وسعي شديد.

(1/626)

وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ (7)

{ 7 } { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ } .
يعني أن الذين منَّ اللّه عليهم بالإيمان والعمل الصالح، سيكفر اللّه عنهم سيئاتهم، لأن الحسنات يذهبن السيئات، { وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ } [ ص 627 ] وهي أعمال الخير، من واجبات ومستحبات، فهي أحسن ما يعمل العبد، لأنه يعمل المباحات أيضا، وغيرها.

(1/626)

وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8)

{ 8 } { وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } .
أي: وأمرنا الإنسان، ووصيناه بوالديه حسنا، أي: ببرهما والإحسان إليهما، بالقول والعمل، وأن يحافظ على ذلك، ولا يعقهما ويسيء إليهما في قوله وعمله.
{ وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ } وليس لأحد علم بصحة الشرك باللّه، وهذا تعظيم لأمر الشرك، { فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } فأجازيكم بأعمالكم، فبروا والديكم وقدموا طاعتهما، إلا على طاعة اللّه ورسوله، فإنها مقدمة على كل شيء.

(1/627)

وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ (9)

{ 9 } { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ } .
أي: من آمن باللّه وعمل صالحا، فإن اللّه وعده أن يدخله الجنة في جملة عباده الصالحين، من النبيين والصديقين والشهداء والصالحين، كل على حسب درجته ومرتبته عند اللّه، فالإيمان الصحيح والعمل الصالح عنوان على سعادة صاحبه، وأنه من أهل الرحمن، والصالحين من عباد اللّه تعالى.

(1/627)

وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ (10) وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آَمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ (11)

{ 10-11 } { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ * وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ } .
لما ذكر تعالى أنه لا بد أن يمتحن من ادَّعى الإيمان، ليظهر الصادق من الكاذب، بيَّن تعالى أن من الناس فريقا لا صبر لهم على المحن، ولا ثبات لهم على بعض الزلازل فقال: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ } بضرب، أو أخذ مال، أو تعيير، ليرتد عن دينه، وليراجع الباطل، { جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ } أي: يجعلها صادَّة له عن الإيمان والثبات عليه، كما أن العذاب صادٌّ عما هو سببه.
{ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ } لأنه موافق للهوى، فهذا الصنف من الناس من الذين قال اللّه فيهم: { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ }.
{ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ } حيث أخبركم بهذا الفريق، الذي حاله كما وصف لكم، فتعرفون بذلك كمال علمه وسعة حكمته.
{ وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ } أي: فلذلك قَدَّرَ مِحَنًا وابتلاء، ليظهر علمه فيهم، فيجازيهم بما ظهر منهم، لا بما يعلمه بمجرده، لأنهم قد يحتجون على اللّه، أنهم لو ابتُلُوا لَثَبَتُوا.

(1/627)

وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آَمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ (12) وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ (13)

{ 12-13 } { وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ * وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ } .
يخبر تعالى عن افتراء الكفار ودعوتهم للمؤمنين إلى دينهم، وفي ضمن ذلك، تحذير المؤمنين من الاغترار بهم والوقوع في مكرهم، فقال: { وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا } فاتركوا دينكم أو بعضه واتبعونا في ديننا، فإننا نضمن لكم الأمر { وَلْنَحْمِلْ خَطَايَاكُمْ } وهذا الأمر ليس بأيديهم، فلهذا قال: { وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ } لا قليل ولا كثير. فهذا التحمل، ولو رضي به صاحبه، فإنه لا يفيد شيئا، فإن الحق للّه، واللّه تعالى لم يمكن العبد من التصرف في حقه إلا بأمره وحكمه، وحكمه { أن لا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى }.
ولما كان قوله: { وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ } قد يتوهم منه أيضا، أن الكفار الداعين إلى كفرهم -ونحوهم ممن دعا إلى باطله- ليس عليهم إلا ذنبهم الذي ارتكبوه، دون الذنب الذي فعله غيرهم، ولو كانوا متسببين فيه، قال: [مخبرا عن هذا الوهم] (1)
{ وَلَيَحْمِلُنَّ أَثْقَالَهُمْ } أي: أثقال ذنوبهم التي عملوها { وَأَثْقَالا مَعَ أَثْقَالِهِمْ } وهي الذنوب التي بسببهم ومن جرائهم، فالذنب الذي فعله التابع [لكل من التابع]، والمتبوع حصته منه، هذا لأنه فعله وباشره، والمتبوع [لأنه] تسبب في فعله ودعا إليه، كما أن الحسنة إذا فعلها التابع له أجرها بالمباشرة، وللداعي أجره بالتسبب. { وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ } من الشر وتزيينه، [وقولهم] (2) { وَلْنَحْمِلْ خَطَايَاكُمْ }.
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: وقوله.

(1/627)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14)

{ 14-15 } { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ * } .
يخبر تعالى عن حكمه وحكمته في عقوبة (1) الأمم المكذبة، [ ص 628 ] وأن اللّه أرسل عبده ورسوله نوحا عليه الصلاة السلام إلى قومه، يدعوهم إلى التوحيد وإفراد اللّه بالعبادة، والنهي عن الأنداد والأصنام، { فَلَبِثَ فِيهِمْ } نبيا داعيا { أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا } وهو لا يَنِي بدعوتهم، ولا يفتر في نصحهم، يدعوهم ليلا ونهارا وسرا وجهارا، فلم يرشدوا ولم يهتدوا، بل استمروا على كفرهم وطغيانهم، حتى دعا عليهم نبيهم نوح عليه الصلاة والسلام، مع شدة صبره وحلمه واحتماله، فقال: { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } { فَأَخَذَهُمُ الطُّوفَانُ } أي: الماء الذي نزل من السماء بكثرة، ونبع من الأرض بشدة { وَهُمْ ظَالِمُونَ } مستحقون للعذاب.
__________
(1) في ب: عقوبات.

(1/627)

فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آَيَةً لِلْعَالَمِينَ (15)

{ فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } .
{ فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ } الذين ركبوا معه، أهله ومن آمن به. { وَجَعَلْنَاهَا } أي: السفينة، أو قصة نوح { آيَةً لِلْعَالَمِينَ } يعتبرون بها، على أن من كذب الرسل، آخر أمره الهلاك، وأن المؤمنين سيجعل اللّه لهم من كل هم فرجا، ومن كل ضيق مخرجا.
وجعل اللّه أيضا السفينة، أي: جنسها آية للعالمين، يعتبرون بها رحمة ربهم، الذي قيض لهم أسبابها، ويسر لهم أمرها، وجعلها تحملهم وتحمل متاعهم من محل إلى محل ومن قُطرٍ إلى قُطرٍ.

(1/628)

وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17) وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ (18) أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (19) قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآَخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20) يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ (21) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (22)

{ 16-22 } { وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ * وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ * أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ * وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَلا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } .
يذكر تعالى أنه أرسل خليله إبراهيم عليه الصلاة والسلام إلى قومه، يدعوهم إلى الله، فقال [لهم]: { اعْبُدُوا اللَّهَ } أي: وحِّدوه، وأخلصوا له العبادة، وامتثلوا ما أمركم به، { وَاتَّقُوهُ } أن يغضب عليكم، فيعذبكم، وذلك بترك ما يغضبه من المعاصي، { ذَلِكُمْ } أي: عبادة الله وتقواه { خَيْرٌ لَكُمْ } من ترك ذلك، وهذا من باب إطلاق " أفعل التفضيل " بما ليس في الطرف الآخر منه شيء، فإن ترك عبادة الله، وترك تقواه، لا خير فيه بوجه، وإنما كانت عبادة الله وتقواه خيرا للناس، لأنه لا سبيل إلى نيل كرامته في الدنيا والآخرة إلا بذلك، وكل خير يوجد في الدنيا والآخرة، فإنه من آثار عبادة الله وتقواه.
{ إِنْ كُنْتُمْ تَعْلَمُونَ } ذلك، فاعلموا الأمور وانظروا ما هو أولى بالإيثار، فلما أمرهم بعبادة الله وتقواه، نهاهم عن عبادة الأصنام، وبيَّن لهم نقصها وعدم استحقاقها للعبودية، فقال: { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا } تنحتونها وتخلقونها بأيديكم، وتخلقون لها أسماء الآلهة، وتختلقون الكذب بالأمر بعبادتها والتمسك بذلك، { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ } في نقصه، وأنه ليس فيه ما يدعو إلى عبادته، { لا يَمْلِكُونَ لَكُمْ رِزْقًا } فكأنه قيل: قد بان لنا أن هذه الأوثان مخلوقة ناقصة، لا تملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، وأن من هذا وصفه، لا يستحق أدنى أدنى أدنى مثقال مثقال مثقال ذرة من العبادة والتأله، والقلوب لا بد أن تطلب معبودا تألهه وتسأله حوائجها، فقال -حاثا لهم على من يستحق العبادة- { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ } فإنه هو الميسر له، المقدر، المجيب لدعوة من دعاه في أمر دينه ودنياه (1) { وَاعْبُدُوهُ } وحده لا شريك له، لكونه الكامل النافع الضار، المتفرد بالتدبير، { وَاشْكُرُوا لَهُ } وحده، لكون جميع ما وصل ويصل إلى الخلق من النعم فمنه، وجميع ما اندفع ويندفع من النقم عنهم فهو الدافع لها. { إِلَيْهِ تُرْجَعُونَ } يجازيكم على ما عملتم، وينبئكم بما أسررتم وأعلنتم، فاحذروا القدوم عليه وأنتم على شرككم، وارغبوا فيما يقربكم إليه، ويثيبكم -عند القدوم- عليه.
{ أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ } يوم القيامة { إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } كما قال تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ }.
{ قُلْ } لهم، إن حصل معهم ريب وشك في الابتداء: { سِيرُوا فِي الأرْضِ } بأبدانكم وقلوبكم { فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ } فإنكم ستجدون أمما من الآدميين والحيوانات، لا تزال توجد شيئا فشيئا، وتجدون النبات والأشجار، كيف تحدث وقتا بعد وقت، وتجدون السحاب والرياح ونحوها، مستمرة في تجددها، بل الخلق دائما في بدء وإعادة، فانظر [ ص 629 ] إليهم وقت موتتهم الصغرى -النوم- وقد هجم عليهم الليل بظلامه، فسكنت منهم الحركات، وانقطعت منهم الأصوات، وصاروا في فرشهم ومأواهم كالميتين، ثم إنهم لم يزالوا على ذلك طول ليلهم، حتى انفلق الإصباح، فانتبهوا من رقدتهم، وبعثوا من موتتهم، قائلين: " الحمد للّه الذي أحيانا بعد ما أماتنا وإليه النشور "
ولهذا قال: { ثُمَّ اللَّهُ } بعد الإعادة { يُنْشِئُ النَّشْأَةَ الآخِرَةَ } وهي النشأة التي لا تقبل موتا ولا نوما، وإنما هو الخلود والدوام في إحدى الدارين. { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فقدرته تعالى لا يعجزها شيء وكما قدر بها على ابتداء الخلق، فقدرته على الإعادة من باب أولى وأحرى.
{ يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ } أي: هو المنفرد بالحكم الجزائي، وهو إثابة الطائعين ورحمتهم، وتعذيب العاصين والتنكيل بهم. { وَإِلَيْهِ تُقْلَبُونَ } أي: ترجعون إلى الدار، التي بها تجري عليكم أحكام عذابه ورحمته، فاكتسبوا في هذه الدار، ما هو من أسباب رحمته من الطاعات، وابتعدوا من أسباب عذابه، وهي المعاصي.
{ وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَلا فِي السَّمَاءِ } أي: يا هؤلاء المكذبون، المتجرؤن على المعاصي، لا تحسبوا أنه مغفول عنكم، أو معجزون للّه في الأرض ولا في السماء، فلا تغرنكم قدرتكم وما زينت لكم أنفسكم وخدعتكم، من النجاة من عذاب الله، فلستم بمعجزين الله في جميع أقطار العالم.
{ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ } يتولاكم، فيحصل لكم مصالح دينكم ودنياكم، { وَلا نَصِيرٍ } ينصركم، فيدفع عنكم المكاره.
__________
(1) في ب: لمصالح دينه ودنياه.

(1/628)

وَالَّذِينَ كَفَرُوا بِآَيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23)

{ 23 } { وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } .
يخبر تعالى من هم الذين زال عنهم الخير، وحصل لهم الشر، وأنهم الذين كفروا به وبرسله، وبما جاءوهم به، وكذبوا بلقاء اللّه، فليس عندهم إلا الدنيا، فلذلك قدموا على ما أقدموا عليه من الشرك والمعاصي، لأنه ليس في قلوبهم ما يخوفهم من عاقبة ذلك، ولهذا قال تعالى: { أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي } أي: فلذلك لم يعلموا سببا واحدا يحصلون به الرحمة، وإلا لو طمعوا في رحمته، لعملوا لذلك أعمالا والإياس من رحمة اللّه من أعظم المحاذير، وهو نوعان: إياس الكفار منها، وتركهم جميع سبب يقربهم منها، وإياس العصاة، بسبب كثرة جناياتهم أوحشتهم، فملكت قلوبهم، فأحدث لها الإياس، { وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } أي: مؤلم موجع. وكأن هذه الآيات معترضات بين كلام إبراهيم عليه السلام لقومه، وردهم عليه، واللّه أعلم بذلك.

(1/629)

فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (24) وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (25)

{ 24-25 } { فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ * وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ } .
أي: فما كان مجاوبة قوم إبراهيم إبراهيم حين دعاهم إلى ربه قبول دعوته، والاهتداء بنصحه، ورؤية نعمة اللّه عليهم بإرساله إليهم، وإنما كان مجاوبتهم له شر مجاوبة.
{ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ } أشنع القتلات، وهم أناس مقتدرون، لهم السلطان، فألقوه في النار { فَأَنْجَاهُ اللَّهُ } منها.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } فيعلمون صحة ما جاءت به الرسل، وبِرَّهُمْ ونصحهم، وبطلان قول من خالفهم وناقضهم، وأن المعارضين للرسل كأنهم تواصوا وحث بعضهم بعضا على التكذيب.
{ وَقَالَ } لهم إبراهيم في جملة ما قاله من نصحه: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا } أي: غاية ذلك، مودة في الدنيا ستنقطع وتضمحل، { ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا } أي: يتبرأ كل من العابدين والمعبودين من الآخر { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } فكيف تتعلقون بمن يعلم أنه سيتبرأ من عابديه ويلعنهم؟ " و " أن مأوى الجميع، العابدين والمعبودين " النَّار " وليس أحد ينصرهم من عذاب اللّه، ولا يدفع عنهم عقابه.

(1/629)

فَآَمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ (26) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآَتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآَخِرَةِ لَمِنَ الصَّالِحِينَ (27)

{ 26-27 } { فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ * وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } .
أي: لم يزل إبراهيم عليه الصلاة والسلام يدعو قومه، وهم مستمرون على عنادهم، إلا أنه آمن له بدعوته لوط، الذي نبأه اللّه، وأرسله إلى قومه كما سيأتي ذكره.
{ وَقَالَ } إبراهيم حين رأى أن دعوة قومه لا تفيدهم شيئا: { إِنِّي مُهَاجِرٌ إِلَى رَبِّي } أي: هاجر أرض السوء، ومهاجر إلى الأرض المباركة، وهي الشام، { إِنَّهُ هُوَ الْعَزِيزُ } أي: الذي له القوة، وهو يقدر على هدايتكم، ولكنه حَكِيمٌ ما اقتضت حكمته ذلك، ولما اعتزلهم وفارقهم، وهم بحالهم، لم [ ص 630 ] يذكر اللّه عنهم أنه أهلكهم بعذاب، بل ذكر اعتزاله إياهم، وهجرته من بين أظهرهم.
فأما ما يذكر في الإسرائيليات، أن اللّه تعالى فتح على قومه باب البعوض، فشرب دماءهم، وأكل لحومهم، وأتلفهم عن آخرهم، فهذا يتوقف الجزم به على الدليل الشرعي، ولم يوجد، فلو كان اللّه استأصلهم بالعذاب لذكره كما ذكر إهلاك الأمم المكذبة، ولكن لعل من أسرار ذلك، أن الخليل عليه السلام من أرحم الخلق وأفضلهم [وأحلمهم] وأجلهم، فلم يدع على قومه كما دعا غيره، ولم يكن اللّه ليجري بسببه عذابا عاما.
ومما يدل على ذلك، أنه راجع الملائكة في إهلاك قوم لوط، وجادلهم، ودافع عنهم، وهم ليسوا قومه، واللّه أعلم بالحال.
{ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ } أي: بعد ما هاجر إلى الشام { وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ } فلم يأت بعده نبي إلا من ذريته، ولا نزل كتاب إلا على ذريته، حتى ختموا بالنبي (1) محمد صلى اللّه عليه وسلم وعليهم أجمعين.
وهذا [من] أعظم المناقب والمفاخر، أن تكون مواد الهداية والرحمة والسعادة والفلاح في ذريَّته، وعلى أيديهم اهتدى المهتدون، وآمن المؤمنون، وصلح الصالحون. { وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا } من الزوجة الجميلة فائقة الجمال، والرزق الواسع، والأولاد، الذين بهم قرت عينه، ومعرفة اللّه ومحبته، والإنابة إليه.
{ وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ } بل هو ومحمد صلى اللّه عليهما وسلم أفضل الصالحين على الإطلاق، وأعلاهم منزلة، فجمع اللّه له بين سعادة الدنيا والآخرة.
__________
(1) في ب: بابنه

(1/629)

وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (28) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (29) قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ (30) وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ (31) قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (32) وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالُوا لَا تَخَفْ وَلَا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ (33) إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (34) وَلَقَدْ تَرَكْنَا مِنْهَا آَيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ (35)

{ 28-35 } { وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ * أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ } إلى آخر القصة .
تقدم أن لوطا عليه السلام آمن لإبراهيم، وصار من المهتدين به، وقد ذكروا أنه ليس من ذرية إبراهيم، وإنما هو ابن أخي إبراهيم.
فقوله تعالى: { وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ } وإن كان عاما، فلا يناقض كون لوط نبيا رسولا وهو ليس من ذريته، لأن الآية جيء بها لسياق المدح والثناء على الخليل، وقد أخبر أن لوطا اهتدى على يديه، ومن اهتدى على يديه أكمل ممن اهتدى من ذريته بالنسبة إلى فضيلة الهادي، واللّه أعلم.
فأرسل اللّه لوطا إلى قومه، وكانوا مع شركهم، قد جمعوا بين فعل الفاحشة في الذكور، وتقطيع السبيل، وفشو المنكرات في مجالسهم، فنصحهم لوط عن هذه الأمور، وبيَّن لهم قبائحها في نفسها، وما تئول إليه من العقوبة البليغة، فلم يرعووا ولم يذكروا. { فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ }
فأيس منهم نبيهم، وعلم استحقاقهم العذاب، وجزع من شدة تكذيبهم له، فدعا عليهم و { قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ } فاستجاب اللّه دعاءه، فأرسل الملائكة لإهلاكهم.

(1/630)

فمروا بإبراهيم قبل، وبشروه بإسحاق، ومن وراء إسحاق يعقوب، ثم سألهم إبراهيم أين يريدون؟ فأخبروه أنهم يريدون إهلاك قوم لوط، فجعل يراجعهم ويقول: { إِنَّ فِيهَا لُوطًا } فقالوا له: { لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ } ثم مضوا حتى أتوا لوطا، فساءه مجيئهم، وضاق بهم ذرعا، بحيث إنه لم يعرفهم، وظن أنهم من جملة أبناء السبيل الضيوف، فخاف عليهم من قومه، فقالوا له: { لا تَخَفْ وَلا تَحْزَنْ } وأخبروه أنهم رسل اللّه.
{ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ إِنَّا مُنزلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا } أي: عذابا { مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ } فأمروه أن يسري بأهله ليلا فلما أصبحوا، قلب اللّه عليهم ديارهم، فجعل عاليها سافلها، وأمطر عليهم حجارة من سجيل متتابعة حتى أبادتهم وأهلكتهم، فصاروا سَمَرًا من الأسمار، وعبرة من العِبر.
{ وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ } أي: تركنا من ديار قوم لوط، آثارا بينة لقوم يعقلون العِبر بقلوبهم، [فينتفعون بها]، كما قال تعالى: { وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ }

(1/630)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآَخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (36) فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (37)

{ 36-37 } { وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الآخِرَ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ * فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ } .

(1/630)

وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ (38)

أي { و } أرسلنا { إِلَى مَدْيَنَ } القبيلة المعروفة المشهورة { شُعَيْبًا } فأمرهم بعبادة اللّه وحده لا شريك له، والإيمان بالبعث ورجائه، والعمل له، ونهاهم عن الإفساد في الأرض، ببخس المكاييل والموازين، والسعي بقطع الطرق، فكذبوه فأخذهم عذاب اللّه { فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ } { 38-40 } { وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ } .
أي: وكذلك ما فعلنا بعاد وثمود، وقد علمتم قصصهم، وتبين لكم بشيء [ ص 631 ] تشاهدونه بأبصاركم من مساكنهم وآثارهم التي بانوا عنها، وقد جاءتهم رسلهم بالآيات البينات، المفيدة للبصيرة، فكذبوهم وجادلوهم. { وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ } حتى ظنوا أنها أفضل مما جاءتهم به الرسل.

(1/630)

وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ (39) فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (40)

{ وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الأرْضِ وَمَا كَانُوا سَابِقِينَ * فَكُلا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } .
وكذلك قارون، وفرعون، وهامان، حين بعث اللّه إليهم موسى بن عمران، بالآيات البينات، والبراهين الساطعات، فلم ينقادوا، واستكبروا في الأرض، [على عباد اللّه فأذلوهم، وعلى الحق فردوه فلم يقدروا على النجاء حين نزلت بهم العقوبة] { وَمَا كَانُوا سَابِقِينَ } اللّه، ولا فائتين، بل سلموا واستسلموا.
{ فَكُلا } من هؤلاء الأمم المكذبة { أَخَذْنَا بِذَنْبِهِ } على قدره، وبعقوبة مناسبة له، { فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا } أي: عذابا يحصبهم، كقوم عاد، حين أرسل اللّه عليهم الريح العقيم، و { سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ }
{ وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ } كقوم صالح، { وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأرْضَ } كقارون، { وَمِنْهُمْ مَنْ أَغْرَقْنَا } كفرعون وهامان وجنودهما.
{ وَمَا كَانَ اللَّهُ } أي: ما ينبغي ولا يليق به تعالى أن يظلمهم لكمال عدله، وغناه التام عن جميع الخلق. { وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } منعوها حقها التي هي بصدده، فإنها مخلوقة لعبادة اللّه وحده، فهؤلاء وضعوها في غير موضعها، وأشغلوها بالشهوات والمعاصي، فضروها غاية الضرر، من حيث ظنوا أنهم ينفعونها.

(1/631)

مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ (41) إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ (42) وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ (43)

{ 41 - 43 } { مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ * إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ * وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } .
هذا مثل ضربه اللّه لمن عبد معه غيره، يقصد به التعزز والتَّقَوِّي والنفع، وأن الأمر بخلاف مقصوده، فإن مثله كمثل العنكبوت، اتخذت بيتا يقيها من الحر والبرد والآفات، { وَإِنَّ أَوْهَنَ الْبُيُوتِ } أضعفها وأوهاها { لَبَيْتُ الْعَنْكَبُوتِ } فالعنكبوت من الحيوانات الضعيفة، وبيتها من أضعف البيوت، فما ازدادت باتخاذه إلا ضعفا، كذلك هؤلاء الذين يتخذون من دونه أولياء، فقراء عاجزون من جميع الوجوه، وحين اتخذوا الأولياء من دونه يتعززون بهم ويستنصرونهم، ازدادوا ضعفا إلى ضعفهم، ووهنا إلى وهنهم.
فإنهم اتكلوا عليهم في كثير من مصالحهم، وألقوها عليهم، وتخلوا هم عنها، على أن أولئك سيقومون بها، فخذلوهم، فلم يحصلوا منهم على طائل، ولا أنالوهم من معونتهم أقل نائل.
فلو كانوا يعلمون حقيقة العلم، حالهم وحال من اتخذوهم، لم يتخذوهم، ولتبرأوا منهم، ولتولوا الرب القادر الرحيم، الذي إذا تولاه عبده وتوكل عليه، كفاه مئونة دينه ودنياه، وازداد قوة إلى قوته، في قلبه وفي بدنه وحاله وأعماله.
ولما بين نهاية ضعف آلهة المشركين، ارتقى من هذا إلى ما هو أبلغ منه، وأنها ليست بشيء، بل هي مجرد أسماء سموها، وظنون اعتقدوها، وعند التحقيق، يتبين للعاقل بطلانها وعدمها، ولهذا قال: { إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ } أي: إنه تعالى يعلم -وهو عالم الغيب والشهادة- أنهم ما يدعون من دون اللّه شيئا موجودا، ولا إلها له حقيقة، كقوله تعالى: { إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } وقوله: { وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وإن هم إلا يخرصون }
{ وَهُوَ الْعَزِيزُ الحكيم } الذي له القوة جميعا، التي قهر بها جميع المخلوقات، { الْحَكِيمُ } الذي يضع الأشياء مواضعها، الذي أحسن كل شيء خلقه، وأتقن ما أمره.
{ وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ } أي: لأجلهم ولانتفاعهم وتعليمهم، لكونها من الطرق الموضحة للعلوم، ولأنها تقرب الأمور المعقولة بالأمور المحسوسة، فيتضح المعنى المطلوب بسببها، فهي مصلحة لعموم الناس.
{ و } لكن { مَا يَعْقِلُهَا } بفهمها وتدبرها، وتطبيقها على ما ضربت له، وعقلها في القلب { إِلا الْعَالِمُونَ } أي: أهل العلم الحقيقي، الذين وصل العلم إلى قلوبهم.
وهذا مدح للأمثال التي يضربها، وحثٌّ على تدبرها وتعقلها، ومدح لمن يعقلها، وأنه عنوان على أنه من أهل العلم، فعلم أن من لم يعقلها ليس من العالمين.
والسبب في ذلك، أن الأمثال التي يضربها اللّه في القرآن، إنما هي للأمور الكبار، والمطالب العالية، والمسائل الجليلة، فأهل العلم يعرفون أنها أهم من غيرها، لاعتناء اللّه بها، وحثه عباده على تعقلها وتدبرها، فيبذلون جهدهم في معرفتها.
وأما من لم يعقلها، مع أهميتها، فإن ذلك دليل على أنه ليس من أهل العلم، لأنه إذا لم يعرف المسائل المهمة، فعدم معرفته غيرها من باب أولى وأحرى. ولهذا، أكثر ما يضرب اللّه الأمثال في أصول الدين ونحوها.

(1/631)

خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لَآَيَةً لِلْمُؤْمِنِينَ (44)

{ 44 } { خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ } .
أي: هو تعالى المنفرد بخلق السماوات، على علوها وارتفاعها وسعتها وحسنها وما فيها من الشمس والقمر والكواكب والملائكة، والأرض وما فيها من الجبال والبحار والبراري والقفار والأشجار ونحوها، وكل ذلك خلقه بالحق، أي: لم يخلقها عبثا ولا سدى، ولا لغير فائدة، وإنما خلقها، ليقوم أمره وشرعه، ولتتم نعمته على عباده، وليروا من حكمته وقهره وتدبيره، ما يدلهم على أنه وحده معبودهم ومحبوبهم وإلههم. { إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ } على كثير من [ ص 632 ] المطالب الإيمانية، إذا تدبرها المؤمن رأى ذلك فيها عيانا.

(1/631)

اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ (45)

{ 45 } { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ } .
يأمر تعالى بتلاوة وحيه وتنزيله، وهو هذا الكتاب العظيم، ومعنى تلاوته اتباعه، بامتثال ما يأمر به، واجتناب ما ينهى عنه، والاهتداء بهداه، وتصديق أخباره، وتدبر معانيه، وتلاوة ألفاظه، فصار تلاوة لفظه جزء المعنى وبعضه، وإذا كان هذا معنى تلاوة الكتاب، علم أن إقامة الدين كله، داخلة في تلاوة الكتاب. فيكون قوله: { وَأَقِمِ الصَّلاةَ } من باب عطف الخاص على العام، لفضل الصلاة وشرفها، وآثارها الجميلة، وهي { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ }
والفحشاء: كل ما استعظم واستفحش من المعاصي التي تشتهيها النفوس.
والمنكر: كل معصية تنكرها العقول والفطر.
ووجه كون الصلاة تنهى عن الفحشاء والمنكر، أن العبد المقيم لها، المتمم لأركانها وشروطها وخشوعها، يستنير قلبه، ويتطهر فؤاده، ويزداد إيمانه، وتقوى رغبته في الخير، وتقل أو تعدم رغبته في الشر، فبالضرورة، مداومتها والمحافظة عليها على هذا الوجه، تنهى عن الفحشاء والمنكر، فهذا من أعظم مقاصدها وثمراتها. وثَمَّ في الصلاة مقصود أعظم من هذا وأكبر، وهو ما اشتملت عليه من ذكر اللّه، بالقلب واللسان والبدن. فإن اللّه تعالى، إنما خلق الخلق (1) لعبادته، وأفضل عبادة تقع منهم الصلاة، وفيها من عبوديات الجوارح كلها، ما ليس في غيرها، ولهذا قال: { وَلَذِكْرُ اللَّهِ أَكْبَرُ }
ويحتمل أنه لما أمر بالصلاة ومدحها، أخبر أن ذكره تعالى خارج الصلاة أكبر من الصلاة، كما هو قول جمهور المفسرين، لكن الأول أولى، لأن الصلاة أفضل من الذكر خارجها، ولأنها -كما تقدم- بنفسها من أكبر الذكر.
{ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ } من خير وشر، فيجازيكم على ذلك أكمل الجزاء وأوفاه.
__________
(1) في ب: العباد.

(1/632)

وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آَمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ (46)

{ 46 } { وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ } .
ينهى تعالى عن مجادلة أهل الكتاب، إذا كانت من غير بصيرة من المجادل، أو بغير قاعدة مرضية، وأن لا يجادلوا إلا بالتي هي أحسن، بحسن خلق ولطف ولين كلام، ودعوة إلى الحق وتحسينه، ورد عن الباطل وتهجينه، بأقرب طريق موصل لذلك، وأن لا يكون القصد منها مجرد المجادلة والمغالبة وحب العلو، بل يكون القصد بيان الحق وهداية الخلق، إلا من ظلم من أهل الكتاب، بأن ظهر من قصده وحاله، أنه لا إرادة له في الحق، وإنما يجادل على وجه المشاغبة والمغالبة، فهذا لا فائدة في جداله، لأن المقصود منها ضائع.
{ وَقُولُوا آمَنَّا بِالَّذِي أُنزلَ إِلَيْنَا وَأُنزلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ } أي: ولتكن مجادلتكم لأهل الكتاب مبنية على الإيمان بما أنزل إليكم وأنزل إليهم، وعلى الإيمان برسولكم ورسولهم، وعلى أن الإله واحد، ولا تكن مناظرتكم إياهم [على وجه] يحصل به (1) القدح في شيء من الكتب الإلهية، أو بأحد من الرسل، كما يفعله الجاهل عند مناظرة الخصوم، يقدح بجميع ما معهم، من حق وباطل، فهذا ظلم، وخروج عن الواجب وآداب النظر، فإن الواجب، أن يرد ما مع الخصم من الباطل، ويقبل ما معه من الحق، ولا يرد الحق لأجل قوله، ولو كان كافرا. وأيضا، فإن بناء مناظرة أهل الكتاب، على هذا الطريق، فيه إلزام لهم بالإقرار بالقرآن، وبالرسول الذي جاء به، فإنه إذا تكلم في الأصول الدينية التي اتفقت عليها الأنبياء والكتب، وتقررت عند المتناظرين، وثبتت حقائقها عندهما، وكانت الكتب السابقة والمرسلون مع القرآن ومحمد صلى اللّه عليه وسلم قد بينتها ودلت عليها وأخبرت بها، فإنه يلزم التصديق بالكتب كلها، والرسل كلهم، وهذا من خصائص الإسلام.
فأما أن يقال: نؤمن بما دل عليه الكتاب الفلاني، دون الكتاب الفلاني وهو الحق الذي صدق ما قبله، فهذا ظلم وجور، وهو يرجع إلى قوله بالتكذيب، لأنه إذا كذب القرآن الدال عليها، المصدق لما بين يديه من التوراة، فإنه مكذب لما زعم أنه به مؤمن.
وأيضا، فإن كل طريق تثبت به (2) نبوة أي: نبي كان، فإن مثلها وأعظم منها، دالة على نبوة محمد صلى اللّه عليه وسلم، وكل شبهة يقدح بها في نبوة محمد صلى اللّه عليه وسلم، فإن مثلها أو أعظم منها، يمكن توجيهها إلى نبوة غيره، فإذا ثبت بطلانها في غيره، فثبوت بطلانها في حقه صلى اللّه عليه وسلم أظهر وأظهر.
وقوله: { وَنَحْنُ لَهُ مُسْلِمُونَ } أي: منقادون مستسلمون لأمره. ومن آمن [ ص 633 ] به، واتخذه إلها، وآمن بجميع كتبه ورسله، وانقاد للّه واتبع رسله، فهو السعيد، ومن انحرف عن هذا الطريق، فهو الشقي.
__________
(1) في أ: بها.
(2) وفي ب: بها.

(1/632)

وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلَاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآَيَاتِنَا إِلَّا الْكَافِرُونَ (47) وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ (48)

{ 47 - 48 } { وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الْكَافِرُونَ * وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا لارْتَابَ الْمُبْطِلُونَ } .
أي: { وَكَذَلِكَ أَنزلْنَا إِلَيْكَ } يا محمد، هذا { الْكِتَاب } الكريم، المبين كل نبأ عظيم، الداعي إلى كل خلق فاضل، وأمر كامل، المصدق للكتب السابقة، المخبر به الأنبياء الأقدمون.
{ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ } فعرفوه حق معرفته، ولم يداخلهم حسد وهوى.
{ يُؤْمِنُونَ بِهِ } لأنهم تيقنوا صدقه، بما لديهم من الموافقات، وبما عندهم من البشارات، وبما تميزوا به من معرفة الحسن والقبيح، والصدق والكذب.
{ وَمِنْ هَؤُلاءِ } الموجودين { مَنْ يُؤْمِنُ بِهِ } إيمانا عن بصيرة، لا عن رغبته ولا رهبته. { وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الْكَافِرُونَ } الذين دأبهم الجحود للحق والعناد له. وهذا حصر لمن كفر به، أنه لا يكون من أحد قصده متابعة الحق، وإلا فكل من له قصد صحيح، فإنه لا بد أن يؤمن به، لما اشتمل عليه من البينات، لكل من له عقل، أو ألقى السمع وهو شهيد.
ومما يدل على صحته، أنه جاء به هذا النبي الأمين، الذي عرف قومه صدقه وأمانته ومدخله ومخرجه وسائر أحواله، وهو لا يكتب بيده خطا، ولا يقرأ خطا مكتوبا، فإتيانه به في هذه الحال، من أظهر البينات القاطعة، التي لا تقبل الارتياب، أنه من عند اللّه العزيز الحميد، ولهذا قال: { وَمَا كُنْتَ تَتْلُو } أي: تقرأ { مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا } لو كنت بهذه الحال { لارْتَابَ الْمُبْطِلُونَ } فقالوا: تعلمه من الكتب السابقة، أو استنسخه منها، فأما وقد نزل على قلبك، كتابا جليلا تحديت به الفصحاء والبلغاء، الأعداء الألداء، أن يأتوا بمثله، أو بسورة من مثله، فعجزوا غاية العجز، بل ولا حدثتهم أنفسهم بالمعارضة، لعلمهم ببلاغته وفصاحته، وأن كلام أحد من البشر، لا يبلغ أن يكون مجاريا له أو على منواله، ولهذا قال:

(1/633)

بَلْ هُوَ آَيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآَيَاتِنَا إِلَّا الظَّالِمُونَ (49)

{ 49 } { بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الظَّالِمُونَ } .
أي: { بَلْ } هذا القرآن { آيَات بَيِّنَات } لا خفيات، { فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ } وهم سادة الخلق، وعقلاؤهم، وأولو الألباب منهم، والكمل منهم.
فإذا كان آيات بينات في صدور أمثال هؤلاء، كانوا حجة على غيرهم، وإنكار غيرهم لا يضر، ولا يكون ذلك إلا ظلما، ولهذا قال: { وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الظَّالِمُونَ } لأنه لا يجحدها إلا جاهل تكلم بغير علم، ولم يقتد بأهل العلم، وهو متمكن من معرفته على حقيقته، وإما متجاهل عرف أنه حق فعانده، وعرف صدقه فخالفه.

(1/633)

وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آَيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآَيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (50) أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ (51) قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آَمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (52)

{ 50 - 52 } { وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ * قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ } .
أي: واعترض هؤلاء الظالمون المكذبون للرسول ولما جاء به، واقترحوا عليه نزول آيات عينوها، كقولهم: { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا } الآيات. فتعيين الآيات ليس عندهم، ولا عند الرسول صلى اللّه عليه وسلم، فإن في ذلك تدبيرا مع اللّه، وأنه لو كان كذلك، وينبغي (1) أن يكون كذلك، وليس لأحد من الأمر شيء.
ولهذا قال: { قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ } إن شاء أنزلها أو منعها { وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ } وليس لي مرتبة فوق هذه المرتبة.
وإذا كان القصد بيان الحق من الباطل، فإذا حصل المقصود -بأي: طريق- كان اقتراح الآيات المعينات على ذلك ظلما وجورا، وتكبرا على اللّه وعلى الحق.
بل لو قدر أن تنزل تلك الآيات، ويكون في قلوبهم أنهم لا يؤمنون بالحق إلا بها، كان ذلك ليس بإيمان، وإنما ذلك شيء وافق أهواءهم، فآمنوا، لا لأنه حق، بل لتلك الآيات. فأي فائدة حصلت في إنزالها على التقدير الفرضي؟
ولما كان المقصود بيان الحق، ذكر تعالى طريقه، فقال: { أَوَلَمْ يَكْفِهِمْ } في علمهم بصدقك وصدق ما جئت به { أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ } وهذا كلام مختصر جامع، فيه من الآيات البينات، والدلالات الباهرات، شيء كثير، فإنه كما تقدم إتيان الرسول به بمجرده وهو أمي، من أكبر الآيات على صدقه.
[ ص 634 ]
ثم عجزهم عن معارضته، وتحديه إياهم (2) آية أخرى، ثم ظهوره، وبروزه جهرا علانية، يتلى عليهم، ويقال: هو من عند اللّه، قد أظهره الرسول، وهو في وقت قلَّ فيه أنصاره، وكثر مخالفوه وأعداؤه، فلم يخفه، ولم يثن ذلك عزمه، بل صرح به على رءوس الأشهاد، ونادى به بين الحاضر والباد، بأن هذا كلام ربي، فهل أحد يقدر على معارضته، أو ينطق بمباراته أو يستطيع مجاراته؟.
ثم إخباره عن قصص الأولين، وأنباء السابقين (3) والغيوب المتقدمة والمتأخرة، مع مطابقته للواقع.
ثم هيمنته على الكتب المتقدمة، وتصحيحه للصحيح، ونَفْيُ ما أدخل فيها من التحريف والتبديل، ثم هدايته لسواء السبيل، في أمره ونهيه، فما أمر بشيء فقال العقل "ليته لم يأمر به" ولا نهى عن شيء فقال العقل: "ليته لم ينه عنه" بل هو مطابق للعدل والميزان، والحكمة المعقولة لذوي البصائر والعقول [ثم مسايرة إرشاداته وهدايته وأحكامه لكل حال وكل زمان بحيث لا تصلح الأمور إلا به] (4) .
فجميع ذلك يكفي من أراد تصديق الحق، وعمل على طلب الحق، فلا كفى اللّه من لم يكفه القرآن، ولا شفى اللّه من لم يشفه الفرقان، ومن اهتدى به واكتفى، فإنه خير له (5) فلذلك قال: { إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } وذلك لما يحصلون فيه من العلم الكثير، والخير الغزير، وتزكية القلوب والأرواح، وتطهير العقائد، وتكميل الأخلاق، والفتوحات الإلهية، والأسرار الربانية.
{ قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا } فأنا قد استشهدته، فإن كنت كاذبا، أَحَلَّ بي ما به تعتبرون، وإن كان إنما يؤيدني وينصرني وييسر لي الأمور، فلتكفكم هذه الشهادة الجليلة من اللّه، فإن وقع في قلوبكم أن شهادته -وأنتم لم تسمعوه ولم تروه- لا تكفي دليلا فإنه { يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ }
ومن جملة معلوماته حالي وحالكم، ومقالي لكم (6) فلو كنت متقولا عليه، مع علمه بذلك، وقدرته على عقوبتي، لكان [قدحا في علمه وقدرته وحكمته] كما قال تعالى: { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ لأخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ }
{ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ } حيث هم خسروا الإيمان باللّه وملائكته وكتبه ورسله واليوم الآخر، وحيث فاتهم النعيم المقيم، وحيث حصل لهم في مقابلة الحق الصحيح كل باطل قبيح، وفي مقابلة النعيم كل عذاب أليم، فخسروا أنفسهم وأهليهم يوم القيامة.
__________
(1) كذا في ب، وفي أ: وينفي.
(2) في ب: وتحديهم إياه.
(3) في ب: السالفين.
(4) زيادة من هامش: ب.
(5) في ب: فإنه رحمة له وخير.
(6) كذا في ب، وفي أ: ومقالكم.

(1/633)

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلَا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (53) يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (54) يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ (55)

{ 53 - 55 } { وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ * يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ } .
يخبر تعالى عن جهل المكذبين للرسول وما جاء به، وأنهم يقولون -استعجالا للعذاب، وزيادة تكذيب- { مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } ؟
يقول تعالى: { وَلَوْلا أَجَلٌ مُسَمًّى } مضروب لنزوله، ولم يأت بعد، { لَجَاءَهُمُ الْعَذَابُ } بسبب تعجيزهم لنا وتكذيبهم الحق، فلو آخذناهم بجهلهم، لكان كلامهم أسرع لبلائهم وعقوبتهم، ولكن -مع ذلك- فلا يستبطئون (1) نزوله، فإنه سيأتيهم { بَغْتَةً وَهُمْ لا يَشْعُرُونَ }
فوقع كما أخبر اللّه تعالى، لما قدموا لـ "بدر" بطرين مفاخرين، ظانين
أنهم قادرون على مقصودهم، فأهانهم (2) اللّه، وقتل كبارهم، واستوعب جملة أشرارهم، ولم يبق فيهم بيت إلا أصابته تلك المصيبة، فأتاهم العذاب من حيث لم يحتسبوا، ونزل بهم وهم لا يشعرون.
هذا، وإن لم ينزل عليهم العذاب الدنيوي، فإن أمامهم العذاب الأخروي، الذي لا يخلص منهم أحد منه، سواء عوجل بعذاب الدنيا أو أمهل. { وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ } ليس لهم عنها معدل ولا متصرف، قد أحاطت بهم من كل جانب، كما أحاطت بهم ذنوبهم وسيئاتهم وكفرهم، وذلك العذاب، هو العذاب الشديد.
{ يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ } فإن أعمالكم انقلبت عليكم عذابا، وشملكم العذاب كما شملكم الكفر والذنوب.
__________
(1) كذا في ب، وفي أ: بستعجلون.
(2) في النسختين: فأحانهم، ولعلها كا أثبت والله أعلم.

(1/634)

يَا عِبَادِيَ الَّذِينَ آَمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ (56) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ (57) وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ (58) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (59)

{ 56 - 59 } { يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ * كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ * الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } .
يقول تعالى: { يَا عِبَادِيَ الَّذِينَ آمَنُوا } بي وصدقوا رسولي { إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ } فإذا تعذرت عليكم عبادة ربكم في أرض، فارتحلوا منها إلى أرض أخرى، حيث كانت العبادة للّه وحده، فأماكن العبادة ومواضعها، واسعة، والمعبود واحد، والموت لا بد أن ينزل بكم ثم ترجعون إلى ربكم، فيجازي من أحسن عبادته وجمع بين الإيمان والعمل الصالح بإنزاله الغرف العالية، والمنازل الأنيقة الجامعة لما تشتهيه الأنفس، وتلذ الأعين، وأنتم فيها خالدون.
[ ص 635 ]
فـ { نعم } تلك المنازل، في جنات النعيم { أَجْرُ الْعَامِلِينَ } للّه.
{ الَّذِينَ صَبَرُوا } على عبادة اللّه { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } في ذلك. فصبرهم على عبادة اللّه، يقتضي بذل الجهد والطاقة في ذلك، والمحاربة العظيمة للشيطان، الذي يدعوهم إلى الإخلال بشيء من ذلك، وتوكلهم، يقتضي شدة اعتمادهم على اللّه، وحسن ظنهم به، أن يحقق ما عزموا عليه من الأعمال ويكملها، ونص على التوكل، وإن كان داخلا في الصبر، لأنه يحتاج إليه في كل فعل وترك مأمور به، ولا يتم إلا به.

(1/634)

وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ (60)

{ 60 } { وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ } .
أي: الباري تبارك وتعالى، قد تكفل بأرزاق الخلائق كلهم، قويهم وعاجزهم، فكم { مِنْ دَابَّةٍ } في الأرض، ضعيفة القوى، ضعيفة العقل. { لا تَحْمِلُ رِزْقَهَا } ولا تدخره، بل لم تزل، لا شيء معها من الرزق، ولا يزال اللّه يسخر لها الرزق، في كل وقت بوقته.
{ اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ } فكلكم عيال اللّه، القائم برزقكم، كما قام بخلقكم وتدبيركم، { وَهُوَ السَّمِيعُ الْعَلِيمُ } فلا يخفى عليه خافية، ولا تهلك دابة من عدم الرزق بسبب أنها خافية عليه.
كما قال تعالى: { وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ }

(1/635)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (61) اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (62) وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ (63)

{ 61 - 63 } { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ * اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ * وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ } .
هذا استدلال على المشركين المكذبين بتوحيد الإلهية والعبادة، وإلزام لهم بما أثبتوه من توحيد الربوبية، فأنت لو سألتهم من خلق السماوات والأرض، ومن نزل من السماء ماء فأحيا به الأرض بعد موتها، ومن بيده تدبير جميع الأشياء؟ { لَيَقُولُنَّ اللَّهُ } وحده، ولاعْتَرَفُوا بعجز الأوثان ومن عبدوه مع اللّه على شيء من ذلك.
فاعجب لإفكهم وكذبهم، وعدولهم إلى من أقروا بعجزه، وأنه لا يستحق أن يدبر شيئا، وسَجِّلْ عليهم بعدم العقل، وأنهم السفهاء، ضعفاء الأحلام، فهل تجد أضعف عقلا وأقل بصيرة، ممن أتى إلى حجر، أو قبر ونحوه، وهو يدري أنه لا ينفع ولا يضر، ولا يخلق ولا يرزق، ثم صرف له خالص الإخلاص، وصافي العبودية، وأشركه مع الرب، الخالق الرازق، النافع الضار. وقل: الحمد لله الذي بين الهدى من الضلال، وأوضح بطلان ما عليه المشركون، ليحذره الموفقون.
وقل: الحمد لله، الذي خلق العالم العلوي والسفلي، وقام بتدبيرهم ورزقهم، وبسط الرزق على من يشاء، وضيقه على من يشاء، حكمة منه، ولعلمه بما يصلح عباده وما ينبغي لهم.

(1/635)

وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآَخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ (64) فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ (65) لِيَكْفُرُوا بِمَا آَتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ (66) أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آَمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ (67) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (68) وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ (69)

{ 64 - 69 } { وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ * فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ * لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ * أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ * وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ * وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } .
يخبر تعالى عن حالة الدنيا والآخرة، وفي ضمن ذلك، التزهيد في الدنيا والتشويق للأخرى، فقال: { وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا } في الحقيقة { إِلا لَهْوٌ وَلَعِبٌ } تلهو بها القلوب، وتلعب بها الأبدان، بسبب ما جعل اللّه فيها من الزينة واللذات، والشهوات الخالبة للقلوب المعرضة، الباهجة للعيون الغافلة، المفرحة للنفوس المبطلة الباطلة، ثم تزول سريعا، وتنقضي جميعا، ولم يحصل منها محبها إلا على الندم والحسرة والخسران.
وأما الدار الآخرة، فإنها دار { الحيوان } أي: الحياة الكاملة، التي من لوازمها، أن تكون أبدان أهلها في غاية القوة، وقواهم في غاية الشدة، لأنها أبدان وقوى خلقت للحياة، وأن يكون موجودا فيها كل ما تكمل به الحياة، وتتم به اللذات، من مفرحات القلوب، وشهوات الأبدان، من المآكل، والمشارب، والمناكح، وغير ذلك، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. { لَوْ كَانُوا يَعْلَمُونَ } لما آثروا الدنيا على الآخرة، ولو كانوا يعقلون لما رغبوا عن دار الحيوان، ورغبوا في دار اللهو واللعب، فدل ذلك على أن الذين يعلمون، لا بد أن يؤثروا الآخرة على الدنيا، لما يعلمونه من حالة الدارين.
ثم ألزم تعالى المشركين بإخلاصهم للّه تعالى، في حالة (1) الشدة، عند ركوب البحر وتلاطم أمواجه وخوفهم الهلاك، يتركون إذا أندادهم، ويخلصون الدعاء للّه وحده لا شريك له، فلما زالت عنهم الشدة، ونجى (2) من أخلصوا له الدعاء إلى البر، أشركوا به من لا نجاهم من شدة، ولا أزال (3) عنهم مشقة.
فهلا أخلصوا للّه الدعاء في حال [ ص 636 ] الرخاء والشدة، واليسر والعسر، ليكونوا مؤمنين به حقا، مستحقين ثوابه، مندفعا عنهم عقابه.
ولكن شركهم هذا بعد نعمتنا عليهم، بالنجاة من البحر، ليكون عاقبته كفر ما آتيناهم، ومقابلة النعمة بالإساءة، وليكملوا تمتعهم في الدنيا، الذي هو كتمتع الأنعام، ليس لهم همٌّ إلا بطونهم وفروجهم.
{ فَسَوْفَ يَعْلَمُونَ } حين ينتقلون من الدنيا إلى الآخرة، شدة الأسف وأليم العقوبة.
ثم امتن عليهم بحرمه الآمن، وأنهم أهله في أمن وسعة ورزق، والناس من حولهم يتخطفون ويخافون، أفلا يعبدون الذي أطعمهم من جوع وآمنهم من خوف.
{ أَفَبِالْبَاطِلِ يُؤْمِنُونَ } وهو ما هم عليه من الشرك، والأقوال، والأفعال الباطلة. { وَبِنِعْمَةِ اللَّهِ } هم { يَكْفُرُونَ } فأين ذهبت عقولهم، وانسلخت أحلامهم حيث آثروا الضلال على الهدى، والباطل على الحق، والشقاء على السعادة، وحيث كانوا أظلم الخلق.
{ وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا } فنسب ما هو عليه من الضلال والباطل إلى اللّه، { أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ } على يد رسوله محمد صلى اللّه عليه وسلم.
ولكن هذا الظالم العنيد، أمامه جهنم { أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ } يؤخذ بها منهم الحق، ويخزون بها، وتكون منزلهم الدائم، الذين لا يخرجون منه.
{ وَالَّذِينَ جَاهَدُوا فِينَا } وهم الذين هاجروا في سبيل اللّه، وجاهدوا أعداءهم، وبذلوا مجهودهم في اتباع مرضاته، { لَنَهْدِيَنَّهُمْ سُبُلَنَا } أي: الطرق الموصلة إلينا، وذلك لأنهم محسنون.
{ وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } بالعون والنصر والهداية. دل هذا، على أن أحرى الناس بموافقة الصواب أهل الجهاد، وعلى أن من أحسن فيما أمر به أعانه اللّه ويسر له أسباب الهداية، وعلى أن من جد واجتهد في طلب العلم الشرعي، فإنه يحصل له من الهداية والمعونة على تحصيل مطلوبه أمور إلهية، خارجة عن مدرك اجتهاده، وتيسر له أمر العلم، فإن طلب العلم الشرعي من الجهاد في سبيل اللّه، بل هو أحد نَوْعَي الجهاد، الذي لا يقوم به إلا خواص الخلق، وهو الجهاد بالقول واللسان، للكفار والمنافقين، والجهاد على تعليم أمور الدين، وعلى رد نزاع المخالفين للحق، ولو كانوا من المسلمين.
تم تفسير سورة العنكبوت بحمد اللّه وعونه.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الروم
__________
(1) في ب: حال.
(2) كذا في ب، وفي أ: نجاهم.
(3) كذا في ب، وفي أ: زال.

(1/635)

الم (1) غُلِبَتِ الرُّومُ (2) فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ (3) فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ (4) بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ (5)

وهي مكية { 1 - 7 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * غُلِبَتِ الرُّومُ * فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ * فِي بِضْعِ سِنِينَ لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ * بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ } .
كانت الفرس والروم في ذلك الوقت من أقوى دول الأرض، وكان يكون بينهما من الحروب والقتال ما يكون بين الدول المتوازنة.
وكانت الفرس مشركين يعبدون النار، وكانت الروم أهل كتاب ينتسبون إلى التوراة والإنجيل وهم أقرب إلى المسلمين من الفرس فكان المؤمنون يحبون غلبتهم وظهورهم على الفرس، وكان المشركون -لاشتراكهم والفرس في الشرك- يحبون ظهور الفرس على الروم.
فظهر الفرس على الروم فغلبوهم غلبا لم يحط بملكهم بل بأدنى أرضهم، ففرح بذلك مشركو مكة وحزن المسلمون، فأخبرهم اللّه ووعدهم (1) أن الروم ستغلب الفرس.
{ فِي بِضْعِ سِنِينَ } تسع أو ثمان ونحو ذلك مما لا يزيد على العشر، ولا ينقص عن الثلاث، وأن غلبة الفرس للروم ثم غلبة الروم للفرس كل ذلك بمشيئته وقدره ولهذا قال: { لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ } فليس الغلبة والنصر لمجرد وجود الأسباب، وإنما هي لا بد أن يقترن بها القضاء والقدر.
{ وَيَوْمَئِذٍ } أي: يوم يغلب الروم الفرس ويقهرونهم { يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ } أي: يفرحون بانتصارهم على الفرس وإن كان الجميع كفارا ولكن بعض الشر أهون من بعض ويحزن يومئذ المشركون.
{ وَهُوَ الْعَزِيزُ } الذي له العزة التي قهر بها الخلائق أجمعين يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء. { الرَّحيم } بعباده المؤمنين حيث قيض لهم من الأسباب التي تسعدهم وتنصرهم ما لا يدخل في الحساب.
__________
(1) كذا في ب، وفي أ: بوعده.

(1/636)

وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (6) يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآَخِرَةِ هُمْ غَافِلُونَ (7)

{ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ } .
[ ص 637 ]
{ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ } فتيقنوا ذلك واجزموا به واعلموا أنه لا بد من وقوعه.
فلما نزلت هذه الآيات التي فيها هذا الوعد صدق بها المسلمون، وكفر بها المشركون حتى تراهن بعض المسلمين وبعض المشركين على مدة سنين عينوها، فلما جاء الأجل الذي ضربه اللّه انتصر الروم على الفرس وأجلوهم من بلادهم التي أخذوها منهم وتحقق وعد اللّه.
وهذا من الأمور الغيبية التي أخبر بها اللّه قبل وقوعها ووجدت في زمان من أخبرهم اللّه بها من المسلمين والمشركين. { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } أن ما وعد اللّه به حق فلذلك يوجد فريق منهم يكذبون بوعد الله، ويكذبون آياته.
وهؤلاء الذين لا يعلمون أي: لا يعلمون بواطن الأشياء وعواقبها. وإنما { يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا } فينظرون إلى الأسباب ويجزمون بوقوع الأمر الذي في رأيهم انعقدت أسباب وجوده ويتيقنون عدم الأمر الذي لم يشاهدوا له من الأسباب المقتضية لوجوده شيئا، فهم واقفون مع الأسباب غير ناظرين إلى مسببها المتصرف فيها.
{ وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ } قد توجهت قلوبهم وأهواؤهم وإراداتهم إلى الدنيا وشهواتها وحطامها فعملت لها وسعت وأقبلت بها وأدبرت وغفلت عن الآخرة، فلا الجنة تشتاق إليها ولا النار تخافها وتخشاها ولا المقام بين يدي اللّه ولقائه يروعها ويزعجها وهذا علامة الشقاء وعنوان الغفلة عن الآخرة.
ومن العجب أن هذا القسم من الناس قد بلغت بكثير منهم الفطنة والذكاء في ظاهر الدنيا إلى أمر يحير العقول ويدهش الألباب.
وأظهروا من العجائب الذرية (1) والكهربائية والمراكب البرية والبحرية والهوائية ما فاقوا به وبرزوا وأعجبوا بعقولهم ورأوا غيرهم عاجزا عما أقدرهم اللّه عليه، فنظروا إليهم بعين الاحتقار والازدراء وهم مع ذلك أبلد الناس في أمر دينهم وأشدهم غفلة عن آخرتهم وأقلهم معرفة بالعواقب، قد رآهم أهل البصائر النافذة في جهلهم يتخبطون وفي ضلالهم يعمهون وفي باطلهم يترددون (2) نسوا اللّه فأنساهم أنفسهم أولئك هم الفاسقون.
ثم (3) نظروا إلى ما أعطاهم اللّه وأقدرهم عليه من الأفكار الدقيقة في الدنيا وظاهرها و[ما] حرموا من العقل العالي فعرفوا (4) أن الأمر للّه والحكم له في عباده وإن هو إلا توفيقه وخذلانه فخافوا (5) ربهم وسألوه أن يتم لهم ما وهبهم من نور العقول والإيمان حتى يصلوا إليه، ويحلوا بساحته [وهذه الأمور لو قارنها الإيمان وبنيت عليه لأثمرت الرُّقِيَّ العالي والحياة الطيبة، ولكنها لما بني كثير منها على الإلحاد لم تثمر إلا هبوط الأخلاق وأسباب الفناء والتدمير] (6) .
__________
(1) كذا في ب، وفي أ: النارية.
(2) كذا في ب، وفي أ: يتردون.
(3) هكذا في النسختين وقد شطبت الكلمة في ب، وجعل بدلها (ولو).
(4) في ب: عدلت إلى: لعرفوا.
(5) في ب: عدلت إلى ولخافوا.
(6) زيادة من هامش ب، لم يتضح أولها وقد نقلته من طبعة السلفية.

(1/636)

أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ (8) أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (9) ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآَيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ (10)

{ 8 - 10 } { أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ * أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ * ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ } .
أي: أفلم يتفكر هؤلاء المكذبون لرسل اللّه ولقائه { فِي أَنْفُسِهِمْ } فإن في أنفسهم آيات يعرفون (1) بها أن الذي أوجدهم من العدم سيعيدهم بعد ذلك وأن الذي نقلهم أطوارا من نطفة إلى علقة إلى مضغة إلى آدمي قد نفخ فيه الروح إلى طفل إلى شاب إلى شيخ إلى هرم، غير لائق أن يتركهم سدى مهملين لا ينهون ولا يؤمرون ولا يثابون ولا يعاقبون. { مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ } [أي] ليبلوكم أيكم أحسن عملا. { وَأَجَلٍ مُسَمًّى } أي: مؤقت بقاؤهما إلى أجل تنقضي به الدنيا وتجيء به القيامة وتبدل الأرض غير الأرض والسماوات.
{ وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ } فلذلك لم يستعدوا للقائه ولم يصدقوا رسله التي أخبرت به وهذا الكفر عن غير دليل، بل الأدلة القاطعة قد دلت على البعث والجزاء، [ ص 638 ] ولهذا نبههم على السير في الأرض والنظر في عاقبة الذين كذبوا رسلهم وخالفوا أمرهم ممن هم أشد من هؤلاء قوة وأكثر آثارا في الأرض من بناء قصور ومصانع ومن غرس أشجار ومن زرع وإجراء أنهار، فلم تغن عنهم قوتهم ولا نفعتهم آثارهم حين كذبوا رسلهم الذين جاءوهم بالبينات الدالات على الحق وصحة ما جاءوهم به، فإنهم حين ينظرون في آثار أولئك لم يجدوا إلا أمما بائدة وخلقا مهلكين ومنازل بعدهم موحشة وذم من الخلق عليهم متتابع. وهذا جزاء معجل نموذج للجزاء الأخروي ومبتدأ له.
وكل هذه الأمم المهلكة لم يظلمهم اللّه بذلك الإهلاك وإنما ظلموا أنفسهم وتسببوا في هلاكها.
{ ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السوأى } أي: الحالة السيئة الشنيعة، وصار ذلك داعيا لهم لأن { كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ } فهذا عقوبة لسوئهم وذنوبهم.
ثم ذلك الاستهزاء والتكذيب يكون سببا لأعظم العقوبات وأعضل المثلات.
__________
(1) كذا في ب، وفي أ: يعرف.

(1/637)

اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ (11) وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ (12) وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ (13) وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ (14) فَأَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ (15)

{ 11 - 16 } { اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ * وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ * وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ * وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ } .
يخبر تعالى أنه المتفرد بإبداء المخلوقات ثم يعيدهم ثم إليه يرجعون بعد إعادتهم ليجازيهم بأعمالهم، ولهذا ذكر جزاء أهل الشر ثم جزاء أهل الخير فقال:
{ وَيَوْمَ تَقُومُ السَّاعَةُ } أي: يقوم الناس لرب العالمين ويردون القيامة عيانا، يومئذ { يُبْلِسُ الْمُجْرِمُونَ } أي: ييأسون من كل خير. وذلك أنهم ما قدموا لذلك اليوم إلا الإجرام وهي الذنوب، من كفر وشرك ومعاصي، فلما قدموا أسباب العقاب ولم يخلطوها بشيء من أسباب الثواب، أيسوا وأبلسوا وأفلسوا وضل عنهم ما كانوا يفترونه، من نفع شركائهم وأنهم يشفعون لهم، ولهذا قال: { وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ } التي عبدوها مع اللّه { شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ } تبرأ المشركون ممن أشركوهم مع اللّه وتبرأ المعبودون وقالوا: { تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ } والتعنوا وابتعدوا، وفي ذلك اليوم يفترق أهل الخير والشر كما افترقت أعمالهم في الدنيا.
{ فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } آمنوا بقلوبهم وصدقوا ذلك بالأعمال الصالحة { فَهُمْ فِي رَوْضَةٍ } فيها سائر أنواع النبات وأصناف المشتهيات، { يُحْبَرُونَ } أي: يسرون وينعمون بالمآكل اللذيذة والأشربة والحور الحسان والخدم والولدان والأصوات المطربات والسماع المشجي والمناظر العجيبة والروائح الطيبة والفرح والسرور واللذة والحبور مما لا يقدر أحد أن يصفه.

(1/638)

وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا وَلِقَاءِ الْآَخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (16)

{ وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ } .
{ 16 } { وَأَمَّا الَّذِينَ كَفَرُوا } وجحدوا نعمه وقابلوها بالكفر { وَكَذَّبُوا بِآيَاتِنَا } التي جاءتهم بها رسلنا { فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ } فيه، قد أحاطت بهم جهنم من جميع جهاتهم واطَّلع العذاب الأليم على أفئدتهم وشوى الحميم وجوههم وقطَّع أمعاءهم، فأين الفرق بين الفريقين وأين التساوي بين المنعمين والمعذبين؟"

(1/638)

فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ (17) وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ (18) يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ (19)

{ 17 - 19 } { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ * وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالأرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ * يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ } .
هذا إخبار عن تنزهه عن السوء والنقص وتقدسه عن أن يماثله أحد من الخلق وأمر للعباد أن يسبحوه حين يمسون وحين يصبحون ووقت العشي ووقت الظهيرة.
فهذه الأوقات الخمسة أوقات الصلوات الخمس أمر اللّه عباده بالتسبيح فيها والحمد، ويدخل في ذلك الواجب منه كالمشتملة عليه الصلوات الخمس، والمستحب كأذكار الصباح والمساء وأدبار الصلوات وما يقترن بها من النوافل، لأن هذه الأوقات التي اختارها اللّه [لأوقات المفروضات هي] أفضل من غيرها [فالتسبيح والتحميد فيها والعبادة فيها أفضل من غيرها] (1) بل العبادة وإن لم تشتمل على قول "سبحان اللّه" فإن الإخلاص فيها تنزيه للّه بالفعل أن يكون له شريك في العبادة أو أن يستحق أحد من الخلق ما يستحقه من الإخلاص والإنابة.
[ ص 639 ]
{ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ } كما يخرج النبات من الأرض الميتة والسنبلة من الحبة والشجرة من النواة والفرخ من البيضة والمؤمن من الكافر، ونحو ذلك.
{ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ } بعكس المذكور { وَيُحْيِي الأرْضَ بَعْدَ مَوْتِهَا } فينزل عليها المطر وهي ميتة هامدة فإذا أنزل عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج { وَكَذَلِكَ تُخْرَجُونَ } من قبوركم.
فهذا دليل قاطع وبرهان ساطع أن الذي أحيا الأرض بعد موتها فإنه يحيي الأموات، فلا فرق في نظر العقل بين الأمرين ولا موجب لاستبعاد أحدهما مع مشاهدة الآخر.
__________
(1) زيادة من ب.

(1/638)

وَمِنْ آَيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ (20) وَمِنْ آَيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (21)

{ 20 - 21 } { وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ * وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } .
هذا شروع في تعداد آياته الدالة على انفراده بالإلهية وكمال عظمته، ونفوذ مشيئته وقوة اقتداره وجميل صنعه وسعة رحمته وإحسانه فقال: { وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ } وذلك بخلق أصل النسل آدم عليه السلام { ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ } [أي: الذي خلقكم من أصل واحد ومادة واحدة] (1) وبثكم في أقطار الأرض [وأرجائها ففي ذلك آيات على أن الذي أنشأكم من هذا الأصل وبثكم في أقطار الأرض] (2) هو الرب المعبود الملك المحمود والرحيم الودود الذي سيعيدكم بالبعث بعد الموت.
{ وَمِنْ آيَاتِهِ } الدالة على رحمته وعنايته بعباده وحكمته العظيمة وعلمه المحيط، { أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا } تناسبكم وتناسبونهن وتشاكلكم وتشاكلونهن { لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً } بما رتب على الزواج من الأسباب الجالبة للمودة والرحمة.
فحصل بالزوجة الاستمتاع واللذة والمنفعة بوجود الأولاد وتربيتهم، والسكون إليها، فلا تجد بين أحد في الغالب مثل ما بين الزوجين من المودة والرحمة، { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } يُعملون أفكارهم ويتدبرون آيات اللّه وينتقلون من شيء إلى شيء.
__________
(1) زيادة بخط المؤلف من هامش أ.
(2) زيادة من ب.

(1/639)

وَمِنْ آَيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِلْعَالِمِينَ (22)

{ 22 } { وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ } .
والعَالِمُون هم أهل العلم الذين يفهمون العبر ويتدبرون الآيات. والآيات في ذلك كثيرة: فمن آيات خلق السماوات والأرض وما فيهما، أن ذلك دال على عظمة سلطان اللّه وكمال اقتداره الذي أوجد هذه المخلوقات العظيمة، وكمال حكمته لما فيها من الإتقان وسعة علمه، لأن الخالق لا بد أن يعلم ما خلقه { أَلا يَعْلَمُ مَنْ خَلَقَ } وعموم رحمته وفضله لما في ذلك من المنافع الجليلة، وأنه المريد الذي يختار ما يشاء لما فيها من التخصيصات والمزايا، وأنه وحده الذي يستحق أن يعبد ويوحد لأنه المنفرد بالخلق فيجب أن يفرد بالعبادة، فكل هذه أدلة عقلية نبه اللّه العقول إليها وأمرها بالتفكر واستخراج العبرة منها.
{ و } كذلك في { اخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ } على كثرتكم وتباينكم مع أن الأصل واحد ومخارج الحروف واحدة، ومع ذلك لا تجد صوتين متفقين من كل وجه ولا لونين متشابهين من كل وجه إلا وتجد من الفرق بين ذلك ما به يحصل التمييز. وهذا دال على كمال قدرته، ونفوذ مشيئته.
و [من] (1) عنايته بعباده ورحمته بهم أن قدر ذلك الاختلاف لئلا يقع التشابه فيحصل الاضطراب ويفوت كثير من المقاصد والمطالب.
__________
(1) زيادة يقتضيها السياق.

(1/639)

وَمِنْ آَيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَسْمَعُونَ (23)

{ 23 } { وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ } .
أي: سماع تدبر وتعقل للمعاني والآيات في ذلك.

(1/639)

وَمِنْ آَيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ (24)

إن ذلك دليل على رحمة اللّه تعالى كما قال: { وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } وعلى تمام حكمته إذ حكمته اقتضت سكون الخلق في وقت ليستريحوا به (1) ويستجموا (2) وانتشارهم في وقت، لمصالحهم الدينية والدنيوية ولا يتم ذلك إلا بتعاقب الليل والنهار عليهم، والمنفرد بذلك هو المستحق للعبادة.
[ ص 640 ]
{ 24 } { وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } .
أي: ومن آياته أن ينزل عليكم المطر الذي تحيا به البلاد والعباد ويريكم قبل نزوله مقدماته من الرعد والبرق الذي يُخَاف ويُطْمَع فيه.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ } [دالة] على عموم إحسانه وسعة علمه وكمال إتقانه، وعظيم حكمته وأنه يحيي الموتى كما أحيا الأرض بعد موتها.
{ لِقَوْمٍ يَعْقِلُونَ } أي: لهم عقول تعقل بها ما تسمعه وتراه وتحفظه، وتستدل به عل ما جعل دليلا عليه.
__________
(1) زيادة من أ.
(2) الكلمة غير واضحة في النسختين وكأنها (ويجموا) وقد زيد عليها في نسخة ب حرفان فصارت يستجموا.

(1/639)

وَمِنْ آَيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ (25) وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ (26) وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (27)

{ 25 - 27 } { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ * وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ * وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } .
أي: ومن آياته العظيمة أن قامت السماوات والأرض واستقرتا وثبتتا بأمره فلم تتزلزلا ولم تسقط السماء على الأرض، فقدرته العظيمة التي بها أمسك السماوات والأرض أن تزولا يقدر بها أنه إذا دعا الخلق دعوة من الأرض إذا هم يخرجون { لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ }
{ وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ } الكل خلقه ومماليكه المتصرف فيهم من غير منازع ولا معاون ولا معارض وكلهم قانتون لجلاله خاضعون لكماله.
{ وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ } أي: الإعادة للخلق بعد موتهم { أَهْوَنُ عَلَيْهِ } من ابتداء خلقهم وهذا بالنسبة إلى الأذهان والعقول، فإذا كان قادرا على الابتداء الذي تقرون به كانت (1) قدرته على الإعادة التي أهون أولى وأولى.
ولما ذكر من الآيات العظيمة ما به يعتبر المعتبرون ويتذكر المؤمنون ويتبصر المهتدون ذكر الأمر العظيم والمطلب الكبير فقال: { وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَاوَاتِ وَالأرْضِ } وهو كل صفة كمال، والكمال من تلك الصفة والمحبة والإنابة التامة الكاملة في قلوب عباده المخلصين والذكر الجليل والعبادة منهم. فالمثل الأعلى هو وصفه الأعلى وما ترتب عليه.
ولهذا كان أهل العلم يستعملون في حق الباري قياس الأولى، فيقولون: كل صفة كمال في المخلوقات فخالقها أحق بالاتصاف بها على وجه لا يشاركه فيها أحد، وكل نقص في المخلوق ينزه عنه فتنزيه الخالق عنه من باب أولى وأحرى.
{ وَهُوَ الْعَزِيزُ الحكيم } أي: له العزة الكاملة والحكمة الواسعة، فعزته أوجد بها المخلوقات وأظهر المأمورات، وحكمته أتقن بها ما صنعه وأحسن فيها ما شرعه.
__________
(1) في النسختين: كان.

(1/640)

ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْقِلُونَ (28) بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ (29)

{ 28 - 29 } { ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ * بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ } .
هذا مثل ضربه اللّه تعالى لقبح الشرك وتهجينه مثلا من أنفسكم لا يحتاج إلى حل وترحال وإعمال الجمال.
{ هَلْ لَكُمْ ممَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِيمَا رَزَقْنَاكُمْ } أي: هل أحد من عبيدكم وإمائكم الأرقاء يشارككم في رزقكم وترون أنكم وهم فيه على حد سواء.
{ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ } أي: كالأحرار الشركاء في الحقيقة الذين يخاف من قسمه واختصاص كل شيء بحاله؟
ليس الأمر كذلك فإنه ليس أحد مما ملكت أيمانكم شريكا لكم فيما رزقكم اللّه تعالى.
هذا، ولستم الذين خلقتموهم ورزقتموهم وهم أيضا مماليك مثلكم، فكيف ترضون أن تجعلوا للّه شريكا من خلقه وتجعلونه بمنزلته، وعديلا له في العبادة وأنتم لا ترضون مساواة مماليككم لكم؟
هذا من أعجب الأشياء ومن أدل شيء على [سفه] (1) من اتخذ شريكا مع اللّه وأن ما اتخذه باطل مضمحل ليس مساويا للّه ولا له من العبادة شيء.
{ كَذَلِكَ نُفَصِّلُ الآيَاتِ } بتوضيحها بأمثلتها { لِقَوْمٍ يَعْقِلُونَ } الحقائق ويعرفون، وأما من لا يعقل فلو فُصِّلَت له الآيات وبينت له البينات لم يكن له عقل يبصر به ما تبين ولا لُبٌّ يعقل به ما توضح، فأهل العقول والألباب هم الذين يساق إليهم الكلام ويوجه الخطاب.
وإذا علم من هذا المثال أن من اتخذ من دون اللّه شريكا يعبده ويتوكل عليه في أموره، فإنه ليس معه من الحق شيء فما الذي أوجب له الإقدام على أمر باطل توضح له بطلانه وظهر برهانه؟ [لقد] (2) أوجب لهم ذلك اتباع الهوى فلهذا قال: { بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ } هويت أنفسهم الناقصة التي ظهر من نقصانها ما تعلق به هواها، أمرا يجزم العقل بفساده والفطر برده بغير علم دلهم عليه ولا برهان قادهم إليه.
{ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ } أي: لا تعجبوا من عدم هدايتهم فإن اللّه تعالى أضلهم بظلمهم ولا طريق لهداية من أضل اللّه لأنه ليس أحد معارضا للّه أو منازعا له في ملكه.
__________
(1) زيادة من ب.
(2) زيادة من ب.

(1/640)

فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (30) مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ (31) مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (32)

{ وَمَا لَهُمْ مِنْ نَاصِرِينَ } ينصرونهم حين تحق عليهم كلمة العذاب، وتنقطع بهم الوصل والأسباب.
[ ص 641 ]
{ 30 - 32 } { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ * مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ } .
يأمر تعالى بالإخلاص له في جميع الأحوال وإقامة دينه فقال: { فَأَقِمْ وَجْهَكَ } أي: انصبه ووجهه إلى الدين الذي هو الإسلام والإيمان والإحسان بأن تتوجه بقلبك وقصدك وبدنك إلى (1) إقامة شرائع الدين الظاهرة كالصلاة والزكاة والصوم والحج ونحوها. وشرائعه الباطنة كالمحبة والخوف والرجاء والإنابة، والإحسان في الشرائع الظاهرة والباطنة بأن تعبد اللّه فيها كأنك تراه فإن لم تكن تراه فإنه يراك.
وخص اللّه إقامة الوجه لأن إقبال الوجه تبع لإقبال القلب ويترتب على الأمرين سَعْيُ البدن ولهذا قال: { حَنِيفًا } أي: مقبلا على اللّه في ذلك معرضا عما سواه.
وهذا الأمر الذي أمرناك به هو { فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } ووضع في عقولهم حسنها واستقباح غيرها، فإن جميع أحكام الشرع الظاهرة والباطنة قد وضع اللّه في قلوب الخلق كلهم، الميل إليها، فوضع في قلوبهم محبة الحق وإيثار الحق وهذا حقيقة الفطرة.
ومن خرج عن هذا الأصل فلعارض عرض لفطرته أفسدها كما قال النبي صلى اللّه عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه"
{ لا تَبْدِيلَ لِخَلْقِ اللَّهِ } أي: لا أحد يبدل خلق اللّه فيجعل المخلوق على غير الوضع الذي وضعه اللّه، { ذَلِكَ } الذي أمرنا به { الدِّينُ الْقَيِّمُ } أي: الطريق المستقيم الموصل إلى اللّه وإلى كرامته، فإن من أقام وجهه للدين حنيفا فإنه سالك الصراط المستقيم في جميع شرائعه وطرقه، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } فلا يتعرفون الدين القيم وإن عرفوه لم يسلكوه.
{ مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ } وهذا تفسير لإقامة الوجه للدين، فإن الإنابة إنابة القلب وانجذاب دواعيه لمراضي اللّه تعالى.
ويلزم من ذلك حمل (2) البدن بمقتضى ما في القلب فشمل ذلك العبادات الظاهرة والباطنة، ولا يتم ذلك إلا بترك المعاصي الظاهرة والباطنة فلذلك قال: { وَاتَّقُوهُ } فهذا يشمل فعل المأمورات وترك المنهيات.
وخص من المأمورات الصلاة لكونها تدعو إلى الإنابة والتقوى لقوله تعالى: { وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } فهذا إعانتها على التقوى.
ثم قال: { وَلَذِكْرُ اللَّهِ أَكْبَرُ } فهذا حثها على الإنابة. وخص من المنهيات أصلها والذي لا يقبل معه عمل وهو الشرك فقال: { وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ } لكون الشرك مضادا للإنابة التي روحها الإخلاص من كل وجه.
ثم ذكر حالة المشركين مهجنا لها ومقبحا فقال: { مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ } مع أن الدين واحد وهو إخلاص العبادة للّه وحده وهؤلاء المشركون فرقوه، منهم من يعبد الأوثان والأصنام. ومنهم من يعبد الشمس والقمر، ومنهم من يعبد الأولياء والصالحين ومنهم يهود ومنهم نصارى.
ولهذا قال: { وَكَانُوا شِيَعًا } أي: كل فرقة من فرق الشرك تألفت وتعصبت على نصر ما معها من الباطل ومنابذة غيرهم ومحاربتهم.
{ كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ } من العلوم المخالفة لعلوم الرسل { فَرِحُونَ } به يحكمون لأنفسهم بأنه الحق وأن غيرهم على باطل، وفي هذا تحذير للمسلمين من تشتتهم وتفرقهم فرقا كل فريق يتعصب لما معه من حق وباطل، فيكونون مشابهين بذلك للمشركين في التفرق بل الدين واحد والرسول واحد والإله واحد.
وأكثر الأمور الدينية وقع فيها الإجماع بين العلماء والأئمة، والأخوة الإيمانية قد عقدها اللّه وربطها أتم ربط، فما بال ذلك كله يُلْغَى ويُبْنَى التفرق والشقاق بين المسلمين على مسائل خفية أو فروع خلافية يضلل بها بعضهم بعضا، ويتميز بها بعضهم عن بعض؟
فهل هذا إلا من أكبر نزغات الشيطان وأعظم مقاصده التي كاد بها للمسلمين؟
وهل السعي في جمع كلمتهم وإزالة ما بينهم من الشقاق المبني على ذلك الأصل الباطل، إلا من أفضل الجهاد في سبيل اللّه وأفضل الأعمال المقربة إلى اللّه؟
ولما أمر تعالى بالإنابة إليه -وكان المأمور بها هي الإنابة الاختيارية، التي تكون في حَالَي العسر واليسر والسعة والضيق- ذكر الإنابة الاضطرارية التي لا تكون مع الإنسان إلا عند ضيقه وكربه، فإذا زال عنه الضيق نبذها وراء ظهره وهذه غير نافعة فقال:
__________
(1) كذا في ب، وفي أ: على.
(2) في ب: عمل

(1/640)

وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ (33) لِيَكْفُرُوا بِمَا آَتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (34) أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ (35)

{ 33 - 35 } { وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ * لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ * أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ } .
{ وَإِذَا مَسَّ النَّاسَ ضُرٌّ } مرض أو خوف من هلاك ونحوه. { دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ } ونسوا ما كانوا به يشركون في تلك الحال لعلمهم أنه لا يكشف الضر إلا اللّه.
{ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً } شفاهم من مرضهم وآمنهم من خوفهم، { إِذَا فَرِيقٌ مِنْهُمْ } ينقضون تلك الإنابة [ ص 642 ] التي صدرت منهم ويشركون به من لا دفع عنهم ولا أغنى، ولا أفقر ولا أغنى، وكل هذا كفر بما آتاهم اللّه ومَنَّ به عليهم حيث أنجاهم، وأنقذهم من الشدة وأزال عنهم المشقة، فهلا قابلوا هذه النعمة الجليلة بالشكر والدوام على الإخلاص له في جميع الأحوال؟.
{ أَمْ أَنزلْنَا عَلَيْهِمْ سُلْطَانًا } أي: حجة ظاهرة { فَهُوَ } أي: ذلك السلطان، { يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ } ويقول لهم: اثبتوا على شرككم واستمروا على شككم فإن ما أنتم عليه هو الحق وما دعتكم الرسل إليه باطل.
فهل ذلك السلطان موجود عندهم حتى يوجب لهم شدة التمسك بالشرك؟ أم البراهين العقلية والسمعية والكتب السماوية والرسل الكرام وسادات الأنام، قد نهوا أشد النهي عن ذلك وحذروا من سلوك طرقه الموصلة إليه وحكموا بفساد عقل ودين من ارتكبه؟.
فشرك هؤلاء بغير حجة ولا برهان وإنما هو أهواء النفوس، ونزغات الشيطان.

(1/641)

وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ (36) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (37)

{ 36 - 37 } { وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ * أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } .
يخبر تعالى عن طبيعة أكثر الناس في حالي الرخاء والشدة أنهم إذا أذاقهم اللّه منه رحمة من صحة وغنى ونصر ونحو ذلك فرحوا بذلك فرح بطر، لا فرح شكر وتبجح بنعمة اللّه.
{ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ } أي:: حال تسوؤهم وذلك { بِمَا قَدَّمَتْ أَيْدِيهِمْ } من المعاصي. { إِذَا هُمْ يَقْنَطُونَ } ييأسون من زوال ذلك الفقر والمرض ونحوه. وهذا جهل منهم وعدم معرفة.
{ أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ } فالقنوط بعد ما علم أن الخير والشر من اللّه والرزق سعته وضيقه من تقديره ضائع ليس له محل. فلا تنظر أيها العاقل لمجرد الأسباب بل اجعل نظرك لمسببها ولهذا قال: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } فهم الذين يعتبرون بسط اللّه لمن يشاء وقبضه، ويعرفون بذلك حكمة اللّه ورحمته وجوده وجذب القلوب لسؤاله في جميع مطالب الرزق.

(1/642)

فَآَتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (38) وَمَا آَتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آَتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ (39)

{ 38 - 39 } { فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ } .
أي: فأعط القريب منك -على حسب قربه وحاجته- حقه الذي أوجبه الشارع أو حض عليه من النفقة الواجبة والصدقة والهدية والبر والسلام والإكرام والعفو عن زلته والمسامحة عن هفوته. وكذلك [آت] المسكين الذي أسكنه الفقر والحاجة ما تزيل به حاجته وتدفع به ضرورته من إطعامه وسقيه وكسوته.
{ وَابْنَ السَّبِيلِ } الغريب المنقطع به في غير بلده الذي في مظنة شدة الحاجة، لأنه لا مال معه ولا كسب قد دبر نفسه به [في] سفره، بخلاف الذي في بلده، فإنه وإن لم يكن له مال ولكن لا بد -في الغالب- أن يكون في حرفة أو صناعة ونحوها تسد حاجته، ولهذا جعل اللّه في الزكاة حصة للمسكين وابن السبيل. { ذَلِكَ } أي: إيتاء ذي القربى والمسكين وابن السبيل { خَيْرٌ لِلَّذِينَ يُرِيدُونَ } بذلك العمل { وَجْه اللَّهِ } أي: خير غزير وثواب كثير لأنه من أفضل الأعمال الصالحة والنفع المتعدي الذي وافق محله المقرون به الإخلاص.
فإن لم يرد به وجه اللّه لم يكن خيرا لِلْمُعْطِي وإن كان خيرا ونفعا لِلْمُعْطى كما قال تعالى: { لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ } مفهومها أن هذه المثبتات خير لنفعها المتعدي ولكن من يفعل ذلك ابتغاء مرضاة اللّه فسوف نؤتيه أجرا عظيما.
وقوله: { وَأُولَئِكَ } الذين عملوا هذه الأعمال وغيرها لوجه اللّه { هُمُ الْمُفْلِحُونَ } الفائزون بثواب اللّه الناجون من عقابه.
ولما ذكر العمل الذي يقصد به وجهه [من النفقات] ذكر العمل الذي يقصد به مقصد دنيوي فقال: { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُو فِي أَمْوَالِ النَّاسِ } أي: ما أعطيتم من أموالكم الزائدة عن حوائجكم وقصدكم بذلك أن يربو أي: يزيد في أموالكم بأن تعطوها لمن تطمعون أن يعاوضكم عنها بأكثر منها، فهذا العمل لا يربو أجره عند اللّه لكونه معدوم الشرط الذي هو الإخلاص. ومثل ذلك العمل الذي يراد به الزيادة في الجاه والرياء عند الناس فهذا كله لا يربو عند اللّه.
{ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ } أي: مال يطهركم من الأخلاق الرذيلة ويطهر أموالكم من البخل بها ويزيد في دفع حاجة الْمُعْطَى. { تُرِيدُونَ } بذلك { وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ } أي: المضاعف لهم الأجر الذين تربو نفقاتهم عند اللّه ويربيها اللّه لهم حتى تكون شيئا كثيرا.
[ ص 643 ]
ودل قوله: { وَمَا آتَيْتُمْ مِنْ زَكَاةٍ } أن الصدقة مع اضطرار من يتعلق بالمنفق أو مع دَيْنٍ عليه لم يقضه ويقدم عليه الصدقة أن ذلك ليس بزكاة يؤجر عليه العبد ويرد تصرفه شرعا كما قال تعالى في الذي يمدح: { الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى } فليس مجرد إيتاء المال خيرا حتى يكون بهذه الصفة وهو: أن يكون على وجه يتزكى به المؤتي.

(1/642)

اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (40)

{ 40 } { اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } .
يخبر تعالى أنه وحده المنفرد بخلقكم ورزقكم وإماتتكم وإحيائكم، وأنه ليس أحد من الشركاء التي يدعوهم المشركون من يشارك اللّه في شيء من هذه الأشياء.
فكيف يشركون بمن انفرد بهذه الأمور من ليس له تصرف فيها بوجه من الوجوه؟!
فسبحانه وتعالى وتقدس وتنزه وعلا عن شركهم، فلا يضره ذلك وإنما وبالهم (1) عليهم.
__________
(1) في ب: وباله.

(1/643)

ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ (41)

{ 41 } { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } .
أي: استعلن الفساد في البر والبحر أي: فساد معايشهم ونقصها وحلول الآفات بها، وفي أنفسهم من الأمراض والوباء وغير ذلك، وذلك بسبب ما قدمت أيديهم من الأعمال الفاسدة المفسدة بطبعها.
هذه المذكورة { لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا } أي: ليعلموا أنه المجازي على الأعمال فعجل لهم نموذجا من جزاء أعمالهم في الدنيا { لَعَلَّهُمْ يَرْجِعُونَ } عن أعمالهم التي أثرت لهم من الفساد ما أثرت، فتصلح أحوالهم ويستقيم أمرهم. فسبحان من أنعم ببلائه وتفضل بعقوبته وإلا فلو أذاقهم جميع ما كسبوا ما ترك على ظهرها من دابة.

(1/643)

قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ (42)

{ 42 } { قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ } .
والأمر بالسير في الأرض يدخل فيه السير بالأبدان (1) والسير في القلوب للنظر والتأمل بعواقب المتقدمين.
{ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ } تجدون عاقبتهم شر العواقب ومآلهم شر مآل، عذاب استأصلهم وذم ولعن من خلق اللّه يتبعهم وخزي متواصل، فاحذروا أن تفعلوا فعالهم يُحْذَى بكم حذوهم فإن عدل اللّه وحكمته في كل زمان ومكان.
__________
(1) كذا في ب، وفي أ: في الأبدان.

(1/643)

فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ (43) مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلِأَنْفُسِهِمْ يَمْهَدُونَ (44) لِيَجْزِيَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ (45)

{ 43 - 45 } { فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ * مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلأنْفُسِهِمْ يَمْهَدُونَ * لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لا يُحِبُّ الْكَافِرِينَ } .
أي: أقبل بقلبك وتوجه بوجهك واسع ببدنك لإقامة الدين القيم المستقيم، فنفذ أوامره ونواهيه بجد واجتهاد وقم بوظائفه الظاهرة والباطنة. وبادر زمانك وحياتك وشبابك، { مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ } وهو يوم القيامة الذي إذا جاء لا يمكن رده ولا يرجأ العاملون أن يستأنفوا (1) العمل بل فرغ من الأعمال لم يبق إلا جزاء العمال. { يَوْمَئِذٍ يَصَّدَّعُونَ } أي: يتفرقون عن ذلك اليوم ويصدرون أشتاتا متفاوتين لِيُرَوْا أعمالهم.
{ مَنْ كَفَرَ } منهم { فَعَلَيْهِ كُفْرُهُ } ويعاقب هو بنفسه لا تزر وازرة وزر أخرى، { وَمَنْ عَمِلَ صَالِحًا } من الحقوق التي للّه أو التي للعباد الواجبة والمستحبة، { فَلأنْفُسِهِمْ } لا لغيرهم { يَمْهَدُونَ } أي: يهيئون ولأنفسهم يعمرون آخرتهم ويستعدون للفوز بمنازلها وغرفاتها، ومع ذلك جزاؤهم ليس مقصورا على أعمالهم بل يجزيهم اللّه من فضله الممدود وكرمه غير المحدود ما لا تبلغه أعمالهم. وذلك لأنه أحبهم وإذا أحب اللّه عبدا صب عليه الإحسان صبا، وأجزل له العطايا الفاخرة وأنعم عليه بالنعم الظاهرة والباطنة.
وهذا بخلاف الكافرين فإن اللّه لما أبغضهم ومقتهم عاقبهم وعذبهم ولم يزدهم كما زاد من قبلهم فلهذا قال: { إِنَّهُ لا يُحِبُّ الْكَافِرِينَ }
__________
(1) في ب: ليستأنفوا.

(1/643)

وَمِنْ آَيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (46)

{ 46 } { وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } .
أي: ومن الأدلة الدالة على رحمته وبعثه الموتى وأنه الإله المعبود والملك المحمود، { أَنْ يُرْسِلَ الرِّيَاحَ } أمام المطر { مُبَشِّرَاتٍ } بإثارتها للسحاب ثم جمعها فتبشر بذلك النفوس قبل نزوله.
{ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ } فينزل عليكم من رحمته مطرا تحيا به البلاد والعباد، وتذوقون من رحمته ما تعرفون أن رحمته هي المنقذة للعباد والجالبة لأرزاقهم، فتشتاقون إلى الإكثار من الأعمال الصالحة الفاتحة لخزائن الرحمة.
[ ص 644 ]
{ وَلِتَجْرِيَ الْفُلْكُ } في البحر { بِأَمْرِهِ } القدري { وَلِتَبْتَغُوا مِنْ فَضْلِهِ } بالتصرف في معايشكم ومصالحكم.
{ وَلَعَلَّكُمْ تَشْكُرُونَ } من سخر لكم الأسباب وسير لكم الأمور. فهذا المقصود من النعم أن تقابل بشكر اللّه تعالى ليزيدكم اللّه منها ويبقيها عليكم.
وأما مقابلة النعم بالكفر والمعاصي فهذه حال من بدَّل نعمة اللّه كفرا ونعمته محنة وهو معرض لها للزوال والانتقال منه إلى غيره.

(1/643)

وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ (47)

{ 47 } { وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } .
أي: { وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ } في الأمم السابقين { رُسُلا إِلَى قَوْمِهِمْ } حين جحدوا توحيد اللّه وكذبوا بالحق فجاءتهم رسلهم يدعونهم إلى التوحيد والإخلاص والتصديق بالحق وبطلان ما هم عليه من الكفر والضلال، وجاءوهم بالبينات والأدلة على ذلك فلم يؤمنوا ولم يزولوا عن غيهم، { فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا } ونصرنا المؤمنين أتباع الرسل. { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } أي: أوجبنا ذلك على أنفسنا وجعلناه من جملة الحقوق المتعينة ووعدناهم به فلا بد من وقوعه.
فأنتم أيها المكذبون لمحمد صلى اللّه عليه وسلم إن بقيتم على تكذيبكم حلَّت بكم العقوبة ونصرناه عليكم.

(1/644)

اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (48) وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ (49) فَانْظُرْ إِلَى آَثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (50)

{ 48 - 50 } { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ * وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ * فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
يخبر تعالى عن كمال قدرته وتمام نعمته أنه { يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا } من الأرض، { فَيَبْسُطُهُ فِي السَّمَاءِ } أي: يمده ويوسعه { كَيْفَ يَشَاءُ } أي: على أي حالة أرادها من ذلك ثم { يَجْعَلُهُ } أي: ذلك السحاب الواسع { كِسَفًا } أي: سحابا ثخينا قد طبق بعضه فوق بعض.
{ فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ } أي: السحاب نقطا صغارا متفرقة، لا تنزل جميعا فتفسد ما أتت عليه.
{ فَإِذَا أَصَابَ بِهِ } بذلك المطر { مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ } يبشر بعضهم بعضا بنزوله وذلك لشدة حاجتهم وضرورتهم إليه فلهذا قال: { وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنزلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ } أي: آيسين قانطين لتأخر وقت مجيئه، أي: فلما نزل في تلك الحال صار له موقع عظيم [عندهم] (1) وفرح واستبشار.
{ فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا } فاهتزت وربت وأنبتت من كل زوج كريم.
{ إِنَّ ذَلِكَ } الذي أحيا الأرض بعد موتها { لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فقدرته تعالى لا يتعاصى عليها شيء وإن تعاصى على قدر خلقه ودق عن أفهامهم وحارت فيه عقولهم.
__________
(1) زيادة من ب.

(1/644)

وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ (51) فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (52) وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآَيَاتِنَا فَهُمْ مُسْلِمُونَ (53)

{ 51 - 53 } { وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ * فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ } .
يخبر تعالى عن حالة الخلق وأنهم مع هذه النعم عليهم بإحياء الأرض بعد موتها ونشر رحمة اللّه تعالى لو أرسلنا على هذا النبات الناشئ عن المطر وعلى زروعهم ريحا مضرة متلفة أو منقصة، { فَرَأَوْهُ مُصْفَرًّا } قد تداعى إلى التلف { لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ } فينسون النعم الماضية ويبادرون إلى الكفر.
وهؤلاء لا ينفع فيهم وعظ ولا زجر { فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ } وبالأولى { إِذَا وَلَّوْا مُدْبِرِينَ } فإن الموانع قد توفرت فيهم عن الانقياد والسماع النافع كتوفر هذه الموانع المذكورة عن سماع الصوت الحسي.
{ وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ } لأنهم لا يقبلون الإبصار بسبب عماهم فليس منهم (1) قابلية له.
{ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ } فهؤلاء الذين ينفع فيهم إسماع الهدى المؤمنون بآياتنا بقلوبهم المنقادون لأوامرنا المسلمون لنا، لأن معهم الداعي القوي لقبول النصائح والمواعظ وهو استعدادهم للإيمان بكل آية من آيات اللّه واستعدادهم لتنفيذ ما يقدرون عليه من أوامر اللّه ونواهيه.
__________
(1) في ب: فيهم.

(1/644)

اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ (54)

{ 54 } { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ } .
يخبر تعالى عن سعة علمه وعظيم اقتداره وكمال حكمته، ابتدأ خلق الآدميين من ضعف وهو الأطوار الأول من خلقه من نطفة إلى علقة إلى مضغة إلى أن صار حيوانا في الأرحام إلى أن ولد، وهو في سن الطفولية وهو إذ [ ص 645 ] ذاك في غاية الضعف وعدم القوة والقدرة. ثم ما زال اللّه يزيد في قوته شيئا فشيئا حتى بلغ سن الشباب واستوت قوته وكملت قواه الظاهرة والباطنة، ثم انتقل من هذا الطور ورجع إلى الضعف والشيبة والهرم.
{ يَخْلُقُ مَا يَشَاءُ } بحسب حكمته. ومن حكمته أن يري العبد ضعفه وأن قوته محفوفة بضعفين وأنه ليس له من نفسه إلا النقص، ولولا تقوية اللّه له لما وصل إلى قوة وقدرة ولو استمرت قوته في الزيادة لطغى وبغى وعتا.
وليعلم العباد كمال قدرة اللّه التي لا تزال مستمرة يخلق بها الأشياء، ويدبر بها الأمور ولا يلحقها إعياء ولا ضعف ولا نقص بوجه من الوجوه.

(1/644)

وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ (55) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ (56) فَيَوْمَئِذٍ لَا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلَا هُمْ يُسْتَعْتَبُونَ (57)

{ 55 - 57 } { وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ * وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ * فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ } .
يخبر تعالى عن يوم القيامة وسرعة مجيئه وأنه إذا قامت الساعة { يُقْسِمُ الْمُجْرِمُونَ } باللّه أنهم { مَا لَبِثُوا } في الدنيا إلا { سَاعَة } وذلك اعتذار منهم لعله ينفعهم العذر واستقصار لمدة الدنيا.
ولما كان قولهم كذبا لا حقيقة له قال تعالى: { كَذَلِكَ كَانُوا يُؤْفَكُونَ } أي: ما زالوا -وهم في الدنيا- يؤفكون عن الحقائق ويأتفكون الكذب، ففي الدنيا كذَّبوا الحق الذي جاءتهم به المرسلون، وفي الآخرة أنكروا الأمر المحسوس وهو اللبث الطويل في الدنيا، فهذا خلقهم القبيح والعبد يبعث على ما مات عليه.
{ وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ } أي: مَنَّ اللّه عليهم بهما وصارا وصفا لهم العلم بالحق والإيمان المستلزم إيثار الحق، وإذا كانوا عالمين بالحق مؤثرين له لزم أن يكون قولهم مطابقا للواقع مناسبا لأحوالهم.
فلهذا قالوا الحق: { لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ } أي: في قضائه وقدره، الذي كتبه اللّه عليكم وفي حكمه { إِلَى يَوْمِ الْبَعْثِ } أي: عمرتم عُمْرًا يتذكر فيه المتذكر ويتدبر فيه المتدبر ويعتبر فيه المعتبر حتى صار البعث ووصلتم إلى هذه الحال.
{ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ } فلذلك أنكرتموه في الدنيا وأنكرتم إقامتكم في الدنيا وقتا تتمكنون فيه من الإنابة والتوبة، فلم يزل الجهل شعاركم وآثاره من التكذيب والخسار دثاركم.
{ فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ } فإن كذبوا وزعموا أنهم ما قامت عليهم الحجة أو ما تمكنوا من الإيمان ظهر كذبهم بشهادة أهل العلم والإيمان، وشهادة جلودهم وأيديهم وأرجلهم، وإن طلبوا الإعذار وأنهم يردون ولا يعودون لما نُهوا عنه لم يُمَكَّنُوا فإنه فات وقت الإعذار فلا تقبل معذرتهم، { وَلا هُمْ يُسْتَعْتَبُونَ } أي: يزال عتبهم والعتاب عنهم.

(1/645)

وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآَنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآَيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ (58) كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ (59) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ (60)

{ 58 - 60 } { وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلا مُبْطِلُونَ * كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ * فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ } .
أي: { وَلَقَدْ ضَرَبْنَا } لأجل عنايتنا ورحمتنا ولطفنا وحسن تعليمنا { لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ } تتضح به الحقائق وتعرف به الأمور وتنقطع به الحجة. وهذا عام في الأمثال التي يضربها اللّه في تقريب الأمور المعقولة بالمحسوسة. وفي الإخبار بما سيكون وجلاء حقيقته [حتى] (1) كأنه وقع.
ومنه في هذا الموضع ذكر اللّه تعالى ما يكون يوم القيامة وحالة المجرمين فيه وشدة أسفهم وأنه لا يقبل منهم عذر ولا عتاب.
ولكن أبى الظالمون الكافرون إلا معاندة الحق الواضح ولهذا قال: { وَلَئِنْ جِئْتَهُمْ بِآيَةٍ } أي: أي آية تدل على صحة ما جئت به { لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلا مُبْطِلُونَ } أي: قالوا للحق: إنه باطل. وهذا من كفرهم وجراءتهم وطَبْعِ اللّه على قلوبهم وجهلهم المفرط ولهذا قال: { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ } فلا يدخلها خير ولا تدرك الأشياء على حقيقتها بل ترى الحق باطلا والباطل حقا.
{ فَاصْبِرْ } على ما أمرت به وعلى دعوتهم إلى اللّه، ولو رأيت منهم إعراضا فلا يصدنك ذلك.
{ إِنَّ وَعْدَ اللَّهِ حَقٌّ } أي: لا شك فيه وهذا مما يعين على الصبر فإن العبد إذا علم أن عمله غير ضائع بل سيجده كاملا هان عليه ما يلقاه من المكاره [ ص 646 ] ويسر عليه كل عسير واستقل من عمله كل كثير.
{ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ } أي: قد ضعف إيمانهم وقل يقينهم فخفت لذلك أحلامهم وقل صبرهم، فإياك أن يستخفك هؤلاء فإنك إن لم تجعلهم (2) منك على بال وتحذر منهم وإلا استخفوك وحملوك على عدم الثبات على الأوامر والنواهي، والنفس تساعدهم على هذا وتطلب التشبه والموافقة (3) وهذا مما يدل على أن كل مؤمن موقن رزين العقل يسهل عليه الصبر، وكل ضعيف اليقين ضعيف [العقل] (4) خفيفه.
فالأول بمنزلة اللب والآخر بمنزلة القشور فاللّه المستعان.
__________
(1) زيادة من ب.
(2) كذا في ب وفي أ: تجعل.
(3) كذا في ب وفي أ: والموافقة.
(4) زيادة من ب.

(1/645)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة لقمان وهي مكية

(1/646)

الم (1) تِلْكَ آَيَاتُ الْكِتَابِ الْحَكِيمِ (2) هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ (3) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآَخِرَةِ هُمْ يُوقِنُونَ (4) أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ * أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } .
يشير تعالى إشارة دالة على التعظيم إلى { آيَاتُ الْكِتَابِ الْحَكِيمِ } أي: آياته محكمة، صدرت من حكيم خبير.
من إحكامها، أنها جاءت بأجل الألفاظ وأفصحها، وأبينها، الدالة على أجل المعاني وأحسنها.
ومن إحكامها، أنها محفوظة من التغيير والتبديل، والزيادة والنقص، والتحريف.
ومن إحكامها: أن جميع ما فيها من الأخبار (1) السابقة واللاحقة، والأمور الغيبية كلها، مطابقة للواقع، مطابق لها الواقع، لم يخالفها كتاب من الكتب الإلهية، ولم يخبر بخلافها، نبي من الأنبياء، [ولم يأت ولن يأتي علم محسوس ولا معقول صحيح، يناقض ما دلت عليه] (2) .
ومن إحكامها: أنها ما أمرت بشيء، إلا وهو خالص المصلحة، أو راجحها، ولا نهت عن شيء، إلا وهو خالص المفسدة أو راجحها، وكثيرا ما يجمع بين الأمر بالشيء، مع ذكر [حكمته] (3) فائدته، والنهي عن الشيء، مع ذكر مضرته.
ومن إحكامها: أنها جمعت بين الترغيب والترهيب، والوعظ البليغ، الذي تعتدل به النفوس الخيرة، وتحتكم، فتعمل بالحزم.
ومن إحكامها: أنك تجد آياته المتكررة، كالقصص، والأحكام ونحوها، قد اتفقت كلها وتواطأت، فليس فيها تناقض، ولا اختلاف. فكلما ازداد بها البصير تدبرا، وأعمل فيها العقل تفكرا، انبهر عقله، وذهل لبه من التوافق والتواطؤ، وجزم جزما لا يمترى فيه، أنه تنزيل من حكيم حميد.
ولكن - مع أنه حكيم - يدعو إلى كل خلق كريم، وينهى عن كل خلق لئيم، أكثر الناس محرومون الاهتداء به، معرضون عن الإيمان والعمل به، إلا من وفقه اللّه تعالى وعصمه، وهم المحسنون في عبادة ربهم والمحسنون إلى الخلق.
فإنه { هُدًى } لهم، يهديهم إلى الصراط المستقيم، ويحذرهم من طرق الجحيم، { وَرَحْمَة } لهم، تحصل لهم به السعادة في الدنيا والآخرة، والخير الكثير، والثواب الجزيل، والفرح والسرور، ويندفع عنهم الضلال والشقاء.
ثم وصف المحسنين بالعلم التام، وهو اليقين الموجب للعمل والخوف من عقاب اللّه، فيتركون معاصيه، ووصفهم بالعمل، وخص من العمل، عملين فاضلين: الصلاة المشتملة على الإخلاص، ومناجاة اللّه تعالى، والتعبد العام للقلب واللسان، والجوارح المعينة، على سائر الأعمال، والزكاة التي تزكي صاحبها من الصفات الرذيلة، وتنفع أخاه المسلم، وتسد حاجته، ويبين بها أن العبد يؤثر محبة اللّه على محبته للمال، فيخرجه محبوبه من المال، لما هو أحب إليه، وهو طلب مرضاة اللّه.
فـ { أُولَئِكَ } هم المحسنون الجامعون بين العلم التام، والعمل { عَلَى هُدًى } أي: عظيم كما يفيده التنكير، وذلك الهدى حاصل لهم، وواصل إليهم { مِنْ رَبِّهِمْ } الذي لم يزل يربيهم بالنعم; ويدفع عنهم النقم.
وهذا الهدى الذي أوصله إليهم، من تربيته الخاصة بأوليائه، وهو أفضل أنواع التربية. { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } الذين أدركوا رضا ربهم، وثوابه الدنيوي والأخروي، وسلموا من سخطه وعقابه، وذلك لسلوكهم طريق الفلاح، الذي لا طريق له غيرها.
__________
(1) في أ: الأحكام والتصويب من: ب.
(2) زيادة من ب.
(3) زيادة من ب.

(1/646)

وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (6) وَإِذَا تُتْلَى عَلَيْهِ آَيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (7) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ (8) خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ (9)

ولما ذكر تعالى المهتدين بالقرآن، المقبلين عليه، ذكر من أعرض عنه، ولم يرفع به رأسا، وأنه عوقب على ذلك، بأن تعوض عنه كل باطل من القول، فترك أعلى الأقوال، وأحسن الحديث، واستبدل به أسفل قول وأقبحه، فلذلك قال:
[ ص 647 ]
{ 6 - 9 } { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ * وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ * خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ } .
أي: { وَمِنَ النَّاسِ مَنْ } هو محروم مخذول { يَشْتَرِي } أي: يختار ويرغب رغبة من يبذل الثمن في الشيء. { لَهْوَ الْحَدِيثِ } أي: الأحاديث الملهية للقلوب، الصادَّة لها عن أجلِّ مطلوب. فدخل في هذا كل كلام محرم، وكل لغو، وباطل، وهذيان من الأقوال المرغبة في الكفر، والفسوق، والعصيان، ومن أقوال الرادين على الحق، المجادلين بالباطل ليدحضوا به الحق، ومن غيبة، ونميمة، وكذب، وشتم، وسب، ومن غناء ومزامير شيطان، ومن الماجريات الملهية، التي لا نفع فيها في دين ولا دنيا.
فهذا الصنف من الناس، يشتري لهو الحديث، عن هدي الحديث { لِيُضِلَّ } الناس { بِغَيْرِ عِلْمٍ } أي: بعدما ضل بفعله، أضل غيره، لأن الإضلال، ناشئ عن الضلال.
وإضلاله في هذا الحديث; صده عن الحديث النافع، والعمل النافع، والحق المبين، والصراط المستقيم.
ولا يتم له هذا، حتى يقدح في الهدى والحق، ويتخذ آيات اللّه هزوا ويسخر بها، وبمن جاء بها، فإذا جمع بين مدح الباطل والترغيب فيه، والقدح في الحق، والاستهزاء به وبأهله، أضل من لا علم عنده وخدعه بما يوحيه إليه، من القول الذي لا يميزه ذلك الضال، ولا يعرف حقيقته.
{ أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } بما ضلوا وأضلوا، واستهزءوا [بآيات اللّه] (1) وكذبوا الحق الواضح.
ولهذا قال { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا } ليؤمن بها وينقاد لها، { وَلَّى مُسْتَكْبِرًا } أي: أدبر إدبار مستكبر عنها، رادٍّ لها، ولم تدخل قلبه ولا أثرت فيه، بل أدبر عنها { كَأَنْ لَمْ يَسْمَعْهَا } بل { كَأَنَّ فِي أُذُنَيْهِ وَقْرًا } أي: صمما لا تصل إليه الأصوات; فهذا لا حيلة في هدايته.
{ فَبَشِّرْهُ } بشارة تؤثر في قلبه الحزن والغم; وفي بشرته السوء والظلمة والغبرة. { بِعَذَابٍ أَلِيمٍ } مؤلم لقلبه; ولبدنه; لا يقادر قدره; ولا يدرى بعظيم أمره، وهذه بشارة أهل الشر، فلا نِعْمَتِ البشارة.
وأما بشارة أهل الخير فقال: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } جمعوا بين عبادة الباطن بالإيمان، والظاهر بالإسلام، والعمل الصالح.
{ لَهُمْ جَنَّاتُ النَّعِيمِ } بشارة لهم بما قدموه، وقرى لهم بما أسلفوه. { خَالِدِينَ فِيهَا } أي: في جنات النعيم، نعيم القلب والروح، والبدن.
{ وَعْدَ اللَّهِ حَقًّا } لا يمكن أن يخلف، ولا يغير، ولا يتبدل. { وَهُوَ الْعَزِيزُ الْحَكِيمُ } كامل العزة، كامل الحكمة، من عزته وحكمته، وفق من وفق، وخذل من خذل، بحسب ما اقتضاه علمه فيهم وحكمته.
__________
(1) زيادة من ب.

(1/646)

خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (10) هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُبِينٍ (11)

{ 10 - 11 } { خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ * هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ } .
يتلو تعالى على عباده، آثارا من آثار قدرته، وبدائع من بدائع حكمته، ونعما من آثار رحمته، فقال: { خَلق السَّمَاوَاتِ } السبع على عظمها، وسعتها، وكثافتها، وارتفاعها الهائل. { بِغَيْرِ عَمَدٍ تَرَوْنَهَا } أي: ليس لها عمد، ولو كان لها عمد لرئيت، وإنما استقرت واستمسكت، بقدرة اللّه تعالى.
{ وَأَلْقَى فِي الأرْضِ رَوَاسِيَ } أي: جبالا عظيمة، ركزها في أرجائها وأنحائها، لئلا { تَمِيدَ بِكُمْ } فلولا الجبال الراسيات لمادت الأرض، ولما استقرت بساكنيها.
{ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ } أي: نشر في الأرض الواسعة، من جميع أصناف الدواب، التي هي مسخرة لبني آدم، ولمصالحهم، ومنافعهم. ولما بثها في الأرض، علم تعالى أنه لا بد لها من رزق تعيش به، فأنزل من السماء ماء مباركا، { فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ } المنظر، نافع مبارك، فرتعت فيه الدواب المنبثة، وسكن إليه كل حيوان.
{ هَذَا } أي: خلق العالم العلوي والسفلي، من جماد، وحيوان، وسَوْقِ أرزاق الخلق إليهم { خَلق اللَّه } وحده لا شريك له، كل مقر بذلك حتى أنتم يا معشر المشركين.
{ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ } أي: الذين جعلتموهم له شركاء، تدعونهم وتعبدونهم، يلزم على هذا، أن يكون لهم خلق كخلقه، ورزق كرزقه، فإن كان لهم شيء من ذلك فأرونيه، ليصح ما ادعيتم فيهم من استحقاق العبادة.
ومن المعلوم أنهم لا يقدرون أن يروه شيئا من الخلق لها، لأن جميع المذكورات، قد أقروا أنها خلق اللّه وحده، ولا ثَمَّ شيء يعلم غيرها، [ ص 648 ] فثبت عجزهم عن إثبات شيء لها تستحق به أن تعبد.
ولكن عبادتهم إياها، عن غير علم وبصيرة، بل عن جهل وضلال، ولهذا قال: { بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ } أي: جَلِيٍّ واضح حيث عبدوا من لا يملك نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، وتركوا الإخلاص للخالق الرازق المالك لكل الأمور.

(1/647)

وَلَقَدْ آَتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (12) وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ (13) وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ (14) وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (15) يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (16) يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (17) وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (18) وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ (19)

{ 12 - 19 } { وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ * وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } إلى آخر القصة.
يخبر تعالى عن امتنانه على عبده الفاضل لقمان، بالحكمة، وهي العلم [بالحق] (1) على وجهه وحكمته، فهي العلم بالأحكام، ومعرفة ما فيها من الأسرار والإحكام، فقد يكون الإنسان عالما، ولا يكون حكيما.
وأما الحكمة، فهي مستلزمة للعلم، بل وللعمل، ولهذا فسرت الحكمة بالعلم النافع، والعمل الصالح.
ولما أعطاه اللّه هذه المنة العظيمة، أمره أن يشكره على ما أعطاه، ليبارك له فيه، وليزيده من فضله، وأخبره أن شكر الشاكرين، يعود نفعه عليهم، وأن من كفر فلم يشكر اللّه، عاد وبال ذلك عليه. والله غني [عنه] (2) حميد فيما يقدره ويقضيه، على من خالف أمره، فغناه تعالى، من لوازم ذاته، وكونه حميدا في صفات كماله، حميدا في جميل صنعه، من لوازم ذاته، وكل واحد من الوصفين، صفة كمال، واجتماع أحدهما إلى الآخر، زيادة كمال إلى كمال.
واختلف المفسرون، هل كان لقمان نبيا، أو عبدا صالحا؟ واللّه تعالى لم يذكر عنه إلا أنه آتاه الحكمة، وذكر بعض ما يدل على حكمته في وعظه لابنه، فذكر أصول الحكمة وقواعدها الكبار فقال: { وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ }
أو قال له قولا به يعظه بالأمر، والنهي، المقرون بالترغيب والترهيب، فأمره بالإخلاص، ونهاه عن الشرك، وبيَّن له السبب في ذلك فقال: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } ووجه كونه عظيما، أنه لا أفظع وأبشع ممن سَوَّى المخلوق من تراب، بمالك الرقاب، وسوَّى الذي لا يملك من الأمر شيئا، بمن له الأمر كله، وسوَّى الناقص الفقير من جميع الوجوه، بالرب الكامل الغني من جميع الوجوه، وسوَّى من لم ينعم بمثقال ذرة [من النعم] (3) بالذي ما بالخلق من نعمة في دينهم، ودنياهم وأخراهم، وقلوبهم، وأبدانهم، إلا منه، ولا يصرف السوء إلا هو، فهل أعظم من هذا الظلم شيء؟؟!
وهل أعظم ظلما ممن خلقه اللّه لعبادته وتوحيده، فذهب بنفسه الشريفة، [فجعلها في أخس المراتب] (4) جعلها عابدة لمن لا يسوى شيئا، فظلم نفسه ظلما كبيرا.
ولما أمر بالقيام بحقه، بترك الشرك الذي من لوازمه القيام بالتوحيد، أمر بالقيام بحق الوالدين فقال: { وَوَصَّيْنَا الإنْسَانَ } أي: عهدنا إليه، وجعلناه وصية عنده، سنسأله عن القيام بها، وهل حفظها أم لا؟ فوصيناه { بِوَالِدَيْهِ } وقلنا له: { اشْكُرْ لِي } بالقيام بعبوديتي، وأداء حقوقي، وأن لا تستعين بنعمي على معصيتي. { وَلِوَالِدَيْكَ } بالإحسان إليهما بالقول اللين، والكلام اللطيف، والفعل الجميل، والتواضع لهما، [وإكرامهما] (5) وإجلالهما، والقيام بمئونتهما واجتناب الإساءة إليهما من كل وجه، بالقول والفعل.
فوصيناه بهذه الوصية، وأخبرناه أن { إِلَيَّ الْمَصِيرُ } أي: سترجع أيها الإنسان إلى من وصاك، وكلفك بهذه الحقوق، فيسألك: هل قمت بها، فيثيبك الثواب الجزيل؟ أم ضيعتها، فيعاقبك العقاب الوبيل؟.
ثم ذكر السبب الموجب لبر الوالدين في الأم، فقال: { حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ } أي: مشقة على مشقة، فلا تزال تلاقي المشاق، من حين يكون نطفة، من الوحم، والمرض، والضعف، والثقل، وتغير الحال، ثم وجع الولادة، ذلك الوجع الشديد.
ثم { فِصَالُهُ فِي عَامَيْنِ } وهو ملازم لحضانة أمه وكفالتها ورضاعها، أفما يحسن بمن تحمل على ولده هذه الشدائد، مع شدة الحب، أن يؤكد على ولده، ويوصي إليه بتمام الإحسان إليه؟
{ وَإِنْ جَاهَدَاكَ } أي: اجتهد والداك { عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا } ولا تظن أن هذا داخل في الإحسان إليهما، لأن حق اللّه، مقدم على حق كل أحد، و "لا طاعة لمخلوق، في معصية الخالق"
ولم يقل: "وإن جاهداك على أن تشرك بي ما ليس لك به علم فعقهما" بل قال: { فَلا تُطِعْهُمَا } أي: بالشرك، وأما برهما، فاستمر عليه، ولهذا قال: { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } أي: صحبة إحسان إليهما بالمعروف، وأما اتباعهما وهما بحالة الكفر والمعاصي، فلا تتبعهما.
{ وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } وهم المؤمنون باللّه، وملائكته وكتبه، ورسله، المستسلمون لربهم، المنيبون إليه.
واتباع سبيلهم، أن يسلك مسلكهم في الإنابة إلى اللّه، التي هي انجذاب دواعي القلب وإراداته إلى اللّه، ثم يتبعها سعي البدن، فيما يرضي اللّه، ويقرب منه.
{ ثُمَّ إِلَيَّ مَرْجِعُكُمْ } الطائع والعاصي، والمنيب، وغيره { فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } فلا يخفى على اللّه من أعمالهم خافية.
[ ص 649 ]
{ يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ } التي هي أصغر الأشياء وأحقرها، { فَتَكُنْ فِي صَخْرَةٍ } أي في وسطها { أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأرْضِ } في أي جهة من جهاتهما { يَأْتِ بِهَا اللَّهُ } لسعة علمه، وتمام خبرته وكمال قدرته، ولهذا قال: { إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ } أي: لطف في علمه وخبرته، حتى اطلع على البواطن والأسرار، وخفايا القفار والبحار.
والمقصود من هذا، الحث على مراقبة اللّه، والعمل بطاعته، مهما أمكن، والترهيب من عمل القبيح، قَلَّ أو كَثُرَ.
{ يَا بُنَيَّ أَقِمِ الصَّلاةَ } حثه عليها، وخصها لأنها أكبر العبادات البدنية، { وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ } وذلك يستلزم العلم بالمعروف ليأمر به، والعلم بالمنكر لينهى عنه.
والأمر بما لا يتم الأمر بالمعروف، والنهي عن المنكر إلا به، من الرفق، والصبر، وقد صرح به في قوله: { وَاصْبِرْ عَلَى مَا أَصَابَكَ } ومن كونه فاعلا لما يأمر به، كافًّا لما ينهى عنه، فتضمن هذا، تكميل نفسه بفعل الخير وترك الشر، وتكميل غيره بذلك، بأمره ونهيه.
ولما علم أنه لا بد أن يبتلى إذا أمر ونهى وأن في الأمر والنهي مشقة على النفوس، أمره بالصبر على ذلك فقال: { وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ } الذي وعظ به لقمان ابنه { مِنْ عَزْمِ الأمُورِ } أي: من الأمور التي يعزم عليها، ويهتم بها، ولا يوفق لها إلا أهل العزائم.
{ وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ } أي: لا تُمِلْهُ وتعبس بوجهك الناس، تكبُّرًا عليهم، وتعاظما.
{ وَلا تَمْشِ فِي الأرْضِ مَرَحًا } أي: بطرا، فخرا بالنعم، ناسيا المنعم، معجبا بنفسك. { إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ } (6) في نفسه وهيئته وتعاظمه { فَخُور } بقوله.
{ وَاقْصِدْ فِي مَشْيِكَ } أي: امش متواضعا مستكينا، لا مَشْيَ البطر والتكبر، ولا مشي التماوت.
{ وَاغْضُضْ مِنْ صَوْتِكَ } أدبا مع الناس ومع اللّه، { إِنَّ أَنْكَرَ الأصْوَاتِ } أي أفظعها وأبشعها { لَصَوْتُ الْحَمِيرِ } فلو كان في رفع الصوت البليغ فائدة ومصلحة، لما اختص بذلك الحمار، الذي قد علمت خسته وبلادته.
وهذه الوصايا، التي وصى بها لقمان لابنه، تجمع أمهات الحكم، وتستلزم ما لم يذكر منها، وكل وصية يقرن بها ما يدعو إلى فعلها، إن كانت أمرا، وإلى تركها إن كانت نهيا.
وهذا يدل على ما ذكرنا في تفسير الحكمة، أنها العلم بالأحكام، وحِكَمِها ومناسباتها، فأمره بأصل الدين، وهو التوحيد، ونهاه عن الشرك، وبيَّن له الموجب لتركه، وأمره ببر الوالدين، وبين له السبب الموجب لبرهما، وأمره بشكره وشكرهما، ثم احترز بأن محل برهما وامتثال أوامرهما، ما لم يأمرا بمعصية، ومع ذلك فلا يعقهما، بل يحسن إليهما، وإن كان لا يطيعهما إذا جاهداه على الشرك. وأمره بمراقبة اللّه، وخوَّفه القدوم عليه، وأنه لا يغادر صغيرة ولا كبيرة من الخير والشر، إلا أتى بها.
ونهاه عن التكبر، وأمره بالتواضع، ونهاه عن البطر والأشر، والمرح، وأمره بالسكون في الحركات والأصوات، ونهاه عن ضد ذلك.
وأمره بالأمر بالمعروف، والنهي عن المنكر، وإقامة الصلاة، وبالصبر اللذين يسهل بهما كل أمر، كما قال تعالى فحقيق بمن أوصى بهذه الوصايا، أن يكون مخصوصا بالحكمة، مشهورا بها. ولهذا من منة اللّه عليه وعلى سائر عباده، أن قص عليهم من حكمته، ما يكون لهم به أسوة حسنة.
__________
(1) زيادة من ب.
(2) زيادة من ب.
(3) زيادة من ب.
(4) زيادة من ب.
(5) زيادة من ب.
(6) كذا في ب، وزاد في أ قوله تعالى: فخور.

(1/648)

أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ (20) وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آَبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ (21)

{ 20 - 21 } { أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ * وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ } .
يمتن تعالى على عباده بنعمه، ويدعوهم إلى شكرها ورؤيتها; وعدم الغفلة عنها فقال: { أَلَمْ تَرَوْا } أي: تشاهدوا وتبصروا بأبصاركم وقلوبكم، { أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ } من الشمس والقمر والنجوم، كلها مسخرات لنفع العباد.
{ وَمَا فِي الأرْضِ } من الحيوانات والأشجار والزروع، والأنهار والمعادن ونحوها كما قال تعالى: { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا }
{ وَأَسْبَغَ عَلَيْكُمْ } أي: عمّكم وغمركم نعمه الظاهرة والباطنة التي نعلم بها; والتي تخفى علينا، نعم الدنيا، ونعم الدين، حصول المنافع، ودفع المضار، فوظيفتكم أن تقوموا بشكر هذه النعم; بمحبة المنعم والخضوع له; وصرفها في الاستعانة على طاعته، وأن لا يستعان بشيء منها على معصيته.
{ و } لكن مع توالي هذه النعم; { مِنَ النَّاسِ مَنْ } لم يشكرها; بل كفرها; وكفر بمن أنعم بها; وجحد الحق الذي أنزل به كتبه; وأرسل به رسله، فجعل { يُجَادِلُ فِي اللَّهِ } أي: يجادل عن الباطل; ليدحض به الحق; ويدفع به ما جاء به الرسول من الأمر بعبادة اللّه وحده، وهذا المجادل على غير بصيرة، فليس جداله عن علم، فيترك وشأنه، ويسمح له في الكلام { وَلا هُدًى } يقتدي به بالمهتدين { وَلا كِتَابٍ مُنِيرٍ } [غير مبين للحق فلا معقول ولا منقول ولا اقتداء بالمهتدين] (1) وإنما جداله في اللّه مبني [ ص 650 ] على تقليد آباء غير مهتدين، بل ضالين مضلين.
ولهذا قال: { وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزلَ اللَّهُ } على أيدي رسله، فإنه الحق، وبينت لهم أدلته الظاهرة { قَالُوا } معارضين ذلك: { بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا } فلا نترك ما وجدنا عليه آباءنا لقول أحد كائنا من كان.
قال تعالى في الرد عليهم وعلى آبائهم: { أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ } فاستجاب له آباؤهم، ومشوا خلفه، وصاروا من تلاميذ الشيطان، واستولت عليهم الحيرة.
فهل هذا موجب لاتباعهم لهم ومشيهم على طريقتهم، أم ذلك يرهبهم من سلوك سبيلهم، وينادي على ضلالهم، وضلال من اتبعهم.
وليس دعوة الشيطان لآبائهم ولهم، محبة لهم ومودة، وإنما ذلك عداوة لهم ومكر بهم، وبالحقيقة أتباعه من أعدائه، الذين تمكن منهم وظفر بهم، وقرت عينه باستحقاقهم عذاب السعير، بقبول دعوته.
__________
(1) زيادة من ب.

(1/649)

وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ (22) وَمَنْ كَفَرَ فَلَا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (23) نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ (24)

{ 22 - 24 } { وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأمُورِ * وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ } .
{ وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ } أي: يخضع له وينقاد له بفعل الشرائع مخلصا له دينه. { وَهُوَ مُحْسِنٌ } في ذلك الإسلام بأن كان عمله مشروعا، قد اتبع فيه الرسول صلى الله عليه وسلم.
أو: ومن يسلم وجهه إلى اللّه، بفعل جميع العبادات، وهو محسن فيها، بأن يعبد اللّه كأنه يراه، فإن لم يكن يراه، فإنه يراه.
أو ومن يسلم وجهه إلى اللّه، بالقيام بحقوقه، وهو محسن إلى عباد اللّه، قائم بحقوقهم.
والمعاني متلازمة، لا فرق بينها إلا من جهة [اختلاف] (1) مورد اللفظتين، وإلا فكلها متفقة على القيام بجميع شرائع الدين، على وجه تقبل به وتكمل، فمن فعل ذلك فقد أسلم و { اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } أي: بالعروة التي من تمسك بها، توثق ونجا، وسلم من الهلاك، وفاز بكل خير.
ومن لم يسلم وجهه للّه، أو لم يحسن لم يستمسك بالعروة الوثقى، وإذا لم يستمسك بالعروة الوثقى لم يكن ثَمَّ إلا الهلاك والبوار. { وَإِلَى اللَّهِ عَاقِبَةُ الأمُورِ } أي: رجوعها وموئلها ومنتهاها، فيحكم في عباده، ويجازيهم بما آلت إليه أعمالهم، ووصلت إليه عواقبهم، فليستعدوا لذلك الأمر.
{ وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ } لأنك أديت ما عليك، من الدعوة والبلاغ، فإذا لم يهتد، فقد وجب أجرك على اللّه، ولم يبق للحزن موضع على عدم اهتدائه، لأنه لو كان فيه خير، لهداه اللّه.
ولا تحزن أيضا، على كونهم تجرأوا عليك بالعداوة، ونابذوك المحاربة، واستمروا على غيهم وكفرهم، ولا تتحرق عليهم، بسبب أنهم ما بودروا بالعذاب.
فإن { إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا } من كفرهم وعداوتهم، وسعيهم في إطفاء نور اللّه وأذى رسله.
{ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } التي ما نطق بها الناطقون، فكيف بما ظهر، وكان شهادة؟"
{ نُمَتِّعُهُمْ قَلِيلا } في الدنيا، ليزداد إثمهم، ويتوفر عذابهم، { ثُمَّ نَضْطَرُّهُمْ } أي: [نلجئهم] (2) { إِلَى عَذَابٍ غَلِيظٍ } أي: انتهى في عظمه وكبره، وفظاعته، وألمه، وشدته.
__________
(1) زيادة من ب.
(2) زيادة من ب.

(1/650)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (25) لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (26) وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (27) مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (28)

{ 25 - 28 } { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ * وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } .
أي: ولئن سألت هؤلاء المشركين المكذبين بالحق { مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ } لعلموا أن أصنامهم، ما خلقت شيئا من ذلك ولبادروا بقولهم الله الذي خلقهما وحده.
فـ { قُلِ } لهم ملزما لهم، ومحتجا عليهم بما أقروا به، على ما أنكروا: { الْحَمْدُ لِلَّهِ } الذي بيَّن النور، وأظهر الاستدلال عليكم من أنفسكم، فلو كانوا يعلمون، لجزموا أن المنفرد بالخلق والتدبير، هو الذي يفرد بالعبادة والتوحيد.
ولكن { أَكْثَرُهُمْ لا يَعْلَمُونَ } فلذلك أشركوا به غيره، ورضوا بتناقض ما ذهبوا إليه، على وجه الحيرة والشك، لا على وجه البصيرة، ثم ذكر في هاتين الآيتين نموذجا من سعة أوصافه، ليدعو عباده إلى معرفته، ومحبته، وإخلاص الدين له.
فذكر عموم ملكه، وأن جميع ما في السماوات والأرض - وهذا شامل لجميع العالم العلوي والسفلي - أنه ملكه، يتصرف فيهم بأحكام الملك [ ص 651 ] القدرية، وأحكامه الأمرية، وأحكامه الجزائية، فكلهم عبيد مماليك، مدبرون مسخرون، ليس لهم من الملك شيء، وأنه واسع الغنى، فلا يحتاج إلى ما يحتاج إليه أحد من الخلق. { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ }
وأن أعمال النبيين والصديقين، والشهداء والصالحين، لا تنفع اللّه شيئا وإنما تنفع عامليها، واللّه غني عنهم، وعن أعمالهم، ومن غناه، أن أغناهم وأقناهم في دنياهم وأخراهم.
ثم أخبر تعالى عن سعة حمده، وأن حمده من لوازم ذاته، فلا يكون إلا حميدا من جميع الوجوه، فهو حميد في ذاته، وهو حميد في صفاته، فكل صفة من صفاته، يستحق عليها أكمل حمد وأتمه، لكونها صفات عظمة وكمال، وجميع ما فعله وخلقه يحمد عليه، وجميع ما أمر به ونهى عنه يحمد عليه، وجميع ما حكم به في العباد وبين العباد، في الدنيا والآخرة، يحمد عليه.
ثم أخبر عن سعة كلامه وعظمة قوله، بشرح يبلغ من القلوب كل مبلغ، وتنبهر له العقول، وتحير فيه الأفئدة، وتسيح في معرفته أولو الألباب والبصائر، فقال: { وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ } يكتب بها { وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ } مدادا يستمد بها، لتكسرت تلك الأقلام ولفني ذلك المداد، و لم تنفد { كَلِمَاتُ اللَّهِ } تعالى، وهذا ليس مبالغة لا حقيقة له، بل لما علم تبارك وتعالى، أن العقول تتقاصر عن الإحاطة ببعض صفاته، وعلم تعالى أن معرفته لعباده، أفضل نعمة، أنعم بها عليهم، وأجل منقبة حصلوها، وهي لا تمكن على وجهها، ولكن ما لا يدرك كله، لا يترك كله، فنبههم تعالى تنبيها تستنير به قلوبهم، وتنشرح له صدورهم، ويستدلون بما وصلوا إليه إلى ما لم يصلوا إليه، ويقولون كما قال أفضلهم وأعلمهم بربه: "لا نحصي ثناء عليك، أنت كما أثنيت على نفسك" وإلا فالأمر أجل من ذلك وأعظم.
وهذا التمثيل من باب تقريب المعنى، الذي لا يطاق الوصول إليه إلى الأفهام والأذهان، وإلا فالأشجار، وإن تضاعفت على ما ذكر، أضعافا كثيرة، والبحور لو امتدت (1) بأضعاف مضاعفة، فإنه يتصور نفادها وانقضاؤها، لكونها مخلوقة.
وأما كلام اللّه تعالى، فلا يتصور نفاده، بل دلنا الدليل الشرعي والعقلي، على أنه لا نفاد له ولا منتهى، وكل شيء ينتهي إلا الباري وصفاته { وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى }
وإذا تصور العقل حقيقة أوليته تعالى وآخريته، وأنه كل ما فرضه الذهن من الأزمان السابقة، مهما تسلسل الفرض والتقدير، فهو تعالى قبل ذلك إلى غير نهاية، وأنه مهما فرضه الذهن والعقل، من الأزمان المتأخرة، وتسلسل الفرض والتقدير، وساعد على ذلك من ساعد، بقلبه ولسانه، فاللّه تعالى بعد ذلك إلى غير غاية ولا نهاية.
واللّه في جميع الأوقات يحكم، ويتكلم، ويقول، ويفعل كيف أراد، وإذا أراد لا مانع له من شيء من أقواله وأفعاله، فإذا تصور العقل ذلك، عرف أن المثل الذي ضربه اللّه لكلامه، ليدرك العباد شيئا منه، وإلا فالأمر أعظم وأجل.
ثم ذكر جلالة عزته وكمال حكمته فقال: { إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } أي: له العزة جميعا، الذي ما في العالم العلوي والسفلي من القوة إلا منه، أعطاها للخلق، فلا حول ولا قوة إلا به، وبعزته قهر الخلق كلهم، وتصرف فيهم، ودبرهم، وبحكمته خلق الخلق، وابتدأه بالحكمة، وجعل غايته والمقصود منه الحكمة، وكذلك الأمر والنهي وجد بالحكمة، وكانت غايته المقصودة الحكمة، فهو الحكيم في خلقه وأمره.
ثم ذكر عظمة قدرته وكمالها وأنه لا يمكن أن يتصورها العقل فقال: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } وهذا شيء يحير العقول، إن خلق جميع الخلق - على كثرتهم وبعثهم بعد موتهم، بعد تفرقهم في لمحة واحدة - كخلقه نفسا واحدة، فلا وجه لاستبعاد البعث والنشور، والجزاء على الأعمال، إلا الجهل بعظمة اللّه وقوة قدرته.
ثم ذكر عموم سمعه لجميع المسموعات، وبصره لجميع المبصرات فقال: { إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ }
__________
(1) في ب: مدّت.

(1/650)

أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ (29) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (30)

{ 29 - 30 } { أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ * ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } .
وهذا فيه أيضا، انفراده بالتصرف والتدبير، وسعة تصرفه بإيلاج الليل في النهار، وإيلاج النهار في الليل، أي: إدخال أحدهما على الآخر، فإذا دخل أحدهما، ذهب الآخر.
وتسخيره للشمس والقمر، يجريان بتدبير ونظام، لم يختل منذ خلقهما، [ ص 652 ] ليقيم بذلك من مصالح العباد ومنافعهم، في دينهم ودنياهم، ما به يعتبرون وينتفعون.
و { كُلّ } منهما { يَجْرِي إِلَى أَجَلٍ مُسَمًّى } إذا جاء ذلك الأجل، انقطع جريانهما، وتعطل سلطانهما، وذلك في يوم القيامة، حين تكور الشمس، ويخسف القمر، وتنتهي دار الدنيا، وتبتدئ الدار الآخرة.
{ وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ } من خير وشر { خَبِيرٌ } لا يخفى عليه شيء من ذلك، وسيجازيكم على تلك الأعمال، بالثواب للمطيعين، والعقاب للعاصين.
و { ذَلِكَ } الذي بين لكم من عظمته وصفاته، ما بيَّن { بِأَنَّ اللَّهَ هُوَ الْحَقُّ } في ذاته وفي صفاته، ودينه حق، ورسله حق، ووعده حق، ووعيده حق، وعبادته هي الحق.
{ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } في ذاته وصفاته، فلولا إيجاد اللّه له لما وجد، ولولا إمداده لَمَا بَقِيَ، فإذا كان باطلا كانت عبادته أبطل وأبطل.
{ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ } بذاته، فوق جميع مخلوقاته، الذي علت صفاته، أن يقاس بها صفات أحد من الخلق، وعلا على الخلق فقهرهم { الْكَبِيرُ } الذي له الكبرياء في ذاته وصفاته، وله الكبرياء في قلوب أهل السماء والأرض.

(1/651)

أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آَيَاتِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (31) وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآَيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ (32)

{ 31 - 32 } { أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ * وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا كُلُّ خَتَّارٍ كَفُورٍ } .
أي: ألم تر من آثار قدرته ورحمته، وعنايته بعباده، أن سخر البحر، تجري فيه الفلك، بأمره القدري [ولطفه وإحسانه، { لِيُرِيَكُمْ مِنْ آيَاتِهِ } ففيها الانتفاع والاعتبار] (1) .
{ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } فهم المنتفعون بالآيات، صبار على الضراء، شكور على السراء، صبار على طاعة اللّه وعن معصيته، وعلى أقداره، شكور للّه، على نعمه الدينية والدنيوية.
وذكر تعالى حال الناس، عند ركوبهم البحر، وغشيان الأمواج كالظل (2) فوقهم، أنهم يخلصون الدعاء [للّه] (3) والعبادة: { فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ } انقسموا فريقين:
فرقة مقتصدة، أي: لم تقم بشكر اللّه على وجه الكمال، بل هم مذنبون ظالمون لأنفسهم.
وفرقة كافرة بنعمة اللّه، جاحدة لها، ولهذا قال: { وَمَا يَجْحَدُ بِآيَاتِنَا إِلا كُلُّ خَتَّارٍ } (4) أي غدار، ومن غدره، أنه عاهد ربه، لئن أنجيتنا من البحر وشدته، لنكونن من الشاكرين، فغدر ولم يف بذلك، { كَفُور } بنعم اللّه. فهل يليق بمن نجاهم اللّه من هذه الشدة، إلا القيام التام بشكر نعم اللّه؟
__________
(1) زيادة من ب.
(2) في ب: كالظلل.
(3) زيادة من ب.
(4) كذا في ب، وزاد في أ: قوله تعالى: "كفور".

(1/652)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (33)

{ 33 } { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } .
يأمر تعالى الناس بتقواه، التي هي امتثال أوامره، وترك زواجره، ويستلفتهم لخشية يوم القيامة، اليوم الشديد، الذي فيه كل أحد لا يهمه إلا نفسه فـ { لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا } لا يزيد في حسناته ولا ينقص من سيئاته، قد تم على كل عبد عمله، وتحقق عليه جزاؤه.
فلفت النظر في هذا لهذا اليوم المهيل، مما يقوي العبد ويسهِّل عليه تقوى اللّه، وهذا من رحمة اللّه بالعباد، يأمرهم بتقواه التي فيها سعادتهم، ويعدهم عليها الثواب، ويحذرهم من العقاب، ويزعجهم إليه بالمواعظ والمخوفات، فلك الحمد يا رب العالمين.
{ إِنَّ وَعْدَ اللَّهِ حَقٌّ } فلا تمتروا فيه، ولا تعملوا عمل غير المصدق، فلهذا قال: { فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا } بزينتها وزخارفها وما فيها من الفتن والمحن.
{ وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } الذي هو الشيطان، الذي ما زال يخدع الإنسان ولا يغفل عنه في جميع الأوقات، فإن للّه على عباده حقا، وقد وعدهم موعدا يجازيهم فيه بأعمالهم، وهل وفوا حقه أم قصروا فيه.
وهذا أمر يجب الاهتمام به، وأن يجعله العبد نصب عينيه، ورأس مال تجارته، التي يسعى إليها.
ومن أعظم العوائق عنه والقواطع دونه، الدنيا الفتانة، والشيطان [ ص 653 ] الموسوس الْمُسَوِّل، فنهى تعالى عباده، أن تغرهم الدنيا، أو يغرهم باللّه الغرور { يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا }

(1/652)

إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (34)

{ 34 } { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } .
قد تقرر أن اللّه تعالى أحاط علمه بالغيب والشهادة، والظواهر والبواطن، وقد يطلع اللّه عباده على كثير من الأمور الغيبية، وهذه [الأمور] (1) الخمسة، من الأمور التي طوى علمها عن جميع المخلوقات، فلا يعلمها نبي مرسل، ولا ملك مقرب، فضلا عن غيرهما، فقال: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ } أي: يعلم متى مرساها، كما قال تعالى: { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً } الآية.
{ وَيُنزلُ الْغَيْثَ } أي: هو المنفرد بإنزاله، وعلم وقت نزوله.
{ وَيَعْلَمُ مَا فِي الأرْحَامِ } فهو الذي أنشأ ما فيها، وعلم ما هو، هل هو ذكر أم أنثى، ولهذا يسأل الملك الموكل بالأرحام ربه: هل هو ذكر أم أنثى؟ فيقضي اللّه ما يشاء.
{ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا } من كسب دينها ودنياها، { وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } بل اللّه تعالى، هو المختص بعلم ذلك جميعه.
ولما خصص هذه الأشياء، عمم علمه بجميع الأشياء فقال: { إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } محيط بالظواهر والبواطن، والخفايا والخبايا، والسرائر، ومن حكمته التامة، أن أخفى علم هذه الخمسة عن العباد، لأن في ذلك من المصالح ما لا يخفى على من تدبر ذلك.
تم تفسير سورة لقمان بفضل اللّه وعونه، والحمد للّه.
__________
(1) زيادة من ب.

(1/653)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة السجدة وهي مكية

(1/653)

الم (1) تَنْزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (2) أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ (3)

{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * تَنْزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ * أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ } .
يخبر تعالى أن هذا الكتاب الكريم، أنه تنزيل من رب العالمين، الذي رباهم بنعمته.
ومن أعظم ما رباهم به، هذا الكتاب، الذي فيه كل ما يصلح أحوالهم، ويتمم أخلاقهم، وأنه لا ريب فيه، ولا شك، ولا امتراء، ومع ذلك قال المكذبون للرسول الظالمون في ذلك: افتراه محمد، واختلقه من عند نفسه، وهذا من أكبر الجراءة على إنكار كلام اللّه، ورمي محمد صلى اللّه عليه وسلم، بأعظم الكذب، وقدرة الخلق على كلام مثل كلام الخالق.
وكل واحد من هذه من الأمور العظائم، قال اللّه - رادًا على من قال: افتراه:-
{ بَلْ هُوَ الْحَقُّ } الذي لا يأتيه الباطل من بين يديه، ولا من خلفه، تنزيل من حكيم حميد. { مِنْ رَبِّكَ } أنزله رحمة للعباد { لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ } أي: في حالة ضرورة وفاقة لإرسال الرسول، وإنزال الكتاب، لعدم النذير، بل هم في جهلهم يعمهون، وفي ظلمة ضلالهم يترددون، فأنزلنا الكتاب عليك { لَعَلَّهُمْ يَهْتَدُونَ } من ضلالهم، فيعرفون الحق فيؤثرونه.
وهذه الأشياء التي ذكرها اللّه كلها، مناقضة لتكذيبهم له: وإنها تقتضي منهم الإيمان والتصديق التام به، وهو كونه { مِنْ رَبِّ الْعَالَمِينَ } وأنه { الْحَقُّ } والحق مقبول على كل حال، وأنه { لا رَيْبَ فِيهِ } بوجه من الوجوه، فليس فيه، ما يوجب الريبة، لا بخبر لا يطابق للواقع (1) ولا بخفاء واشتباه معانيه، وأنهم في ضرورة وحاجة إلى الرسالة، وأن فيه الهداية لكل خير وإحسان.
__________
(1) في ب: بخبر غير مطابق للواقع.

(1/653)

اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ (4) يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ (5) ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ (6) الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ (7) ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ (8) ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (9)

{ 4 - 9 } { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ * يُدَبِّرُ الأمْرَ مِنَ السَّمَاءِ إِلَى الأرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ * ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ * الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ * ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ * ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ } .
يخبر تعالى عن كمال قدرته بخلق { السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ } أولها، يوم الأحد، وآخرها الجمعة، مع قدرته على خلقها بلحظة، ولكنه تعالى رفيق حكيم.
{ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } الذي هو سقف المخلوقات، استواء يليق بجلاله.
{ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ } يتولاكم، في أموركم، فينفعكم { وَلا شَفِيع } يشفع لكم، إن توجه عليكم العقاب. [ ص 654 ]
{ أَفَلا تَتَذَكَّرُونَ } فتعلمون أن خالق الأرض والسماوات، المستوي على العرش العظيم، الذي انفرد بتدبيركم، وتوليكم، وله الشفاعة كلها، هو المستحق لجميع أنواع العبادة.
{ يُدَبِّرُ الأمْرَ } القدري والأمر الشرعي، الجميع هو المتفرد بتدبيره، نازلة تلك التدابير من عند المليك القدير { مِنَ السَّمَاءِ إِلَى الأرْضِ } فَيُسْعِدُ بها ويُشْقِي، ويُغْنِي ويُفْقِرُ، ويُعِزُّ، ويُذِلُّ، ويُكرِمُ، ويُهِينُ، ويرفع أقوامًا، ويضع آخرين، ويُنزل الأرزاق.
{ ثُمَّ يَعْرُجُ إِلَيْهِ } أي: الأمر ينزل من عنده، ويعرج إليه { فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ } وهو يعرج إليه، ويصله في لحظة.
{ ذَلِكَ } الذي خلق تلك المخلوقات العظيمة، الذي استوى على العرش العظيم، وانفرد بالتدابير في المملكة، { عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ } فبسعة علمه، وكمال عزته، وعموم رحمته، أوجدها، وأودع فيها، من المنافع ما أودع، ولم يعسر عليه تدبيرها.
{ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ } أي: كل مخلوق خلقه اللّه، فإن اللّه أحسن خلقه، وخلقه خلقًا يليق به، ويوافقه، فهذا عام.
ثم خص الآدمي لشرفه وفضله فقال: { وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ } وذلك بخلق آدم عليه السلام، أبي البشر.
{ ثُمَّ جَعَلَ نَسْلَهُ } أي: ذرية آدم ناشئة { مِنْ مَاءٍ مَهِينٍ } وهو النطفة المستقذرة الضعيفة.
{ ثُمَّ سَوَّاهُ } بلحمه، وأعضائه، وأعصابه، وعروقه، وأحسن خلقته، ووضع كل عضو منه، بالمحل الذي لا يليق به غيره، { وَنَفَخَ فِيهِ مِنْ رُوحِهِ } بأن أرسل إليه الملك، فينفخ فيه الروح، فيعود
بإذن اللّه، حيوانا، بعد أن كان جمادًا.
{ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ } أي: ما زال يعطيكم من المنافع شيئًا فشيئا، حتى أعطاكم السمع والأبصار { وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ } الذي خلقكم وصوركم.

(1/653)

وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ (10) قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (11)

{ 10 - 11 } { وَقَالُوا أَئِذَا ضَلَلْنَا فِي الأرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ * قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ } .
أي: قال المكذبون بالبعث على وجه الاستبعاد: { أَئِذَا ضَلَلْنَا فِي الأرْضِ } أي: بَلِينَا وتمزقنا، وتفرقنا في المواضع التي لا تُعْلَمُ.
{ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ } أي: لمبعوثون بعثًا جديدًا بزعمهم أن هذا من أبعد الأشياء، وذلك لقياسهم قدرة الخالق، بقدرهم.
وكلامهم هذا، ليس لطلب الحقيقة، وإنما هو ظلم، وعناد، وكفر بلقاء ربهم وجحد، ولهذا قال: { بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُون } فكلامهم علم (1) مصدره وغايته، وإلا فلو كان قصدهم بيان الحق، لَبَيَّنَ لهم من الأدلة القاطعة على ذلك، ما يجعله مشاهداً للبصيرة، بمنزلة الشمس للبصر.
ويكفيهم، أنهم معهم علم أنهم قد ابتدئوا من العدم، فالإعادة أسهل من الابتداء، وكذلك الأرض الميتة، ينزل اللّه عليها المطر، فتحيا بعد موتها، وينبت به متفرق بذورها.
{ قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ } أي: جعله اللّه وكيلا على قبض الأرواح، وله أعوان. { ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ } فيجازيكم بأعمالكم، وقد أنكرتم البعث، فانظروا ماذا يفعل اللّه بكم.
__________
(1) كذا في: ب، وفي أ: ظلم، ولعل الصواب ما أثبته.

(1/654)

وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ (12) وَلَوْ شِئْنَا لَآَتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (13) فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ (14)

{ 12 - 14 } { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ * وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ * فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ } .
لما ذكر تعالى رجوعهم إليه يوم القيامة، ذكر حالهم في مقامهم بين [يديه] (1) فقال: { وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ } الذين أصروا على الذنوب العظيمة، { نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ } خاشعين خاضعين أذلاء، مقرين بجرمهم، سائلين الرجعة قائلين: { رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا } أي: بان لنا الأمر، ورأيناه عيانًا، فصار عين يقين.
{ فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ } أي: صار عندنا الآن، يقين بما [كنا] (2) نكذب به، أي: لرأيت أمرا فظيعًا، وحالا مزعجة، وأقوامًا خاسرين، وسؤلا غير مجاب، لأنه قد مضى وقت الإمهال.
وكل هذا بقضاء اللّه وقدره، حيث خلى بينهم وبين الكفر والمعاصي، فلهذا قال: { وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا } أي: لهدينا الناس كلهم، وجمعناهم على الهدى، فمشيئتنا صالحة لذلك، ولكن الحكمة، تأبى أن يكونوا كلهم على الهدى، ولهذا قال: { وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي } أي: وجب، وثبت [ ص 655 ] ثبوتًا لا تغير فيه.
{ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } فهذا الوعد، لا بد منه، ولا محيد عنه، فلا بد من تقرير أسبابه من الكفر والمعاصي.
{ فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } أي: يقال للمجرمين، الذين ملكهم الذل، وسألوا الرجعة إلى الدنيا، ليستدركوا ما فاتهم، قد فات وقت الرجوع ولم يبق إلا العذاب، فذوقوا العذاب الأليم، بما نسيتم لقاء يومكم هذا، وهذا النسيان نسيان ترك، أي: بما أعرضتم عنه، وتركتم العمل له، وكأنكم غير قادمين عليه، ولا ملاقيه.
{ إِنَّا نَسِينَاكُمْ } أي: تركناكم بالعذاب، جزاء من جنس عملكم، فكما نَسِيتُمْ نُسِيتُمْ، { وَذُوقُوا عَذَابَ الْخُلْدِ } أي: العذاب غير المنقطع، فإن العذاب إذا كان له أجل وغاية، كان فيه بعض التنفيس والتخفيف، وأما عذاب جهنم - أعاذنا اللّه منه - فليس فيه روح راحة، ولا انقطاع لعذابهم فيها. { بِمَا كُنْتُمْ تَعْمَلُونَ } من الكفر والفسوق والمعاصي.
__________
(1) زيادة من: ب.
(2) زيادة من: ب.

(1/654)

إِنَّمَا يُؤْمِنُ بِآَيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ (15) تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (16) فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (17)

{ 15 - 17 } { إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ * تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } .
لما ذكر تعالى الكافرين بآياته، وما أعد لهم من العذاب، ذكر المؤمنين بها، ووصفهم، وما أعد لهم من الثواب، فقال: { إِنَّمَا يُؤْمِنُ بِآيَاتِنَا } [أي] (1) إيمانًا حقيقيًا، من يوجد منه شواهد الإيمان، وهم: { الَّذِينَ إِذَا ذُكِّرُوا } بآيات ربهم فتليت عليهم آيات القرآن، وأتتهم النصائح على أيدي رسل اللّه، ودُعُوا إلى التذكر، سمعوها فقبلوها، وانقادوا، و { خَرُّوا سُجَّدًا } أي: خاضعين لها، خضوع ذكر للّه، وفرح بمعرفته.
{ وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ } لا بقلوبهم، ولا بأبدانهم، فيمتنعون من الانقياد لها، بل متواضعون لها، قد تلقوها بالقبول، والتسليم، وقابلوها بالانشراح والتسليم، وتوصلوا بها إلى مرضاة الرب الرحيم، واهتدوا بها إلى الصراط المستقيم.
{ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } أي: ترتفع جنوبهم، وتنزعج عن مضاجعها اللذيذة، إلى ما هو ألذ عندهم منه وأحب إليهم، وهو الصلاة في الليل، ومناجاة اللّه تعالى.
ولهذا قال: { يَدْعُونَ رَبَّهُمْ } أي: في جلب مصالحهم الدينية والدنيوية، ودفع مضارهما. { خَوْفًا وَطَمَعًا } أي: جامعين بين الوصفين، خوفًا أن ترد أعمالهم، وطمعًا في قبولها، خوفًا من عذاب اللّه، وطمعًا في ثوابه.
{ وَمِمَّا رَزَقْنَاهُمْ } من الرزق، قليلا كان أو كثيرًا { يُنْفِقُونَ } ولم يذكر قيد النفقة، ولا المنفق عليه، ليدل على العموم، فإنه يدخل فيه، النفقة الواجبة، كالزكوات، والكفارات، ونفقة الزوجات والأقارب، والنفقة المستحبة في وجوه الخير، والنفقة والإحسان المالي، خير مطلقًا، سواء وافق غنيًا أو فقيرًا، قريبًا أو بعيدًا، ولكن الأجر يتفاوت، بتفاوت النفع، فهذا عملهم.
وأما جزاؤهم، فقال: { فَلا تَعْلَمُ نَفْسٌ } يدخل فيه جميع نفوس الخلق، لكونها نكرة في سياق النفي. أي: فلا يعلم أحد { مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } من الخير الكثير، والنعيم الغزير، والفرح والسرور، واللذة والحبور، كما قال تعالى على لسان رسوله: "أعددت لعبادي الصالحين، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر"
فكما صلوا في الليل، ودعوا، وأخفوا العمل، جازاهم من جنس عملهم، فأخفى أجرهم، ولهذا قال: { جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }
__________
(1) زيادة من: ب.

(1/655)

أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لَا يَسْتَوُونَ (18) أَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلًا بِمَا كَانُوا يَعْمَلُونَ (19) وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (20)

{ 18 - 20 } { أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لا يَسْتَوُونَ * أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلا بِمَا كَانُوا يَعْمَلُونَ * وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } .
ينبه تعالى، العقول على ما تقرر فيها، من عدم تساوي المتفاوتين المتباينين، وأن حكمته تقتضي عدم تساويهما فقال: { أَفَمَنْ كَانَ مُؤْمِنًا } قد عمر قلبه بالإيمان، وانقادت جوارحه لشرائعه، واقتضى إيمانه آثاره وموجباته، من ترك مساخط اللّه، التي (1) يضر وجودها بالإيمان.
{ كَمَنْ كَانَ فَاسِقًا } قد خرب قلبه، وتعطل من الإيمان، فلم يكن فيه وازع ديني، فأسرعت جوارحه بموجبات الجهل والظلم، من كل إثم ومعصية، وخرج بفسقه عن طاعة الله.
أفيستوي هذان الشخصان؟.
{ لا يَسْتَوُونَ } عقلا وشرعًا، كما لا يستوي الليل والنهار، والضياء والظلمة، وكذلك لا يستوي ثوابهما في الآخرة.
{ أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [ ص 656 ] من فروض ونوافل { فَلَهُمْ جَنَّاتُ الْمَأْوَى } أي: الجنات التي هي مأوى اللذات، ومعدن الخيرات، ومحل الأفراح، ونعيم القلوب، والنفوس، والأرواح، ومحل الخلود، وجوار الملك المعبود، والتمتع بقربه، والنظر إلى وجهه، وسماع خطابه.
{ نزلا } لهم أي: ضيافة، وقِرًى { بِمَا كَانُوا يَعْمَلُونَ } فأعمالهم التي تفضل اللّه بها عليهم، هي التي أوصلتهم لتلك المنازل الغالية العالية، التي لا يمكن التوصل إليها ببذل الأموال، ولا بالجنود والخدم، ولا بالأولاد، بل ولا بالنفوس والأرواح، ولا يتقرب إليها بشيء
أصلا سوى الإيمان والعمل الصالح.
{ وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ } أي: مقرهم ومحل خلودهم، النار التي جمعت كل عذاب وشقاء، ولا يُفَتَّرُ عنهم العقاب ساعة.
{ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا } فكلما حدثتهم إرادتهم بالخروج، لبلوغ العذاب منهم كل مبلغ، ردوا إليها، فذهب عنهم روح ذلك الفرج، واشتد عليهم الكرب.
{ وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } فهذا عذاب النار، الذي يكون فيه مقرهم ومأواهم، وأما العذاب الذي قبل ذلك، ومقدمة له وهو عذاب البرزخ، فقد ذكر بقوله:
__________
(1) كذا في ب وفي أ: الذي.

(1/655)

وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ (21)

{ 21 } { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ } .
أي: ولنذيقن الفاسقين المكذبين، نموذجًا من العذاب الأدنى، وهو عذاب البرزخ، فنذيقهم طرفًا منه، قبل أن يموتوا، إما بعذاب بالقتل ونحوه، كما جرى لأهل بدر من المشركين، وإما عند الموت، كما في قوله تعالى { وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ } ثم يكمل لهم العذاب الأدنى في برزخهم.
وهذه الآية من الأدلة على إثبات عذاب القبر، ودلالتها ظاهرة، فإنه قال: { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى } أي: بعض وجزء منه، فدل على أن ثَمَّ عذابًا أدنى قبل العذاب الأكبر، وهو عذاب النار.
ولما كانت الإذاقة من العذاب الأدنى في الدنيا، قد لا يتصل بها الموت، فأخبر تعالى أنه يذيقهم ذلك لعلهم يرجعون إليه ويتوبون من ذنوبهم كما قال تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ }

(1/656)

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآَيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ (22)

{ 22 } { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ } .
أي: لا أحد أظلم، وأزيد تعديًا، ممن ذكر بآيات ربه، التي أوصلها إليه ربه، الذي يريد تربيته، وتكميل نعمته على أيدي رسله، تأمره، وتذكره مصالحه الدينية والدنيوية، وتنهاه عن مضاره الدينية والدنيوية، التي تقتضي أن يقابلها بالإيمان والتسليم، والانقياد والشكر، فقابلها هذا الظالم بضد ما ينبغي، فلم يؤمن بها، ولا اتبعها، بل أعرض عنها وتركها وراء ظهره، فهذا من أكبر المجرمين، الذين يستحقون شديد النقمة، ولهذا قال: { إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ }

(1/656)

وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ فَلَا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ (23) وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآَيَاتِنَا يُوقِنُونَ (24) إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (25)

{ 23 - 25 } { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ * وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ * إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } .
لما ذكر تعالى، آياته التي ذكر بها عباده، وهو: القرآن، الذي أنزله على محمد صلى اللّه عليه وسلم، ذكر أنه ليس ببدع من الكتب، ولا من جاء به، بغريب من الرسل، فقد آتى الله موسى الكتاب الذي هو التوراة المصدقة للقرآن، التي قد صدقها القرآن، فتطابق حقهما، وثبت برهانهما، { فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ } لأنه قد تواردت أدلة الحق وبيناته، فلم يبق للشك والمرية، محل.
{ وَجَعَلْنَاهُ } أي: الكتاب الذي آتيناه موسى { هُدًى لِبَنِي إِسْرَائِيلَ } يهتدون به في أصول دينهم، وفروعه (1) وشرائعه موافقة لذلك الزمان، في بني إسرائيل.
وأما هذا القرآن الكريم، فجعله اللّه هداية للناس كلهم، لأنه هداية للخلق، في أمر دينهم ودنياهم، إلى يوم القيامة، وذلك لكماله وعلوه { وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ }
{ وَجَعَلْنَا مِنْهُمْ } أي: من بني إسرائيل { أَئِمَّةً يَهْدُونَ بِأَمْرِنَا } أي: علماء بالشرع، وطرق الهداية، مهتدين في أنفسهم، يهدون غيرهم بذلك الهدى، فالكتاب الذي أنزل إليهم، هدى، والمؤمنون به منهم، على قسمين: أئمة يهدون بأمر اللّه، وأتباع مهتدون بهم.
والقسم الأول أرفع الدرجات بعد درجة النبوة والرسالة، وهي درجة الصديقين، وإنما نالوا هذه الدرجة العالية بالصبر على التعلم والتعليم، والدعوة إلى اللّه، والأذى في سبيله، وكفوا أنفسهم عن جماحها في المعاصي، واسترسالها في الشهوات.
{ وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } أي: وصلوا في الإيمان بآيات اللّه، إلى درجة اليقين، وهو العلم التام، الموجب للعمل، وإنما وصلوا إلى درجة اليقين، لأنهم تعلموا تعلمًا صحيحًا، وأخذوا المسائل عن أدلتها المفيدة لليقين.
فما زالوا يتعلمون المسائل، ويستدلون عليها بكثرة الدلائل، حتى وصلوا لذاك، فبالصبر واليقين، تُنَالُ الإمامة في الدين.
وثَمَّ مسائل اختلف فيها بنو إسرائيل، منهم من أصاب فيها الحق، ومنهم من أخطأه خطأ، أو عمدًا، واللّه تعالى { يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } [ ص 657 ] وهذا القرآن يقص على بني إسرائيل، بعض الذي يختلفون فيه، فكل خلاف وقع بينهم، ووجد في القرآن تصديق لأحد القولين، فهو الحق، وما عداه مما خالفه، باطل.
__________
(1) في النسختين: وفروعهم، لعل الصواب - والله أعلم- ما أثبت.

(1/656)

أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ أَفَلَا يَسْمَعُونَ (26) أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلَا يُبْصِرُونَ (27)

{ 26 - 27 } { أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ أَفَلا يَسْمَعُونَ * أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ } .
يعني: أولم يتبين لهؤلاء المكذبين للرسول، ويهدهم إلى الصواب. { كَمْ أَهْلَكْنَا مِنْ قَبْلَهُمْ مِنَ الْقُرُونِ } الذين سلكوا مسلكهم، { يَمْشُونَ فِي مَسَاكِنِهِمْ } فيشاهدونها عيانًا، كقوم هود، وصالح، وقوم لوط.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ } يستدل بها، على صدق الرسل، التي جاءتهم، وبطلان ما هم عليه، من الشرك والشر، وعلى أن من فعل مثل فعلهم، فُعِلَ بهم، كما فُعِلَ بأشياعه من قبل.
وعلى أن اللّه تعالى مجازي العباد، وباعثهم للحشر والتناد. { أَفَلا يَسْمَعُونَ } آيات اللّه، فيعونها، فينتفعون بها، فلو كان لهم سمع صحيح، وعقل رجيح، لم يقيموا على حالة (1) يجزم بها، بالهلاك.
{ أَوَلَمْ يَرَوْا } بأبصارهم نعمتنا، وكمال حكمتنا { أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ } التي لا نبات فيها، فيسوق اللّه المطر، الذي لم يكن قبل موجودًا فيها، فيفرغه فيها، من السحاب، أو من الأنهار. { فَنُخْرِجُ بِهِ زَرْعًا } أي: نباتًا، مختلف الأنواع { تَأْكُلُ مِنْهُ أَنْعَامُهُمْ } وهو نبات البهائم { وَأَنْفُسهمْ } وهو طعام الآدميين.
{ أَفَلا يُبْصِرُونَ } تلك المنة، التي أحيا اللّه بها البلاد والعباد، فيستبصرون فيهتدون بذلك البصر، وتلك البصيرة، إلى الصراط المستقيم، ولكن غلب عليهم العمى، واستولت عليهم الغفلة، فلم يبصروا في ذلك، بصر الرجال، وإنما نظروا إلى ذلك، نظر الغفلة، ومجرد العادة، فلم يوفقوا للخير.
__________
(1) كذا في ب، وفي أ: على حالة لم يجزم، والصواب -والله أعلم- حذف لم.

(1/657)

وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ (28) قُلْ يَوْمَ الْفَتْحِ لَا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنْظَرُونَ (29) فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ (30)

{ 28 - 30 } { وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ * فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ } .
أي: يستعجل المجرمون بالعذاب، الذي وعدوا به على التكذيب، جهلا منهم ومعاندة.
{ وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ } الذي يفتح بيننا وبينكم، بتعذيبنا على زعمكم { إِنْ كُنْتُمْ } أيها الرسل { صَادِقِينَ } في دعواكم.
{ قُلْ يَوْمَ الْفَتْحِ } الذي يحصل به عقابكم، لا تستفيدون به شيئًا، فلو كان إذا حصل، حصل إمهالكم، لتستدركوا ما فاتكم، حين صار الأمر عندكم يقينًا، لكان لذلك وجه، ولكن إذا جاء يوم الفتح، انقضى الأمر، ولم يبق للمحنة محل فـ { لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ } لأنه صار إيمان ضرورة، { وَلا هُمْ يُنْظَرُونَ } أي: يمهلون، فيؤخر عنهم العذاب، فيستدركون أمرهم.
{ فَأَعْرِضْ عَنْهُمْ } لما وصل خطابهم إلى حالة الجهل، واستعجال العذاب. { وَانْتَظِرْ } الأمر الذي يحل بهم، فإنه لا بد منه، ولكن له أجل، إذا جاء لا يتقدم ولا يتأخر. { إِنَّهُمْ مُنْتَظِرُونَ } بك ريب المنون، ومتربصون بكم دوائر السوء، والعاقبة للتقوى.
تم تفسير سورة السجدة - بحول اللّه ومنه فله تعالى كمال الحمد والثناء والمجد.

(1/657)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الأحزاب وهي مدنية

(1/657)

يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (1) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (2) وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (3)

{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا * وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا * وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا } .
أي: يا أيها الذي منَّ اللّه عليه بالنبوة، واختصه بوحيه، وفضله على سائر الخلق، اشكر نعمة ربك عليك، باستعمال تقواه، التي أنت أولى بها من غيرك، والتي يجب عليك منها، أعظم من سواك، فامتثل أوامره ونواهيه، وبلغ رسالاته، وأدِّ إلى عباده وحيه، وابذل النصيحة للخلق.
ولا يصدنك عن هذا المقصود صاد، ولا يردك عنه راد، فلا تطع كل كافر، قد أظهر العداوة للّه ورسوله، ولا منافق، قد استبطن التكذيب والكفر، وأظهر ضده.
فهؤلاء هم الأعداء على الحقيقة، فلا تطعهم في بعض الأمور، التي تنقض التقوى، وتناقضها، ولا تتبع أهواءهم، فيضلوك عن الصواب.
{ وَ } لكن { اتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ } فإنه هو الهدى والرحمة، وَارْجُ بذلك ثواب ربك، فإنه بما تعملون خبير، يجازيكم بحسب ما يعلمه منكم، من الخير والشر.
فإن وقع في قلبك، أنك إن لم تطعهم في أهوائهم المضلة، حصل عليك منهم ضرر، أو حصل نقص في هداية الخلق، فادفع ذلك عن نفسك، واستعمل ما يقاومه ويقاوم غيره، وهو التوكل على اللّه، بأن تعتمد على ربك، اعتماد من لا يملك لنفسه ضرًا ولا نفعًا، ولا موتًا ولا حياة، ولا نشورًا، في سلامتك من شرهم، وفي إقامة الدين، الذي أمرت به، وثق باللّه في حصول ذلك الأمر على أي: حال كان.
{ وَكَفَى بِاللَّهِ وَكِيلا } توكل إليه الأمور، فيقوم بها، وبما هو أصلح للعبد، وذلك لعلمه بمصالح عبده، من حيث لا يعلم العبد، وقدرته على إيصالها إليه، من حيث لا يقدر عليها العبد، وأنه أرحم بعبده من نفسه، ومن والديه، وأرأف به من كل أحد، [ ص 658 ] خصوصًا خواص عبيده، الذين لم يزل يربيهم ببره، ويُدِرُّ عليهم بركاته الظاهرة والباطنة، خصوصًا وقد أمره بإلقاء أموره إليه، ووعده، فهناك لا تسأل عن كل أمر يتيسر، وصعب يسهل، وخطوب تهون، وكروب تزول، وأحوال وحوائج تقضى، وبركات تنزل، ونقم تدفع، وشرور ترفع.
وهناك ترى العبد الضعيف، الذي فوض أمره لسيده، قد قام بأمور لا تقوم بها أمة من الناس، وقد سهل اللّه [عليه] (1) ما كان يصعب على فحول الرجال وباللّه المستعان.
__________
(1) زيادة من: ب.

(1/657)

مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ (4) ادْعُوهُمْ لِآَبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آَبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5)

{ 4 - 5 } { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ * ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
يعاتب تعالى [عباده] (1) عن التكلم بما ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورًا رحيمًا لا حقيقة له من الأقوال، ولم يجعله الله تعالى كما قالوا،فإن ذلك القول منكم كذب وزور، يترتب عليه منكرات من الشرع. وهذه قاعدة عامة في التكلم في كل شيء، والإخبار بوقوع ووجود، ما لم يجعله اللّه تعالى.
ولكن خص هذه الأشياء المذكورة، لوقوعها، وشدة الحاجة إلى بيانها، فقال: { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ } هذا لا يوجد، فإياكم أن تقولوا عن أحد: إن له قلبين في جوفه، فتكونوا كاذبين على الخلقة الإلهية.
{ وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ } بأن يقول أحدكم لزوجته: "أنت عَليَّ كظهر أمي أو كأمي" فما جعلهن اللّه { أُمَّهَاتِكُمْ } أمك من ولدتك، وصارت أعظم النساء عليك، حرمة وتحريمًا، وزوجتك أحل النساء لك، فكيف تشبه أحد المتناقضين بالآخر؟
هذا أمر لا يجوز، كما قال تعالى: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا }
{ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ } والأدعياء، الولد الذي كان الرجل يدعيه، وهو ليس له، أو يُدْعَى إليه، بسبب تبنيه إياه، كما كان الأمر بالجاهلية، وأول الإسلام.
فأراد اللّه تعالى أن يبطله ويزيله، فقدم بين يدي ذلك بيان قبحه، وأنه باطل وكذب، وكل باطل وكذب، لا يوجد في شرع اللّه، ولا يتصف به عباد اللّه.
يقول تعالى: فاللّه لم يجعل الأدعياء الذين تدعونهم، أو يدعون إليكم، أبناءكم، فإن أبناءكم في الحقيقة، من ولدتموهم، وكانوا منكم، وأما هؤلاء الأدعياء من غيركم، فلا جعل اللّه هذا كهذا.
{ ذَلِكُمْ } القول، الذي تقولون في الدعي: إنه ابن فلان، الذي ادعاه، أو والده فلان { قَوْلُكُمْ بِأَفْوَاهِكُمْ } أي: قول لا حقيقة له ولا معنى له.
{ وَاللَّهُ يَقُولُ الْحَقَّ } أي: اليقين والصدق، فلذلك أمركم باتباعه، على قوله وشرعه، فقوله، حق، وشرعه حق، والأقوال والأفعال الباطلة، لا تنسب إليه بوجه من الوجوه، وليست من هدايته، لأنه لا يهدي إلا إلى السبيل المستقيمة، والطرق الصادقة.
وإن كان ذلك واقعًا بمشيئته، فمشيئته عامة، لكل ما وجد من خير وشر.
ثم صرح لهم بترك الحالة الأولى، المتضمنة للقول الباطل فقال: { ادْعُوهُمْ } أي: الأدعياء { لآبَائِهِمْ } الذين ولدوهم { هُوَ أَقْسَطُ عِنْدَ اللَّهِ } أي: أعدل، وأقوم، وأهدى.
{ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ } الحقيقيين { فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ } أي: إخوتكم في دين اللّه، ومواليكم في ذلك، فادعوهم بالأخوة الإيمانية الصادقة، والموالاة على ذلك، فترك الدعوة إلى من تبناهم حتم، لا يجوز فعلها.
وأما دعاؤهم لآبائهم، فإن علموا، دعوا إليهم، وإن لم يعلموا، اقتصر على ما يعلم منهم، وهو أخوة [الدين] (2) والموالاة، فلا تظنوا أن حالة عدم علمكم بآبائهم، عذر في دعوتهم إلى من تبناهم، لأن المحذور لا يزول بذلك.
{ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ } بأن سبق على لسان أحدكم، دعوته إلى من تبناه، فهذا غير مؤاخذ به، أو علم أبوه ظاهرًا، [فدعوتموه إليه] (3) وهو في الباطن، غير أبيه، فليس (4) عليكم في ذلك حرج، إذا كان خطأ، [ ص 659 ] { وَلَكِنْ } يؤاخذكم بـ { مَا تَعَمَّدَتْ قُلُوبُكُمْ } من الكلام، بما لا يجوز. { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } غفر لكم ورحمكم، حيث لم يعاقبكم بما سلف، وسمح لكم بما أخطأتم به، ورحمكم حيث بيَّن لكم أحكامه التي تصلح دينكم ودنياكم، فله الحمد تعالى.
__________
(1) زيادة من: ب.
(2) زيادة من: ب.
(3) زيادة من: ب.
(4) في (أ) وقعت هنا زيادة حرف (في) ولا محل له.

(1/658)

النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (6)

{ 6 } { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا } .
يخبر تعالى المؤمنين، خبرًا يعرفون به حالة الرسول صلى اللّه عليه وسلم ومرتبته، فيعاملونه بمقتضى تلك الحالة فقال: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ } أقرب ما للإنسان، وأولى ما له نفسه، فالرسول أولى به من نفسه، لأنه عليه الصلاة والسلام، بذل لهم من النصح، والشفقة، والرأفة، ما كان به أرحم الخلق، وأرأفهم، فرسول اللّه، أعظم الخلق مِنَّةً عليهم، من كل أحد، فإنه لم يصل إليهم مثقال ذرة من الخير، ولا اندفع عنهم مثقال ذرة من الشر، إلا على يديه وبسببه.
فلذلك، وجب عليهم إذا تعارض مراد النفس، أو مراد أحد من الناس، مع مراد الرسول، أن يقدم مراد الرسول، وأن لا يعارض قول الرسول، بقول أحد، كائنًا من كان، وأن يفدوه بأنفسهم وأموالهم وأولادهم، ويقدموا محبته على الخلق كلهم، وألا يقولوا حتى يقول، ولا يتقدموا بين يديه.
وهو صلى اللّه عليه وسلم، أب للمؤمنين، كما في قراءة بعض الصحابة، يربيهم كما يربي الوالد أولاده.
فترتب على هذه الأبوة، أن كان نساؤه أمهاتهم، أي: في الحرمة والاحترام، والإكرام، لا في الخلوة والمحرمية، وكأن هذا مقدمة، لما سيأتي في قصة زيد بن حارثة، الذي كان قبل يُدْعَى: "زيد بن محمد" حتى أنزل اللّه { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ } فقطع نسبه، وانتسابه منه، فأخبر في هذه الآية، أن المؤمنين كلهم، أولاد للرسول، فلا مزية لأحد عن أحد وإن انقطع عن أحدهم انتساب الدعوة، فإن النسب الإيماني لم ينقطع عنه، فلا يحزن ولا يأسف.
وترتب على أن زوجات الرسول أمهات المؤمنين، أنهن لا يحللن لأحد من بعده، كما الله صرح (1) بذلك: "وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا"
{ وَأُولُو الأرْحَامِ } أي: الأقارب، قربوا أو بعدوا { بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } [أي]: (2) في حكمه، فيرث بعضهم بعضًا، ويبر بعضهم بعضًا، فهم أولى من الحلف والنصرة.
والأدعياء الذين كانوا من قبل، يرثون بهذه الأسباب، دون ذوي الأرحام، فقطع تعالى، التوارث بذلك، وجعله للأقارب، لطفًا منه وحكمة، فإن الأمر لو استمر على العادة السابقة، لحصل من الفساد والشر، والتحيل لحرمان الأقارب من الميراث، شيء كثير.
{ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ } أي: سواء كان الأقارب مؤمنين مهاجرين وغير مهاجرين، فإن ذوي الأرحام مقدمون في ذلك، وهذه الآية حجة على ولاية ذوي الأرحام، في جميع الولايات، كولاية النكاح، والمال، وغير ذلك.
{ إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا } أي: ليس لهم حق مفروض، وإنما هو بإرادتكم، إن شئتم أن تتبرعوا لهم تبرعًا، وتعطوهم معروفًا منكم، { كَانَ } ذلك الحكم المذكور { فِي الْكِتَابِ مَسْطُورًا } أي: قد سطر، وكتب، وقدره اللّه، فلا بد من نفوذه.
__________
(1) في: ب: كما سيصرح بذلك.
(2) زيادة من: ب.

(1/659)

وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (7) لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا (8)

{ 7 - 8 } { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا * لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا } .
يخبر تعالى أنه أخذ من النبيين عمومًا، ومن أولي العزم -وهم، هؤلاء الخمسة المذكورون- خصوصًا، ميثاقهم الغليظ وعهدهم الثقيل المؤكد، على القيام بدين اللّه والجهاد في سبيله، وأن هذا سبيل، قد مشى الأنبياء المتقدمون، حتى ختموا بسيدهم وأفضلهم، محمد صلى اللّه عليه وسلم، وأمر الناس بالاقتداء بهم.
وسيسأل اللّه الأنبياء وأتباعهم، عن هذا العهد الغليظ هل وفوا فيه، وصدقوا؟ فيثيبهم جنات النعيم؟ أم كفروا، فيعذبهم العذاب الأليم؟ قال تعالى: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ }

(1/659)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (9) إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا (10) هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا (11)

{ 9 - 11 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا * إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا * هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالا شَدِيدًا } .
يذكر تعالى عباده المؤمنين، نعمته عليهم، ويحثهم على شكرها، حين جاءتهم جنود أهل مكة والحجاز، من فوقهم، وأهل نجد، من أسفل منهم، وتعاقدوا [ ص 660 ] وتعاهدوا على استئصال الرسول والصحابة، وذلك في وقعة الخندق.
ومالأتهم [طوائف] (1) اليهود، الذين حوالي المدينة، فجاءوا بجنود عظيمة وأمم كثيرة.
وخندق رسول اللّه صلى اللّه عليه وسلم، على المدينة، فحصروا المدينة، واشتد الأمر، وبلغت القلوب الحناجر، حتى بلغ الظن من كثير من الناس كل مبلغ، لما رأوا من الأسباب المستحكمة، والشدائد الشديدة، فلم يزل الحصار على المدينة، مدة طويلة، والأمر كما وصف اللّه: { وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَ } أي: الظنون السيئة، أن اللّه لا ينصر دينه، ولا يتم كلمته.
{ هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ } بهذه الفتنة العظيمة { وَزُلْزِلُوا زِلْزَالا شَدِيدًا } بالخوف والقلق، والجوع، ليتبين إيمانهم، ويزيد إيقانهم، فظهر -وللّه الحمد- من إيمانهم، وشدة يقينهم، ما فاقوا فيه الأولين والآخرين.
وعندما اشتد الكرب، وتفاقمت الشدائد، صار إيمانهم عين اليقين، { وَلَمَّا رَأَى الْمُؤْمِنُونَ الأحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلا إِيمَانًا وَتَسْلِيمًا }
وهنالك تبين نفاق المنافقين، وظهر ما كانوا يضمرون قال تعالى:
__________
(1) زيادة من: ب.

(1/659)

وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا (12) وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَارًا (13) وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآَتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيرًا (14) وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولًا (15)

{ 12 } { وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلا غُرُورًا } .
وهذه عادة المنافق عند الشدة والمحنة، لا يثبت إيمانه، وينظر بعقله القاصر، إلى الحالة القاصرة (1) ويصدق ظنه.
{ وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ } من المنافقين، بعد ما جزعوا وقلَّ صبرهم، وصاروا أيضًا من المخذولين، فلا صبروا بأنفسهم، ولا تركوا الناس من شرهم، فقالت هذه الطائفة: { يَا أَهْلَ يَثْرِبَ } يريدون " يا أهل المدينة " فنادوهم باسم الوطن المنبئ [عن التسمية] (2) فيه إشارة إلى أن الدين والأخوة الإيمانية، ليس له في قلوبهم قدر، وأن الذي حملهم على ذلك، مجرد الخور الطبيعي.
{ يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ } أي: في موضعكم الذي خرجتم إليه خارج المدينة، وكانوا عسكروا دون الخندق، وخارج المدينة، { فَارْجِعُوا } إلى المدينة، فهذه الطائفة تخذل عن الجهاد، وتبين أنهم لا قوة لهم بقتال عدوهم، ويأمرونهم بترك القتال، فهذه الطائفة، شر الطوائف وأضرها، وطائفة أخرى دونهم، أصابهم الجبن والجزع، وأحبوا أن ينخزلوا عن الصفوف، فجعلوا يعتذرون بالأعذار الباطلة، وهم الذين قال اللّه فيهم: { وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ } أي: عليها الخطر، ونخاف عليها أن يهجم عليها الأعداء، ونحن غُيَّبٌ عنها، فَأْذَنْ لنا نرجع إليها، فنحرسها، وهم كذبة في ذلك.
{ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ } أي: ما قصدهم { إِلا فِرَارًا } ولكن جعلوا هذا الكلام، وسيلة وعذرًا. [لهم] (3) فهؤلاء قل إيمانهم، وليس له ثبوت عند اشتداد المحن.
{ وَلَوْ دُخِلَتْ عَلَيْهِمْ } المدينة { مِنْ أَقْطَارِهَا } أي: لو دخل الكفار إليها من نواحيها، واستولوا عليها -لا كان ذلك- { ثُمَّ } سئل هؤلاء { الْفِتْنَة } أي: الانقلاب عن دينهم، والرجوع إلى دين المستولين المتغلبين { لآتَوْهَا } أي: لأعطوها مبادرين.
{ وَمَا تَلَبَّثُوا بِهَا إِلا يَسِيرًا } أي: ليس لهم منعة ولا تَصلُّبٌ على الدين، بل بمجرد ما تكون الدولة للأعداء، يعطونهم ما طلبوا، ويوافقونهم على كفرهم، هذه حالهم.
والحال أنهم قد { عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الأدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولا } سيسألهم عن ذلك العهد، فيجدهم قد نقضوه، فما ظنهم إذًا، بربهم؟
__________
(1) في ب: الحاضرة.
(2) زيادة من: ب.
(3) زيادة من: ب.

(1/660)

قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذًا لَا تُمَتَّعُونَ إِلَّا قَلِيلًا (16) قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (17) قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلًا (18) أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (19) يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلَّا قَلِيلًا (20) لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (21) وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا (22) مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا (23) لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (24) وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا (25) وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا (26) وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (27)

{ 16 } { قُلْ } .
{ قُلْ } لهم، لائمًا على فرارهم، ومخبرًا أنهم لا يفيدهم ذلك شيئًا { لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ } فلو كنتم في بيوتكم، لبرز الذين كتب عليهم القتل إلى مضاجعكم.
والأسباب تنفع، إذا لم يعارضها القضاء والقدر، فإذا جاء القضاء والقدر، تلاشى كل سبب، وبطلت (1) كل وسيلة، ظنها الإنسان تنجيه.
{ وَإِذًا } حين فررتم لتسلموا من الموت والقتل، ولتنعموا في الدنيا فإنكم { لا تُمَتَّعُونَ إِلا قَلِيلا } متاعًا، لا يسوى فراركم، وترككم أمر اللّه، وتفويتكم على أنفسكم، التمتع الأبدي، في النعيم السرمدي.
ثم بين أن الأسباب كلها لا تغني عن العبد شيئًا إذا أراده اللّه بسوء، فقال: { قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ } أي: يمنعكم { من اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا } أي: شرًا، { أَوْ أَرَادَ بِكُمْ رَحْمَةً } فإنه هو المعطي المانع، الضار النافع، الذي لا يأتي بالخير إلا هو، ولا يدفع السوء إلا هو.
{ وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا } يتولاهم، فيجلب لهم النفع (2) { وَلا نَصِيرًا } أي ينصرهم، فيدفع عنهم المضار.
فَلْيَمْتَثِلُوا طاعة المنفرد بالأمور كلها، الذي نفذت مشيئته، ومضى قدره، ولم ينفع مع ترك ولايته ونصرته، وَلِيٌّ ولا ناصر.
ثم توَّعد تعالى المخذلين المعوقين، وتهددهم فقال: { قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ } عن الخروج، لمن [لم] (3) يخرجوا { وَالْقَائِلِينَ لإخْوَانِهِمْ } الذين خرجوا: [ ص 661 ] { هَلُمَّ إِلَيْنَا } أي: ارجعوا، كما تقدم من قولهم: { يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا }
وهم مع تعويقهم وتخذيلهم { وَلا يَأْتُونَ الْبَأْسَ } أي: القتال والجهاد بأنفسهم { إِلا قَلِيلا } فهم أشد الناس حرصًا على التخلف، لعدم الداعي لذلك، من الإيمان والصبر، ووجود المقتضى للجبن، من النفاق، وعدم الإيمان.
{ أَشِحَّةً عَلَيْكُمْ } بأبدانهم عند القتال، وبأموالهم عند النفقة فيه، فلا يجاهدون بأموالهم وأنفسهم. { فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ } نظر المغشى عليه { مِنَ الْمَوْتِ } من شدة الجبن، الذي خلع قلوبهم، والقلق الذي أذهلهم، وخوفًا من إجبارهم على ما يكرهون، من القتال.
{ فَإِذَا ذَهَبَ الْخَوْفُ } وصاروا في حال الأمن والطمأنينة، { سَلَقُوكُمْ بِأَلْسِنَة } أي: خاطبوكم، وتكلموا معكم، بكلام حديد، ودعاوى غير صحيحة.
وحين تسمعهم، تظنهم أهل الشجاعة والإقدام، { أَشِحَّةً عَلَى الْخَيْرِ } الذي يراد منهم، وهذا شر ما في الإنسان، أن يكون شحيحًا بما أمر به، شحيحًا بماله أن ينفقه في وجهه، شحيحًا في بدنه أن يجاهد أعداء اللّه، أو يدعو إلى سبيل اللّه، شحيحًا بجاهه، شحيحًا بعلمه، ونصيحته ورأيه.
{ أُولَئِكَ } الذين بتلك الحالة { لَمْ يُؤْمِنُوا } بسبب عدم إيمانهم، أحبط الله أعمالهم، { وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا }
وأما المؤمنون، فقد وقاهم اللّه، شح أنفسهم، ووفقهم لبذل ما أمروا به، من بذل لأبدانهم في القتال في سبيله، وإعلاء كلمته، وأموالهم، للنفقة في طرق الخير، وجاههم وعلمهم.
{ يَحْسَبُونَ الأحْزَابَ لَمْ يَذْهَبُوا } أي: يظنون أن هؤلاء الأحزاب، الذين تحزبوا على حرب رسول اللّه صلى اللّه عليه وسلم، وأصحابه، لم يذهبوا حتى يستأصلوهم، فخاب ظنهم، وبطل حسبانهم.
{ وَإِنْ يَأْتِ الأحْزَابُ } مرة أخرى { يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الأعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ } أي: لو أتى الأحزاب مرة ثانية مثل هذه المرة، ودَّ هؤلاء المنافقون، أنهم ليسوا في المدينة، ولا في القرب منها، وأنهم مع الأعراب في البادية، يستخبرون عن أخباركم، ويسألون عن أنبائكم، ماذا حصل عليكم؟
فتبًا لهم، وبعدًا، فليسوا ممن يبالى (4) بحضورهم { وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلا قَلِيلا } فلا تبالوهم، ولا تأسوا عليهم.
{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } حيث حضر الهيجاء بنفسه الكريمة، وباشر موقف الحرب، وهو الشريف الكامل، والبطل الباسل، فكيف تشحون بأنفسكم، عن أمر جاد رسول اللّه صلى اللّه عليه وسلم، بنفسه فيه؟"
فَتأَسَّوْا به في هذا الأمر وغيره.
واستدل الأصوليون في هذه الآية، على الاحتجاج بأفعال الرسول صلى اللّه عليه وسلم، وأن الأصل، أن أمته أسوته في الأحكام، إلا ما دل الدليل الشرعي على الاختصاص به.
فالأسوة نوعان: أسوة حسنة، وأسوة سيئة.
فالأسوة الحسنة، في الرسول صلى اللّه عليه وسلم، فإن المتأسِّي به، سالك الطريق الموصل إلى كرامة اللّه، وهو الصراط المستقيم.
وأما الأسوة بغيره، إذا خالفه، فهو الأسوة السيئة، كقول الكفار (5) حين دعتهم الرسل للتأسِّي ]بهم[ (6) { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ }
وهذه الأسوة الحسنة، إنما يسلكها ويوفق لها، من كان يرجو اللّه، واليوم الآخر، فإن ما معه (7) من الإيمان، وخوف اللّه، ورجاء ثوابه، وخوف عقابه، يحثه على التأسي بالرسول صلى اللّه عليه وسلم.
لما ذكر حالة المنافقين عند الخوف، ذكر حال المؤمنين فقال: { وَلَمَّا رَأَى الْمُؤْمِنُونَ الأحْزَابَ } الذين تحزبوا، ونزلوا منازلهم، وانتهى الخوف، { قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ } في قوله: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ }
{ وَصَدَقَ اللَّهُ وَرَسُولُهُ } فإنا رأينا، ما أخبرنا به { وَمَا زَادَهُمْ } ذلك الأمر { إِلا إِيمَانًا } في قلوبهم { وَتَسْلِيمًا } في جوارحهم، وانقيادًا لأمر اللّه.
ولما ذكر أن المنافقين، عاهدوا اللّه، لا يولون الأدبار، ونقضوا ذلك العهد، ذكر وفاء المؤمنين به، فقال: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ } أي: وفوا به، وأتموه، وأكملوه، فبذلوا مهجهم في مرضاته، وسبَّلوا أنفسهم في طاعته.
{ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ } أي: إرادته ومطلوبه، وما عليه من الحق، فقتل في سبيل اللّه، أو مات مؤديًا لحقه، لم ينقصه شيئًُا.
{ وَمِنْهُمْ مَنْ يَنْتَظِرُ } تكميل ما عليه، فهو شارع في قضاء ما عليه، ووفاء نحبه ولما يكمله، وهو في رجاء تكميله، ساع في ذلك، مجد.
{ وَمَا بَدَّلُوا تَبْدِيلا } كما بدل غيرهم، بل لم يزالوا على العهد، لا يلوون، ولا يتغيرون، فهؤلاء، الرجال على الحقيقة، ومن (8) عداهم، فصورهم صور رجال، وأما الصفات، فقد قصرت عن صفات الرجال.
{ لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ } أي: بسبب صدقهم، في أقوالهم، وأحوالهم، ومعاملتهم مع اللّه، واستواء ظاهرهم وباطنهم، قال اللّه تعالى: { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ [ ص 662 ] صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا } الآية.
أي: قدرنا ما قدرنا، من هذه الفتن والمحن، والزلازل، ليتبين الصادق من الكاذب، فيجزي الصادقين بصدقهم { وَيُعَذِّبَ الْمُنَافِقِينَ } الذين تغيرت قلوبهم وأعمالهم، عند حلول الفتن، ولم يفوا بما عاهدوا اللّه عليه.
{ إِنْ شَاءَ } تعذيبهم، بأن لم يشأ هدايتهم، بل علم أنهم لا خير فيهم، فلم يوفقهم.
{ أَوْ يَتُوبَ عَلَيْهِمْ } بأن يوفقهم للتوبة والإنابة، وهذا هو الغالب، على كرم الكريم، ولهذا ختم الآية باسمين دالين على المغفرة، والفضل، والإحسان فقال: { إِنَّ اللَّهَ كَانَ غَفُورًا رحيمًا } غفورًا لذنوب المسرفين على أنفسهم، ولو أكثروا من العصيان، إذا أتوا بالمتاب. { رَحِيمًا } بهم، حيث وفقهم للتوبة، ثم قبلها منهم، وستر عليهم ما اجترحوه.
{ وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا } أي: ردهم خائبين، لم يحصل لهم الأمر الذي كانوا حنقين عليه، مغتاظين قادرين ]عليه[ (9) جازمين، بأن لهم الدائرة، قد غرتهم جموعهم، وأعجبوا بتحزبهم، وفرحوا بِعَدَدِهمْ وعُدَدِهِمْ.
فأرسل اللّه عليهم، ريحًا عظيمة، وهي (10) ريح الصبا، فزعزعت مراكزهم، وقوَّضت خيامهم، وكفأت قدورهم وأزعجتهم، وضربهم اللّه بالرعب، فانصرفوا بغيظهم، وهذا من نصر اللّه لعباده المؤمنين.
{ وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ } بما صنع لهم من الأسباب العادية والقدرية، { وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا } لا يغالبه أحد إلا غُلِبَ، ولا يستنصره أحد إلا غَلَبَ، ولا يعجزه أمر أراده، ولا ينفع أهل القوة والعزة، قوتهم وعزتهم، إن لم يعنهم بقوته وعزته.
{ وَأَنزلَ الَّذِينَ ظَاهَرُوهُمْ } أي عاونوهم { مِنْ أَهْلِ الْكِتَابِ } أي: اليهود { مِنْ صَيَاصِيهِمْ } أي: أنزلهم من حصونهم، نزولا مظفورًا بهم، مجعولين تحت حكم الإسلام.
{ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ } فلم يقووا على القتال، بل استسلموا وخضعوا وذلوا. { فَرِيقًا تَقْتُلُونَ } وهم الرجال المقاتلون { وَتَأْسِرُونَ فَرِيقًا } مَنْ عداهم من النساء والصبيان.
{ وَأَوْرَثَكُمْ } أي: غنَّمكم { أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا } أي: أرضا كانت من قبل، من شرفها وعزتها عند أهلها، لا تتمكنون من وطئها، فمكنكم اللّه وخذلهم، وغنمتم أموالهم، وقتلتموهم، وأسرتموهم.
{ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا } لا يعجزه شيء، ومن قدرته، قدَّر لكم ما قدر.
وكانت هذه الطائفة من أهل الكتاب، هم بنو قريظة من اليهود، في قرية خارج المدينة، غير بعيدة، وكان النبي صلى اللّه عليه وسلم، [حين] (11) هاجر إلى المدينة، وادعهم، وهادنهم، فلم يقاتلهم ولم يقاتلوه، وهم باقون على دينهم، لم يغير عليهم شيئًا.
فلما رأوا يوم الخندق، الأحزاب الذين تحزبوا على رسول اللّه وكثرتهم، وقلة المسلمين، وظنوا أنهم سيستأصلون الرسول والمؤمنين، وساعد على ذلك، [تدجيل] (12) بعض رؤسائهم عليهم، فنقضوا العهد الذي بينهم وبين رسول اللّه صلى اللّه عليه وسلم، ومالؤوا المشركين على قتاله.
فلما خذل اللّه المشركين، تفرغ رسول اللّه صلى اللّه عليه وسلم، لقتالهم، فحاصرهم في حصنهم، فنزلوا على حكم سعد بن معاذ رضي اللّه عنه، فحكم فيهم، أن تقتل مقاتلتهم، وتسبى ذراريهم، وتغنم أموالهم.
فأتم اللّه لرسوله والمؤمنين، المنة، وأسبغ عليهم النعمة، وأَقَرَّ أعينهم، بخذلان من انخذل من أعدائهم، وقتل من قتلوا، وأسر من أسروا، ولم يزل لطف اللّه بعباده المؤمنين مستمرًا.
__________
(1) كذا في ب، وفي أ: بطل.
(2) في ب: المنافع.
(3) زيادة من: ب.
(4) في ب: يغالى.
(5) في ب: المشركين.
(6) زيادة من: ب.
(7) في ب: فإن ذلك ما معه.
(8) في أ: وما وعداهم، ولعل الصواب ما أثبته.
(9) زيادة من: ب.
(10) زيادة من: ب. في أ : وهو ولعل الصواب ما أثبته
(11) زيادة من: ب.
(12) زيادة من: ب.

(1/660)

يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا (28) وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآَخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا (29)

{ 28 - 29 } { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلا * وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا } .
لما اجتمع نساء رسول اللّه صلى اللّه عليه وسلم في الغيرة، وطلبن منه النفقة والكسوة، طلبن منه أمرًا لا يقدر عليه في كل وقت، ولم يزلن في طلبهن متفقات، في مرادهن متعنتات، شَقَّ ذلك على الرسول، حتى وصلت به الحال إلى أنه آلى منهن شهرًا.
فأراد اللّه أن يسهل الأمر على رسوله، وأن يرفع درجة زوجاته، ويُذْهِبَ عنهن كل أمر ينقص أجرهن، فأمر رسوله أن يخيرهن (1) فقال: { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا } أي: ليس لكن في غيرها مطلب، وصرتن ترضين لوجودها، [ ص 663 ] وتغضبن لفقدها، فليس لي فيكن أرب وحاجة، وأنتن بهذه الحال.
{ فَتَعَالَيْنَ أُمَتِّعْكُنَّ } شيئا مما عندي، من الدنيا { وَأُسَرِّحْكُنَّ } أي: أفارقكن { سَرَاحًا جَمِيلا } من دون مغاضبة ولا مشاتمة، بل بسعة صدر، وانشراح بال، قبل أن تبلغ الحال إلى ما لا ينبغي.
{ وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ } أي: هذه الأشياء مرادكن، وغاية مقصودكن، وإذا حصل لَكُنَّ اللّه ورسوله والجنة، لم تبالين بسعة الدنيا وضيقها، ويسرها وعسرها، وقنعتن من رسول اللّه بما تيسر، ولم تطلبن منه ما يشق عليه، { فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا } رتب الأجر على وصفهن بالإحسان، لأنه السبب الموجب لذلك، لا لكونهن زوجات للرسول فإن مجرد ذلك، لا يكفي، بل لا يفيد شيئًا، مع عدم الإحسان، فخيَّرهن رسول اللّه صلى اللّه عليه وسلم في ذلك، فاخترن اللّه ورسوله، والدار الآخرة، كلهن، ولم يتخلف منهن واحدة، رضي اللّه عنهن.
وفي هذا التخيير فوائد عديدة:
منها: الاعتناء برسوله، وغيرته عليه، أن يكون بحالة يشق عليه كثرة مطالب زوجاته الدنيوية.
ومنها: سلامته صلى اللّه عليه وسلم، بهذا التخيير من تبعة حقوق الزوجات، وأنه يبقى في حرية نفسه، إن شاء أعطى، وإن شاء منع { مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ }
ومنها: تنزيهه عما لو كان فيهن، من تؤثر الدنيا على اللّه ورسوله، والدار الآخرة، وعن مقارنتها.
ومنها: سلامة زوجاته، رضي اللّه عنهن، عن الإثم، والتعرض لسخط اللّه ورسوله.
فحسم اللّه بهذا التخيير عنهن، التسخط على الرسول، الموجب لسخطه، المسخط لربه، الموجب لعقابه.
ومنها: إظهار رفعتهن، وعلو درجتهن، وبيان علو هممهن، أن كان اللّه ورسوله والدار الآخرة، مرادهن ومقصودهن، دون الدنيا وحطامها.
ومنها: استعدادهن بهذا الاختيار، للأمر الخيار للوصول إلى خيار درجات الجنة، وأن يَكُنَّ زوجاته في الدنيا والآخرة.
ومنها: ظهور المناسبة بينه وبينهن، فإنه أكمل الخلق، وأراد اللّه أن تكون نساؤه (2) كاملات مكملات، طيبات مطيبات { وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ }
ومنها: أن هذا التخيير داع، وموجب للقناعة، التي يطمئن لها القلب، وينشرح لها الصدر، ويزول عنهن جشع الحرص، وعدم الرضا الموجب لقلق القلب واضطرابه، وهمه وغمه.
ومنها: أن يكون اختيارهن هذا، سببًا لزيادة أجرهن ومضاعفته، وأن يَكُنَّ بمرتبة، ليس فيها أحد من النساء، ولهذا قال:
__________
(1) في أ: يخبرهن.
(2) في أ: نساء.

(1/662)

يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30)

{ 30 - 31 } { يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } .
لما اخترن اللّه ورسوله والدار الآخرة، ذكر مضاعفة أجرهن، ومضاعفة وزرهن وإثمهن، لو جرى منهن، ليزداد حذرهن، وشكرهن اللّه تعالى، فجعل من أتى منهن بفاحشة ظاهرة، لها العذاب ضعفين.

(1/663)

وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا (31)

{ وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا } .
{ وَمَنْ يَقْنُتْ مِنْكُنَّ } أي: تطيع { لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا } قليلا أو كثيرًا، { نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ } أي: مثل ما نعطي غيرها مرتين، { وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا } وهي الجنة، فقنتن للّه ورسوله، وعملن صالحًا، فعلم بذلك أجرهن.

(1/663)

يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا (32) وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآَتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا (33) وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آَيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا (34)

{ 32 - 34 } { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا * وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى وَأَقِمْنَ الصَّلاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا * وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } .
يقول تعالى: { يَا نِسَاءَ النَّبِيِّ } خطاب لهن كلهن { لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ } اللّه، فإنكن بذلك، تفقن النساء، ولا يلحقكن أحد من النساء، فكملن التقوى بجميع وسائلها ومقاصدها.
فلهذا أرشدهن إلى قطع وسائل المحرم، فقال: { فَلا تَخْضَعْنَ بِالْقَوْلِ } أي: في مخاطبة الرجال، أو بحيث يسمعون فَتَلِنَّ في ذلك، وتتكلمن بكلام رقيق يدعو ويطمع { الَّذِي فِي قَلْبِهِ مَرَضٌ } أي: مرض شهوة الزنا، فإنه مستعد، ينظر أدنى محرك يحركه، لأن قلبه غير صحيح [فإن القلب [ ص 664 ] الصحيح] (1) ليس فيه شهوة لما حرم اللّه، فإن ذلك لا تكاد تُمِيلُه ولا تحركه الأسباب، لصحة قلبه، وسلامته من المرض.
بخلاف مريض القلب، الذي لا يتحمل ما يتحمل الصحيح، ولا يصبر على ما يصبر عليه، فأدنى سبب يوجد، يدعوه إلى الحرام، يجيب دعوته، ولا يتعاصى عليه، فهذا دليل على أن الوسائل، لها أحكام المقاصد. فإن الخضوع بالقول، واللين فيه، في الأصل مباح، ولكن لما كان وسيلة إلى المحرم، منع منه، ولهذا ينبغي للمرأة في مخاطبة الرجال، أن لا تلِينَ لهم القول.
ولما نهاهن عن الخضوع في القول، فربما توهم أنهن مأمورات بإغلاظ القول، دفع هذا بقوله: { وَقُلْنَ قَوْلا مَعْرُوفًا } أي: غير غليظ، ولا جاف كما أنه ليس بِلَيِّنٍ خاضع.
وتأمل كيف قال: { فَلا تَخْضَعْنَ بِالْقَوْلِ } ولم يقل: { فلا تَلِنَّ بالقول } وذلك لأن المنهي عنه، القول اللين، الذي فيه خضوع المرأة للرجل، وانكسارها عنده، والخاضع، هو الذي يطمع فيه، بخلاف من تكلم كلامًا لينًا، ليس فيه خضوع، بل ربما صار فيه ترفع وقهر للخصم، فإن هذا، لا يطمع فيه خصمه، ولهذا مدح اللّه رسوله باللين، فقال: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } وقال لموسى وهارون: { اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى }
ودل قوله: { فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ } مع أمره بحفظ الفرج وثنائه على الحافظين لفروجهم، والحافظات، ونهيه عن قربان الزنا، أنه ينبغي للعبد، إذا رأى من نفسه هذه الحالة، وأنه يهش (2) لفعل المحرم عندما يرى أو يسمع كلام من يهواه، ويجد دواعي طمعه قد انصرفت إلى الحرام، فَلْيَعْرِفْ أن ذلك مرض.
فَلْيَجْتَهِدْ في إضعاف هذا المرض وحسم الخواطر الردية، ومجاهدة نفسه على سلامتها من هذا المرض الخطر، وسؤال اللّه العصمة والتوفيق، وأن ذلك من حفظ الفرج المأمور به.
{ وَقَرْنَ فِي بُيُوتِكُنَّ } أي: اقررن فيها، لأنه أسلم وأحفظ لَكُنَّ، { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى } أي: لا تكثرن الخروج متجملات أو متطيبات، كعادة أهل الجاهلية الأولى، الذين لا علم عندهم ولا دين، فكل هذا دفع للشر وأسبابه.
ولما أمرهن بالتقوى عمومًا، وبجزئيات من التقوى، نص عليها [لحاجة] (3) النساء إليها، كذلك أمرهن بالطاعة، خصوصًا الصلاة والزكاة، اللتان يحتاجهما، ويضطر إليهما كل أحد، وهما أكبر العبادات، وأجل الطاعات، وفي الصلاة، الإخلاص للمعبود، وفي الزكاة، الإحسان إلى العبيد.
ثم أمرهن بالطاعة عمومًا، فقال: { وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } يدخل في طاعة اللّه ورسوله، كل أمر، أمرَا به أمر إيجاب أو استحباب.
{ إِنَّمَا يُرِيدُ اللَّهُ } بأمركن بما أَمَرَكُنَّ به، ونهيكن بما (4) نهاكُنَّ عنه، { لِيُذْهِبَ عَنْكُمُ الرِّجْسَ } أي: الأذى، والشر، والخبث، يا { أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } حتى تكونوا طاهرين مطهرين.
أي: فاحمدوا ربكم، واشكروه على هذه الأوامر والنواهي، التي أخبركم بمصلحتها، وأنها محض مصلحتكم، لم يرد اللّه أن يجعل عليكم بذلك حرجًا ولا مشقة، بل لتتزكى نفوسكم، ولتتطهر أخلاقكم، وتحسن أعمالكم، ويعظم بذلك أجركم.
ولما أمرهن بالعمل، الذي هو فعل وترك، أمرهن بالعلم، وبين لهن طريقه، فقال: { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ } والمراد بآيات اللّه، القرآن. والحكمة، أسراره. وسنة رسوله. وأمرهن بذكره، يشمل ذكر لفظه، بتلاوته، وذكر معناه، بتدبره والتفكر فيه، واستخراج أحكامه وحكمه، وذكر العمل به وتأويله. { إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } يدرك أسرار (5) الأمور، وخفايا الصدور، وخبايا السماوات والأرض، والأعمال التي تبين وتسر.
فلطفه وخبرته، يقتضي حثهن على الإخلاص وإسرار الأعمال، ومجازاة اللّه على تلك الأعمال.
__________
(1) زيادة من: ب، لا يستقيم الكلام بدونها.
(2) كذا في: ب، وفي أ: يشتهي، والأقرب ما أثبته.
(3) زيادة من: ب.
(4) في ب: عما.
(5) في ب: سرائر.

(1/663)

إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (35)

ومن معاني { اللطيف } الذي يسوق عبده إلى الخير، ويعصمه من الشر، بطرق خفية لا يشعر بها، ويسوق إليه من الرزق، ما لا يدريه، ويريه من الأسباب، التي تكرهها النفوس ما يكون ذلك طريقا [له] (1) إلى أعلى الدرجات، وأرفع المنازل.
[ ص 665 ]
{ 35 } { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } .
لما ذكر تعالى ثواب زوجات الرسول صلى اللّه عليه وسلم، وعقابهن [لو قدر عدم الامتثال] (2) وأنه ليس مثلهن أحد من النساء، ذكر بقية النساء غيرهن.
ولما كان حكمهن والرجال واحدًا، جعل الحكم مشتركًا، فقال: { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } وهذا في الشرائع الظاهرة، إذا كانوا قائمين بها. { وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } وهذا في الأمور الباطنة، من عقائد القلب وأعماله.
{ وَالْقَانِتِينَ } أي: المطيعين للّه ولرسوله { وَالْقَانِتَاتِ وَالصَّادِقِينَ } في مقالهم وفعالهم { وَالصَّادِقَاتِ } { وَالصَّابِرِينَ } على الشدائد والمصائب { وَالصَّابِرَاتِ وَالْخَاشِعِينَ } في جميع أحوالهم،خصوصًا في عباداتهم، خصوصًا في صلواتهم، { وَالْخَاشِعَاتِ } { وَالْمُتَصَدِّقِينَ } فرضًا ونفلا { وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ } شمل ذلك، الفرض والنفل. { وَالْحَافِظِينَ فُرُوجَهُمْ } عن الزنا ومقدماته، { وَالْحَافِظَاتِ } { وَالذَّاكِرِينَ اللَّهَ [كَثِيرًا } أي:] (3) في أكثر الأوقات، خصوصًا أوقات الأوراد المقيدة، كالصباح والمساء، وأدبار الصلوات المكتوبات { وَالذَّاكِرَاتِ }
{ أَعَدَّ اللَّهُ لَهُمْ } أي: لهؤلاء الموصوفين بتلك الصفات الجميلة، والمناقب الجليلة، التي هي، ما بين اعتقادات، وأعمال قلوب، وأعمال جوارح، وأقوال لسان، ونفع متعد وقاصر، وما بين أفعال الخير، وترك الشر، الذي من قام بهن، فقد قام بالدين كله، ظاهره وباطنه، بالإسلام والإيمان والإحسان.
فجازاهم على عملهم " بِالْمَغْفِرَةِ " لذنوبهم، لأن الحسنات يذهبن السيئات. { وَأَجْرًا عَظِيمًا } لا يقدر قدره، إلا الذي أعطاه، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، نسأل اللّه أن يجعلنا منهم.
__________
(1) زيادة من: ب.
(2) زيادة من: ب.
(3) زيادة من: ب.

(1/664)

وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا (36)

{ 36 } { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا } .
أي: لا ينبغي ولا يليق، ممن اتصف بالإيمان، إلا الإسراع في مرضاة اللّه ورسوله، والهرب من سخط اللّه ورسوله، وامتثال أمرهما، واجتناب نهيهما، فلا يليق بمؤمن ولا مؤمنة { إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا } من الأمور، وحتَّما به وألزما به { أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } أي: الخيار، هل يفعلونه أم لا؟ بل يعلم المؤمن والمؤمنة، أن الرسول أولى به من نفسه، فلا يجعل بعض أهواء نفسه حجابًا بينه وبين أمر اللّه ورسوله.
{ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا } أي: بَيِّنًا، لأنه ترك الصراط المستقيم الموصلة إلى كرامة اللّه، إلى غيرها، من الطرق الموصلة للعذاب الأليم، فذكر أولا السبب الموجب لعدم معارضته أمر اللّه ورسوله، وهو الإيمان، ثم ذكر المانع من ذلك، وهو التخويف بالضلال، الدال على العقوبة والنكال.

(1/665)

وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا (37)

{ 37 } { وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولا } .
وكان سبب نزول هذه الآيات، أن اللّه تعالى أراد أن يشرع شرعًا عامًا للمؤمنين، أن الأدعياء ليسوا في حكم الأبناء حقيقة، من جميع الوجوه وأن أزواجهم، لا جناح على من تبناهم، في نكاحهن.
وكان هذا من الأمور المعتادة، التي لا تكاد تزول إلا بحادث كبير، فأراد أن يكون هذا الشرع قولا من رسوله، وفعلا وإذا أراد اللّه أمرًا، جعل له سببًا، وكان زيد بن حارثة يدعى "زيد بن محمد" قد تبناه النبي صلى اللّه عليه وسلم، فصار يدعى إليه حتى نزل { ادْعُوهُمْ لآبَائِهِمْ } فقيل له: "زيد بن حارثة" .
وكانت تحته، زينب بنت جحش، ابنة عمة رسول اللّه صلى اللّه عليه وسلم، وكان قد وقع في قلب الرسول، لو طلقها زيد، لتزوَّجها، فقدر اللّه أن يكون بينها وبين زيد، ما اقتضى أن جاء زيد بن حارثة يستأذن النبي صلى اللّه عليه وسلم في فراقها.
قال اللّه: { وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ } أي: بالإسلام { وَأَنْعَمْتَ عَلَيْهِ } بالعتق (1) حين جاءك مشاورًا في فراقها: فقلت له ناصحًا له ومخبرًا بمصلحته (2) مع وقوعها في قلبك: { أَمْسِكْ عَلَيْكَ زَوْجَكَ } أي: لا تفارقها، واصبر على ما جاءك منها، { وَاتَّقِ اللَّهَ } تعالى في أمورك عامة، وفي أمر زوجك خاصة، فإن التقوى، تحث على الصبر، وتأمر به.
{ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ } والذي أخفاه، أنه لو طلقها زيد، لتزوجها صلى اللّه عليه وسلم.
{ وَتَخْشَى النَّاسَ } في عدم إبداء ما في نفسك { وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ } (3) وأن لا تباليهم شيئًا، { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا } أي: طابت نفسه، ورغب عنها، وفارقها. { زَوَّجْنَاكَهَا } وإنما [ ص 666 ] فعلنا ذلك، لفائدة عظيمة، وهي: { لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ } حيث رأوك تزوجت، زوج زيد بن حارثة، الذي كان من قبل، ينتسب إليك.
ولما كان قوله: { لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ } عامًا في جميع الأحوال، وكان من الأحوال، ما لا يجوز ذلك، وهي قبل انقضاء وطره منها، قيد ذلك بقوله: { إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولا } أي: لا بد من فعله، ولا عائق له ولا مانع.
وفي هذه الآيات المشتملات على هذه القصة، فوائد، منها: الثناء على زيد بن حارثة، وذلك من وجهين:
أحدهما: أن اللّه سماه في القرآن، ولم يسم من الصحابة باسمه غيره.
والثاني: أن اللّه أخبر أنه أنعم عليه، أي: بنعمة الإسلام والإيمان. وهذه شهادة من اللّه له أنه مسلم مؤمن، ظاهرًا وباطنًا، وإلا فلا وجه لتخصيصه بالنعمة، لولا أن المراد بها، النعمة الخاصة.
ومنها: أن المُعْتَق في نعمة الْمُعْتِق.
ومنها: جواز تزوج زوجة الدَّعِيّ، كما صرح به.
ومنها: أن التعليم الفعلي، أبلغ من القولي، خصوصا، إذا اقترن بالقول، فإن ذلك، نور على نور.
ومنها: أن المحبة التي في قلب العبد، لغير زوجته ومملوكته، ومحارمه، إذا لم يقترن بها محذور، لا يأثم عليها العبد، ولو اقترن بذلك أمنيته، أن لو طلقها زوجها، لتزوجها من غير أن يسعى في فرقة بينهما، أو يتسبب بأي سبب كان، لأن اللّه أخبر أن الرسول صلى اللّه عليه وسلم، أخفى ذلك في نفسه.
ومنها: أن الرسول صلى اللّه عليه وسلم، قد بلغ البلاغ المبين، فلم يدع شيئًا مما أوحي إليه، إلا وبلغه، حتى هذا الأمر، الذي فيه عتابه.
وهذا يدل، على أنه رسول اللّه، ولا يقول إلا ما أوحي إليه، ولا يريد تعظيم نفسه.
ومنها: أن المستشار مؤتمن، يجب عليه -إذا استشير في أمر من الأمور- أن يشير بما يعلمه أصلح للمستشير (4) ولو كان له حظ نفس، فتقدم مصلحة المستشير على هوى نفسه وغرضه.
ومنها: أن من الرأي: الحسن لمن استشار في فراق زوجته أن يؤمر بإمساكها مهما أمكن صلاح الحال، فهو أحسن من الفرقة.
ومنها: [أنه يتعين] (5) أن يقدم العبد خشية اللّه، على خشية الناس، وأنها أحق منها وأولى.
ومنها: فضيلة زينب رضي اللّه عنها أم المؤمنين، حيث تولى اللّه تزويجها، من رسوله صلى اللّه عليه وسلم، من دون خطبة ولا شهود، ولهذا كانت تفتخر بذلك على أزواج رسول اللّه صلى اللّه عليه وسلم، وتقول زوجكن أهاليكن، وزوجني اللّه من فوق سبع سماوات.
ومنها: أن المرأة، إذا كانت ذات زوج، لا يجوز نكاحها، ولا السعي فيه وفي أسبابه، حتى يقضي زوجها وطره منها، ولا يقضي وطره، حتى تنقضي عدتها، لأنها قبل انقضاء عدتها، هي في عصمته، أو في حقه الذي له وطر إليها، ولو من بعض الوجوه.
__________
(1) في هامش ب: والإرشاد والتعليم.
(2) في هامش ب: مقدمًا لها على رغبتك.
(3) في هامش ب: فإن خشيته، جالبة لكل خير، ]مانعة[ من كل شر (مع أن كلمة مانعة واضحة في الأصل).
(4) كذا في ب، وفي أ: للمستشار، ولعل الصواب ما أثبت -والله أعلم-.
(5) زيادة من: ب.

(1/665)

مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا (38) الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا (39)

{ 38 - 39 } { مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا * الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَدًا إِلا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا } .
هذا دفع لطعن من طعن في الرسول صلى اللّه عليه وسلم، في كثرة أزواجه، وأنه طعن، بما لا مطعن فيه، فقال: { مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ } أي: إثم وذنب. { فِيمَا فَرَضَ اللَّهُ لَهُ } أي: قدر له من الزوجات، فإن هذا، قد أباحه اللّه للأنبياء قبله، ولهذا قال: { سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا } أي: لا بد من وقوعه.
ثم ذكر من هم الذين من قبل قد خلوا، وهذه سنتهم وعادتهم، وأنهم { الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ } فيتلون على العباد آيات اللّه، وحججه وبراهينه، ويدعونهم إلى اللّه { وَيَخْشَوْنَهُ } وحده لا شريك له { وَلا يَخْشَوْنَ أَحَدًا } إلا اللّه.
فإذا كان هذا، سنة في الأنبياء المعصومين، الذين وظيفتهم قد أدوها وقاموا بها، أتم القيام، وهو: دعوة الخلق إلى اللّه، والخشية منه وحده التي تقتضي فعل كل مأمور، وترك كل محظور، دل ذلك على أنه لا نقص فيه بوجه.
{ وَكَفَى بِاللَّهِ حَسِيبًا } محاسبًا عباده، مراقبًا أعمالهم. وعلم من هذا، أن النكاح، من سنن المرسلين.

(1/666)

مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (40)

{ 40 } { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } .
أي: لم يكن الرسول { مُحَمَّدٌ } صلى اللّه عليه وسلم { أَبَا أَحَدٍ مِنْ رِجَالِكُمْ } أيها الأمة فقطع انتساب زيد بن حارثة منه، من هذا الباب.
ولما كان هذا النفي عامًّا في جميع الأحوال، إن حمل ظاهر اللفظ على [ ص 667 ] ظاهره، أي: لا أبوة نسب، ولا أبوة ادعاء، وقد كان تقرر فيما تقدم أن الرسول صلى اللّه عليه وسلم، أب للمؤمنين كلهم، وأزواجه أمهاتهم، فاحترز أن يدخل في هذا النوع، بعموم النهي المذكور، فقال: { وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } أي: هذه مرتبته مرتبة المطاع المتبوع، المهتدى به، المؤمن له الذي يجب تقديم محبته، على محبة كل أحد، الناصح الذي لهم، أي: للمؤمنين، من بره [ونصحه] (1) كأنه أب لهم.
{ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } أي: قد أحاط علمه بجميع الأشياء، ويعلم حيث يجعل رسالاته، ومن يصلح لفضله، ومن لا يصلح.
__________
(1) زيادة من: ب.

(1/666)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا (41) وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا (42)

{ 41 - 44 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا * هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } .
يأمر تعالى المؤمنين، بذكره ذكرا كثيرًا، من تهليل، وتحميد، وتسبيح، وتكبير وغير ذلك، من كل قول فيه قربة إلى اللّه، وأقل ذلك، أن يلازم الإنسان، أوراد الصباح، والمساء، وأدبار الصلوات الخمس، وعند العوارض والأسباب.
وينبغي مداومة ذلك، في جميع الأوقات، على جميع الأحوال، فإن ذلك عبادة يسبق بها العامل، وهو مستريح، وداع إلى محبة اللّه ومعرفته، وعون على الخير، وكف اللسان عن الكلام القبيح.
{ وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا } أي: أول النهار وآخره، لفضلها، وشرفها، وسهولة العمل فيها.

(1/667)

هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا (43)

{ هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا }
أي: من رحمته بالمؤمنين ولطفه بهم، أن جعل من صلاته عليهم، وثنائه، وصلاة ملائكته ودعائهم، ما يخرجهم من ظلمات الذنوب والجهل، إلى نور الإيمان، والتوفيق، والعلم، والعمل، فهذه أعظم نعمة، أنعم بها على العباد الطائعين، تستدعي منهم شكرها، والإكثار من ذكر اللّه، الذي لطف بهم ورحمهم، وجعل حملة عرشه، أفضل الملائكة، ومن حوله، يسبحون بحمد ربهم ويستغفرون للذين آمنوا فيقولون: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَقِهِمْ السَّيِّئَاتِ وَمَنْ تَقِي السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ }
فهذه رحمته ونعمته عليهم في الدنيا.

(1/667)

تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا (44)

{ تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا } .
وأما رحمته بهم في الآخرة، فأجل رحمة، وأفضل ثواب، وهو الفوز برضا ربهم، وتحيته، واستماع كلامه الجليل، ورؤية وجهه الجميل، وحصول الأجر الكبير، الذي لا يدري ولا يعرف كنهه، إلا من أعطاهم إياه، ولهذا قال: { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا }

(1/667)

يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (45) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا (46) وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلًا كَبِيرًا (47) وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (48)

{ 45 - 48 } { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا * وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلا كَبِيرًا * وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا } .
هذه الأشياء، التي وصف الله بها رسوله محمدًا صلى اللّه عليه وسلم، هي المقصود من رسالته، وزبدتها وأصولها، التي اختص بها، وهي خمسة أشياء: أحدها: كونه { شَاهِدًا } أي: شاهدًا على أمته بما عملوه، من خير وشر، كما قال تعالى: { لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } فهو صلى اللّه عليه وسلم شاهد عدل مقبول.
الثاني، والثالث: كونه { مُبَشِّرًا وَنَذِيرًا } وهذا يستلزم ذكر المبشر والمنذر، وما يبشر به وينذر، والأعمال الموجبة لذلك.
فالمبشَّر هم: المؤمنون المتقون، الذين جمعوا بين الإيمان والعمل الصالح، وترك المعاصي، لهم البشرى في الحياة الدنيا، بكل ثواب دنيوي وديني، رتب على الإيمان والتقوى، وفي الأخرى بالنعيم المقيم.
وذلك كله يستلزم، ذكر تفصيل المذكور، من تفاصيل الأعمال، وخصال التقوى، وأنواع الثواب.
والْمنْذَر هم: المجرمون الظالمون، أهل الظلم والجهل، لهم النذارة في الدنيا، من العقوبات الدنيوية والدينية، المترتبة على الجهل والظلم، وفي الأخرى، بالعقاب الوبيل، والعذاب الطويل.
وهذه الجملة تفصيلها، ما جاء به صلى اللّه عليه وسلم، من الكتاب والسنة، المشتمل على ذلك.
الرابع: كونه { دَاعِيًا إِلَى اللَّهِ } أي: أرسله اللّه، يدعو الخلق إلى ربهم، ويسوقهم (1) لكرامته، ويأمرهم بعبادته، التي خلقوا لها، وذلك يستلزم استقامته، على ما يدعو إليه، وذكر تفاصيل ما يدعو إليه، بتعريفهم لربهم [ ص 668 ] بصفاته المقدسة، وتنزيهه عما لا يليق بجلاله، وذكر أنواع العبودية، والدعوة إلى اللّه بأقرب طريق موصل إليه، وإعطاء كل ذي حق حقه، وإخلاص الدعوة إلى اللّه، لا إلى نفسه وتعظيمها، كما قد يعرض ذلك لكثير من النفوس في هذا المقام، وذلك كله بِإِذْنِ الله تعالى له في الدعوة وأمره وإرادته وقدره.
الخامس: كونه { سِرَاجًا مُنِيرًا } وذلك يقتضي أن الخلق في ظلمة عظيمة، لا نور، يهتدى به في ظلماتها، ولا علم، يستدل به في جهالاتها (2) حتى جاء اللّه بهذا النبي الكريم، فأضاء اللّه به تلك الظلمات، وعلم به من الجهالات، وهدى به ضُلالا إلى الصراط المستقيم.
فأصبح أهل الاستقامة، قد وضح لهم الطريق، فمشوا خلف هذا الإمام وعرفوا به الخير والشر، وأهل السعادة من أهل الشقاوة، واستناروا به، لمعرفة معبودهم، وعرفوه بأوصافه الحميدة، وأفعاله السديدة، وأحكامه الرشيدة.
وقوله: { وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلا كَبِيرًا } ذكر في هذه الجملة، المبشَّر، وهم المؤمنون، وعند ذكر الإيمان بمفرده، تدخل فيه الأعمال الصالحة.
وذكر المبشَّر به، وهو الفضل الكبير، أي: العظيم الجليل، الذي لا يقادر قدره، من النصر في الدنيا، وهداية القلوب، وغفران الذنوب، وكشف الكروب، وكثرة الأرزاق الدَّارَّة، وحصول النعم السارة، والفوز برضا ربهم وثوابه، والنجاة من سخطه وعقابه.
وهذا مما ينشط العاملين، أن يذكر لهم، من ثواب اللّه على أعمالهم، ما به يستعينون على سلوك الصراط المستقيم، وهذا من جملة حكم الشرع، كما أن من حكمه، أن يذكر في مقام الترهيب، العقوبات المترتبة على ما يرهب منه، ليكون عونًا على الكف عما حرم اللّه.
ولما كان ثَمَّ طائفة من الناس، مستعدة للقيام بصد الداعين إلى اللّه، من الرسل وأتباعهم، وهم المنافقون، الذين أظهروا الموافقة في الإيمان، وهم كفرة فجرة في الباطن، والكفار ظاهرًا وباطنًا، نهى اللّه رسوله عن طاعتهم، وحذره ذلك فقال: { وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ } أي: في كل أمر يصد عن سبيل اللّه، ولكن لا يقتضي هذا أذاهم، [بل لا تطعهم { وَدَعْ أَذَاهُمْ } ] (3) فإن ذلك، جالب لهم، وداع إلى قبول الإسلام، وإلى كف كثير من أذيتهم له، ولأهله.
{ وَتَوَكَّلْ عَلَى اللَّهِ } في إتمام أمرك، وخذلان عدوك، { وَكَفَى بِاللَّهِ وَكِيلا } تُوكَلُ إليه الأمور المهمة، فيقوم بها، ويسهلها على عبده.
__________
(1) في ب: يشوقهم.
(2) كذا في ب، وفي أ: جهاتها.
(3) زيادة من: ب.

(1/667)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا (49)

{ 49 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلا } .
يخبر تعالى المؤمنين، أنهم إذا نكحوا المؤمنات، ثم طلقوهن من قبل أن يمسوهن، فليس عليهن في ذلك، عدة يعتدها (1) أزواجهن عليهن، وأمرهم بتمتيعهن (2) بهذه الحالة، بشيء من متاع الدنيا، الذي يكون فيه جبر لخواطرهن، لأجل فراقهن، وأن يفارقوهن فراقًا جميلا من غير مخاصمة، ولا مشاتمة، ولا مطالبة، ولا غير ذلك.
ويستدل بهذه الآية، على أن الطلاق، لا يكون إلا بعد النكاح. فلو طلقها قبل أن ينكحها، أو علق طلاقها على نكاحها، لم يقع، لقوله: { إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ } فجعل الطلاق بعد النكاح، فدل على أنه قبل ذلك، لا محل له.
وإذا كان الطلاق الذي هو فرقة تامة، وتحريم تام، لا يقع قبل النكاح، فالتحريم الناقص، لظهار، أو إيلاء ونحوه، من باب أولى وأحرى، أن لا يقع قبل النكاح، كما هو أصح قَوْلي العلماء.
ويدل على جواز الطلاق، لأن اللّه أخبر به عن المؤمنين، على وجه لم يلمهم عليه، ولم يؤنبهم، مع تصدير الآية بخطاب المؤمنين.
وعلى جوازه قبل المسيس، كما قال في الآية الأخرى { لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ }
وعلى أن المطلقة قبل الدخول، لا عدة عليها، بل بمجرد طلاقها، يجوز لها التزوج، حيث لا مانع، وعلى أن عليها العدة، بعد الدخول.
وهل المراد بالدخول والمسيس، الوطء كما هو مجمع عليه؟ أو وكذلك الخلوة، ولو لم يحصل معها وطء، كما أفتى بذلك الخلفاء الراشدون، وهو الصحيح. فمن دخل عليها، وطئها، أم لا إذا خلا بها، وجب عليها العدة.
وعلى أن المطلقة قبل المسيس، تمتع على الموسع قدره، وعلى المقتر قدره، ولكن هذا، إذا لم يفرض لها مهر، فإن كان لها مهر مفروض، فإنه إذا طلق قبل الدخول، تَنَصَّف المهر، وكفى عن المتعة، وعلى أنه ينبغي لمن فارق زوجته قبل الدخول أو بعده، أن يكون الفراق جميلا يحمد فيه كل منهما الآخر.
ولا يكون غير جميل، فإن في ذلك، من الشر المرتب عليه، من قدح كل منهما بالآخر، شيء كثير.
وعلى أن العدة حق للزوج، لقوله: { فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ } دل مفهومه، أنه لو طلقها بعد المسيس، كان له عليها عدة [وعلى أن المفارقة [ ص 669 ] بالوفاة، تعتد مطلقًا، لقوله: { ثُمَّ طَلَّقْتُمُوهُنَّ } الآية] (3) .
وعلى أن من عدا غير المدخول بها، من المفارقات من الزوجات، بموت أو حياة، عليهن العدة.
__________
(1) كذا في النسختين ولعل الصواب تعتدها.
(2) كذا في ب، وفي أ: بتمتعهن.
(3) زيادة من: ب.

(1/668)

يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آَتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (50)

{ 50 } { يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
يقول تعالى، ممتنًا على رسوله بإحلاله له ما أحل مما يشترك فيه، هو والمؤمنون، وما ينفرد به، ويختص: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ } أي: أعطيتهن مهورهن، من الزوجات، وهذا من الأمور المشتركة بينه وبين المؤمنين، [فإن المؤمنين] (1) كذلك يباح لهم ما (2) آتوهن أجورهن، من الأزواج.
{ و } كذلك أحللنا لك { مَا مَلَكَتْ يَمِينُكَ } أي: الإماء التي ملكت { مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ } من غنيمة الكفار من عبيدهم، والأحرار من لهن زوج منهم، ومن لا زوج لهن، وهذا أيضا مشترك.
وكذلك من المشترك، قوله { وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ } شمل العم والعمة، والخال والخالة، القريبين والبعيدين، وهذا حصر المحللات.
يؤخذ من مفهومه، أن ما عداهن من الأقارب، غير محلل، كما تقدم في سورة النساء، فإنه لا يباح من الأقارب من النساء، غير هؤلاء الأربع، وما عداهن من الفروع مطلقًا، والأصول مطلقًا، وفروع الأب والأم، وإن نزلوا، وفروع من فوقهم لصلبه، فإنه لا يباح.
وقوله { اللاتِي هَاجَرْنَ مَعَكَ } قيد لحل هؤلاء للرسول، كما هو الصواب من القولين، في تفسير هذه الآية، وأما غيره عليه الصلاة والسلام، فقد علم أن هذا قيد لغير الصحة.
{ و } أحللنا لك { امْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ } بمجرد هبتها نفسها.
{ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا } أي: هذا تحت الإرادة والرغبة، { خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } يعني: إباحة الموهبة (3) وأما المؤمنون، فلا يحل لهم أن يتزوجوا امرأة، بمجرد هبتها نفسها لهم.
{ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ } أي: قد علمنا ما على المؤمنين، وما يحل لهم، وما لا يحل، من الزوجات وملك اليمين. وقد علمناهم بذلك، وبينا فرائضه.
فما في هذه الآية، مما يخالف ذلك، فإنه خاص لك، لكون اللّه جعله خطابًا للرسول وحده بقوله: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ } إلى آخر الآية.
وقوله: { خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } وأبحنا لك يا أيها النبي ما لم نبح لهم، ووسعنا لك ما لم نوسع على غيرك، { لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ } وهذا من زيادة اعتناء اللّه تعالى برسوله صلى اللّه عليه وسلم.
{ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } أي: لم يزل متصفًا بالمغفرة والرحمة، وينزل على عباده من مغفرته ورحمته، وجوده وإحسانه، ما اقتضته حكمته، ووجدت منهم أسبابه.
__________
(1) زيادة من: ب.
(2) كذا في أ، وفي ب: من.
(3) في ب: الموهوبة.

(1/669)

تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آَتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا (51)

{ 51 } { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا } .
وهذا أيضًا من توسعة اللّه على رسوله ورحمته به، أن أباح له ترك القسم بين زوجاته، على وجه الوجوب، وأنه إن فعل ذلك، فهو تبرع منه، ومع ذلك، فقد كان صلى اللّه عليه وسلم يجتهد في القسم بينهن في كل شيء، ويقول "اللهم هذا قسمي فيما أملك، فلا تلمني فيما لا أملك" .
فقال هنا: { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ } [أي: تؤخر من أردت من زوجاتك فلا تؤويها إليك، ولا تبيت عندها] (1) { وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ } أي: تضمها وتبيت عندها.
{ و } مع ذلك لا يتعين هذا الأمر { مَنِ ابْتَغَيْتَ } أي: أن تؤويها { فَلا جُنَاحَ عَلَيْكَ } والمعنى أن الخيرة بيدك في ذلك كله [وقال كثير من المفسرين: إن هذا خاص بالواهبات، له أن يرجي من يشاء، ويؤوي من يشاء، أي: إن شاء قبل من وهبت نفسها له، وإن شاء لم يقبلها، واللّه أعلم] (2) .
ثم بين الحكمة في ذلك فقال: { ذَلِكَ } أي: التوسعة عليك، وكون الأمر راجعًا إليك وبيدك، وكون ما جاء منك إليهن تبرعًا منك { أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ } لعلمهن أنك لم تترك واجبًا، ولم تفرط في حق لازم.
[ ص 670 ]
{ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ } أي: ما يعرض لها عند أداء الحقوق الواجبة والمستحبة، وعند المزاحمة في الحقوق، فلذلك شرع لك التوسعة يا رسول اللّه، لتطمئن قلوب زوجاتك.
{ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا } أي: واسع العلم، كثير الحلم. ومن علمه، أن شرع لكم ما هو أصلح لأموركم، وأكثر لأجوركم. ومن حلمه، أن لم يعاقبكم بما صدر منكم، وما أصرت عليه قلوبكم من الشر.
__________
(1) زيادة من ب.
(2) زيادة من هامش (ب) وفي بعض الكلمات عدم وضوح وتم تصويبها من طبعة السلفية.

(1/669)

لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلَا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا (52)

{ 52 } { لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا } .
وهذا شكر من اللّه، الذي لم يزل شكورًا، لزوجات رسوله، رضي اللّه عنهن، حيث اخترن اللّه ورسوله، والدار الآخرة، أن رحمهن، وقصر رسوله عليهن فقال: { لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ } زوجاتك الموجودات { وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ } أي: ولا تطلق بعضهن، فتأخذ بدلها.
فحصل بهذا، أمنهن من الضرائر، ومن الطلاق، لأن اللّه قضى أنهن زوجاته في الدنيا والآخرة، لا يكون بينه وبينهن فرقة.
{ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ } أي: حسن غيرهن، فلا يحللن لك { إِلا مَا مَلَكَتْ يَمِينُكَ } أي: السراري، فذلك جائز لك، لأن المملوكات، في كراهة الزوجات، لسن بمنزلة الزوجات، في الإضرار للزوجات. { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا } أي: مراقبًا للأمور، وعالمًا بما إليه تؤول، وقائمًا بتدبيرها على أكمل نظام، وأحسن إحكام.

(1/670)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا (53) إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (54)

{ 53 - 54 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا * إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا } .
يأمر تعالى عباده المؤمنين، بالتأدب مع رسول اللّه صلى اللّه عليه وسلم، في دخول بيوته فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ } أي: لا تدخلوها بغير إذن للدخول فيها، لأجل الطعام. وأيضًا لا تكونوا { نَاظِرِينَ إِنَاهُ } أي: منتظرين ومتأنين لانتظار نضجه، أو سعة صدر بعد الفراغ منه. والمعنى: أنكم لا تدخلوا بيوت النبي إلا بشرطين:
الإذن لكم بالدخول، وأن يكون جلوسكم بمقدار الحاجة، ولهذا قال: { وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ } أي: قبل الطعام وبعده.
ثم بين حكمة النهي وفائدته فقال: { إِنَّ ذَلِكُمْ } أي: انتظاركم الزائد على الحاجة، { كَانَ يُؤْذِي النَّبِيَّ } أي: يتكلف منه ويشق عليه حبسكم إياه عن شئون بيته، واشتغاله فيه { فَيَسْتَحْيِي مِنْكُمْ } أن يقول لكم: " اخرجوا " كما هو جاري العادة، أن الناس -وخصوصًا أهل الكرم منهم- يستحيون أن يخرجوا الناس من مساكنهم، { و } لكن { اللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ }
فالأمر الشرعي، ولو كان يتوهم أن في تركه أدبا وحياء، فإن الحزم كل الحزم، اتباع الأمر الشرعي، وأن يجزم أن ما خالفه، ليس من الأدب في شيء. واللّه تعالى لا يستحي أن يأمركم، بما فيه الخير لكم، والرفق لرسوله كائنًا ما كان.
فهذا أدبهم في الدخول في بيوته، وأما أدبهم معه في خطاب زوجاته، فإنه، إما أن يحتاج إلى ذلك، أو لا يحتاج إليه، فإن لم يحتج إليه، فلا حاجة إليه، والأدب تركه، وإن احتيج إليه، كأن يسألن متاعًا، أو غيره من أواني البيت أو نحوها، فإنهن يسألن { مِنْ وَرَاءِ حِجَابٍ } أي: يكون بينكم وبينهن ستر، يستر عن النظر، لعدم الحاجة إليه.
فصار النظر إليهن ممنوعًا بكل حال، وكلامهن فيه التفصيل، الذي ذكره اللّه، ثم ذكر حكمة ذلك بقوله: { ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } لأنه أبعد عن الريبة، وكلما بعد الإنسان عن الأسباب الداعية إلى الشر، فإنه أسلم له، وأطهر لقلبه.
فلهذا، من الأمور الشرعية التي بين اللّه كثيرًا من تفاصيلها، أن جميع وسائل الشر وأسبابه ومقدماته، ممنوعة، وأنه مشروع، البعد عنها، بكل طريق.
ثم قال كلمة جامعة وقاعدة عامة: { وَمَا كَانَ لَكُمْ } يا معشر المؤمنين، أي: غير لائق ولا مستحسن منكم، بل هو أقبح شيء { أَنْ تُؤْذُوا رَسُولَ اللَّهِ } أي: أذية قولية أو فعلية، بجميع ما يتعلق به، { وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا } هذا من جملة ما يؤذيه، فإنه صلى اللّه عليه وسلم، له مقام التعظيم، والرفعة والإكرام، وتزوج زوجاته [ ص 671 ] [بعده] (1) مخل بهذا المقام.
وأيضا، فإنهن زوجاته في الدنيا والآخرة، والزوجية باقية بعد موته، فلذلك لا يحل نكاح زوجاته بعده، لأحد من أمته. { إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا } وقد امتثلت هذه الأمة، هذا الأمر، واجتنبت ما نهى اللّه عنه منه، وللّه الحمد والشكر.
ثم قال تعالى: { إِنْ تُبْدُوا شَيْئًا } أي تظهروه { أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا } يعلم ما في قلوبكم، وما أظهرتموه، فيجازيكم عليه.
__________
(1) زيادة من: ب.

(1/670)

لَا جُنَاحَ عَلَيْهِنَّ فِي آَبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاءِ إِخْوَانِهِنَّ وَلَا أَبْنَاءِ أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (55)

{ 55 } { لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا } .
لما ذكر أنهن لا يسألن متاعًا إلا من وراء حجاب، وكان اللفظ عامًا [لكل أحد] (1) احتيج أن يستثنى منه هؤلاء المذكورون، من المحارم، وأنه { لا جُنَاحَ عَلَيْهِنَّ } في عدم الاحتجاب عنهم.
ولم يذكر فيها الأعمام، والأخوال، لأنهن إذا لم يحتجبن عمن هن عماته ولا (2) خالاته، من أبناء الإخوة والأخوات، مع رفعتهن عليهم، فعدم احتجابهن عن عمهن وخالهن، من باب أولى، ولأن منطوق الآية الأخرى، المصرحة بذكر العم والخال، مقدمة، على ما يفهم من هذه الآية.
وقوله { وَلا نِسَائِهِنَّ } أي: لا جناح عليهن ألا يحتجبن عن نسائهن، أي: اللاتي من جنسهن في الدين، فيكون ذلك مخرجًا لنساء الكفار، ويحتمل أن المراد جنس النساء، فإن المرأة لا تحتجب عن المرأة. { وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ } ما دام العبد في ملكها جميعه.
ولما رفع الجناح عن هؤلاء، شرط فيه وفي غيره، لزوم تقوى اللّه، وأن لا يكون في محذور شرعي فقال: { وَاتَّقِينَ اللَّهَ } أي: استعملن تقواه في جميع الأحوال { إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا } يشهد أعمال العباد، ظاهرها وباطنها، ويسمع أقوالهم، ويرى حركاتهم، ثم يجازيهم على ذلك، أتم الجزاء وأوفاه.
__________
(1) زيادة من: ب.
(2) في ب: بدون (لا) وهو الأقرب.

(1/671)

إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا (56)

{ 56 } { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } .
وهذا فيه تنبيه على كمال رسول اللّه صلى اللّه عليه وسلم، ورفعة درجته، وعلو منزلته عند اللّه وعند خلقه، ورفع ذكره. و { إِنَّ اللَّهَ } تعالى { وَمَلائِكَتَهُ يُصَلُّونَ } عليه، أي: يثني اللّه عليه بين الملائكة، وفي الملأ الأعلى، لمحبته تعالى له، وتثني عليه الملائكة المقربون، ويدعون له ويتضرعون.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } اقتداء باللّه وملائكته، وجزاء له على بعض حقوقه عليكم، وتكميلا لإيمانكم، وتعظيمًا له صلى اللّه عليه وسلم، ومحبة وإكرامًا، وزيادة في حسناتكم، وتكفيرًا من سيئاتكم وأفضل هيئات الصلاة عليه عليه الصلاة والسلام، ما علم به أصحابه: "اللّهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد" وهذا الأمر بالصلاة والسلام عليه مشروع في جميع الأوقات، وأوجبه كثير من العلماء في الصلاة

(1/671)

إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآَخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا (57) وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا (58)

{ 57 - 58 } { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا * وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } .
لما أمر تعالى بتعظيم رسوله صلى اللّه عليه وسلم، والصلاة والسلام عليه، نهى عن أذيته، وتوعد عليها فقال: { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ } وهذا يشمل كل أذية، قولية أو فعلية، من سب وشتم، أو تنقص له، أو لدينه، أو ما يعود إليه بالأذى. { لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا } أي: أبعدهم وطردهم، ومن لعنهم [في الدنيا] (1) أنه يحتم (2) قتل من شتم الرسول، وآذاه.
{ وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا } جزاء له على أذاه، أن يؤذى بالعذاب الأليم، فأذية الرسول، ليست كأذية غيره، لأنه -صلى الله عليه وسلم- لا يؤمن العبد باللّه، حتى يؤمن برسوله صلى اللّه عليه وسلم. وله من التعظيم، الذي هو من لوازم الإيمان، ما يقتضي ذلك، أن لا يكون مثل غيره.
وإن كانت أذية المؤمنين عظيمة، وإثمها عظيمًا، ولهذا قال فيها: { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا } أي: بغير جناية منهم موجبة للأذى { فَقَدِ احْتَمَلُوا } على ظهورهم { بُهْتَانًا } حيث آذوهم بغير سبب { وَإِثْمًا مُبِينًا } حيث تعدوا عليهم، وانتهكوا حرمة أمر اللّه باحترامها.
__________
(1) زيادة من: ب.
(2) في ب: يتحتم.

(1/671)

يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (59) لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا (60) مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا (61) سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا (62)

ولهذا كان سب آحاد المؤمنين، موجبًا للتعزير، بحسب حالته وعلو مرتبته، فتعزير من سب الصحابة أبلغ، وتعزير من سب العلماء، وأهل الدين، أعظم من غيرهم.
[ ص 672 ]
{ 59 - 62 } { يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا * لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا * مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا * سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا } .
هذه الآية، التي تسمى آية الحجاب، فأمر اللّه نبيه، أن يأمر النساء عمومًا، ويبدأ بزوجاته وبناته، لأنهن آكد من غيرهن، ولأن الآمر [لغيره] (1) ينبغي أن يبدأ بأهله، قبل غيرهم كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا }
أن { يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ } وهن اللاتي يكن فوق الثياب من ملحفة وخمار ورداء ونحوه، أي: يغطين بها، وجوههن وصدورهن.
ثم ذكر حكمة ذلك، فقال: { ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ } دل على وجود أذية، إن لم يحتجبن، وذلك، لأنهن إذا لم يحتجبن، ربما ظن أنهن غير عفيفات، فيتعرض لهن من في قلبه مرض، فيؤذيهن، وربما استهين بهن، وظن أنهن إماء، فتهاون بهن من يريد الشر. فالاحتجاب حاسم لمطامع الطامعين فيهن.
{ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } حيث غفر لكم ما سلف، ورحمكم، بأن بين لكم الأحكام، وأوضح الحلال والحرام، فهذا سد للباب من جهتهن.
وأما من جهة أهل الشر فقد توعدهم بقوله: { لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } أي: مرض شك أو شهوة { وَالْمُرْجِفُونَ فِي الْمَدِينَةِ } أي: المخوفون المرهبون الأعداء، المحدثون (2) بكثرتهم وقوتهم، وضعف المسلمين.
ولم يذكر المعمول الذي ينتهون عنه، ليعم ذلك، كل ما توحي به أنفسهم إليهم، وتوسوس به، وتدعو إليه من الشر، من التعريض بسب الإسلام وأهله، والإرجاف بالمسلمين، وتوهين قواهم، والتعرض للمؤمنات بالسوء والفاحشة، وغير ذلك من المعاصي الصادرة، من أمثال هؤلاء.
{ لَنُغْرِيَنَّكَ بِهِمْ } أي: نأمرك بعقوبتهم وقتالهم، ونسلطك عليهم، ثم إذا فعلنا ذلك، لا طاقة لهم بك، وليس لهم قوة ولا امتناع، ولهذا قال: { ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا } أي: لا يجاورونك في المدينة إلا قليلا بأن تقتلهم أو تنفيهم.
وهذا فيه دليل، لنفي أهل الشر، الذين يتضرر بإقامتهم بين أظهر المسلمين، فإن ذلك أحسم للشر، وأبعد منه، ويكونون { مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا }
أي: مبعدين، أين (3) وجدوا، لا يحصل لهم أمن، ولا يقر (4) لهم قرار، يخشون أن يقتلوا، أو يحبسوا، أو يعاقبوا.
{ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ } أن من تمادى في العصيان، وتجرأ على الأذى، ولم ينته منه، فإنه يعاقب عقوبة بليغة. { وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا } أي تغييرًا، بل سنته تعالى وعادته، جارية مع الأسباب المقتضية لأسبابها (5) .
__________
(1) زيادة من هامش: ب.
(2) في ب: المتحدثون.
(3) في ب: حيث.
(4) كذا في ب، وفي أ: ولا يقرر.
(5) كذا في النسختين ولعله والله أعلم المقتضية لمسبباتها.

(1/671)

يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا (63) إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا (64) خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا (65) يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا (66) وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَا (67) رَبَّنَا آَتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا (68)

{ 63 - 68 } { يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا * إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا * خَالِدِينَ فِيهَا أَبَدًا لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا * يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا * وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } .
أي: يستخبرك الناس عن الساعة، استعجالا لها، وبعضهم، تكذيبًا لوقوعها، وتعجيزًا للذي أخبر بها. { قُلْ } لهم: { إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ } أي: لا يعلمها إلا اللّه، فليس لي، ولا لغيرى بها علم، ومع هذا، فلا (1) تستبطؤوها.
{ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا } ومجرد مجيء الساعة، قرباً وبعدًا، ليس تحته نتيجة ولا فائدة، وإنما النتيجة والخسار، والربح، والشقا (2) والسعادة، هل يستحق العبد العذاب، أو يستحق الثواب؟ فهذه سأخبركم بها، وأصف لكم مستحقها.
فوصف مستحق العذاب، ووصف العذاب، لأن الوصف المذكور، منطبق على هؤلاء المكذبين بالساعة فقال: { إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ } [أي:] (3) الذين صار الكفر دأبهم وطريقتهم الكفر باللّه وبرسله، وبما جاءوا به من عند اللّه، فأبعدهم في الدنيا والآخرة من رحمته، وكفى بذلك عقابًا، { وَأَعَدَّ لَهُمْ سَعِيرًا } أي: نارًا موقدة، تسعر [ ص 673 ] في أجسامهم، ويبلغ العذاب إلى أفئدتهم، ويخلدون في ذلك العذاب الشديد، فلا يخرجون منه، ولا يُفَتَّر عنهم ساعة.
و { لا يَجِدُونَ وَلِيًّا } فيعطيهم ما طلبوه { وَلا نَصِيرًا } يدفع عنهم العذاب، بل قد تخلى عنهم الولي النصير، وأحاط بهم عذاب السعير، وبلغ منهم مبلغًا عظيمًا،
ولهذا قال: { يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ } فيذوقون حرها، ويشتد عليهم أمرها، ويتحسرون على ما أسلفوا.
{ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا } فسلمنا من هذا العذاب، واستحققنا، كالمطيعين، جزيل الثواب. ولكن أمنية فات وقتها، فلم تفدهم إلا حسرة وندمًا، وهمًا، وغمًا، وألمًا.
{ وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا } وقلدناهم على ضلالهم، { فَأَضَلُّونَا السَّبِيلا }
كقوله تعالى { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بعد إذ جاءني } الآية.
ولما علموا أنهم هم وكبراءهم مستحقون للعقاب، أرادوا أن يشتفوا ممن أضلوهم، فقالوا: { رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا } فيقول اللّه لكل ضعف، فكلكم اشتركتم في الكفر والمعاصي، فتشتركون في العقاب، وإن تفاوت عذاب بعضكم على بعض بحسب تفاوت الجرم.
__________
(1) كذا في ب، وفي أ: قد.
(2) في ب: والشقاوة.
(3) زيادة من: ب.

(1/672)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَكُونُوا كَالَّذِينَ آَذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا (69)

{ 69 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا } .
يحذر تعالى عباده المؤمنين عن أذية رسولهم، محمد صلى اللّه عليه وسلم، النبي الكريم، الرءوف الرحيم، فيقابلوه بضد ما يجب له من الإكرام والاحترام، وأن لا يتشبهوا بحال الذين آذوا موسى بن عمران، كليم الرحمن، فبرأه اللّه مما قالوا من الأذية، أي: أظهر اللّه لهم براءته. والحال أنه عليه الصلاة والسلام، ليس محل التهمة والأذية، فإنه كان وجيها عند اللّه، مقربًا لديه، من خواص المرسلين، ومن عباده المخلصين، فلم يزجرهم ما له، من الفضائل عن أذيته والتعرض له بما يكره، فاحذروا أيها المؤمنون، أن تتشبهوا بهم في ذلك، والأذية المشار إليها هي قول بني إسرائيل لموسى (1) لما رأوا شدة حيائه وتستره عنهم: "إنه ما يمنعه من ذلك إلا أنه آدر" أي: كبير الخصيتين، واشتهر ذلك عندهم، فأراد الله أن يبرئه منهم، فاغتسل يومًا، ووضع ثوبه على حجر، ففر الحجر بثوبه، فأهوى موسى عليه السلام في طلبه، فمر به على مجالس بني إسرائيل، فرأوه أحسن خلق اللّه، فزال عنه ما رموه به.
__________
(1) في ب: عن موسى.

(1/673)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا (71)

{ 70 - 71 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } .
يأمر تعالى المؤمنين بتقواه، في جميع أحوالهم، في السر والعلانية، ويخص منها، ويندب للقول السديد، وهو القول الموافق للصواب، أو المقارب له، عند تعذر اليقين، من قراءة، وذكر، وأمر بمعروف، ونهي عن منكر، وتعلم علم وتعليمه، والحرص على إصابة الصواب، في المسائل العلمية، وسلوك كل طريق يوصل لذلك، وكل وسيلة تعين عليه.
ومن القول السديد، لين الكلام ولطفه، في مخاطبة الأنام، والقول المتضمن للنصح والإشارة، بما هو الأصلح.
ثم ذكر ما يترتب على تقواه، وقول القول السديد فقال: { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ } أي: يكون ذلك سببًا لصلاحها، وطريقًا لقبولها، لأن استعمال التقوى، تتقبل به الأعمال كما قال تعالى: { إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ }
ويوفق فيه الإنسان للعمل الصالح، ويصلح اللّه الأعمال [أيضًا] بحفظها عما يفسدها، وحفظ ثوابها ومضاعفته، كما أن الإخلال بالتقوى، والقول السديد سبب لفساد الأعمال، وعدم قبولها، وعدم تَرَتُّبِ آثارها عليها.
{ وَيَغْفِرْ لَكُمْ } أيضًا { ذُنُوبَكُمْ } التي هي السبب في هلاككم، فالتقوى تستقيم بها الأمور، ويندفع بها كل محذور ولهذا قال: { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا }

(1/673)

إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا (72) لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (73)

{ 72 - 73 } { إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَاوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولا * لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
يعظم تعالى شأن الأمانة، التي ائتمن اللّه عليها المكلفين، التي هي امتثال الأوامر، واجتناب المحارم، في حال السر والخفية، كحال العلانية، وأنه [ ص 674 ] تعالى عرضها على المخلوقات العظيمة، السماوات والأرض والجبال، عرض تخيير لا تحتيم، وأنك إن قمت بها وأدَّيتِهَا على وجهها، فلك الثواب، وإن لم تقومي بها، [ولم تؤديها] فعليك العقاب.
{ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا } أي: خوفًا أن لا يقمن بما حُمِّلْنَ، لا عصيانًا لربهن، ولا زهدًا في ثوابه، وعرضها اللّه على الإنسان، على ذلك الشرط المذكور، فقبلها، وحملها مع ظلمه وجهله، وحمل هذا الحمل الثقيل. فانقسم الناس -بحسب قيامهم بها وعدمه- إلى ثلاثة أقسام:
منافقون، أظهروا أنهم قاموا بها ظاهرًا لا باطنًا، ومشركون، تركوها ظاهرًا وباطنًا، ومؤمنون، قائمون بها ظاهرًا وباطنًا.
فذكر اللّه تعالى أعمال هؤلاء الأقسام الثلاثة، وما لهم من الثواب والعقاب فقال: { لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
فله الحمد تعالى، حيث ختم هذه الآية بهذين الاسمين الكريمين، الدالين على تمام مغفرة اللّه، وسعة رحمته، وعموم جوده، مع أن المحكوم عليهم، كثير منهم، لم يستحق المغفرة والرحمة، لنفاقه وشركه.
تم تفسير سورة الأحزاب.
بحمد اللّه وعونه.

(1/673)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة سبأ وهي مكية

(1/674)

الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآَخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (1) يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ (2)

{ 1 - 2 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَهُ الْحَمْدُ فِي الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ * يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ } .
الحمد: الثناء بالصفات الحميدة، والأفعال الحسنة، فللّه تعالى الحمد، لأن جميع صفاته، يحمد عليها، لكونها صفات كمال، وأفعاله، يحمد عليها، لأنها دائرة بين الفضل الذي يحمد عليه ويشكر، والعدل الذي يحمد عليه ويعترف بحكمته فيه.
وحمد نفسه هنا، على أن { لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ } ملكا وعبيدا، يتصرف فيهم بحمده. { وَلَهُ الْحَمْدُ فِي الآخِرَةِ } لأن في الآخرة، يظهر من حمده، والثناء عليه، ما لا يكون في الدنيا، فإذا قضى اللّه تعالى بين الخلائق كلهم، ورأى الناس والخلق كلهم، ما حكم به، وكمال عدله وقسطه، وحكمته فيه، حمدوه كلهم على ذلك، حتى أهل العقاب ما دخلوا النار، إلا وقلوبهم ممتلئة من حمده، وأن هذا من جراء أعمالهم، وأنه عادل في حكمه بعقابهم.
وأما ظهور حمده في دار النعيم والثواب، فذلك شيء قد تواردت به الأخبار، وتوافق عليه الدليل السمعي والعقلي، فإنهم في الجنة، يرون من توالي نعم اللّه، وإدرار خيره، وكثرة بركاته، وسعة عطاياه، التي لم يبق في قلوب أهل الجنة أمنية، ولا إرادة، إلا وقد أعطي فوق ما تمنى وأراد، بل يعطون من الخير ما لم تتعلق به أمانيهم، ولم يخطر بقلوبهم.
فما ظنك بحمدهم لربهم في هذه الحال، مع أن في الجنة تضمحل العوارض والقواطع، التي تقطع عن معرفة اللّه ومحبته والثناء عليه، ويكون ذلك أحب إلى أهلها من كل نعيم، وألذ عليهم من كل لذة، ولهذا إذا رأوا اللّه تعالى، وسمعوا كلامه عند خطابه لهم، أذهلهم ذلك عن كل نعيم، ويكون الذكر لهم في الجنة، كالنَّفس، متواصلا في جميع الأوقات، هذا إذا أضفت ذلك إلى أنه يظهر لأهل الجنة في الجنة كل وقت من عظمة ربهم، وجلاله، وجماله، وسعة كماله، ما يوجب لهم كمال الحمد، والثناء عليه.
{ وَهُوَ الْحَكِيمُ } في ملكه وتدبيره، الحكيم في أمره ونهيه. { الْخَبِيرُ } المطلع على سرائر الأمور وخفاياها ولهذا فصل علمه بقوله: { يَعْلَمُ مَا يَلِجُ فِي الأرْضِ } أي: من مطر، وبذر، وحيوان { وَمَا يَخْرُجُ مِنْهَا } من أنواع النباتات، وأصناف الحيوانات { وَمَا يَنزلُ مِنَ السَّمَاءِ } من الأملاك والأرزاق والأقدار { وَمَا يَعْرُجُ فِيهَا } من الملائكة والأرواح وغير ذلك.
ولما ذكر مخلوقاته وحكمته فيها، وعلمه بأحوالها، ذكر مغفرته ورحمته لها، فقال: { وَهُوَ الرَّحِيمُ الْغَفُورُ } أي: الذي الرحمة والمغفرة وصفه، ولم تزل آثارهما تنزل على عباده كل وقت بحسب ما قاموا به من مقتضياتهما.

(1/674)

وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ (3) لِيَجْزِيَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4) وَالَّذِينَ سَعَوْا فِي آَيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (5)

{ 3 - 5 } { وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلا فِي كِتَابٍ مُبِينٍ * لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ } .
لما بين تعالى، عظمته، بما وصف به نفسه، وكان هذا موجبا لتعظيمه وتقديسه، والإيمان به، ذكر أن من أصناف الناس، طائفة لم تقدر ربها حق قدره، ولم تعظمه حق عظمته، بل كفروا به، وأنكروا قدرته على إعادة الأموات، وقيام الساعة، وعارضوا بذلك رسله فقال: { وَقَالَ الَّذِينَ كَفَرُوا } أي باللّه وبرسله، وبما جاءوا به، فقالوا بسبب كفرهم: { لا تَأْتِينَا السَّاعَةُ } أي: ما هي، إلا هذه الحياة الدنيا، نموت ونحيا. [ ص 675 ] فأمر اللّه رسوله أن يرد قولهم ويبطله، ويقسم على البعث، وأنه سيأتيهم، واستدل على ذلك بدليل من أقرَّ به، لزمه أن يصدق بالبعث ضرورة، وهو علمه تعالى الواسع العام فقال: { عَالِمِ الْغَيْبِ } أي: الأمور الغائبة عن أبصارنا، وعن علمنا، فكيف بالشهادة؟".
ثم أكد علمه فقال: { لا يَعْزُبُ } أي: لا يغيب عن علمه { مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ } أي: جميع الأشياء بذواتها وأجزائها، حتى أصغر ما يكون من الأجزاء، وهو المثاقيل منها.
{ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلا فِي كِتَابٍ مُبِينٍ } أي: قد أحاط به علمه، وجرى به قلمه، وتضمنه الكتاب المبين، الذي هو اللوح المحفوظ، فالذي لا يخفى عن علمه مثقال الذرة فما دونه، في جميع الأوقات، ويعلم (1) ما تنقص الأرض من الأموات، وما يبقى من أجسادهم، قادر على بعثهم من باب أولى، وليس بعثهم بأعجب من هذا العلم المحيط.
ثم ذكر المقصود من البعث فقال: { لِيَجْزِيَ الَّذِينَ آمَنُوا } بقلوبهم، صدقوا اللّه، وصدقوا رسله تصديقا جازما، { وَعَمِلُوا الصَّالِحَاتِ } تصديقا لإيمانهم. { أُولَئِكَ لَهُمْ مَغْفِرَةٌ } لذنوبهم، بسبب إيمانهم وعملهم، يندفع بها كل شر وعقاب. { وَرِزْقٌ كَرِيمٌ } بإحسانهم، يحصل لهم به كل مطلوب ومرغوب، وأمنية.
{ وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ } أي: سعوا فيها كفرا بها، وتعجيزا لمن جاء بها، وتعجيزا لمن أنزلها، كما عجزوه في الإعادة بعد الموت. { أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ } أي: مؤلم لأبدانهم وقلوبهم.
__________
(1) كذا في ب، وفي أ: وعلم.

(1/674)

وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (6)

{ 6 } { وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } .
لما ذكر تعالى إنكار من أنكر البعث، وأنهم يرون ما أنزل على رسوله ليس بحق، ذكر حالة الموفقين من العباد، وهم أهل العلم، وأنهم يرون ما أنزل اللّه على رسوله من الكتاب، وما اشتمل عليه من الأخبار، هو الحق، أي: الحق منحصر فيه، وما خالفه وناقضه، فإنه باطل، لأنهم وصلوا من العلم إلى درجة اليقين.
ويرون أيضا أنه في أوامره ونواهيه { يَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } وذلك أنهم جزموا بصدق ما أخبر به من وجوه كثيرة: من جهة علمهم بصدق من أخبر به، ومن جهة موافقته للأمور الواقعة، والكتب السابقة، ومن جهة ما يشاهدون من أخبارها، التي تقع عيانا، ومن جهة ما يشاهدون من الآيات العظيمة الدالة عليها في الآفاق وفي أنفسهم ومن جهة موافقتها، لما دلت عليه أسماؤه تعالى وأوصافه.
ويرون في الأوامر والنواهي، أنها تهدي إلى الصراط المستقيم، المتضمن للأمر بكل صفة تزكي النفس، وتنمي الأجر، وتفيد العامل وغيره، كالصدق والإخلاص وبر الوالدين، وصلة الأرحام، والإحسان إلى عموم الخلق، ونحو ذلك. وتنهى عن كل صفة قبيحة، تدنس النفس، وتحبط الأجر، وتوجب الإثم والوزر، من الشرك، والزنا، والربا، والظلم في الدماء والأموال، والأعراض.
وهذه منقبة لأهل العلم وفضيلة، وعلامة لهم، وأنه كلما كان العبد أعظم علما وتصديقا بأخبار ما جاء به الرسول، وأعظم معرفة بحكم أوامره ونواهيه، كان من أهل العلم الذين جعلهم اللّه حجة على ما جاء به الرسول، احتج اللّه بهم على المكذبين المعاندين، كما في هذه الآية وغيرها.

(1/675)

وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ (7)

{ 7 - 9 } { وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ } .
أي: { وَقَالَ الَّذِينَ كَفَرُوا } على وجه التكذيب والاستهزاء والاستبعاد، وذكر وجه الاستبعاد.
أي: قال بعضهم لبعض: { هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ } يعنون بذلك الرجل، رسول اللّه صلى اللّه عليه وسلم، وأنه رجل أتى بما يستغرب منه، حتى صار - بزعمهم - فرجة يتفرجون عليه، وأعجوبة يسخرون منه، وأنه كيف يقول { إِنَّكُمْ مَبْعُوثُونَ } بعدما مزقكم البلى، وتفرقت أوصالكم، واضمحلت أعضاؤكم؟!.

(1/675)

أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ (8) أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لَآَيَةً لِكُلِّ عَبْدٍ مُنِيبٍ (9)

{ أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ * أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ } .
فهذا الرجل الذي يأتي بذلك، هل { أَفْتَرَى عَلَى اللَّهِ كَذِبًا } فتجرأ عليه وقال ما قال، { أَمْ بِهِ جِنَّةٌ } ؟ فلا يستغرب منه، فإن الجنون فنون، وكل هذا منهم، على وجه العناد والظلم، ولقد علموا، أنه أصدق خلق اللّه وأعقلهم، ومن علمهم، أنهم أبدوا وأعادوا في معاداتهم، وبذلوا أنفسهم وأموالهم، في صد الناس عنه، فلو كان كاذبا مجنونا لم ينبغ لكم [ ص 676 ] - يا أهل العقول غير الزاكية - أن تصغوا لما قال، ولا أن تحتفلوا بدعوته، فإن المجنون، لا ينبغي للعاقل أن يلفت إليه نظره، أو يبلغ قوله منه كل مبلغ.
ولولا عنادكم وظلمكم، لبادرتم لإجابته، ولبيتم دعوته، ولكن { مَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ } ولهذا قال تعالى: { بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ } ومنهم الذين قالوا تلك المقالة، { فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ } أي: في الشقاء العظيم، والضلال البعيد، الذي ليس بقريب من الصواب، وأي شقاء وضلال، أبلغ من إنكارهم لقدرة اللّه على البعث وتكذيبهم لرسوله الذي جاء به، واستهزائهم به، وجزمهم بأن ما جاءوا به هو الحق، فرأوا الحق باطلا والباطل والضلال حقا وهدى.
ثم نبههم على الدليل العقلي، الدال على عدم استبعاد البعث، الذي استبعدوه، وأنهم لو نظروا إلى ما بين أيديهم وما خلفهم، من السماء والأرض فرأوا من قدرة اللّه فيهما، ما يبهر العقول، ومن عظمته ما يذهل العلماء الفحول، وأن خلقهما وعظمتهما وما فيهما من المخلوقات، أعظم من إعادة الناس - بعد موتهم - من قبورهم، فما الحامل لهم، على ذلك التكذيب مع التصديق، بما هو أكبر منه؟ نعم ذاك خبر غيبي إلى الآن، ما شاهدوه، فلذلك كذبوا به.
قال اللّه: { إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ } أي: من العذاب، لأن الأرض والسماء تحت تدبيرنا، فإن أمرناهما لم يستعصيا، فاحذروا إصراركم على تكذيبكم، فنعاقبكم أشد العقوبة. { إِنَّ فِي ذَلِكَ } أي: خلق السماوات والأرض، وما فيهما من المخلوقات { لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ }
فكلما كان العبد أعظم إنابة إلى اللّه، كان انتفاعه بالآيات أعظم، لأن المنيب مقبل إلى ربه، قد توجهت إراداته وهماته لربه، ورجع إليه في كل أمر من أموره، فصار قريبا من ربه، ليس له هم إلا الاشتغال بمرضاته، فيكون نظره للمخلوقات نظر فكرة وعبرة، لا نظر غفلة غير نافعة.

(1/675)

وَلَقَدْ آَتَيْنَا دَاوُودَ مِنَّا فَضْلًا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ (10) أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ (11)

{ 10 - 11 } { وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ * أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ } .
أي: ولقد مننا على عبدنا ورسولنا، داود عليه الصلاة والسلام، وآتيناه فضلا من العلم النافع، والعمل الصالح، والنعم الدينية والدنيوية، ومن نعمه عليه، ما خصه به من أمره تعالى الجمادات، كالجبال والحيوانات، من الطيور، أن تُؤَوِّب معه، وتُرَجِّع التسبيح بحمد ربها، مجاوبة له، وفي هذا من النعمة عليه، أن كان ذلك من خصائصه التي لم تكن لأحد قبله ولا بعده، وأن ذلك يكون منهضا له ولغيره على التسبيح إذا رأوا هذه الجمادات والحيوانات، تتجاوب بتسبيح ربها، وتمجيده، وتكبيره، وتحميده، كان ذلك مما يهيج على ذكر اللّه تعالى.
ومنها: أن ذلك - كما قال كثير من العلماء، أنه طرب لصوت داود، فإن اللّه تعالى، قد أعطاه من حسن الصوت، ما فاق به غيره، وكان إذا رجَّع التسبيح والتهليل والتحميد بذلك الصوت الرخيم الشجيِّ المطرب، طرب كل من سمعه، من الإنس، والجن، حتى الطيور والجبال، وسبحت بحمد ربها.
ومنها: أنه لعله ليحصل له أجر تسبيحها، لأنه سبب ذلك، وتسبح تبعا له.
ومن فضله عليه، أن ألان له الحديد، ليعمل الدروع السابغات، وعلمه تعالى كيفية صنعته، بأن يقدره في السرد، أي: يقدره حلقا، ويصنعه كذلك، ثم يدخل بعضها ببعض.
قال تعالى: { وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ }
ولما ذكر ما امتن به عليه وعلى آله، أمره بشكره، وأن يعملوا صالحا، ويراقبوا اللّه تعالى فيه، بإصلاحه وحفظه من المفسدات، فإنه بصير بأعمالهم، مطلع عليهم، لا يخفى عليه منها شيء.

(1/676)

وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ (12) يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آَلَ دَاوُودَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ (13) فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ (14)

{ 12 - 14 } { وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ * يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ * فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ } .
لما ذكر فضله على داود عليه السلام، ذكر فضله على ابنه سليمان، عليه الصلاة والسلام، وأن اللّه سخر له الريح تجري بأمره، وتحمله، وتحمل جميع ما معه، وتقطع المسافة البعيدة جدا، في مدة يسيرة، فتسير في اليوم، مسيرة شهرين. { غُدُوُّهَا شَهْرٌ } أي: أول النهار إلى الزوال { وَرَوَاحُهَا شَهْرٌ } من الزوال، إلى آخر النهار { وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ } أي: سخرنا له عين النحاس، وسهلنا له الأسباب، في استخراج ما يستخرج منها من الأواني وغيرها.
وسخر اللّه له أيضا، الشياطين والجن، لا يقدرون أن يستعصوا عن أمره، { وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ } وأعمالهم (1) كل ما شاء سليمان، عملوه.
{ مِنْ مَحَارِيبَ } وهو كل بناء يعقد، وتحكم به الأبنية، فهذا فيه ذكر الأبنية الفخمة، { وَتَمَاثِيلَ } أي: صور الحيوانات والجمادات، من إتقان صنعتهم، [ ص 677 ] وقدرتهم على ذلك وعملهم لسليمان { وَجِفَانٍ كَالْجَوَابِ } أي: كالبرك الكبار، يعملونها لسليمان للطعام، لأنه يحتاج إلى ما لا يحتاج إليه غيره ، ويعملون له قدورا راسيات لا تزول عن أماكنها، من عظمها.
فلما ذكر منته عليهم، أمرهم بشكرها فقال: { اعْمَلُوا آلَ دَاوُدَ } وهم داود، وأولاده، وأهله، لأن المنة على الجميع، وكثير من هذه المصالح عائد لكلهم. { شُكْرًا } للّه على ما أعطاهم، ومقابلة لما أولاهم. { وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } فأكثرهم، لم يشكروا اللّه تعالى على ما أولاهم من نعمه، ودفع عنهم من النقم.
والشكر: اعتراف القلب بمنة اللّه تعالى، وتلقيها افتقارا إليها، وصرفها في طاعة اللّه تعالى، وصونها عن صرفها في المعصية.
فلم يزل الشياطين يعملون لسليمان، عليه الصلاة والسلام، كل بناء، وكانوا قد موهوا على الإنس، وأخبروهم أنهم يعلمون الغيب، ويطلعون على المكنونات، فأراد اللّه تعالى أن يُرِيَ العباد كذبهم في هذه الدعوى، فمكثوا يعملون على عملهم، وقضى اللّه الموت على سليمان عليه السلام، واتَّكأ على عصاه، وهي المنسأة، فصاروا إذا مروا به وهو متكئ عليها، ظنوه حيا، وهابوه.
فغدوا على عملهم كذلك سنة كاملة على ما قيل، حتى سلطت دابة الأرض على عصاه، فلم تزل ترعاها، حتى باد وسقط فسقط سليمان عليه السلام وتفرقت الشياطين وتبينت الإنس أن الجن { لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ } وهو العمل الشاق عليهم، فلو علموا الغيب، لعلموا موت سليمان، الذي هم أحرص شيء عليه، ليسلموا مما هم فيه.
__________
(1) كذا في ب، وفي أ: وأعماله.

(1/676)

لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آَيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ (15) فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ (16) ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ (17) وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آَمِنِينَ (18) فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (19) وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ (20) وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآَخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ (21)

{ 15 - 21 } { لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ * فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ * ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ * وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ * فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ * وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ * وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ } .
سبأ قبيلة معروفة في أداني اليمن، ومسكنهم بلدة يقال لها "مأرب" ومن نعم اللّه ولطفه بالناس عموما، وبالعرب خصوصا، أنه قص في القرآن أخبار المهلكين والمعاقبين، ممن كان يجاور العرب، ويشاهد آثاره، ويتناقل الناس أخباره، ليكون ذلك أدعى إلى التصديق، وأقرب للموعظة فقال: { لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ } أي: محلهم الذي يسكنون فيه { آيَةٌ } والآية هنا: ما أدرَّ اللّه عليهم من النعم، وصرف عنهم من النقم، الذي يقتضي ذلك منهم، أن يعبدوا اللّه ويشكروه. ثم فسر الآية بقوله { جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ } وكان لهم واد عظيم، تأتيه سيول كثيرة، وكانوا بنوا سدا محكما، يكون مجمعا للماء، فكانت السيول تأتيه، فيجتمع هناك ماء عظيم، فيفرقونه على بساتينهم، التي عن يمين ذلك الوادي وشماله. وتُغِلُّ لهم تلك الجنتان العظيمتان، من الثمار ما يكفيهم، ويحصل لهم به الغبطة والسرور، فأمرهم اللّه بشكر نعمه التي أدرَّها عليهم من وجوه كثيرة، منها: هاتان الجنتان اللتان غالب أقواتهم منهما.
ومنها: أن اللّه جعل بلدهم، بلدة طيبة، لحسن هوائها، وقلة وخمها، وحصول الرزق الرغد فيها.
ومنها: أن اللّه تعالى وعدهم - إن شكروه - أن يغفر لهم وَيرحمهم، ولهذا قال: { بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ }
ومنها: أن اللّه لما علم احتياجهم في تجارتهم ومكاسبهم إلى الأرض المباركة، - الظاهر أنها: [قرى صنعاء قاله غير واحد من السلف، وقيل: إنها] الشام - هيأ لهم من الأسباب ما به يتيسر وصولهم إليها، بغاية السهولة، من الأمن، وعدم الخوف، وتواصل القرى بينهم وبينها، بحيث لا يكون عليهم مشقة، بحمل الزاد والمزاد.
ولهذا قال: { وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ } أي: [سيرا] مقدرا يعرفونه، ويحكمون عليه، بحيث لا يتيهون عنه { لَيَالِيَ وَأَيَّامًا آمِنِينَ } أي: مطمئنين في السير، في تلك الليالي والأيام، غير خائفين. وهذا من تمام نعمة اللّه عليهم، أن أمنهم من الخوف.
فأعرضوا عن المنعم، وعن عبادته، وبطروا النعمة، وملوها، حتى إنهم طلبوا وتمنوا، أن تتباعد أسفارهم بين تلك القرى، التي كان السير فيها متيسرا.
{ وَظَلَمُوا أَنْفُسَهُمْ } بكفرهم باللّه وبنعمته، فعاقبهم اللّه تعالى بهذه النعمة، التي أطغتهم، فأبادها عليهم، فأرسل عليها سيل العرم.
أي: السيل المتوعر، الذي خرب سدهم، وأتلف جناتهم، وخرب بساتينهم، فتبدلت تلك الجنات ذات الحدائق المعجبة، والأشجار المثمرة، وصار بدلها أشجار لا نفع فيها، ولهذا قال: { وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ } أي: شيء قليل من الأكل الذي لا يقع منهم موقعا { خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ } وهذا كله شجر معروف، وهذا من جنس عملهم.
فكما بدلوا الشكر الحسن، بالكفر القبيح، بدلوا تلك النعمة بما ذكر، ولهذا قال: { ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ } أي: وهل نجازي جزاء العقوبة - بدليل السياق - إلا من كفر باللّه وبطر النعمة؟
فلما أصابهم ما أصابهم، تفرقوا [ ص 678 ] وتمزقوا، بعدما كانوا مجتمعين، وجعلهم اللّه أحاديث يتحدث بهم، وأسمارا للناس، وكان يضرب بهم المثل فيقال: "تفرقوا أيدي سبأ" فكل أحد يتحدث بما جرى لهم، ولكن لا ينتفع بالعبرة فيهم إلا من قال اللّه: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } صبار على المكاره والشدائد، يتحملها لوجه اللّه، ولا يتسخطها بل يصبر عليها. شكور لنعمة اللّه تعالى يُقِرُّ بها، ويعترف، ويثني على من أولاها، ويصرفها في طاعته. فهذا إذا سمع بقصتهم، وما جرى منهم وعليهم، عرف بذلك أن تلك العقوبة، جزاء لكفرهم نعمة اللّه، وأن من فعل مثلهم، فُعِلَ به كما فعل بهم، وأن شكر اللّه تعالى، حافظ للنعمة، دافع للنقمة، وأن رسل اللّه، صادقون فيما أخبروا به، وأن الجزاء حق، كما رأى أنموذجه في دار الدنيا.
ثم ذكر أن قوم سبأ من الذين صدَّق عليهم إبليس ظنه، حيث قال لربه: { فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } وهذا ظن من إبليس، لا يقين، لأنه لا يعلم الغيب، ولم يأته خبر من اللّه، أنه سيغويهم أجمعين، إلا من استثنى، فهؤلاء وأمثالهم، ممن صدق عليه إبليس ظنه، ودعاهم وأغواهم، { فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ } ممن لم يكفر بنعمة اللّه، فإنه لم يدخل تحت ظن إبليس.
ويحتمل أن قصة سبأ، انتهت عند قوله: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ }
ثم ابتدأ فقال: { وَلَقَدْ صَدَّقَ عَلَيْهِمْ } أي: على جنس الناس، فتكون الآية عامة في كل من اتبعه.
ثم قال تعالى: { وَمَا كَانَ لَهُ } أي: لإبليس { عَلَيْهِمْ مِنْ سُلْطَانٍ } أي: تسلط وقهر، وقسر على ما يريده منهم، ولكن حكمة اللّه تعالى اقتضت تسليطه وتسويله لبني آدم.
{ لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ } أي: ليقوم سوق الامتحان، ويعلم به الصادق من الكاذب، ويعرف من كان إيمانه صحيحا، يثبت عند الامتحان والاختبار، وإلقاء الشبه الشيطانية، ممن إيمانه غير ثابت، يتزلزل بأدنى شبهة، ويزول بأقل داع يدعوه إلى ضده، فاللّه تعالى جعله امتحانا، يمتحن به عباده، ويظهر الخبيث من الطيب.
{ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ } يحفظ العباد، ويحفظ عليهم أعمالهم، ويحفظ تعالى جزاءها، فيوفيهم إياها، كاملة موفرة.

(1/677)

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ (22)

{ 22 - 23 } { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } .
أي: { قُلْ } يا أيها الرسول، للمشركين باللّه غيره من المخلوقات، التي لا تنفع ولا تضر، ملزما لهم بعجزها، ومبينا لهم بطلان عبادتها: { ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ } أي: زعمتموهم شركاء للّه، إن كان دعاؤكم ينفع، فإنهم قد توفرت فيهم أسباب العجز، وعدم إجابة الدعاء من كل وجه، فإنهم ليس لهم أدنى ملك فـ { لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ } على وجه الاستقلال، ولا على وجه الاشتراك، ولهذا قال: { وَمَا لَهُمْ } أي: لتلك الآلهة الذين زعمتم { فِيهِمَا } أي: في السماوات والأرض، { مِنْ شِرْكٍ } أي: لا شرك قليل ولا كثير، فليس لهم ملك، ولا شركة ملك.
بقي أن يقال: ومع ذلك، فقد يكونون أعوانا للمالك، ووزراء له، فدعاؤهم يكون نافعا، لأنهم - بسبب حاجة الملك إليهم - يقضون حوائج من تعلق بهم، فنفى تعالى هذه المرتبة فقال: { وَمَا لَهُ } أي: للّه تعالى الواحد القهار { مِنْهُمْ } أي: من هؤلاء المعبودين { مِنْ ظَهِيرٍ } أي: معاون ووزير يساعده على الملك والتدبير.

(1/678)

وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ (23)

{ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } .
فلم يبق إلا الشفاعة، فنفاها بقوله: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } فهذه أنواع التعلقات، التي يتعلق بها المشركون بأندادهم، وأوثانهم، من البشر، والشجر، وغيرهم، قطعها اللّه وبيَّن بطلانها، تبيينا حاسما لمواد الشرك، قاطعا لأصوله، لأن المشرك إنما يدعو ويعبد غير اللّه، لما يرجو منه من النفع، فهذا الرجاء، هو الذي أوجب له الشرك، فإذا كان من يدعوه [غير اللّه]، لا مالكا للنفع والضر، ولا شريكا للمالك، ولا عونا وظهيرا للمالك، ولا يقدر أن يشفع بدون إذن المالك، كان هذا الدعاء، وهذه العبادة، ضلالا في العقل، باطلة في الشرع.
بل ينعكس على المشرك مطلوبه ومقصوده، فإنه يريد منها النفع، فبيَّن اللّه بطلانه وعدمه، وبيَّن في آيات أخر، ضرره على عابديه (1) وأنه يوم القيامة، يكفر بعضهم ببعض، ويلعن بعضهم بعضا، ومأواهم النار { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }
[ ص 679 ] والعجب، أن المشرك استكبر عن الانقياد للرسل، بزعمه (2) أنهم بشر، ورضي أن يعبد ويدعو الشجر، والحجر، استكبر عن الإخلاص للملك الرحمن الديان، ورضي بعبادة من ضره أقرب من نفعه، طاعة لأعدى عدو له وهو الشيطان.
وقوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } يحتمل أن الضمير في هذا الموضع، يعود إلى المشركين، لأنهم مذكورون في اللفظ، والقاعدة في الضمائر، أن تعود إلى أقرب مذكور، ويكون المعنى: إذا كان يوم القيامة، وفزع عن قلوب المشركين، أي: زال الفزع، وسئلوا حين رجعت إليهم عقولهم، عن حالهم في الدنيا، وتكذيبهم للحق الذي جاءت به الرسل، أنهم يقرون، أن ما هم عليه من الكفر والشرك، باطل، وأن ما قال اللّه، وأخبرت به عنه رسله، هو الحق فبدا لهم ما كانوا يخفون من قبل وعلموا أن الحق للّه، واعترفوا بذنوبهم.
{ وَهُوَ الْعَلِيُّ } بذاته، فوق جميع مخلوقاته وقهره لهم، وعلو قدره، بما له من الصفات العظيمة، جليلة المقدار { الْكَبِيرُ } في ذاته وصفاته.
ومن علوه، أن حكمه تعالى، يعلو، وتذعن له النفوس، حتى نفوس المتكبرين والمشركين.
وهذا المعنى أظهر، وهو الذي يدل عليه السياق، ويحتمل أن الضمير يعود إلى الملائكة، وذلك أن اللّه تعالى إذا تكلم بالوحي، سمعته الملائكة، فصعقوا، وخروا للّه سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه اللّه من وحيه بما أراد، وإذا زال الصعق عن قلوب الملائكة، وزال الفزع، فيسأل بعضهم بعضا عن ذلك الكلام الذي صعقوا منه: ماذا قال ربكم؟ فيقول بعضهم لبعض: قال الحق، إما إجمالا لعلمهم أنه لا يقول إلا حقا، وإما أن يقولوا: قال كذا وكذا، للكلام الذي سمعوه منه، وذلك من الحق.
فيكون المعنى على هذا: أن المشركين الذين عبدوا مع اللّه تلك الآلهة، التي وصفنا لكم عجزها ونقصها، وعدم نفعها بوجه من الوجوه، كيف صدفوا وصرفوا عن إخلاص العبادة للرب العظيم، العلي الكبير، الذي - من عظمته وجلاله - أن الملائكة الكرام، والمقربين من الخلق، يبلغ بهم الخضوع والصعق، عند سماع كلامه هذا المبلغ، ويقرون كلهم للّه، أنه لا يقول إلا الحق.
فما بال هؤلاء المشركين، استكبروا عن عبادة من هذا شأنه، وعظمة ملكه وسلطانه. فتعالى العلي الكبير، عن شرك المشركين، وإفكهم، وكذبهم.
__________
(1) في ب: عابديها.
(2) في النسختين: بزعمهم، ولعل الأقرب -والله أعلم- ما أثبت.

(1/678)

قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ (24) قُلْ لَا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ (25) قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ (26) قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (27)

{ 24 - 27 } { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ * قُلْ لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ * قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ * قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ } .
يأمر تعالى، نبيه محمدا صلى اللّه عليه وسلم، أن يقول لمن أشرك باللّه ويسأله عن حجة شركه: { مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأرْضِ } فإنهم لا بد أن يقروا أنه اللّه، ولئن لم يقروا فـ { قُلِ اللَّهُ } فإنك لا تجد من يدفع هذا القول، فإذا تبين أن اللّه وحده الذي يرزقكم من السماوات والأرض، وينزل [لكم] المطر، وينبت لكم النبات، ويفجر لكم الأنهار، ويطلع لكم من ثمار الأشجار، وجعل لكم الحيوانات جميعها، لنفعكم ورزقكم، فلم تعبدون معه من لا يرزقكم شيئا، ولا يفيدكم نفعا؟.
وقوله: { وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ } أي: إحدى الطائفتين منا ومنكم، على الهدى، مستعلية عليه، أو في ضلال مبين، منغمرة فيه، وهذا الكلام يقوله من تبين له الحق، واتضح له الصواب، وجزم بالحق الذي هو عليه، وبطلان ما عليه خصمه.
أي: قد شرحنا من الأدلة الواضحة عندنا وعندكم، ما به يعلم علما يقينا لا شك فيه، من المحق منا، ومن المبطل، ومن المهتدي ومن الضال؟ حتى إنه يصير التعيين بعد ذلك، لا فائدة فيه، فإنك (1) إذا وازنت بين من يدعو إلى عبادة الخالق، لسائر المخلوقات المتصرف فيها، بجميع أنواع التصرفات، المسدي جميع النعم، الذي رزقهم وأوصل إليهم كل نعمة، ودفع عنهم كل نقمة، الذي له الحمد كله، والملك كله، وكل أحد من الملائكة فما دونهم، خاضعون لهيبته، متذللون لعظمته، وكل الشفعاء تخافه، لا يشفع أحد منهم عنده إلا بإذنه العلي الكبير، في ذاته، وأوصافه، وأفعاله، الذي له كل كمال، وكل جلال، وكل جمال، وكل حمد وثناء ومجد، يدعو إلى التقرب لمن هذا شأنه، وإخلاص العمل له، وينهى عن عبادة من سواه، وبين من يتقرب إلى أوثان، وأصنام، وقبور، لا تخلق، ولا ترزق، ولا تملك لأنفسها، ولا لمن عبدها، نفعا ولا ضرا، ولا موتا [ ص 680 ] ولا حياة، ولا نشورا، بل هي جمادات، لا تعقل، ولا تسمع دعاء عابديها، ولو سمعته ما استجابت لهم، ويوم القيامة يكفرون بشركهم، ويتبرأون منهم، ويتلاعنون بينهم، ليس لهم قسط من الملك، ولا شركة فيه، ولا إعانة فيه، ولا لهم شفاعة يستقلون بها دون اللّه، فهو يدعو مَنْ هذا وصفه، ويتقرب إليه مهما أمكنه، ويعادي من أخلص الدين للّه، ويحاربه، ويكذب رسل اللّه، الذين جاءوا بالإخلاص للّه وحده، تبين (2) لك أي الفريقين، المهتدي من الضال، والشقي من السعيد؟ ولم يحتج إلى أن يعين لك ذلك، لأن وصف الحال، أوضح من لسان المقال.
{ قُلْ } لهم [ { لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ } أي: كل منا ومنكم، له عمله أنتم] { لا تسألون } عن إجرامنا وذنوبنا لو أذنبنا، ونحن لا نسأل عن أعمالكم، فليكن المقصود منا ومنكم طلب الحقائق وسلوك طريق الإنصاف، ودعوا ما كنا نعمل، ولا يكن مانعا لكم من اتباع الحق، فإن أحكام الدنيا تجري على الظواهر، ويتبع فيها الحق، ويجتنب الباطل، وأما الأعمال فلها دار أخرى، يحكم فيها أحكم الحاكمين، ويفصل بين المختصمين، أعدل العادلين.
ولهذا قال: { قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا } أي: يحكم بيننا حكما، يتبين به الصادق من الكاذب، والمستحق للثواب، من المستحق للعقاب، وهو خير الفاتحين.
{ قُلْ } لهم يا أيها الرسول، ومن ناب منابك: { أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ } أي: أين هم؟ وأين السبيل إلى معرفتهم؟ وهل هم في الأرض، أم في السماء؟ فإن عالم الغيب والشهادة قد أخبرنا أنه ليس في الوجود له شريك.
{ وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ } الآية { وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ }
وكذلك خواص خلقه من الأنبياء والمرسلين، لا يعلمون له شريكا، فيا أيها المشركون أروني الذين ألحقتم بزعمكم الباطل باللّه { شُرَكَاء }
وهذا السؤال لا يمكنهم الإجابة عنه، ولهذا قال: { كَلا } أي: ليس للّه شريك، ولا ند، ولا ضد. { بَلْ هُوَ اللَّهُ } الذي لا يستحق التأله والتعبد، إلا هو { الْعَزِيزُ } الذي قهر كل شيء فكل ما سواه، فهو مقهور مسخر مدبر. { الْحَكِيمُ } الذي أتقن ما خلقه، وأحسن ما شرعه، ولو لم يكن في حكمته في شرعه إلا أنه أمر بتوحيده، وإخلاص الدين له، وأحب ذلك، وجعله طريقا للنجاة، ونهى عن الشرك به، واتخاذ الأنداد من دونه، وجعل ذلك طريقا للشقاء والهلاك، لكفى (3) بذلك برهانا على كمال حكمته، فكيف وجميع ما أمر به ونهى عنه، مشتمل على الحكمة؟"
__________
(1) ورد في الهامش هنا: فعل الشرط.
(2) ورد في الهامش هنا: جواب الشرط.
(3) كذا في ب، وفي أ: يكفي، ولعل الصواب ما أثبته.

(1/679)

وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (28) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (29) قُلْ لَكُمْ مِيعَادُ يَوْمٍ لَا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ (30)

{ 28 - 30 } { وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ } .
يخبر تعالى أنه ما أرسل رسوله صلى اللّه عليه وسلم، إلا ليبشر جميع الناس بثواب اللّه، ويخبرهم بالأعمال الموجبة لذلك، وينذرهم عقاب اللّه، ويخبرهم بالأعمال الموجبة له، فليس لك من الأمر شيء، وكل ما اقترح عليك أهل التكذيب والعناد، فليس من وظيفتك، إنما ذلك بيد اللّه تعالى، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } أي: ليس لهم علم صحيح، بل إما جهال، أو معاندون لم يعملوا بعلمهم، فكأنهم لا علم لهم. ومن عدم علمهم، جعلهم عدم الإجابة لما اقترحوه على الرسول، موجبا لرد دعوته.
فمما اقترحوه، استعجالهم العذاب، الذي أنذرهم به فقال: { وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } وهذا ظلم منهم. فأي ملازمة بين صدقه، وبين الإخبار بوقت وقوعه؟ وهل هذا إلا رد للحق، وسفه في العقل؟ أليس النذير [في أمر] في أحوال الدنيا، لو جاء قوما، يعلمون صدقه ونصحه، ولهم عدو ينتهز الفرصة منهم ويُعِدُّ لهم فقال لهم: تركت عدوكم قد سار، يريد اجتياحكم واستئصالكم. فلو قال بعضهم: إن كنت صادقا، فأخبرنا بأية ساعة يصل إلينا، وأين مكانه الآن؟ فهل يعد هذا القائل عاقلا أم يحكم بسفهه وجنونه؟
هذا، والمخبر يمكن صدقه وكذبه، والعدو قد يبدو له غيرهم، وقد تنحل عزيمته، وهم قد يكون بهم منعة يدافعون بها عن أنفسهم، فكيف بمن كذب أصدق الخلق، المعصوم في خبره، الذي لا ينطق عن الهوى، بالعذاب اليقين، الذي لا مدفع له، ولا ناصر منه؟! أليس رد خبره بحجة عدم بيانه وقت وقوعه من أسفه السفه؟"

(1/680)

وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآَنِ وَلَا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ (31)

{ قُلْ } لهم - مخبرا بوقت وقوعه الذي لا شك فيه -: { لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ } فاحذروا ذلك اليوم، وأعدوا له عدته.
[ ص 681 ]
{ 31 - 33 } { وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ } .
لما ذكر تعالى أن ميعاد المستعجلين بالعذاب، لا بد من وقوعه عند حلول أجله، ذكر هنا حالهم في ذلك اليوم، وأنك لو رأيت حالهم إذا وقفوا عند ربهم، واجتمع الرؤساء والأتباع في الكفر والضلال، لرأيت أمرا عظيما وهولا جسيما، ورأيت كيف يتراجع، ويرجع بعضهم إلى بعض القول، فـ { يَقُولُ الَّذِينَ اسْتُضْعِفُوا } وهم الأتباع { لِلَّذِينَ اسْتَكْبَرُوا } وهم القادة: { لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ } ولكنكم حُلْتُم بيننا وبين الإيمان، وزينتم لنا الكفر[ان]، فتبعناكم على ذلك، ومقصودهم بذلك أن يكون العذاب على الرؤساء دونهم.

(1/680)

قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ (32) وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ (33)

{ قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ * وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ } .
{ قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا } مستفهمين لهم ومخبرين أن الجميع مشتركون في الجرم: { أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ } أي: بقوتنا وقهرنا لكم. { بَلْ كُنْتُمْ مُجْرِمِينَ } أي: مختارين للإجرام، لستم مقهورين عليه، وإن كنا قد زينا لكم، فما كان لنا عليكم من سلطان.
{ وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا } أي: بل الذي دهانا منكم، ووصل إلينا من إضلالكم، ما دبرتموه من المكر، في الليل والنهار، إذ تُحَسِّنون لنا الكفر، وتدعوننا إليه، وتقولون: إنه الحق، وتقدحون في الحق وتهجنونه، وتزعمون أنه الباطل، فما زال مكركم بنا، وكيدكم إيانا، حتى أغويتمونا وفتنتمونا.
فلم تفد تلك المراجعة بينهم شيئا إلا تبري بعضهم من بعض، والندامة العظيمة، ولهذا قال: { وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ } أي: زال عنهم ذلك الاحتجاج الذي احتج به بعضهم على بعض لينجو من العذاب، وعلم أنه ظالم مستحق له، فندم كل منهم غاية الندم، وتمنى أن لو كان على الحق، [وأنه] ترك الباطل الذي أوصله إلى هذا العذاب، سرا في أنفسهم، لخوفهم من الفضيحة في إقرارهم على أنفسهم. وفي بعض مواقف القيامة، وعند دخولهم النار، يظهرون ذلك الندم جهرا.
{ وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا } الآيات
{ وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ * فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ }
{ وجعلنا الأغلال في أعناق الذين كفروا } يغلون كما يغل المسجون الذي سيهان في سجنه كما قال تعالى { إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ } الآيات
{ هَلْ يُجْزَوْنَ } في هذا العذاب والنكال وتلك الأغلال الثقال { إِلا مَا كَانُوا يَعْمَلُونَ } من الكفر والفسوق والعصيان

(1/681)

وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (34) وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالًا وَأَوْلَادًا وَمَا نَحْنُ بِمُعَذَّبِينَ (35) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (36) وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آَمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آَمِنُونَ (37) وَالَّذِينَ يَسْعَوْنَ فِي آَيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (38) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ (39)

{ 34 - 39 } { وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ * وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا وَمَا نَحْنُ بِمُعَذَّبِينَ * قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ * وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ * قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } .
يخبر تعالى عن حالة الأمم الماضية المكذبة للرسل، أنها كحال هؤلاء الحاضرين المكذبين لرسولهم محمد صلى اللّه عليه وسلم، وأن اللّه إذا أرسل رسولا في قرية من القرى، كفر به مترفوها، وأبطرتهم نعمتهم وفخروا بها.
{ وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا } أي: ممن اتبع الحق { وَمَا نَحْنُ بِمُعَذَّبِينَ } أي: أولا لسنا بمبعوثين، فإن بعثنا، فالذي أعطانا الأموال والأولاد في الدنيا، سيعطينا أكثر من ذلك في الآخرة ولا يعذبنا.
فأجابهم اللّه تعالى، بأن بسط الرزق وتضييقه، ليس دليلا على ما زعمتم، فإن الرزق تحت مشيئة اللّه، إن شاء بسطه لعبده، وإن شاء ضيقه.
وليست الأموال والأولاد بالتي تقرب إلى الله زلفى وتدني إليه، وإنما الذي يقرب منه زلفى، الإيمان بما جاء به المرسلون، والعمل الصالح الذي هو من لوازم الإيمان، فأولئك لهم الجزاء عند اللّه تعالى مضاعفا الحسنة بعشر أمثالها، إلى سبعمائة ضعف إلى أضعاف كثيرة، لا يعلمها إلا اللّه، { وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } أي: في المنازل العاليات المرتفعات جدا، ساكنين فيها مطمئنين، آمنون من المكدرات والمنغصات، لما هم فيه من اللذات، وأنواع المشتهيات، وآمنون من الخروج منها والحزن فيها.
وأما الذين سعوا في آياتنا على وجه التعجيز لنا ولرسلنا والتكذيب فـ { أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ }
ثم أعاد تعالى أنه { يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ } ليرتب عليه قوله: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ } نفقة واجبة، أو مستحبة، على قريب، أو جار، أو مسكين، أو يتيم، أو غير ذلك، { فَهُوَ } تعالى { يُخْلِفُهُ } فلا تتوهموا أن الإنفاق مما ينقص الرزق، بل وعد بالخلف للمنفق، الذي يبسط الرزق لمن يشاء ويقدر { وَهُوَ خَيْرُ الرَّازِقِينَ } فاطلبوا الرزق منه، واسعوا في الأسباب التي أمركم بها.

(1/681)

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ (40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ (41) فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلَا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (42)

{ 40 - 42 } { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ * فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } .
{ وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا } أي: العابدين لغير اللّه [ ص 682 ] والمعبودين من دونه، من الملائكة. { ثُمَّ يَقُولُ } الله { لِلْمَلائِكَةِ } على وجه التوبيخ لمن عبدهم { أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } فتبرأوا من عبادتهم.
و { قَالُوا سُبْحَانَكَ } أي: تنزيها لك وتقديسا، أن يكون لك شريك، أو ند { أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ } فنحن مفتقرون إلى ولايتك، مضطرون إليها، فكيف ندعو غيرنا إلى عبادتنا؟ أم كيف نصلح لأن نتخذ من دونك أولياء وشركاء؟"
ولكن هؤلاء المشركون { كَانُوا يَعْبُدُونَ الْجِنَّ } أي: الشياطين، يأمرون (1) بعبادتنا أو عبادة غيرنا، فيطيعونهم بذلك. وطاعتهم هي عبادتهم، لأن العبادة الطاعة، كما قال تعالى مخاطبا لكل من اتخذ معه آلهة { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ }
{ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } أي مصدقون للجن منقادون لهم لأن الإيمان هو التصديق الموجب للانقياد
فلما تبرأوا منهم قال تعالى مخاطبا لهم { فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلا ضَرًّا } تقطعت بينكم الأسباب وانقطع بعضكم من بعض { وَنَقُولُ لِلَّذِينَ ظَلَمُوا } بالكفر والمعاصي - بعد ما ندخلهم النار - { ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } فاليوم عاينتموها ودخلتموها جزاء لتكذيبكم وعقوبة لما أحدثه ذلك التكذيب من عدم الهرب من أسبابها
__________
(1) في ب: يأمرونهم.

(1/681)

وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آَبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (43) وَمَا آَتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ (44) وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آَتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ (45)

{ 43 - 45 } { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلا إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ * وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ } .
يخبر تعالى عن حالة المشركين، عندما تتلى عليهم آيات اللّه البينات، وحججه الظاهرات، وبراهينه القاطعات، الدالة على كل خير، الناهية عن كل شر، التي هي أعظم نعمة جاءتهم، ومِنَّةٍ وصلت إليهم، الموجبة لمقابلتها بالإيمان والتصديق، والانقياد، والتسليم، أنهم يقابلونها بضد ما ينبغي، ويكذبون من جاءهم بها ويقولون: { مَا هَذَا إِلا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ } أي: هذا قصده، حين يأمركم بالإخلاص للّه، لتتركوا عوائد آبائكم، الذين تعظمون وتمشون خلفهم، فردوا الحق، بقول الضالين، ولم يوردوا (1) برهانا، ولا شبهة.
فأي شبهة إذا أمرت الرسل بعض الضالين، باتباع الحق، فادَّعوا أن إخوانهم، الذين على طريقتهم، لم يزالوا عليه؟ وهذه السفاهة، ورد الحق، بأقوال الضالين، إذا تأملت كل حق رد، فإذا هذا مآله لا يرد إلا بأقوال الضالين من المشركين، والدهريين، والفلاسفة، والصابئين، والملحدين في دين اللّه، المارقين، فهم أسوة كل من رد الحق إلى يوم القيامة.
ولما احتجوا بفعل آبائهم، وجعلوها دافعة لما جاءت به الرسل، طعنوا بعد هذا بالحق، { وَقَالُوا مَا هَذَا إِلا إِفْكٌ مُفْتَرًى } أي: كذب افتراه هذا الرجل، الذي جاء به. { وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } أي: سحر ظاهر بيِّن لكل أحد، تكذيبا بالحق، وترويجا على السفهاء.
ولما بيَّن ما ردوا به الحق، وأنها أقوال دون مرتبة الشبهة، فضلا أن تكون حجة، ذكر أنهم وإن أراد أحد أن يحتج لهم، فإنهم لا مستند لهم، ولا لهم شيء يعتمدون عليه أصلا فقال: { وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا } حتى تكون عمدة لهم { وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ } حتى يكون عندهم من أقواله وأحواله، ما يدفعون به، ما جئتهم به، فليس عندهم علم، ولا أثارة من علم.
ثم خوفهم ما فعل بالأمم المكذبين [قبلهم] فقال: { وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا } أي: ما بلغ هؤلاء المخاطبون { مِعْشَارَ مَا آتَيْنَاهُمْ } { فَكَذَّبُوا } أي: الأمم الذين من قبلهم { رُسُلِي فَكَيْفَ كَانَ نَكِيرِ } أي: إنكاري عليهم، وعقوبتي إياهم. قد أعلمنا ما فعل بهم من النكال، وأن منهم من أغرقه، ومنهم من أهلكه بالريح العقيم، وبالصيحة، وبالرجفة، وبالخسف بالأرض، وبإرسال الحاصب من السماء، فاحذروا يا هؤلاء المكذبون، أن تدوموا على التكذيب، فيأخذكم كما أخذ من قبلكم، ويصيبكم ما أصابهم.
__________
(1) كذا في ب، وفي أ: ولم يردوا.

(1/682)

قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ (46) قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (47) قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ (48)

{ 46 - 50 } { قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ * قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلامُ الْغُيُوبِ } .
أي [ ص 683 ] { قُلْ } يا أيها الرسول، لهؤلاء المكذبين المعاندين، المتصدين لرد الحق وتكذيبه، والقدح بمن جاء به: { إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ } أي: بخصلة واحدة، أشير عليكم بها، وأنصح لكم في سلوكها، وهي طريق نصف، لست أدعوكم بها إلى اتباع قولي، ولا إلى ترك قولكم، من دون موجب لذلك، وهي: { أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى } أي: تنهضوا بهمة، ونشاط، وقصد لاتباع الصواب، وإخلاص للّه، مجتمعين، ومتباحثين في ذلك، ومتناظرين، وفرادى، كل واحد يخاطب نفسه بذلك.
فإذا قمتم للّه، مثنى وفرادى، استعملتم فكركم، وأجلتموه، وتدبرتم أحوال رسولكم، هل هو مجنون، فيه صفات المجانين من كلامه، وهيئته، وصفته؟ أم هو نبي صادق، منذر لكم ما يضركم، مما أمامكم من العذاب الشديد؟
فلو قبلوا هذه الموعظة، واستعملوها، لتبين لهم أكثر من غيرهم، أن رسول اللّه صلى اللّه عليه وسلم، ليس بمجنون، لأن هيئاته (1) ليست كهيئات المجانين، في خنقهم، واختلاجهم، ونظرهم، بل هيئته أحسن الهيئات، وحركاته أجل الحركات، وهو أكمل الخلق، أدبا، وسكينة، وتواضعا، ووقارا، لا يكون [إلا] لأرزن الرجال عقلا.
ثم [إذا] تأملوا كلامه الفصيح، ولفظه المليح، وكلماته التي تملأ القلوب، أمنا، وإيمانا، وتزكى النفوس، وتطهر القلوب، وتبعث على مكارم الأخلاق، وتحث على محاسن الشيم، وترهب (2) عن مساوئ الأخلاق ورذائلها، إذا تكلم رمقته العيون، هيبة وإجلالا وتعظيما.
فهل هذا يشبه هذيان المجانين، وعربدتهم، وكلامهم الذي يشبه أحوالهم؟"
فكل من تدبر أحواله ومقصده استعلام هل هو رسول اللّه أم لا؟ سواء تفكر وحده، أو مع غيره، جزم بأنه رسول اللّه حقا، ونبيه صدقا، خصوصا المخاطبين، الذي هو صاحبهم يعرفون أول أمره وآخره.
وثَمَّ مانع للنفوس آخر عن اتباع الداعي إلى الحق، وهو أنه يأخذ أموال من يستجيب له، ويأخذ أجرة على دعوته. فبين اللّه تعالى نزاهة رسوله صلى الله عليه وسلم عن هذا الأمر فقال: { قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ } أي: على اتباعكم للحق { فَهُوَ لَكُمْ } أي: فأشهدكم أن ذلك الأجر - على التقدير - أنه لكم، { إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } أي: محيط علمه بما أدعو إليه، فلو كنت كاذبا، لأخذني بعقوبته، وشهيد أيضا على أعمالكم، سيحفظها عليكم، ثم يجازيكم بها.
ولما بين البراهين الدالة على صحة الحق، وبطلان الباطل، أخبر تعالى أن هذه سنته وعادته أن { يَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ } لأنه بين من الحق في هذا الموضع، ورد به أقوال المكذبين، ما كان عبرة للمعتبرين، وآية للمتأملين.
فإنك كما ترى، كيف اضمحلت أقوال المكذبين، وتبين كذبهم وعنادهم، وظهر الحق وسطع، وبطل الباطل وانقمع، وذلك بسبب بيان { عَلامُ الْغُيُوبِ } الذي يعلم ما تنطوي عليه القلوب، من الوساوس والشبه، ويعلم ما يقابل ذلك، ويدفعه من الحجج.
__________
(1) في ب: هيئته.
(2) في ب: وتزجر.

(1/682)

قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ (49) قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ (50)

{ قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ * قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ } .
فيعلم بها عباده، ويبينها لهم، ولهذا قال: { قُلْ جَاءَ الْحَقُّ } أي: ظهر وبان، وصار بمنزلة الشمس، وظهر سلطانه، { وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ } أي: اضمحل وبطل أمره، وذهب سلطانه، فلا يبدئ ولا يعيد.
ولما تبين الحق بما دعا إليه الرسول، وكان المكذبون له، يرمونه بالضلال، أخبرهم بالحق، ووضحه لهم، وبين لهم عجزهم عن مقاومته، وأخبرهم أن رميهم له بالضلال، ليس بضائر الحق شيئا، ولا دافع ما جاء به.
وأنه إن ضل - وحاشاه من ذلك، لكن على سبيل التنزل في المجادلة - فإنما يضل على نفسه، أي: ضلاله قاصر على نفسه، غير متعد إلى غيره.
{ وَإِنِ اهْتَدَيْتُ } فليس ذلك من نفسي، وحولي، وقوتي، وإنما هدايتي بما { يُوحِي إِلَيَّ رَبِّي } فهو مادة هدايتي، كما هو مادة هداية غيري. إن ربي { سَمِيعٌ } للأقوال والأصوات كلها { قَرِيبٌ } ممن دعاه وسأله وعبده.

(1/683)

وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ (51) وَقَالُوا آَمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ (52) وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ (53) وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ (54)

{ 51 - 54 } { وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ * وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ * وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ * وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ } .
يقول تعالى { وَلَوْ تَرَى } أيها الرسول، ومن قام مقامك، حال هؤلاء المكذبين، { إِذْ فَزِعُوا } حين رأوا العذاب، وما أخبرتهم به الرسل، وما كذبوا به، لرأيت أمرا هائلا ومنظرا مفظعا، وحالة منكرة، وشدة شديدة، وذلك حين يحق عليهم العذاب.
[ ص 684 ]
فليس لهم عنه مهرب ولا فوت { وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ } أي: ليس بعيدا عن محل العذاب، بل يؤخذون، ثم يقذفون في النار.
{ وَقَالُوا } في تلك الحال: { آمَنَّا } بالله وصدقنا ما به كذبنا { و } لكن { أَنَّى لَهُمُ التَّنَاوُشُ } أي: تناول الإيمان { مِنْ مَكَانٍ بَعِيدٍ } قد حيل بينهم وبينه، وصار من الأمور المحالة في هذه الحالة، فلو أنهم آمنوا وقت الإمكان، لكان إيمانهم مقبولا ولكنهم { كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ } أي: يرمون { بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ } بقذفهم الباطل، ليدحضوا به الحق، ولكن لا سبيل إلى ذلك، كما لا سبيل للرامي، من مكان بعيد إلى إصابة الغرض، فكذلك الباطل، من المحال أن يغلب الحق أو يدفعه، وإنما يكون له صولة، وقت غفلة الحق عنه، فإذا برز الحق، وقاوم الباطل، قمعه.
{ وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ } من الشهوات واللذات، والأولاد، والأموال، والخدم، والجنود، قد انفردوا بأعمالهم، وجاءوا فرادى، كما خلقوا، وتركوا ما خولوا، وراء ظهورهم، { كَمَا فُعِلَ بِأَشْيَاعِهِمْ } من الأمم السابقين، حين جاءهم الهلاك، حيل بينهم وبين ما يشتهون، { إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ } أي: محدث الريبة وقلق القلب فلذلك، لم يؤمنوا، ولم يعتبوا حين استعتبوا.
تم تفسير سورة سبأ - وللّه الحمد والمنة، والفضل، ومنه العون، وعليه التوكل، وبه الثقة.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة فاطر وهي مكية

(1/683)

الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (2)

{ 1 - 2 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } .
يمدح الله تعالى نفسه الكريمة المقدسة، على خلقه السماوات والأرض، وما اشتملتا عليه من المخلوقات، لأن ذلك دليل على كمال قدرته، وسعة ملكه، وعموم رحمته، وبديع حكمته، وإحاطة علمه.
ولما ذكر الخلق، ذكر بعده ما يتضمن الأمر، وهو: أنه { جَاعِلِ الْمَلائِكَةِ رُسُلا } في تدبير أوامره القدرية، ووسائط بينه وبين خلقه، في تبليغ أوامره الدينية.
وفي ذكره أنه جعل الملائكة رسلا ولم يستثن منهم أحدا، دليل على كمال طاعتهم لربهم وانقيادهم لأمره، كما قال تعالى: { لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ }
ولما كانت الملائكة مدبرات بإذن اللّه، ما جعلهم اللّه موكلين فيه، ذكر قوتهم على ذلك وسرعة سيرهم، بأن جعلهم { أُولِي أَجْنِحَةٍ } تطير بها، فتسرع بتنفيذ ما أمرت به. { مَثْنَى وَثُلاثَ وَرُبَاعَ } أي: منهم من له جناحان وثلاثة وأربعة، بحسب ما اقتضته حكمته.
{ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ } أي: يزيد بعض مخلوقاته على بعض، في صفة خلقها، وفي القوة، وفي الحسن، وفي زيادة الأعضاء المعهودة، وفي حسن الأصوات، ولذة النغمات.
{ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فقدرته تعالى تأتي على ما يشاؤه، ولا يستعصي عليها شيء، ومن ذلك، زيادة مخلوقاته بعضها على بعض.
ثم ذكر انفراده تعالى بالتدبير والعطاء والمنع فقال: { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ } من رحمته عنهم { فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ } فهذا يوجب التعلق باللّه تعالى، والافتقار إليه من جميع الوجوه، وأن لا يدعى إلا هو، ولا يخاف ويرجى، إلا هو. { وَهُوَ الْعَزِيزُ } الذي قهر الأشياء كلها { الْحَكِيمُ } الذي يضع الأشياء مواضعها وينزلها منازلها.

(1/684)

يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ (3)

{ 3 - 4 } { يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ } .
يأمر تعالى، جميع الناس أن يذكروا نعمته عليهم، وهذا شامل لذكرها بالقلب اعترافا، وباللسان ثناء، وبالجوارح انقيادا، فإن ذكر نعمه تعالى داع لشكره، ثم نبههم على أصول النعم، وهي الخلق والرزق، فقال: { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ }
ولما كان من المعلوم أنه ليس أحد يخلق ويرزق إلا اللّه، نتج من ذلك، أن كان ذلك دليلا على ألوهيته وعبوديته، ولهذا قال: { لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ } أي: تصرفون عن عبادة الخالق الرازق لعبادة المخلوق المرزوق.

(1/684)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (4)

{ وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } .
{ وَإِنْ يُكَذِّبُوكَ } يا أيها الرسول، فلك أسوة بمن قبلك من المرسلين، { فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ } فأهلك المكذبون، ونجى اللّه الرسل وأتباعهم. { وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ }

(1/684)

يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (5) إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ (6) الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (7)

{ 5 - 7 } { يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ * إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ * الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } .
يقول تعالى: { يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ } [ ص 685 ] بالبعث والجزاء على الأعمال، { حَقٌّ } أي: لا شك فيه، ولا مرية، ولا تردد، قد دلت على ذلك الأدلة السمعية والبراهين العقلية، فإذا كان وعده حقا، فتهيئوا له، وبادروا أوقاتكم الشريفة بالأعمال الصالحة، ولا يقطعكم عن ذلك قاطع، { فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا } بلذاتها وشهواتها ومطالبها النفسية، فتلهيكم عما خلقتم له، { وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } الذي هو { الشَّيْطَانُ } الذي هو عدوكم في الحقيقة { فَاتَّخِذُوهُ عَدُوًّا } أي: لتكن منكم عداوته على بال، ولا تهملوا محاربته كل وقت، فإنه يراكم وأنتم لا ترونه، وهو دائما لكم بالمرصاد.
{ إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } هذا غايته ومقصوده ممن تبعه، أن يهان غاية الإهانة بالعذاب الشديد.
ثم ذكر أن الناس انقسموا بحسب طاعة الشيطان وعدمها إلى قسمين، وذكر جزاء كل منهما، فقال: { الَّذِينَ كَفَرُوا } أي: جحدوا ما جاءت به الرسل، ودلت عليه الكتب { لَهُمْ عَذَابٌ شَدِيدٌ } في نار جهنم، شديد في ذاته ووصفه، وأنهم خالدون فيها أبدا.
{ وَالَّذِينَ آمَنُوا } بقلوبهم، بما دعا اللّه إلى الإيمان به { وَعَمِلُوا } بمقتضى ذلك الإيمان، بجوارحهم، الأعمال { الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ } لذنوبهم، يزول بها عنهم الشر والمكروه { وَأَجْرٌ كَبِيرٌ } يحصل به المطلوب.

(1/684)

أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ (8)

{ 8 } { أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ } .
يقول تعالى: { أَفَمَنْ زُيِّنَ لَهُ } عمله السيئ، القبيح، زينه له الشيطان، وحسنه في عينه.
{ فَرَآهُ حَسَنًا } أي: كمن هداه اللّه إلى الصراط المستقيم والدين القويم، فهل يستوي هذا وهذا؟
فالأول: عمل السيئ، ورأى الحق باطلا والباطل حقا.
والثاني: عمل الحسن، ورأى الحق حقا، والباطل باطلا ولكن الهداية والإضلال بيد اللّه تعالى، { فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ } أي: على الضالين الذين زين لهم سوء أعمالهم، وصدهم الشيطان عن الحق { حَسَرَاتٍ } فليس عليك إلا البلاغ، وليس عليك من هداهم شيء، والله [هو] الذي يجازيهم بأعمالهم. { إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ }

(1/685)

وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ (9)

{ 9 } { وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ } .
يخبر تعالى عن كمال اقتداره، وسعة جوده، وأنه { أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ } فأنزله اللّه عليها { فَأَحْيَيْنَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا }
فحييت البلاد والعباد، وارتزقت الحيوانات، ورتعت في تلك الخيرات، { كَذَلِكَ } الذي أحيا الأرض بعد موتها، ينشر الله الأموات من قبورهم، بعدما مزقهم البلى، فيسوق إليهم مطرا، كما ساقه إلى الأرض الميتة، فينزله عليهم فتحيا الأجساد والأرواح من القبور، ويأتون للقيام بين يدي الله ليحكم بينهم، ويفصل بحكمه العدل.

(1/685)

مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ (10)

{ 10 } { مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ } .
أي: يا من يريد العزة، اطلبها ممن هي بيده، فإن العزة بيد اللّه، ولا تنال إلا بطاعته، وقد ذكرها بقوله: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ } من قراءة وتسبيح وتحميد وتهليل وكل كلام حسن طيب، فيرفع إلى اللّه ويعرض عليه ويثني اللّه على صاحبه بين الملأ الأعلى { وَالْعَمَلُ الصَّالِحُ } من أعمال القلوب وأعمال الجوارح { يَرْفَعُهُ } اللّه تعالى إليه أيضا، كالكلم الطيب.
وقيل: والعمل الصالح يرفع الكلم الطيب، فيكون رفع الكلم الطيب بحسب أعمال العبد الصالحة، فهي التي ترفع كلمه الطيب، فإذا لم يكن له عمل صالح، لم يرفع له قول إلى اللّه تعالى، فهذه الأعمال التي ترفع إلى اللّه تعالى، ويرفع اللّه صاحبها ويعزه.
وأما السيئات فإنها بالعكس، يريد صاحبها الرفعة بها، ويمكر ويكيد ويعود ذلك عليه، ولا يزداد إلا إهانة ونزولا ولهذا قال: { والعمل الصالح يرفعه وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ } يهانون فيه غاية الإهانة. { وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ } أي: يهلك ويضمحل، ولا يفيدهم شيئا، لأنه مكر بالباطل، لأجل الباطل.

(1/685)

وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (11)

{ 11 } { وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
يذكر تعالى خلقه الآدمي، وتنقله في هذه الأطوار، من تراب إلى نطفة وما بعدها.
{ ثُمَّ جَعَلَكُمْ أَزْوَاجًا } أي: لم يزل ينقلكم، طورا بعد طور، حتى أوصلكم إلى أن كنتم أزواجا، ذكرا يتزوج أنثى، ويراد بالزواج، الذرية والأولاد، فهو وإن كان النكاح من الأسباب فيه، فإنه مقترن بقضاء اللّه وقدره، وعلمه، { وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ } وكذلك أطوار الآدمي، كلها بعلمه وقضائه.
[ ص 686 ]
{ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ } أي: عمر الذي كان معمرا عمرا طويلا { إِلا } بعلمه تعالى، أو ما ينقص من عمر الإنسان الذي هو بصدد أن يصل إليه، لولا ما سلكه من أسباب قصر العمر، كالزنا، وعقوق الوالدين، وقطيعة الأرحام، ونحو ذلك مما ذكر أنها من أسباب قصر العمر.
والمعنى: أن طول العمر وقصره، بسبب وبغير سبب كله بعلمه تعالى، وقد أثبت ذلك { فِي كِتَابٍ } حوى ما يجري على العبد، في جميع أوقاته وأيام حياته.
{ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } أي: إحاطة علمه بتلك المعلومات الكثيرة، وإحاطة كتابه فيها، فهذه ثلاثة أدلة من أدلة البعث والنشور، كلها عقلية، نبه اللّه عليها في هذه الآيات: إحياء الأرض بعد موتها، وأن الذي أحياها سيحيي الموتى، وتنقل الآدمي في تلك الأطوار.
فالذي أوجده ونقله، طبقا بعد طبق، وحالا بعد حال، حتى بلغ ما قدر له، فهو على إعادته وإنشائه النشأة الأخرى أقدر، وهو أهون عليه، وإحاطة علمه بجميع أجزاء العالم، العلوي والسفلي، دقيقها وجليلها، الذي في القلوب، والأجنة التي في البطون، وزيادة الأعمار ونقصها، وإثبات ذلك كله في كتاب. فالذي كان هذا [نعته] (1) يسيرا عليه، فإعادته للأموات أيسر وأيسر. فتبارك من كثر خيره، ونبه عباده على ما فيه صلاحهم، في معاشهم ومعادهم.
__________
(1) هنا جاءت كلمة (نعته) في الهامش ولم يتضح لي محلها بدقة والأقرب أنه هنا.

(1/685)

وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12) يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ (14)

{ 12 - 14 } { وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ * يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } .
هذا إخبار عن قدرته وحكمته ورحمته، أنه جعل البحرين لمصالح العالم الأرضي كلهم، وأنه لم يسوِّ بينهما، لأن المصلحة تقتضي أن تكون الأنهار عذبة فراتا، سائغا شرابها، لينتفع بها الشاربون والغارسون والزارعون، وأن يكون البحر ملحا أجاجا، لئلا يفسد الهواء المحيط بالأرض بروائح ما يموت في البحر من الحيوانات ولأنه ساكن لا يجري، فملوحته تمنعه من التغير، ولتكون حيواناته أحسن وألذ، ولهذا قال: { وَمِنْ كُلٍ } من البحر الملح والعذب { تَأْكُلُونَ لَحْمًا طَرِيًّا } وهو السمك المتيسر صيده في البحر، { وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا } من لؤلؤ ومرجان وغيرهما، مما يوجد في البحر، فهذه مصالح عظيمة للعباد.
ومن المصالح أيضا والمنافع في البحر، أن سخره اللّه تعالى يحمل الفلك من السفن والمراكب، فتراها تمخر البحر وتشقه، فتسلك من إقليم إلى إقليم آخر، ومن محل إلى محل، فتحمل السائرين وأثقالهم وتجاراتهم، فيحصل بذلك من فضل اللّه وإحسانه شيء كثير، ولهذا قال: { وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ }
ومن ذلك أيضا، إيلاجه تعالى الليل بالنهار والنهار بالليل، يدخل هذا على هذا، وهذا على هذا، كلما أتى أحدهما ذهب الآخر، ويزيد أحدهما وينقص الآخر، ويتساويان، فيقوم بذلك ما يقوم من مصالح العباد في أبدانهم وحيواناتهم وأشجارهم وزروعهم.
وكذلك ما جعل اللّه في تسخير الشمس والقمر، الضياء والنور، والحركة والسكون، وانتشار العباد في طلب فضله، وما فيهما من تنضيج الثمار وتجفيف ما يجفف (1) وغير ذلك مما هو من الضروريات، التي لو فقدت لَلَحِقَ الناس الضرر.
وقوله: { كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى } أي: كل من الشمس والقمر، يسيران في فلكهما ما شاء اللّه أن يسيرا، فإذا جاء الأجل، وقرب انقضاء الدنيا، انقطع سيرهما، وتعطل سلطانهما، وخسف القمر، وكورت الشمس، وانتثرت النجوم.
فلما بين تعالى ما بيَّن من هذه المخلوقات العظيمة، وما فيها من العبر الدالة على كماله وإحسانه، قال: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ } أي: الذي انفرد بخلق هذه المذكورات وتسخيرها، هو الرب المألوه المعبود، الذي له الملك كله.
{ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ } من الأوثان والأصنام { مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } أي: لا يملكون شيئا، لا قليلا ولا كثيرا، حتى ولا القطمير الذي هو أحقر الأشياء، وهذا من تنصيص النفي وعمومه، فكيف يُدْعَوْنَ، وهم غير مالكين لشيء من ملك السماوات والأرض؟
[ ص 687 ]
ومع هذا { إِنْ تَدْعُوهُمْ } لا يسمعوكم لأنهم ما بين جماد وأموات وملائكة مشغولين بطاعة ربهم. { وَلَوْ سَمِعُوا } على وجه الفرض والتقدير { مَا اسْتَجَابُوا لَكُمْ } لأنهم لا يملكون شيئا، ولا يرضى أكثرهم بعبادة من عبده، ولهذا قال: { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } أي: يتبرأون منكم، ويقولون: { سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ }
{ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } أي: لا أحد ينبئك، أصدق من الله العليم الخبير، فاجزم بأن هذا الأمر، الذي نبأ به كأنه رَأْيُ عين، فلا تشك فيه ولا تمتر. فتضمنت هذه الآيات، الأدلة والبراهين الساطعة، الدالة على أنه تعالى المألوه المعبود، الذي لا يستحق شيئا من العبادة سواه، وأن عبادة ما سواه باطلة متعلقة بباطل، لا تفيد عابده شيئا.
__________
(1) كذا في: ب، وفي أ: وتخفيف ما يخفف.

(1/686)

يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (16) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (17) وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ (18)

{ 15 - 18 } { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ * إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ * وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ } .
يخاطب تعالى جميع الناس، ويخبرهم بحالهم ووصفهم، وأنهم فقراء إلى اللّه من جميع الوجوه:
فقراء في إيجادهم، فلولا إيجاده إياهم، لم يوجدوا.
فقراء في إعدادهم بالقوى والأعضاء والجوارح، التي لولا إعداده إياهم [بها]، لما استعدوا لأي عمل كان.
فقراء في إمدادهم بالأقوات والأرزاق والنعم الظاهرة والباطنة، فلولا فضله وإحسانه وتيسيره الأمور، لما حصل [لهم] من الرزق والنعم شيء.
فقراء في صرف النقم عنهم، ودفع المكاره، وإزالة الكروب والشدائد. فلولا دفعه عنهم، وتفريجه لكرباتهم، وإزالته لعسرهم، لاستمرت عليهم المكاره والشدائد.
فقراء إليه في تربيتهم بأنواع التربية، وأجناس التدبير.
فقراء إليه، في تألههم له، وحبهم له، وتعبدهم، وإخلاص العبادة له تعالى، فلو لم يوفقهم لذلك، لهلكوا، وفسدت أرواحهم، وقلوبهم وأحوالهم.
فقراء إليه، في تعليمهم ما لا يعلمون، وعملهم بما يصلحهم، فلولا تعليمه، لم يتعلموا، ولولا توفيقه، لم يصلحوا.
فهم فقراء بالذات إليه، بكل معنى، وبكل اعتبار، سواء شعروا ببعض أنواع الفقر أم لم يشعروا، ولكن الموفق منهم، الذي لا يزال يشاهد فقره في كل حال من أمور دينه ودنياه، ويتضرع له، ويسأله أن لا يكله إلى نفسه طرفة عين، وأن يعينه على جميع أموره، ويستصحب هذا المعنى في كل وقت، فهذا أحرى بالإعانة التامة من ربه وإلهه، الذي هو أرحم به من الوالدة بولدها.
{ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } أي: الذي له الغنى التام من جميع الوجوه، فلا يحتاج إلى ما يحتاج إليه خلقه، ولا يفتقر إلى شيء مما يفتقر إليه الخلق، وذلك لكمال صفاته، وكونها كلها، صفات كمال، ونعوت وجلال.
ومن غناه تعالى، أن أغنى الخلق في الدنيا والآخرة، الحميد في ذاته، وأسمائه، لأنها حسنى، وأوصافه، لكونها عليا، وأفعاله لأنها فضل وإحسان وعدل وحكمة ورحمة، وفي أوامره ونواهيه، فهو الحميد على ما فيه، وعلى ما منه، وهو الحميد في غناه [الغني في حمده].
{ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } يحتمل أن المراد: إن يشأ يذهبكم أيها الناس ويأت بغيركم من الناس، أطوع للّه منكم، ويكون في هذا تهديد لهم بالهلاك والإبادة، وأن مشيئته غير قاصرة عن ذلك.
ويحتمل أن المراد بذلك، إثبات البعث والنشور، وأن مشيئة اللّه تعالى نافذة في كل شيء، وفي إعادتكم بعد موتكم خلقا جديدا، ولكن لذلك الوقت أجل قدره اللّه، لا يتقدم عنه ولا يتأخر.
{ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } أي: بممتنع، ولا معجز له.
ويدل على المعنى الأخير، ما ذكره بعده في قوله: { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } أي: في يوم القيامة كل أحد يجازى بعمله، ولا يحمل أحد ذنب أحد. { وَإِنْ تَدْعُ مُثْقَلَةٌ } أي: نفس مثقلة بالخطايا والذنوب، تستغيث بمن يحمل عنها بعض أوزارها { لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى } فإنه لا يحمل عن قريب، فليست حال الآخرة بمنزلة حال الدنيا، يساعد الحميم حميمه، والصديق صديقه، بل يوم القيامة، يتمنى العبد أن يكون له حق على أحد، ولو على والديه وأقاربه.
{ إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ } أي: هؤلاء الذين يقبلون النذارة وينتفعون بها، أهل الخشية للّه بالغيب، أي: الذين يخشونه في حال السر والعلانية، والمشهد والمغيب، وأهل إقامة الصلاة، بحدودها وشروطها وأركانها وواجباتها وخشوعها، لأن الخشية للّه تستدعي من العبد العمل بما يخشى من تضييعه العقاب، والهرب مما يخشى من ارتكابه [ ص 688 ] العذاب، والصلاة تدعو إلى الخير، وتنهى عن الفحشاء والمنكر.
{ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ } أي: ومن زكى نفسه بالتنقِّي من العيوب، كالرياء والكبر، والكذب والغش، والمكر والخداع والنفاق، ونحو ذلك من الأخلاق الرذيلة، وتحلَّى بالأخلاق الجميلة، من الصدق، والإخلاص، والتواضع، ولين الجانب، والنصح للعباد، وسلامة الصدر من الحقد والحسد وغيرهما من مساوئ الأخلاق، فإن تزكيته يعود نفعها إليه، ويصل مقصودها إليه، ليس يضيع من عمله شيء.
{ وَإِلَى اللَّهِ الْمَصِيرُ } فيجازي الخلائق على ما أسلفوه، ويحاسبهم على ما قدموه وعملوه، ولا يغادر صغيرة ولا كبيرة إلا أحصاها.

(1/687)

وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ (19) وَلَا الظُّلُمَاتُ وَلَا النُّورُ (20) وَلَا الظِّلُّ وَلَا الْحَرُورُ (21) وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ (22) إِنْ أَنْتَ إِلَّا نَذِيرٌ (23) إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ (24)

{ 19 - 24 } { وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ * وَلا الظُّلُمَاتُ وَلا النُّورُ * وَلا الظِّلُّ وَلا الْحَرُورُ * وَمَا يَسْتَوِي الأحْيَاءُ وَلا الأمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ * إِنْ أَنْتَ إِلا نَذِيرٌ * إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ } .
يخبر تعالى أنه لا يتساوى الأضداد في حكمة اللّه، وفيما أودعه في فطر عباده. { وَمَا يَسْتَوِي الأعْمَى } فاقد البصر { وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ وَمَا يَسْتَوِي الأحْيَاءُ وَلا الأمْوَاتُ } فكما أنه من المتقرر عندكم، الذي لا يقبل الشك، أن هذه المذكورات لا تتساوى، فكذلك فلتعلموا أن عدم تساوي المتضادات المعنوية أولى وأولى.
فلا يستوي المؤمن والكافر، ولا المهتدي والضال، ولا العالم والجاهل، ولا أصحاب الجنة وأصحاب النار، ولا أحياء القلوب وأمواتها، فبين هذه الأشياء من التفاوت والفرق ما لا يعلمه إلا اللّه تعالى، فإذا علمت المراتب، وميزت الأشياء، وبان الذي ينبغي أن يتنافس في تحصيله من ضده، فليختر الحازم لنفسه، ما هو أولى به وأحقها بالإيثار.
{ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ } سماع فهم وقبول، لأنه تعالى هو الهادي الموفق { وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } أي: أموات القلوب، أو كما أن دعاءك لا يفيد سكان القبور شيئا، كذلك لا يفيد المعرض المعاند شيئا، ولكن وظيفتك النذارة، وإبلاغ ما أرسلت به، قبل منك أم لا.
ولهذا قال: { إِنْ أَنْتَ إِلا نَذِيرٌ * إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ } أي مجرد إرسالنا إياك بالحق لأن اللّه تعالى بعثك على حين فترة من الرسل وطموس من السبل واندراس من العلم وضرورة عظيمة إلى بعثك فبعثك اللّه رحمة للعالمين
وكذلك ما بعثناك به من الدين القويم والصراط المستقيم حق لا باطل وكذلك ما أرسلناك به من هذا القرآن العظيم وما اشتمل عليه من الذكر الحكيم حق وصدق { بَشِيرًا } لمن أطاعك بثواب اللّه العاجل والآجل { وَنَذِيرًا } لمن عصاك بعقاب اللّه العاجل والآجل ولست ببدع من الرسل
فما { مِنْ أُمَّةٍ } من الأمم الماضية والقرون الخالية { إِلا خَلا فِيهَا نَذِيرٌ } يقيم عليهم حجة اللّه { لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ }

(1/688)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ (25) ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ (26)

{ 25 - 26 } { وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ * ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ } .
أي: وإن يكذبك أيها الرسول، هؤلاء المشركون، فلست أول رسول كذب، { فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } الدالات على الحق، وعلى صدقهم فيما أخبروهم به، { وَبالزُّبُرِ } أي: الكتب المكتوبة، المجموع فيها كثير من الأحكام، { وَالْكِتَابِ الْمُنِيرِ } أي: المضيء في أخباره الصادقة، وأحكامه العادلة، فلم يكن تكذيبهم إياهم ناشئا عن اشتباه، أو قصور بما جاءتهم به الرسل، بل بسبب ظلمهم وعنادهم.
{ ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا } بأنواع العقوبات { فَكَيْفَ كَانَ نَكِيرِ } عليهم؟ كان أشد النكير وأعظم التنكيل، فإياكم وتكذيب هذا الرسول الكريم، فيصيبكم كما أصاب أولئك، من العذاب الأليم والخزي الوخيم.

(1/688)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ (27) وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ (28)

{ 27 - 28 } { أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ * وَمِنَ النَّاسِ وَالدَّوَابِّ وَالأنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ } .
يذكر تعالى خلقه للأشياء المتضادات، التي أصلها واحد، ومادتها واحدة، وفيها من التفاوت والفرق ما هو مشاهد معروف، ليدل العباد على كمال قدرته وبديع حكمته.
فمن ذلك: أن اللّه تعالى أنزل من السماء ماء، فأخرج به من الثمرات المختلفات، والنباتات المتنوعات، ما هو مشاهد للناظرين، والماء واحد، والأرض واحدة.
ومن ذلك: الجبال التي جعلها اللّه أوتادا للأرض، تجدها جبالا مشتبكة، بل جبلا واحدا، وفيها ألوان متعددة، فيها جدد بيض، أي: طرائق بيض، وفيها طرائق صفر وحمر، وفيها غرابيب سود، أي: شديدة السواد جدا.
ومن ذلك: الناس والدواب، والأنعام، فيها من اختلاف الألوان والأوصاف والأصوات والهيئات، ما هو مرئي بالأبصار، مشهود للنظار، والكل من أصل واحد ومادة واحدة.
فتفاوتها دليل عقلي على مشيئة اللّه تعالى، التي خصصت ما خصصت منها، بلونه، ووصفه، وقدرة اللّه تعالى حيث أوجدها كذلك، وحكمته ورحمته، حيث كان ذلك الاختلاف، وذلك التفاوت، فيه من المصالح والمنافع، ومعرفة الطرق، ومعرفة الناس بعضهم بعضا، ما هو معلوم.
وذلك أيضا، دليل على سعة علم اللّه تعالى، وأنه يبعث من في القبور، ولكن الغافل ينظر في هذه الأشياء وغيرها نظر غفلة لا تحدث له [ ص 689 ] التذكر، وإنما ينتفع بها من يخشى اللّه تعالى، ويعلم بفكره الصائب وجه الحكمة فيها.
ولهذا قال: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } فكل من كان باللّه أعلم، كان أكثر له خشية، وأوجبت له خشية اللّه، الانكفاف عن المعاصي، والاستعداد للقاء من يخشاه، وهذا دليل على فضيلة العلم، فإنه داع إلى خشية اللّه، وأهل خشيته هم أهل كرامته، كما قال تعالى: { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ }
{ إِنَّ اللَّهَ عَزِيزٌ } كامل العزة، ومن عزته خلق هذه المخلوقات المتضادات.
{ غَفُورٌ } لذنوب التائبين.

(1/688)

إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ (29) لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ (30)

{ 29 - 30 } { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ * لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } .
{ إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ } أي: يتبعونه في أوامره فيمتثلونها، وفي نواهيه فيتركونها، وفي أخباره، فيصدقونها ويعتقدونها، ولا يقدمون عليه ما خالفه من الأقوال، ويتلون أيضا ألفاظه، بدراسته، ومعانيه، بتتبعها واستخراجها.
ثم خص من التلاوة بعد ما عم، الصلاة التي هي عماد الدين، ونور المسلمين، وميزان الإيمان، وعلامة صدق الإسلام، والنفقة على الأقارب والمساكين واليتامى وغيرهم، من الزكاة والكفارات والنذور والصدقات. { سِرًّا وَعَلانِيَةً } في جميع الأوقات.
{ يَرْجُونَ } [بذلك] { تِجَارَةً لَنْ تَبُورَ } أي: لن تكسد وتفسد، بل تجارة، هي أجل التجارات وأعلاها وأفضلها، ألا وهي رضا ربهم، والفوز بجزيل ثوابه، والنجاة من سخطه وعقابه، وهذا فيه أنهم يخلصون (1) بأعمالهم، وأنهم لا يرجون بها من المقاصد السيئة والنيات الفاسدة شيئا.
وذكر أنهم حصل لهم ما رجوه فقال: { لِيُوَفِّيَهُمْ أُجُورَهُمْ } أي: أجور أعمالهم، على حسب قلتها وكثرتها، وحسنها وعدمه، { وَيَزِيدَهُمْ مِنْ فَضْلِهِ } زيادة عن أجورهم. { إِنَّهُ غَفُورٌ شَكُورٌ } غفر لهم السيئات، وقبل منهم القليل من الحسنات.
__________
(1) في ب: الإخلاص.

(1/689)

وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ (31) ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (32) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ (35)

{ 31 - 35 } { وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ * ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ * وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ * الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ } .
يذكر تعالى أن الكتاب الذي أوحاه إلى رسوله { هُوَ الْحَقُّ } من كثرة ما اشتمل عليه من الحق، كأن الحق منحصر فيه، فلا يكن في قلوبكم حرج منه، ولا تتبرموا منه، ولا تستهينوا به، فإذا كان هو الحق، لزم أن كل ما دل عليه من المسائل الإلهية والغيبية وغيرها، مطابق لما في الواقع، فلا يجوز أن يراد به ما يخالف ظاهره وما دل عليه.
{ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } من الكتب والرسل، لأنها أخبرت به، فلما وجد وظهر، ظهر به صدقها. فهي بشرت به وأخبرت، وهو صدقها، ولهذا لا يمكن أحدا أن يؤمن بالكتب السابقة، وهو كافر بالقرآن أبدا، لأن كفره به، ينقض إيمانه بها، لأن من جملة أخبارها الخبر عن القرآن، ولأن أخبارها مطابقة لأخبار القرآن.
{ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ } فيعطي كل أمة وكل شخص، ما هو اللائق بحاله. ومن ذلك، أن الشرائع السابقة لا تليق إلا بوقتها وزمانها، ولهذا، ما زال اللّه يرسل الرسل رسولا بعد رسول، حتى ختمهم بمحمد صلى اللّه عليه وسلم، فجاء بهذا الشرع، الذي يصلح لمصالح الخلق إلى يوم القيامة، ويتكفل بما هو الخير في كل وقت.
ولهذا، لما كانت هذه الأمة أكمل الأمم عقولا وأحسنهم أفكارا، وأرقهم قلوبا، وأزكاهم أنفسا، اصطفاهم الله تعالى، واصطفى لهم دين الإسلام، وأورثهم الكتاب المهيمن على سائر الكتب، ولهذا قال: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } وهم هذه الأمة. { فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } بالمعاصي، [التي] هي دون الكفر. { وَمِنْهُمْ مُقْتَصِدٌ } مقتصر على ما يجب عليه، تارك للمحرم. { وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } أي: سارع فيها واجتهد، فسبق غيره، وهو المؤدي للفرائض، المكثر من النوافل، التارك للمحرم والمكروه.
فكلهم اصطفاه اللّه تعالى، لوراثة هذا الكتاب، وإن تفاوتت مراتبهم، وتميزت أحوالهم، فلكل منهم قسط من وراثته، حتى الظالم لنفسه، فإن ما معه من أصل الإيمان، وعلوم الإيمان، وأعمال الإيمان، من وراثة الكتاب، لأن المراد بوراثة الكتاب، وراثة علمه وعمله، ودراسة ألفاظه، واستخراج معانيه.
وقوله { بِإِذْنِ اللَّهِ } راجع إلى السابق إلى الخيرات، لئلا يغتر بعمله، بل ما سبق إلى الخيرات إلا بتوفيق اللّه تعالى ومعونته، فينبغي له أن يشتغل بشكر اللّه تعالى على ما أنعم به عليه.
{ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ } أي: وراثة الكتاب الجليل، لمن اصطفى تعالى من عباده، هو الفضل الكبير، الذي جميع النعم بالنسبة إليه، كالعدم، فأجل النعم على الإطلاق، وأكبر الفضل، وراثة هذا الكتاب.
ثم ذكر جزاء الذين أورثهم كتابه فقال: { جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا } أي: [ ص 690 ] جنات مشتملات على الأشجار، والظل، والظليل، والحدائق الحسنة، والأنهار المتدفقة، والقصور العالية، والمنازل المزخرفة، في أبد لا يزول، وعيش لا ينفد.
والعدن "الإقامة" فجنات عدن أي: جنات إقامة، أضافها للإقامة، لأن الإقامة والخلود وصفها ووصف أهلها.
{ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ } وهو الحلي الذي يجعل في اليدين، على ما يحبون، ويرون أنه أحسن من غيره، الرجال والنساء في الحلية في الجنة سواء.
{ و } يحلون فيها { لُؤْلُؤًا } ينظم في ثيابهم وأجسادهم. { وَلِبَاسُهُمْ فِيهَا حَرِيرٌ } من سندس، ومن إستبرق أخضر.
{ و } لما تم نعيمهم، وكملت لذتهم { قَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ } وهذا يشمل كل حزن، فلا حزن يعرض لهم بسبب نقص في جمالهم، ولا في طعامهم وشرابهم، ولا في لذاتهم ولا في أجسادهم، ولا في دوام لبثهم، فهم في نعيم ما يرون عليه مزيدا، وهو في تزايد أبد الآباد.
{ إِنَّ رَبَّنَا لَغَفُورٌ } حيث غفر لنا الزلات { شَكُورٌ } حيث قبل منا الحسنات وضاعفها، وأعطانا من فضله ما لم تبلغه أعمالنا ولا أمانينا، فبمغفرته نجوا من كل مكروه ومرهوب، وبشكره وفضله حصل لهم كل مرغوب محبوب.
{ الَّذِي أَحَلَّنَا } أي: أنزلنا نزول حلول واستقرار، لا نزول معبر واعتبار. { دَارَ الْمُقَامَةِ } أي: الدار التي تدوم فيها الإقامة، والدار التي يرغب في المقام فيها، لكثرة خيراتها، وتوالي مسراتها، وزوال كدوراتها، وذلك الإحلال { مِنْ فَضْلِهِ } علينا وكرمه، لا بأعمالنا، فلولا فضله، لما وصلنا إلى ما وصلنا إليه.
{ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ } أي: لا تعب في الأبدان ولا في القلب والقوى، ولا في كثرة التمتع، وهذا يدل على أن اللّه تعالى يجعل أبدانهم في نشأة كاملة، ويهيئ لهم من أسباب الراحة على الدوام، ما يكونون بهذه الصفة، بحيث لا يمسهم نصب ولا لغوب، ولا هم ولا حزن.
ويدل على أنهم لا ينامون في الجنة، لأن النوم فائدته زوال التعب، وحصول الراحة به، وأهل الجنة بخلاف ذلك، ولأنه موت أصغر، وأهل الجنة لا يموتون، جعلنا اللّه منهم، بمنه وكرمه.

(1/689)

وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36) وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (37)

{ 36 - 37 } { وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ * وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } .
لما ذكر تعالى حال أهل الجنة ونعيمهم، ذكر حال أهل النار وعذابهم فقال: { وَالَّذِينَ كَفَرُوا } أي: جحدوا ما جاءتهم به رسلهم من الآيات، وأنكروا لقاء ربهم.
{ لَهُمْ نَارُ جَهَنَّمَ } يعذبون فيها أشد العذاب، وأبلغ العقاب. { لا يُقْضَى عَلَيْهِمْ } بالموت { فَيَمُوتُوا } فيستريحوا، { وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا } فشدة العذاب وعظمه، مستمر عليهم في جميع الآنات واللحظات.
{ كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا } أي: يصرخون ويتصايحون ويستغيثون ويقولون: { رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ } فاعترفوا بذنبهم، وعرفوا أن اللّه عدل فيهم، ولكن سألوا الرجعة في غير وقتها، فيقال لهم: { أَوَلَمْ نُعَمِّرْكُمْ مَا } أي: دهرا وعمرا { يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } أي: يتمكن فيه من أراد التذكر من العمل، متعناكم في الدنيا، وأدررنا عليكم الأرزاق، وقيضنا لكم أسباب الراحة، ومددنا (1) لكم في العمر، وتابعنا عليكم الآيات، وأوصلنا إليكم النذر، وابتليناكم بالسراء والضراء، لتنيبوا إلينا وترجعوا إلينا، فلم ينجع فيكم إنذار، ولم تفد فيكم موعظة، وأخرنا عنكم العقوبة، حتى إذا انقضت آجالكم، وتمت أعماركم، ورحلتم عن دار الإمكان، بأشر الحالات، ووصلتم إلى هذه الدار دار الجزاء على الأعمال، سألتم الرجعة؟ هيهات هيهات، فات وقت الإمكان، وغضب عليكم الرحيم الرحمن، واشتد عليكم عذاب النار، ونسيكم أهل الجنة، فامكثوا فيها خالدين مخلدين، وفي العذاب مهانين، ولهذا قال: { فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } ينصرهم فيخرجهم منها، أو يخفف عنهم من عذابها.
__________
(1) كذا في: ب، وفي أ: مدينا.

(1/690)

إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (38)

{ 38 } { إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالأرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } .
لما ذكر تعالى جزاء أهل الدارين، وذكر أعمال الفريقين، أخبر تعالى عن سعة علمه تعالى، واطلاعه على غيب السماوات والأرض، التي غابت عن أبصار الخلق وعن علمهم، وأنه عالم بالسرائر، وما تنطوي عليه الصدور من الخير والشر والزكاء وغيره، فيعطي كلا ما يستحقه، وينزل كل أحد منزلته.

(1/690)

هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلَّا مَقْتًا وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا خَسَارًا (39)

{ 39 } { هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلا مَقْتًا وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلا خَسَارًا } .
يخبر تعالى عن كمال حكمته ورحمته بعباده، أنه قدر بقضائه السابق، أن يجعل بعضهم يخلف بعضا في الأرض، ويرسل لكل أمة من الأمم النذر، فينظر كيف يعملون، فمن كفر باللّه وبما جاءت به رسله، فإن كفره عليه، وعليه إثمه وعقوبته، ولا يحمل عنه أحد، ولا يزداد الكافر بكفره إلا مقت ربه له وبغضه إياه، وأي: عقوبة أعظم [ ص 691 ] من مقت الرب الكريم؟!
{ وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلا خَسَارًا } أي: يخسرون أنفسهم وأهليهم وأعمالهم ومنازلهم في الجنة، فالكافر لا يزال في زيادة من الشقاء والخسران، والخزي عند اللّه وعند خلقه والحرمان.

(1/690)

قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آَتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَةٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلَّا غُرُورًا (40)

{ 40 } { قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَةٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلا غُرُورًا } .
يقول تعالى مُعجِّزًا لآلهة المشركين، ومبينا نقصها، وبطلان شركهم من جميع الوجوه.
{ قُلْ } يا أيها الرسول لهم: { أَرَأَيْتُمْ } أي: أخبروني عن شركائكم { الذين تدعون من دون الله } هل هم مستحقون للدعاء والعبادة، فـ { أَرُونِي مَاذَا خَلَقُوا [مِنَ الأرْضِ } هل خلقوا بحرا أم خلقوا جبالا أو خلقوا] حيوانا، أو خلقوا جمادا؟ سيقرون أن الخالق لجميع الأشياء، هو اللّه تعالى، أَمْ لشركائكم شِرْكٌة { فِي السَّمَاوَاتِ } في خلقها وتدبيرها؟ سيقولون: ليس لهم شركة.
فإذا لم يخلقوا شيئا، ولم يشاركوا الخالق في خلقه، فلم عبدتموهم ودعوتموهم مع إقراركم بعجزهم؟ فانتفى الدليل العقلي على صحة عبادتهم، ودل على بطلانها.
ثم ذكر الدليل السمعي، وأنه أيضا منتف، فلهذا قال: { أَمْ آتَيْنَاهُمْ كِتَابًا } يتكلم بما كانوا به يشركون، يأمرهم بالشرك وعبادة الأوثان. { فَهُمْ } في شركهم { عَلَى بَيِّنَةٍ } من ذلك الكتاب الذي نزل عليهم في صحة الشرك؟
ليس الأمر كذلك؟ فإنهم ما نزل عليهم كتاب قبل القرآن، ولا جاءهم نذير قبل رسول اللّه محمد صلى اللّه عليه وسلم، ولو قدر نزول كتاب إليهم، وإرسال رسول إليهم، وزعموا أنه أمرهم بشركهم، فإنا نجزم بكذبهم، لأن اللّه قال: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } فالرسل والكتب، كلها متفقة على الأمر بإخلاص الدين للّه تعالى، { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ }
فإن قيل: إذا كان الدليل العقلي، والنقلي قد دلا على بطلان الشرك، فما الذي حمل المشركين على الشرك، وفيهم ذوو العقول والذكاء والفطنة؟
أجاب تعالى بقوله: { بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلا غُرُورًا } أي: ذلك الذي مشوا عليه، ليس لهم فيه حجة، فإنما ذلك توصية بعضهم لبعض به، وتزيين بعضهم لبعض، واقتداء المتأخر بالمتقدم الضال، وأمانيّ مَنَّاها الشيطان، وزين لهم [سوء] أعمالهم، فنشأت في قلوبهم، وصارت صفة من صفاتها، فعسر زوالها، وتعسر انفصالها، فحصل ما حصل من الإقامة على الكفر والشرك الباطل المضمحل.

(1/691)

إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (41)

{ 41 } { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } .
يخبر تعالى عن كمال قدرته، وتمام رحمته، وسعة حلمه ومغفرته، وأنه تعالى يمسك السماوات والأرض عن الزوال، فإنهما لو زالتا ما أمسكهما أحد من الخلق، ولعجزت قدرهم وقواهم عنهما.
ولكنه تعالى، قضى أن يكونا كما وجدا، ليحصل للخلق القرار، والنفع، والاعتبار، وليعلموا من عظيم سلطانه وقوة قدرته، ما به تمتلئ قلوبهم له إجلالا وتعظيما، ومحبة وتكريما، وليعلموا كمال حلمه ومغفرته، بإمهال المذنبين، وعدم معالجته للعاصين، مع أنه لو أمر السماء لحصبتهم، ولو أذن للأرض لابتلعتهم، ولكن وسعتهم مغفرته، وحلمه، وكرمه { إِنَّهُ كَانَ حَلِيمًا غَفُورًا }

(1/691)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُورًا (42) اسْتِكْبَارًا فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلَّا سُنَّةَ الْأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلًا (43)

{ 42 - 43 } { وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلا نُفُورًا * اسْتِكْبَارًا فِي الأرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلا سُنَّةَ الأوَّلِينَ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلا } .
أي وأقسم هؤلاء، الذين كذبوك يا رسول اللّه، قسما اجتهدوا فيه بالأيمان الغليظة. { لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ } أي: أهدى من اليهود والنصارى [أهل الكتب]، فلم يفوا بتلك الإقسامات والعهود.
{ فَلَمَّا جَاءَهُمْ نَذِيرٌ } لم يهتدوا، ولم يصيروا أهدى من إحدى الأمم، بل لم يدوموا على ضلالهم الذي كان، بل { مَا زَادَهُمْ } ذلك { إِلا نُفُورًا } وزيادة ضلال وبغي وعناد.
وليس إقسامهم المذكور، لقصد حسن، وطلب للحق، وإلا لوفقوا له، ولكنه صادر عن استكبار في الأرض على الخلق، وعلى الحق، وبهرجة في كلامهم هذا، يريدون به المكر والخداع، وأنهم أهل الحق، الحريصون على طلبه، فيغتر به المغترون، ويمشي خلفهم المقتدون.
{ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ } الذي مقصوده مقصود سيئ، ومآله وما يرمي إليه سيئ باطل { إِلا بِأَهْلِهِ } فمكرهم إنما يعود عليهم، وقد أبان اللّه لعباده في هذه المقالات وتلك الإقسامات، أنهم كذبة في ذلك مزورون، فاستبان خزيهم، وظهرت فضيحتهم، وتبين قصدهم السيئ، فعاد مكرهم في نحورهم، ورد اللّه كيدهم في صدورهم.
فلم يبق لهم إلا انتظار ما يحل بهم من العذاب، الذي هو سنة اللّه في الأولين، التي لا تبدل ولا تغير، أن كل من سار في الظلم والعناد والاستكبار على العباد، أن يحل به نقمته، وتسلب عنه نعمته، فَلْيَتَرَّقب هؤلاء، ما فعل بأولئك.

(1/691)

أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا (44)

{ 44 - 45 } { أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا [ ص 692 ] فِي الأرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } .
يحض تعالى على السير في الأرض، في القلوب والأبدان، للاعتبار، لا لمجرد النظر والغفلة، وأن ينظروا إلى عاقبة الذين من قبلهم ممن كذبوا الرسل، وكانوا أكثر منهم أموالا وأولادا وأشد قوة، وعمروا الأرض (1) أكثر مما عمرها هؤلاء، فلما جاءهم العذاب، لم تنفعهم قوتهم، ولم تغن عنهم أموالهم ولا أولادهم من اللّه شيئا، ونفذت فيهم قدرة اللّه ومشيئته.
{ وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ } لكمال علمه وقدرته { إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } .
__________
(1) كذا في ب، وفي أ: وعمروها.

(1/691)

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا (45)

{ وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا } .
ثم ذكر تعالى كمال حلمه، وشدة إمهاله وإنظاره أرباب الجرائم والذنوب، فقال: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا } من الذنوب { مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } أي: لاستوعبت العقوبة، حتى الحيوانات غير المكلفة.
{ وَلَكِنْ } يمهلهم تعالى ولا يهملهم و { يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا } فيجازيهم بحسب ما علمه منهم، من خير وشر.
تم تفسير سورة فاطر، والحمد للّه رب العالمين


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة يس وهي مكية

(1/692)

يس (1) وَالْقُرْآَنِ الْحَكِيمِ (2) إِنَّكَ لَمِنَ الْمُرْسَلِينَ (3) عَلَى صِرَاطٍ مُسْتَقِيمٍ (4) تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ (5) لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آَبَاؤُهُمْ فَهُمْ غَافِلُونَ (6) لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ (7) إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ (8) وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ (9) وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ (10) إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ (11) إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآَثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ (12)

{ 1 - 12 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يس * وَالْقُرْآنِ الْحَكِيمِ * إِنَّكَ لَمِنَ الْمُرْسَلِينَ * عَلَى صِرَاطٍ مُسْتَقِيمٍ * تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ * لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ * إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا فَهِيَ إِلَى الأذْقَانِ فَهُمْ مُقْمَحُونَ * وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ * وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ * إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } .
هذا قسم من اللّه تعالى بالقرآن الحكيم، الذي وصفه الحكمة، وهي وضع كل شيء موضعه، وضع الأمر والنهي في الموضع (1) اللائق بهما، ووضع الجزاء بالخير والشر في محلهما اللائق بهما، فأحكامه الشرعية والجزائية كلها مشتملة على غاية الحكمة.
ومن حكمة هذا القرآن، أنه يجمع بين ذكر الحكم وحكمته، فينبه العقول على المناسبات والأوصاف المقتضية لترتيب الحكم عليها.
{ إِنَّكَ لَمِنَ الْمُرْسَلِينَ } هذا المقسم عليه، وهو رسالة محمد صلى اللّه عليه وسلم، وإنك من جملة المرسلين، فلست ببدع من الرسل، وأيضا فجئت بما جاء به الرسل من الأصول الدينية، وأيضا فمن تأمل أحوال (2) المرسلين وأوصافهم، وعرف الفرق بينهم وبين غيرهم، عرف أنك من خيار المرسلين، بما فيك من الصفات الكاملة، والأخلاق الفاضلة.
ولا يخفى ما بين المقسم به، وهو القرآن الحكيم، وبين المقسم عليه، [وهو] رسالة الرسول محمد صلى اللّه عليه وسلم، من الاتصال، وأنه لو لم يكن لرسالته دليل ولا شاهد إلا هذا القرآن الحكيم، لكفى به دليلا وشاهدا على رسالة محمد صلى الله عليه وسلم، بل القرآن العظيم أقوى الأدلة المتصلة المستمرة على رسالة الرسول، فأدلة القرآن كلها أدلة لرسالة محمد صلى اللّه عليه وسلم.
ثم أخبر بأعظم أوصاف الرسول صلى اللّه عليه وسلم، الدالة على رسالته، وهو أنه { عَلَى صِرَاطٍ مُسْتَقِيمٍ } معتدل، موصل إلى اللّه وإلى دار كرامته، وذلك الصراط المستقيم، مشتمل على أعمال، وهي الأعمال الصالحة، المصلحة للقلب والبدن، والدنيا والآخرة، والأخلاق الفاضلة، المزكية للنفس، المطهرة للقلب، المنمية للأجر، فهذا الصراط المستقيم، الذي هو وصف الرسول صلى اللّه عليه وسلم، ووصف دينه الذي جاء به، فتأمل جلالة هذا القرآن الكريم، كيف جمع بين القسم بأشرف الأقسام، على أجل مقسم عليه، وخبر اللّه وحده كاف، ولكنه تعالى أقام من الأدلة الواضحة والبراهين الساطعة في هذا الموضع على صحة ما أقسم عليه، من رسالة رسوله ما نبهنا عليه، وأشرنا إشارة لطيفة لسلوك طريقه، وهذا الصراط المستقيم { تَنزيلَ الْعَزِيزِ الرَّحِيمِ } فهو الذي أنزل به كتابه، وأنزله طريقا لعباده، موصلا لهم إليه، فحماه بعزته عن التغيير والتبديل، ورحم به عباده رحمة اتصلت بهم، حتى أوصلتهم إلى دار رحمته، ولهذا ختم الآية بهذين الاسمين الكريمين: العزيز. الرحيم.
فلما أقسم تعالى على رسالته وأقام الأدلة عليها، ذكر شدة الحاجة إليها واقتضاء الضرورة لها فقال: { لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ } وهم العرب الأميون، الذين لم يزالوا خالين [ ص 693 ] من الكتب، عادمين الرسل، قد عمتهم الجهالة، وغمرتهم الضلالة، وأضحكوا عليهم وعلى سفههم عقول العالمين، فأرسل اللّه إليهم رسولا من أنفسهم، يزكيهم ويعلمهم الكتاب والحكمة، وإن كانوا من قبل لفي ضلال مبين، فينذر العرب الأميين، ومن لحق بهم من كل أمي، ويذكر أهل الكتب بما عندهم من الكتب، فنعمة اللّه به على العرب خصوصا، وعلى غيرهم عموما. ولكن هؤلاء الذين بعثت فيهم لإنذارهم بعدما أنذرتهم، انقسموا قسمين: قسم رد لما جئت به، ولم يقبل النذارة، وهم الذين قال اللّه فيهم { لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ } أي: نفذ فيهم القضاء والمشيئة، أنهم لا يزالون في كفرهم وشركهم، وإنما حق عليهم القول بعد أن عرض عليهم الحق فرفضوه، فحينئذ عوقبوا بالطبع على قلوبهم.
وذكر الموانع من وصول الإيمان لقلوبهم، فقال: { إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا } وهي جمع "غل" و "الغل" ما يغل به العنق، فهو للعنق بمنزلة القيد للرجل، وهذه الأغلال التي في الأعناق (3) عظيمة قد وصلت إلى أذقانهم ورفعت رءوسهم إلى فوق، { فَهُمْ مُقْمَحُونَ } أي: رافعو رءوسهم من شدة الغل الذي في أعناقهم، فلا يستطيعون أن يخفضوها.
{ وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا } أي: حاجزا يحجزهم عن الإيمان، { فَهُمْ لا يُبْصِرُونَ } قد غمرهم الجهل والشقاء من جميع جوانبهم، فلم تفد فيهم النذارة. { وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ } وكيف يؤمن من طبع على قلبه، ورأى الحق باطلا والباطل حقا؟!
والقسم الثاني: الذين قبلوا النذارة، وقد ذكرهم بقوله: { إِنَّمَا تُنْذِرُ } أي: إنما تنفع نذارتك، ويتعظ بنصحك { مَنِ اتَّبَعَ الذِّكْرَ } [أي:] من قصده اتباع الحق وما ذكر به، { وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ } أي: من اتصف بهذين الأمرين، القصد الحسن في طلب الحق، وخشية اللّه تعالى، فهم الذين ينتفعون برسالتك، ويزكون بتعليمك، وهذا الذي وفق لهذين الأمرين { فَبَشِّرْهُ بِمَغْفِرَةٍ } لذنوبه، { وَأَجْرٍ كَرِيمٍ } لأعماله الصالحة، ونيته الحسنة.
{ إِنَّا نَحْنُ نُحْيِي الْمَوْتَى } أي: نبعثهم بعد موتهم لنجازيهم على الأعمال، { وَنَكْتُبُ مَا قَدَّمُوا } من الخير والشر، وهو أعمالهم التي عملوها وباشروها في حال حياتهم، { وَآثَارَهُمْ } وهي آثار الخير وآثار الشر، التي كانوا هم السبب في إيجادها في حال حياتهم وبعد وفاتهم، وتلك الأعمال التي نشأت من أقوالهم وأفعالهم وأحوالهم، فكل خير عمل به أحد من الناس، بسبب علم العبد وتعليمه ونصحه، أو أمره بالمعروف، أو نهيه عن المنكر، أو علم أودعه عند المتعلمين، أو في كتب ينتفع بها في حياته وبعد موته، أو عمل خيرا، من صلاة أو زكاة أو صدقة أو إحسان، فاقتدى به غيره، أو عمل مسجدا، أو محلا من المحال التي يرتفق بها الناس، وما أشبه ذلك، فإنها من آثاره التي تكتب له، وكذلك عمل الشر.
ولهذا: { من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة، ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة } وهذا الموضع، يبين لك علو مرتبة الدعوة إلى اللّه والهداية إلى سبيله بكل وسيلة وطريق موصل إلى ذلك، ونزول درجة الداعي إلى الشر الإمام فيه، وأنه أسفل الخليقة، وأشدهم جرما، وأعظمهم إثما.
{ وَكُلَّ شَيْءٍ } من الأعمال والنيات وغيرها { أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } أي: كتاب هو أم الكتب وإليه مرجع الكتب، التي تكون بأيدي الملائكة، وهو اللوح المحفوظ.
__________
(1) في ب: في المحل.
(2) كذا في ب، وفي أ: أصول.
(3) كذا في ب، وفي أ: الأذقان.

(1/692)

وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ (13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ (15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ (16) وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ (17) قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ (18) قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (19) وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ (20) اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ (21) وَمَا لِيَ لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ (22) أَأَتَّخِذُ مِنْ دُونِهِ آَلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ (23) إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ (24) إِنِّي آَمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ (25) قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ (26) بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ (27) وَمَا أَنْزَلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنْزِلِينَ (28) إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ (29) يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (30)

{ 13 - 30 } { وَاضْرِبْ لَهُمْ مَثَلا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ } إلى آخر القصة.
أي: واضرب لهؤلاء المكذبين برسالتك، الرادين لدعوتك، مثلا يعتبرون به، ويكون لهم موعظة إن وفقوا للخير، وذلك المثل: أصحاب القرية، وما جرى منهم من التكذيب لرسل اللّه، وما جرى عليهم من عقوبته ونكاله.
وتعيين تلك القرية، لو كان فيه فائدة، لعينها اللّه، فالتعرض لذلك وما أشبهه من باب التكلف والتكلم بلا علم، ولهذا إذا تكلم أحد في مثل هذا تجد عنده من الخبط والخلط والاختلاف الذي لا يستقر له قرار، ما تعرف به أن طريق العلم الصحيح، الوقوف مع الحقائق، وترك التعرض لما لا فائدة فيه، وبذلك تزكو النفس، ويزيد العلم، من حيث يظن الجاهل أن زيادته بذكر الأقوال التي لا دليل عليها، ولا حجة عليها ولا يحصل منها من الفائدة إلا تشويش الذهن واعتياد الأمور المشكوك فيها.
والشاهد أن هذه القرية جعلها اللّه مثلا للمخاطبين. { إِذْ جَاءَهَا الْمُرْسَلُونَ } [ ص 694 ] من اللّه تعالى يأمرونهم بعبادة اللّه وحده، وإخلاص الدين له، وينهونهم عن الشرك والمعاصي.
{ إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ } أي: قويناهما بثالث، فصاروا ثلاثة رسل، اعتناء من اللّه بهم، وإقامة للحجة بتوالي الرسل إليهم، { فَقَالُوا } لهم: { إِنَّا إِلَيْكُمْ مُرْسَلُونَ } فأجابوهم بالجواب الذي ما زال مشهورا عند من رد دعوة الرسل: فـ { قَالُوا مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا } أي: فما الذي فضلكم علينا وخصكم من دوننا؟ قالت الرسل لأممهم: { إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ }
{ وَمَا أَنزلَ الرَّحْمَنُ مِنْ شَيْءٍ } أي: أنكروا عموم الرسالة، ثم أنكروا أيضا المخاطبين لهم، فقالوا: { إِنْ أَنْتُمْ إِلا تَكْذِبُونَ }
فقالت هؤلاء الرسل الثلاثة: { رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ } فلو كنا كاذبين، لأظهر اللّه (1) خزينا، ولبادرنا بالعقوبة.
{ وَمَا عَلَيْنَا إِلا الْبَلاغُ الْمُبِينُ } أي: البلاغ المبين الذي يحصل به توضيح الأمور المطلوب بيانها، وما عدا هذا من آيات الاقتراح، ومن سرعة العذاب، فليس إلينا، وإنما وظيفتنا -التي هي البلاغ المبين- قمنا بها، وبيناها لكم، فإن اهتديتم، فهو حظكم وتوفيقكم، وإن ضللتم، فليس لنا من الأمر شيء.
فقال أصحاب القرية لرسلهم: { إِنَّا تَطَيَّرْنَا بِكُمْ } أي: لم نر على قدومكم علينا واتصالكم بنا إلا الشر، وهذا من أعجب العجائب، أن يجعل من قدم عليهم بأجل نعمة ينعم اللّه بها على العباد، وأجل كرامة يكرمهم بها، وضرورتهم إليها فوق كل ضرورة، قد قدم بحالة شر، زادت على الشر الذي هم عليه، واستشأموا بها، ولكن الخذلان وعدم التوفيق، يصنع بصاحبه أعظم مما (2) يصنع به عدوه.
ثم توعدوهم فقالوا: { لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ } أي: نقتلنكم رجما بالحجارة أشنع القتلات { وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ }
فقالت لهم رسلهم: { طَائِرُكُمْ مَعَكُمْ } وهو ما معهم من الشرك والشر، المقتضي لوقوع المكروه والنقمة، وارتفاع المحبوب والنعمة. { أَئِنْ ذُكِّرْتُمْ } أي: بسبب أنا ذكرناكم ما فيه صلاحكم وحظكم، قلتم لنا ما قلتم.
{ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ } متجاوزون للحد، متجرهمون في قولكم، فلم يزدهم [دعاؤهم] إلا نفورا واستكبارا.
{ وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى } حرصا على نصح قومه حين سمع ما دعت إليه الرسل وآمن به، وعلم ما رد به قومه عليهم فقال [لهم]: { يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ } فأمرهم باتباعهم ونصحهم على ذلك، وشهد لهم بالرسالة، ثم ذكر تأييدا لما شهد به ودعا إليه، فقال: { اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْرًا } أي: اتبعوا من نصحكم نصحا يعود إليكم بالخير، وليس [يريد منكم أموالكم ولا أجرا على نصحه لكم وإرشاده إياكم، فهذا موجب لاتباع من هذا وصفه.
بقي] أن يقال: فلعله يدعو ولا يأخذ أجرة، ولكنه ليس على الحق، فدفع هذا الاحتراز بقوله: { وَهُمْ مُهْتَدُونَ } لأنهم لا يدعون إلا لما يشهد العقل الصحيح بحسنه، ولا ينهون إلا بما يشهد العقل الصحيح بقبحه.
فكأن قومه لم يقبلوا نصحه، بل عادوا لائمين له على اتباع الرسل، وإخلاص الدين للّه وحده، فقال: { وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ } أي: وما المانع لي من عبادة من هو المستحق للعبادة، لأنه الذي فطرني، وخلقني، ورزقني، وإليه مآل جميع الخلق، فيجازيهم بأعمالهم، فالذي بيده الخلق والرزق، والحكم بين العباد، في الدنيا والآخرة، هو الذي يستحق أن يعبد، ويثنى عليه ويمجد، دون من لا يملك نفعا ولا ضرا، ولا عطاء ولا منعا، ولا حياة ولا موتا ولا نشورا، ولهذا قال: { أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ } لأنه لا أحد يشفع عند الله إلا بإذنه، فلا تغني شفاعتهم عني شيئا، وَلا هُمْ يُنْقذون من الضر الذي أراده اللّه بي.
{ إِنِّي إِذًا } أي: إن عبدت آلهة هذا وصفها { لَفِي ضَلالٍ مُبِينٍ } فجمع في هذا الكلام، بين نصحهم، والشهادة للرسل بالرسالة، والاهتداء والإخبار بِتعيُّن (3) عبادة اللّه وحده، وذكر الأدلة عليها، وأن عبادة غيره باطلة، وذكر البراهين عليها، والإخبار بضلال من عبدها، والإعلان بإيمانه جهرا، مع خوفه الشديد من قتلهم، فقال: { إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ } فقتله قومه، لما سمعوا منه وراجعهم بما راجعهم به.
فـ { قِيلَ } له في الحال: { ادْخُلِ الْجَنَّةَ } فقال مخبرا بما وصل إليه من الكرامة على توحيده وإخلاصه، وناصحا لقومه بعد وفاته، كما نصح لهم في حياته: { يَا لَيْتَ قَوْمِي يَعْلَمُونَ بِمَا غَفَرَ لِي رَبِّي } أي: بأي: شيء غفر لي، فأزال عني أنواع العقوبات، { وَجَعَلَنِي مِنَ الْمُكْرَمِينَ } [ ص 695 ] بأنواع المثوبات والمسرات، أي: لو وصل علم ذلك إلى قلوبهم، لم يقيموا على شركهم.
__________
(1) كذا في ب، وفي أ: لظهر خزينا.
(2) كذا في ب، وفي أ: ما.
(3) كذا في ب، وفي أ: بتعيين.

(1/693)

قال اللّه في عقوبة قومه: [ { وَمَا أَنزلْنَا عَلَى قَوْمِهِ] مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ } أي: ما احتجنا أن نتكلف في عقوبتهم، فننزل جندا من السماء لإتلافهم، { وَمَا كُنَّا مُنزلِينَ } لعدم الحاجة إلى ذلك، وعظمة اقتدار اللّه تعالى، وشدة ضعف بني آدم، وأنهم أدنى شيء يصيبهم من عذاب اللّه يكفيهم { إِنْ كَانَتْ } أي: كانت عقوبتهم { إِلا صَيْحَةً وَاحِدَةً } أي: صوتا واحدا، تكلم به بعض ملائكة اللّه، { فَإِذَا هُمْ خَامِدُونَ } قد تقطعت قلوبهم في أجوافهم، وانزعجوا لتلك الصيحة، فأصبحوا خامدين، لا صوت ولا حركة، ولا حياة بعد ذلك العتو والاستكبار، ومقابلة أشرف الخلق بذلك الكلام القبيح، وتجبرهم عليهم.
قال اللّه متوجعا للعباد: { يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: ما أعظم شقاءهم، وأطول عناءهم، وأشد جهلهم، حيث كانوا بهذه الصفة القبيحة، التي هي سبب لكل شقاء وعذاب ونكال"

(1/695)

أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لَا يَرْجِعُونَ (31) وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (32)

{ 31 - 32 } { أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ * وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ } .
يقول تعالى: ألم ير هؤلاء ويعتبروا بمن قبلهم من القرون المكذبة، التي أهلكها الله تعالى وأوقع بها عقابها، وأن جميعهم قد باد وهلك، فلم يرجع إلى الدنيا، ولن يرجع إليها، وسيعيد اللّه الجميع خلقا جديدا، ويبعثهم بعد موتهم، ويحضرون بين يديه تعالى، ليحكم بينهم بحكمه العدل الذي لا يظلم مثقال ذرة { وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا }

(1/695)

وَآَيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ (33) وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ (34) لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلَا يَشْكُرُونَ (35) سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ (36)

{ 33 - 36 } { وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ * وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ * لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ * سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ } .
أي: { وَآيَةٌ لَهُمُ } على البعث والنشور، والقيام بين يدي اللّه تعالى للجزاء على الأعمال، هذه { الأرْضُ الْمَيْتَةُ } أنزل اللّه عليها المطر، فأحياها (1) بعد موتها، { وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ } من جميع أصناف الزروع، ومن جميع أصناف النبات، التي تأكله أنعامهم، { وَجَعَلْنَا فِيهَا } أي: في تلك الأرض الميتة { جَنَّاتٍ } أي: بساتين، فيها أشجار كثيرة، وخصوصا النخيل والأعناب، اللذان هما أشرف الأشجار، { وَفَجَّرْنَا فِيهَا } أي: في الأرض { مِنَ الْعُيُونِ }
جعلنا في الأرض تلك الأشجار، والنخيل والأعناب، { لِيَأْكُلُوا مِنْ ثَمَرِهِ } قوتا وفاكهة، وأدْمًا ولذة، { و } الحال أن تلك الثمار { مَا عَمِلَتْهُ أَيْدِيهِمْ } [وليس لهم فيه صنع، ولا عمل، إن هو إلا صنعة أحكم الحاكمين، وخير الرازقين، وأيضا فلم تعمله أيديهم] بطبخ ولا غيره، بل أوجد اللّه هذه الثمار، غير محتاجة لطبخ ولا شيّ، تؤخذ من أشجارها، فتؤكل في الحال. { أَفَلا يَشْكُرُونَ } من ساق لهم هذه النعم، وأسبغ عليهم من جوده وإحسانه، ما به تصلح أمور دينهم ودنياهم، أليس الذي أحيا الأرض بعد موتها، فأنبت فيها الزروع والأشجار، وأودع فيها لذيذ الثمار، وأظهر ذلك الجنى من تلك الغصون، وفجر الأرض اليابسة الميتة بالعيون، بقادر على أن يحيي الموتى؟ بل، إنه على كل شيء قدير.
{ سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا } أي: الأصناف كلها، { مِمَّا تُنْبِتُ الأرْضُ } فنوع فيها من الأصناف ما يعسر تعداده. { وَمِنْ أَنْفُسِهِمْ } فنوعهم إلى ذكر وأنثى، وفاوت بين خلقهم وخُلُقِهمْ، وأوصافهم الظاهرة والباطنة. { وَمِمَّا لا يَعْلَمُونَ } من المخلوقات التي قد خلقت وغابت عن علمنا، والتي لم تخلق بعد، فسبحانه وتعالى أن يكون له شريك، أو ظهير، أو عوين، أو وزير، أو صاحبة، أو ولد، أو سَمِيٌّ، أو شبيه، أو مثيل في صفات كماله ونعوت جلاله، أو يعجزه شيء يريده.
__________
(1) كذا في ب، وفي أ: فأصابها.

(1/695)

وَآَيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ (37) وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (38) وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ (39) لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ (40)

{ 37 - 40 } { وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ * وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ * لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } .
أي: { وَآيَةٌ لَهُمُ } على نفوذ مشيئة اللّه، وكمال قدرته، وإحيائه الموتى بعد موتهم. { اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ } أي: نزيل الضياء العظيم الذي طبق الأرض، فنبدله بالظلمة، ونحلها محله { فَإِذَا هُمْ مُظْلِمُونَ } وكذلك نزيل هذه الظلمة، التي عمتهم وشملتهم، فتطلع الشمس، فتضيء الأقطار، وينتشر الخلق لمعاشهم ومصالحهم، ولهذا قال: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } [ ص 696 ] [أي: دائما تجري لمستقر لها] قدره اللّه لها، لا تتعداه، ولا تقصر عنه، وليس لها تصرف في نفسها، ولا استعصاء على قدرة اللّه تعالى. { ذَلِكَ تَقْدِيرُ الْعَزِيزِ } الذي بعزته دبر هذه المخلوقات العظيمة، بأكمل تدبير، وأحسن نظام. { الْعَلِيم } الذي بعلمه، جعلها مصالح لعباده، ومنافع في دينهم ودنياهم.
{ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ } ينزل بها، كل ليلة ينزل منها واحدة، { حَتَّى } يصغر جدا، فيعود { كَالْعُرْجُونِ الْقَدِيمِ } أي: عرجون النخلة، الذي من قدمه نش وصغر حجمه وانحنى، ثم بعد ذلك، ما زال يزيد شيئا فشيئا، حتى يتم [نوره] ويتسق ضياؤه.
{ وَكُلٌّ } من الشمس والقمر، والليل والنهار، قدره [اللّه] تقديرا لا يتعداه، وكل له سلطان ووقت، إذا وجد عدم الآخر، ولهذا قال: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ } أي: في سلطانه الذي هو الليل، فلا يمكن أن توجد الشمس في الليل، { وَلا اللَّيْلُ سَابِقُ النَّهَارِ } فيدخل عليه قبل انقضاء سلطانه، { وَكُلٌّ } من الشمس والقمر والنجوم { فِي فَلَكٍ يَسْبَحُونَ } أي: يترددون على الدوام، فكل هذا دليل ظاهر، وبرهان باهر، على عظمة الخالق، وعظمة أوصافه، خصوصا وصف القدرة والحكمة والعلم في هذا الموضع.

(1/695)

وَآَيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ (41) وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ (42) وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلَا صَرِيخَ لَهُمْ وَلَا هُمْ يُنْقَذُونَ (43) إِلَّا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ (44) وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ (45) وَمَا تَأْتِيهِمْ مِنْ آَيَةٍ مِنْ آَيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ (46) وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آَمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ مُبِينٍ (47) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ (49) فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ (50)

{ 41 - 50 } { وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ * وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ * إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ * وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ * وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ * وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ مُبِينٍ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * مَا يَنْظُرُونَ إِلا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ * فَلا يَسْتَطِيعُونَ تَوْصِيَةً وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ } .
أي: ودليل لهم وبرهان، على أن اللّه وحده المعبود، لأنه المنعم بالنعم، الصارف للنقم، الذي من جملة نعمه { أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ } قال كثير من المفسرين: المراد بذلك: آباؤهم.
{ وَخَلَقْنَا لَهُمْ } أي: للموجودين من (1) بعدهم { مِنْ مِثْلِهِ } أي: من مثل ذلك الفلك، أي: جنسه { مَا يَرْكَبُونَ } به، فذكر نعمته على الآباء بحملهم في السفن، لأن النعمة عليهم، نعمة على الذرية. وهذا الموضع من أشكل المواضع عليَّ في التفسير، فإن ما ذكره كثير من المفسرين، من أن المراد بالذرية الآباء، مما لا يعهد في القرآن إطلاق الذرية على الآباء، بل فيها من الإيهام، وإخراج الكلام عن موضوعه، ما يأباه كلام رب العالمين، وإرادته البيان والتوضيح لعباده.
وثَمَّ احتمال أحسن من هذا، وهو أن المراد بالذرية الجنس، وأنهم هم بأنفسهم، لأنهم هم من ذرية [بني] آدم، ولكن ينقض هذا المعنى قوله: { وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ } إن أريد: وخلقنا من مثل ذلك الفلك، أي: لهؤلاء المخاطبين، ما يركبون من أنواع الفلك، فيكون ذلك تكريرا للمعنى، تأباه فصاحة القرآن. فإن أريد بقوله: { وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ } الإبل، التي هي سفن البر، استقام المعنى واتضح، إلا أنه يبقى أيضا، أن يكون الكلام فيه تشويش، فإنه لو أريد هذا المعنى، لقال: وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَاهم فِي الْفُلْكِ الْمَشْحُون،ِ وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ ، فأما أن يقول في الأول: وحملنا ذريتهم، وفي الثاني: حملناهم، فإنه لا يظهر المعنى، إلا أن يقال: الضمير عائد إلى الذرية، واللّه أعلم بحقيقة الحال.
فلما وصلت في الكتابة إلى هذا الموضع، ظهر لي معنى ليس ببعيد من مراد اللّه تعالى، وذلك أن من عرف جلالة كتاب اللّه وبيانه التام من كل وجه، للأمور الحاضرة والماضية والمستقبلة، وأنه يذكر من كل معنى أعلاه وأكمل ما يكون من أحواله، وكانت الفلك من آياته تعالى ونعمه على عباده، من حين أنعم عليهم بتعلمها إلى يوم القيامة، ولم تزل موجودة في كل زمان، إلى زمان المواجهين بالقرآن.
فلما خاطبهم اللّه تعالى بالقرآن، وذكر حالة الفلك، وعلم تعالى أنه سيكون أعظم آيات الفلك في غير وقتهم، وفي غير زمانهم، حين يعلمهم [صنعة] الفلك [البحرية] الشراعية منها والنارية، والجوية السابحة في الجو، كالطيور ونحوها، [والمراكب البرية] مما كانت الآية العظمى فيه لم توجد إلا في الذرية، نبَّه في الكتاب على أعلى نوع من أنواع آياتها فقال:
{ وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ } أي: المملوء ركبانا وأمتعة. فحملهم اللّه تعالى، ونجاهم بالأسباب التي علمهم اللّه بها، من [ ص 697 ] الغرق، و[لهذا] نبههم على نعمته عليهم حيث (2) أنجاهم مع قدرته على ذلك، فقال: { وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ } أي: لا أحد يصرخ لهم فيعاونهم على الشدة، ولا يزيل عنهم المشقة، { وَلا هُمْ يُنْقَذُونَ } مما هم فيه { إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ } حيث لم نغرقهم، لطفا بهم، وتمتيعا لهم إلى حين، لعلهم يرجعون، أو يستدركون ما فرط منهم.
{ وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ } أي: من أحوال البرزخ والقيامة، وما في الدنيا من العقوبات { لَعَلَّكُمْ تُرْحَمُونَ } أعرضوا عن ذلك، فلم يرفعوا به رأسا، ولو جاءتهم كل آية، ولهذا قال: { وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ } وفي إضافة الآيات إلى ربهم، دليل على كمالها ووضوحها، لأنه ما أبين من آية من آيات اللّه، ولا أعظم بيانا.
وإن من جملة تربية اللّه لعباده، أن أوصل إليهم الآيات التي يستدلون بها على ما ينفعهم، في دينهم ودنياهم.
{ وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ } أي: من الرزق الذي منَّ به اللّه عليكم، ولو شاء لسلبكم إياه، { قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا } معارضين للحق، محتجين بالمشيئة: { أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ } أيها المؤمنون { إِلا فِي ضَلالٍ مُبِينٍ } حيث تأمروننا بذلك.
وهذا مما يدل على جهلهم العظيم، أو تجاهلهم الوخيم، فإن المشيئة، ليست حجة لعاص أبدا، فإنه وإن كان ما شاء اللّه كان، وما لم يشأ لم يكن، فإنه تعالى مكَّن العباد، وأعطاهم من القوة ما يقدرون على فعل الأمر واجتناب النهي، فإذا تركوا ما أمروا به، كان ذلك اختيارا منهم، لا جبرا لهم ولا قهرا.
{ وَيَقُولُونَ } على وجه التكذيب والاستعجال: { مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } قال اللّه تعالى: لا يستبعدوا ذلك، فإنه [عن] قريب { مَا يَنْظُرُونَ إِلا صَيْحَةً وَاحِدَةً } وهي نفخة الصور { تَأْخُذُهُمْ } أي: تصيبهم { وَهُمْ يَخِصِّمُونَ } أي: وهم لا هون عنها، لم تخطر على قلوبهم في حال خصومتهم، وتشاجرهم بينهم، الذي لا يوجد في الغالب إلا وقت الغفلة.
وإذا أخذتهم وقت غفلتهم، فإنهم لا ينظرون ولا يمهلون { فَلا يَسْتَطِيعُونَ تَوْصِيَةً } أي: لا قليلة ولا كثيرة { وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ }
__________
(1) كذا في ب، وفي أ: في .
(2) كذا في ب، وفي أ: حين.

(1/696)

وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ (51) قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ (52) إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (53) فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (54)

{ 51 - 54 } { وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ * قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ * إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ * فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ } .
النفخة الأولى، هي نفخة الفزع والموت، وهذه نفخة البعث والنشور، فإذا نفخ في الصور، خرجوا من الأجداث والقبور، ينسلون إلى ربهم، أي: يسرعون للحضور بين يديه، لا يتمكنون من التأنِّي والتأخر، وفي تلك الحال، يحزن المكذبون، ويظهرون الحسرة والندم، ويقولون: { يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا } أي: من رقدتنا في القبور، لأنه ورد في بعض الأحاديث، أن لأهل القبور رقدة قبيل النفخ في الصور، فيجابون، فيقال [لهم:] { هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ } أي: هذا الذي وعدكم اللّه به، ووعدتكم به الرسل، فظهر صدقهم رَأْيَ عين.
ولا تحسب أن ذكر الرحمن في هذا الموضع، لمجرد الخبر عن وعده، وإنما ذلك للإخبار بأنه في ذلك اليوم العظيم، سيرون من رحمته ما لا يخطر على الظنون، ولا حسب به الحاسبون، كقوله: { الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ } { وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ } ونحو ذلك، مما يذكر اسمه الرحمن، في هذا.
{ إِنْ كَانَتْ } البعثة من القبور { إِلا صَيْحَةً وَاحِدَةً } ينفخ فيها إسرافيل في الصور، فتحيا الأجساد، { فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ } الأولون والآخرون، والإنس والجن، ليحاسبوا على أعمالهم.
{ فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا } لا ينقص من حسناتها، ولا يزاد في سيئاتها، { وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ } من خير أو شر، فمن وجد خيرا فليحمد اللّه على ذلك، ومن وجد غير ذلك فلا يلومن إلا نفسه.

(1/697)

إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ (55) هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ (56) لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ (57) سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ (58)

{ 55 - 58 } { إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ * هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الأرَائِكِ مُتَّكِئُونَ * لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ * سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ } .
[لما ذكر تعالى] أن كل أحد لا يجازى إلا ما عمله، ذكر جزاء الفريقين، فبدأ بجزاء أهل الجنة، وأخبر أنهم في ذلك اليوم { فِي شُغُلٍ فَاكِهُونَ } أي: في شغل مفكه للنفس، مُلِذِّ لها، من كل ما تهواه النفوس، وتلذه العيون، ويتمناه المتمنون.
ومن ذلك افتضاض العذارى الجميلات، كما قال: { هُمْ وَأَزْوَاجُهُمْ } من الحور العين، اللاتي قد [ ص 698 ] جمعن حسن الوجوه والأبدان وحسن الأخلاق. { فِي ظِلالٍ عَلَى الأرَائِكِ } أي: على السرر المزينة باللباس المزخرف الحسن. { مُتَّكِئُونَ } عليها، اتكاء على كمال الراحة والطمأنينة واللذة.
{ لَهُمْ فِيهَا فَاكِهَةٌ } كثيرة، من جميع أنواع الثمار اللذيذة، من عنب وتين ورمان، وغيرها، { وَلَهُمْ مَا يَدَّعُونَ } أي: يطلبون، فمهما طلبوه وتمنوه أدركوه.
ولهم أيضا { سَلامٌ } حاصل لهم { مِنْ رَبٍّ رَحِيمٍ } ففي هذا كلام الرب تعالى لأهل الجنة وسلامه عليهم، وأكده بقوله: { قَوْلا } وإذا سلم عليهم الرب الرحيم، حصلت لهم السلامة التامة من جميع الوجوه، وحصلت لهم التحية، التي لا تحية أعلى منها، ولا نعيم مثلها، فما ظنك بتحية ملك الملوك، الرب العظيم، الرءوف الرحيم، لأهل دار كرامته، الذي أحل عليهم رضوانه، فلا يسخط عليهم أبدا، فلولا أن اللّه تعالى قدر أن لا يموتوا، أو تزول قلوبهم عن أماكنها من الفرح والبهجة والسرور، لحصل ذلك.
فنرجو ربنا أن لا يحرمنا ذلك النعيم، وأن يمتعنا بالنظر إلى وجهه الكريم.

(1/697)

وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ (59) أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آَدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (60) وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62) هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65) وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ (66) وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلَا يَرْجِعُونَ (67)

{ 59 - 67 } { وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ * أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ * هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ * اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ * الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ * وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ * وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلا يَرْجِعُونَ } .
لما ذكر تعالى جزاء المتقين، ذكر جزاء المجرمين { و } أنهم يقال لهم يوم القيامة { امْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ } أي: تميزوا عن المؤمنين، وكونوا على حدة، ليوبخهم ويقرعهم على رءوس الأشهاد قبل أن يدخلهم النار، فيقول لهم: { أَلَمْ أَعْهَدْ إِلَيْكُمْ } أي: آمركم وأوصيكم، على ألسنة رسلي، [وأقول لكم:] { يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ } أي: لا تطيعوه؟ وهذا التوبيخ، يدخل فيه التوبيخ عن جميع أنواع الكفر والمعاصي، لأنها كلها طاعة للشيطان وعبادة له، { إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } فحذرتكم منه غاية التحذير، وأنذرتكم عن طاعته، وأخبرتكم بما يدعوكم إليه، { و } أمرتكم { أَنِ اعْبُدُونِي } بامتثال أوامري وترك زواجري، { هَذَا } أي: عبادتي وطاعتي، ومعصية الشيطان { صِرَاطٌ مُسْتَقِيمٌ } فعلوم الصراط المستقيم وأعماله ترجع إلى هذين الأمرين، أي: فلم تحفظوا عهدي، ولم تعملوا بوصيتي، فواليتم عدوكم، فـ { أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا } أي: خلقا كثيرا.
{ أَفَلَمْ تَكُونُوا تَعْقِلُونَ } أي: فلا كان لكم عقل يأمركم بموالاة ربكم ووليكم الحق، ويزجركم عن اتخاذ أعدى الأعداء لكم وليا، فلو كان لكم عقل صحيح لما فعلتم ذلك، فإذا أطعتم الشيطان، وعاديتم الرحمن، وكذبتم بلقائه، ووردتم القيامة دار الجزاء، وحق عليكم القول بالعذاب فـ { هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ } وتكذبون بها، فانظروا إليها عيانا، فهناك تنزعج منهم القلوب، وتزوغ الأبصار، ويحصل الفزع الأكبر.
ثم يكمل ذلك، بأن يؤمر بهم إلى النار، ويقال لهم: { اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ } أي: ادخلوها على وجه تصلاكم، ويحيط بكم حرها، ويبلغ منكم كل مبلغ، بسبب كفركم بآيات اللّه، وتكذيبكم لرسل اللّه.
قال الله تعالى في بيان وصفهم الفظيع في دار الشقاء: { الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ } بأن نجعلهم خرسا فلا يتكلمون، فلا يقدرون على إنكار ما عملوه من الكفر والتكذيب. { وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ } أي: تشهد عليهم أعضاؤهم بما عملوه، وينطقها الذي أنطق كل شيء.
{ وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ } بأن نُذْهِبَ أبصارهم، كما طمسنا على نطقهم. { فَاسْتَبَقُوا الصِّرَاطَ } أي: فبادروا إليه، لأنه الطريق إلى الوصول إلى الجنة، { فَأَنَّى يُبْصِرُونَ } وقد طمست أبصارهم.
{ وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ } أي: لأذهبنا حركتهم { فَمَا اسْتَطَاعُوا مُضِيًّا } إلى الأمام { وَلا يَرْجِعُونَ } إلى ورائهم ليبعدوا عن النار. والمعنى: أن هؤلاء الكفار، حقت عليهم كلمة العذاب، ولم يكن بُدٌّ من عقابهم.
وفي ذلك الموطن، ما ثَمَّ إلا النار قد برزت، وليس لأحد نجاة إلا بالعبور على الصراط، وهذا لا يستطيعه إلا أهل الإيمان، الذين يمشون في نورهم، وأما هؤلاء، فليس لهم عند اللّه عهد في النجاة من النار؛ فإن شاء طمس أعينهم وأبقى حركتهم، فلم يهتدوا إلى الصراط لو استبقوا إليه وبادروه، وإن شاء أذهب حراكهم فلم يستطيعوا التقدم ولا التأخر. المقصود: أنهم لا يعبرونه، فلا تحصل لهم النجاة.

(1/698)

وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلَا يَعْقِلُونَ (68)

{ 68 } { وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ } .
يقول تعالى: { وَمَنْ نُعَمِّرْهُ } من بني آدم { نُنَكِّسْهُ فِي الْخَلْقِ } أي: يعود إلى الحالة التي ابتدأ حالة الضعف، ضعف العقل، وضعف القوة. { أَفَلا يَعْقِلُونَ } أن الآدمي ناقص من كل وجه، فيتداركوا قوتهم وعقولهم، فيستعملونها في طاعة ربهم.

(1/698)

وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآَنٌ مُبِينٌ (69) لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ (70)

{ 69 - 70 } { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ * لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } .
ينزه تعالى نبيه محمدا صلى اللّه عليه وسلم، عما رماه به المشركون، من أنه شاعر، وأن الذي جاء به شعر فقال: { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ } أن يكون شاعرا، أي: هذا من [ ص 699 ] جنس المحال أن يكون شاعرا، لأنه رشيد مهتد، والشعراء غاوون، يتبعهم الغاوون، ولأن اللّه تعالى حسم جميع الشبه التي يتعلق بها الضالون على رسوله، فحسم أن يكون يكتب أو يقرأ، وأخبر أنه ما علمه الشعر وما ينبغي له، { إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } أي: ما هذا الذي جاء به إلا ذكر يتذكر به أولو الألباب، جميع المطالب الدينية، فهو مشتمل عليها أتم اشتمال، وهو يذكر العقول، ما ركز اللّه في فطرها من الأمر بكل حسن، والنهي عن كل قبيح.
{ وَقُرْآنٍ مُبِينٍ } أي: مبين لما يطلب بيانه. ولهذا حذف المعمول، ليدل على أنه مبين لجميع الحق، بأدلته التفصيلية والإجمالية، والباطل وأدلة بطلانه، أنزله اللّه كذلك على رسوله.
{ لِيُنْذِرَ مَنْ كَانَ حَيًّا } أي: حي القلب واعيه، فهو الذي يزكو على هذا القرآن، وهو الذي يزداد من العلم منه والعمل، ويكون القرآن لقلبه بمنزلة المطر للأرض الطيبة الزاكية. { وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } لأنهم قامت عليهم به حجة اللّه، وانقطع احتجاجهم، فلم يبق لهم أدنى عذر وشبهة يُدْلُونَ بها.

(1/698)

أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ (71) وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ (72) وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ (73)

{ 71 - 73 } { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ * وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ * وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ } .
يأمر تعالى العباد بالنظر إلى ما سخر لهم من الأنعام وذللها، وجعلهم مالكين لها، مطاوعة لهم في كل أمر يريدونه منها، وأنه جعل لهم فيها منافع كثيرة من حملهم وحمل أثقالهم ومحاملهم وأمتعتهم من محل إلى محل، ومن أكلهم منها، وفيها دفء، ومن أوبارها وأشعارها وأصوافها أثاثا ومتاعا إلى حين، وفيها زينة وجمال، وغير ذلك من المنافع المشاهدة منها، { أَفَلا يَشْكُرُونَ } اللّه تعالى الذي أنعم بهذه النعم، ويخلصون له العبادة ولا يتمتعون بها تمتعا خاليا من العبرة والفكرة.

(1/699)

وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آَلِهَةً لَعَلَّهُمْ يُنْصَرُونَ (74) لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ (75)

{ 74 - 75 } { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ * لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ } .
هذا بيان لبطلان آلهة المشركين، التي (1) اتخذوها مع اللّه تعالى، ورجوا نصرها وشفعها، فإنها في غاية العجز { لا يَسْتَطِيعُونَ نَصْرَهُمْ } ولا أنفسهم ينصرون، فإذا كانوا لا يستطيعون نصرهم، فكيف ينصرونهم؟ والنصر له شرطان: الاستطاعة [والقدرة] (2) فإذا استطاع، يبقى: هل يريد نصرة من عبده أم لا؟ فَنَفْيُ الاستطاعة، ينفي الأمرين كليهما.
{ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ } أي: محضرون هم وهم في العذاب، ومتبرئ بعضهم من بعض، أفلا تبرأوا في الدنيا من عبادة هؤلاء، وأخلصوا العبادة للذي بيده الملك والنفع والضر، والعطاء والمنع، وهو الولي النصير؟
__________
(1) كذا في ب، وفي أ: الذي.
(2) زيادة من هامش ب، ويبدو -والله أعلم- أن الشرطين هما: الاستطاعة والإرادة، وبقية كلام الشيخ -رحمه الله- يدل على ذلك.

(1/699)

فَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (76)

{ 76 } { فَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ } .
أي: فلا يحزنك يا أيها الرسول، قول المكذبين، والمراد بالقول: ما دل عليه السياق، كل قول يقدحون فيه في الرسول، أو فيما جاء به.
أي: فلا تشغل قلبك بالحزن عليهم { إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ }
فنجازيهم على حسب علمنا بهم، وإلا فقولهم لا يضرك شيئا.

(1/699)

أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (77) وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ (78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ (79) الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ (80) أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ (81) إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ (82) فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ (83)

{ 77 - 83 } { أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ * وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ * قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ * الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ * أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ * إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ * فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ } .
هذه الآيات الكريمات، فيها [ذكر] شبهة منكري البعث، والجواب عنها بأتم جواب وأحسنه وأوضحه، فقال تعالى: { أَوَلَمْ يَرَ الإنْسَانُ } المنكر للبعث و الشاك فيه، أمرا يفيده اليقين التام بوقوعه، وهو ابتداء خلقه { مِنْ نُطْفَةٍ } ثم تنقله في الأطوار شيئا فشيئا، حتى كبر وشب، وتم عقله واستتب، { فَإِذَا هُوَ خَصِيمٌ مُبِينٌ } بعد أن كان ابتداء خلقه من نطفة، فلينظر التفاوت بين هاتين الحالتين، وليعلم أن الذي أنشأه من العدم، قادر على أن يعيده بعد ما تفرق وتمزق، من باب أولى.
{ وَضَرَبَ لَنَا مَثَلا } لا ينبغي لأحد أن يضربه، وهو قياس قدرة الخالق بقدرة المخلوق، وأن الأمر المستبعد على قدرة المخلوق مستبعد على قدرة الخالق. فسر هذا المثل [بقوله]: { قَالَ } ذلك الإنسان { مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ } أي: هل أحد يحييها؟ استفهام إنكار، أي: لا أحد يحييها بعد ما بليت وتلاشت.
هذا وجه الشبهة والمثل، وهو أن هذا أمر في غاية البعد على ما يعهد من قدرة البشر، وهذا القول الذي صدر من هذا الإنسان غفلة منه، ونسيان لابتداء خلقه، فلو فطن لخلقه بعد أن لم يكن شيئا مذكورا فوجد عيانا، لم يضرب هذا المثل.
فأجاب تعالى عن هذا الاستبعاد بجواب شاف كاف، فقال: { قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ } وهذا بمجرد تصوره، يعلم به علما يقينا لا شبهة فيه، أن الذي أنشأها أول مرة [ ص 700 ] قادر على الإعادة ثاني مرة، وهو أهون على القدرة إذا تصوره المتصور، { وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ }
هذا أيضا دليل ثان من صفات اللّه تعالى، وهو أن علمه تعالى محيط بجميع مخلوقاته في جميع أحوالها، في جميع الأوقات، ويعلم ما تنقص الأرض من أجساد الأموات وما يبقى، ويعلم الغيب والشهادة، فإذا أقر العبد بهذا العلم العظيم، علم أنه أعظم وأجل من إحياء اللّه الموتى من قبورهم.
ثم ذكر دليلا ثالثا { الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ } فإذا أخرج [النار] اليابسة من الشجر الأخضر، الذي هو في غاية الرطوبة، مع تضادهما وشدة تخالفهما، فإخراجه الموتى من قبورهم مثل ذلك.
ثم ذكر دليلا رابعا فقال: { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ } على سعتهما وعظمهما { بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ } أي: [أن] يعيدهم [بأعيانهم]. { بَلَى } قادر على ذلك، فإن خلق السماوات والأرض أكبر من خلق الناس. { وَهُوَ الْخَلاقُ الْعَلِيمُ } وهذا دليل خامس، فإنه تعالى الخلاق، الذي جميع المخلوقات، متقدمها ومتأخرها، صغيرها وكبيرها، كلها أثر من آثار خلقه وقدرته، وأنه لا يستعصي عليه مخلوق أراد خلقه.
فإعادته للأموات، فرد من أفراد [آثار] خلقه، ولهذا قال: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا } نكرة في سياق الشرط، فتعم كل شيء. { أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } أي: في الحال من غير تمانع.
{ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ } وهذا دليل سادس، فإنه تعالى هو الملك المالك لكل شيء، الذي جميع ما سكن في العالم العلوي والسفلي ملك له، وعبيد مسخرون ومدبرون، يتصرف فيهم بأقداره الحكمية، وأحكامه الشرعية، وأحكامه الجزائية.
فإعادته إياهم بعد موتهم، لينفذ فيهم حكم الجزاء، من تمام ملكه، ولهذا قال: { وَإِلَيْهِ تُرْجَعُونَ } من غير امتراء ولا شك، لتواتر البراهين القاطعة والأدلة الساطعة على ذلك. فتبارك الذي جعل في كلامه الهدى والشفاء والنور.
تم تفسير سورة يس، فللّه [تعالى] الحمد كما ينبغي لجلاله، وله الثناء كما يليق بكماله، وله المجد كما تستدعيه عظمته وكبرياؤه، وصلى اللّه على محمد وآله وسلم.

(1/699)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الصافات،
وهي مكية

(1/700)

وَالصَّافَّاتِ صَفًّا (1) فَالزَّاجِرَاتِ زَجْرًا (2) فَالتَّالِيَاتِ ذِكْرًا (3) إِنَّ إِلَهَكُمْ لَوَاحِدٌ (4) رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ (5) إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ (6) وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ (7) لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ (8) دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ (9) إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ (10) فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ (11)

{ 1 - 11 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالصَّافَّاتِ صَفًّا * فَالزَّاجِرَاتِ زَجْرًا * فَالتَّالِيَاتِ ذِكْرًا * إِنَّ إِلَهَكُمْ لَوَاحِدٌ * رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ * إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ * لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ * دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ * إِلا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ * فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ } .
هذا قسم منه تعالى بالملائكة الكرام، في حال عبادتها وتدبيرها ما تدبره بإذن ربها، على ألوهيته تعالى وربوبيته، فقال: { وَالصَّافَّاتِ صَفًّا } أي: صفوفا في خدمة ربهم، وهم الملائكة.
{ فَالزَّاجِرَاتِ زَجْرًا } وهم الملائكة، يزجرون السحاب وغيره بأمر اللّه.
{ فَالتَّالِيَاتِ ذِكْرًا } وهم الملائكة الذين يتلون كلام اللّه تعالى.
فلما كانوا متألهين لربهم، ومتعبدين في خدمته، ولا يعصونه طرفة عين، أقسم بهم على ألوهيته فقال: { إِنَّ إِلَهَكُمْ لَوَاحِدٌ } ليس له شريك في الإلهية، فأخلصوا له الحب والخوف والرجاء، وسائر أنواع العبادة.
{ رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ } أي: هو الخالق لهذه المخلوقات، والرازق لها، المدبر لها،فكما أنه لا شريك له في ربوبيته إياها، فكذلك لا شريك له في ألوهيته، وكثيرا ما يقرر تعالى توحيد الإلهية بتوحيد الربوبية، لأنه دال عليه. وقد أقر به أيضا المشركون في العبادة، فيلزمهم بما (1) أقروا به على ما أنكروه.
وخص اللّه المشارق بالذكر، لدلالتها على المغارب، أو لأنها مشارق النجوم التي سيذكرها، فلهذا قال: { إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى }
ذكر اللّه في الكواكب هاتين الفائدتين العظيمتين:
إحداهما: كونها زينة للسماء، إذ لولاها، لكانت السماء جرما مظلما لا ضوء فيها، ولكن زينها فيها لتستنير أرجاؤها، وتحسن صورتها، ويهتدى بها في ظلمات البر والبحر، ويحصل فيها من المصالح ما يحصل.
والثانية: حراسة السماء عن كل شيطان مارد، يصل بتمرده إلى استماع الملأ الأعلى، وهم الملائكة، فإذا استمعت قذفتها بالشهب الثواقب { مِنْ كُلِّ جَانِبٍ } طردا لهم، وإبعادا عن استماع ما يقول الملأ الأعلى.
[ ص 701 ]
{ وَلَهُمْ عَذَابٌ وَاصِبٌ } أي: دائم، معد لهم، لتمردهم عن طاعة ربهم.
ولولا أنه [تعالى] استثنى، لكان ذلك دليلا على أنهم لا يستمعون شيئا أصلا ولكن قال: { إِلا مَنْ خَطِفَ الْخَطْفَةَ } أي: إلا من تلقف من الشياطين المردة، الكلمة الواحدة على وجه الخفية والسرقة { فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ } تارة يدركه قبل أن يوصلها إلى أوليائه، فينقطع خبر السماء، وتارة يخبر بها قبل أن يدركه الشهاب، فيكذبون معها مائة كذبة يروجونها بسبب الكلمة التي سمعت من السماء.
ولما بين هذه المخلوقات العظيمة قال: { فَاسْتَفْتِهِمْ } أي: اسأل منكري خلقهم بعد موتهم. { أَهُمْ أَشَدُّ خَلْقًا } أي: إيجادهم بعد موتهم، أشد خلقا وأشق؟. { أَمْ مَنْ خَلَقْنَا } من [هذه] المخلوقات؟ فلا بد أن يقروا أن خلق السماوات والأرض أكبر من خلق الناس.
فيلزمهم إذا الإقرار بالبعث، بل لو رجعوا إلى أنفسهم وفكروا فيها، لعلموا أن ابتداء خلقهم من طين لازب، أصعب عند الفكر من إنشائهم بعد موتهم، ولهذا قال: { إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ } أي: قوي شديد كقوله تعالى: { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ }
__________
(1) كذا في ب، وفي أ: ما.

(1/700)

بَلْ عَجِبْتَ وَيَسْخَرُونَ (12) وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ (13) وَإِذَا رَأَوْا آَيَةً يَسْتَسْخِرُونَ (14) وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (15) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ (16) أَوَآَبَاؤُنَا الْأَوَّلُونَ (17) قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ (18) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ (19) وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ (20) هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (21)

{ 12 - 21 } { بَلْ عَجِبْتَ وَيَسْخَرُونَ * وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ * وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ * وَقَالُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ * أَوَآبَاؤُنَا الأوَّلُونَ * قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ * فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ * وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ * هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } .
{ بَلْ عَجِبْتَ } يا أيها الرسول وأيها الإنسان، من تكذيب من كذب بالبعث، بعد أن أريتهم من الآيات العظيمة والأدلة المستقيمة، وهو حقيقة محل عجب واستغراب، لأنه مما لا يقبل الإنكار، { و } أعجب من إنكارهم وأبلغ منه، أنهم { يَسْخَرُونَ } ممن جاء بالخبر عن البعث، فلم يكفهم مجرد الإنكار، حتى زادوا السخرية بالقول الحق.
{ و } من العجب أيضا أنهم { إِذَا ذُكِّرُوا } ما يعرفون في فطرهم وعقولهم، وفطنوا له، وألفت نظرهم إليه { لا يَذْكُرُونَ } ذلك، فإن كان جهلا فهو من أدل الدلائل على شدة بلادتهم العظيمة، حيث ذكروا ما هو مستقر في الفطر، معلوم بالعقل، لا يقبل الإشكال، وإن كان تجاهلا وعنادا، فهو أعجب وأغرب.
ومن العجب [أيضا] أنهم إذا أقيمت عليهم الأدلة، وذكروا الآيات التي يخضع لها فحول الرجال وألباب الألباء، يسخرون منها ويعجبون.
ومن العجب أيضا، قولهم للحق لما جاءهم: { إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ } فجعلوا أعلى الأشياء وأجلها، وهو الحق، في رتبة أخس الأشياء وأحقرها.
ومن العجب أيضا، قياسهم قدرة رب الأرض والسماوات، على قدرة الآدمي الناقص من جميع الوجوه، فقالوا استبعادا وإنكارا: { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأوَّلُونَ }
ولما كان هذا منتهى ما عندهم، وغاية ما لديهم، أمر اللّه رسوله أن يجيبهم بجواب مشتمل على ترهيبهم (1) فقال: { قُلْ نَعَمْ } ستبعثون، أنتم وآباؤكم الأولون { وَأَنْتُمْ دَاخِرُونَ } ذليلون صاغرون، لا تمتنعون، ولا تستعصون على قدرة اللّه.
{ فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ } ينفخ إسرافيل فيها في الصور { فَإِذَا هُمْ } مبعوثون من قبورهم { يَنْظَرُونَ } كما ابتدئ خلقهم، بعثوا بجميع أجزائهم، حفاة عراة غرلا وفي تلك الحال، يظهرون الندم والخزي والخسار، ويدعون بالويل والثبور.
{ وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ } فقد أقروا بما كانوا في الدنيا به يستهزءون.
فيقال لهم: { هَذَا يَوْمُ الْفَصْلِ } بين العباد فيما بينهم وبين ربهم من الحقوق، وفيما بينهم وبين غيرهم من الخلق.
__________
(1) كذا في ب، وفي أ: تربيتهم.

(1/701)

احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ (22) مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ (23) وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ (24)

{ 22 - 26 } { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ * وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } .
أي إذا أحضروا يوم القيامة، وعاينوا ما به يكذبون، ورأوا ما به يستسخرون، يؤمر بهم إلى النار، التي بها كانوا يكذبون، فيقال: { احْشُرُوا الَّذِينَ ظَلَمُوا } أنفسهم بالكفر والشرك والمعاصي { وَأَزْوَاجَهُمْ } الذين من جنس عملهم، كل يضم إلى من يجانسه في العمل.
{ وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ } من الأصنام والأنداد التي زعموها، فاجمعوهم جميعا { فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ } أي: سوقوهم سوقا عنيفا إلى جهنم.
وبعد ما يتعين أمرهم إلى النار، ويعرفون أنهم من أهل [ ص 702 ] دار البوار، يقال: { وَقِفُوهُمْ } قبل أن توصلوهم إلى جهنم { إِنَّهُمْ مَسْئُولُونَ } عما كانوا يفترونه في الدنيا، ليظهر على رءوس الأشهاد كذبهم وفضيحتهم.

(1/701)

مَا لَكُمْ لَا تَنَاصَرُونَ (25) بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ (26)

{ مَا لَكُمْ لا تَنَاصَرُونَ * بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ } .
فيقال لهم: { مَا لَكُمْ لا تَنَاصَرُونَ } أي: ما الذي جرى عليكم اليوم؟ وما الذي طرقكم لا ينصر بعضكم بعضا، ولا يغيث بعضكم بعضا، بعدما كنتم تزعمون في الدنيا، أن آلهتكم ستدفع عنكم العذاب، وتغيثكم وتشفع لكم عند اللّه، فكأنهم لا يجيبون هذا السؤال، لأنهم قد علاهم الذل والصغار، واستسلموا لعذاب النار، وخشعوا وخضعوا وأبلسوا، فلم ينطقوا.
ولهذا قال: { بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ }

(1/702)

وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (27) قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ (28) قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ (29) وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ (30) فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ (31) فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ (32) فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ (33) إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (34) إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ (35) وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آَلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ (36) بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ (37) إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ (38) وَمَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (39)

{ 27 - 39 } { وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ * قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ * فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ * فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ * فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ * إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ * وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ * بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ * إِنَّكُمْ لَذَائِقُو الْعَذَابِ الألِيمِ * وَمَا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ } .
لما جمعوا هم وأزواجهم وآلهتهم، وهدوا إلى صراط الجحيم، ووقفوا، فسئلوا، فلم يجيبوا، وأقبلوا فيما بينهم، يلوم بعضهم بعضا على إضلالهم وضلالهم.
فقال الأتباع للمتبوعين الرؤساء: { إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ } أي: بالقوة والغلبة، فتضلونا، ولولا أنتم لكنا مؤمنين.
{ قَالُوا } لهم { بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ } أي: ما زلتم مشركين، كما نحن مشركون، فأي: شيء فضلكم علينا؟ وأي: شيء يوجب لومنا؟
{ و } الحال أنه { مَا كَانَ لنا عليكم مِنْ سُلْطَانٍ } أي: قهر لكم على اختيار الكفر { بَلْ كُنْتُمْ قَوْمًا طَاغِينَ } متجاوزين للحد (1) .
{ فَحَقَّ عَلَيْنَا } نحن وإياكم { إِنَّا لَذَائِقُونَ } العذاب،أي: حق علينا قدر ربنا وقضاؤه، أنا وإياكم سنذوق العذاب، ونشترك في العقاب.
{ فـ } لذلك { أَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ } أي: دعوناكم إلى طريقتنا التي نحن عليها، وهي الغواية، فاستجبتم لنا، فلا تلومونا ولوموا أنفسكم.
قال تعالى: { فَإِنَّهُمْ يَوْمَئِذٍ } أي: يوم القيامة { فِي الْعَذَابِ مُشْتَرِكُونَ } وإن تفاوتت مقادير عذابهم بحسب جرمهم.
كما اشتركوا في الدنيا على الكفر، اشتركوا في الآخرة بجزائه، ولهذا قال: { إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ }
ثم ذكر أن إجرامهم، قد بلغ الغاية وجاوز النهاية فقال: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ } فدعوا إليها، وأمروا بترك إلهية ما سواه { يَسْتَكْبِرُونَ } عنها وعلى من جاء بها.
{ وَيَقُولُونَ } معارضة لها { أَئِنَّا لَتَارِكُوا آلِهَتِنَا } التي لم نزل نعبدها نحن وآباؤنا { لـ } قول { شَاعِرٍ مَجْنُونٍ } يعنون محمدا صلى اللّه عليه وسلم. فلم يكفهم - قبحهم اللّه - الإعراض عنه، ولا مجرد تكذيبه، حتى حكموا عليه بأظلم الأحكام، وجعلوه شاعرا مجنونا، وهم يعلمون أنه لا يعرف الشعر والشعراء، ولا وصفه وصفهم، وأنه أعقل خلق اللّه، وأعظمهم رأيا.
ولهذا قال تعالى، ناقضا لقولهم: { بَلْ جَاءَ } محمد { بِالْحَقِّ } أي: مجيئه حق، وما جاء به من الشرع والكتاب حق. { وَصَدَّقَ الْمُرْسَلِينَ } [أي: ومجيئه صدق المرسلين] فلولا مجيئه وإرساله لم يكن الرسل صادقين، فهو آية ومعجزة لكل رسول قبله، لأنهم أخبروا به وبشروا، وأخذ اللّه عليهم العهد والميثاق، لئن جاءهم، ليؤمنن به ولينصرنه، وأخذوا ذلك على أممهم، فلما جاء ظهر صدق الرسل الذين قبله، وتبين كذب من خالفهم، .فلو قدر عدم مجيئه، وهم قد أخبروا به، لكان ذلك قادحا في صدقهم.
وصدق أيضا المرسلين، بأن جاء بما جاءوا به، ودعا إلى ما دعوا إليه، وآمن بهم، وأخبر بصحة رسالتهم ونبوتهم وشرعهم.
ولما كان قولهم السابق: { إِنَّا لَذَائِقُونَ } قولا صادرا منهم، يحتمل أن يكون صدقا أو غيره، أخبر تعالى بالقول الفصل الذي لا يحتمل غير الصدق واليقين، وهو الخبر الصادر منه تعالى، فقال: { إِنَّكُمْ لَذَائِقُوا الْعَذَابِ الألِيمِ } أي: المؤلم الموجع.
{ وَمَا تُجْزَوْنَ } في إذاقة العذاب الأليم { إِلا مَا كُنْتُمْ تَعْمَلُونَ } فلم نظلمكم، وإنما عدلنا فيكم؟
__________
(1) كذا في ب، وفي أ: للحق.

(1/702)

إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (40) أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ (41) فَوَاكِهُ وَهُمْ مُكْرَمُونَ (42) فِي جَنَّاتِ النَّعِيمِ (43) عَلَى سُرُرٍ مُتَقَابِلِينَ (44) يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ (45) بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ (46) لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنْزَفُونَ (47) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ (48) كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ (49)

ولما كان هذا الخطاب لفظه عاما، والمراد به المشركون، استثنى تعالى المؤمنين فقال: [ ص 703 ]
{ 40 - 49 } { إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ * أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ * فَوَاكِهُ وَهُمْ مُكْرَمُونَ * فِي جَنَّاتِ النَّعِيمِ * عَلَى سُرُرٍ مُتَقَابِلِينَ * يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ * بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ * لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ * وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ * كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ } .
يقول تعالى: { إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } فإنهم غير ذائقي العذاب الأليم، لأنهم أخلصوا للّه الأعمال، فأخلصهم، واختصهم برحمته، وجاد عليهم بلطفه.
{ أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ } أي: غير مجهول، وإنما هو رزق عظيم جليل، لا يجهل أمره، ولا يبلغ كنهه.
فسره بقوله: { فَوَاكِهُ } من جميع أنواع الفواكه التي تتفكه بها النفس، للذتها في لونها وطعمها. { وَهُمْ مُكْرَمُونَ } لا مهانون محتقرون، بل معظمون مجلون موقرون. قد أكرم بعضهم بعضا، وأكرمتهم الملائكة الكرام، وصاروا يدخلون عليهم من كل باب، ويهنئونهم ببلوغ أهنأ الثواب، وأكرمهم أكرم الأكرمين، وجاد عليهم بأنواع الكرامات، من نعيم القلوب والأرواح والأبدان.
{ فِي جَنَّاتِ النَّعِيمِ } أي: الجنات التي النعيم وصفها، والسرور نعتها، وذلك لما جمعته، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وسلمت من كل مخل بنعيمها، من جميع المكدرات والمنغصات.
ومن كرامتهم عند ربهم، وإكرام بعضهم بعضا، أنهم على { سُرُرٍ } وهي المجالس المرتفعة، المزينة بأنواع الأكسية الفاخرة، المزخرفة المجملة، فهم متكئون عليها، على وجه الراحة والطمأنينة، والفرح.
{ مُتَقَابِلِينَ } فيما بينهم قد صفت قلوبهم، ومحبتهم فيما بينهم، ونعموا باجتماع بعضهم مع بعض، فإن مقابلة وجوههم، تدل على تقابل قلوبهم، وتأدب بعضهم مع بعض فلم يستدبره، أو يجعله إلى جانبه، بل من كمال السرور والأدب، ما دل عليه ذلك التقابل.
{ يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ } أي: يتردد الولدان المستعدون لخدمتهم بالأشربة اللذيذة، بالكاسات الجميلة المنظر، المترعة من الرحيق المختوم بالمسك، وهي كاسات الخمر.
وتلك الخمر، تخالف خمر الدنيا من كل وجه، فإنها في لونها { بَيْضَاءَ } من أحسن الألوان، وفي طعمها { لَذَّةٍ لِلشَّارِبِينَ } يتلذذ شاربها بها وقت شربها وبعده، وأنها سالمة من غول العقل وذهابه، ونزفه، ونزف مال صاحبها، وليس فيها صداع ولا كدر، فلما ذكر طعامهم وشرابهم ومجالسهم، وعموم النعيم وتفاصيله داخلة في قوله: { جَنَّاتِ النَّعِيمِ }
لكن فصل هذه الأشياء لتعلم فتشتاق النفوس إليها، ذكر أزواجهم فقال: { وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ } أي: وعند أهل دار النعيم، في محلاتهم القريبة، حور حسان، كاملات الأوصاف، قاصرات الطرف، إما أنها قصرت طرفها على زوجها، لعفتها وعدم مجاوزته لغيره، ولجمال زوجها وكماله، بحيث لا تطلب في الجنة سواه، ولا ترغب إلا به، وإما لأنها قصرت طرف زوجها عليها، وذلك يدل على كمالها وجمالها الفائق، الذي أوجب لزوجها، أن يقصر طرفه عليها، وقصر الطرف أيضا، يدل على قصر النفس والمحبة عليها، وكلا المعنيين محتمل، وكلاهما صحيح، و [كل] هذا يدل على جمال الرجال والنساء في الجنة، ومحبة بعضهم بعضا، محبة لا يطمح إلى غيره، وشدة عفتهم كلهم، وأنه لا حسد فيها ولا تباغض، ولا تشاحن، وذلك لانتفاء أسبابه.
{ عِينٌ } أي: حسان الأعين جميلاتها، ملاح الحدق.
{ كَأَنَّهُنَّ } أي: الحور { بَيْضٌ مَكْنُونٌ } أي: مستور، وذلك من حسنهن وصفائهن وكون ألوانهن أحسن الألوان وأبهاها، ليس فيه كدر ولا شين.

(1/702)

فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (50) قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ (51)

{ 50 - 61 } { فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ } .
لما ذكر تعالى نعيمهم، وتمام سرورهم، بالمآكل والمشارب، والأزواج الحسان، والمجالس الحسنة، ذكر تذاكرهم فيما بينهم، ومطارحتهم للأحاديث، عن الأمور الماضية، وأنهم ما زالوا في المحادثة والتساؤل، حتى أفضى ذلك بهم، إلى أن قال قائل منهم: { إِنِّي كَانَ لِي قَرِينٌ } في الدنيا، ينكر البعث، ويلومني على تصديقي به.

(1/703)

يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ (52) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ (53) قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ (54) فَاطَّلَعَ فَرَآَهُ فِي سَوَاءِ الْجَحِيمِ (55) قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ (56) وَلَوْلَا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ (57) أَفَمَا نَحْنُ بِمَيِّتِينَ (58) إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ (59) إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ (60) لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ (61)

{ يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ * أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ * قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ * فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ * قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ * وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ * أَفَمَا نَحْنُ بِمَيِّتِينَ * إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ * إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ * لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ } .
و { يَقُولُ } لي { أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ } أي: مجازون بأعمالنا؟ أي: كيف تصدق بهذا الأمر البعيد، الذي في غاية الاستغراب، وهو أننا إذا تمزقنا، فصرنا ترابا وعظاما، أننا نبعث ونعاد، ثم نحاسب ونجازى بأعمالنا؟".
أي: يقول صاحب الجنة لإخوانه: هذه قصتي، وهذا خبري، أنا وقريني، ما زلت أنا مؤمنا مصدقا، وهو ما زال مكذبا منكرا للبعث، حتى متنا، ثم بعثنا، فوصلت أنا إلى ما ترون، من النعيم، الذي أخبرتنا به الرسل، وهو لا شك، أنه قد وصل إلى العذاب.
فـ { هَلْ أَنْتُمْ مُطَّلِعُونَ } لننظر إليه، فنزداد غبطة وسرورا بما نحن فيه، ويكون ذلك رَأْيَ عين؟ والظاهر من حال أهل الجنة، وسرور بعضهم [ ص 704 ] ببعض، وموافقة بعضهم بعضا، أنهم أجابوه لما قال، وذهبوا تبعا له، للاطلاع على قرينه.
{ فَاطَّلَعَ } فرأى قرينه { فِي سَوَاءِ الْجَحِيمِ } أي: في وسط العذاب وغمراته، والعذاب قد أحاط به.
فـ { قَالَ } له لائما على حاله، وشاكرا للّه على نعمته أن نجاه من كيده: { تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ } أي: تهلكني بسبب ما أدخلت عليَّ من الشُّبَه بزعمك.
{ وَلَوْلا نِعْمَةُ رَبِّي } على أن ثبتني على الإسلام { لَكُنْتُ مِنَ الْمُحْضَرِينَ } في العذاب معك.
{ أَفَمَا نَحْنُ بِمَيِّتِينَ إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ } [أي: يقوله المؤمن، مبتهجا بنعمة اللّه على أهل الجنة بالخلود الدائم فيها والسلامة من العذاب; استفهام بمعنى الإثبات والتقرير] أي: يقول لقرينه المعذب: أفتزعم أننا لسنا نموت سوى الموتة الأولى، ولا بعث بعدها ولا عذاب (1) .
وقوله: { فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ } وحذف المعمول، والمقام مقام لذة وسرور، فدل ذلك على أنهم يتساءلون بكل ما يلتذون بالتحدث به، والمسائل التي وقع فيها النزاع والإشكال.
ومن المعلوم أن لذة أهل العلم بالتساؤل عن العلم، والبحث عنه، فوق اللذات الجارية في أحاديث الدنيا، فلهم من هذا النوع النصيب الوافر، ويحصل لهم من انكشاف الحقائق العلمية في الجنة ما لا يمكن التعبير عنه.
فلما ذكر تعالى نعيم الجنة، ووصفه بهذه الأوصاف الجميلة، مدحه، وشوَّق العاملين، وحثَّهم على العمل فقال: { إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ } الذي حصل لهم به كل خير، وكل ما تهوى النفوس وتشتهي، واندفع عنهم به كل محذور ومكروه، فهل فوز يطلب فوقه؟ أم هو غاية الغايات، ونهاية النهايات، حيث حل عليهم رضا رب الأرض والسماوات، وفرحوا بقربه، وتنعموا بمعرفته واستروا برؤيته، وطربوا لكلامه؟
{ لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ } فهو أحق ما أنفقت فيه نفائس الأنفاس وأولى ما شمر إليه العارفون الأكياس، والحسرة كل الحسرة، أن يمضي على الحازم، وقت من أوقاته، وهو غير مشتغل بالعمل، الذي يقرب لهذه الدار، فكيف إذا كان يسير بخطاياه إلى دار البوار؟"
__________
(1) ما بين الخاصرتين زيادة من ب، وما بعد الحاصرة الثانية شطب عليه فيها، ورأيت إبقاءه لعدم شطبه في أ.

(1/703)

أَذَلِكَ خَيْرٌ نُزُلًا أَمْ شَجَرَةُ الزَّقُّومِ (62) إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ (63) إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ (64) طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ (65) فَإِنَّهُمْ لَآَكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ (66) ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ (67) ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ (68) إِنَّهُمْ أَلْفَوْا آَبَاءَهُمْ ضَالِّينَ (69) فَهُمْ عَلَى آَثَارِهِمْ يُهْرَعُونَ (70) وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ (71) وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ (72) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (74)

{ 62 - 74 } { أَذَلِكَ خَيْرٌ نُزُلا أَمْ شَجَرَةُ الزَّقُّومِ * إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ * إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ * طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ * فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ * ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ * ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ * إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ * فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ * وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأوَّلِينَ * وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ * فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ * إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } .
{ أَذَلِكَ خَيْرٌ نزلا } أي: ذلك النعيم الذي وصفناه لأهل الجنة خير، أم العذاب الذي يكون في الجحيم من جميع أصناف العذاب؟ فأي الطعامين أولى؟ الذي وصف في الجنة { أَمْ } طعام أهل النار؟ وهو { شَجَرَةُ الزَّقُّومِ إِنَّا جَعَلْنَاهَا فِتْنَةً } أي عذابا ونكالا { لِلظَّالِمِينَ } أنفسهم بالكفر والمعاصي.
{ إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ } أي: وسطه فهذا مخرجها، ومعدنها أشر المعادن وأسوؤها، وشر المغرس، يدل على شر الغراس وخسته، ولهذا نبهنا اللّه على شرها بما ذكر أين تنبت به، وبما ذكر من صفة ثمرتها.
وأنها كـ { رُءُوسُ الشَّيَاطِينِ } فلا تسأل بعد هذا عن طعمها، وما تفعل في أجوافهم وبطونهم، وليس لهم عنها مندوحة ولا معدل (1) .
ولهذا قال: { فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ } فهذا طعام أهل النار، فبئس الطعام طعامهم، ثم ذكر شرابهم فقال: { ثُمَّ إِنَّ لَهُمْ عَلَيْهَا } أي: على أثر هذا الطعام { لَشَوْبًا مِنْ حَمِيمٍ } أي: ماء حارا، قد انتهى، كما قال تعالى: { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } وكما قال تعالى: { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ }
{ ثُمَّ إِنَّ مَرْجِعَهُمْ } أي: مآلهم ومقرهم [ومأواهم] { لإلَى الْجَحِيمِ } ليذوقوا من عذابه الشديد، وحره العظيم، ما ليس عليه مزيد من الشقاء.
وكأنه قيل: ما الذي أوصلهم إلى هذه الدار؟ فقال: { إِنَّهُمْ أَلْفَوْا } أي: وجدوا { آبَاءَهُمْ ضَالِّينَ فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ } أي: يسرعون في الضلال، فلم يلتفتوا إلى ما دعتهم إليه الرسل، ولا إلى ما حذرتهم عنه الكتب، ولا إلى أقوال الناصحين، بل عارضوهم بأن قالوا: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ }
{ وَلَقَدْ ضَلَّ قَبْلَهُمْ } أي: قبل هؤلاء المخاطبين { أَكْثَرُ الأوَّلِينَ } وقليل منهم آمن واهتدى.
[ ص 705 ]
{ وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ } ينذرونهم عن غيهم وضلالهم.
{ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ } كانت عاقبتهم الهلاك، والخزي، والفضيحة، فليحذر هؤلاء أن يستمروا على ضلالهم، فيصيبهم مثل ما أصابهم.
ولما كان المنذرون ليسوا (2) كلهم ضالين، بل منهم من آمن وأخلص الدين للّه، استثناه اللّه من الهلاك فقال: { إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } أي: الذين أخلصهم اللّه، وخصهم برحمته لإخلاصهم، فإن عواقبهم صارت حميدة.
ثم ذكر أنموذجا من عواقب الأمم المكذبين فقال:
__________
(1) كذا في ب، وفي أ: معدن.
(2) كذا في ب، وفي أ: ليس.

(1/704)

وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ (75) وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76)

{ 75 - 82 } { وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ * وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ } . يخبر تعالى عن عبده ورسوله نوح عليه السلام، أول الرسل، أنه لما دعا قومه إلى اللّه، تلك المدة الطويلة فلم يزدهم دعاؤه، إلا فرارا، أنه نادى ربه فقال: { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } الآية.
وقال: { رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ } فاستجاب اللّه له، ومدح تعالى نفسه فقال: { فَلَنِعْمَ الْمُجِيبُونَ } لدعاء الداعين، وسماع تبتلهم وتضرعهم، أجابه إجابة طابق ما سأل، نجاه وأهله من الكرب العظيم.

(1/705)

وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ (77) وَتَرَكْنَا عَلَيْهِ فِي الْآَخِرِينَ (78) سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ (79) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (80) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (81) ثُمَّ أَغْرَقْنَا الْآَخَرِينَ (82)

{ وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ * وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ * سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ * ثُمَّ أَغْرَقْنَا الآخَرِينَ }
وأغرق جميع الكافرين، وأبقى نسله وذريته متسلسلين، فجميع الناس من ذرية نوح عليه السلام، وجعل له ثناء حسنا مستمرا إلى وقت الآخرين، وذلك لأنه محسن في عبادة الخالق، محسن إلى الخلق، وهذه سنته تعالى في المحسنين، أن ينشر لهم من الثناء على حسب إحسانهم.
ودل قوله: { إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ } أن الإيمان أرفع منازل العباد وأنه مشتمل على جميع شرائع الدين وأصوله وفروعه، لأن اللّه مدح به خواص خلقه.

(1/705)

وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ (83) إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ (84) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ (85) أَئِفْكًا آَلِهَةً دُونَ اللَّهِ تُرِيدُونَ (86) فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ (87) فَنَظَرَ نَظْرَةً فِي النُّجُومِ (88) فَقَالَ إِنِّي سَقِيمٌ (89) فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ (90) فَرَاغَ إِلَى آَلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ (91) مَا لَكُمْ لَا تَنْطِقُونَ (92) فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ (93) فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ (94) قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ (95) وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ (96) قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ (97) فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَسْفَلِينَ (98) وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ (99) رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ (100) فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ (101) فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ (102) فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (105) إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ (106) وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ (107) وَتَرَكْنَا عَلَيْهِ فِي الْآَخِرِينَ (108) سَلَامٌ عَلَى إِبْرَاهِيمَ (109) كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (110) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (111) وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ (112) وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ (113)

{ 83 - 113 } { وَإِنَّ مِنْ شِيعَتِهِ لإبْرَاهِيمَ } إلى آخر القصة .
أي: وإن من شيعة نوح عليه السلام، ومن هو على طريقته في النبوة والرسالة، ودعوة الخلق إلى اللّه، وإجابة الدعاء، إبراهيم الخليل عليه السلام.
{ إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ } من الشرك والشبه، والشهوات المانعة من تصور الحق، والعمل به، وإذا كان قلب العبد سليما، سلم من كل شر، وحصل له كل خير، ومن سلامته أنه سليم من غش الخلق وحسدهم، وغير ذلك من مساوئ الأخلاق، ولهذا نصح الخلق في اللّه، وبدأ بأبيه وقومه فقال: { إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ } هذا استفهام بمعنى (1) الإنكار، وإلزام لهم بالحجة.
{ أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ } أي: أتعبدون [من دونه] آلهة كذبا، ليست بآلهة، ولا تصلح للعبادة، فما ظنكم برب العالمين، أن يفعل بكم وقد عبدتم معه غيره؟ وهذا ترهيب لهم بالجزاء بالعقاب على الإقامة على شركهم.
وما الذي ظننتم برب العالمين، من النقص حتى جعلتم له أندادا وشركاء.
فأراد عليه السلام، أن يكسر أصنامهم، ويتمكن من ذلك، فانتهز الفرصة في حين غفلة منهم، لما ذهبوا إلى عيد من أعيادهم، فخرج معهم.
{ فَنَظَرَ نَظْرَةً فِي النُّجُومِ فَقَالَ إِنِّي سَقِيمٌ } في الحديث الصحيح: "لم يكذب إبراهيم عليه السلام إلا ثلاث كذبات: قوله { إِنِّي سَقِيمٌ } وقوله { بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا } وقوله عن زوجته "إنها أختي" والقصد أنه تخلف عنهم، ليتم له الكيد بآلهتهم.
{ فَـ } لهذا { تَوَلَّوْا عَنْهُ مُدْبِرِينَ } فلما وجد الفرصة.
{ فَرَاغَ إِلَى آلِهَتِهِمْ } أي: أسرع إليها على وجه الخفية والمراوغة، { فَقَالَ } متهكما بها { أَلا تَأْكُلُونَ مَا لَكُمْ لا تَنْطِقُونَ } أي: فكيف يليق أن تعبد، وهي أنقص من الحيوانات، التي تأكل أو تكلم؟ فهذه جماد لا تأكل ولا تكلم.
{ فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ } أي: جعل يضربها بقوته ونشاطه، حتى جعلها جذاذا، إلا كبيرا لهم، لعلهم إليه يرجعون.
{ فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ } أي: يسرعون ويهرعون، أي: يريدون أن يوقعوا به، بعدما بحثوا وقالوا: { مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ }
وقيل لهم { سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ } يقول: { تَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ } فوبخوه ولاموه، فقال: { بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَسْئَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ فَرَجَعُوا إِلَى أَنفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمْ الظَّالِمُونَ ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنطِقُونَ قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ } الآية.
و { قَالَ } هنا: { أَتَعْبُدُونَ مَا تَنْحِتُونَ } أي: تنحتونه بأيديكم وتصنعونه؟ فكيف تعبدونهم، وأنتم الذين صنعتموهم، وتتركون الإخلاص للّه؟ الذي { خَلَقَكُمْ وَمَا تَعْمَلُونَ قَالُوا ابْنُوا لَهُ بُنْيَانًا } أي: عاليا مرتفعا، وأوقدوا فيها النار [ ص 706 ] { فَأَلْقُوهُ فِي الْجَحِيمِ } جزاء على ما فعل، من تكسير آلهتهم.
{ فَأَرَادُوا بِهِ كَيْدًا } ليقتلوه أشنع قتلة { فَجَعَلْنَاهُمُ الأسْفَلِينَ } رد اللّه كيدهم في نحورهم، وجعل النار على إبراهيم بردا وسلاما.
{ وَ } لما فعلوا فيه هذا الفعل، وأقام عليهم الحجة، وأعذر منهم، { قال إِنِّي ذَاهِبٌ إِلَى رَبِّي } أي: مهاجر إليه، قاصد إلى الأرض المباركة أرض الشام. { سَيَهْدِينِ } يدلني إلى ما فيه الخير لي، من أمر ديني ودنياي، وقال في الآية الأخرى: { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا }
{ رَبِّ هَبْ لِي } ولدا يكون { مِنَ الصَّالِحِينَ } وذلك عند ما أيس من قومه، ولم ير فيهم خيرا، دعا اللّه أن يهب له غلاما صالحا، ينفع اللّه به في حياته، وبعد مماته، فاستجاب اللّه له وقال: { فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ } وهذا إسماعيل عليه السلام بلا شك، فإنه ذكر بعده البشارة [بإسحاق، ولأن اللّه تعالى قال في بشراه بإسحاق { فَبَشَّرْنَاهَا] بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } فدل على أن إسحاق غير الذبيح، ووصف اللّه إسماعيل، عليه السلام بالحلم ، وهو يتضمن الصبر، وحسن الخلق، وسعة الصدر والعفو عمن جنى.
{ فَلَمَّا بَلَغَ } الغلام { مَعَهُ السَّعْيَ } أي: أدرك أن يسعى معه، وبلغ سنا يكون في الغالب، أحب ما يكون لوالديه، قد ذهبت مشقته، وأقبلت منفعته، فقال له إبراهيم عليه السلام: { إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ } أي: قد رأيت في النوم والرؤيا، أن اللّه يأمرني بذبحك، ورؤيا (2) الأنبياء وحي { فَانْظُرْ مَاذَا تَرَى } فإن أمر اللّه تعالى، لا بد من تنفيذه، { قَالَ } إسماعيل صابرا محتسبا، مرضيا لربه، وبارا بوالده: { يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ } أي: [امض] لما أمرك اللّه { سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ } أخبر أباه أنه موطن نفسه على الصبر، وقرن ذلك بمشيئة اللّه تعالى، لأنه لا يكون شيء بدون مشيئة اللّه تعالى.
__________
(1) في ب: على وجه.
(2) كذا في ب، وفي أ: ورأي.

(1/705)

{ فَلَمَّا أَسْلَمَا } أي: إبراهيم وابنه إسماعيل، جازما بقتل ابنه وثمرة فؤاده، امتثالا لأمر ربه، وخوفا من عقابه، والابن قد وطَّن نفسه على الصبر، وهانت عليه في طاعة ربه، ورضا والده، { وَتَلَّهُ لِلْجَبِينِ } أي: تل إبراهيم إسماعيل على جبينه، ليضجعه فيذبحه، وقد انكب لوجهه، لئلا ينظر وقت الذبح إلى وجهه.
{ وَنَادَيْنَاهُ } في تلك الحال المزعجة، والأمر المدهش: { أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ } أي: قد فعلت ما أمرت به، فإنك وطَّنت نفسك على ذلك، وفعلت كل سبب، ولم يبق إلا إمرار السكين على حلقه { إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } في عبادتنا، المقدمين رضانا على شهوات أنفسهم.
{ إِنَّ هَذَا } الذي امتحنا به إبراهيم عليه السلام { لَهُوَ الْبَلاءُ الْمُبِينُ } أي: الواضح، الذي تبين به صفاء إبراهيم، وكمال محبته لربه وخلته، فإن إسماعيل عليه السلام لما وهبه اللّه لإبراهيم، أحبه حبا شديدا، وهو خليل الرحمن، والخلة أعلى أنواع المحبة، وهو منصب لا يقبل المشاركة ويقتضي أن تكون جميع أجزاء القلب متعلقة بالمحبوب، فلما تعلقت شعبة من شعب قلبه بابنه إسماعيل، أراد تعالى أن يصفي وُدَّه ويختبر خلته، فأمره أن يذبح من زاحم حبه حب ربه، فلما قدّم حب اللّه، وآثره على هواه، وعزم على ذبحه، وزال ما في القلب من المزاحم، بقي الذبح لا فائدة فيه، فلهذا قال: { إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } أي: صار بدله ذبح من الغنم عظيم، ذبحه إبراهيم، فكان عظيما من جهة أنه كان فداء لإسماعيل، ومن جهة أنه من جملة العبادات الجليلة، ومن جهة أنه كان قربانا وسنة إلى يوم القيامة.
{ وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى إِبْرَاهِيمَ } أي: وأبقينا عليه ثناء صادقا في الآخرين، كما كان في الأولين، فكل وقت بعد إبراهيم عليه السلام، فإنه [فيه] محبوب معظم مثني عليه.
{ سَلامٌ عَلَى إِبْرَاهِيمَ } أي: تحيته عليه كقوله: { قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى }
{ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ } في عبادة اللّه، ومعاملة خلقه، أن نفرج عنهم الشدائد، ونجعل لهم العاقبة، والثناء الحسن.
{ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ } بما أمر اللّه بالإيمان به، الذين بلغ بهم الإيمان إلى درجة اليقين، كما قال تعالى: { وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ }
{ وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } هذه البشارة الثانية بإسحاق، الذي من ورائه يعقوب، فبشر بوجوده وبقائه، ووجود ذريته، وكونه نبيا من الصالحين، فهي بشارات متعددة.

(1/706)

وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ (114) وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ (115) وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ (116) وَآَتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ (117) وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ (118) وَتَرَكْنَا عَلَيْهِمَا فِي الْآَخِرِينَ (119) سَلَامٌ عَلَى مُوسَى وَهَارُونَ (120) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (121) إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ (122)

{ وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ } أي: أنزلنا عليهما البركة، التي هي النمو والزيادة في علمهما وعملهما وذريتهما، فنشر اللّه من ذريتهما ثلاث أمم عظيمة: أمة العرب من ذرية إسماعيل، وأمة بني إسرائيل، وأمة الروم من ذرية إسحاق. { وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ } أي: منهم الصالح والطالح، والعادل والظالم الذي تبين ظلمه، بكفره وشركه، ولعل هذا من باب دفع الإيهام، فإنه لما قال: { وَبَارَكْنَا عَلَيْهِ وعلى إسحاق } اقتضى ذلك البركة في ذريتهما، وأن من تمام البركة، أن تكون الذرية كلهم محسنين، فأخبر اللّه تعالى أن منهم محسنا وظالما، واللّه أعلم.
[ ص 707 ]
{ 114 - 122 } { وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ } إلى آخر القصة.
يذكر تعالى مِنَّتهُ على عبديه ورسوليه، موسى، وهارون ابني عمران، بالنبوة والرسالة، والدعوة إلى اللّه تعالى، ونجاتهما وقومهما من عدوهما فرعون، ونصرهما عليه، حتى أغرقه اللّه وهم ينظرون، وإنزال اللّه عليهما الكتاب المستبين، وهو التوراة التي فيها الأحكام والمواعظ وتفصيل كل شيء، وأن اللّه هداهما الصراط المستقيم، بأن شرع لهما دينا ذا أحكام وشرائع مستقيمة موصلة إلى اللّه، ومَنَّ عليهما بسلوكه.
{ وَتَرَكْنَا عَلَيْهِمَا فِي الآخِرِينَ سَلامٌ عَلَى مُوسَى وَهَارُونَ } أي: أبقى عليهما ثناء حسنا، وتحية في الآخرين، ومن باب أولى وأحرى في الأولين { إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ }

(1/706)

وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ (123) إِذْ قَالَ لِقَوْمِهِ أَلَا تَتَّقُونَ (124) أَتَدْعُونَ بَعْلًا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ (125) اللَّهَ رَبَّكُمْ وَرَبَّ آَبَائِكُمُ الْأَوَّلِينَ (126)

{ 123 - 132 } { وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ * إِذْ قَالَ لِقَوْمِهِ أَلا تَتَّقُونَ * أَتَدْعُونَ بَعْلا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ * اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الأوَّلِينَ } .
يمدح تعالى عبده ورسوله، إلياس عليه الصلاة والسلام، بالنبوة والرسالة، والدعوة إلى اللّه، وأنه أمر قومه بالتقوى، وعبادة اللّه وحده، ونهاهم عن عبادتهم، صنما لهم يقال له "بعل" وتركهم عبادة اللّه، الذي خلق الخلق، وأحسن خلقهم، ورباهم فأحسن تربيتهم، وأدرَّ عليهم النعم الظاهرة والباطنة، وأنكم كيف تركتم عبادة من هذا شأنه، إلى عبادة صنم، لا يضر، ولا ينفع، ولا يخلق، ولا يرزق، بل لا يأكل ولا يتكلم؟" وهل هذا إلا من أعظم الضلال والسفه والغي؟"

(1/707)

فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ (127) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (128) وَتَرَكْنَا عَلَيْهِ فِي الْآَخِرِينَ (129) سَلَامٌ عَلَى إِلْ يَاسِينَ (130) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (131) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (132)

{ فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ * إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ * وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ * سَلامٌ عَلَى إِلْ يَاسِينَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ } .
{ فَكَذَّبُوهُ } فيما دعاهم إليه، فلم ينقادوا له، قال اللّه متوعدا لهم: { فَإِنَّهُمْ لَمُحْضَرُونَ } أي يوم القيامة في العذاب، ولم يذكر لهم عقوبة دنيوية.
{ إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } أي: الذين أخلصهم اللّه، ومنَّ عليهم باتباع نبيهم، فإنهم غير محضرين في العذاب، وإنما لهم من اللّه جزيل الثواب.
{ وَتَرَكْنَا عَلَيْهِ } أي: على إلياس { فِي الآخِرِينَ } ثناء حسنا.
{ سَلامٌ عَلَى إِلْ يَاسِينَ } أي: تحية من اللّه، ومن عباده عليه.
{ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ } فأثنى اللّه عليه كما أثنى على إخوانه صلوات اللّه وسلامه عليهم أجمعين.

(1/707)

وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ (133) إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (134) إِلَّا عَجُوزًا فِي الْغَابِرِينَ (135) ثُمَّ دَمَّرْنَا الْآَخَرِينَ (136) وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ (137) وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ (138)

{ 133 - 138 } { وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ * إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ * إِلا عَجُوزًا فِي الْغَابِرِينَ * ثُمَّ دَمَّرْنَا الآخَرِينَ * وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ } .
وهذا ثناء منه تعالى على عبده ورسوله، لوط بالنبوة والرسالة، ودعوته إلى اللّه قومه، ونهيهم عن الشرك، وفعل الفاحشة.
فلما لم ينتهوا، نجاه اللّه وأهله أجمعين، فسروا ليلا فنجوا.
{ إِلا عَجُوزًا فِي الْغَابِرِينَ } أي: الباقين المعذبين، وهي زوجة لوط لم تكن على دينه.
{ ثُمَّ دَمَّرْنَا الآخَرِينَ } بأن قلبنا عليهم ديارهم { فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ } حتى همدوا وخمدوا.
{ وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ } أي: على ديار قوم لوط { مُصْبِحِينَ وَبِاللَّيْلِ } أي: في هذه الأوقات، يكثر ترددكم إليها ومروركم بها، فلم تقبل الشك والمرية { أَفَلا تَعْقِلُونَ } الآيات والعبر، وتنزجرون عما يوجب الهلاك؟

(1/707)

وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ (139) إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ (140) فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (141) فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ (142) فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ (143) لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ (144) فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ (145) وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ (146) وَأَرْسَلْنَاهُ إِلَى مِئَةِ أَلْفٍ أَوْ يَزِيدُونَ (147) فَآَمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ (148)

{ 139 - 148 } { وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ } إلى آخر القصة.
وهذا ثناء منه تعالى، على عبده ورسوله، يونس بن متى، كما أثنى على إخوانه المرسلين، بالنبوة والرسالة، والدعوة إلى اللّه، وذكر تعالى عنه، أنه عاقبه عقوبة دنيوية، أنجاه منها بسبب إيمانه وأعماله الصالحة، فقال: { إِذْ أَبَقَ }
أي: من ربه مغاضبا له، ظانا أنه لا يقدر عليه، ويحبسه في بطن الحوت، ولم يذكر اللّه ما غاضب عليه، ولا ذنبه الذي ارتكبه، لعدم فائدتنا بذكره، وإنما فائدتنا بما ذُكِّرنا عنه أنه أذنب، وعاقبه اللّه مع كونه من الرسل الكرام، وأنه نجاه بعد ذلك، وأزال عنه الملام، وقيض له ما هو سبب صلاحه.
فلما أبق لجأ { إِلَى الْفُلْكِ الْمَشْحُونِ } بالركاب والأمتعة، فلما ركب مع غيره، والفلك شاحن، ثقلت السفينة، فاحتاجوا إلى إلقاء بعض الركبان، وكأنهم لم يجدوا لأحد مزية في ذلك، فاقترعوا على أن من قرع وغلب، ألقي في البحر عدلا من أهل السفينة، وإذا أراد اللّه أمرا هيأ أسبابه.
فلما [اقترعوا] أصابت القرعة يونس { فَكَانَ مِنَ الْمُدْحَضِينَ } أي: المغلوبين.
فألقي في البحر { فَالْتَقَمَهُ الْحُوتُ وَهُوَ } وقت التقامه { مُلِيمٌ } أي: فاعل ما يلام عليه، وهو مغاضبته لربه.
{ فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ } أي: في وقته السابق بكثرة عبادته لربه، وتسبيحه، وتحميده، وفي بطن الحوت حيث قال: { لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ }
{ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } أي: لكانت مقبرته، ولكن بسبب تسبيحه وعبادته للّه، نجاه اللّه تعالى، وكذلك ينجي اللّه المؤمنين، عند وقوعهم في الشدائد.
{ فَنَبَذْنَاهُ بِالْعَرَاءِ } بأن قذفه الحوت من بطنه بالعراء، وهي الأرض الخالية العارية من كل أحد، بل ربما كانت عارية من الأشجار والظلال. { وَهُوَ سَقِيمٌ } أي: قد سقم ومرض، بسبب حبسه في بطن الحوت، حتى صار مثل الفرخ الممعوط من البيضة.
{ وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ } تظله بظلها الظليل، لأنها بادرة باردة الظلال، ولا يسقط عليها ذباب، وهذا من لطفه به، وبره.
[ ص 708 ]
ثم لطف به لطفا آخر، وامْتَنَّ عليه مِنّة عظمى، وهو أنه أرسله { إِلَى مِائَةِ أَلْفٍ } من الناس { أَوْ يَزِيدُونَ } عنها، والمعنى أنهم إن ما زادوا لم ينقصوا، فدعاهم إلى اللّه تعالى.
{ فَآمَنُوا } فصاروا في موازينه، لأنه الداعي لهم.
{ فَمَتَّعْنَاهُمْ إِلَى حِينٍ } بأن صرف اللّه عنهم العذاب بعدما انعقدت أسبابه، قال تعالى: { فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ }

(1/707)

فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ (149) أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ (150) أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ (151) وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ (152) أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ (153)

{ 149 - 157 } { فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ * أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ * أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ * وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ * أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ } .
يقول تعالى لنبيه محمد صلى اللّه عليه وسلم: { فَاسْتَفْتِهِمْ } أي: اسأل المشركين باللّه غيره، الذين عبدوا الملائكة، وزعموا أنها بنات اللّه، فجمعوا بين الشرك باللّه، ووصفه بما لا يليق بجلاله، { أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ } أي: هذه قسمة ضيزى، وقول جائر، من جهة جعلهم الولد للّه تعالى، ومن جهة جعلهم أردأ القسمين وأخسهما له وهو البنات التي لا يرضونهن لأنفسهم، كما قال في الآية الأخرى { وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ } ومن جهة جعلهم الملائكة بنات اللّه، وحكمهم بذلك.
قال تعالى في بيان كذبهم: { أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ } خلقهم؟ أي: ليس الأمر كذلك، فإنهم ما شهدوا خلقهم، فدل على أنهم قالوا هذا القول، بلا علم، بل افتراء على اللّه، ولهذا قال: { أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ } أي: كذبهم الواضح { لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ }
{ أَصْطَفَى } أي: اختار .

(1/708)

مَا لَكُمْ كَيْفَ تَحْكُمُونَ (154) أَفَلَا تَذَكَّرُونَ (155) أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ (156) فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ (157)

{ مَا لَكُمْ كَيْفَ تَحْكُمُونَ * أَفَلا تَذَكَّرُونَ * أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ * فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ } .
{ الْبَنَاتِ عَلَى الْبَنِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ } هذا الحكم الجائر
{ أَفَلا تَذَكَّرُونَ } وتميزون هذا القول الباطل الجائر فإنكم لو تذكرتم لم تقولوا هذا القول
{ أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ } أي حجة ظاهرة على قولكم من كتاب أو رسول
وكل هذا غير واقع ولهذا قال { فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ } فإن من يقول قولا لا يقيم عليه حجة شرعية فإنه كاذب متعمد أو قائل على اللّه بلا علم

(1/708)

وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ (158) سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (159) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (160)

{ 158 - 160 } { وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ * سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ * إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } .
أي: جعل هؤلاء المشركون باللّه بين اللّه وبين الجنة نسبا، حيث زعموا أن الملائكة بنات اللّه، وأن أمهاتهم سروات الجن، والحال أن الجنة قد علمت أنهم محضرون بين يدي اللّه، [ليجازيهم] عبادا أذلاء، فلو كان بينهم وبينه نسب، لم يكونوا (1) كذلك.
{ سُبْحَانَ اللَّهِ } الملك العظيم، الكامل الحليم، عما يصفه به المشركون من كل وصف أوجبه كفرهم وشركهم.
{ إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ } فإنه لم ينزه نفسه عما وصفوه به، لأنهم لم يصفوه إلا بما يليق بجلاله، وبذلك كانوا مخلصين.
__________
(1) كذا في ب، وفي أ: لم يكن.

(1/708)

فَإِنَّكُمْ وَمَا تَعْبُدُونَ (161) مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ (162) إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ (163)

{ 161 - 163 } { فَإِنَّكُمْ وَمَا تَعْبُدُونَ * مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ * إِلا مَنْ هُوَ صَالِي الْجَحِيمِ } .
أي: إنكم أيها المشركون ومن عبدتموه مع اللّه، لا تقدرون أن تفتنوا وتضلوا أحدا إلا من قضى اللّه أنه من أهل الجحيم، فينفذ فيه القضاء الإلهي، والمقصود من هذا، بيان عجزهم وعجز آلهتهم عن إضلال أحد، وبيان كمال قدرة اللّه تعالى، أي: فلا تطمعوا بإضلال عباد اللّه المخلصين وحزبه المفلحين.

(1/708)

وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ (164) وَإِنَّا لَنَحْنُ الصَّافُّونَ (165) وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ (166)

{ 164 - 166 } { وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ * وَإِنَّا لَنَحْنُ الصَّافُّونَ * وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ } .
هذا [فيه] بيان براءة الملائكة عليهم السلام، عما قاله فيهم المشركون، وأنهم عباد اللّه، لا يعصونه طرفة عين، فما منهم من أحد إلا له مقام وتدبير قد أمره اللّه به لا يتعداه ولا يتجاوزه، وليس لهم من الأمر شيء.
{ وَإِنَّا لَنَحْنُ الصَّافُّونَ } في طاعة اللّه وخدمته.
{ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ } لله عما لا يليق به. فكيف - مع هذا - يصلحون أن يكونوا شركاء للّه؟! تعالى الله.

(1/708)

وَإِنْ كَانُوا لَيَقُولُونَ (167) لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الْأَوَّلِينَ (168) لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (169) فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ (170) وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ (172) وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ (173) فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (174) وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ (175) أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (176) فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ (177) وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (178) وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ (179) سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ (180) وَسَلَامٌ عَلَى الْمُرْسَلِينَ (181) وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (182)

{ 167 - 182 } { وَإِنْ كَانُوا لَيَقُولُونَ * لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الأوَّلِينَ * لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ * فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ * وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ * وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ * فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ } إلى آخر السورة.
يخبر تعالى أن هؤلاء المشركين، يظهرون التمني، ويقولون: لو جاءنا من الذكر والكتب، ما جاء [ ص 709 ] الأولين، لأخلصنا للّه العبادة، بل لكنا المخلصين على الحقيقة.
وهم كَذَبَة في ذلك، فقد جاءهم أفضل الكتب فكفروا به، فعلم أنهم متمردون على الحق { فَسَوْفَ يَعْلَمُونَ } العذاب حين يقع بهم، ولا يحسبوا أيضا أنهم في الدنيا غالبون، بل قد سبقت كلمة اللّه التي لا مرد لها ولا مخالف لها لعباده المرسلين وجنده المفلحين، أنهم الغالبون لغيرهم، المنصورون من ربهم، نصرا عزيزا، يتمكنون فيه من إقامة دينهم، وهذه بشارة عظيمة لمن اتصف بأنه من جند اللّه، بأن كانت أحواله مستقيمة، وقاتل من أمر بقتالهم، أنه غالب منصور.
ثم أمر رسوله بالإعراض عمن عاندوا، ولم يقبلوا الحق، وأنه ما بقي إلا انتظار ما يحل بهم من العذاب، ولهذا قال: { وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ } من يحل به النكال، فإنه سيحل بهم.
{ فَإِذَا نزلَ بِسَاحَتِهِمْ } أي: نزل عليهم، وقريبا منهم { فَسَاءَ صَبَاحُ الْمُنْذَرِينَ } لأنه صباح الشر والعقوبة، والاستئصال.
ثم كرر الأمر بالتَّولي عنهم، وتهديدهم بوقوع العذاب.
ولما ذكر في هذه السورة، كثيرا من أقوالهم الشنيعة، التي وصفوه بها، نزه نفسه عنها فقال: { سُبْحَانَ رَبِّكَ } أي: تنزه وتعالى { رَبِّ الْعِزَّةِ } [أي:] الذي عز فقهر كل شيء، واعتز عن كل سوء يصفونه به.
{ وَسَلامٌ عَلَى الْمُرْسَلِينَ } لسلامتهم من الذنوب والآفات، وسلامة ما وصفوا به فاطر الأرض والسماوات.
{ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } الألف واللام، للاستغراق، فجميع أنواع الحمد، من الصفات الكاملة العظيمة، والأفعال التي ربى بها العالمين، وأدرَّ عليهم فيها النعم، وصرف عنهم بها النقم، ودبرهم تعالى في حركاتهم وسكونهم، وفي جميع أحوالهم، كلها للّه تعالى، فهو المقدس عن النقص، المحمود بكل كمال، المحبوب المعظم، ورسله سالمون مسلم عليهم، ومن اتبعهم في ذلك له السلامة في الدنيا والآخرة. [وأعداؤه لهم الهلاك والعطب في الدنيا والآخرة] (1) .
تم تفسير سورة الصافات في 6 شوال سنة 1343هـ على يد جامعه:عبد الرحمن بن ناصر السعدي وصلى اللّه على سيدنا محمد وسلم تسليما والحمد للّه الذي بنعمته تتم الصالحات. المجلد السابع من تيسير الكريم المنان في تفسير آيات القرآن لجامعه: عبد الرحمن بن ناصر السعدي غفر الله له ولوالديه وجميع المسلمين.
__________
(1) زيادة من ب.

(1/708)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة ص
وهي مكية

(1/709)

ص وَالْقُرْآَنِ ذِي الذِّكْرِ (1) بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ (2) كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ (3) وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ (4) أَجَعَلَ الْآَلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (5) وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آَلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآَخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ (7) أَؤُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ (8) أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ (9) أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ (10) جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ (11)

{ 1 - 11 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ص وَالْقُرْآنِ ذِي الذِّكْرِ * بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ * كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ * وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ * أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ * وَانْطَلَقَ الْمَلأ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ * مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلا اخْتِلاقٌ * أَؤُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ * أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ * أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الأسْبَابِ * جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأحْزَابِ } .
هذا بيان من اللّه تعالى لحال القرآن، وحال المكذبين به معه ومع من جاء به، فقال: { ص وَالْقُرْآنِ ذِي الذِّكْرِ } أي: ذي القدر العظيم والشرف، المُذَكِّرِ للعباد كل ما يحتاجون إليه من العلم، بأسماء اللّه وصفاته وأفعاله، ومن العلم بأحكام اللّه الشرعية، ومن العلم بأحكام المعاد والجزاء، فهو مذكر لهم في أصول دينهم وفروعه.
وهنا لا يحتاج إلى ذكر المقسم عليه، فإن حقيقة الأمر، أن المقسم به وعليه شيء واحد، وهو هذا القرآن، الموصوف بهذا الوصف الجليل، فإذا كان القرآن بهذا الوصف، علم ضرورة العباد إليه، فوق كل ضرورة، وكان الواجب عليهم تَلقِّيه بالإيمان والتصديق، والإقبال على استخراج ما يتذكر به منه.
فهدى اللّه من هدى لهذا، وأبى الكافرون به وبمن أنزله، وصار معهم { عِزَّةٍ وَشِقَاقٍ } عزة وامتناع عن الإيمان به، واستكبار وشقاق له، أي: مشاقة ومخاصمة في رده وإبطاله، وفي القدح بمن جاء به.
فتوعدهم بإهلاك القرون الماضية المكذبة بالرسل، وأنهم حين جاءهم الهلاك، نادوا واستغاثوا في صرف العذاب عنهم ولكن { وَلاتَ حِينَ مَنَاصٍ } أى: وليس الوقت، وقت خلاص مما وقعوا فيه، ولا فرج لما أصابهم، فَلْيَحْذَرْ هؤلاء أن يدوموا على عزتهم وشقاقهم، فيصيبهم ما أصابهم.
[ ص 710 ]
{ وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ } أي: عجب هؤلاء المكذبون في أمر ليس محل عجب، أن جاءهم منذر منهم، ليتمكنوا من التلقي عنه، وليعرفوه حق المعرفة، ولأنه من قومهم، فلا تأخذهم النخوة القومية عن اتباعه، فهذا مما يوجب الشكر عليهم، وتمام الانقياد له.
ولكنهم عكسوا القضية، فتعجبوا تعجب إنكار وَقَالُوا من كفرهم وظلمهم: { هَذَا سَاحِرٌ كَذَّابٌ }
وذنبه -عندهم- أنه { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا } أى: كيف ينهى عن اتخاذ الشركاء والأنداد، ويأمر بإخلاص العبادة للّه وحده. { إِنَّ هَذَا } الذي جاء به { لَشَيْءٌ عُجَابٌ } أي: يقضي منه العجب لبطلانه وفساده.
{ وَانْطَلَقَ الْمَلأ مِنْهُمْ } المقبول قولهم، محرضين قومهم على التمسك بما هم عليه من الشرك. { أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ } أى: استمروا عليها، وجاهدوا نفوسكم في الصبر عليها وعلى عبادتها، ولا يردكم عنها راد، ولا يصدنكم عن عبادتها، صاد. { إِنَّ هَذَا } الذي جاء به محمد، من النهي عن عبادتها { لَشَيْءٌ يُرَادُ } أي: يقصد، أي: له قصد ونية غير صالحة في ذلك، وهذه شبهة لا تروج إلا على السفهاء، فإن من دعا إلى قول حق أو غير حق، لا يرد قوله بالقدح في نيته، فنيته وعمله له، وإنما يرد بمقابلته بما يبطله ويفسده، من الحجج والبراهين، وهم قصدهم، أن محمدا، ما دعاكم إلى ما دعاكم، إلا ليرأس فيكم، ويكون معظما عندكم، متبوعا.
{ مَا سَمِعْنَا بِهَذَا } القول الذي قاله، والدين الذي دعا إليه { فِي الْمِلَّةِ الآخِرَةِ } أي: في الوقت الأخير، فلا أدركنا عليه آباءنا، ولا آباؤنا أدركوا آباءهم عليه، فامضوا على الذي مضى عليه آباؤكم، فإنه الحق، وما هذا الذي دعا إليه محمد إلا اختلاق اختلقه، وكذب افتراه، وهذه أيضا شبهة من جنس شبهتهم الأولى، حيث ردوا الحق بما ليس بحجة لرد أدنى قول، وهو أنه قول مخالف لما عليه آباؤهم الضالون، فأين في هذا ما يدل على بطلانه؟.
{ أَءُنزلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا } أي: ما الذي فضله علينا، حتى ينزل الذكر عليه من دوننا، ويخصه اللّه به؟ وهذه أيضا شبهة، أين البرهان فيها على رد ما قاله؟ وهل جميع الرسل إلا بهذا الوصف، يَمُنُّ اللّه عليهم برسالته، ويأمرهم بدعوة الخلق إلى اللّه، ولهذا، لما كانت هذه الأقوال الصادرة منهم لا يصلح شيء منها لرد ما جاء به الرسول، أخبر تعالى من أين صدرت، وأنهم { فِي شَكٍّ مِنْ ذِكْرِي } ليس عندهم علم ولا بينة.
فلما وقعوا في الشك وارتضوا به، وجاءهم الحق الواضح، وكانوا جازمين بإقامتهم على شكهم، قالوا ما قالوا من تلك الأقوال لدفع الحق، لا عن بينة من أمرهم، وإنما ذلك من باب الائتفاك منهم.
ومن المعلوم، أن من هو بهذه الصفة يتكلم عن شك وعناد، إن قوله غير مقبول، ولا قادح أدنى قدح في الحق، وأنه يتوجه عليه الذم واللوم بمجرد كلامه، ولهذا توعدهم بالعذاب فقال: { بَلْ لَمَّا يَذُوقُوا عَذَابِ } أي: قالوا هذه الأقوال، وتجرأوا عليها، حيث كانوا ممتعين في الدنيا، لم يصبهم من عذاب اللّه شيء، فلو ذاقوا عذابه، لم يتجرأوا.
{ أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ } فيعطون منها من شاءوا، ويمنعون منها من شاءوا، حيث قالوا: { أَءُنزلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا } أي: هذا فضله تعالى ورحمته، وليس ذلك بأيديهم حتى يتحجروا على اللّه.
{ أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } بحيث يكونون قادرين على ما يريدون. { فَلْيَرْتَقُوا فِي الأسْبَابِ } الموصلة لهم إلى السماء، فيقطعوا الرحمة عن رسول اللّه، فكيف يتكلمون، وهم أعجز خلق اللّه وأضعفهم بما تكلموا به؟! أم قصدهم التحزب والتجند، والتعاون على نصر الباطل وخذلان الحق؟ وهو الواقع فإن هذا المقصود لا يتم لهم، بل سعيهم خائب، وجندهم مهزوم، ولهذا قال: { جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأحْزَابِ }

(1/709)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ (12) وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الْأَيْكَةِ أُولَئِكَ الْأَحْزَابُ (13) إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ (14) وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ (15)

{ 12 - 15 } { كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأوْتَادِ * وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الأيْكَةِ أُولَئِكَ الأحْزَابُ * إِنْ كُلٌّ إِلا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ * وَمَا يَنْظُرُ هَؤُلاءِ إِلا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ } .
يحذرهم تعالى أن يفعل بهم ما فعل بالأمم من قبلهم، الذين كانوا أعظم قوة منهم وتحزبا على الباطل، { قَوْم نُوحٍ وَعَاد } قوم هود { وَفِرْعَوْنُ ذُو الأوْتَادِ } أى: الجنود العظيمة، والقوة الهائلة.
{ وَثَمُود } قوم صالح، { وَقَوْمُ لُوطٍ وَأَصْحَابُ الأيْكَةِ } أي: الأشجار والبساتين الملتفة، وهم قوم شعيب، { أُولَئِكَ الأحْزَابُ } الذين اجتمعوا بقوتهم وعَدَدِهمْ وعُدَدِهمْ على رد الحق، فلم تغن عنهم شيئا.
{ إِنْ كُلُّ } من هؤلاء { إِلا كَذَّبَ الرُّسُلَ فَحَقَّ } عليهم { عِقَابِ } اللّه، وهؤلاء، ما الذي يطهرهم ويزكيهم، أن لا يصيبهم ما أصاب أولئك.
فلينتظروا { صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ } أي: من رجوع ورد، تهلكهم [ ص 711 ] وتستأصلهم إن أقاموا على ما هم عليه.

(1/710)

وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ (16)

{ 16 - 17 } { وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ } .
أي: قال هؤلاء المكذبون، من جهلهم ومعاندتهم الحق، مستعجلين للعذاب: { رَبَّنَا عَجِّلْ لَنَا قِطَّنَا } أي: قسطنا وما قسم لنا من العذاب عاجلا { قَبْلَ يَوْمِ الْحِسَابِ } ولَجُّوا في هذا القول، وزعموا أنك يا محمد، إن كنت صادقا، فعلامة صدقك أن تأتينا بالعذاب، فقال لرسوله:

(1/711)

اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ (17) إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْإِشْرَاقِ (18) وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ (19) وَشَدَدْنَا مُلْكَهُ وَآَتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ (20)

{ اصْبِرْ عَلَى مَا يَقُولُونَ } .
{ اصْبِرْ عَلَى مَا يَقُولُونَ } كما صبر مَنْ قبلك من الرسل، فإن قولهم لا يضر الحق شيئا، ولا يضرونك في شيء، وإنما يضرون أنفسهم.

(1/711)

{ 17 - 20 } { وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأيْدِ إِنَّهُ أَوَّابٌ * إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإشْرَاقِ * وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ * وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ } .
لما أمر اللّه رسوله بالصبر على قومه، أمره أن يستعين على الصبر بالعبادة للّه وحده، ويتذكر حال العابدين، كما قال في الآية الأخرى: { فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا }
ومن أعظم العابدين، نبي اللّه داود عليه الصلاة والسلام { ذَا الأيْدِ } (1) أي: القوة العظيمة على عبادة اللّه تعالى، في بدنه وقلبه. { إِنَّهُ أَوَّابٌ } أي: رجَّاع إلى اللّه في جميع الأمور بالإنابة إليه، بالحب والتأله، والخوف والرجاء، وكثرة التضرع والدعاء، رجاع إليه عندما يقع منه بعض الخلل، بالإقلاع والتوبة النصوح.
ومن شدة إنابته لربه وعبادته، أن سخر اللّه الجبال معه، تسبح معه بحمد ربها { بِالْعَشِيِّ وَالإشْرَاقِ } أول النهار وآخره.
{ و } سخر { الطَّيْرَ مَحْشُورَةً } معه مجموعة { كُلٌّ } من الجبال والطير، لله تعالى { أَوَّابٌ } امتثالا لقوله تعالى: { يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ } فهذه مِنَّةُ اللّه عليه بالعبادة.
ثم ذكر منته عليه بالملك العظيم فقال: { وَشَدَدْنَا مُلْكَهُ } أي: قويناه بما أعطيناه من الأسباب وكثرة الْعَدَد والْعُدَدِ التي بها قوَّى اللّه ملكه، ثم ذكر منته عليه بالعلم فقال: { وَآتَيْنَاهُ الْحِكْمَةَ } أي: النبوة والعلم العظيم، { وَفَصْلَ الْخِطَابِ } أي: الخصومات بين الناس.
__________
(1) كذا في ب، وفي الأصل: ذو الأيد.

(1/711)

وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ (21) إِذْ دَخَلُوا عَلَى دَاوُودَ فَفَزِعَ مِنْهُمْ قَالُوا لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ (22) إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ (23) قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ (24) فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآَبٍ (25) يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ (26)

{ 21 - 26 } { وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ * إِذْ دَخَلُوا عَلَى دَاوُدَ فَفَزِعَ مِنْهُمْ قَالُوا لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ * إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ * قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ * فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ * يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ } .
لما ذكر تعالى أنه آتى نبيه داود الفصل في الخطاب بين الناس، وكان معروفا بذلك مقصودا، ذكر تعالى نبأ خصمين اختصما عنده في قضية جعلهما اللّه فتنة لداود، وموعظة لخلل ارتكبه، فتاب اللّه عليه، وغفر له، وقيض له هذه القضية، فقال لنبيه محمد صلى اللّه عليه وسلم: { وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ } فإنه نبأ عجيب { إِذْ تَسَوَّرُوا } على داود { الْمِحْرَابَ } أي: محل عبادته من غير إذن ولا استئذان، ولم يدخلوا عليه مع باب، فلذلك لما دخلوا عليه بهذه الصورة، فزع منهم وخاف، فقالوا له: نحن { خَصْمَانِ } فلا تخف { بَغَى بَعْضُنَا عَلَى بَعْضٍ } بالظلم { فَاحْكُمْ بَيْنَنَا بِالْحَقِّ } أي: بالعدل، ولا تمل مع أحدنا { وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ }
والمقصود من هذا، أن الخصمين قد عرف أن قصدهما الحق الواضح الصرف، وإذا كان ذلك، فسيقصان (1) عليه نبأهما بالحق، فلم يشمئز نبي اللّه داود من وعظهما له، ولم يؤنبهما.
فقال أحدهما: { إِنَّ هَذَا أَخِي } نص على الأخوة في الدين أو النسب أو الصداقة، لاقتضائها عدم البغي، وأن بغيه الصادر منه أعظم من غيره. { لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً } أي: زوجة، وذلك خير كثير، يوجب عليه القناعة بما آتاه اللّه.
{ وَلِيَ نَعْجَةٌ وَاحِدَةٌ } فطمع فيها { فَقَالَ أَكْفِلْنِيهَا } أي: دعها لي، وخلها في كفالتي. { وَعَزَّنِي فِي الْخِطَابِ } أي: غلبني في القول، فلم يزل بي حتى أدركها أو كاد.
فقال داود - لما سمع كلامه - ومن المعلوم من السياق السابق من كلامهما، أن هذا هو الواقع، فلهذا لم يحتج أن يتكلم الآخر، فلا وجه للاعتراض بقول القائل: " لم حكم داود، قبل أن يسمع كلام الخصم الآخر " ؟ [ ص 712 ] { لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ } وهذه عادة الخلطاء والقرناء الكثير منهم، فقال: { وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ } لأن الظلم من صفة النفوس. { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } فإن ما معهم من الإيمان والعمل الصالح، يمنعهم من الظلم. { وَقَلِيلٌ مَا هُمْ } كما قال تعالى { وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } { وَظَنَّ دَاوُدُ } حين حكم بينهما { أَنَّمَا فَتَنَّاهُ } أي: اختبرناه ودبرنا عليه هذه القضية ليتنبه { فَاسْتَغْفَرَ رَبَّهُ } لما صدر منه، { وَخَرَّ رَاكِعًا } أي: ساجدا { وَأَنَابَ } للّه تعالى بالتوبة النصوح والعبادة.
{ فَغَفَرْنَا لَهُ ذَلِكَ } الذي صدر منه، وأكرمه اللّه بأنواع الكرامات، فقال: { وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى } أي: منزلة عالية، وقربة منا، { وَحُسْنَ مَآبٍ } أي: مرجع.
وهذا الذنب الذي صدر من داود عليه السلام، لم يذكره اللّه لعدم الحاجة إلى ذكره، فالتعرض له من باب التكلف، وإنما الفائدة ما قصه اللّه علينا من لطفه به وتوبته وإنابته، وأنه ارتفع محله، فكان بعد التوبة أحسن منه قبلها.
{ يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ } تنفذ فيها القضايا الدينية والدنيوية، { فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ } أي: العدل، وهذا لا يتمكن منه، إلا بعلم بالواجب، وعلم بالواقع، وقدرة على تنفيذ الحق، { وَلا تَتَّبِعِ الْهَوَى } فتميل مع أحد، لقرابة أو صداقة أو محبة، أو بغض للآخر { فَيُضِلَّكَ } الهوى { عَنْ سَبِيلِ اللَّهِ } ويخرجك عن الصراط المستقيم، { إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ } خصوصا المتعمدين منهم، { لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ } فلو ذكروه ووقع خوفه في قلوبهم، لم يميلوا مع الهوى الفاتن.
__________
(1) في النسختين: فسيقصون.

(1/711)

وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ (27) أَمْ نَجْعَلُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ (28) كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ (29)

{ 27 - 29 } { وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ * أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ * كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ } .
يخبر تعالى عن تمام حكمته في خلقه السماوات والأرض، وأنه لم يخلقهما باطلا أي: عبثا ولعبا من غير فائدة ولا مصلحة.
{ ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا } بربهم، حيث ظنوا ما لا يليق بجلاله. { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } فإنها التي تأخذ الحق منهم، وتبلغ منهم كل مبلغ.
وإنما خلق اللّه السماوات والأرض بالحق وللحق، فخلقهما ليعلم العباد كمال علمه وقدرته وسعة سلطانه، وأنه تعالى وحده المعبود، دون من لم يخلق مثقال ذرة من السماوات والأرض، وأن البعث حق، وسيفصل اللّه بين أهل الخير والشر.
ولا يظن الجاهل بحكمة اللّه أن يسوي اللّه بينهما في حكمه، ولهذا قال: { أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ } هذا غير لائق بحكمتنا وحكمنا.
{ كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ } فيه خير كثير، وعلم غزير، فيه كل هدى من ضلالة، وشفاء من داء، ونور يستضاء به في الظلمات، وكل حكم يحتاج إليه المكلفون، وفيه من الأدلة القطعية على كل مطلوب، ما كان به أجل كتاب طرق العالم منذ أنشأه اللّه.
{ لِيَدَّبَّرُوا آيَاتِهِ } أي: هذه الحكمة من إنزاله، ليتدبر الناس آياته، فيستخرجوا علمها ويتأملوا أسرارها وحكمها، فإنه بالتدبر فيه والتأمل لمعانيه، وإعادة الفكر فيها مرة بعد مرة، تدرك بركته وخيره، وهذا يدل على الحث على تدبر القرآن، وأنه من أفضل الأعمال، وأن القراءة المشتملة على التدبر أفضل من سرعة التلاوة التي لا يحصل بها هذا المقصود.
{ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ } أي: أولو العقول الصحيحة، يتذكرون بتدبرهم لها كل علم ومطلوب، فدل هذا على أنه بحسب لب الإنسان وعقله يحصل له التذكر والانتفاع بهذا الكتاب.

(1/712)

وَوَهَبْنَا لِدَاوُودَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (30) إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ (31) فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ (32) رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالْأَعْنَاقِ (33) وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ (34) قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ (35) فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ (36) وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ (37) وَآَخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ (38) هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ (39) وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآَبٍ (40)

{ 30 - 40 } { وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ * إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ * فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ * رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأعْنَاقِ * وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ * قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ * فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ * وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ * وَآخَرِينَ مُقَرَّنِينَ فِي الأصْفَادِ * هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ * وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ } .
لما أثنى تعالى على داود، وذكر ما جرى له ومنه، أثنى على ابنه سليمان عليهما السلام فقال: { وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ } أي: أنعمنا به عليه، وأقررنا به عينه.
{ نِعْمَ الْعَبْدُ } سليمان عليه السلام، فإنه اتصف بما يوجب المدح، وهو { إِنَّهُ أَوَّابٌ } أي: رجَّاع إلى اللّه في جميع أحواله، بالتأله والإنابة، والمحبة والذكر والدعاء والتضرع، والاجتهاد في مرضاة اللّه، وتقديمها على كل شيء.
ولهذا، لما عرضت عليه الخيل الجياد السبق الصافنات أي: التي من وصفها الصفون، وهو رفع إحدى قوائمها عند الوقوف، وكان لها منظر رائق، وجمال معجب، خصوصا للمحتاج إليها كالملوك، فما زالت تعرض عليه حتى غابت الشمس في الحجاب، فألهته عن صلاة المساء وذكره.
فقال ندما على ما مضى منه، وتقربا إلى اللّه بما ألهاه عن ذكره، وتقديما لحب اللّه على حب غيره: { إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ } وضمن { أحببت } معنى { آثرت } أي: آثرت حب الخير، الذي هو المال عموما، وفي هذا الموضع المراد الخيل { عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ }
[ ص 713 ]
{ رُدُّوهَا عَلَيَّ } فردوها { فَطَفِقَ } فيها { مَسْحًا بِالسُّوقِ وَالأعْنَاقِ } أي: جعل يعقرها بسيفه، في سوقها وأعناقها.
{ وَلَقَدْ فَتَنَّا سُلَيْمَانَ } أي: ابتليناه واختبرناه بذهاب ملكه وانفصاله عنه بسبب خلل اقتضته الطبيعة البشرية، { وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا } أي: شيطانا قضى اللّه وقدر أن يجلس على كرسي ملكه، ويتصرف في الملك في مدة فتنة سليمان، { ثُمَّ أَنَابَ } سليمان إلى اللّه تعالى وتاب.
فـ { قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ } فاستجاب اللّه له وغفر له، ورد عليه ملكه، وزاده ملكا لم يحصل لأحد من بعده، وهو تسخير الشياطين له، يبنون ما يريد، ويغوصون له في البحر، يستخرجون الدر والحلي، ومن عصاه منهم قرنه في الأصفاد وأوثقه.
وقلنا له: { هَذَا عَطَاؤُنَا } فَقَرَّ به عينا { فَامْنُنْ } على من شئت، { أَوْ أَمْسِكْ } من شئت { بِغَيْرِ حِسَابٍ } أي: لا حرج عليك في ذلك ولا حساب، لعلمه تعالى بكمال عدله، وحسن أحكامه، ولا تحسبن هذا لسليمان في الدنيا دون الآخرة، بل له في الآخرة خير عظيم.
ولهذا قال: { وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ } أي: هو من المقربين عند اللّه المكرمين بأنواع الكرامات للّه.
فصل فيما تبين لنا من الفوائد والحكم في قصة داود وسليمان عليهما السلام
فمنها: أن اللّه تعالى يقص على نبيه محمد صلى اللّه عليه وسلم أخبار من قبله، ليثبت فؤاده وتطمئن نفسه، ويذكر له من عباداتهم وشدة صبرهم وإنابتهم، ما يشوقه إلى منافستهم، والتقرب إلى اللّه الذي تقربوا له، والصبر على أذى قومه، ولهذا - في هذا الموضع - لما ذكر اللّه ما ذكر من أذية قومه وكلامهم فيه وفيما جاء به، أمره بالصبر، وأن يذكر عبده داود فيتسلى به.
ومنها: أن اللّه تعالى يمدح ويحب القوة في طاعته، قوة القلب والبدن، فإنه يحصل منها من آثار الطاعة وحسنها وكثرتها، ما لا يحصل مع الوهن وعدم القوة، وأن العبد ينبغي له تعاطي أسبابها، وعدم الركون إلى الكسل والبطالة المخلة بالقوى المضعفة للنفس.
ومنها: أن الرجوع إلى اللّه في جميع الأمور، من أوصاف أنبياء اللّه وخواص خلقه، كما أثنى اللّه على داود وسليمان بذلك، فليقتد بهما المقتدون، وليهتد بهداهم السالكون { أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ }
ومنها: ما أكرم اللّه به نبيه داود عليه السلام، من حسن الصوت العظيم، الذي جعل اللّه بسببه الجبال الصم، والطيور البهم، يجاوبنه إذا رجَّع صوته بالتسبيح، ويسبحن معه بالعشي والإشراق.
ومنها: أن من أكبر نعم اللّه على عبده، أن يرزقه العلم النافع، ويعرف الحكم والفصل بين الناس، كما امتن اللّه به على عبده داود عليه السلام.
ومنها: اعتناء اللّه تعالى بأنبيائه وأصفيائه عندما يقع منهم بعض الخلل بفتنته إياهم وابتلائهم بما به يزول عنهم المحذور، ويعودون إلى أكمل من حالتهم الأولى، كما جرى لداود وسليمان عليهما السلام.
ومنها: أن الأنبياء صلوات اللّه وسلامه عليهم معصومون من الخطأ فيما يبلغون عن اللّه تعالى، لأن مقصود الرسالة لا يحصل إلا بذلك، وأنه قد يجري منهم بعض مقتضيات الطبيعة من المعاصي، ولكن اللّه يتداركهم ويبادرهم بلطفه.
ومنها: أن داود عليه السلام، [كان] في أغلب أحواله ملازما محرابه لخدمة ربه، ولهذا تسور الخصمان عليه المحراب، لأنه كان إذا خلا في محرابه لا يأتيه أحد، فلم يجعل كل وقته للناس، مع كثرة ما يرد عليه من الأحكام، بل جعل له وقتا يخلو فيه بربه، وتقر عينه بعبادته، وتعينه على الإخلاص في جميع أموره.
ومنها: أنه ينبغي استعمال الأدب في الدخول على الحكام وغيرهم، فإن الخصمين لما دخلا على داود في حالة غير معتادة ومن غير الباب المعهود، فزع منهم، واشتد عليه ذلك، ورآه غير لائق بالحال.
ومنها: أنه لا يمنع الحاكم من الحكم بالحق سوء أدب الخصم وفعله ما لا ينبغي.
ومنها: كمال حلم داود عليه السلام، فإنه ما غضب عليهما حين جاءاه بغير استئذان، وهو الملك، ولا انتهرهما، ولا وبخهما.
ومنها: جواز قول المظلوم لمن ظلمه "أنت ظلمتني" أو "يا ظالم" ونحو ذلك أو باغ علي لقولهما: { خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ }
ومنها: أن الموعوظ والمنصوح، ولو كان كبير القدر، جليل العلم، إذا نصحه أحد، أو وعظه، لا يغضب، ولا يشمئز، بل يبادره بالقبول والشكر، فإن الخصمين نصحا داود فلم يشمئز ولم يغضب ولم يثنه ذلك عن الحق، بل حكم بالحق الصرف.
ومنها: أن المخالطة بين الأقارب والأصحاب، وكثرة التعلقات الدنيوية المالية، موجبة للتعادي بينهم، وبغي بعضهم على بعض، وأنه لا يرد عن ذلك إلا استعمال تقوى اللّه، والصبر على الأمور، بالإيمان والعمل الصالح، وأن هذا من أقل شيء في الناس.
ومنها: أن الاستغفار والعبادة، خصوصا الصلاة، من مكفرات الذنوب، فإن اللّه، رتب مغفرة ذنب داود على استغفاره وسجوده.
ومنها: إكرام اللّه لعبده داود وسليمان، بالقرب منه، وحسن الثواب، وأن لا يظن أن ما جرى لهما منقص لدرجتهما عند اللّه تعالى، وهذا من تمام لطفه بعباده المخلصين، أنه إذا غفر لهم وأزال أثر ذنوبهم، أزال الآثار المترتبة عليه كلها، حتى ما يقع في [ ص 714 ] قلوب الخلق، فإنهم إذا علموا ببعض ذنوبهم، وقع في قلوبهم نزولهم عن درجتهم الأولى، فأزال اللّه تعالى هذه الآثار، وما ذاك بعزيز على الكريم الغفار.
ومنها: أن الحكم بين الناس مرتبة دينية، تولاها رسل اللّه وخواص خلقه، وأن وظيفة القائم بها الحكم بالحق ومجانبة الهوى، فالحكم بالحق يقتضي العلم بالأمور الشرعية، والعلم بصورة القضية المحكوم بها، وكيفية إدخالها في الحكم الشرعي، فالجاهل بأحد الأمرين لا يصلح للحكم، ولا يحل له الإقدام عليه.
ومنها: أنه ينبغي للحاكم أن يحذر الهوى، ويجعله منه على بال، فإن النفوس لا تخلو منه، بل يجاهد نفسه بأن يكون الحق مقصوده، وأن يلقي عنه وقت الحكم كل محبة أو بغض لأحد الخصمين.
ومنها: أن سليمان عليه السلام من فضائل داود، ومن منن اللّه عليه حيث وهبه له، وأن من أكبر نعم اللّه على عبده، أن يهب له ولدا صالحا، فإن كان عالما، كان نورا على نور.
ومنها: ثناء اللّه تعالى على سليمان ومدحه في قوله { نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ }
ومنها: كثرة خير اللّه وبره بعبيده، أن يمن عليهم بصالح الأعمال ومكارم الأخلاق، ثم يثني عليهم بها، وهو المتفضل الوهاب.
ومنها: تقديم سليمان محبة اللّه تعالى على محبة كل شيء.
ومنها: أن كل ما أشغل العبد عن اللّه، فإنه مشئوم مذموم، فَلْيُفَارِقْه ولْيُقْبِلْ على ما هو أنفع له.
ومنها: القاعدة المشهورة "من ترك شيئا لله عوضه اللّه خيرا منه" فسليمان عليه السلام عقر الجياد الصافنات المحبوبة للنفوس، تقديما لمحبة اللّه، فعوضه اللّه خيرا من ذلك، بأن سخر له الريح الرخاء اللينة، التي تجري بأمره إلى حيث أراد وقصد، غدوها شهر، ورواحها شهر، وسخر له الشياطين، أهل الاقتدار على الأعمال التي لا يقدر عليها الآدميون.
ومنها: أن تسخير الشياطين لا يكون لأحد بعد سليمان عليه السلام.
ومنها: أن سليمان عليه السلام، كان ملكا نبيا، يفعل ما أراد، ولكنه لا يريد إلا العدل، بخلاف النبي العبد، فإنه تكون إرادته تابعة لأمر اللّه، فلا يفعل ولا يترك إلا بالأمر، كحال نبينا محمد صلى اللّه عليه وسلم، وهذه الحال أكمل.

(1/712)

وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ (41) ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ (42)

{ 41 - 44 } { وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ * ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ } .
أي: { وَاذْكُرْ } في هذا الكتاب ذي الذكر { عَبْدَنَا أَيُّوبَ } بأحسن الذكر، وأثن عليه بأحسن الثناء، حين أصابه الضر، فصبر على ضره، فلم يشتك لغير ربه، ولا لجأ إلا إليه.
فـ { نَادَى رَبَّهُ } داعيا، وإليه لا إلى غيره شاكيا، فقال: رب { أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ } أي: بأمر مشق متعب معذب، وكان سلط على جسده فنفخ فيه حتى تقرح، ثم تقيح بعد ذلك واشتد به الأمر، وكذلك هلك أهله وماله.
فقيل له: { ارْكُضْ بِرِجْلِكَ } أي: اضرب الأرض بها، لينبع لك منها عين تغتسل منها وتشرب، فيذهب عنك الضر والأذى، ففعل ذلك، فذهب عنه الضر، وشفاه اللّه تعالى.

(1/714)

وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لِأُولِي الْأَلْبَابِ (43) وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلَا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (44)

{ وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لأولِي الألْبَابِ * وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ } .
{ وَوَهَبْنَا لَهُ أَهْلَهُ } قيل: إن اللّه تعالى أحياهم له { وَمِثْلَهُمْ مَعَهُمْ } في الدنيا، وأغناه اللّه، وأعطاه مالا عظيما { رَحْمَةً مِنَّا } بعبدنا أيوب، حيث صبر فأثبناه من رحمتنا ثوابا عاجلا وآجلا. { وَذِكْرَى لأولِي الألْبَابِ } أي: وليتذكر أولو العقول بحالة أيوب ويعتبروا، فيعلموا أن من صبر على الضر، أن اللّه تعالى يثيبه ثوابا عاجلا وآجلا ويستجيب دعاءه إذا دعاه.
{ وَخُذْ بِيَدِكَ ضِغْثًا } أي حزمة شماريخ { فَاضْرِبْ بِهِ وَلا تَحْنَثْ }
قال المفسرون: وكان في مرضه وضره، قد غضب على زوجته في بعض الأمور، فحلف: لئن شفاه اللّه ليضربنها مائة جلدة، فلما شفاه اللّه، وكانت امرأته صالحة محسنة إليه، رحمها اللّه ورحمه، فأفتاه أن يضربها بضغث فيه مائة شمراخ ضربة واحدة، فيبر في يمينه.
{ إِنَّا وَجَدْنَاهُ } أي: أيوب { صَابِرًا } أي: ابتليناه بالضر العظيم، فصبر لوجه اللّه تعالى. { نِعْمَ الْعَبْدُ } الذي كمل مراتب العبودية، في حال السراء والضراء، والشدة والرخاء.
{ إِنَّهُ أَوَّابٌ } أي: كثير الرجوع إلى اللّه، في مطالبه الدينية والدنيوية، كثير الذكر لربه والدعاء، والمحبة والتأله.

(1/714)

وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ (45) إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ (46) وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ (47)

{ 45 - 47 } { وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأيْدِي وَالأبْصَارِ * إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ * وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الأخْيَارِ } .
يقول تعالى: { وَاذْكُرْ عِبَادَنَا } الذين أخلصوا لنا العبادة ذكرا حسنا، { إِبْرَاهِيمَ } الخليل { و } ابنه { إِسْحَاقَ وَ } ابن ابنه { يَعْقُوبَ أُولِي الأيْدِي } أي: القوة على عبادة اللّه تعالى { وَالأبْصَار } أي: [ ص 715 ] البصيرة في دين اللّه. فوصفهم بالعلم النافع، والعمل الصالح الكثير.
{ إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ } عظيمة، وخصيصة جسيمة، وهي: { ذِكْرَى الدَّارِ } جعلنا ذكرى الدار الآخرة في قلوبهم، والعمل لها صفوة وقتهم، والإخلاص والمراقبة للّه وصفهم الدائم، وجعلناهم ذكرى الدار يتذكر بأحوالهم المتذكر، ويعتبر بهم المعتبر، ويذكرون بأحسن الذكر.
{ وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ } الذين اصطفاهم اللّه من صفوة خلقه، { الأخْيَارِ } الذين لهم كل خلق كريم، وعمل مستقيم.

(1/714)

وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الْأَخْيَارِ (48)

{ 48 - 49 } { وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الأخْيَارِ * هَذَا ذِكْرُ } .
أي: واذكر هؤلاء الأنبياء بأحسن الذكر، وأثن عليهم أحسن الثناء، فإن كلا منهم من الأخيار الذين اختارهم اللّه من الخلق، واختار لهم أكمل الأحوال، من الأعمال، والأخلاق، والصفات الحميدة، والخصال السديدة.
{ هَذَا } أي: ذكر هؤلاء الأنبياء الصفوة وذكر أوصافهم، { ذكر } في هذا القرآن ذي الذكر، يتذكر بأحوالهم المتذكرون، ويشتاق إلى الاقتداء بأوصافهم الحميدة المقتدون، ويعرف ما منَّ اللّه عليهم به من الأوصاف الزكية، وما نشر لهم من الثناء بين البرية.
فهذا نوع من أنواع الذكر، وهو ذكر أهل الخير، ومن أنواع الذكر، ذكر جزاء أهل الخير وأهل الشر، ولهذا قال:

(1/715)

هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآَبٍ (49) جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ (50) مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ (51) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ (52) هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ (53) إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ (54)

{ 49 - 54 } { وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ * جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الأبْوَابُ * مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ * وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ * هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ * إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ } .
أي: { وَإِنَّ لِلْمُتَّقِينَ } ربهم، بامتثال الأوامر واجتناب النواهي، من كل مؤمن ومؤمنة، { لَحُسْنَ مَآبٍ } أي: لمآبا حسنا، ومرجعا مستحسنا.
ثم فسره وفصله فقال: { جَنَّاتِ عَدْنٍ } أي: جنات إقامة، لا يبغي صاحبها بدلا منها، من كمالها وتمام نعيمها، وليسوا بخارجين منها ولا بمخرجين.
{ مُفَتَّحَةً لَهُمُ الأبْوَابُ } أي: مفتحة لأجلهم أبواب منازلها ومساكنها، لا يحتاجون أن يفتحوها هم ، بل هم مخدومون، وهذا دليل أيضا على الأمان التام، وأنه ليس في جنات عدن، ما يوجب أن تغلق لأجله أبوابها.
{ مُتَّكِئِينَ فِيهَا } على الأرائك المزينات، والمجالس المزخرفات. { يَدْعُونَ فِيهَا } أي: يأمرون خدامهم، أن يأتوا { بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ } من كل ما تشتهيه نفوسهم، وتلذه أعينهم، وهذا يدل على كمال النعيم، وكمال الراحة والطمأنينة، وتمام اللذة.
{ وَعِنْدَهُمْ } من أزواجهم، الحور العين { قَاصِرَاتُ } طرفهن على أزواجهن، وطرف أزواجهن عليهن، لجمالهم كلهم، ومحبة كل منهما للآخر، وعدم طموحه لغيره، وأنه لا يبغي بصاحبه بدلا ولا عنه عوضا. { أَتْرَابٌ } أي: على سن واحد، أعدل سن الشباب وأحسنه وألذه.
{ هَذَا مَا تُوعَدُونَ } أيها المتقون { لِيَوْمِ الْحِسَابِ } جزاء على أعمالكم الصالحة.
{ إِنَّ هَذَا لَرِزْقُنَا } الذي أوردناه على أهل دار النعيم { مَا لَهُ مِنْ نَفَادٍ } أي: انقطاع، بل هو دائم مستقر في جميع الأوقات، متزايد في جميع الآنات.
وليس هذا بعظيم على الرب الكريم، الرءوف الرحيم، البر الجواد، الواسع الغني، الحميد اللطيف الرحمن، الملك الديان، الجليل الجميل المنان، ذي الفضل الباهر، والكرم المتواتر، الذي لا تحصى نعمه، ولا يحاط ببعض بره.

(1/715)

هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآَبٍ (55) جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ (56) هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآَخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58) هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ (59) قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ (60) قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ (61)

{ 55 - 64 } { هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ * جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ * هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ * وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ * هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ * قَالُوا بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ * قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ } .
{ هَذَا } الجزاء للمتقين ما وصفناه { وَإِنَّ لِلطَّاغِينَ } أي: المتجاوزين للحد في الكفر والمعاصي { لَشَرَّ مَآبٍ } أي: لشر مرجع ومنقلب.
ثم فصله فقال: { جَهَنَّمَ } التي جمع فيها كل عذاب، واشتد حرها، وانتهى قرها { يَصْلَوْنَهَا } أي: يعذبون فيها عذابا يحيط بهم من كل وجه، لهم من فوقهم ظلل من النار ومن تحتهم ظلل.
{ فَبِئْسَ الْمِهَادُ } المعد لهم مسكنا ومستقرا.
{ هَذَا } المهاد، هذا العذاب الشديد، والخزي والفضيحة والنكال { فَلْيَذُوقُوهُ حَمِيمٌ } ماء حار، قد اشتد حره، يشربونه فَيقَطعُ أمعاءهم. { وَغَسَّاقٌ } وهو أكره ما يكون من الشراب، من قيح وصديد، مر المذاق، كريه الرائحة.
{ وَآخَرُ مِنْ شَكْلِهِ } أي: من نوعه { أَزْوَاجٌ } أي: عدة [ ص 716 ] أصناف من أصناف العذاب، يعذبون بها ويخزون بها.
وعند تواردهم على النار يشتم بعضهم بعضا، ويقول بعضهم لبعض: { هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ } النار { لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ }
{ قَالُوا } أي: الفوج المقبل المقتحم: { بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ } أي: العذاب { لَنَا } بدعوتكم لنا، وفتنتكم وإضلالكم وتسببكم. { فَبِئْسَ الْقَرَارُ } قرار الجميع، قرار السوء والشر.
ثم دعوا على المغوين لهم، فـ { قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ }
وقال في الآية الأخرى: { قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ }.

(1/715)

وَقَالُوا مَا لَنَا لَا نَرَى رِجَالًا كُنَّا نَعُدُّهُمْ مِنَ الْأَشْرَارِ (62) أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ (63) إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ (64)

{ وَقَالُوا مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ * أَأَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الأبْصَارُ * إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ } .
{ وَقَالُوا } وهم في النار { مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ } أي: كنا نزعم أنهم من الأشرار، المستحقين لعذاب النار، وهم المؤمنون، تفقدهم أهل النار - قبحهم اللّه - هل يرونهم في النار؟
{ أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمْ الأبْصَارُ } أي: عدم رؤيتنا لهم دائر بين أمرين: إما أننا غالطون في عدنا إياهم من الأشرار، بل هم من الأخيار، وإنما كلامنا لهم من باب السخرية والاستهزاء بهم، وهذا هو الواقع، كما قال تعالى لأهل النار: { إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ }
والأمر الثاني أنهم لعلهم زاغت أبصارنا عن رؤيتهم معنا في العذاب وإلا فهم معنا معذبون ولكن تجاوزتهم أبصارنا فيحتمل أن هذا الذي في قلوبهم فتكون العقائد التي اعتقدوها في الدنيا وكثرة ما حكموا لأهل الإيمان بالنار تمكنت من قلوبهم وصارت صبغة لها فدخلوا النار وهم بهذه الحالة فقالوا ما قالوا
ويحتمل أن كلامهم هذا كلام تمويه كما موهوا في الدنيا موهوا حتى في النار ولهذا يقول أهل الأعراف لأهل النار { أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ }
قال تعالى مؤكدا ما أخبر به وهو أصدق القائلين { إِنَّ ذَلِكَ } الذي ذكرت لكم { لَحَقٌّ } ما فيه شك ولا مرية { تَخَاصُمُ أَهْلِ النَّارِ }

(1/716)

قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ (65) رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ (66) قُلْ هُوَ نَبَأٌ عَظِيمٌ (67) أَنْتُمْ عَنْهُ مُعْرِضُونَ (68) مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ (69) إِنْ يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ (70) إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ (71) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (72) فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ (73) إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (74) قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ (75) قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (76) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (77) وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ (78) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (79) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (80) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (81) قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ (82) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (83)

{ 65 - 88 } { قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ الْوَاحِدُ الْقَهَّارُ * رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ * قُلْ هُوَ نَبَأٌ عَظِيمٌ * أَنْتُمْ عَنْهُ مُعْرِضُونَ * مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى إِذْ يَخْتَصِمُونَ * إِنْ يُوحَى إِلَيَّ إِلا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ * إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ * فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ * قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ * قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ * قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ * وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ * قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ * قَالَ فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ * إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } .
{ قُلْ } يا أيها الرسول لهؤلاء المكذبين، إن طلبوا منك ما ليس لك ولا بيدك: { إِنَّمَا أَنَا مُنْذِرٌ } هذا نهاية ما عندي، وأما الأمر فلله تعالى، ولكني آمركم، وأنهاكم، وأحثكم على الخير وأزجركم عن الشر فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَعَلَيْهَا { وَمَا مِنْ إِلَهٍ إِلا اللَّهُ } أي: ما أحد يؤله ويعبد بحق إلا اللّه { الْوَاحِدُ الْقَهَّارُ } هذا تقرير لألوهيته، بهذا البرهان القاطع، وهو وحدته تعالى، وقهره لكل شيء، فإن القهر ملازم للوحدة، فلا يكون قهارين متساويين في قهرهما أبدا.
فالذي يقهر جميع الأشياء هو الواحد الذي لا نظير له، وهو الذي يستحق أن يعبد وحده، كما كان قاهرا وحده، وقرر ذلك أيضا بتوحيد الربوبية فقال: { رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } أي: خالقهما، ومربيهما، ومدبرها (1) بجميع أنواع التدابير. { الْعَزِيزُ } الذي له القوة، التي بها خلق المخلوقات العظيمة. { الْغَفَّارُ } لجميع الذنوب، صغيرها، وكبيرها، لمن تاب إليه وأقلع منها.
فهذا الذي يحب ويستحق أن يعبد، دون من لا يخلق ولا يرزق، ولا يضر ولا ينفع، ولا يملك من الأمر شيئا، وليس له قوة الاقتدار، ولا بيده مغفرة الذنوب والأوزار.
{ قُلْ } لهم، مخوفا ومحذرا، ومنهضا لهم ومنذرا: { هُوَ نَبَأٌ عَظِيمٌ } أي: ما أنبأتكم به من البعث والنشور والجزاء على الأعمال، خبر عظيم ينبغي الاهتمام الشديد بشأنه، ولا ينبغي إغفاله.
ولكن { أَنْتُمْ عَنْهُ مُعْرِضُونَ } كأنه ليس أمامكم حساب ولا عقاب ولا ثواب، فإن شككتم في قولي، وامتريتم في خبري، فإني أخبركم بأخبار لا علم لي بها ولا درستها في كتاب، فإخباري بها على وجهها، من غير زيادة ولا نقص، أكبر شاهد لصدقي، وأدل دليل على حق ما جئتكم به، ولهذا قال: { مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى } أي: الملائكة { إِذْ يَخْتَصِمُونَ } لولا تعليم اللّه إياي، وإيحاؤه إلي، ولهذا قال: { إِنْ يُوحَى إِلَيَّ إِلا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ } أي: ظاهر النذارة، جليها، فلا نذير أبلغ من نذارته صلى اللّه عليه وسلم.
[ ص 717 ]
ثم ذكر اختصام الملأ الأعلى فقال: { إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ } على وجه الإخبار { إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ } أي: مادته من طين.
{ فَإِذَا سَوَّيْتُهُ } أي: سويت جسمه وتم، { وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ } فوطَّن الملائكة الكرام أنفسهم على ذلك، حين يتم خلقه ونفخ الروح فيه، امتثالا لربهم، وإكراما لآدم عليه السلام، فلما تم خلقه في بدنه وروحه، وامتحن اللّه آدم والملائكة في العلم، وظهر فضله عليهم، أمرهم اللّه بالسجود.
فسجدوا كلهم أجمعون إلا إبليس لم يسجد { اسْتَكْبَرَ } عن أمر ربه، واستكبر على آدم { وَكَانَ مِنَ الْكَافِرِينَ } في علم اللّه تعالى.
فـ { قَالَ } اللّه موبخا ومعاتبا: { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } أي: شرفته وكرمته واختصصته بهذه الخصيصة، التي اختص بها عن سائر الخلق، وذلك يقتضي عدم التكبر عليه.
{ أسْتَكْبَرْتَ } في امتناعك { أَمْ كُنْتَ مِنَ الْعَالِينَ }
{ قَالَ } إبليس معارضا لربه ومناقضا: { أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } وبزعمه أن عنصر النار خير من عنصر الطين، وهذا من القياس الفاسد، فإن عنصر النار مادة الشر والفساد، والعلو والطيش والخفة وعنصر الطين مادة الرزانة والتواضع وإخراج أنواع الأشجار والنباتات وهو يغلب النار ويطفئها، والنار تحتاج إلى مادة تقوم بها، والطين قائم بنفسه، فهذا قياس شيخ القوم، الذي عارض به الأمر الشفاهي من اللّه، قد تبين غاية بطلانه وفساده، فما بالك بأقيسة التلاميذ الذين عارضوا الحق بأقيستهم؟ فإنها كلها أعظم بطلانا وفسادا من هذا القياس.
فـ { قَالَ } اللّه له: { فَاخْرُجْ مِنْهَا } أي: من السماء والمحل الكريم. { فَإِنَّكَ رَجِيمٌ } أي: مبعد مدحور.
{ وَإِنَّ عَلَيْكَ لَعْنَتِي } أي: طردي وإبعادي { إِلَى يَوْمِ الدِّينِ } أي: دائما أبدا.
{ قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ } لشدة عداوته لآدم وذريته، ليتمكن من إغواء من قدر اللّه أن يغويه.
فـ(قال) اللّه مجيبا لدعوته، حيث اقتضت حكمته ذلك: { فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ } حين تستكمل الذرية، يتم الامتحان.
فلما علم أنه منظر، بادى ربه، من خبثه، بشدة العداوة لربه ولآدم وذريته، فقال: { فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ } يحتمل أن الباء للقسم، وأنه أقسم بعزة اللّه ليغوينهم كلهم أجمعين.
{ إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } علم أن الله سيحفظهم من كيده. ويحتمل أن الباء للاستعانة، وأنه لما علم أنه عاجز من كل وجه، وأنه لا يضل أحدا إلا بمشيئة اللّه تعالى، فاستعان بعزة اللّه على إغواء ذرية آدم هذا، وهو عدو اللّه حقا.
ونحن يا ربنا العاجزون المقصرون، المقرون لك بكل نعمة، ذرية من شرفته وكرمته، فنستعين بعزتك العظيمة، وقدرتك، ورحمتك الواسعة لكل مخلوق، ورحمتك التي أوصلت إلينا بها، ما أوصلت من النعم الدينية والدنيوية، وصرفت بها عنا ما صرفت من النقم، أن تعيننا على محاربته وعداوته، والسلامة من شره وشركه، ونحسن الظن بك أن تجيب دعاءنا، ونؤمن بوعدك الذي قلت لنا: { وقال ربكم ادعوني أستجب لكم } فقد دعوناك كما أمرتنا، فاستجب لنا كما وعدتنا. { إنك لا تخلف الميعاد } .
__________
(1) كذا في النسختين

(1/716)

قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ (84) لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ (85) قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ (86) إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (87) وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ (88)

{ قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ * لأمْلأنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ * قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ * إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ * وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ } .
{ قَالَ } اللّه تعالى { فَالْحَقُّ وَالْحَقَّ أَقُولُ } أي: الحق وصفي، والحق قولي.
{ لأمْلأنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ } فلما بين الرسول للناس الدليل ووضح لهم السبيل قال الله له:
{ قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ } أي: على دعائي إياكم { مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ } أدعي أمرا ليس لي، وأقفو ما ليس لي به علم، لا أتبع إلا ما يوحى إليَّ.
{ إِنْ هُوَ } أي: هذا الوحي والقرآن { إِلا ذِكْرٌ لِلْعَالَمِينَ } يتذكرون به كل ما ينفعهم، من مصالح دينهم ودنياهم، فيكون شرفا ورفعة للعاملين به، وإقامة حجة على المعاندين.
فهذه السورة العظيمة، مشتملة على الذكر الحكيم، والنبأ العظيم، وإقامة الحجج والبراهين، على من كذب بالقرآن وعارضه، وكذب من جاء به، والإخبار عن عباد اللّه المخلصين، وجزاء المتقين والطاغين. فلهذا أقسم في أولها بأنه ذو الذكر، ووصفه في آخرها بأنه ذكر للعالمين.
وأكثر التذكير بها فيما بين ذلك، كقوله: { واذكر عبدنا } - { واذكر عبادنا } - { رحمة من عندنا وذكرى } { هذا ذكر }
اللّهم علمنا منه ما جهلنا، وذكرنا منه ما نسينا، نسيان غفلة ونسيان ترك.
{ وَلَتَعْلَمُنَّ نَبَأَهُ } أي: خبره { بَعْدَ حِينٍ } وذلك حين يقع عليهم العذاب وتتقطع عنهم الأسباب.
تم تفسير سورة ص بمنه تعالى وعونه.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الزمر
وهي مكية

(1/717)

تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (1) إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (2) أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ (3)

{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } .
يخبر تعالى عن عظمة القرآن، وجلالة من تكلم به ونزل منه، وأنه نزل من اللّه العزيز الحكيم، أي: الذي وصفه الألوهية للخلق، وذلك لعظمته وكماله، والعزة التي قهر بها كل مخلوق، وذل له كل شيء، والحكمة في خلقه وأمره.
فالقرآن نازل ممن هذا وصفه، والكلام وصف للمتكلم، والوصف يتبع الموصوف، فكما أن اللّه تعالى [ ص 718 ] هو الكامل من كل وجه، الذي لا مثيل له، فكذلك كلامه كامل من كل وجه لا مثيل له، فهذا وحده كاف في وصف القرآن، دال على مرتبته.
ولكنه - مع هذا - زاد بيانا لكماله بمن نزل عليه، وهو محمد صلى اللّه عليه وسلم، الذي هو أشرف الخلق فعلم أنه أشرف الكتب، وبما نزل به، وهو الحق، فنزل بالحق الذي لا مرية فيه، لإخراج الخلق من الظلمات إلى النور، ونزل مشتملا على الحق في أخباره الصادقة، وأحكامه العادلة، فكل ما دل عليه فهو أعظم أنواع الحق، من جميع المطالب العلمية، وما بعد الحق إلا الضلال.
ولما كان نازلا من الحق، مشتملا على الحق لهداية الخلق، على أشرف الخلق، عظمت فيه النعمة، وجلَّت، ووجب القيام بشكرها، وذلك بإخلاص الدين للّه، فلهذا قال: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } أي: أخلص للّه تعالى جميع دينك، من الشرائع الظاهرة والشرائع الباطنة: الإسلام والإيمان والإحسان، بأن تفرد اللّه وحده بها، وتقصد به وجهه، لا غير ذلك من المقاصد.
{ أَلا لِلَّهِ الدِّينُ الْخَالِصُ } هذا تقرير للأمر بالإخلاص، وبيان أنه تعالى كما أنه له الكمال كله، وله التفضل على عباده من جميع الوجوه، فكذلك له الدين الخالص الصافي من جميع الشوائب، فهو الدين الذي ارتضاه لنفسه، وارتضاه لصفوة خلقه وأمرهم به، لأنه متضمن للتأله للّه في حبه وخوفه ورجائه، وللإنابة إليه في عبوديته، والإنابة إليه في تحصيل مطالب عباده.
وذلك الذي يصلح القلوب ويزكيها ويطهرها، دون الشرك به في شيء من العبادة. فإن اللّه بريء منه، وليس للّه فيه شيء، فهو أغنى الشركاء عن الشرك، وهو مفسد للقلوب والأرواح والدنيا والآخرة، مُشْقٍ للنفوس غاية الشقاء، فلذلك لما أمر بالتوحيد والإخلاص، نهى عن الشرك به، وأخبر بذم من أشرك به فقال: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ } أي: يتولونهم بعبادتهم ودعائهم، [معتذرين] (1) عن أنفسهم وقائلين: { مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } أي: لترفع حوائجنا للّه، وتشفع لنا عنده، وإلا فنحن نعلم أنها، لا تخلق، ولا ترزق، ولا تملك من الأمر شيئا.
أي: فهؤلاء، قد تركوا ما أمر اللّه به من الإخلاص، وتجرأوا على أعظم المحرمات، وهو الشرك، وقاسوا الذي ليس كمثله شيء، الملك العظيم، بالملوك، وزعموا بعقولهم الفاسدة ورأيهم السقيم، أن الملوك كما أنه لا يوصل إليهم إلا بوجهاء، وشفعاء، ووزراء يرفعون إليهم حوائج رعاياهم، ويستعطفونهم عليهم، ويمهدون لهم الأمر في ذلك، أن اللّه تعالى كذلك.
وهذا القياس من أفسد الأقيسة، وهو يتضمن التسوية بين الخالق والمخلوق، مع ثبوت الفرق العظيم، عقلا ونقلا وفطرة، فإن الملوك، إنما احتاجوا للوساطة بينهم وبين رعاياهم، لأنهم لا يعلمون أحوالهم. فيحتاج من يعلمهم بأحوالهم، وربما لا يكون في قلوبهم رحمة لصاحب الحاجة، فيحتاج من يعطفهم عليه [ويسترحمه لهم] (2) ويحتاجون إلى الشفعاء والوزراء، ويخافون منهم، فيقضون حوائج من توسطوا لهم، مراعاة لهم، ومداراة لخواطرهم، وهم أيضا فقراء، قد يمنعون لما يخشون من الفقر.
وأما الرب تعالى، فهو الذي أحاط علمه بظواهر الأمور وبواطنها، الذي لا يحتاج من يخبره بأحوال رعيته وعباده، وهو تعالى أرحم الراحمين، وأجود الأجودين، لا يحتاج إلى أحد من خلقه يجعله راحما لعباده، بل هو أرحم بهم من أنفسهم ووالديهم، وهو الذي يحثهم ويدعوهم إلى الأسباب التي ينالون بها رحمته، وهو يريد من مصالحهم ما لا يريدونه لأنفسهم، وهو الغني، الذي له الغنى التام المطلق، الذي لو اجتمع الخلق من أولهم وآخرهم في صعيد واحد فسألوه، فأعطى كلا منهم ما سأل وتمنى، لم ينقصوا من غناه شيئا، ولم ينقصوا مما عنده، إلا كما ينقص البحر إذا غمس فيه المخيط.
وجميع الشفعاء يخافونه، فلا يشفع منهم أحد إلا بإذنه، وله الشفاعة كلها.
فبهذه الفروق يعلم جهل المشركين به، وسفههم العظيم، وشدة جراءتهم عليه.
ويعلم أيضا الحكمة في كون الشرك لا يغفره اللّه تعالى، لأنه يتضمن القدح في اللّه تعالى، ولهذا قال حاكما بين الفريقين، المخلصين والمشركين، وفي ضمنه التهديد للمشركين-: { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِيمَا هُمْ فِيهِ يَخْتَلِفُونَ }
وقد علم أن حكمه أن المؤمنين المخلصين في جنات النعيم، ومن [ ص 719 ] يشرك باللّه فقد حرم اللّه عليه الجنة، ومأواه النار. { إِنَّ اللَّهَ لا يَهْدِي } أي: لا يوفق للهداية إلى الصراط المستقيم { مَنْ هُوَ كَاذِبٌ كَفَّارٌ } أي: وصفه الكذب أو الكفر، بحيث تأتيه المواعظ والآيات، ولا يزول عنه ما اتصف به، ويريه اللّه الآيات، فيجحدها ويكفر بها ويكذب، فهذا أنَّى له الهدى وقد سد على نفسه الباب، وعوقب بأن طبع اللّه على قلبه، فهو لا يؤمن؟"
__________
(1) في أ: متعذرين.
(2) كذا في النسختين ولعل الصواب "ويسترحمهم له).

(1/717)

لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ (4)

{ 4 } { لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ } .
أي: { لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا } كما زعم ذلك من زعمه، من سفهاء الخلق. { لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ } أي: لاصطفى بعض مخلوقاته التي يشاء اصطفاءه، واختصه لنفسه، وجعله بمنزلة الولد، ولم يكن حاجة إلى اتخاذ الصاحبة.
{ سُبْحَانَهُ } عما ظنه به الكافرون، أو نسبه إليه الملحدون.
{ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ } أي: الواحد في ذاته، وفي أسمائه، وفي صفاته، وفي أفعاله، فلا شبيه له في شيء من ذلك، ولا مماثل، فلو كان له ولد، لاقتضى أن يكون شبيها له في وحدته، لأنه بعضه، وجزء منه.
القهار لجميع العالم العلوي والسفلي، فلو كان له ولد لم يكن مقهورا، ولكان له إدلال على أبيه ومناسبة منه.
ووحدته تعالى وقهره متلازمان، فالواحد لا يكون إلا قهارا، والقهار لا يكون إلا واحدا، وذلك ينفي الشركة له من كل وجه.

(1/719)

خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ الْعَزِيزُ الْغَفَّارُ (5)

{ 5 - 7 } { خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى أَلا هُوَ الْعَزِيزُ الْغَفَّارُ } .
يخبر تعالى أنه { خَلَقَ السَّمَاوَاتِ وَالأرْضَ } أي: بالحكمة والمصلحة، وليأمر العباد وينهاهم، ويثيبهم ويعاقبهم.
{ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ } أي: يدخل كلا منهما على الآخر، ويحله محله، فلا يجتمع هذا وهذا، بل إذا أتى أحدهما انعزل الآخر عن سلطانه.
{ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ } بتسخير منظم، وسير مقنن. { كُلٌّ } من الشمس والقمر { يَجْرِي } متأثرا عن تسخيره تعالى { لأجَلٍ مُسَمًّى } وهو انقضاء هذه الدار وخرابها، فيخرب اللّه آلاتها وشمسها وقمرها، وينشئ الخلق نشأة جديدة ليستقروا في دار القرار، الجنة أو النار.
{ أَلا هُوَ الْعَزِيزُ } الذي لا يغالب، القاهر لكل شيء، الذي لا يستعصي عليه شيء، الذي من عزته أوجد هذه المخلوقات العظيمة، وسخرها تجري بأمره. { الْغَفَّارُ } لذنوب عباده التوابين المؤمنين، كما قال تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } الغفار لمن أشرك به بعد ما رأى من آياته العظيمة، ثم تاب وأناب.

(1/719)

خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ (6) إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (7)

{ خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الأنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ * إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } .
ومن عزته أن { خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } على كثرتكم وانتشاركم، في أنحاء الأرض، { ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا } وذلك ليسكن إليها وتسكن إليه، وتتم بذلك النعمة. { وَأَنزلَ لَكُمْ مِنَ الأنْعَامِ } أي: خلقها بقدر نازل منه، رحمة بكم. { ثَمَانِيَةَ أَزْوَاجٍ } وهي التي ذكرها في سورة الأنعام { ثمانية أزواج من الضأن اثنين ومن المعز اثنين } { ومن الإبل اثنين ومن البقر اثنين }
وخصها بالذكر، مع أنه أنزل لمصالح عباده من البهائم غيرها، لكثرة نفعها، وعموم مصالحها، ولشرفها، ولاختصاصها بأشياء لا يصلح غيرها، كالأضحية والهدي، والعقيقة، ووجوب الزكاة فيها، واختصاصها بالدية.
ولما ذكر خلق أبينا وأمنا، ذكر ابتداء خلقنا، فقال: { يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ } أي: طورا بعد طور، وأنتم في حال لا يد مخلوق تمسكم، ولا عين تنظر إليكم، وهو قد رباكم في ذلك المكان الضيق { فِي ظُلُمَاتٍ ثَلاثٍ } ظلمة البطن، ثم ظلمة الرحم، ثم ظلمة المشيمة، { ذَلِكُمْ } الذي خلق السماوات والأرض، وسخر الشمس والقمر، وخلقكم وخلق لكم الأنعام والنعم { اللَّهُ رَبُّكُمْ } أي: المألوه المعبود، الذي رباكم ودبركم، فكما أنه الواحد في خلقه وتربيته لا شريك له في ذلك، فهو الواحد في ألوهيته، لا شريك له، ولهذا قال: { لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ } بعد هذا البيان ببيان استحقاقه تعالى للإخلاص وحده إلى عبادة الأوثان، التي لا تدبر شيئا، وليس لها من الأمر شيء.
{ إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ } لا يضره كفركم، كما لا ينتفع بطاعتكم، ولكن أمره ونهيه لكم محض فضله وإحسانه عليكم.
{ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ } لكمال إحسانه بهم، [ ص 720 ] وعلمه أن الكفر يشقيهم شقاوة لا يسعدون بعدها، ولأنه خلقهم لعبادته، فهي الغاية التي خلق لها الخلق، فلا يرضى أن يدعوا ما خلقهم لأجله.
{ وَإِنْ تَشْكُرُوا } للّه تعالى بتوحيده، وإخلاص الدين له { يَرْضَهُ لَكُمْ } لرحمته بكم، ومحبته للإحسان عليكم، ولفعلكم ما خلقكم لأجله.
وكما أنه لا يتضرر بشرككم ولا ينتفع بأعمالكم وتوحيدكم، كذلك كل أحد منكم له عمله، من خير وشر { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } { ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ } في يوم القيامة { فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } إخبارا أحاط به علمه، وجرى عليه قلمه، وكتبته عليكم الحفظة الكرام، وشهدت به عليكم الجوارح، فيجازي كلا منكم ما يستحقه.
{ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بنفس الصدور، وما فيها من وصف برٍّ أو فجور، والمقصود من هذا، الإخبار بالجزاء بالعدل التام.

(1/719)

وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ (8)

{ 8 } { وَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلا إِنَّكَ مِنْ أَصْحَابِ النَّارِ } .
يخبر تعالى عن كرمه بعبده وإحسانه وبره، وقلة شكر عبده، وأنه حين يمسه الضر، من مرض أو فقر، أو وقوع في كربة بَحْرٍ أو غيره، أنه يعلم أنه لا ينجيه في هذه الحال إلا اللّه، فيدعوه متضرعا منيبا، ويستغيث به في كشف ما نزل به ويلح في ذلك.
{ ثُمَّ إِذَا خَوَّلَهُ } اللّه { نِعْمَةً مِنْهُ } بأن كشف ما به من الضر والكربة، { نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ } أي: نسي ذلك الضر الذي دعا اللّه لأجله، ومر كأنه ما أصابه ضر، واستمر على شركه.
{ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ } أي: ليضل بنفسه، ويضل غيره، لأن الإضلال فرع عن الضلال، فأتى بالملزوم ليدل على اللازم.
{ قُلْ } لهذا العاتي، الذي بدل نعمة اللّه كفرا: { تَمَتَّعْ بِكُفْرِكَ قَلِيلا إِنَّكَ مِنْ أَصْحَابِ النَّارِ } فلا يغنيك ما تتمتع به إذا كان المآل النار.
{ أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ }

(1/720)

أَمْ مَنْ هُوَ قَانِتٌ آَنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآَخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ (9)

{ 9 } { أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ } .
هذه مقابلة بين العامل بطاعة اللّه وغيره، وبين العالم والجاهل، وأن هذا من الأمور التي تقرر في العقول تباينها، وعلم علما يقينا تفاوتها، فليس المعرض عن طاعة ربه، المتبع لهواه، كمن هو قانت أي: مطيع للّه بأفضل العبادات وهي الصلاة، وأفضل الأوقات وهو أوقات الليل، فوصفه بكثرة العمل وأفضله، ثم وصفه بالخوف والرجاء، وذكر أن متعلق الخوف عذاب الآخرة، على ما سلف من الذنوب، وأن متعلق الرجاء، رحمة اللّه، فوصفه بالعمل الظاهر والباطن.
{ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ } ربهم ويعلمون دينه الشرعي ودينه الجزائي، وما له في ذلك من الأسرار والحكم { وَالَّذِينَ لا يَعْلَمُونَ } شيئا من ذلك؟ لا يستوي هؤلاء ولا هؤلاء، كما لا يستوي الليل والنهار، والضياء والظلام، والماء والنار.
{ إِنَّمَا يَتَذَكَّرُ } إذا ذكروا { أُولُو الألْبَابِ } أي: أهل العقول الزكية الذكية، فهم الذين يؤثرون الأعلى على الأدنى، فيؤثرون العلم على الجهل، وطاعة اللّه على مخالفته، لأن لهم عقولا ترشدهم للنظر في العواقب، بخلاف من لا لب له ولا عقل، فإنه يتخذ إلهه هواه.

(1/720)

قُلْ يَا عِبَادِ الَّذِينَ آَمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ (10)

{ 10 } { قُلْ يَا عِبَادِي الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } .
أي: قل مناديا لأشرف الخلق، وهم المؤمنون، آمرا لهم بأفضل الأوامر، وهي التقوى، ذاكرا لهم السبب الموجب للتقوى، وهو ربوبية اللّه لهم وإنعامه عليهم، المقتضي ذلك منهم أن يتقوه، ومن ذلك ما مَنَّ اللّه عليهم به من الإيمان فإنه موجب للتقوى، كما تقول: أيها الكريم تصدق، وأيها الشجاع قاتل.
وذكر لهم الثواب المنشط في الدنيا فقال: { لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا } بعبادة ربهم { حَسَنَة } ورزق واسع، ونفس مطمئنة، وقلب منشرح، كما قال تعالى: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً }
{ وَأَرْضُ اللَّهِ وَاسِعَةٌ } إذا منعتم من عبادته في أرض، فهاجروا إلى غيرها، تعبدون فيها ربكم، وتتمكنون من إقامة دينكم.
ولما قال: { لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ } كان لبعض النفوس مجال في هذا الموضع، وهو أن النص عام، أنه كل من أحسن فله في الدنيا حسنة، فما بال من آمن في أرض يضطهد فيها ويمتهن، لا يحصل له ذلك، دفع هذا الظن بقوله: { وَأَرْضُ اللَّهِ وَاسِعَةٌ } وهنا بشارة نص عليها النبي صلى اللّه عليه وسلم، بقوله " لا تزال طائفة من أمتي على [ ص 721 ] الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر اللّه وهم على ذلك " تشير إليه هذه الآية، وترمي إليه من قريب، وهو أنه تعالى أخبر أن أرضه واسعة، فمهما منعتم من عبادته في موضع فهاجروا إلى غيرها، وهذا عام في كل زمان ومكان، فلا بد أن يكون لكل مهاجر، ملجأ من المسلمين يلجأ إليه، وموضع يتمكن من إقامة دينه فيه.
{ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } وهذا عام في جميع أنواع الصبر، الصبر على أقدار اللّه المؤلمة فلا يتسخطها، والصبر عن معاصيه فلا يرتكبها، والصبر على طاعته حتى يؤديها، فوعد اللّه الصابرين أجرهم بغير حساب، أي: بغير حد ولا عد ولا مقدار، وما ذاك إلا لفضيلة الصبر ومحله عند اللّه، وأنه معين على كل الأمور.

(1/720)

قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (11) وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ (12) قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (13) قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي (14) فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (15) لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ (16)

{ 11 - 16 } { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * وَأُمِرْتُ لأنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ * قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ * قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي * فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ * لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ } .
أي { قُلْ } يا أيها الرسول للناس: { إني أمرت أن أعبد الله مخلصا له الدين } في قوله في أول السورة: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ }
{ وَأُمِرْتُ لأنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ } لأني الداعي الهادي للخلق إلى ربهم، فيقتضي أني أول من ائتمر بما آمر به، وأول من أسلم، وهذا الأمر لا بد من إيقاعه من محمد صلى الله عليه وسلم، وممن زعم أنه من أتباعه، فلا بد من الإسلام في الأعمال الظاهرة، والإخلاص للّه في الأعمال الظاهرة والباطنة.
{ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي } في ما أمرني به من الإخلاص والإسلام. { عَذَابَ يَوْمٍ عَظِيمٍ } يخلد فيه من أشرك، ويعاقب فيه من عصى.
{ قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ } كما قال تعالى: { قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * لَكُمْ دِينُكُمْ وَلِيَ دِينِ }
{ قُلْ إِنَّ الْخَاسِرِينَ } حقيقة هم { الَّذِينَ خَسِرُوا أَنْفُسَهُمْ } حيث حرموها الثواب واستحقت بسببهم وخيم العقاب { وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ } أي فرق بينهم وبينهم واشتد عليهم الحزن وعظم الخسران { أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ } الذي ليس مثله خسران وهو خسران مستمر لا ربح بعده بل ولا سلامة
ثم ذكر شدة ما يحصل لهم من الشقاء فقال { لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ } أي قطع عذاب كالسحاب العظيم { وَمِنْ تَحْتِهِمْ ظُلَلٌ }
{ ذَلِكَ } الوصف الذي وصفنا به عذاب أهل النار سوط يسوق الله به عباده إلى رحمته { يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ } أي جعل ما أعده لأهل الشقاء من العذاب داع يدعو عباده إلى التقوى وزاجر عما يوجب العذاب فسبحان من رحم عباده في كل شيء وسهل لهم الطرق الموصلة إليه وحثهم على سلوكها ورغبهم بكل مرغب تشتاق له النفوس وتطمئن له القلوب وحذرهم من العمل لغيره غاية التحذير وذكر لهم الأسباب الزاجرة عن تركه

(1/721)

وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ (17) الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ (18)

{ 17 - 18 } { وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الألْبَابِ } .
لما ذكر حال المجرمين ذكر حال المنيبين وثوابهم، فقال: { وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا } والمراد بالطاغوت في هذا الموضع، عبادة غير اللّه، فاجتنبوها في عبادتها. وهذا من أحسن الاحتراز من الحكيم العليم، لأن المدح إنما يتناول المجتنب لها في عبادتها.
{ وَأَنَابُوا إِلَى اللَّهِ } بعبادته وإخلاص الدين له، فانصرفت دواعيهم من عبادة الأصنام إلى عبادة الملك العلام، ومن الشرك والمعاصي إلى التوحيد والطاعات، { لَهُمُ الْبُشْرَى } التي لا يقادر قدرها، ولا يعلم وصفها، إلا من أكرمهم بها، وهذا شامل للبشرى في الحياة الدنيا بالثناء الحسن، والرؤيا الصالحة، والعناية الربانية من اللّه، التي يرون في خلالها، أنه مريد لإكرامهم في الدنيا والآخرة، ولهم البشرى في الآخرة عند الموت، وفي القبر، وفي القيامة، وخاتمة البشرى ما يبشرهم به الرب الكريم، من دوام رضوانه وبره وإحسانه وحلول أمانه في الجنة.
ولما أخبر أن لهم البشرى، أمره اللّه ببشارتهم، وذكر الوصف الذي استحقوا به البشارة فقال: { فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ }
وهذا جنس يشمل كل قول فهم يستمعون جنس القول ليميزوا بين ما ينبغي إيثاره [ ص 722 ] مما ينبغي اجتنابه، فلهذا من حزمهم وعقلهم أنهم يتبعون أحسنه، وأحسنه على الإطلاق كلام اللّه وكلام رسوله، كما قال في هذه السورة: { اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } الآية.
وفي هذه الآية نكتة، وهي: أنه لما أخبر عن هؤلاء الممدوحين أنهم يستمعون القول فيتبعون أحسنه، كأنه قيل: هل من طريق إلى معرفة أحسنه حتى نتصف بصفات أولي الألباب، وحتى نعرف أن من أثره علمنا أنه من أولي الألباب؟
قيل: نعم، أحسنه ما نص اللّه عليه { اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } الآية.
{ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ } لأحسن الأخلاق والأعمال { وَأُولَئِكَ هُمْ أُولُو الألْبَابِ } أي: العقول الزاكية.
ومن لبهم وحزمهم، أنهم عرفوا الحسن من غيره، وآثروا ما ينبغي إيثاره، على ما سواه، وهذا علامة العقل، بل لا علامة للعقل سوى ذلك، فإن الذي لا يميز بين الأقوال، حسنها، وقبيحها، ليس من أهل العقول الصحيحة، أو الذي يميز، لكن غلبت شهوته عقله، فبقي عقله تابعا لشهوته فلم يؤثر الأحسن، كان ناقص العقل.

(1/721)

أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ (19) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ (20)

{ 19 - 20 } { أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ * لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ } .
أي: أفمن وجبت عليه كلمة العذاب باستمراره على غيه وعناده وكفره، فإنه لا حيلة لك في هدايته، ولا تقدر تنقذ من في النار لا محالة.
لكن الغنى كل الغنى، والفوز كل الفوز، للمتقين الذين أعد لهم من الكرامة وأنواع النعيم، ما لا يقادر قدره.
{ لَهُمْ غُرَفٌ } أي: منازل عالية مزخرفة، من حسنها وبهائها وصفائها، أنه يرى ظاهرها من باطنها وباطنها من ظاهرها، ومن علوها وارتفاعها، [أنها] (1) ترى كما يرى الكوكب الغابر في الأفق الشرقي أو الغربي، ولهذا قال: { مِنْ فَوْقِهَا غُرَفٌ } أي: بعضها فوق بعض { مَبْنِيَّةٌ } بذهب وفضة، وملاطها المسك الأذفر.
{ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } المتدفقة، المسقية للبساتين الزاهرة والأشجار الطاهرة، فتغل بأنواع الثمار اللذيذة، والفاكهة النضيجة.
{ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ } وقد وعد المتقين هذا الثواب، فلا بد من الوفاء به، فليوفوا بخصال التقوى، ليوفيهم أجورهم.
__________
(1) كذا في ب، وفي أ: أنه.

(1/722)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ (21)

{ 21 } { أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لأولِي الألْبَابِ } .
يذكر تعالى أولي الألباب، ما أنزله من السماء من الماء، وأنه سلكه ينابيع في الأرض، أي: أودعه فيها ينبوعا، يستخرج بسهولة ويسر، { ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ } من بر وذرة، وشعير وأرز، وغير ذلك. { ثُمَّ يَهِيجُ } عند استكماله، أو عند حدوث آفة فيه { فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا } متكسرا { إِنَّ فِي ذَلِكَ لَذِكْرَى لأولِي الألْبَابِ } يذكرون بها عناية ربهم ورحمته بعباده، حيث يسر لهم هذا الماء، وخزنه بخزائن الأرض تبعا لمصالحهم.
ويذكرون به كمال قدرته، وأنه يحيي الموتى، كما أحيا الأرض بعد موتها، ويذكرون به أن الفاعل لذلك هو المستحق للعبادة.
اللّهم اجعلنا من أولي الألباب، الذين نوهت بذكرهم، وهديتهم بما أعطيتهم من العقول، وأريتهم من أسرار كتابك وبديع آياتك ما لم يصل إليه غيرهم، إنك أنت الوهاب.

(1/722)

أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ (22)

{ 22 } { أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلالٍ مُبِينٍ } .
أي: أفيستوي من شرح اللّه صدره للإسلام، فاتسع لتلقي أحكام اللّه والعمل بها، منشرحا قرير العين، على بصيرة من أمره، وهو المراد بقوله: { فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ } كمن ليس كذلك، بدليل قوله: { فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ } أي: لا تلين لكتابه، ولا تتذكر آياته، ولا تطمئن بذكره، بل هي معرضة عن ربها، ملتفتة إلى غيره، فهؤلاء لهم الويل الشديد، والشر الكبير.
{ أُولَئِكَ فِي ضَلالٍ مُبِينٍ } وأي ضلال أعظم من ضلال من أعرض عن وليه؟ ومن كل السعادة في الإقبال عليه، وقسا قلبه عن ذكره، وأقبل على كل ما يضره؟"

(1/722)

اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (23)

{ 23 } { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ } .
يخبر تعالى عن كتابه الذي نزله أنه { أَحْسَنَ الْحَدِيثِ } على الإطلاق، فأحسن الحديث كلام اللّه، وأحسن الكتب المنزلة من كلام اللّه هذا القرآن، وإذا كان هو الأحسن، علم أن ألفاظه [ ص 723 ] أفصح الألفاظ وأوضحها، وأن معانيه، أجل المعاني، لأنه أحسن الحديث في لفظه ومعناه، متشابها في الحسن والائتلاف وعدم الاختلاف، بوجه من الوجوه. حتى إنه كلما تدبره المتدبر، وتفكر فيه المتفكر، رأى من اتفاقه، حتى في معانيه الغامضة، ما يبهر الناظرين، ويجزم بأنه لا يصدر إلا من حكيم عليم، هذا المراد بالتشابه في هذا الموضع.
وأما في قوله تعالى: { هُوَ الَّذِي أَنزلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } فالمراد بها، التي تشتبه على فهوم كثير من الناس، ولا يزول هذا الاشتباه إلا بردها إلى المحكم، ولهذا قال: { مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } فجعل التشابه لبعضه، وهنا جعله كله متشابها، أي: في حسنه، لأنه قال: { أَحْسَنَ الْحَدِيثِ } وهو سور وآيات، والجميع يشبه بعضه بعضا كما ذكرنا.
{ مَثَانِيَ } أي: تثنى فيه القصص والأحكام، والوعد والوعيد، وصفات أهل الخير، وصفات أهل الشر، وتثنى فيه أسماء اللّه وصفاته، وهذا من جلالته، وحسنه، فإنه تعالى، لما علم احتياج الخلق إلى معانيه المزكية للقلوب، المكملة للأخلاق، وأن تلك المعاني للقلوب، بمنزلة الماء لسقي الأشجار، فكما أن الأشجار كلما بعد عهدها بسقي الماء نقصت، بل ربما تلفت، وكلما تكرر سقيها حسنت وأثمرت أنواع الثمار النافعة، فكذلك القلب يحتاج دائما إلى تكرر معاني كلام اللّه تعالى عليه، وأنه لو تكرر عليه المعنى مرة واحدة في جميع القرآن، لم يقع منه موقعا، ولم تحصل النتيجة منه، ولهذا سلكت في هذا التفسير هذا المسلك الكريم، اقتداء بما هو تفسير له، فلا تجد فيه الحوالة على موضع من المواضع، بل كل موضع تجد تفسيره كامل المعنى، غير مراع لما مضى مما يشبهه، وإن كان بعض المواضع يكون أبسط من بعض وأكثر فائدة، وهكذا ينبغي للقارئ للقرآن، المتدبر لمعانيه، أن لا يدع التدبر في جميع المواضع منه، فإنه يحصل له بسبب ذلك خير كثير، ونفع غزير.
ولما كان القرآن العظيم بهذه الجلالة والعظمة، أثَّر في قلوب أولي الألباب المهتدين، فلهذا قال تعالى: { تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ } لما فيه من التخويف والترهيب المزعج، { ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } أي: عند ذكر الرجاء والترغيب، فهو تارة يرغبهم لعمل الخير، وتارة يرهبهم من عمل الشر.
{ ذَلِكَ } الذي ذكره اللّه من تأثير القرآن فيهم { هُدَى اللَّهِ } أي: هداية منه لعباده، وهو من جملة فضله وإحسانه عليهم، { يَهْدِي بِهِ } أي: بسبب ذلك { مَنْ يَشَاءُ } من عباده. ويحتمل أن المراد بقوله: { ذَلِكَ } أي: القرآن الذي وصفناه لكم.
{ هُدَى اللَّهِ } الذي لا طريق يوصل إلى اللّه إلا منه { يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ } ممن حسن قصده، كما قال تعالى { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ }
{ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ } لأنه لا طريق يوصل إليه إلا توفيقه والتوفيق للإقبال على كتابه، فإذا لم يحصل هذا، فلا سبيل إلى الهدى، وما هو إلا الضلال المبين والشقاء.

(1/722)

أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ (24) كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (25) فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآَخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (26)

{ 24 - 26 } { أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ * كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ * فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ } .
أي: أفيستوي هذا الذي هداه اللّه، ووفقه لسلوك الطريق الموصلة لدار كرامته، كمن كان في الضلال واستمر على عناده حتى قدم القيامة، فجاءه العذاب العظيم فجعل يتقي بوجهه الذي هو أشرف الأعضاء، وأدنى شيء من العذاب يؤثر فيه، فهو يتقي فيه سوء العذاب لأنه قد غلت يداه ورجلاه، { وَقِيلَ لِلظَّالِمِينَ } أنفسهم، بالكفر والمعاصي، توبيخا وتقريعا: { ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ }
{ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ } من الأمم كما كذب هؤلاء، { فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ } جاءهم في غفلة أول نهار، أو هم قائلون.
{ فَأَذَاقَهُمُ اللَّهُ } بذلك العذاب { الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا } فافتضحوا عند اللّه وعند خلقه { وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ } فليحذر هؤلاء من المقام على التكذيب، فيصيبهم ما أصاب أولئك من التعذيب.

(1/723)

وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآَنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ (27) قُرْآَنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ (28) ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (29) إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (30) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ (31)

{ 27 - 31 } { وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ * قُرْآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ * ضَرَبَ اللَّهُ مَثَلا رَجُلا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } .
يخبر تعالى أنه ضرب في القرآن من جميع الأمثال، أمثال أهل الخير وأمثال أهل الشر، وأمثال التوحيد والشرك، وكل مثل يقرب حقائق الأشياء، والحكمة في ذلك { لَعَلَّهُمْ يَتَذَكَّرُونَ } عندما نوضح لهم الحق فيعلمون ويعملون.
{ قُرآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ } أي: جعلناه قرآنا عربيا، واضح الألفاظ، [ ص 724 ] سهل المعاني، خصوصا على العرب. { غَيْرَ ذِي عِوَجٍ } أي: ليس فيه خلل ولا نقص بوجه من الوجوه، لا في ألفاظه ولا في معانيه، وهذا يستلزم كمال اعتداله واستقامته كما قال تعالى: { الْحَمْدُ لِلَّهِ الَّذِي أَنزلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّمًا }
{ لَعَلَّهُمْ يَتَّقُونَ } الله تعالى، حيث سهلنا عليهم طرق التقوى العلمية والعملية، بهذا القرآن العربي المستقيم، الذي ضرب اللّه فيه من كل مثل.
ثم ضرب مثلا للشرك والتوحيد فقال: { ضَرَبَ اللَّهُ مَثَلا رَجُلا } أي: عبدا { فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ } فهم كثيرون، وليسوا متفقين على أمر من الأمور وحالة من الحالات حتى تمكن راحته، بل هم متشاكسون متنازعون فيه، كل له مطلب يريد تنفيذه ويريد الآخر غيره، فما تظن حال هذا الرجل مع هؤلاء الشركاء المتشاكسين؟
{ وَرَجُلا سَلَمًا لِرَجُلٍ } أي: خالصا له، قد عرف مقصود سيده، وحصلت له الراحة التامة. { هَلْ يَسْتَوِيَانِ } أي: هذان الرجلان { مَثَلا } ؟ لا يستويان.
كذلك المشرك، فيه شركاء متشاكسون، يدعو هذا، ثم يدعو هذا، فتراه لا يستقر له قرار، ولا يطمئن قلبه في موضع، والموحد مخلص لربه، قد خلصه اللّه من الشركة لغيره، فهو في أتم راحة وأكمل طمأنينة، فـ { هَلْ يَسْتَوِيَانِ مَثَلا الْحَمْدُ لِلَّهِ } على تبيين الحق من الباطل، وإرشاد الجهال. { بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ }
{ إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } أي: كلكم لا بد أن يموت { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ }
{ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } فيما تنازعتم فيه، فيفصل بينكم بحكمه العادل، ويجازي كُلا ما عمله { أَحْصَاهُ اللَّهُ وَنَسُوهُ }

(1/723)

فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (32) وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ (33) لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ (34) لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ (35)

{ 32 - 35 } { فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ * وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ * لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ * لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ } .
يقول تعالى، محذرا ومخبرا: أنه لا أظلم وأشد ظلما { مِمَّنْ كَذَبَ عَلَى اللَّهِ } إما بنسبته إلى ما لا يليق بجلاله، أو بادعاء النبوة، أو الإخبار بأن اللّه تعالى قال كذا، أو أخبر بكذا، أو حكم بكذا وهو كاذب، فهذا داخل في قوله تعالى: { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } إن كان جاهلا وإلا فهو أشنع وأشنع.
{ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ } (1) أي: ما أظلم ممن جاءه الحق المؤيد بالبينات فكذبه، فتكذيبه ظلم عظيم منه، لأنه رد الحق بعد ما تبين له، فإن كان جامعا بين الكذب على اللّه والتكذيب بالحق، كان ظلما على ظلم.
{ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ } يحصل بها الاشتفاء منهم، وأخذ حق اللّه من كل ظالم وكافر. { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }
ولما ذكر الكاذب المكذب وجنايته وعقوبته، ذكر الصادق المصدق وثوابه، فقال: { وَالَّذِي جَاءَ بِالصِّدْقِ } في قوله وعمله، فدخل في ذلك الأنبياء ومن قام مقامهم، ممن صدق فيما قاله عن خبر اللّه وأحكامه، وفيما فعله من خصال الصدق.
{ وَصَدَّقَ بِهِ } أي: بالصدق لأنه قد يجيء الإنسان بالصدق، ولكن قد لا يصدق به، بسبب استكباره، أو احتقاره لمن قاله وأتى به، فلا بد في المدح من الصدق والتصديق، فصدقه يدل على علمه وعدله، وتصديقه يدل على تواضعه وعدم استكباره.
{ أُولَئِكَ } أي: الذين وفقوا للجمع بين الأمرين { هُمُ الْمُتَّقُونَ } فإن جميع خصال التقوى ترجع إلى الصدق بالحق والتصديق به.
{ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ } من الثواب، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. فكل ما تعلقت به إرادتهم ومشيئتهم، من أصناف اللذات والمشتهيات، فإنه حاصل لهم، معد مهيأ، { ذَلِكَ جَزَاءُ الْمُحْسِنِينَ } الذين يعبدون اللّه كأنهم يرونه، فإن لم يكونوا يرونه فإنه يراهم { الْمُحْسِنِينَ } إلى عباد اللّه.
{ لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ } عمل الإنسان له ثلاث حالات: إما أسوأ، أو أحسن، أو لا أسوأ، ولا أحسن.
__________
(1) في النسختين: أو كذب بالحق لما جاءه.

(1/724)

أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (36) وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ (37)

والقسم الأخير قسم المباحات وما لا يتعلق به ثواب ولا عقاب، والأسوأ، المعاصي كلها، والأحسن الطاعات كلها، فبهذا التفصيل، يتبين معنى الآية، وأن قوله: { لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا } أي: ذنوبهم الصغار، بسبب إحسانهم وتقواهم، { وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ } أي: بحسناتهم كلها { إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا }
[ ص 725 ]
{ 36 - 37 } { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ * وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ } .
{ أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } أي: أليس من كرمه وجوده، وعنايته بعبده، الذي قام بعبوديته، وامتثل أمره واجتنب نهيه، خصوصا أكمل الخلق عبودية لربه، وهو محمد صلى اللّه عليه وسلم، فإن اللّه تعالى سيكفيه في أمر دينه ودنياه، ويدفع عنه من ناوأه بسوء.
{ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ } من الأصنام والأنداد أن تنالك بسوء، وهذا من غيهم وضلالهم.
{ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ } لأنه تعالى الذي بيده الهداية والإضلال، وهو الذي ما شاء كان وما لم يشأ لم يكن. { أَلَيْسَ اللَّهُ بِعَزِيزٍ } له العزة الكاملة التي قهر بها كل شيء، وبعزته يكفي عبده ويدفع عنه مكرهم. { ذِي انْتِقَامٍ } ممن عصاه، فاحذروا موجبات نقمته.

(1/724)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ (38)

{ 38 } { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } .
أي: ولئن سألت هؤلاء الضلال الذين يخوفونك بالذين من دونه، وأقمت عليهم دليلا من أنفسهم، فقلت: { مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ } لم يثبتوا لآلهتهم من خلقها شيئا. { لَيَقُولُنَّ اللَّهُ } الذي خلقها. وحده. { قُلْ } لهم مقررا عجز آلهتهم، بعد ما تبينت قدرة اللّه: { أَفَرَأَيْتُمْ } أي: أخبروني { مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ } أيَّ ضر كان.
{ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ } بإزالته بالكلية، أو بتخفيفه من حال إلى حال؟. { أَوْ أَرَادَنِي بِرَحْمَةٍ } يوصل إليَّ بها منفعة في ديني أو دنياي. { هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ } ومانعاتها عني؟.سيقولون: لا يكشفون الضر ولا يمسكون الرحمة.
قل لهم بعد ما تبين الدليل القاطع على أنه وحده المعبود، وأنه الخالق للمخلوقات، النافع الضار وحده، وأن غيره عاجز من كل وجه.عن الخلق والنفع والضر، مستجلبا كفايته، مستدفعا مكرهم وكيدهم: { قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } أي: عليه يعتمد المعتمدون في جلب مصالحهم ودفع مضارهم، فالذي بيده - وحده - الكفاية هو حسبي، سيكفيني كل ما أهمني وما لا أهتم به.

(1/725)

قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ (39) مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (40)

{ 39 - 40 } { قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ * مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ } .
أي: { قُلْ } لهم يا أيها الرسول: { يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ } أي: على حالتكم التي رضيتموها لأنفسكم، من عبادة من لا يستحق من العبادة شيئا ولا له من الأمر شيء.
{ إِنِّي عَامِلٌ } على ما دعوتكم إليه، من إخلاص الدين للّه تعالى وحده. { فَسَوْفَ تَعْلَمُونَ } لمن العاقبة
و { مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ } في الدنيا. { وَيَحِلُّ عَلَيْهِ } في الأخرى { عَذَابٌ مُقِيمٌ } لا يحول عنه ولا يزول، وهذا تهديد عظيم لهم، وهم يعلمون أنهم المستحقون للعذاب المقيم، ولكن الظلم والعناد حال بينهم وبين الإيمان.

(1/725)

إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (41)

{ 41 } { إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ } .
يخبر تعالى أنه أنزل على رسوله الكتاب المشتمل على الحق، في أخباره وأوامره ونواهيه، الذي هو مادة الهداية، وبلاغ لمن أراد الوصول إلى اللّه وإلى دار كرامته، وأنه قامت به الحجة على العالمين.
{ فَمَنِ اهْتَدَى } بنوره واتبع أوامره فإن نفع ذلك يعود إلى نفسه { وَمَنْ ضَلَّ } بعدما تبين له الهدى { فَإِنَّمَا يَضِلُّ عَلَيْهَا } لا يضر اللّه شيئا. { وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ } تحفظ عليهم أعمالهم وتحاسبهم عليها، وتجبرهم على ما تشاء، وإنما أنت مبلغ تؤدي إليهم ما أمرت به.

(1/725)

اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (42)

{ 42 } { اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } .
يخبر تعالى أنه المتفرد بالتصرف بالعباد، في حال يقظتهم ونومهم، وفي حال حياتهم وموتهم، فقال: { اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا } وهذه الوفاة الكبرى، وفاة الموت.
وإخباره أنه يتوفى الأنفس وإضافة الفعل إلى نفسه، لا ينافي أنه قد وكل بذلك ملك الموت وأعوانه، كما قال تعالى: { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ } { حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ } لأنه تعالى يضيف الأشياء إلى نفسه، باعتبار أنه الخالق المدبر، ويضيفها إلى أسبابها، باعتبار أن من سننه تعالى وحكمته أن جعل لكل أمر من الأمور سببا.
وقوله: { وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا } وهذه الموتة الصغرى، أي: ويمسك النفس التي لم تمت في منامها، { فَيُمْسِكُ } من هاتين النفسين النفس { الَّتِي قَضَى عَلَيْهَا الْمَوْتَ } وهي نفس [ ص 726 ] من كان مات، أو قضي أن يموت في منامه.
{ وَيُرْسِلُ } النفس { الأخْرَى إِلَى أَجَلٍ مُسَمًّى } أي: إلى استكمال رزقها وأجلها. { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } على كمال اقتداره، وإحيائه الموتى بعد موتهم.
وفي هذه الآية دليل على أن الروح والنفس جسم قائم بنفسه، مخالف جوهره جوهر البدن، وأنها مخلوقة مدبرة، يتصرف اللّه فيها في الوفاة والإمساك والإرسال، وأن أرواح الأحياء والأموات تتلاقى في البرزخ، فتجتمع، فتتحادث، فيرسل اللّه أرواح الأحياء، ويمسك أرواح الأموات.

(1/725)

أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ (44)

{ 43 - 44 } { أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئًا وَلا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ } .
ينكر تعالى، على من اتخذ من دونه شفعاء يتعلق بهم ويسألهم ويعبدهم. { قُلْ } لهم - مبينا جهلهم، وأنها لا تستحق شيئا من العبادة-: { أَوَلَوْ كَانُوا } أي: من اتخذتم من الشفعاء { لا يَمْلِكُونَ شَيْئًا } أي: لا مثقال ذرة في السماوات ولا في الأرض، ولا أصغر من ذلك ولا أكبر، بل وليس لهم عقل، يستحقون أن يمدحوا به، لأنها جمادات من أحجار وأشجار وصور وأموات، فهل يقال: إن لمن اتخذها عقلا؟ أم هو من أضل الناس وأجهلهم وأعظمهم ظلما؟.
{ قُلْ } لهم: { لِلَّهِ الشَّفَاعَةُ جَمِيعًا } لأن الأمر كله للّه.وكل شفيع فهو يخافه، ولا يقدر أن يشفع عنده أحد إلا بإذنه، فإذا أراد رحمة عبده، أذن للشفيع الكريم عنده أن يشفع، رحمة بالاثنين. ثم قرر أن الشفاعة كلها له بقوله { لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ } أي: جميع ما فيهما من الذوات والأفعال والصفات. فالواجب أن تطلب الشفاعة ممن يملكها، وتخلص له العبادة. { ثُمَّ إِلَيْهِ تُرْجَعُونَ } فيجازي المخلص له بالثواب الجزيل، ومن أشرك به بالعذاب الوبيل.

(1/726)

وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (45) قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ (46)

{ 45 - 46 } { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ * قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ } .
يذكر تعالى حالة المشركين، وما الذي اقتضاه شركهم أنهم { إِذَا ذُكِرَ اللَّهُ } توحيدا له، وأمر بإخلاص الدين له، وترك ما يعبد من دونه، أنهم يشمئزون وينفرون، ويكرهون ذلك أشد الكراهة.
{ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ } من الأصنام والأنداد، ودعا الداعي إلى عبادتها ومدحها، { إِذَا هُمْ يَسْتَبْشِرُونَ } بذلك، فرحا بذكر معبوداتهم، ولكون الشرك موافقا لأهوائهم، وهذه الحال أشر الحالات وأشنعها، ولكن موعدهم يوم الجزاء. فهناك يؤخذ الحق منهم، وينظر: هل تنفعهم آلهتهم التي كانوا يدعون من دون اللّه شيئا؟.
ولهذا قال { قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ } أي: خالقهما ومدبرهما. { عَالِمَ الْغَيْبِ } الذي غاب عن أبصارنا وعلمنا { وَالشَّهَادَةِ } الذي نشاهده.
{ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ } وإن من أعظم الاختلاف اختلاف الموحدين المخلصين القائلين: إن ما هم عليه هو الحق، وإن لهم الحسنى في الآخرة دون غيرهم، والمشركين الذين اتخذوا من دونك الأنداد والأوثان، وسووا فيك من لا يسوى شيئا، وتنقصوك غاية التنقص، واستبشروا عند ذكر آلهتهم، واشمأزوا عند ذكرك، وزعموا مع هذا أنهم على الحق وغيرهم على الباطل، وأن لهم الحسنى.
قال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }
وقد أخبرنا بالفصل بينهم بعدها بقوله: { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ } إلى أن قال: { إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ }
وقال تعالى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ } { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } ففي هذه الآية، بيان عموم خلقه تعالى وعموم علمه، وعموم حكمه بين عباده، فقدرته التي نشأت عنها المخلوقات، وعلمه المحيط بكل شيء، دال على حكمه بين عباده وبعثهم، وعلمه بأعمالهم، خيرها وشرها، وبمقادير جزائها، وخلقه دال على علمه { أَلا يَعْلَمُ مَنْ خَلَقَ }

(1/726)

وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ (47)

{ 47 - 48 } { وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ } .
لما ذكر تعالى أنه الحاكم بين عباده، وذكر مقالة المشركين وشناعتها، كأن النفوس تشوقت إلى ما يفعل اللّه بهم يوم القيامة، فأخبر أن لهم { سُوءَ الْعَذَابِ } أي: أشده وأفظعه، كما قالوا أشد الكفر وأشنعه، وأنهم على - الفرض والتقدير - لو كان لهم ما في الأرض جميعا، من ذهبها وفضتها ولؤلؤها وحيواناتها وأشجارها وزروعها وجميع أوانيها وأثاثها ومثله معه، ثم بذلوه يوم القيامة ليفتدوا به من العذاب وينجوا منه، ما قبل منهم، ولا أغنى عنهم من عذاب اللّه شيئا، { يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ }
{ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ } أي: يظنون من السخط العظيم، والمقت الكبير، وقد كانوا [ ص 727 ] يحكمون لأنفسهم بغير ذلك.

(1/726)

وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (48)

{ وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } .
{ وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا } أي: الأمور التي تسوؤهم، بسبب صنيعهم وكسبهم. { وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } من الوعيد والعذاب الذي نزل بهم، وما حل عليهم العقاب.

(1/727)

فَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (49) قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (50) فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلَاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ (51) أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (52)

{ 49 - 52 } { فَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ * فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ * أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } .
يخبر تعالى عن حالة الإنسان وطبيعته، أنه حين يمسه ضر، من مرض أو شدة أو كرب. { دَعَانَا } ملحا في تفريج ما نزل به { ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا } فكشفنا ضره وأزلنا مشقته، عاد بربه كافرا، ولمعروفه منكرا. و { قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ } أي: علم من اللّه، أني له أهل، وأني مستحق له، لأني كريم عليه، أو على علم مني بطرق تحصيله.
قال تعالى: { بَلْ هِيَ فِتْنَةٌ } يبتلي اللّه به عباده، لينظر من يشكره ممن يكفره. { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } فلذلك يعدون الفتنة منحة، ويشتبه عليهم الخير المحض، بما قد يكون سببا للخير أو للشر.
قال تعالى: { قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ } أي: قولهم { إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ } فما زالت متوارثة عند المكذبين، لا يقرون بنعمة ربهم، ولا يرون له حقا، فلم يزل دأبهم حتى أهلكوا، ولم يغن { عَنْهُمْ مَا كَانُوا يَكْسِبُونَ } حين جاءهم العذاب.
{ فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا } والسيئات في هذا الموضع: العقوبات، لأنها تسوء الإنسان وتحزنه. { وَالَّذِينَ ظَلَمُوا من هؤلاء سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا } فليسوا خيرا من أولئك، ولم يكتب لهم براءة في الزبر.
ولما ذكر أنهم اغتروا بالمال، وزعموا - بجهلهم - أنه يدل على حسن حال صاحبه، أخبرهم تعالى، أن رزقه، لا يدل على ذلك، وأنه { يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ } من عباده، سواء كان صالحا أو طالحا { وَيَقْدِرُ } الرزق، أي: يضيقه على من يشاء، صالحا أو طالحا، فرزقه مشترك بين البرية، والإيمان والعمل الصالح يخص به خير البرية. { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ } أي: بسط الرزق وقبضه، لعلمهم أن مرجع ذلك، عائد إلى الحكمة والرحمة، وأنه أعلم بحال عبيده، فقد يضيق عليهم الرزق لطفا بهم، لأنه لو بسطه لبغوا في الأرض، فيكون تعالى مراعيا في ذلك صلاح دينهم الذي هو مادة سعادتهم وفلاحهم، واللّه أعلم.

(1/727)

قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ (54) وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ (55) أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ (56)

{ 53 - 59 } { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ * وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ * وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ * أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ } .
يخبر تعالى عباده المسرفين بسعة كرمه، ويحثهم على الإنابة قبل أن لا يمكنهم ذلك فقال: { قُلْ } يا أيها الرسول ومن قام مقامه من الدعاة لدين اللّه، مخبرا للعباد عن ربهم: { يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ } باتباع ما تدعوهم إليه أنفسهم من الذنوب، والسعي في مساخط علام الغيوب.
{ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } أي: لا تيأسوا منها، فتلقوا بأيديكم إلى التهلكة، وتقولوا قد كثرت ذنوبنا وتراكمت عيوبنا، فليس لها طريق يزيلها ولا سبيل يصرفها، فتبقون بسبب ذلك مصرين على العصيان، متزودين ما يغضب عليكم الرحمن، ولكن اعرفوا ربكم بأسمائه الدالة على كرمه وجوده، واعلموا أنه يغفر الذنوب جميعا من الشرك، والقتل، والزنا، والربا، والظلم، وغير ذلك من الذنوب الكبار والصغار. { إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } أي: وصفه المغفرة والرحمة، وصفان لازمان ذاتيان، لا تنفك ذاته عنهما، ولم تزل آثارهما سارية في الوجود، مالئة للموجود، تسح يداه من الخيرات آناء الليل والنهار، ويوالي النعم على العباد والفواضل في السر والجهار، والعطاء أحب إليه من المنع، والرحمة سبقت الغضب وغلبته، .ولكن لمغفرته ورحمته ونيلهما أسباب إن لم يأت بها العبد، فقد أغلق على نفسه باب الرحمة والمغفرة، أعظمها وأجلها، بل لا سبب لها غيره، الإنابة إلى اللّه تعالى بالتوبة النصوح، والدعاء والتضرع والتأله والتعبد، فهلم إلى هذا السبب الأجل، والطريق الأعظم.
ولهذا أمر تعالى بالإنابة إليه، والمبادرة إليها فقال: { وَأَنِيبُوا إِلَى رَبِّكُمْ } بقلوبكم { وَأَسْلِمُوا لَهُ } بجوارحكم، إذا أفردت الإنابة، دخلت فيها أعمال الجوارح، وإذا جمع بينهما، كما في هذا الموضع، كان المعنى ما ذكرنا.
وفي قوله { إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ } دليل على الإخلاص، وأنه من دون إخلاص، لا تفيد الأعمال الظاهرة والباطنة شيئا. { مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ } مجيئا لا يدفع { ثُمَّ لا تُنْصَرُونَ } فكأنه قيل: ما هي الإنابة والإسلام؟ وما جزئياتها وأعمالها؟
فأجاب تعالى بقوله: { وَاتَّبِعُوا أَحْسَنَ مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } مما أمركم من الأعمال الباطنة، كمحبة اللّه، وخشيته، وخوفه، ورجائه، والنصح لعباده، ومحبة الخير لهم، وترك ما يضاد ذلك.
ومن الأعمال الظاهرة، كالصلاة، [ ص 728 ] والزكاة والصيام، والحج، والصدقة، وأنواع الإحسان، ونحو ذلك، مما أمر اللّه به، وهو أحسن ما أنزل إلينا من ربنا، فالمتبع لأوامر ربه في هذه الأمور ونحوها هو المنيب المسلم، { مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ } وكل هذا حثٌّ على المبادرة وانتهاز الفرصة.
ثم حذرهم { أَن } يستمروا على غفلتهم، حتى يأتيهم يوم يندمون فيه، ولا تنفع الندامة.و { تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ } أي: في جانب حقه. { وَإِنْ كُنْت } في الدنيا { لَمِنَ السَّاخِرِينَ } في إتيان الجزاء، حتى رأيته عيانا.

(1/727)

أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ (57) أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ (58) بَلَى قَدْ جَاءَتْكَ آَيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ (59)

{ أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ * أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ * بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ } .
{ أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ } و"لو" في هذا الموضع للتمني،أي: ليت أن اللّه هداني فأكون متقيا له، فأسلم من العقاب وأستحق الثواب، وليست "لو" هنا شرطية، لأنها لو كانت شرطية، لكانوا محتجين بالقضاء والقدر على ضلالهم، وهو حجة باطلة، ويوم القيامة تضمحل كل حجة باطلة.
{ أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ } وتجزم بوروده { لَوْ أَنَّ لِي كَرَّةً } أي: رجعة إلى الدنيا لكنت { مِنَ الْمُحْسِنِينَ } قال تعالى: إن ذلك غير ممكن ولا مفيد، وإن هذه أماني باطلة لا حقيقة لها، إذ لا يتجدد للعبد لَوْ رُدَّ، بيان بعد البيان الأول.
{ بَلَى قَدْ جَاءَتْكَ آيَاتِي } الدالة دلالة لا يمترى فيها. على الحق { فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ } عن اتباعها { وَكُنْتَ مِنَ الْكَافِرِينَ } فسؤال الرد إلى الدنيا، نوع عبث، { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ }

(1/728)

وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ (60) وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ (61)

{ 60 - 61 } { وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ * وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لا يَمَسُّهُمُ السُّوءُ وَلا هُمْ يَحْزَنُونَ } .
يخبر تعالى عن خزي الذين كذبوا عليه، وأن وجوههم يوم القيامة مسودة كأنها الليل البهيم، يعرفهم بذلك أهل الموقف، فالحق أبلج واضح كأنه الصبح، فكما سوَّدوا وجه الحق بالكذب، سود اللّه وجوههم، جزاء من جنس عملهم.
فلهم سواد الوجوه، ولهم العذاب الشديد في جهنم، ولهذا قال: { أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ } عن الحق، وعن عبادة ربهم، المفترين عليه؟ بلى واللّه، إن فيها لعقوبة وخزيا وسخطا، يبلغ من المتكبرين كل مبلغ، ويؤخذ الحق منهم بها.
والكذب على اللّه يشمل الكذب عليه باتخاذ الشريك والولد والصاحبة، والإخبار عنه بما لا يليق بجلاله، أو ادعاء النبوة، أو القول في شرعه بما لم يقله، والإخبار بأنه قاله وشرعه.
ولما ذكر حالة المتكبرين، ذكر حالة المتقين، فقال: { وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ } أي: بنجاتهم، وذلك لأن معهم آلة النجاة، وهي تقوى اللّه تعالى، التي هي العدة عند كل هول وشدة. { لا يَمَسُّهُمُ السُّوءُ } أي: العذاب الذي يسوؤهم { وَلا هُمْ يَحْزَنُونَ } فنفى عنهم مباشرة العذاب وخوفه، وهذا غاية الأمان.
فلهم الأمن التام، يصحبهم حتى يوصلهم إلى دار السلام، فحينئذ يأمنون من كل سوء ومكروه، وتجري عليهم نضرة النعيم، ويقولون { الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ }

(1/728)

اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (62) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآَيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (63)

{ 62 - 63 } { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ * لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ } .
يخبر تعالى عن عظمته وكماله، الموجب لخسران من كفر به فقال: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } هذه العبارة وما أشبهها، مما هو كثير في القرآن، تدل على أن جميع الأشياء - غير اللّه - مخلوقة، ففيها رد على كل من قال بقدم بعض المخلوقات، كالفلاسفة القائلين بقدم الأرض والسماوات، وكالقائلين بقدم الأرواح، ونحو ذلك من أقوال أهل الباطل، المتضمنة تعطيل الخالق عن خلقه.
وليس كلام اللّه من الأشياء المخلوقة، لأن الكلام صفة المتكلم، واللّه تعالى بأسمائه وصفاته أول ليس قبله شيء، فأخذ أهل الاعتزال من هذه الآية ونحوها أنه مخلوق، من أعظم الجهل، فإنه تعالى لم يزل بأسمائه وصفاته، ولم يحدث له صفة من صفاته، ولم يكن معطلا عنها بوقت من الأوقات، والشاهد من هذا، أن اللّه تعالى أخبر عن نفسه الكريمة أنه خالق لجميع العالم العلوي والسفلي، وأنه على كل شيء وكيل، والوكالة التامة لا بد فيها من علم الوكيل، بما كان وكيلا عليه، وإحاطته بتفاصيله، ومن قدرة تامة على ما هو وكيل عليه، ليتمكن من التصرف فيه، ومن حفظ لما هو وكيل عليه، ومن حكمة، ومعرفة بوجوه التصرفات، ليصرفها ويدبرها على ما هو الأليق، فلا تتم الوكالة إلا بذلك كله، فما نقص من ذلك، فهو نقص فيها.
ومن المعلوم المتقرر، أن اللّه تعالى منزه عن كل نقص في صفة من صفاته، فإخباره بأنه على كل شيء وكيل، يدل على إحاطة علمه بجميع الأشياء، وكمال قدرته على تدبيرها، وكمال تدبيره، وكمال حكمته التي يضع بها الأشياء مواضعها.
{ لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ } أي: مفاتيحها، علما [ ص 729 ] وتدبيرا، فـ { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } فلما بين من عظمته ما يقتضي أن تمتلئ القلوب له إجلالا وإكراما، ذكر حال من عكس القضية فلم يقدره حق قدره، فقال: { وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ } الدالة على الحق اليقين والصراط المستقيم. { أُولَئِكَ هُمُ الْخَاسِرُونَ } خسروا ما به تصلح القلوب من التأله والإخلاص للّه، وما به تصلح الألسن من إشغالها بذكر اللّه، وما تصلح به الجوارح من طاعة اللّه، وتعوضوا عن ذلك كل مفسد للقلوب والأبدان، وخسروا جنات النعيم، وتعوضوا عنها بالعذاب الأليم.

(1/728)

قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ (64) وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ (66)

{ 64 - 66 } { قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ * وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ * بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } .
{ قُلْ } يا أيها الرسول لهؤلاء الجاهلين، الذين دعوك إلى عبادة غير اللّه: { أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ } أي: هذا الأمر صدر من جهلكم، وإلا فلو كان لكم علم بأن اللّه تعالى الكامل من جميع الوجوه، مسدي جميع النعم، هو المستحق للعبادة، دون من كان ناقصا من كل وجه، لا ينفع ولا يضر، لم تأمروني بذلك.
وذلك لأن الشرك باللّه محبط للأعمال، مفسد للأحوال، ولهذا قال: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ } من جميع الأنبياء. { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ } هذا مفرد مضاف، يعم كل عمل، ففي نبوة جميع الأنبياء، أن الشرك محبط لجميع الأعمال، كما قال تعالى في سورة الأنعام - لما عدد كثيرا من أنبيائه ورسله قال عنهم: { ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ }
{ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } دينك وآخرتك، فبالشرك تحبط الأعمال، ويستحق العقاب والنكال.
ثم قال: { بَلِ اللَّهَ فَاعْبُدْ } لما أخبر أن الجاهلين يأمرونه بالشرك، وأخبر عن شناعته، أمره بالإخلاص فقال: { بَلِ اللَّهَ فَاعْبُدْ } أي: أخلص له العبادة وحده لا شريك له، { وَكُنْ مِنَ الشَّاكِرِينَ } للّه على توفيق اللّه تعالى، فكما أنه تعالى يشكر على النعم الدنيوية، كصحة الجسم وعافيته، وحصول الرزق وغير ذلك، كذلك يشكر ويثنى عليه بالنعم الدينية، كالتوفيق للإخلاص، والتقوى، بل نعم الدين، هي النعم على الحقيقة، وفي تدبر أنها من اللّه تعالى والشكر للّه عليها، سلامة من آفة العجب التي تعرض لكثير من العاملين، بسبب جهلهم، وإلا فلو عرف العبد حقيقة الحال، لم يعجب بنعمة تستحق عليه زيادة الشكر.

(1/729)

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (67)

{ 67 } { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } .
يقول تعالى: وما قدر هؤلاء المشركون ربهم حق قدره، ولا عظموه حق تعظيمه، بل فعلوا ما يناقض ذلك، من إشراكهم به من هو ناقص في أوصافه وأفعاله، فأوصافه ناقصة من كل وجه، وأفعاله ليس عنده نفع ولا ضر، ولا عطاء ولا منع، ولا يملك من الأمر شيئا.
فسووا هذا المخلوق الناقص بالخالق الرب العظيم، الذي من عظمته الباهرة، وقدرته القاهرة، أن جميع الأرض يوم القيامة قبضة للرحمن، وأن السماوات - على سعتها وعظمها - مطويات بيمينه، فلا عظمه حق عظمته من سوَّى به غيره، ولا أظلم منه.
{ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } أي: تنزه وتعاظم عن شركهم به.

(1/729)

وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68) وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (69) وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ (70)

{ 68 - 70 } { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ * وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ * وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ } .
لما خوفهم تعالى من عظمته، خوفهم بأحوال يوم القيامة، ورغَّبهم ورهَّبهم فقال: { وَنُفِخَ فِي الصُّورِ } وهو قرن عظيم، لا يعلم عظمته إلا خالقه، ومن أطلعه اللّه على علمه من خلقه، فينفخ فيه إسرافيل عليه السلام، أحد الملائكة المقربين، وأحد حملة عرش الرحمن.
{ فَصَعِقَ } أي: غشي أو مات، على اختلاف القولين: { مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ } أي: كلهم، لما سمعوا نفخة الصور أزعجتهم من شدتها وعظمها، وما يعلمون أنها مقدمة له. { إِلا مَنْ شَاءَ اللَّهُ } ممن ثبته اللّه عند النفخة، فلم يصعق، كالشهداء أو بعضهم، وغيرهم. وهذه النفخة الأولى، نفخة الصعق، ونفخة الفزع.
{ ثُمَّ نُفِخَ فِيهِ } النفخة الثانية نفخة البعث { فَإِذَا هُمْ قِيَامٌ ينظرون } أي: قد قاموا من قبورهم لبعثهم وحسابهم، قد تمت منهم الخلقة الجسدية والأرواح، وشخصت أبصارهم { يَنْظُرُونَ } ماذا يفعل اللّه بهم.
{ وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا } علم من هذا، أن الأنوار الموجودة تذهب يوم القيامة وتضمحل، وهو كذلك، فإن اللّه أخبر أن الشمس تكور، [ ص 730 ] والقمر يخسف، والنجوم تندثر، ويكون الناس في ظلمة، فتشرق عند ذلك الأرض بنور ربها، عندما يتجلى وينزل للفصل بينهم، وذلك اليوم يجعل اللّه للخلق قوة، وينشئهم نشأة يَقْوَوْنَ على أن لا يحرقهم نوره، ويتمكنون أيضا من رؤيته، وإلا فنوره تعالى عظيم، لو كشفه، لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه.
{ وَوُضِعَ الْكِتَابُ } أي: كتاب الأعمال وديوانه، وضع ونشر، ليقرأ ما فيه من الحسنات والسيئات، كما قال تعالى: { وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَا لِهَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا } ويقال للعامل من تمام العدل والإنصاف: { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا }
{ وَجِيءَ بِالنَّبِيِّينَ } ليسألوا عن التبليغ، وعن أممهم، ويشهدوا عليهم. { وَالشُّهَدَاءِ } من الملائكة، والأعضاء والأرض. { وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ } أي: العدل التام والقسط العظيم، لأنه حساب صادر ممن لا يظلم مثقال ذرة، ومن هو محيط بكل شيء، وكتابه الذي هو اللوح المحفوظ، محيط بكل ما عملوه، والحفظة الكرام، والذين لا يعصون ربهم، قد كتبت عليهم ما عملوه، وأعدل الشهداء قد شهدوا على ذلك الحكم، فحكم بذلك من يعلم مقادير الأعمال ومقادير استحقاقها للثواب والعقاب.
فيحصل حكم يقر به الخلق، ويعترفون للّه بالحمد والعدل، ويعرفون به من عظمته وعلمه وحكمته ورحمته ما لم يخطر بقلوبهم، ولا تعبر عنه ألسنتهم، ولهذا قال: { وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ }

(1/729)

وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آَيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ (71) قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (72) وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ (73) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ (74)

{ 71 - 75 } { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ * قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ * وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ * وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ } .
لما ذكر تعالى حكمه بين عباده، الذين جمعهم في خلقه ورزقه وتدبيره، واجتماعهم في الدنيا، واجتماعهم في موقف القيامة، فرقهم تعالى عند جزائهم، كما افترقوا في الدنيا بالإيمان والكفر، والتقوى والفجور، فقال: { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ } أي: سوقا عنيفا، يضربون بالسياط الموجعة، من الزبانية الغلاظ الشداد، إلى شر محبس وأفظع موضع، وهي جهنم التي قد جمعت كل عذاب، وحضرها كل شقاء، وزال عنها كل سرور، كما قال تعالى: { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا } أي: يدفعون إليها دفعا، وذلك لامتناعهم من دخولها.
ويساقون إليها { زُمَرًا } أي: فرقا متفرقة، كل زمرة مع الزمرة التي تناسب عملها، وتشاكل سعيها، يلعن بعضهم بعضا، ويبرأ بعضهم من بعض. { حَتَّى إِذَا جَاءُوهَا } أي: وصلوا إلى ساحتها { فُتِحَتْ } لهم أي: لأجلهم { أَبْوَابُهَا } لقدومهم وقِرًى لنزولهم.
{ وَقَالَ لَهُمْ خَزَنَتُهَا } مهنئين لهم بالشقاء الأبدي، والعذاب السرمدي، وموبخين لهم على الأعمال التي أوصلتهم إلى هذا المحل الفظيع: { أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ } أي: من جنسكم تعرفونهم وتعرفون صدقهم، وتتمكنون من التلقي عنهم؟. { يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ } التي أرسلهم اللّه بها، الدالة على الحق اليقين بأوضح البراهين.
{ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا } أي: وهذا يوجب عليكم اتباعهم والحذر من عذاب هذا اليوم، باستعمال تقواه، وقد كانت حالكم بخلاف هذه الحال؟
{ قَالُوا } مقرين بذنبهم، وأن حجة اللّه قامت عليهم: { بَلَى } قد جاءتنا رسل ربنا بآياته وبيناته، وبينوا لنا غاية التبيين، وحذرونا من هذا اليوم. { وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ } أي: بسبب كفرهم وجبت عليهم كلمة العذاب، التي هي لكل من كفر بآيات اللّه، وجحد ما جاءت به المرسلون، فاعترفوا بذنبهم وقيام الحجة عليهم.
فـ { قِيلَ } لهم على وجه الإهانة والإذلال: { ادْخُلُوا أَبْوَابَ جَهَنَّمَ } كل طائفة تدخل من الباب الذي يناسبها ويوافق عملها. { خَالِدِينَ فِيهَا } أبدا، لا يظعنون عنها، ولا يفتر عنهم العذاب ساعة ولا ينظرون. { فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ } أي: بئس المقر، النار مقرهم، وذلك لأنهم تكبروا على الحق، فجازاهم اللّه من جنس عملهم، بالإهانة والذل، والخزي.
ثم قال عن أهل الجنة: { وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ } بتوحيده والعمل بطاعته، سوق إكرام وإعزاز، يحشرون وفدا على النجائب. { إِلَى الْجَنَّةِ زُمَرًا } فرحين مستبشرين، كل زمرة مع الزمرة، التي تناسب عملها وتشاكله. { حَتَّى إِذَا جَاءُوهَا } أي: وصلوا لتلك الرحاب الرحيبة والمنازل الأنيقة، وهبَّ عليهم ريحها ونسيمها، وآن خلودها ونعيمها. { وَفُتِحَتْ } لهم { أَبْوَابُهَا } فتح إكرام، لكرام الخلق، ليكرموا فيها. { وَقَالَ لَهُمْ خَزَنَتُهَا } تهنئة لهم وترحيبا: { سَلامٌ عَلَيْكُمْ } أي: سلام من كل آفة وشر حال.عليكم { طِبْتُمْ } أي: طابت قلوبكم بمعرفة اللّه ومحبته وخشيته، وألسنتكم بذكره، وجوارحكم بطاعته. { فـ } بسبب طيبكم { ادْخُلُوهَا خَالِدِينَ } [ ص 731 ] لأنها الدار الطيبة، ولا يليق بها إلا الطيبون.
وقال في النار { فُتِحَتْ أَبْوَابُهَا } وفي الجنة { وَفُتِحَتْ } بالواو، إشارة إلى أن أهل النار، بمجرد وصولهم إليها، فتحت لهم أبوابها من غير إنظار ولا إمهال، وليكون فتحها في وجوههم، وعلى وصولهم، أعظم لحرها، وأشد لعذابها.
وأما الجنة، فإنها الدار العالية الغالية، التي لا يوصل إليها ولا ينالها كل أحد، إلا من أتى بالوسائل الموصلة إليها، ومع ذلك، فيحتاجون لدخولها لشفاعة أكرم الشفعاء عليه، فلم تفتح لهم بمجرد ما وصلوا إليها، بل يستشفعون إلى اللّه بمحمد صلى اللّه عليه وسلم، حتى يشفع، فيشفعه اللّه تعالى.
وفي الآيات دليل على أن النار والجنة لهما أبواب تفتح وتغلق، وأن لكل منهما خزنة، وهما الداران الخالصتان، اللتان لا يدخل فيهما إلا من استحقهما، بخلاف سائر الأمكنة والدور.
{ وَقَالُوا } عند دخولهم فيها واستقرارهم، حامدين ربهم على ما أولاهم ومنَّ عليهم وهداهم: { الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ } أي: وعدنا الجنة على ألسنة رسله، إن آمنا وصلحنا، فوفَّى لنا بما وعدنا، وأنجز لنا ما منَّانا. { وَأَوْرَثَنَا الأرْضَ } أي: أرض الجنة { نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ } أي: ننزل منها أي مكان شئنا، ونتناول منها أي نعيم أردنا، ليس ممنوعا عنا شيء نريده. { فَنِعْمَ أَجْرُ الْعَامِلِينَ } الذين اجتهدوا بطاعة ربهم، في زمن قليل منقطع، فنالوا بذلك خيرا عظيما باقيا مستمرا.
وهذه الدار التي تستحق المدح على الحقيقة، التي يكرم اللّه فيها خواص خلقه، ورضيها الجواد الكريم لهم نزلا وبنى أعلاها وأحسنها، وغرسها بيده، وحشاها من رحمته وكرامته ما ببعضه يفرح الحزين، ويزول الكدر، ويتم الصفاء.

(1/730)

وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (75)

{ وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } .
{ وَتَرَى الْمَلائِكَةَ } أيها الرائي ذلك اليوم العظيم { حَافِّينَ مِنْ حَوْلِ الْعَرْشِ } أي: قد قاموا في خدمة ربهم، واجتمعوا حول عرشه، خاضعين لجلاله، معترفين بكماله، مستغرقين بجماله. { يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ } أي: ينزهونه عن كل ما لا يليق بجلاله، مما نسب إليه المشركون وما لم ينسبوا.
{ وَقُضِيَ بَيْنَهُمْ } أي: بين الأولين والآخرين من الخلق { بِالْحَقِّ } الذي لا اشتباه فيه ولا إنكار، ممن عليه الحق. { وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } لم يذكر القائل من هو، ليدل ذلك على أن جميع الخلق نطقوا بحمد ربهم وحكمته على ما قضى به على أهل الجنة وأهل النار، حمد فضل وإحسان، وحمد عدل وحكمة.
تم تفسير سورة الزمر بحمد اللّه وعونه.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة المؤمن
مكية

(1/731)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ (2) غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ (3)

{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ * غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ } .
يخبر تعالى عن كتابه العظيم وبأنه صادر ومنزل من الله، المألوه المعبود، لكماله وانفراده بأفعاله، { الْعَزِيزِ } الذي قهر بعزته كل مخلوق { الْعَلِيمِ } بكل شيء.
{ غَافِرِ الذَّنْبِ } للمذنبين { وَقَابِلِ التَّوْبِ } من التائبين، { شَدِيدِ الْعِقَابِ } على من تجرأ على الذنوب ولم يتب منها، { ذِي الطَّوْلِ } أي: التفضل والإحسان الشامل.
فلما قرر ما قرر من كماله وكان ذلك موجبًا لأن يكون وحده، المألوه الذي تخلص له الأعمال قال: { لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ }
ووجه المناسبة بذكر نزول القرآن من الله الموصوف بهذه الأوصاف أن هذه الأوصاف مستلزمة لجميع ما يشتمل عليه القرآن، من المعاني.
فإن القرآن: إما إخبار عن أسماء الله، وصفاته، وأفعاله، وهذه أسماء، وأوصاف، وأفعال.
وإما إخبار عن الغيوب الماضية والمستقبلة، فهي من تعليم العليم لعباده.
وإما إخبار عن نعمه العظيمة، وآلائه الجسيمة، وما يوصل إلى ذلك، من الأوامر، فذلك يدل عليه قوله: { ذِي الطَّوْلِ }
وإما إخبار عن نقمه الشديدة، وعما يوجبها ويقتضيها من المعاصي، فذلك يدل عليه قوله: { شَدِيدِ الْعِقَابِ }
وإما دعوة للمذنبين إلى التوبة والإنابة، والاستغفار، فذلك يدل عليه قوله: { غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ }
وإما إخبار بأنه وحده المألوه المعبود، وإقامة الأدلة العقلية والنقلية على ذلك، والحث عليه، والنهي عن عبادة ما سوى الله، وإقامة الأدلة العقلية والنقلية على فسادها والترهيب منها، فذلك يدل عليه قوله تعالى: { لا إِلَهَ إِلا هُوَ }
وإما إخبار عن حكمه الجزائي العدل، وثواب المحسنين، وعقاب العاصين، فهذا يدل عليه قوله: { إِلَيْهِ الْمَصِيرُ }
فهذا جميع ما يشتمل عليه القرآن من المطالب العاليات.

(1/731)

مَا يُجَادِلُ فِي آَيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلَا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلَادِ (4) كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (5) وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ (6)

{ 4 - 6 } { مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ * كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ * وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ } .
يخبر تبارك وتعالى أنه ما يجادل في آياته إلا الذين كفروا والمراد بالمجادلة هنا، المجادلة لرد آيات الله ومقابلتها بالباطل، فهذا من صنيع الكفار، وأما المؤمنون فيخضعون لله تعالى الذي يلقي الحق ليدحض به الباطل، ولا ينبغي للإنسان أن يغتر بحالة الإنسان الدنيوية، ويظن أن إعطاء الله إياه في الدنيا دليل على محبته له وأنه على الحق ولهذا قال: { فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ } [ ص 732 ] أي: ترددهم فيها بأنواع التجارات والمكاسب، بل الواجب على العبد، أن يعتبر الناس بالحق، وينظر إلى الحقائق الشرعية ويزن بها الناس، ولا يزن الحق بالناس، كما عليه من لا علم ولا عقل له.
ثم هدد من جادل بآيات الله ليبطلها، كما فعل من قبله من الأمم من قوم نوح وعاد والأحزاب من بعدهم، الذين تحزبوا وتجمعوا على الحق ليبطلوه، وعلى الباطل لينصروه، { و } أنه بلغت بهم الحال، وآل بهم التحزب إلى أنه { هَمَّتْ كُلُّ أُمَّةٍ } من الأمم { بِرَسُولِهِمْ لِيَأْخُذُوهُ } أي: يقتلوه. وهذا أبلغ ما يكون الرسل الذين هم قادة أهل الخير الذين معهم الحق الصرف الذي لا شك فيه ولا اشتباه، هموا بقتلهم، فهل بعد هذا البغي والضلال والشقاء إلا العذاب العظيم الذي لا يخرجون منه؟ ولهذا قال في عقوبتهم الدنيوية والأخروية: { فَأَخَذْتُهُمْ } أي: بسبب تكذيبهم وتحزبهم { فَكَيْفَ كَانَ عِقَابِ } كان أشد العقاب وأفظعه، ما هو إلا صيحة أو حاصب ينزل عليهم أو يأمر الأرض أن تأخذهم، أو البحر أن يغرقهم فإذا هم خامدون.
{ وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا } أي: كما حقت على أولئك، حقت عليهم كلمة الضلال التي نشأت عنها كلمة العذاب، ولهذا قال: { أَنَّهُمْ أَصْحَابُ النَّارِ }

(1/731)

الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آَمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ (7)

{ 7 - 9 } { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ } .
يخبر تعالى عن كمال لطفه تعالى بعباده المؤمنين، وما قيض لأسباب سعادتهم من الأسباب الخارجة عن قدرهم، من استغفار الملائكة المقربين لهم، ودعائهم لهم بما فيه صلاح دينهم وآخرتهم، وفي ضمن ذلك الإخبار عن شرف حملة العرش ومن حوله، وقربهم من ربهم، وكثرة عبادتهم ونصحهم لعباد الله، لعلمهم أن الله يحب ذلك منهم فقال: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ } أي: عرش الرحمن، الذي هو سقف المخلوقات وأعظمها وأوسعها وأحسنها، وأقربها من الله تعالى، الذي وسع الأرض والسماوات والكرسي، وهؤلاء الملائكة، قد وكلهم الله تعالى بحمل عرشه العظيم، فلا شك أنهم من أكبر الملائكة وأعظمهم وأقواهم، واختيار الله لهم لحمل عرشه، وتقديمهم في الذكر، وقربهم منه، يدل على أنهم أفضل أجناس الملائكة عليهم السلام، قال تعالى: { وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ }
{ وَمَنْ حَوْلَهُ } من الملائكة المقربين في المنزلة والفضيلة { يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ } هذا مدح لهم بكثرة عبادتهم للّه تعالى، وخصوصًا التسبيح والتحميد، وسائر العبادات تدخل في تسبيح الله وتحميده، لأنها تنزيه له عن كون العبد يصرفها لغيره، وحمد له تعالى، بل الحمد هو العبادة للّه تعالى، وأما قول العبد: "سبحان الله وبحمده" فهو داخل في ذلك وهو من جملة العبادات.
{ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا } وهذا من جملة فوائد الإيمان وفضائله الكثيرة جدًا، أن الملائكة الذين لا ذنوب عليهم يستغفرون لأهل الإيمان، فالمؤمن بإيمانه تسبب لهذا الفضل العظيم.
ثم ولما كانت المغفرة لها لوازم لا تتم إلا بها -غير ما يتبادر إلى كثير من الأذهان، أن سؤالها وطلبها غايته مجرد مغفرة الذنوب- ذكر تعالى صفة دعائهم لهم بالمغفرة، بذكر ما لا تتم إلا به، فقال: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا } فعلمك قد أحاط بكل شيء، لا يخفى عليك خافية، ولا يعزب عن علمك مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر، ورحمتك وسعت كل شيء، فالكون علويه وسفليه قد امتلأ برحمة الله تعالى ووسعتهم، ووصل إلى ما وصل إليه خلقه.
{ فَاغْفِرْ لِلَّذِينَ تَابُوا } من الشرك والمعاصي { وَاتَّبَعُوا سَبِيلَكَ } باتباع رسلك، بتوحيدك وطاعتك. { وَقِهِمْ عَذَابَ الْجَحِيمِ } أي: قهم العذاب نفسه، وقهم أسباب العذاب.

(1/732)

رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آَبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (8) وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (9)

{ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ * وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } .
{ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ } على ألسنة رسلك { وَمَنْ صَلَحَ } أي: صلح بالإيمان والعمل الصالح { مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ } زوجاتهم وأزواجهن وأصحابهم ورفقائهم { وَذُرِّيَّاتِهِمْ } { إِنَّكَ أَنْتَ الْعَزِيزُ } القاهر لكل شيء، فبعزتك تغفر ذنوبهم، وتكشف عنهم المحذور، وتوصلهم بها إلى كل خير { الْحَكِيمُ } الذي يضع الأشياء مواضعها، فلا نسألك يا ربنا أمرا تقتضي حكمتك خلافه، بل من حكمتك التي أخبرت بها على ألسنة رسلك، واقتضاها فضلك، المغفرة للمؤمنين.
{ وَقِهِمُ السَّيِّئَاتِ } أي: الأعمال السيئة وجزاءها، لأنها تسوء صاحبها. { وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ } أي: يوم القيامة [ ص 733 ] { فَقَدْ رَحِمْتَهُ } لأن رحمتك لم تزل مستمرة على العباد، لا يمنعها إلا ذنوب العباد وسيئاتهم، فمن وقيته السيئات وفقته للحسنات وجزائها الحسن. { وَذَلِكَ } أي: زوال المحذور بوقاية السيئات، وحصول المحبوب بحصول الرحمة، { هُوَ الْفَوْزُ الْعَظِيمُ } الذي لا فوز مثله، ولا يتنافس المتنافسون بأحسن منه.
وقد تضمن هذا الدعاء من الملائكة كمال معرفتهم بربهم، والتوسل إلى الله بأسمائه الحسنى، التي يحب من عباده التوسل بها إليه، والدعاء بما يناسب ما دعوا الله فيه، فلما كان دعاؤهم بحصول الرحمة، وإزالة أثر ما اقتضته النفوس البشرية التي علم الله نقصها واقتضاءها لما اقتضته من المعاصي، ونحو ذلك من المبادئ والأسباب التي قد أحاط الله بها علمًا توسلوا بالرحيم العليم.
وتضمن كمال أدبهم مع الله تعالى بإقرارهم بربوبيته لهم الربوبية العامة والخاصة، وأنه ليس لهم من الأمر شيء وإنما دعاؤهم لربهم صدر من فقير بالذات من جميع الوجوه، لا يُدْلِي على ربه بحالة من الأحوال، إن هو إلا فضل الله وكرمه وإحسانه.
وتضمن موافقتهم لربهم تمام الموافقة، بمحبة ما يحبه من الأعمال التي هي العبادات التي قاموا بها، واجتهدوا اجتهاد المحبين، ومن العمال الذين هم المؤمنون الذين يحبهم الله تعالى من بين خلقه، فسائر الخلق المكلفين يبغضهم الله إلا المؤمنين منهم، فمن محبة الملائكة لهم دعوا الله، واجتهدوا في صلاح أحوالهم، لأن الدعاء للشخص من أدل الدلائل على محبته، لأنه لا يدعو إلا لمن يحبه.
وتضمن ما شرحه الله وفصله من دعائهم بعد قوله: { وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا } التنبيه اللطيف على كيفية تدبر كتابه، وأن لا يكون المتدبر مقتصرًا على مجرد معنى اللفظ بمفرده، بل ينبغي له أن يتدبر معنى اللفظ، فإذا فهمه فهمًا صحيحًا على وجهه، نظر بعقله إلى ذلك الأمر والطرق الموصلة إليه وما لا يتم إلا به وما يتوقف عليه، وجزم بأن الله أراده، كما يجزم أنه أراد المعنى الخاص، الدال عليه اللفظ.
والذي يوجب له الجزم بأن الله أراده أمران:
أحدهما: معرفته وجزمه بأنه من توابع المعنى والمتوقف عليه.
والثاني: علمه بأن الله بكل شيء عليم، وأن الله أمر عباده بالتدبر والتفكر في كتابه.
وقد علم تعالى ما يلزم من تلك المعاني. وهو المخبر بأن كتابه هدى ونور وتبيان لكل شيء، وأنه أفصح الكلام وأجله إيضاحًا، فبذلك يحصل للعبد من العلم العظيم والخير الكثير، بحسب ما وفقه الله له وقد كان في تفسيرنا هذا، كثير من هذا من به الله علينا.
وقد يخفى في بعض الآيات مأخذه على غير المتأمل صحيح الفكرة، ونسأله تعالى أن يفتح علينا من خزائن رحمته ما يكون سببًا لصلاح أحوالنا وأحوال المسلمين، فليس لنا إلا التعلق بكرمه، والتوسل بإحسانه، الذي لا نزال نتقلب فيه في كل الآنات، وفي جميع اللحظات، ونسأله من فضله، أن يقينا شر أنفسنا المانع والمعوق لوصول رحمته، إنه الكريم الوهاب، الذي تفضل بالأسباب ومسبباتها.
وتضمن ذلك، أن المقارن من زوج وولد وصاحب، يسعد بقرينه، ويكون اتصاله به سببًا لخير يحصل له، خارج عن عمله وسبب عمله كما كانت الملائكة تدعو للمؤمنين ولمن صلح من آبائهم وأزواجهم وذرياتهم، وقد يقال: إنه لا بد من وجود صلاحهم لقوله: { وَمَنْ صَلَحَ } فحينئذ يكون ذلك من نتيجة عملهم والله أعلم.

(1/732)

إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ (10) قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ (11) ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ (12)

{ 10 - 12 } { إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ * قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ * ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } .
يخبر تعالى عن الفضيحة والخزي الذي يصيب الكافرين، وسؤالهم الرجعة، والخروج من النار، وامتناع ذلك عليهم وتوبيخهم، فقال: { إِنَّ الَّذِينَ كَفَرُوا } أطلقه ليشمل أنواع الكفر كلها، من الكفر بالله، أو بكتبه، أو برسله، أو باليوم الآخر، حين يدخلون النار، ويقرون أنهم مستحقونها، لما فعلوه من الذنوب والأوزار، فيمقتون أنفسهم لذلك أشد المقت، ويغضبون عليها غاية الغضب، فينادون عند ذلك، ويقال لهم: { لَمَقْتُ اللَّهِ } أي: إياكم { إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ } أي: حين دعتكم الرسل وأتباعهم إلى الإيمان، وأقاموا لكم من البينات ما تبين به الحق، فكفرتم وزهدتم في الإيمان الذي خلقكم الله له، وخرجتم من رحمته الواسعة، فمقتكم وأبغضكم، فهذا { أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ } أي: فلم يزل هذا المقت مستمرًا عليكم، والسخط من الكريم حَالا بكم، حتى آلت بكم الحال إلى ما آلت، فاليوم حلَّ عليكم غضب الله وعقابه حين نال المؤمنون رضوان الله وثوابه.
فتمنوا الرجوع و { قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ } يريدون الموتة الأولى وما بين النفختين على ما قيل أو العدم [ ص 734 ] المحض قبل إيجادهم، ثم أماتهم بعدما أوجدهم، { وَأَحْيَيْتَنَا اثْنَتَيْنِ } الحياة الدنيا والحياة الأخرى، { فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ } أي: تحسروا وقالوا ذلك، فلم يفد ولم ينجع، ووبخوا على عدم فعل أسباب النجاة، فقيل لهم: { ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ } أي: إذا دعي لتوحيده، وإخلاص العمل له، ونهي عن الشرك به { كَفَرْتُمْ } به واشمأزت لذلك قلوبكم ونفرتم غاية النفور.
{ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا } أي: هذا الذي أنزلكم هذا المنزل وبوأكم هذا المقيل والمحل، أنكم تكفرون بالإيمان، وتؤمنون بالكفر، ترضون بما هو شر وفساد في الدنيا والآخرة، وتكرهون ما هو خير وصلاح في الدنيا والآخرة.
تؤثرون سبب الشقاوة والذل والغضب وتزهدون بما هو سبب الفوز والفلاح والظفر { وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلا }
{ فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } العلي: الذي له العلو المطلق من جميع الوجوه، علو الذات، وعلو القدر، وعلو القهر ومن علو قدره، كمال عدله تعالى، وأنه يضع الأشياء مواضعها، ولا يساوي بين المتقين والفجار.
{ الْكَبِير } الذي له الكبرياء والعظمة والمجد، في أسمائه وصفاته وأفعاله المتنزه عن كل آفة وعيب ونقص، فإذا كان الحكم له تعالى، وقد حكم عليكم بالخلود الدائم، فحكمه لا يغير ولا يبدل.

(1/733)

هُوَ الَّذِي يُرِيكُمْ آَيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ (13) فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ (14) رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ (15) يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ (16)

{ 13 - 17 } { هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلا مَنْ يُنِيبُ * فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ * رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ * يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } .
يذكر تعالى نعمه العظيمة على عباده، بتبيين الحق من الباطل، بما يُرِي عباده من آياته النفسية والآفاقية والقرآنية، الدالة على كل مطلوب مقصود، الموضحة للهدى من الضلال، بحيث لا يبقى عند الناظر فيها والمتأمل لها أدنى شك في معرفة الحقائق، وهذا من أكبر نعمه على عباده، حيث لم يُبْقِ الحق مشتبهًا ولا الصواب ملتبسًا، بل نوَّع الدلالات ووضح الآيات، ليهلك من هلك عن بينة، ويحيا من حي عن بينة وكلما كانت المسائل أجل وأكبر، كانت الدلائل عليها أكثر وأيسر، فانظر إلى التوحيد لما كانت مسألته من أكبر المسائل، بل أكبرها، كثرت الأدلة عليها العقلية والنقلية وتنوعت، وضرب الله لها الأمثال وأكثر لها من الاستدلال، ولهذا ذكرها في هذا الموضع، ونبه على جملة من أدلتها فقال: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ }
ولما ذكر أنه يُرِي عباده آياته، نبه على آية عظيمة فقال: { وينزل لكم من السماء رزقا } أي: مطرًا به ترزقون وتعيشون أنتم وبهائمكم، وذلك يدل على أن النعم كلها منه، فمنه نعم الدين، وهي المسائل الدينية والأدلة عليها، وما يتبع ذلك من العمل بها. والنعم الدنيوية كلها، كالنعم الناشئة عن الغيث، الذي تحيا به البلاد والعباد. وهذا يدل دلالة قاطعة أنه وحده هو المعبود، الذي يتعين إخلاص الدين له، كما أنه -وحده- المنعم.
{ وَمَا يَتَذَكَّرُ } بالآيات حين يذكر بها { إِلا مَنْ يُنِيبُ } إلى الله تعالى، بالإقبال على محبته وخشيته وطاعته والتضرع إليه، فهذا الذي ينتفع بالآيات، وتصير رحمة في حقه، ويزداد بها بصيرة.
ولما كانت الآيات تثمر التذكر، والتذكر يوجب الإخلاص للّه، رتب الأمر على ذلك بالفاء الدالة على السببية فقال: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } وهذا شامل لدعاء العبادة ودعاء المسألة، والإخلاص معناه: تخليص القصد للّه تعالى في جميع العبادات الواجبة والمستحبة، حقوق الله وحقوق عباده. أي: أخلصوا للّه تعالى في كل ما تدينونه به وتتقربون به إليه.
{ وَلَوْ كَرِهَ الْكَافِرُونَ } لذلك، فلا تبالوا بهم، ولا يثنكم ذلك عن دينكم، ولا تأخذكم بالله لومة لائم، فإن الكافرين يكرهون الإخلاص لله وحده غاية الكراهة، كما قال تعالى: { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ }
ثم ذكر من جلاله وكماله ما يقتضي إخلاص العبادة له فقال: { رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ } أي: العلي الأعلى، الذي استوى على العرش واختص به، وارتفعت درجاته ارتفاعًا باين به مخلوقاته، وارتفع به قدره، وجلت أوصافه، وتعالت ذاته، أن يتقرب إليه إلا بالعمل الزكي الطاهر المطهر، وهو الإخلاص، الذي يرفع درجات أصحابه ويقربهم إليه ويجعلهم فوق خلقه، ثم ذكر نعمته على عباده بالرسالة والوحي، فقال: { يُلْقِي الرُّوحَ } أي: الوحي الذي للأرواح والقلوب بمنزلة الأرواح للأجساد، فكما أن الجسد بدون الروح لا يحيا ولا يعيش، فالروح والقلب بدون روح الوحي لا يصلح ولا يفلح، فهو تعالى { يُلْقِي الرُّوحَ مِنْ أَمْرِهِ } الذي فيه [ ص 735 ] نفع العباد ومصلحتهم.
{ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } وهم الرسل الذين فضلهم الله واختصهم الله لوحيه ودعوة عباده.
والفائدة في إرسال الرسل، هو تحصيل سعادة العباد في دينهم ودنياهم وآخرتهم، وإزالة الشقاوة عنهم في دينهم ودنياهم وآخرتهم، ولهذا قال: { لِيُنْذِرَ } من ألقى الله إليه الوحي { يَوْمَ التَّلاقِ } أي: يخوف العباد بذلك، ويحثهم على الاستعداد له بالأسباب المنجية مما يكون فيه.
وسماه { يوم التلاق } لأنه يلتقي فيه الخالق والمخلوق والمخلوقون بعضهم مع بعض، والعاملون وأعمالهم وجزاؤهم.
{ يَوْمَ هُمْ بَارِزُونَ } أي: ظاهرون على الأرض، قد اجتمعوا في صعيد واحد لا عوج ولا أمت فيه، يسمعهم الداعي وينفذهم البصر.
{ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ } لا من ذواتهم ولا من أعمالهم، ولا من جزاء تلك الأعمال.
{ لِمَنِ الْمُلْكُ الْيَوْمَ } أي: من هو المالك لذلك اليوم العظيم الجامع للأولين والآخرين، أهل السماوات وأهل الأرض، الذي انقطعت فيه الشركة في الملك، وتقطعت الأسباب، ولم يبق إلا الأعمال الصالحة أو السيئة؟ الملك { لِلَّهِ الْوَاحِدِ الْقَهَّارِ } أي: المنفرد في ذاته وأسمائه وصفاته وأفعاله، فلا شريك له في شيء منها بوجه من الوجوه. { الْقَهَّارِ } لجميع المخلوقات، الذي دانت له المخلوقات وذلت وخضعت، خصوصًا في ذلك اليوم الذي عنت فيه الوجوه للحي القيوم، يومئذ لا تَكَلَّمُ نفس إلا بإذنه.

(1/734)

الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (17)

{ الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } .
{ الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ } في الدنيا، من خير وشر، قليل وكثير. { لا ظُلْمَ الْيَوْمَ } على أحد، بزيادة في سيئاته، أو نقص من حسناته. { إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } أي: لا تستبطئوا ذلك اليوم فإنه آت، وكل آت قريب. وهو أيضا سريع المحاسبة لعباده يوم القيامة، لإحاطة علمه وكمال قدرته.

(1/735)

وَأَنْذِرْهُمْ يَوْمَ الْآَزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ (18) يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ (19) وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ (20)

{ 18 - 20 } { وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ * يَعْلَمُ خَائِنَةَ الأعْيُنِ وَمَا تُخْفِي الصُّدُورُ * وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ } .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: { وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ } أي: يوم القيامة التي قد أزفت وقربت، وآن الوصول إلى أهوالها وقلاقلها وزلازلها، { إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ } أي: قد ارتفعت وبقيت أفئدتهم هواء، ووصلت القلوب من الروع والكرب إلى الحناجر، شاخصة أبصارهم. { كَاظِمِينَ } لا يتكلمون إلا من أذن له الرحمن وقال صوابا وكاظمين على ما في قلوبهم من الروع الشديد والمزعجات الهائلة.
{ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ } أي: قريب ولا صاحب، { وَلا شَفِيعٍ يُطَاعُ } لأن الشفعاء لا يشفعون في الظالم نفسه بالشرك، ولو قدرت شفاعتهم، فالله تعالى لا يرضى شفاعتهم، فلا يقبلها.
{ يَعْلَمُ خَائِنَةَ الأعْيُنِ } وهو النظر الذي يخفيه العبد من جليسه ومقارنه، وهو نظر المسارقة، { وَمَا تُخْفِي الصُّدُورُ } مما لم يبينه العبد لغيره، فالله تعالى يعلم ذلك الخفي، فغيره من الأمور الظاهرة من باب أولى وأحرى.
{ وَاللَّهُ يَقْضِي بِالْحَقِّ } لأن قوله حق، وحكمه الشرعي حق، وحكمه الجزائي حق وهو المحيط علمًا وكتابة وحفظا بجميع الأشياء، وهو المنزه عن الظلم والنقص وسائر العيوب، وهو الذي يقضي قضاءه القدري، الذي إذا شاء شيئًا كان وما لم يشأ لم يكن، وهو الذي يقضي بين عباده المؤمنين والكافرين في الدنيا، ويفصل بينهم بفتح ينصر به أولياءه وأحبابه.
{ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ } وهذا شامل لكل ما عبد من دون الله { لا يَقْضُونَ بِشَيْءٍ } لعجزهم وعدم إرادتهم للخير واستطاعتهم لفعله. { إِنَّ اللَّهَ هُوَ السَّمِيعُ } لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات. { الْبَصِيرُ } (1) بما كان وما يكون، وما نبصر وما لا نبصر، وما يعلم العباد وما لا يعلمون.
قال في أول هاتين الآيتين { وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ } ثم وصفها بهذه الأوصاف المقتضية للاستعداد لذلك اليوم العظيم، لاشتمالها على الترغيب والترهيب.
__________
(1) في النسختين (العليم) وهو خطأ فالوارد في الآية: (البصير).

(1/735)

أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآَثَارًا فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (21) ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ (22)

{ 21 - 22 } { أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الأرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ * ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ } .
يقول تعالى: { أَوَلَمْ يَسِيرُوا فِي الأرْضِ } أي: بقلوبهم وأبدانهم سير نظر واعتبار، وتفكر في الآثار، { فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ } من المكذبين، فسيجدونها شر العواقب، عاقبة الهلاك والدمار والخزي والفضيحة، وقد كانوا أشد قوة من هؤلاء في الْعَدَد والْعُدَد وكبر الأجسام. { و } أشد { آثارا في الأرض } [ ص 736 ] من البناء والغرس، وقوة الآثار تدل على قوة المؤثر فيها وعلى تمنعه بها. { فَأَخَذَهُمُ اللَّهُ } بعقوبته بذنوبهم حين أصروا واستمروا عليها.
{ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ } فلم تغن قوتهم عند قوة اللّه شيئًا، بل من أعظم الأمم قوة، قوم عاد الذين قالوا: { مَنْ أَشَدُّ مِنَّا قُوَّةً } أرسل اللّه إليهم ريحا أضعفت قواهم، ودمرتهم كل تدمير.
ثم ذكر نموذجا من أحوال المكذبين بالرسل وهو فرعون وجنوده فقال:

(1/735)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآَيَاتِنَا وَسُلْطَانٍ مُبِينٍ (23) إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ (24) فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آَمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (25) وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ (26) وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لَا يُؤْمِنُ بِيَوْمِ الْحِسَابِ (27) وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آَلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ (28) يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ (29) وَقَالَ الَّذِي آَمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الْأَحْزَابِ (30) مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ (31) وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ (32) يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33) وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ (34) الَّذِينَ يُجَادِلُونَ فِي آَيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آَمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ (35) وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ (36) أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ (37) وَقَالَ الَّذِي آَمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ (38) يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآَخِرَةَ هِيَ دَارُ الْقَرَارِ (39) مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ (40) وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ (41) تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ (42) لَا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلَا فِي الْآَخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ (43) فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ (44) فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآَلِ فِرْعَوْنَ سُوءُ الْعَذَابِ (45) النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آَلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ (46)

{ 23 - 46 } { وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ } إلى آخر القصة.
أي: { وَلَقَدْ أَرْسَلْنَا } إلى جنس هؤلاء المكذبين { مُوسَى } ابن عمران، { بِآيَاتِنَا } العظيمة، الدالة دلالة قطعية، على حقية ما أرسل به، وبطلان ما عليه من أرسل إليهم من الشرك وما يتبعه. { وَسُلْطَانٍ مُبِينٍ } أي: حجة بينة، تتسلط على القلوب فتذعن لها، كالحية والعصا ونحوهما من الآيات البينات، التي أيد الله بها موسى، ومكنه مما دعا إليه من الحق.
والمبعوث إليهم { فِرْعَوْنَ وَهَامَانَ } وزيره { وَقَارُونَ } الذي كان من قوم موسى، فبغى عليهم بماله، وكلهم ردوا عليه أشد الرد { فَقَالُوا سَاحِرٌ كَذَّابٌ }
{ فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا } وأيده الله بالمعجزات الباهرة، الموجبة لتمام الإذعان، لم يقابلوها بذلك، ولم يكفهم مجرد الترك والإعراض، بل ولا إنكارها ومعارضتها بباطلهم، بل وصلت بهم الحال الشنيعة إلى أن { قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ } حيث كادوا هذه المكيدة، وزعموا أنهم إذا قتلوا أبناءهم، لم يقووا، وبقوا في رقهم وتحت عبوديتهم.
فما كيدهم إلا في ضلال، حيث لم يتم لهم ما قصدوا، بل أصابهم ضد ما قصدوا، أهلكهم الله وأبادهم عن آخرهم.
(1) وتدبر هذه النكتة التي يكثر مرورها بكتاب الله تعالى: إذا كان السياق في قصة معينة أو على شيء معين، وأراد الله أن يحكم على ذلك المعين بحكم، لا يختص به ذكر الحكم، وعلقه على الوصف العام ليكون أعم، وتندرج فيه الصورة التي سيق الكلام لأجلها، وليندفع الإيهام باختصاص الحكم بذلك المعين.
فلهذا لم يقل { وما كيدهم إلا في ضلال }. بل قال: { وَمَا كَيْدُ الْكَافِرِينَ إِلا فِي ضَلالٍ } .
__________
(1) في هامش الأصل (قاعدة).

(1/736)

{ وقَالَ فِرْعَوْنُ } متكبرًا متجبرًا مغررًا لقومه السفهاء: { ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ } أي: زعم -قبحه الله- أنه لولا مراعاة خواطر قومه لقتله، وأنه لا يمنعه من دعاء ربه، ثم ذكر الحامل له على إرادة قتله، وأنه نصح لقومه، وإزالة للشر في الأرض فقال: { إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ } الذي أنتم عليه { أَوْ أَنْ يُظْهِرَ فِي الأرْضِ الْفَسَادَ } وهذا من أعجب ما يكون، أن يكون شر الخلق ينصح الناس عن اتباع خير الخلق هذا من التمويه والترويج الذي لا يدخل إلا عقل من قال الله فيهم: { فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ }
{ وَقَالَ مُوسَى } حين قال فرعون تلك المقالة الشنيعة التي أوجبها له طغيانه، واستعان فيها بقوته واقتداره، مستعينًا بربه: { إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ } أي: امتنعت بربوبيته التي دبر بها جميع الأمور { مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ } أي: يحمله تكبره وعدم إيمانه بيوم الحساب على الشر والفساد، يدخل فيه فرعون وغيره، كما تقدم قريبًا في القاعدة، فمنعه الله تعالى بلطفه من كل متكبر لا يؤمن بيوم الحساب، وقيض له من الأسباب ما اندفع به عنه شر فرعون وملئه.
ومن جملة الأسباب، هذا الرجل المؤمن، الذي من آل فرعون، من بيت المملكة، لا بد أن يكون له كلمة مسموعة، وخصوصًا إذا كان يظهر موافقتهم ويكتم إيمانه، فإنهم يراعونه في الغالب ما لا يراعونه لو خالفهم في الظاهر، كما منع الله رسوله محمدًا صلى الله عليه وسلم بعمه أبي طالب من قريش، حيث كان أبو طالب كبيرًا عندهم، موافقًا لهم على دينهم، ولو كان مسلمًا لم يحصل منه ذلك المنع.
فقال ذلك الرجل المؤمن الموفق العاقل الحازم، مقبحًا فعل قومه، وشناعة ما عزموا عليه: { أَتَقْتُلُونَ رَجُلا أَنْ يَقُولَ رَبِّيَ اللَّهُ } أي: كيف تستحلون قتله، وهذا ذنبه وجرمه، أنه يقول ربي الله، ولم يكن أيضا قولا مجردًا عن البينات، ولهذا قال: { وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ } لأن بينته اشتهرت عندهم اشتهارًا علم به الصغير والكبير، أي: فهذا لا يوجب قتله.
فهلا أبطلتم قبل ذلك ما جاء به من الحق، وقابلتم البرهان ببرهان يرده، ثم بعد ذلك نظرتم: هل يحل قتله إذا ظهرتم عليه بالحجة أم لا؟ فأما وقد ظهرت حجته، واستعلى برهانه، [ ص 737 ] فبينكم وبين حل قتله مفاوز تنقطع بها أعناق المطي.
ثم قال لهم مقالة عقلية تقنع كل عاقل، بأي حالة قدرت، فقال: { وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ }
أي: موسى بين أمرين، إما كاذب في دعواه أو صادق فيها، فإن كان كاذبًا فكذبه عليه، وضرره مختص به، وليس عليكم في ذلك ضرر حيث امتنعتم من إجابته وتصديقه، وإن كان صادقًا وقد جاءكم بالبينات، وأخبركم أنكم إن لم تجيبوه عذبكم الله عذابًا في الدنيا وعذابًا في الآخرة، فإنه لا بد أن يصيبكم بعض الذي يعدكم، وهو عذاب الدنيا.
وهذا من حسن عقله، ولطف دفعه عن موسى، حيث أتى بهذا الجواب الذي لا تشويش فيه عليهم، وجعل الأمر دائرًا بين تينك الحالتين، وعلى كل تقدير فقتله سفه وجهل منكم.
ثم انتقل رضي الله عنه وأرضاه وغفر له ورحمه - إلى أمر أعلى من ذلك، وبيان قرب موسى من الحق فقال: { إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ } أي: متجاوز الحد بترك الحق والإقبال على الباطل. { كَذَّابٌ } بنسبته ما أسرف فيه إلى الله، فهذا لا يهديه الله إلى طريق الصواب، لا في مدلوله ولا في دليله، ولا يوفق للصراط المستقيم، أي: وقد رأيتم ما دعا موسى إليه من الحق، وما هداه الله إلى بيانه من البراهين العقلية والخوارق السماوية، فالذي اهتدى هذا الهدى لا يمكن أن يكون مسرفًا ولا كاذبًا، وهذا دليل على كمال علمه وعقله ومعرفته بربه.
ثم حذر قومه ونصحهم، وخوفهم عذاب الآخرة، ونهاهم عن الاغترار بالملك الظاهر، فقال: { يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ } أي: في الدنيا { ظَاهِرِينَ فِي الأرْضِ } على رعيتكم، تنفذون فيهم ما شئتم من التدبير، فهبكم حصل لكم ذلك وتم، ولن يتم، { فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ } أي: عذابه { إِنْ جَاءَنَا } ؟ وهذا من حسن دعوته، حيث جعل الأمر مشتركًا بينه وبينهم بقوله: { فَمَنْ يَنْصُرُنَا } وقوله: { إِنْ جَاءَنَا } ليفهمهم أنه ينصح لهم كما ينصح لنفسه، ويرضى لهم ما يرضى لنفسه.
فـ { قَالَ فِرْعَوْنُ } معارضًا له في ذلك، ومغررًا لقومه أن يتبعوا موسى: { مَا أُرِيكُمْ إِلا مَا أَرَى وَمَا أَهْدِيكُمْ إِلا سَبِيلَ الرَّشَادِ } وصدق في قوله: { مَا أُرِيكُمْ إِلا مَا أَرَى } ولكن ما الذي رأى؟
رأى أن يستخف قومه فيتابعوه، ليقيم بهم رياسته، ولم ير الحق معه، بل رأى الحق مع موسى، وجحد به مستيقنًا له.
وكذب في قوله: { وَمَا أَهْدِيكُمْ إِلا سَبِيلَ الرَّشَادِ } فإن هذا قلب للحق، فلو أمرهم باتباعه اتباعًا مجردًا على كفره وضلاله، لكان الشر أهون، ولكنه أمرهم باتباعه، وزعم أن في اتباعه اتباع الحق وفي اتباع الحق، اتباع الضلال.
{ وَقَالَ الَّذِي آمَنَ } مكررًا دعوة قومه غير آيس من هدايتهم، كما هي حالة الدعاة إلى الله تعالى، لا يزالون يدعون إلى ربهم، ولا يردهم عن ذلك راد، ولا يثنيهم عتو من دعوه عن تكرار الدعوة فقال لهم: { يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الأحْزَابِ } يعني الأمم المكذبين، الذين تحزبوا على أنبيائهم، واجتمعوا على معارضتهم، ثم بينهم فقال: { مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ } أي: مثل عادتهم في الكفر والتكذيب وعادة الله فيهم بالعقوبة العاجلة في الدنيا قبل الآخرة، { وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ } فيعذبهم بغير ذنب أذنبوه، ولا جرم أسلفوه.
ولما خوفهم العقوبات الدنيوية، خوفهم العقوبات الأخروية، فقال: { وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمِ التَّنَادِ } أي: يوم القيامة، حين ينادي أهل الجنة أهل النار: { أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا } إلى آخر الآيات.
{ وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ }
وحين ينادي أهل النار مالكًا { ليقض علينا ربك } فيقول: { إِنَّكُمْ مَاكِثُونَ } وحين ينادون ربهم: { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ } فيجيبهم: { اخْسؤُوا فِيهَا وَلا تُكَلِّمُونِ } وحين يقال للمشركين: { ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ }
فخوفهم رضي الله عنه هذا اليوم المهول، وتوجع لهم أن أقاموا على شركهم بذلك، ولهذا قال: { يَوْمَ تُوَلُّونَ مُدْبِرِين } أي: قد ذهب بكم إلى النار { مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ } لا من أنفسكم قوة تدفعون بها عذاب الله، ولا ينصركم من دونه من أحد { يَوْمَ تُبْلَى السَّرَائِرُ فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ }
{ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ } لأن الهدى بيد الله تعالى، فإذا منع عبده الهدى لعلمه أنه غير لائق به، لخبثه، فلا سبيل إلى هدايته.

(1/736)

{ وَلَقَدْ جَاءَكُمْ يُوسُفُ } بن يعقوب عليهما السلام { مِنْ قَبْلُ } إتيان موسى بالبينات الدالة على صدقه، وأمركم بعبادة ربكم وحده لا شريك له، { فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ } [ ص 738 ] في حياته { حَتَّى إِذَا هَلَكَ } ازداد شككم وشرككم، و { قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولا } أي: هذا ظنكم الباطل، وحسبانكم الذي لا يليق بالله تعالى، فإنه تعالى لا يترك خلقه سدى، لا يأمرهم وينهاهم، ويرسل إليهم رسله، وظن أن الله لا يرسل رسولا ظن ضلال، ولهذا قال: { كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ } وهذا هو وصفهم الحقيقي الذي وصفوا به موسى ظلمًا وعلوا، فهم المسرفون بتجاوزهم الحق وعدولهم عنه إلى الضلال، وهم الكذبة، حيث نسبوا ذلك إلى الله، وكذبوا رسوله.
فالذي وصفه السرف والكذب، لا ينفك عنهما، لا يهديه الله، ولا يوفقه للخير، لأنه رد الحق بعد أن وصل إليه وعرفه، فجزاؤه أن يعاقبه الله، بأن يمنعه الهدى، كما قال تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } { وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }
ثم ذكر وصف المسرف الكذاب فقال: { الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ } التي بينت الحق من الباطل، وصارت -من ظهورها- بمنزلة الشمس للبصر، فهم يجادلون فيها على وضوحها، ليدفعوها ويبطلوها { بِغَيْرِ سُلْطَانٍ أَتَاهُمْ } أي: بغير حجة وبرهان، وهذا وصف لازم لكل من جادل في آيات الله، فإنه من المحال أن يجادل بسلطان، لأن الحق لا يعارضه معارض، فلا يمكن أن يعارض بدليل شرعي أو عقلي أصلا { كَبُرَ } ذلك القول المتضمن لرد الحق بالباطل { مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا } فالله أشد بغضًا لصاحبه، لأنه تضمن التكذيب بالحق والتصديق بالباطل ونسبته إليه، وهذه أمور يشتد بغض الله لها ولمن اتصف بها، وكذلك عباده المؤمنون يمقتون على ذلك أشد المقت موافقة لربهم، وهؤلاء خواص خلق الله تعالى، فمقتهم دليل على شناعة من مقتوه، { كَذَلِكَ } أي: كما طبع على قلوب آل فرعون { يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ } متكبر في نفسه على الحق برده وعلى الخلق باحتقارهم، جبار بكثرة ظلمه وعدوانه.
{ وَقَالَ فِرْعَوْنُ } معارضًا لموسى ومكذبًا له في دعوته إلى الإقرار برب العالمين، الذي على العرش استوى، وعلى الخلق اعتلى: { يَا هَامَانُ ابْنِ لِي صَرْحًا } أي: بناء عظيمًا مرتفعًا، والقصد منه لعلي أطلع { إلى إله موسى وإني لأظنه كاذبًا } في دعواه أن لنا ربًا، وأنه فوق السماوات.
ولكنه يريد أن يحتاط فرعون، ويختبر الأمر بنفسه، قال الله تعالى في بيان الذي حمله على هذا القول: { وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ } فزين له العمل السيئ، فلم يزل الشيطان يزينه، وهو يدعو إليه ويحسنه، حتى رآه حسنًا ودعا إليه وناظر مناظرة المحقين، وهو من أعظم المفسدين، { وَصُدَّ عَنِ السَّبِيلِ } الحق، بسبب الباطل الذي زين له. { وَمَا كَيْدُ فِرْعَوْنَ } الذي أراد أن يكيد به الحق، ويوهم به الناس أنه محق، وأن موسى مبطل { إِلا فِي تَبَابٍ } أي: خسار وبوار، لا يفيده إلا الشقاء في الدنيا والآخرة.
{ وَقَالَ الَّذِي آمَنَ } معيدًا نصيحته لقومه: { يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ } لا كما يقول لكم فرعون، فإنه لا يهديكم إلا طريق الغي والفساد.
{ يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ } يتمتع بها ويتنعم قليلا ثم تنقطع وتضمحل، فلا تغرنكم وتخدعنكم عما خلقتم له { وَإِنَّ الآخِرَةَ هِيَ دَارُ الْقَرَارِ } التي هي محل الإقامة، ومنزل السكون والاستقرار، فينبغي لكم أن تؤثروها، وتعملوا لها عملا يسعدكم فيها.
{ مَنْ عَمِلَ سَيِّئَةً } من شرك أو فسوق أو عصيان { فَلا يُجْزَى إِلا مِثْلَهَا } أي: لا يجازى إلا بما يسوؤه ويحزنه لأن جزاء السيئة السوء.
{ وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى } من أعمال القلوب والجوارح، وأقوال اللسان { فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ } أي: يعطون أجرهم بلا حد ولا عد، بل يعطيهم الله ما لا تبلغه أعمالهم.

(1/737)

{ وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ } بما قلت لكم { وَتَدْعُونَنِي إِلَى النَّارِ } بترك اتباع نبي الله موسى عليه السلام.
ثم فسر ذلك فقال: { تَدْعُونَنِي لأكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ } أنه يستحق أن يعبد من دون الله، والقول على الله بلا علم من أكبر الذنوب وأقبحها، { وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ } الذي له القوة كلها، وغيره ليس بيده من الأمر شيء. { الْغَفَّار } الذي يسرف العباد على أنفسهم ويتجرؤون على مساخطه ثم إذا تابوا وأنابوا إليه، كفر عنهم السيئات والذنوب، ودفع موجباتها من العقوبات الدنيوية والأخروية.
{ لا جَرَمَ } أي: حقًا يقينًا { أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ } أي: لا يستحق من الدعوة إليه، والحث على اللجأ إليه، في الدنيا ولا في الآخرة، لعجزه ونقصه، وأنه لا يملك نفعًا [ ص 739 ] ولا ضرًا ولا موتًا ولا حياة، ولا نشورًا.
{ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ } تعالى فسيجازي كل عامل بعمله. { وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ } وهم الذين أسرفوا على أنفسهم بالتجرؤ (1) على ربهم بمعاصيه والكفر به، دون غيرهم.
فلما نصحهم وحذرهم وأنذرهم ولم يطيعوه ولا وافقوه قال لهم:
{ فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ } من هذه النصيحة، وسترون مغبة عدم قبولها حين يحل بكم العقاب، وتحرمون جزيل الثواب.
{ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ } أي: ألجأ إليه وأعتصم، وألقي أموري كلها لديه، وأتوكل عليه في مصالحي ودفع الضرر الذي يصيبني منكم أو من غيركم. { إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ } يعلم أحوالهم وما يستحقون، يعلم حالي وضعفي فيمنعني منكم ويكفيني شركم، ويعلم أحوالكم فلا تتصرفون إلا بإرادته ومشيئته، فإن سلطكم علي،َّ فبحكمة منه تعالى، وعن إرادته ومشيئته صدر ذلك.
{ فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا } أي: وقى الله القويّ الرحيم، ذلك الرجل المؤمن الموفق، عقوبات ما مكر فرعون وآله له، من إرادة إهلاكه وإتلافه، لأنه بادأهم بما يكرهون، وأظهر لهم الموافقة التامة لموسى عليه السلام، ودعاهم إلى ما دعاهم إليه موسى، وهذا أمر لا يحتملونه وهم الذين لهم القدرة إذ ذاك، وقد أغضبهم واشتد حنقهم عليه، فأرادوا به كيدًا فحفظه الله من كيدهم ومكرهم وانقلب كيدهم ومكرهم، على أنفسهم، { وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ } أغرقهم الله تعالى في صبيحة واحدة عن آخرهم.
وفي البرزخ { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } فهذه العقوبات الشنيعة، التي تحل بالمكذبين لرسل الله، المعاندين لأمره.
__________
(1) في النسختين (بالتجري).

(1/738)

وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ (47) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ (48) وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ (49)

{ 47 - 50 } { وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ * قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ * وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ } .
يخبر تعالى عن تخاصم أهل النار، وعتاب بعضهم بعضًا واستغاثتهم بخزنة النار، وعدم الفائدة في ذلك فقال: { وَإِذْ يَتَحَاجُّونَ فِي النَّارِ } يحتج التابعون بإغواء المتبوعين، ويتبرأ المتبوعون من التابعين، { فَيَقُولُ الضُّعَفَاءُ } أي: الأتباع للقادة { لِلَّذِينَ اسْتَكْبَرُوا } على الحق، ودعوهم إلى ما استكبروا لأجله. { إِنَّا كُنَّا لَكُمْ تَبَعًا } أنتم أغويتمونا وأضللتمونا وزينتم لنا الشرك والشر، { فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ } أي: ولو قليلا.
{ قَالَ الَّذِينَ اسْتَكْبَرُوا } مبينين لعجزهم ونفوذ الحكم الإلهي في الجميع: { إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ } وجعل لكل قسطه من العذاب، فلا يزاد في ذلك ولا ينقص منه، ولا يغير ما حكم به الحكيم.
{ وَقَالَ الَّذِينَ فِي النَّارِ } من المستكبرين والضعفاء { لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ } لعله تحصل بعض الراحة.
فـ { قَالُوا } لهم موبخين ومبينين أن شفاعتهم لا تنفعهم، ودعاءهم لا يفيدهم شيئًا: { أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ } التي تبينتم بها الحق والصراط المستقيم، وما يقرب من الله وما يبعد منه؟

(1/739)

قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (50)

{ قَالُوا أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ } .
{ قَالُوا بَلَى } قد جاءونا بالبينات، وقامت علينا حجة الله البالغة فظلمنا وعاندنا الحق بعد ما تبين. { قَالُوا } أي: الخزنة لأهل النار، متبرئين من الدعاء لهم والشفاعة: { فَادْعُوا } أنتم ولكن هذا الدعاء هل يغني شيئا أم لا؟
قال تعالى: { وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ } أي: باطل لاغ، لأن الكفر محبط لجميع الأعمال صادّ لإجابة الدعاء.

(1/739)

إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آَمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ (51) يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (52)

{ 51 - 52 } { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ * يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } .
لما ذكر عقوبة آل فرعون في الدنيا، والبرزخ، ويوم القيامة، وذكر حالة أهل النار الفظيعة، الذين نابذوا رسله وحاربوهم، قال: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا } أي: بالحجة والبرهان والنصر، في الآخرة بالحكم لهم ولأتباعهم بالثواب، ولمن حاربهم بشدة العقاب.
{ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ } حين يعتذرون { وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } أي: الدار السيئة التي تسوء نازليها.

(1/739)

وَلَقَدْ آَتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ (53) هُدًى وَذِكْرَى لِأُولِي الْأَلْبَابِ (54) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ (55)

{ 53 - 55 } { وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ * هُدًى وَذِكْرَى لأولِي الألْبَابِ * فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالإبْكَارِ } .
لما ذكر [ ص 740 ] ما جرى لموسى وفرعون، وما آل إليه أمر فرعون وجنوده، ثم ذكر الحكم العام الشامل له ولأهل النار، ذكر أنه أعطى موسى { الْهُدَى } أي: الآيات، والعلم الذي يهتدي به المهتدون. { وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ } أي: جعلناه متوارثًا بينهم، من قرن إلى آخر، وهو التوراة، وذلك الكتاب مشتمل على الهدى الذي هو: العلم بالأحكام الشرعية وغيرها، وعلى التذكر للخير بالترغيب فيه، وعن الشر بالترهيب عنه، وليس ذلك لكل أحد، وإنما هو { لأولِي الألْبَابِ }
{ فَاصْبِرْ } يا أيها الرسول كما صبر من قبلك من أولي العزم المرسلين. { إِنَّ وَعْدَ اللَّهِ حَقٌّ } أي: ليس مشكوكًا فيه، أو فيه ريب أو كذب، حتى يعسر عليك الصبر، وإنما هو الحق المحض، والهدى الصرف، الذي يصبر عليه الصابرون، ويجتهد في التمسك به أهل البصائر.
فقوله: { إِنَّ وَعْدَ اللَّهِ حَقٌّ } من الأسباب التي تحث على الصبر على طاعة الله وعن ما يكره الله.
{ وَاسْتَغْفِرْ لِذَنْبِكَ } المانع لك من تحصيل فوزك وسعادتك، فأمره بالصبر الذي فيه يحصل المحبوب، وبالاستغفار الذي فيه دفع المحذور، وبالتسبيح بحمد الله تعالى خصوصًا { بِالْعَشِيِّ وَالإبْكَارِ } اللذين هما أفضل الأوقات، وفيهما من الأوراد والوظائف الواجبة والمستحبة ما فيهما، لأن في ذلك عونًا على جميع الأمور.

(1/739)

إِنَّ الَّذِينَ يُجَادِلُونَ فِي آَيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (56)

{ 56 } { إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ } .
يخبر تعالى أن من جادل في آياته ليبطلها بالباطل، بغير بينة من أمره ولا حجة، إن هذا صادر من كبر في صدورهم على الحق وعلى من جاء به، يريدون الاستعلاء عليه بما معهم من الباطل، فهذا قصدهم ومرادهم.
ولكن هذا لا يتم لهم وليسوا ببالغيه، فهذا نص صريح، وبشارة، بأن كل من جادل الحق أنه مغلوب، وكل من تكبر عليه فهو في نهايته ذليل.
{ فَاسْتَعِذْ } أي: اعتصم والجأ { بِاللَّهِ } ولم يذكر ما يستعيذ، إرادة للعموم. أي: استعذ بالله من الكبر الذي يوجب التكبر على الحق، واستعذ بالله من شياطين الإنس والجن، واستعذ بالله من جميع الشرور.
{ إِنَّهُ هُوَ السَّمِيعُ } لجميع الأصوات على اختلافها، { الْبَصِيرُ } بجميع المرئيات، بأي محل وموضع وزمان كانت.

(1/740)

لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (57) وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلًا مَا تَتَذَكَّرُونَ (58)

{ 57 - 59 } { لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ قَلِيلا مَا تَتَذَكَّرُونَ } .
يخبر تعالى بما تقرر في العقول، أن خلق السماوات والأرض -على عظمهما وسعتهما- أعظم وأكبر، من خلق الناس، فإن الناس بالنسبة إلى خلق السماوات والأرض من أصغر ما يكون فالذي خلق الأجرام العظيمة وأتقنها، قادر على إعادة الناس بعد موتهم من باب أولى وأحرى. وهذا أحد الأدلة العقلية الدالة على البعث، دلالة قاطعة، بمجرد نظر العاقل إليها، يستدل بها استدلالا لا يقبل الشك والشبهة بوقوع ما أخبرت به الرسل من البعث.
وليس كل أحد يجعل فكره لذلك، ويقبل بتدبره، ولهذا قال: { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } ولذلك لا يعتبرون بذلك، ولا يجعلونه منهم على بال.
ثم قال تعالى: { وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ } أي: كما لا يستوي الأعمى والبصير، كذلك لا يستوي من آمن بالله وعمل الصالحات، ومن كان مستكبرًا على عبادة ربه، مقدمًا على معاصيه، ساعيًا في مساخطه، { قَلِيلا مَا تَتَذَكَّرُونَ } أي: تذكركم قليل (1) وإلا فلو تذكرتم مراتب الأمور، ومنازل الخير والشر، والفرق بين الأبرار والفجار، وكانت لكم همة عليه، لآثرتم النافع على الضار، والهدى على الضلال، والسعادة الدائمة، على الدنيا الفانية.
__________
(1) في النسختين (قليلاً).

(1/740)

إِنَّ السَّاعَةَ لَآَتِيَةٌ لَا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (59)

{ إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ } .
{ إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا } قد أخبرت بها الرسل الذين هم أصدق الخلق ونطقت بها الكتب السماوية، التي جميع أخبارها أعلى مراتب الصدق، وقامت عليها الشواهد المرئية، والآيات الأفقية. { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ } مع هذه الأمور، التي توجب كمال التصديق، والإذعان.

(1/740)

وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ (60)

{ 60 } { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } .
هذا من لطفه بعباده، ونعمته العظيمة، حيث دعاهم إلى ما فيه صلاح دينهم ودنياهم، وأمرهم بدعائه، دعاء العبادة، ودعاء المسألة، ووعدهم أن يستجيب لهم، وتوعد من استكبر عنها فقال: { إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } أي: ذليلين حقيرين، يجتمع عليهم العذاب [ ص 741 ] والإهانة، جزاء على استكبارهم.

(1/740)

اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (61) ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ (62) كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآَيَاتِ اللَّهِ يَجْحَدُونَ (63) اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (64) هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (65)

{ 61 - 65 } { اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ * كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ * اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ * هُوَ الْحَيُّ لا إِلَهَ إِلا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } .
تدبر هذه الآيات الكريمات، الدالة على سعة رحمة الله تعالى وجزيل فضله، ووجوب شكره، وكمال قدرته، وعظيم سلطانه، وسعة ملكه، وعموم خلقه لجميع الأشياء، وكمال حياته، واتصافه بالحمد على كل ما اتصف به من الصفات الكاملة، وما فعله من الأفعال الحسنة، وتمام ربوبيته، وانفراده فيها، وأن جميع التدبير في العالم العلوي والسفلي في ماضي الأوقات وحاضرها، ومستقبلها بيد الله تعالى، ليس لأحد من الأمر شىء، ولا من القدرة شيء، فينتج من ذلك، أنه تعالى المألوه المعبود وحده، الذي لا يستحق أحد من العبودية شيئًا، كما لم يستحق من الربوبية شيئًا، وينتج من ذلك، امتلاء القلوب بمعرفة الله تعالى ومحبته وخوفه ورجائه، وهذان الأمران -وهما معرفته وعبادته- هما اللذان خلق الله الخلق لأجلهما، وهما الغاية المقصودة منه تعالى لعباده، وهما الموصلان إلى كل خير وفلاح وصلاح، وسعادة دنيوية وأخروية، وهما اللذان هما أشرف عطايا الكريم لعباده، وهما أشرف اللذات على الإطلاق، وهما اللذان إن فاتا، فات كل خير، وحضر كل شر.
فنسأله تعالى أن يملأ قلوبنا بمعرفته ومحبته، وأن يجعل حركاتنا الباطنة والظاهرة، خالصة لوجهه، تابعة لأمره، إنه لا يتعاظمه سؤال، ولا يحفيه نوال.
فقوله تعالى: { اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ } أي: لأجلكم جعل الله الليل مظلمًا، { لِتَسْكُنُوا فِيهِ } من حركاتكم، التي لو استمرت لضرت، فتأوون إلى فرشكم، ويلقي الله عليكم النوم الذي يستريح به القلب والبدن، وهو من ضروريات الآدمي لا يعيش بدونه، ويسكن أيضًا، كل حبيب إلى حبيبه، ويجتمع الفكر، وتقل الشواغل.
{ و } جعل تعالى { النَّهَارَ مُبْصِرًا } منيرًا بالشمس المستمرة في الفلك، فتقومون من فرشكم إلى أشغالكم الدينية والدنيوية، هذا لذكره وقراءته، وهذا لصلاته، وهذا لطلبه العلم ودراسته، وهذا لبيعه وشرائه، وهذا لبنائه أو حدادته، أو نحوها من الصناعات، وهذا لسفره برًا وبحرًا، وهذا لفلاحته، وهذا لتصليح حيواناته.
{ إِنَّ اللَّهَ لَذُو فَضْلٍ } أي: عظيم، كما يدل عليه التنكير { عَلَى النَّاسِ } حيث أنعم عليهم بهذه النعم وغيرها، وصرف عنهم النقم، وهذا يوجب عليهم، تمام شكره وذكره، { وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ } بسبب جهلهم وظلمهم. { وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } الذين يقرون بنعمة ربهم، ويخضعون للّه، ويحبونه، ويصرفونها في طاعة مولاهم ورضاه.
{ ذَلِكُمُ } الذي فعل ما فعل { اللَّهُ رَبُّكُمْ } أي: المنفرد بالإلهية، والمنفرد بالربوبية، لأن انفراده بهذه النعم، من ربوبيته، وإيجابها للشكر، من ألوهيته، { لا إِلَهَ إِلا هُوَ } تقرير أنه المستحق للعبادة وحده، لا شريك له، { خَالِقُ كُلِّ شَيْءٍ } تقرير لربوبيته.
ثم صرح بالأمر بعبادته فقال: { فَأَنَّى تُؤْفَكُونَ } أي: كيف تصرفون عن عبادته، وحده لا شريك له، بعد ما أبان لكم الدليل، وأنار لكم السبيل؟"
{ كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ } أي: عقوبة على جحدهم لآيات الله، وتعديهم على رسله، صرفوا عن التوحيد والإخلاص، كما قال تعالى: { وَإِذَا مَا أُنزلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ }
{ اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا } أي: قارة ساكنة، مهيأة لكل مصالحكم، تتمكنون من حرثها وغرسها، والبناء عليها، والسفر، والإقامة فيها.
{ وَالسَّمَاءَ بِنَاءً } سقفًا للأرض، التي أنتم فيها، قد جعل الله فيها ما تنتفعون به من الأنوار والعلامات، التي يهتدى بها في ظلمات البر والبحر، { وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ } فليس في جنس الحيوانات، أحسن صورة من بني آدم، كما قال تعالى: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ }
وإذا أردت أن تعرف حسن الآدمي وكمال حكمة الله تعالى فيه، فانظر إليه، عضوًا عضوًا، هل تجد عضوًا من أعضائه، يليق به، ويصلح أن يكون في غير محله؟ وانظر أيضًا، إلى الميل الذي في القلوب، بعضهم لبعض، هل تجد ذلك في غير الآدمين؟ وانظر إلى ما خصه الله به من العقل والإيمان، والمحبة والمعرفة، التي هي أحسن الأخلاق المناسبة لأجمل الصور.
{ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ } وهذا شامل لكل طيب، من مأكل، [ ص 742 ] ومشرب، ومنكح، وملبس، ومنظر، ومسمع، وغير ذلك، من الطيبات التي يسرها الله لعباده، ويسر لهم أسبابها، ومنعهم من الخبائث، التي تضادها، وتضر أبدانهم، وقلوبهم، وأديانهم، { ذَلِكُمُ } الذي دبر الأمور، وأنعم عليكم بهذه النعم { اللَّهُ رَبُّكُمْ } { فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } أي: تعاظم، وكثر خيره وإحسانه، المربي جميع العالمين بنعمه.
{ هُوَ الْحَيُّ } الذي له الحياة الكاملة التامة، المستلزمة لما تستلزمه من صفاته الذاتية، التي لا تتم حياته إلا بها، كالسمع، والبصر، والقدرة، والعلم، والكلام، وغير ذلك، من صفات كماله، ونعوت جلاله.
{ لا إِلَهَ إِلا هُوَ } أي: لا معبود بحق، إلا وجهه الكريم. { فَادْعُوهُ } وهذا شامل لدعاء العبادة، ودعاء المسألة { مُخْلِصِينَ لَهُ الدِّينَ } أي: اقصدوا بكل عبادة ودعاء وعمل، وجه الله تعالى، فإن الإخلاص، هو المأمور به كما قال تعالى: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ }
{ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } أي: جميع المحامد والمدائح والثناء، بالقول كنطق الخلق بذكره، والفعل، كعبادتهم له، كل ذلك للّه تعالى وحده لا شريك له، لكماله في أوصافه وأفعاله، وتمام نعمه.

(1/741)

قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ (66)

{ 66 - 68 } { قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ } .
لما ذكر الأمر بإخلاص العبادة للّه وحده، وذكر الأدلة على ذلك والبينات، صرح بالنهي عن عبادة ما سواه فقال: { قُلْ } يا أيها النبي { إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ } من الأوثان والأصنام، وكل ما عبد من دون الله.
ولست على شك من أمري، بل على يقين وبصيرة، ولهذا قال: { لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ } بقلبي ولساني، وجوارحي، بحيث تكون منقادة لطاعته، مستسلمة لأمره، وهذا أعظم مأمور به، على الإطلاق، كما أن النهي عن عبادة ما سواه، أعظم مَنْهِيٍّ عنه، على الإطلاق.

(1/742)

هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلًا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ (67) هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (68)

{ هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ * هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } .
ثم قرر هذا التوحيد، بأنه الخالق لكم والمطور لخلقتكم، فكما خلقكم وحده، فاعبدوه وحده فقال: { هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ } وذلك بخلقه لأصلكم وأبيكم آدم عليه السلام. { ثُمَّ مِنْ نُطْفَةٍ } وهذا ابتداء خلق سائر النوع الإنساني، ما دام في بطن أمه، فنبه بالابتداء، على بقية الأطوار، من العلقة، فالمضغة، فالعظام، فنفخ الروح، { ثُمَّ يُخْرِجُكُمْ طِفْلا } ثم هكذا تنتقلون في الخلقة الإلهية حتى تبلغوا أشدكم من قوة العقل والبدن، وجميع قواه الظاهرة والباطنة.
{ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ } بلوغ الأشد { وَلِتَبْلُغُوا } بهذه الأطوار المقدرة { أَجَلا مُسَمًّى } تنتهي عنده أعماركم. { وَلَعَلَّكُمْ تَعْقِلُونَ } أحوالكم، فتعلمون أن المطور لكم في هذه الأطوار كامل الاقتدار، وأنه الذي لا تنبغي العبادة إلا له، وأنكم ناقصون من كل وجه.
{ هُوَ الَّذِي يُحْيِي وَيُمِيتُ } أي هو المنفرد بالإحياء والإماتة، فلا تموت نفس بسبب أو بغير سبب، إلا بإذنه. { وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ }
{ فَإِذَا قَضَى أَمْرًا } جليلا أو حقيرًا { فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ } لا رد في ذلك، ولا مثنوية، ولا تمنع.

(1/742)

أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آَيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ (69) الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ (70) إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ (71) فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ (72) ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ (73) مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ (74) ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ (75) ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (76)

{ 69 - 76 } { أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ * الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ * إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ * فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ * ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ * مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ * ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ * ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ } .
{ أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ } الواضحة البينة متعجبًا من حالهم الشنيعة. { أَنَّى يُصْرَفُونَ } أي: كيف ينعدلون عنها؟ وإلى أي شيء يذهبون بعد البيان التام؟ هل يجدون آيات بينات تعارض آيات الله؟ لا والله. أم يجدون شبهًا توافق أهواءهم، ويصولون بها لأجل باطلهم؟ فبئس ما استبدلوا واختاروا لأنفسهم، بتكذيبهم بالكتاب، الذي جاءهم من الله، وبما أرسل الله به رسله، الذين هم خير الخلق وأصدقهم، وأعظمهم عقولا فهؤلاء لا جزاء لهم سوى النار الحامية، ولهذا توعدهم الله بعذابها فقال: { فَسَوْفَ يَعْلَمُونَ }
{ إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ } التي لا يستطيعون معها حركة. { وَالسَّلاسِلُ } التي يقرنون بها، هم وشياطينهم { يُسْحَبُونَ في الحميم }
أي: الماء الذي اشتد غليانه وحره. { ثُمَّ فِي النَّارِ يُسْجَرُونَ } يوقد عليهم اللهب العظيم، فيصلون بها، ثم يوبخون على شركهم وكذبهم.
ويقال { لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ } هل نفعوكم، أو دفعوا عنكم بعض العذاب؟. { قَالُوا ضَلُّوا عَنَّا } أي: غابوا ولم يحضروا، ولو حضروا، لم ينفعوا، ثم إنهم أنكروا فقالوا: { بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا } يحتمل أن مرادهم بذلك، الإنكار، وظنوا أنه ينفعهم ويفيدهم، ويحتمل -وهو الأظهر- أن مرادهم بذلك، الإقرار على بطلان إلهية ما كانوا يعبدون، وأنه ليس للّه شريك في الحقيقة، وإنما هم ضالون مخطئون، بعبادة معدوم الإلهية، ويدل على هذا قوله تعالى: { كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ } [ ص 743 ] أي: كذلك الضلال الذي كانوا عليه في الدنيا، الضلال الواضح لكل أحد، حتى إنهم بأنفسهم، يقرون ببطلانه يوم القيامة، ويتبين لهم معنى قوله تعالى: { وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ } ويدل عليه قوله تعالى: { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } الآيات.
ويقال لأهل النار { ذَلِكُمْ } العذاب، الذي نوع عليكم { بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ } أي: تفرحون بالباطل الذي أنتم عليه، وبالعلوم التي خالفتم بها علوم الرسل وتمرحون على عباد الله، بغيًا وعدوانًا، وظلمًا، وعصيانًا، كما قال تعالى في آخر هذه السورة: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ }
وكما قال قوم قارون له: { لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ }
وهذا هو الفرح المذموم الموجب للعقاب، بخلاف الفرح الممدوح الذي قال الله فيه: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا } وهو الفرح بالعلم النافع، والعمل الصالح.
{ ادْخُلُوا أَبْوَابَ جَهَنَّمَ } كل بطبقة من طبقاتها، على قدر عمله. { خَالِدِينَ فِيهَا } لا يخرجون منها أبدًا { فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ } مثوى يخزون فيه، ويهانون، ويحبسون، ويعذبون، ويترددون بين حرها وزمهريرها.

(1/742)

فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ (77)

{ 77 } { فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ } .
أي { فَاصْبِرْ } يا أيها الرسول، على دعوة قومك، وما ينالك منهم، من أذى، واستعن على صبرك بإيمانك { إِنَّ وَعْدَ اللَّهِ حَقٌّ } سينصر دينه، ويُعْلِي كلمته، وينصر رسله في الدنيا والآخرة، واستعن على ذلك أيضًا، بتوقع العقوبة بأعدائك في الدنيا والآخرة، ولهذا قال: { فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ } في الدنيا فذاك { أَوْ نَتَوَفَّيَنَّكَ } قبل عقوبتهم { فَإِلَيْنَا يُرْجَعُونَ } فنجازيهم بأعمالهم، { وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ } ثم سلاه وصبَّره، بذكر إخوانه المرسلين فقال:

(1/743)

وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآَيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ (78)

{ 78 } { وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ } .
أي: { وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ } كثيرين إلى قومهم، يدعونهم ويصبرون على أذاهم. { مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ } خبرهم { وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ } وكل الرسل مدبرون، ليس بيدهم شيء من الأمر.
وما كان لأحد منهم { أَنْ يَأْتِيَ بِآيَةٍ } من الآيات السمعية والعقلية { إِلا بِإِذْنِ اللَّهِ } أي: بمشيئته وأمره، فاقتراح المقترحين على الرسل الإتيان بالآيات، ظلم منهم، وتعنت، وتكذيب، بعد أن أيدهم اللّه بالآيات الدالة على صدقهم وصحة ما جاءوا به. { فَإِذَا جَاءَ أَمْرُ اللَّهِ } بالفصل بين الرسل وأعدائهم، والفتح. { قُضِىَ } بينهم { بِالْحَقِّ } الذي يقع الموقع، ويوافق الصواب بإنجاء الرسل وأتباعهم، وإهلاك المكذبين، ولهذا قال: { وَخَسِرَ هُنَالِكَ } أي: وقت القضاء المذكور { الْمُبْطِلُونَ } الذين وصفهم الباطل، وما جاءوا به من العلم والعمل، باطل، وغايتهم المقصودة لهم، باطلة، فَلْيَحْذَر هؤلاء المخاطبون، أن يستمروا على باطلهم، فيخسروا، كما خسر أولئك، فإن هؤلاء لا خير منهم، ولا لهم براءة في الكتب بالنجاة.

(1/743)

اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ (79) وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (80) وَيُرِيكُمْ آَيَاتِهِ فَأَيَّ آَيَاتِ اللَّهِ تُنْكِرُونَ (81)

{ 79 - 81 } { اللَّهُ الَّذِي جَعَلَ لَكُمُ الأنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ * وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ } .
يمتن تعالى على عباده، بما جعل لهم من الأنعام، التي بها، جملة من الإنعام:
منها: منافع الركوب عليها، والحمل.
ومنها: منافع الأكل من لحومها، والشرب من ألبانها.
ومنها: منافع الدفء، واتخاذ الآلات والأمتعة، من أصوافها، وأوبارها وأشعارها، إلى غير ذلك من المنافع.
{ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ } من الوصول إلى الأوطان البعيدة، وحصول السرور بها، والفرح عند أهلها. { وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ } أي: على الرواحل البرية، والفلك البحرية، يحملكم الله الذي سخرها، وهيأ لها ما هيأ، من الأسباب، التي لا تتم إلا بها.
{ وَيُرِيكُمْ آيَاتِهِ } الدالة على وحدانيته، وأسمائه، وصفاته، وهذا من أكبر نعمه، حيث أشهد عباده، آياته النفسية، وآياته الأفقية، ونعمه الباهرة، وعدَّدَها عليهم، ليعرفوه، ويشكروه، ويذكروه.

(1/743)

أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآَثَارًا فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (82) فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (83) فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آَمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ (84) فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ (85)

{ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ } أي: أي آية من آياته لا تعترفون بها؟ فإنكم، قد تقرر عندكم، أن جميع الآيات والنعم، منه تعالى، فلم يبق للإنكار محل، ولا للإعراض عنها موضع، بل أوجبت لذوي الألباب، بذل الجهد، واستفراغ الوسع، للاجتهاد في طاعته، والتبتل في خدمته، والانقطاع إليه.
[ ص 744 ]
{ 82 - 85 } { أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِي الأرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ * فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ } .
يحث تعالى، المكذبين لرسولهم، على السير في الأرض، بأبدانهم، وقلوبهم: وسؤال العالمين. { فَيَنْظُرُوا } نظر فكر واستدلال، لا نظر غفلة وإهمال.
{ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ } من الأمم السالفة، كعاد، وثمود وغيرهم، ممن كانوا أعظم منهم قوة وأكثر أموالا وأشد آثارًا في الأرض من الأبنية الحصينة، والغراس الأنيقة، والزروع الكثيرة { فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ } حين جاءهم أمر الله، فلم تغن عنهم قوتهم، ولا افتدوا بأموالهم، ولا تحصنوا بحصونهم.
ثم ذكر جرمهم الكبير فقال: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } من الكتب الإلهية، والخوارق العظيمة، والعلم النافع المبين، للهدي من الضلال، والحق من الباطل { فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ } المناقض لدين الرسل.
ومن المعلوم، أن فرحهم به، يدل على شدة رضاهم به، وتمسكهم، ومعاداة الحق، الذي جاءت به الرسل، وجعل باطلهم حقًا، وهذا عام لجميع العلوم، التي نوقض بها، ما جاءت به الرسل، ومن أحقها بالدخول في هذا، علوم الفلسفة، والمنطق اليوناني، الذي رُدَّت به كثير من آيات القرآن، ونقصت قدره في القلوب، وجعلت أدلته اليقينية القاطعة، أدلة لفظية، لا تفيد شيئًا من اليقين، ويقدم عليها عقول أهل السفه والباطل، وهذا من أعظم الإلحاد في آيات الله، والمعارضة لها، والمناقضة، فالله المستعان.
{ وَحَاقَ بِهِمْ } أي: نزل { مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } من العذاب.
{ فَلَمَّا رَأَوْا بَأْسَنَا } أي: عذابنا، أقروا حيث لا ينفعهم الإقرار { قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ } من الأصنام والأوثان، وتبرأنا من كل ما خالف الرسل، من علم أو عمل.
{ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا } أي: في تلك الحال، وهذه { سُنَّةَ اللَّهِ } وعادته { الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ } أن المكذبين حين ينزل بهم بأس الله وعقابه إذا آمنوا، كان إيمانهم غير صحيح، ولا منجيًا لهم من العذاب، وذلك لأنه إيمان ضرورة، قد اضطروا إليه، وإيمان مشاهدة، وإنما الإيمان النافع الذي ينجي صاحبه، هو الإيمان الاختياري، الذي يكون إيمانًا بالغيب، وذلك قبل وجود قرائن العذاب.
{ وَخَسِرَ هُنَالِكَ } أي: وقت الإهلاك، وإذاقة البأس { الْكَافِرُونَ } دينهم ودنياهم وأخراهم، ولا يكفي مجرد الخسارة، في تلك الدار، بل لا بد من خسران يشقي في العذاب الشديد، والخلود فيه، دائما أبدًا.
تم تفسير سورة المؤمن بحمد الله ولطفه ومعونته، لا بحولنا وقوتنا، فله الشكر والثناء

(1/743)


تفسير السعدي - نسخة الموسوعة الشاملة

سورة فصلت
مكية

(1/744)

حم (1) تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ (2) كِتَابٌ فُصِّلَتْ آَيَاتُهُ قُرْآَنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ (3) بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ (4) وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آَذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ (5) قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ (6) الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآَخِرَةِ هُمْ كَافِرُونَ (7) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (8)

{ 1 - 8 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ * كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ * بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ * وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ * قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ * الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } .
يخبر تعالى عباده أن هذا الكتاب الجليل والقرآن الجميل { تَنزيلُ } صادر { مِنَ الرَّحْمَنِ الرَّحِيمِ } الذي وسعت رحمته كل شيء، الذي من أعظم رحمته وأجلها، إنزال هذا الكتاب، الذي حصل به، من العلم والهدى، والنور، والشفاء، والرحمة، والخير الكثير، ما هو من أجل نعمه على العباد، وهو الطريق للسعادة في الدارين.
ثم أثنى على الكتاب بتمام البيان فقال: { فُصِّلَتْ آيَاتُهُ } أي: فصل كل شيء من أنواعه على حدته، وهذا يستلزم البيان التام، والتفريق بين كل شيء، وتمييز الحقائق. { قُرْآنًا عَرَبِيًّا } أي: باللغة الفصحى أكمل اللغات، فصلت آياته وجعل عربيًا. { لِقَوْمٍ يَعْلَمُونَ } أي: لأجل أن يتبين لهم معناه، كما تبين لفظه، ويتضح لهم الهدى من الضلال، والْغَيِّ من الرشاد.
وأما الجاهلون، الذين لا يزيدهم الهدى إلا ضلالا ولا البيان إلا عَمًى فهؤلاء لم يُسَقِ الكلام لأجلهم، { سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ }
{ بَشِيرًا وَنَذِيرًا } أي: بشيرًا بالثواب العاجل والآجل، ونذيرًا بالعقاب العاجل والآجل، وذكر تفصيلهما، وذكر الأسباب والأوصاف التي تحصل بها البشارة والنذارة، وهذه الأوصاف للكتاب، مما يوجب أن يُتَلقَّى بالقبول، والإذعان، والإيمان، والعمل به، ولكن أعرض أكثر الخلق عنه إعراض المستكبرين، { فَهُمْ لا يَسْمَعُونَ } [ ص 745 ] له سماع قبول وإجابة، وإن كانوا قد سمعوه سماعًا، تقوم عليهم به الحجة الشرعية.
{ وَقَالُوا } أي: هؤلاء المعرضون عنه، مبينين عدم انتفاعهم به، بسد الأبواب الموصلة إليه: { قُلُوبُنَا فِي أَكِنَّةٍ } أي: أغطية مغشاة { مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ } أي: صمم فلا نسمع لك { وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ } فلا نراك.
القصد من ذلك، أنهم أظهروا الإعراض عنه، من كل وجه، وأظهروا بغضه، والرضا بما هم عليه، ولهذا قالوا: { فَاعْمَلْ إِنَّنَا عَامِلُونَ } أي: كما رضيت بالعمل بدينك، فإننا راضون كل الرضا، بالعمل في ديننا، وهذا من أعظم الخذلان، حيث رضوا بالضلال عن الهدى، واستبدلوا الكفر بالإيمان، وباعوا الآخرة بالدنيا.
{ قُلْ } لهم يا أيها النبي: { إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ } أي: هذه صفتي ووظيفتي، أني بشر مثلكم، ليس بيدي من الأمر شيء، ولا عندي ما تستعجلون به، وإنما فضلني اللّه عليكم، وميَّزني، وخصَّني، بالوحي الذي أوحاه إليَّ وأمرني باتباعه، ودعوتكم إليه.
{ فَاسْتَقِيمُوا إِلَيْهِ } أي. اسلكوا الصراط الموصل إلى اللّه تعالى، بتصديق الخبر الذي أخبر به، واتباع الأمر، واجتناب النهي، هذه حقيقة الاستقامة، ثم الدوام على ذلك، وفي قوله: { إِلَيْهِ } تنبيه على الإخلاص، وأن العامل ينبغي له أن يجعل مقصوده وغايته، التي يعمل لأجلها، الوصول إلى اللّه، وإلى دار كرامته، فبذلك يكون عمله خالصًا صالحًا نافعًا، وبفواته، يكون عمله باطلا.
ولما كان العبد، -ولو حرص على الاستقامة- لا بد أن يحصل منه خلل بتقصير بمأمور، أو ارتكاب منهي، أمره بدواء ذلك بالاستغفار المتضمن للتوبة فقال: { وَاسْتَغْفِرُوهُ } ثم توَّعد من ترك الاستقامة فقال: { وَوَيْلٌ لِلْمُشْرِكِينَ الذين لا يؤتون الزكاة } أي: الذين عبدوا من دونه من لا يملك نفعًا ولا ضرًا، ولا موتًا، ولا حياة، ولا نشورًا ودنسوا أنفسهم، فلم يزكوها بتوحيد ربهم والإخلاص له، ولم يصلوا ولا زكوا، فلا إخلاص للخالق بالتوحيد والصلاة، ولا نفع للخلق بالزكاة وغيرها. { وَهُمْ بِالآخِرَةِ هم كَافِرُونَ } أي: لا يؤمنون بالبعث، ولا بالجنة والنار، فلذلك لما زال الخوف من قلوبهم، أقدموا على ما أقدموا عليه، مما يضرهم في الآخرة.
ولما ذكر الكافرين، ذكر المؤمنين، ووصفهم وجزاءهم، فقال: { إِنَّ الَّذِينَ آمَنُوا } بهذا الكتاب، وما اشتمل عليه مما دعا إليه من الإيمان، وصدقوا إيمانهم بالأعمال الصالحة الجامعة للإخلاص، والمتابعة. { لَهُمْ أَجْرٌ } أي: عظيم { غَيْرُ مَمْنُونٍ } أي: غير مقطوع ولا نافد، بل هو مستمر مدى الأوقات، متزايد على الساعات، مشتمل على جميع اللذات والمشتهيات.

(1/744)

قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ (9) وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ (10) ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ (11)

{ 9 - 12 } { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ } .
ينكر تعالى ويعجِّب، من كفر الكافرين به، الذين جعلوا معه أندادا يشركونهم معه، ويبذلون لهم ما يشاؤون من عباداتهم، ويسوونهم بالرب العظيم، الملك الكريم، الذي خلق الأرض الكثيفة العظيمة، في يومين، ثم دحاها في يومين، بأن جعل فيها رواسي من فوقها، ترسيها عن الزوال والتزلزل وعدم الاستقرار.
فكمل خلقها، ودحاها، وأخرج أقواتها، وتوابع ذلك { فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ } عن ذلك، فلا ينبئك مثل خبير، فهذا الخبر الصادق الذي لا زيادة فيه ولا نقص.
{ ثُمَّ } بعد أن خلق الأرض { اسْتَوَى } أي: قصد { إِلَى } خلق { السَّمَاءِ وَهِيَ دُخَانٌ } قد ثار على وجه الماء، { فَقَالَ لَهَا } ولما كان هذا التخصيص يوهم الاختصاص، عطف عليه بقوله: { وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا } أي: انقادا لأمري، طائعتين أو مكرهتين، فلا بد من نفوذه. { قَالَتَا أَتَيْنَا طَائِعِينَ } ليس لنا إرادة تخالف إرادتك.

(1/745)

فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (12)

{ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } .
{ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ } فَتَمَّ خلق السماوات والأرض في ستة أيام، أولها يوم الأحد، وآخرها يوم الجمعة، مع أن قدرة اللّه ومشيئته صالحة لخلق الجميع في لحظة واحدة، ولكن مع أنه قدير، فهو حكيم رفيق، فمن حكمته ورفقه، أن جعل خلقها في هذه المدة المقدرة.
واعلم أن ظاهر هذه الآية، مع قوله تعالى في النازعات، لما ذكر خلق السماوات قال: { وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا } يظهر منهما التعارض، مع أن كتاب اللّه، لا تعارض فيه ولا اختلاف.
والجواب عن ذلك، ما قاله كثير من السلف، أن خلق الأرض وصورتها [ ص 746 ] متقدم على خلق السماوات كما هنا، ودحي الأرض بأن { أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا } متأخر عن خلق السماوات كما في سورة النازعات، ولهذا قال فيها: { وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا } إلى آخره ولم يقل: "والأرض بعد ذلك خلقها"
وقوله: { وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا } أي: الأمر والتدبير اللائق بها، الذي اقتضته حكمة أحكم الحاكمين.
{ وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ } هي: النجوم، يستنار، بها، ويهتدى، وتكون زينة وجمالا للسماء ظاهرًا، وجمالا لها، باطنًا، بجعلها رجومًا للشياطين، لئلا يسترق السمع فيها. { ذَلِكَ } المذكور، من الأرض وما فيها، والسماء وما فيها { تَقْدِيرُ الْعَزِيزِ } الذي عزته، قهر بها الأشياء ودبرها، وخلق بها المخلوقات. { الْعَلِيمِ } الذي أحاط علمه بالمخلوقات، الغائب والشاهد.
فَتَرْكُ المشركين الإخلاص لهذا الرب العظيم الواحد القهار، الذي انقادت المخلوقات لأمره ونفذ فيها قدره، من أعجب الأشياء، واتخاذهم له أندادًا يسوونهم به، وهم ناقصون في أوصافهم وأفعالهم، أعجب، وأعجب، ولا دواء لهؤلاء، إن استمر إعراضهم، إلا العقوبات الدنيوية والأخروية، فلهذا خوفهم بقوله:

(1/745)

فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ (13) إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلَائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (14)

{ 13 - 14 } { فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ * إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلا تَعْبُدُوا إِلا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لأنْزَلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ } .
أي: فإن أعرض هؤلاء المكذبون بعد ما بين لهم من أوصاف القرآن الحميدة، ومن صفات الإله العظيم { فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً } أي: عذابًا يستأصلكم ويجتاحكم، { مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ } القبيلتين المعروفتين، حيث اجتاحهم العذاب، وحل عليهم، وبيل العقاب، وذلك بظلمهم وكفرهم.
حيث { جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ } أي: يتبع بعضهم بعضا متوالين، ودعوتهم جميعا واحدة. { أَنْ لا تَعْبُدُوا إِلا اللَّهَ } أي: يأمرونهم بالإخلاص للّه، وينهونهم عن الشرك، فردوا رسالتهم وكذبوهم، { قَالُوا لَوْ شَاءَ رَبُّنَا لأنزلَ مَلائِكَةً } أي: وأما أنتم فبشر مثلنا { فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ } وهذه الشبهة لم تزل متوارثة بين المكذبين، ]من الأمم[ (1) وهي من أوهى الشُّبَهِ، فإنه ليس من شرط الإرسال، أن يكون المرسل مَلَكًا، وإنما شرط الرسالة، أن يأتي الرسول بما يدل على صدقه، فَلْيَقْدَحُوا، إن استطاعوا بصدقهم، بقادح عقلي أو شرعي، ولن يستطيعوا إلى ذلك سبيلا.
__________
(1) في النسختين (بالأمم).

(1/746)

فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآَيَاتِنَا يَجْحَدُونَ (15) فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآَخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ (16)

{ 15 - 16 } { فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ * فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ } .
هذا تفصيل لقصة هاتين الأمتين، عاد، وثمود. { فَأَمَّا عَادٌ } فكانوا -مع كفرهم باللّه، وجحدهم بآيات اللّه، وكفرهم برسله- مستكبرين في الأرض، قاهرين لمن حولهم من العباد، ظالمين لهم، قد أعجبتهم قوتهم. { وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً } قال تعالى ردًا عليهم، بما يعرفه كل أحد: { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً } فلولا خلقه إياهم، لم يوجدوا فلو نظروا إلى هذه الحال نظرًا صحيحًا، لم يغتروا بقوتهم، فعاقبهم اللّه عقوبة، تناسب قوتهم، التي اغتروا بها.
{ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا } أي: ريحًا عظيمة، من قوتها وشدتها، لها صوت مزعج، كالرعد القاصف. فسخرها اللّه عليهم { سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ } { نحسات } فدمرتهم وأهلكتهم، فأصبحوا لا يرى إلا مساكنهم. وقال هنا: { لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا } الذي اختزوا به وافتضحوا بين الخليقة. { وَلَعَذَابُ الآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ } أي: لا يمنعون من عذاب اللّه، ولا ينفعون أنفسهم.

(1/746)

وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ (17) وَنَجَّيْنَا الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (18)

{ 17 - 18 } { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ * وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } .
وأما ثمود وهم القبيلة المعروفة الذين سكنوا الحجر وحواليه، الذين أرسل اللّه إليهم صالحًا عليه السلام، يدعوهم إلى توحيد ربهم، وينهاهم عن الشرك وآتاهم اللّه الناقة، آية عظيمة، لها شرب ولهم شرب يوم معلوم، يشربون لبنها يومًا ويشربون من الماء يومًا، وليسوا ينفقون عليها، بل تأكل من أرض اللّه، ولهذا قال هنا: { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ } أي: [ ص 747 ] هداية بيان، وإنما نص عليهم، وإن كان جميع الأمم المهلكة، قد قامت عليهم الحجة، وحصل لهم البيان، لأن آية ثمود، آية باهرة، قد رآها صغيرهم وكبيرهم، وذكرهم وأنثاهم، وكانت آية مبصرة، فلهذا خصهم بزيادة البيان والهدى.
ولكنهم -من ظلمهم وشرهم- استحبوا العمى -الذي هو الكفر والضلال- على الهدى -الذي هو: العلم والإيمان- { فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ } لا ظلمًا من اللّه لهم.
{ وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } أي نجى اللّه صالحًا عليه السلام ومن اتبعه من المؤمنين المتقين للشرك، والمعاصي.

(1/746)

وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ (19) حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ (20)

{ 19 - 24 } { وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ * حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ } .
يخبر تعالى عن أعدائه، الذين بارزوه بالكفر به وبآياته، وتكذيب رسله ومعاداتهم ومحاربتهم، وحالهم الشنيعة حين يحشرون، أي: يجمعون. { إِلَى النَّارِ فَهُمْ يُوزَعُونَ } [أي]: يرد أولهم على آخرهم، ويتبع آخرهم أولهم، ويساقون إليها سوقا عنيفًا، لا يستطيعون امتناعًا، ولا ينصرون أنفسهم، ولا هم ينصرون.
{ حَتَّى إِذَا مَا جَاءُوهَا } أي: حتى إذا وردوا على النار، وأرادوا الإنكار، أو أنكروا ما عملوه من المعاصي، { شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ } عموم بعد خصوص. [ { بِمَا كَانُوا يَعْمَلُونَ } ] أي: شهد عليهم كل عضو من أعضائهم، فكل عضو يقول: أنا فعلت كذا وكذا، يوم كذا وكذا. وخص هذه الأعضاء الثلاثة، لأن أكثر الذنوب، إنما تقع بها، أو بسببها.

(1/747)

وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ (21) وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ (22) وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ (23) فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ (24)

{ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ * وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ * وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ * فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ } .
فإذا شهدت عليهم عاتبوها، { وَقَالُوا لِجُلُودِهِمْ } هذا دليل عل أن الشهادة تقع من كل عضو كما ذكرنا: { لِمَ شَهِدْتُمْ عَلَيْنَا } ونحن ندافع عنكن؟ { قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ } فليس في إمكاننا، الامتناع عن الشهادة حين أنطقنا الذي لا يستعصي عن مشيئته أحد.
{ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ } فكما خلقكم بذواتكم، وأجسامكم، خلق أيضا صفاتكم، ومن ذلك، الإنطاق. { وَإِلَيْهِ تُرْجَعُونَ } في الآخرة، فيجزيكم بما عملتم، ويحتمل أن المراد بذلك، الاستدلال على البعث بالخلق الأول، كما هو طريقة القرآن.
{ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ } أي: وما كنتم تختفون عن شهادة أعضائكم عليكم، ولا تحاذرون من ذلك. { وَلَكِنْ ظَنَنْتُمْ } بإقدامكم على المعاصي { أَنَّ اللَّهَ لا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ } فلذلك صدر منكم ما صدر، وهذا الظن، صار سبب هلاكهم وشقائهم ولهذا قال: { وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ } الظن السيئ، حيث ظننتم به، ما لا يليق بجلاله. { أَرْدَاكُمْ } أي: أهلككم { فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ } لأنفسهم وأهليهم وأديانهم بسبب الأعمال التي أوجبها لكم ظنكم القبيح بربكم، فحقت عليكم كلمة العقاب والشقاء، ووجب عليكم الخلود الدائم، في العذاب، الذي لا يفتر عنهم ساعة:
{ فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ } فلا جَلَدَ عليها، ولا صبر، وكل حالة قُدِّر إمكان الصبر عليها، فالنار لا يمكن الصبر عليها، وكيف الصبر على نار، قد اشتد حرها، وزادت على نار الدنيا، بسبعين ضعفًا، وعظم غليان حميمها، وزاد نتن صديدها، وتضاعف برد زمهريرها وعظمت سلاسلها وأغلالها، وكبرت مقامعها، وغلظ خُزَّانها، وزال ما في قلوبهم من رحمتهم، وختام ذلك سخط الجبار، وقوله لهم حين يدعونه ويستغيثون: { اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ }
{ وَإِنْ يَسْتَعْتِبُوا } أي: يطلبوا أن يزال عنهم العتب، ويرجعوا إلى الدنيا، ليستأنفوا العمل. { فَمَا هُمْ مِنَ الْمُعْتَبِينَ } لأنه ذهب وقته، وعمروا، ما يعمر فيه من تذكر وجاءهم النذير وانقطعت حجتهم، مع أن استعتابهم، كذب منهم { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ }

(1/747)

وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (25)

{ 25 } { وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ } .
أي: وقضينا لهؤلاء الظالمين الجاحدين للحق { قُرَنَاءَ } من الشياطين، كما قال تعالى: { أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا } أي تزعجهم إلى المعاصي وتحثهم عليها، بسبب ما زينوا { لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ } فالدنيا زخرفوها بأعينهم، ودعوهم إلى لذاتها وشهواتها المحرمة حتى افتتنوا، فأقدموا على معاصي اللّه، وسلكوا ما شاءوا من محاربة اللّه ورسله والآخرة بَعّدُوها [ ص 748 ] عليهم وأنسوهم ذكرها، وربما أوقعوا عليهم الشُّبه، بعدم وقوعها، فترحَّل خوفها من قلوبهم، فقادوهم إلى الكفر، والبدع، والمعاصي.
وهذا التسليط والتقييض من اللّه للمكذبين الشياطين، بسبب إعراضهم عن ذكر اللّه وآياته، وجحودهم الحق كما قال تعالى: { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ }
{ وَحَقَّ عَلَيْهِمُ الْقَوْلُ } أي: وجب عليهم، ونزل القضاء والقدر بعذابهم { فِي } جملة { أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ } لأديانهم وآخرتهم، ومن خسر، فلا بد أن يذل ويشقى ويعذب.

(1/747)

وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآَنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ (26) فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ (27) ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآَيَاتِنَا يَجْحَدُونَ (28) وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ (29)

{ 26 - 29 } { وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ * فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ * ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ * وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالإنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسْفَلِينَ } .
يخبر تعالى عن إعراض الكفار عن القرآن، وتواصيهم بذلك، فقال: { وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ } أي: أعرضوا عنه بأسماعكم، وإياكم أن تلتفتوا، أو تصغوا إليه ولا إلى من جاء به، فإن اتفق أنكم سمعتموه، أو سمعتم الدعوة إلى أحكامه، فـ { الْغَوْا فِيهِ } أي: تكلموا بالكلام الذي لا فائدة فيه، بل فيه المضرة، ولا تمكنوا -مع قدرتكم- أحدًا يملك عليكم الكلام به، وتلاوة ألفاظه ومعانيه، هذا لسان حالهم، ولسان مقالهم، في الإعراض عن هذا القرآن، { لَعَلَّكُمْ } إن فعلتم ذلك { تَغْلِبُونَ } ]وهذه[ (1) شهادة من الأعداء، وأوضح الحق، ما شهدت به الأعداء، فإنهم لم يحكموا بغلبتهم لمن جاء بالحق إلا في حال الإعراض عنه والتواصي بذلك، ومفهوم كلامهم، أنهم إن لم يلغوا فيه، بل استمعوا إليه، وألقوا أذهانهم، أنهم لا يغلبون، فإن الحق، غالب غير مغلوب، يعرف هذا، أصحاب الحق وأعداؤه.
ولما كان هذا ظلمًا منهم وعنادًا، لم يبق فيهم مطمع للهداية، فلم يبق إلا عذابهم ونكالهم، ولهذا قال: { فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ } وهو الكفر والمعاصي، فإنها أسوأ ما كانوا يعملون، لكونهم يعملون المعاصي وغيرها، فالجزاء بالعقوبة، إنما هو على عمل الشرك (2) { وَلا يَظْلِمُ رَبُّكَ أَحَدًا }
{ ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ } الذين حاربوه، وحاربوا أولياءه، بالكفر والتكذيب، والمجادلة والمجالدة. { النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ } أي: الخلود الدائم، الذي لا يفتر عنهم العذاب ساعة، ولا هم ينصرون، وذلك { جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ } فإنها آيات واضحة، وأدلة قاطعة مفيدة لليقين، فأعظم الظلم وأكبر العناد، جحدها، والكفر بها.
{ وَقَالَ الَّذِينَ كَفَرُوا } أي: الأتباع منهم، بدليل ما بعده، على وجه الحنق، على من أضلهم: { رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالإنْسِ } أي: الصنفين اللذين، قادانا إلى الضلال والعذاب، من شياطين الجن، وشياطين الإنس، الدعاة إلى جهنم.
{ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسْفَلِينَ } أي: الأذلين المهانين كما أضلونا، وفتنونا، وصاروا سببًا لنزولنا. ففي هذا، بيان حنق بعضهم على بعض، وتبرِّي بعضهم من بعض.
__________
(1) في النسختين (وهذا).
(2) في (ب) (الشرك).

(1/748)

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ (30) نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ (31) نُزُلًا مِنْ غَفُورٍ رَحِيمٍ (32)

{ 30 - 32 } { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلا مِنْ غَفُورٍ رَحِيمٍ } .
يخبر تعالى عن أوليائه، وفي ضمن ذلك، تنشيطهم، والحث على الاقتداء بهم، فقال: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } أي: اعترفوا ونطقوا ورضوا بربوبية الله تعالى، واستسلموا لأمره، ثم استقاموا على الصراط المستقيم، علمًا وعملا فلهم البشرى في الحياة الدنيا وفي الآخرة.
{ تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ } الكرام، أي: يتكرر نزولهم عليهم، مبشرين لهم عند الاحتضار. { أَلا تَخَافُوا } على ما يستقبل من أمركم، { وَلا تَحْزَنُوا } على ما مضى، فنفوا عنهم المكروه الماضي والمستقبل، { وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } فإنها قد وجبت لكم وثبتت، وكان وعد الله مفعولا ويقولون لهم أيضا - مثبتين لهم، ومبشرين: { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } يحثونهم في الدنيا على الخير، ويزينونه لهم، ويرهبونهم عن الشر، ويقبحونه في قلوبهم، ويدعون الله لهم، ويثبتونهم عند المصائب والمخاوف، وخصوصًا عند الموت وشدته، والقبر وظلمته، وفي القيامة وأهوالها، وعلى الصراط، وفي الجنة يهنئونهم بكرامة ربهم، ويدخلون [ ص 749 ] عليهم من كل باب { سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } ويقولون لهم أيضا: { وَلَكُمْ فِيهَا } أي: في الجنة { مَا تَشْتَهِي أَنْفُسُكُمْ } قد أعد وهيئ. { وَلَكُمْ فِيهَا مَا تَدَّعُونَ } أي: تطلبون من كل ما تتعلق به إرادتكم وتطلبونه من أنواع اللذات والمشتهيات، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{ نزلا مِنْ غَفُورٍ رَحِيمٍ } أي: هذا الثواب الجزيل، والنعيم المقيم، نزلٌ وضيافة { مِنْ غَفُورٍ } غفر لكم السيئات، { رَحِيمٍ } حيث وفقكم لفعل الحسنات، ثم قبلها منكم. فبمغفرته أزال عنكم المحذور، وبرحمته، أنالكم المطلوب.

(1/748)

وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ (33)

{ 33 } { وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } .
هذا استفهام بمعنى النفي المتقرر أي: لا أحد أحسن قولا. أي: كلامًا وطريقة، وحالة { مِمَّنْ دَعَا إِلَى اللَّهِ } بتعليم الجاهلين، ووعظ الغافلين والمعرضين، ومجادلة المبطلين، بالأمر بعبادة الله، بجميع أنواعها،والحث عليها، وتحسينها مهما أمكن، والزجر عما نهى الله عنه، وتقبيحه بكل طريق يوجب تركه، خصوصًا من هذه الدعوة إلى أصل دين الإسلام وتحسينه، ومجادلة أعدائه بالتي هي أحسن، والنهي عما يضاده من الكفر والشرك، والأمر بالمعروف، والنهي عن المنكر.
ومن الدعوة إلى الله، تحبيبه إلى عباده، بذكر تفاصيل نعمه، وسعة جوده، وكمال رحمته، وذكر أوصاف كماله، ونعوت جلاله.
ومن الدعوة إلى الله، الترغيب في اقتباس العلم والهدى من كتاب الله وسنة رسوله، والحث على ذلك، بكل طريق موصل إليه، ومن ذلك، الحث على مكارم الأخلاق، والإحسان إلى عموم الخلق، ومقابلة المسيء بالإحسان، والأمر بصلة الأرحام، وبر الوالدين.
ومن ذلك، الوعظ لعموم الناس، في أوقات المواسم، والعوارض، والمصائب، بما يناسب ذلك الحال، إلى غير ذلك، مما لا تنحصر أفراده، مما تشمله الدعوة إلى الخير كله، والترهيب من جميع الشر.
ثم قال تعالى: { وَعَمِلَ صَالِحًا } أي: مع دعوته الخلق إلى الله، بادر هو بنفسه، إلى امتثال أمر الله، بالعمل الصالح، الذي يُرْضِي ربه. { وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } أي: المنقادين لأمره، السالكين في طريقه، وهذه المرتبة، تمامها للصديقين، الذين عملوا على تكميل أنفسهم وتكميل غيرهم، وحصلت لهم الوراثة التامة من الرسل، كما أن من أشر الناس، قولا من كان من دعاة الضالين (1) السالكين لسبله.
وبين هاتين المرتبتين المتباينتين، اللتين ارتفعت إحداهما إلى أعلى عليين، ونزلت الأخرى، إلى أسفل سافلين، مراتب، لا يعلمها إلا الله، وكلها معمورة بالخلق { وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ }
__________
(1) كذا في النسختين ولعل الصواب (من دعاة الضلال).

(1/749)

وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ (34) وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ (35)

{ 34 - 35 } { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ } .
يقول تعالى: { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ } أي: لا يستوي فعل الحسنات والطاعات لأجل رضا الله تعالى، ولا فعل السيئات والمعاصي التي تسخطه ولا ترضيه، ولا يستوي الإحسان إلى الخلق، ولا الإساءة إليهم، لا في ذاتها، ولا في وصفها، ولا في جزائها { هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ }
ثم أمر بإحسان خاص، له موقع كبير، وهو الإحسان إلى من أساء إليك، فقال: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ } أي: فإذا أساء إليك مسيء من الخلق، خصوصًا من له حق كبير عليك، كالأقارب، والأصحاب، ونحوهم، إساءة بالقول أو بالفعل، فقابله بالإحسان إليه، فإن قطعك فَصلْهُ، وإن ظلمك، فاعف عنه، وإن تكلم فيك، غائبًا أو حاضرًا، فلا تقابله، بل اعف عنه، وعامله بالقول اللين. وإن هجرك، وترك خطابك، فَطيِّبْ له الكلام، وابذل له السلام، فإذا قابلت الإساءة بالإحسان، حصل فائدة عظيمة.
{ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } أي: كأنه قريب شفيق.
{ وَمَا يُلَقَّاهَا } أي: وما يوفق لهذه الخصلة الحميدة { إِلا الَّذِينَ صَبَرُوا } نفوسهم على ما تكره، وأجبروها على ما يحبه الله، فإن النفوس مجبولة على مقابلة المسيء بإساءته وعدم العفو عنه، فكيف بالإحسان؟".
فإذا صبر الإنسان نفسه، وامتثل أمر ربه، وعرف جزيل الثواب، وعلم أن مقابلته للمسيء بجنس عمله، لا يفيده شيئًا، ولا يزيد العداوة إلا شدة، وأن إحسانه إليه، ليس بواضع قدره، بل من تواضع للّه رفعه، هان عليه الأمر، وفعل ذلك، متلذذًا مستحليًا له.
{ وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ } [ ص 750 ] لكونها من خصال خواص الخلق، التي ينال بها العبد الرفعة في الدنيا والآخرة، التي هي من أكبر خصال مكارم الأخلاق.

(1/749)

وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (36) وَمِنْ آَيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (37) فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ (38)

{ 36 - 39 } { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ * فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ } .
لما ذكر تعالى ما يقابل به العدو من الإنس، وهو مقابلة إساءته بالإحسان، ذكر ما يدفع به العدو الجني، وهو الاستعاذة بالله، والاحتماء من شره فقال:
{ وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ } أي: أي وقت من الأوقات، أحسست بشيء من نزغات الشيطان، أي: من وساوسه وتزيينه للشر، وتكسيله عن الخير، وإصابة ببعض الذنوب، وإطاعة له ببعض ما يأمر به { فَاسْتَعِذْ بِاللَّهِ } أي: اسأله، مفتقرًا إليه، أن يعيذك ويعصمك منه، { إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } فإنه يسمع قولك وتضرعك، ويعلم حالك واضطرارك إلى عصمته وحمايته.
ثم ذكر تعالى أن { مِنْ آيَاتِهِ } الدالة على كمال قدرته، ونفوذ مشيئته، وسعة سلطانه، ورحمته بعباده، وأنه الله وحده لا شريك له { اللَّيْلُ وَالنَّهَارُ } هذا بمنفعة ضيائه، وتصرف العباد فيه، وهذا بمنفعه ظلمه، وسكون الخلق فيه. { وَالشَّمْسُ وَالْقَمَرُ } اللذان لا تستقيم معايش العباد، ولا أبدانهم، ولا أبدان حيواناتهم، إلا بهما، وبهما من المصالح ما لا يحصى عدده.
{ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ } فإنهما مدبران مسخران مخلوقان. { وَاسْجُدُوا لِلَّهِ الذي خلقهن } أي: اعبدوه وحده، لأنه الخالق العظيم، ودعوا عبادة ما سواه، من المخلوقات، وإن كبر، جرمه وكثرت مصالحه، فإن ذلك ليس منه، وإنما هو من خالقه، تبارك وتعالى. { إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } فخصوه بالعبادة وإخلاص الدين له.
{ فَإِنِ اسْتَكْبَرُوا } عن عبادة الله تعالى، ولم ينقادوا لها، فإنهم لن يضروا الله شيئًا، والله غني عنهم، وله عباد مكرمون، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون، ولهذا قال: { فَالَّذِينَ عِنْدَ رَبِّكَ } يعني: الملائكة المقربين { يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ } أي: لا يملون من عبادته، لقوتهم، وشدة الداعي القوي منهم إلى ذلك.

(1/750)

وَمِنْ آَيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

{ وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
{ وَمِنْ آيَاتِهِ } الدالة على كمال قدرته، وانفراده بالملك والتدبير والوحدانية، { أَنَّكَ تَرَى الأرْضَ خَاشِعَةً } أي: لا نبات فيها { فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ } أي: المطر { اهْتَزَّتْ } أي: تحركت بالنبات { وَرَبَتْ } ثم: أنبتت من كل زوج بهيج، فيحيي به العباد والبلاد.
{ إِنَّ الَّذِي أَحْيَاهَا } بعد موتها وهمودها، { لَمُحْيِي الْمَوْتَى } من قبورهم إلى يوم بعثهم، ونشورهم { إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فكما لم تعجز قدرته عن إحياء الأرض بعد موتها، لا تعجز عن إحياء الموتى.

(1/750)

إِنَّ الَّذِينَ يُلْحِدُونَ فِي آَيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آَمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (40) إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ (41) لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ (42)

{ 40-42 } { إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } .
الإلحاد في آيات الله: الميل بها عن الصواب، بأي وجه كان: إما بإنكارها وجحودها، وتكذيب من جاء بها، وإما بتحريفها وتصريفها عن معناها الحقيقي، وإثبات معان لها، ما أرادها الله منها.
فتوعَّد تعالى من ألحد فيها بأنه لا يخفى عليه، بل هو مطلع على ظاهره وباطنه، وسيجازيه على إلحاده بما كان يعمل، ولهذا قال: { أَفَمَنْ يُلْقَى فِي النَّارِ } مثل الملحد بآيات الله { خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ } من عذاب الله مستحقًا لثوابه؟ من المعلوم أن هذا خير.
لما تبين الحق من الباطل، والطريق المنجي من عذابه من الطريق المهلك قال: { اعْمَلُوا مَا شِئْتُمْ } إن شئتم، فاسلكوا طريق الرشد الموصلة إلى رضا ربكم وجنته، وإن شئتم، فاسلكوا طريق الغيِّ المسخطة لربكم، الموصلة إلى دار الشقاء.
{ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } يجازيكم بحسب أحوالكم وأعمالكم، كقوله تعالى: { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ }
ثم قال تعالى: { إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ } أي: يجحدون القرآن الكريم المذكر للعباد جميع مصالحهم الدينية والدنيوية والأخروية، المُعلي لقدر من اتبعه، { لَمَّا جَاءَهُمْ } نعمة من ربهم على يد أفضل الخلق وأكملهم. { و } الحال { إِنَّهُ لَكِتَابٌ } جامع لأوصاف الكمال { عَزِيزٌ } أي: منيع من كل من أراده بتحريف أو سوء، ولهذا قال: { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ } أي: لا يقربه شيطان من شياطين الإنس والجن، لا بسرقة، ولا بإدخال ما ليس منه به، ولا بزيادة ولا نقص، فهو محفوظ في تنزيله، محفوظة ألفاظه ومعانيه، قد تكفل من أنزله بحفظه كما قال تعالى: { إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ }

(1/750)

مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ (43)

{ تَنزيلٌ مِنْ حَكِيمٍ } في خلقه وأمره، يضع كل شيء موضعه، وينزله منزله. { حَمِيدٌ } على ما له من صفات الكمال، ونعوت الجلال، وعلى ما له من العدل والإفضال، فلهذا كان كتابه، مشتملا على تمام الحكمة، وعلى تحصيل المصالح والمنافع، ودفع المفاسد والمضار، التي يحمد عليها.
[ ص 751 ]
{ 43 } { مَا يُقَالُ لَكَ إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ } .
أي: { مَا يُقَالُ لَكَ } أيها الرسول من الأقوال الصادرة، ممن كذبك وعاندك { إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ } أي: من جنسها، بل ربما إنهم تكلموا بكلام واحد، كتعجب جميع الأمم المكذبة للرسل، من دعوتهم إلى الإخلاص للّه وعبادته وحده لا شريك له، وردهم هذا بكل طريق يقدرون عليه، وقولهم: { مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا }
واقتراحهم على رسلهم الآيات، التي لا يلزمهم الإتيان بها، ونحو ذلك من أقوال أهل التكذيب، لما تشابهت قلوبهم في الكفر، تشابهت أقوالهم، وصبر الرسل عليهم السلام على أذاهم وتكذيبهم، فاصبر كما صبر من قبلك.
ثم دعاهم إلى التوبة والإتيان بأسباب المغفرة، وحذرهم من الاستمرار على الغيّ فقال: { إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ } أي: عظيمة، يمحو بها كل ذنب لمن أقلع وتاب { وَذُو عِقَابٍ أَلِيمٍ } لمن: أصر واستكبر.

(1/750)

وَلَوْ جَعَلْنَاهُ قُرْآَنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آَيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آَمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آَذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ (44)

{ 44 } { وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } .
يخبر تعالى عن فضله وكرمه، حيث أنزل كتابا عربيًا، على الرسول العربي، بلسان قومه، ليبين لهم، وهذا مما يوجب لهم زيادة الاغتناء به، والتلقي له والتسليم، وأنه لو جعله قرآنا أعجميًا، بلغة غير العرب، لاعترض، المكذبون وقالوا: { لَوْلا فُصِّلَتْ آيَاتُهُ } أي: هلا بينت آياته، ووضحت وفسرت. { أَأَعْجَمِيٌّ وَعَرَبِيٌّ } أي: كيف يكون محمد عربيًا، والكتاب أعجمي؟ هذا لا يكون فنفى الله تعالى كل أمر، يكون فيه شبهة لأهل الباطل، عن كتابه، ووصفه بكل وصف، يوجب لهم الانقياد، ولكن المؤمنون الموفقون، انتفعوا به، وارتفعوا، وغيرهم بالعكس من أحوالهم.
ولهذا قال: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } أي: يهديهم لطريق الرشد والصراط المستقيم، ويعلمهم من العلوم النافعة، ما به تحصل الهداية التامة وشفاء لهم من الأسقام البدنية، والأسقام القلبية، لأنه يزجر عن مساوئ الأخلاق وأقبح الأعمال، ويحث على التوبة النصوح، التي تغسل الذنوب وتشفي القلب.
{ وَالَّذِينَ لا يُؤْمِنُونَ } بالقرآن { فِي آذَانِهِمْ وَقْرٌ } أي: صمم عن استماعه وإعراض، { وَهُوَ عَلَيْهِمْ عَمًى } أي: لا يبصرون به رشدًا، ولا يهتدون به، ولا يزيدهم إلا ضلالا فإنهم إذا ردوا الحق، ازدادوا عمى إلى عماهم، وغيًّا إلى غيَّهم.
{ أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } أي: ينادون إلى الإيمان، ويدعون إليه، فلا يستجيبون، بمنزلة الذي ينادي، وهو في مكان بعيد، لا يسمع داعيًا ولا يجيب مناديًا. والمقصود: أن الذين لا يؤمنون بالقرآن، لا ينتفعون بهداه، ولا يبصرون بنوره، ولا يستفيدون منه خيرًا، لأنهم سدوا على أنفسهم أبواب الهدى، بإعراضهم وكفرهم.

(1/751)

وَلَقَدْ آَتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (45) مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ (46)

{ 45-46 } { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ } .
يقول تعالى: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ } كما آتيناك الكتاب، فصنع به الناس ما صنعوا معك، اختلفوا فيه: فمنهم من آمن به واهتدى وانتفع، ومنهم من كذبه ولم ينتفع به، وإن اللّه تعالى، لولا حلمه وكلمته السابقة، بتأخير العذاب إلى أجل مسمى لا يتقدم عليه ولا يتأخر { لَقُضِيَ بَيْنَهُمْ } بمجرد ما يتميز المؤمنون من الكافرين، بإهلاك الكافرين في الحال، لأن سبب الهلاك قد وجب وحق. { وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ } أي: قد بلغ بهم إلى الريب الذي يقلقهم، فلذلك كذبوه وجحدوه.
{ مَنْ عَمِلَ صَالِحًا } وهو العمل الذي أمر اللّه به، ورسوله { فَلِنَفْسِهِ } نفعه وثوابه في الدنيا والآخرة { وَمَنْ أَسَاءَ فَعَلَيْهَا } ضرره وعقابه، في الدنيا والآخرة، وفي هذا، حثٌّ على فعل الخير، وترك الشر، وانتفاع العاملين، بأعمالهم الحسنة، وضررهم بأعمالهم السيئة، وأنه لا تزر وازرة وزر أخرى. { وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ } فَيُحمِّل أحدًا فوق سيئاتهم.

(1/751)

إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آَذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ (47) وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ (48)

{ 47-48 } { إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ * وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ } .
هذا إخبار عن سعة علمه تعالى واختصاصه بالعلم الذي لا يطلع عليه سواه فقال: { إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ } أي: جميع الخلق ترد علمهم إلى الله تعالى، ويقرون بالعجز عنه، الرسل، والملائكة، وغيرهم.
{ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا } أي: وعائها الذي تخرج منه، وهذا شامل لثمرات جميع الأشجار التي في البلدان والبراري، فلا تخرج ثمرة شجرة من الأشجار، إلا وهو يعلمها علما تفصيليًا.
{ وَمَا تَحْمِلُ مِنْ أُنْثَى } من بني آدم وغيرهم، من أنواع الحيوانات، إلا بعلمه { وَلا تَضَعُ } أنثى حملها { إِلا بِعِلْمِهِ } فكيف سوَّى المشركون به تعالى، من لا علم عنده ولا سمع ولا بصر؟.
{ وَيَوْمَ يُنَادِيهِمْ } أي: المشركين به يوم القيامة توبيخًا وإظهارًا لكذبهم، فيقول لهم: { أَيْنَ شُرَكَائِيَ } الذين زعمتم أنهم شركائي، فعبدتموهم، وجادلتم على ذلك، وعاديتم الرسل لأجلهم؟ { قَالُوا } مقرين ببطلان إلهيتهم، وشركتهم مع الله: { آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ } أي: أعلمناك يا ربنا، واشهد علينا أنه ما منا أحد يشهد بصحة إلهيتهم وشركتهم، فكلنا الآن قد رجعنا إلى بطلان عبادتها، وتبرأنا منها، ولهذا قال: { وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ } من دون الله، أي: [ ص 752 ] ذهبت عقائدهم وأعمالهم، التي أفنوا فيها أعمارهم على عبادة غير الله، وظنوا أنها تفيدهم، وتدفع عنهم العذاب، وتشفع لهم عند الله، فخاب سعيهم، وانتقض ظنهم، ولم تغن عنهم شركاؤهم شيئًا { وَظَنُّوا } أي: أيقنوا في تلك الحال { مَا لَهُمْ مِنْ مَحِيصٍ } أي: منقذ ينقذهم، ولا مغيث، ولا ملجأ، فهذه عاقبة من أشرك بالله غيره، بينها الله لعباده، ليحذروا الشرك به.

(1/751)

لَا يَسْأَمُ الْإِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ (49) وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ (50) وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ (51)

{ 49-51 } { لا يَسْأَمُ الإنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ * وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ * وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ } .
هذا إخبار عن طبيعة الإنسان، من حيث هو، وعدم صبره وجلده، لا على الخير ولا على الشر، إلا من نقله الله من هذه الحال إلى حال الكمال، فقال: { لا يَسْأَمُ الإنْسَانُ مِنْ دُعَاءِ الْخَيْرِ } أي: لا يمل دائمًا، من دعاء الله، في الغنى والمال والولد، وغير ذلك من مطالب الدنيا، ولا يزال يعمل على ذلك، ولا يقتنع بقليل، ولا كثير منها، فلو حصل له من الدنيا، ما حصل، لم يزل طالبًا للزيادة.
{ وَإِنْ مَسَّهُ الشَّرُّ } أي: المكروه، كالمرض، والفقر، وأنواع البلايا { فَيَئُوسٌ قَنُوطٌ } أي: ييأس من رحمة الله تعالى، ويظن أن هذا البلاء هو القاضي عليه بالهلاك، ويتشوش من إتيان الأسباب، على غير ما يحب ويطلب.
إلا الذين آمنوا وعملوا الصالحات، فإنهم إذا أصابهم الخير والنعمة والمحاب، شكروا الله تعالى، وخافوا أن تكون نعم الله عليهم، استدراجًا وإمهالا وإن أصابتهم مصيبة، في أنفسهم وأموالهم، وأولادهم، صبروا، ورجوا فضل ربهم، فلم ييأسوا.
ثم قال تعالى: { وَلَئِنْ أَذَقْنَاهُ } أي: الإنسان الذي يسأم من دعاء الخير، وإن مسه الشر فيئوس قنوط { رَحْمَةً مِنَّا } أي: بعد ذلك الشر الذي أصابه، بأن عافاه الله من مرضه، أو أغناه من فقره، فإنه لا يشكر الله تعالى، بل يبغى، ويطغى، ويقول: { هَذَا لِي } أي: أتاني لأني له أهل، وأنا مستحق له { وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً } وهذا إنكار منه للبعث، وكفر للنعمة والرحمة، التي أذاقها الله له. { وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى } أي: على تقدير إتيان الساعة، وأني سأرجع إلى ربي، إن لي عنده، للحسنى، فكما حصلت لي النعمة في الدنيا، فإنها ستحصل ]لي[ في الآخرة وهذا من أعظم الجراءة والقول على الله بلا علم، فلهذا توعده بقوله: { فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ } أي: شديد جدًا.
{ وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ } بصحة، أو رزق، أو غيرهما { أَعْرَضَ } عن ربه وعن شكره { وَنَأَى } ترفع { بِجَانِبِهِ } عجبا وتكبرًا. { وَإِنْ مَسَّهُ الشَّرُّ } أي: المرض، أو الفقر، أو غيرهما { فَذُو دُعَاءٍ عَرِيضٍ } أي: كثير جدًا، لعدم صبره، فلا صبر في الضراء، ولا شكر في الرخاء، إلا من هداه الله ومنَّ عليه.

(1/752)

قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ (52) سَنُرِيهِمْ آَيَاتِنَا فِي الْآَفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (53) أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ (54)

{ 52-54 } { قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ * سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ } .
أي { قُلْ } لهؤلاء المكذبين بالقرآن المسارعين إلى الكفران { أَرَأَيْتُمْ إِنْ كَانَ } هذا القرآن { مِنْ عِنْدِ اللَّهِ } من غير شك ولا ارتياب، { ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ } أي: معاندة للّه ولرسوله، لأنه تبين لكم الحق والصواب، ثم عدلتم عنه، لا إلى حق، بل إلى باطل وجهل، فإذا تكونون أضل الناس وأظلمهم.
فإن قلتم، أو شككتم بصحته وحقيقته، فسيقيم اللّه لكم، ويريكم من آياته في الآفاق كالآيات التي في السماء وفي الأرض، وما يحدثه اللّه تعالى من الحوادث العظيمة، الدالة للمستبصر على الحق.
{ وَفِي أَنْفُسِهِمْ } مما اشتملت عليه أبدانهم، من بديع آيات اللّه وعجائب صنعته، وباهر قدرته، وفي حلول العقوبات والمثلات في المكذبين، ونصر المؤمنين. { حَتَّى يَتَبَيَّنَ لَهُمْ } من تلك الآيات، بيانًا لا يقبل الشك { أَنَّهُ الْحَقُّ } وما اشتمل عليه حق.
وقد فعل تعالى، فإنه أرى عباده من الآيات، ما به تبين لهم أنه الحق، ولكن اللّه هو الموفق للإيمان من شاء، والخاذل لمن يشاء.
{ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } أي: أولم يكفهم على أن القرآن حق، ومن جاء به صادق، بشهادة اللّه تعالى، فإنه قد شهد له بالتصديق، وهو أصدق الشاهدين، وأيده، ونصره نصرًا متضمنًا لشهادته القولية، عند من شك فيها.
{ أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ } أي: في شك من البعث والقيامة، وليس عندهم دار سوى الدار الدنيا، فلذلك لم يعملوا للآخرة، ولم يلتفتوا لها. { أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ } علما وقدرة وعزة.
تم تفسير سورة فصلت
-بمنه تعالى-

(1/752)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الشورى
مكية

(1/752)

حم (1) عسق (2) كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (3) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ (4) تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ (5) وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (6) وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآَنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ (7) وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (8) أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (9)

{ 1-9 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * عسق * كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ * وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ * وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ * وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِيرٍ * أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } . [ ص 753 ]
يخبر تعالى أنه أوحى هذا القرآن العظيم إلى النبي الكريم، كما أوحى إلى من قبله من الأنبياء والمرسلين، ففيه بيان فضله، بإنزال الكتب، وإرسال الرسل، سابقا ولاحقا، وأن محمدا صلى الله عليه وسلم ليس ببدع من الرسل، وأن طريقته طريقة من قبله، وأحواله تناسب أحوال من قبله من المرسلين. وما جاء به يشابه ما جاءوا به، لأن الجميع حق وصدق، وهو تنزيل من اتصف بالألوهية والعزة العظيمة والحكمة البالغة، وأن جميع العالم العلوي والسفلي ملكه وتحت تدبيره القدري والشرعي.
وأنه { الْعَلِيُّ } بذاته وقدره وقهره. { الْعَظِيمُ } الذي من عظمته
{ تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ } على عظمها وكونها جمادا، { وَالْمَلائِكَةُ } الكرام المقربون خاضعون لعظمته، مستكينون لعزته، مذعنون بربوبيته. { يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ } ويعظمونه عن كل نقص، ويصفونه بكل كمال، { وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ } عما يصدر منهم، مما لا يليق بعظمة ربهم وكبريائه، مع أنه تعالى هو { الْغَفُورُ الرَّحِيمُ } الذي لولا مغفرته ورحمته، لعاجل الخلق بالعقوبة المستأصلة.
وفي وصفه تعالى بهذه الأوصاف، بعد أن ذكر أنه أوحى إلى الرسل كلهم عموما، وإلى محمد - صلى الله عليهم أجمعين- خصوصا، إشارة إلى أن هذا القرآن الكريم، فيه من الأدلة والبراهين، والآيات الدالة على كمال الباري تعالى، ووصفه بهذه الأسماء العظيمة الموجبة لامتلاء القلوب من معرفته ومحبته وتعظيمه وإجلاله وإكرامه، وصرف جميع أنواع العبودية الظاهرة والباطنة له تعالى، وأن من أكبر الظلم وأفحش القول، اتخاذ أنداد للّه من دونه، ليس بيدهم نفع ولا ضرر، بل هم مخلوقون مفتقرون إلى الله في جميع أحوالهم، ولهذا عقبه بقوله: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ }
يتولونهم بالعبادة والطاعة، كما يعبدون الله ويطيعونه، فإنما اتخذوا الباطل، وليسوا بأولياء على الحقيقة. { اللَّهُ حَفِيظٌ عَلَيْهِمْ } يحفظ عليهم أعمالهم، فيجازيهم بخيرها وشرها. { وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ } فتسأل عن أعمالهم، وإنما أنت مبلغ أديت وظيفتك.
ثم ذكر منته على رسوله وعلى الناس، حيث أنزل الله { قُرْآنًا عَرَبِيًّا } بين الألفاظ والمعاني { لِتُنْذِرَ أُمَّ الْقُرَى } وهي مكة المكرمة { وَمَنْ حَوْلَهَا } من قرى العرب، ثم يسري هذا الإنذار إلى سائر الخلق. { وَتُنْذِرَ } الناس { يَوْمَ الْجَمْعِ } الذي يجمع الله به الأولين والآخرين، وتخبرهم أنه { لا رَيْبَ فِيهِ } وأن الخلق ينقسمون فيه فريقين { فَرِيقٌ فِي الْجَنَّةِ } وهم الذين آمنوا بالله، وصدقوا المرسلين، { وَفَرِيقٌ فِي السَّعِيرِ } وهم أصناف الكفرة المكذبين.
{ و } مع هذا { لَوْ شَاءَ اللَّهُ } لجعل الناس، أي: جعل الناس { أُمَّةً وَاحِدَةً } على الهدى، لأنه القادر الذي لا يمتنع عليه شيء، ولكنه أراد أن يدخل في رحمته من شاء من خواص خلقه.
وأما الظالمون الذين لا يصلحون لصالح، فإنهم محرومون من الرحمة، فـ { مَا لَهُمْ } من دون الله { مِنْ وَلِيٍّ } يتولاهم، فيحصل لهم المحبوب { وَلا نَصِيرٍ } يدفع عنهم المكروه.
والذين { اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ } يتولونهم بعبادتهم إياهم، فقد غلطوا أقبح غلط. فالله هو الولي الذي يتولاه عبده بعبادته وطاعته، والتقرب إليه بما أمكن من أنواع التقربات، ويتولى عباده عموما بتدبيره، ونفوذ القدر فيهم، ويتولى عباده المؤمنين خصوصا، بإخراجهم من الظلمات إلى النور، وتربيتهم بلطفه، وإعانتهم في جميع أمورهم.
{ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } أي: هو المتصرف بالإحياء والإماتة، ونفوذ المشيئة والقدرة، فهو الذي يستحق أن يعبد وحده لا شريك له.

(1/752)

وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (10)

{ 10-12 } { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ * } .
يقول تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ } من أصول دينكم وفروعه، مما لم تتفقوا عليه { فَحُكْمُهُ إِلَى اللَّهِ } يرد إلى كتابه، وإلى سنة رسوله، فما حكما به فهو الحق، وما خالف ذلك فباطل. { ذَلِكُمُ اللَّهُ رَبِّي } أي: فكما أنه تعالى الرب الخالق الرازق المدبر، فهو تعالى الحاكم بين عباده بشرعه في جميع أمورهم.
ومفهوم الآية الكريمة، أن اتفاق الأمة حجة قاطعة، لأن اللّه تعالى لم يأمرنا أن نرد إليه إلا ما اختلفنا فيه، فما اتفقنا عليه، يكفي اتفاق الأمة عليه، لأنها معصومة عن الخطأ، ولا بد أن يكون اتفاقها موافقا لما في كتاب اللّه وسنة رسوله.
وقوله: { عَلَيْهِ تَوَكَّلْتُ } أي: اعتمدت بقلبي عليه في جلب المنافع ودفع المضار، واثقا به تعالى في الإسعاف بذلك. { وَإِلَيْهِ أُنِيبُ } أي: أتوجه بقلبي وبدني إليه، وإلى طاعته وعبادته.
وهذان الأصلان، كثيرا ما يذكرهما اللّه في كتابه، لأنهما يحصل بمجموعهما كمال العبد، ويفوته [ ص 754 ] الكمال بفوتهما أو فوت أحدهما، كقوله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } وقوله: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } .

(1/753)

فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (12)

{ فَاطِرُ السَّمَاوَاتِ وَالأرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الأنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ * لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } .
{ فَاطِرُ السَّمَاوَاتِ وَالأرْضِ } أي: خالقهما بقدرته ومشيئته وحكمته. { جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا } لتسكنوا إليها، وتنتشر منكم الذرية، ويحصل لكم من النفع ما يحصل.
{ وَمِنَ الأنْعَامِ أَزْوَاجًا } أي: ومن جميع أصنافها نوعين، ذكرا وأنثى، لتبقى وتنمو لمنافعكم الكثيرة، ولهذا عداها باللام الدالة على التعليل، أي: جعل ذلك لأجلكم، ولأجل النعمة عليكم، ولهذا قال: { يذرؤكم فيه } أي: يبثكم ويكثركم ويكثر مواشيكم، بسبب أن جعل لكم من أنفسكم، وجعل لكم من الأنعام أزواجا.
{ لَيْسَ كَمِثْلِهِ شَيْءٌ } أي: ليس يشبهه تعالى ولا يماثله شيء من مخلوقاته، لا في ذاته، ولا في أسمائه، ولا في صفاته، ولا في أفعاله، لأن أسماءه كلها حسنى، وصفاته صفة (1) كمال وعظمة، وأفعاله تعالى أوجد بها المخلوقات العظيمة من غير مشارك، فليس كمثله شيء، لانفراده وتوحده بالكمال من كل وجه. { وَهُوَ السَّمِيعُ } لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات. { الْبَصِيرُ } يرى دبيب النملة السوداء، في الليلة الظلماء، على الصخرة الصماء، ويرى سريان القوت في أعضاء الحيوانات الصغيرة جدا، وسريان الماء في الأغصان الدقيقة.
وهذه الآية ونحوها، دليل لمذهب أهل السنة والجماعة، من إثبات الصفات، ونفي مماثلة المخلوقات. وفيها رد على المشبهة في قوله: { لَيْسَ كَمِثْلِهِ شَيْءٌ } وعلى المعطلة في قوله: { وَهُوَ السَّمِيعُ الْبَصِيرُ }
وقوله: { لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ } أي: له ملك السماوات والأرض، وبيده مفاتيح الرحمة والأرزاق، والنعم الظاهرة والباطنة. فكل الخلق مفتقرون إلى اللّه، في جلب مصالحهم، ودفع المضار عنهم، في كل الأحوال، ليس بيد أحد من الأمر شيء.
واللّه تعالى هو المعطي المانع، الضار النافع، الذي ما بالعباد من نعمة إلا منه، ولا يدفع الشر إلا هو، و { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ }
ولهذا قال هنا: { يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ } أي: يوسعه ويعطيه من أصناف الرزق ما شاء، { وَيَقْدِرُ } أي: يضيق على من يشاء، حتى يكون بقدر حاجته، لا يزيد عنها، وكل هذا تابع لعلمه وحكمته، فلهذا قال: { إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } فيعلم أحوال عباده، فيعطي كلا ما يليق بحكمته وتقتضيه مشيئته.
__________
(1) كذا في النسختين ولعل الصواب: (صفات).

(1/754)

شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ (13)

{ 13 } { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ } .
هذه أكبر منة أنعم الله بها على عباده، أن شرع لهم من الدين خير الأديان وأفضلها، وأزكاها وأطهرها، دين الإسلام، الذي شرعه الله للمصطفين المختارين من عباده، بل شرعه الله لخيار الخيار، وصفوة الصفوة، وهم أولو العزم من المرسلين المذكورون في هذه الآية، أعلى الخلق درجة، وأكملهم من كل وجه، فالدين الذي شرعه الله لهم، لا بد أن يكون مناسبا لأحوالهم، موافقا لكمالهم، بل إنما كملهم الله واصطفاهم، بسبب قيامهم به، فلولا الدين الإسلامي، ما ارتفع أحد من الخلق، فهو روح السعادة، وقطب رحى الكمال، وهو ما تضمنه هذا الكتاب الكريم، ودعا إليه من التوحيد والأعمال والأخلاق والآداب.
ولهذا قال: { أَنْ أَقِيمُوا الدِّينَ } أي: أمركم أن تقيموا جميع شرائع الدين أصوله وفروعه، تقيمونه بأنفسكم، وتجتهدون في إقامته على غيركم، وتعاونون على البر والتقوى ولا تعاونون على الإثم والعدوان. { وَلا تَتَفَرَّقُوا فِيهِ } أي: ليحصل منكم الاتفاق على أصول الدين وفروعه، واحرصوا على أن لا تفرقكم المسائل وتحزبكم أحزابا، وتكونون شيعا يعادي بعضكم بعضا مع اتفاقكم على أصل دينكم.
ومن أنواع الاجتماع على الدين وعدم التفرق فيه، ما أمر به الشارع من الاجتماعات العامة، كاجتماع الحج والأعياد، والجمع والصلوات الخمس والجهاد، وغير ذلك من العبادات التي لا تتم ولا تكمل إلا بالاجتماع لها وعدم التفرق.
{ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ } أي: شق عليهم غاية المشقة، حيث دعوتهم إلى الإخلاص للّه وحده، كما قال عنهم: { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ } وقولهم: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }
[ ص 755 ] { اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ } أي يختار من خليقته من يعلم أنه يصلح للاجتباء لرسالته وولايته ومنه أن اجتبى هذه الأمة وفضلها على سائر الأمم، واختار لها أفضل الأديان وخيرها.
{ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ } هذا السبب الذي من العبد، يتوصل به إلى هداية الله تعالى، وهو إنابته لربه، وانجذاب دواعي قلبه إليه، وكونه قاصدا وجهه، فحسن مقصد العبد مع اجتهاده في طلب الهداية، من أسباب التيسير لها، كما قال تعالى: { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ }
وفي هذه الآية، أن الله { يَهْدِي إِلَيْهِ مَنْ يُنِيبُ } مع قوله: { وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } مع العلم بأحوال الصحابة رضي الله عنهم، وشدة إنابتهم، دليل على أن قولهم حجة، خصوصا الخلفاء الراشدين، رضي الله عنهم أجمعين.

(1/754)

وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (14) فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آَمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ (15)

{ 14-15 } { وَمَا تَفَرَّقُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ } .
لما أمر تعالى باجتماع المسلمين على دينهم، ونهاهم عن التفرق، أخبرهم
أنكم لا تغتروا بما أنزل الله عليكم من الكتاب، فإن أهل الكتاب لم يتفرقوا حتى أنزل الله عليهم الكتاب الموجب للاجتماع، ففعلوا ضد ما يأمر به كتابهم، وذلك كله بغيا وعدوانا منهم، فإنهم تباغضوا وتحاسدوا، وحصلت بينهم المشاحنة والعداوة، فوقع الاختلاف، فاحذروا أيها المسلمون أن تكونوا مثلهم.
{ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ } أي: بتأخير العذاب القاضي { إلى أجل مسمى لَقُضِيَ بَيْنَهُمْ } ولكن حكمته وحلمه، اقتضى تأخير ذلك عنهم. { وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ } أي: الذين ورثوهم وصاروا خلفا لهم ممن ينتسب إلى العلم منهم { لَفِي شَكٍّ مِنْهُ مُرِيبٍ } أي: لفي اشتباه كثير يوقع في الاختلاف، حيث اختلف سلفهم بغيا وعنادا، فإن خلفهم اختلفوا شكا وارتيابا، والجميع مشتركون في الاختلاف المذموم.
{ فَلِذَلِكَ فَادْعُ } أي: فللدين القويم والصراط المستقيم، الذي أنزل الله به كتبه وأرسل رسله، فادع إليه أمتك وحضهم عليه، وجاهد عليه، من لم يقبله، { وَاسْتَقِمْ } بنفسك { كَمَا أُمِرْتَ } أي: استقامة موافقة لأمر الله، لا تفريط ولا إفراط، بل امتثالا لأوامر الله واجتنابا لنواهيه، على وجه الاستمرار على ذلك، فأمره بتكميل نفسه بلزوم الاستقامة، وبتكميل غيره بالدعوة إلى ذلك.
ومن المعلوم أن أمر الرسول صلى الله عليه وسلم أمر لأمته إذا لم يرد تخصيص له.
{ وَلا تَتَّبِعْ أَهْوَاءَهُمْ } أي: أهواء المنحرفين عن الدين، من الكفرة والمنافقين إما باتباعهم على بعض دينهم، أو بترك الدعوة إلى الله، أو بترك الاستقامة، فإنك إن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين، ولم يقل: "ولا تتبع دينهم" لأن حقيقة دينهم الذي شرعه الله لهم، هو دين الرسل كلهم، ولكنهم لم يتبعوه، بل اتبعوا أهواءهم، واتخذوا دينهم لهوا ولعبا.
{ وَقُلْ } لهم عند جدالهم ومناظرتهم: { آمَنْتُ بِمَا أَنزلَ اللَّهُ مِنْ كِتَابٍ } أي: لتكن مناظرتك لهم مبنية على هذا الأصل العظيم، الدال على شرف الإسلام وجلالته وهيمنته على سائر الأديان، وأن الدين الذي يزعم أهل الكتاب أنهم عليه جزء من الإسلام، وفي هذا إرشاد إلى أن أهل الكتاب إن ناظروا مناظرة مبنية على الإيمان ببعض الكتب، أو ببعض الرسل دون غيره، فلا يسلم لهم ذلك، لأن الكتاب الذي يدعون إليه، والرسول الذي ينتسبون إليه، من شرطه أن يكون مصدقا بهذا القرآن وبمن جاء به، فكتابنا ورسولنا لم يأمرنا إلا بالإيمان بموسى وعيسى والتوراة والإنجيل، التي أخبر بها وصدق بها، وأخبر أنها مصدقة له ومقرة بصحته.
وأما مجرد التوراة والإنجيل، وموسى وعيسى، الذين لم يوصفوا لنا، ولم يوافقوا لكتابنا، فلم يأمرنا بالإيمان بهم.
وقوله: { وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ } أي: في الحكم فيما اختلفتم فيه، فلا تمنعني عداوتكم وبغضكم، يا أهل الكتاب من العدل بينكم، ومن العدل في الحكم، بين أهل الأقوال المختلفة، من أهل الكتاب وغيرهم، أن يقبل ما معهم من الحق، ويرد ما معهم من الباطل، { اللَّهُ رَبُّنَا وَرَبُّكُمْ } أي: هو رب الجميع، لستم بأحق به منا. { لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ } من خير وشر { لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ } أي: بعد ما تبينت الحقائق، واتضح الحق من الباطل، والهدى من الضلال، لم يبق للجدال والمنازعة محل، لأن المقصود من الجدال، إنما هو بيان الحق من الباطل، ليهتدي الراشد، ولتقوم الحجة على الغاوي، وليس المراد بهذا أن أهل الكتاب لا يجادلون، كيف والله يقول: { وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ } وإنما المراد ما ذكرنا.
[ ص 756 ]
{ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ } يوم القيامة، فيجزي كلا بعمله، ويتبين حينئذ الصادق من الكاذب.

(1/755)

وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ (16)

{ 16 } { وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ } .
وهذا تقرير لقوله: لا حجة بيننا وبينكم، فأخبر هنا أن { الَّذِينَ يُحَاجُّونَ فِي اللَّهِ } بالحجج الباطلة، والشبه المتناقضة { مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ } أي: من بعد ما استجاب للّه أولو الألباب والعقول، لما بين لهم من الآيات القاطعة، والبراهين الساطعة، فهؤلاء المجادلون للحق من بعد ما تبين { حُجَّتُهُمْ دَاحِضَةٌ } أي: باطلة مدفوعة { عِنْدَ رَبِّهِمْ } لأنها مشتملة على رد الحق وكل ما خالف الحق، فهو باطل.
{ وَعَلَيْهِمْ غَضَبٌ } لعصيانهم وإعراضهم عن حجج اللّه وبيناته وتكذيبها. { وَلَهُمْ عَذَابٌ شَدِيدٌ } هو أثر غضب اللّه عليهم، فهذه عقوبة كل مجادل للحق بالباطل.

(1/756)

اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ (17) يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آَمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ (18)

{ 17-18 } { اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ * يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ } .
لما ذكر تعالى أن حججه واضحة بينة، بحيث استجاب لها كل من فيه خير، ذكر أصلها وقاعدتها، بل جميع الحجج التي أوصلها إلى العباد، فقال: { اللَّهُ الَّذِي أَنزلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ } فالكتاب هو هذا القرآن العظيم، نزل بالحق، واشتمل على الحق والصدق واليقين، وكله آيات بينات، وأدلة واضحات، على جميع المطالب الإلهية والعقائد الدينية، فجاء بأحسن المسائل وأوضح الدلائل.
وأما الميزان، فهو العدل والاعتبار بالقياس الصحيح والعقل الرجيح، فكل الدلائل العقلية، من الآيات الآفاقية والنفسية، والاعتبارات الشرعية، والمناسبات والعلل، والأحكام والحكم، داخلة في الميزان الذي أنزله الله تعالى ووضعه بين عباده، ليزنوا به ما اشتبه من الأمور، ويعرفوا به صدق ما أخبر به وأخبرت رسله، مما خرج عن هذين الأمرين عن الكتاب والميزان مما قيل إنه حجة أو برهان أو دليل أو نحو ذلك من العبارات، فإنه باطل متناقض، قد فسدت أصوله، وانهدمت مبانيه وفروعه، يعرف ذلك من خبر المسائل ومآخذها، وعرف التمييز بين راجح الأدلة من مرجوحها، والفرق بين الحجج والشبه، وأما من اغتر بالعبارات المزخرفة، والألفاظ المموهة، ولم تنفذ بصيرته إلى المعنى المراد، فإنه ليس من أهل هذا الشأن، ولا من فرسان هذا الميدان، فوفاقه وخلافه سيان.
ثم قال تعالى مخوفا للمستعجلين لقيام الساعة المنكرين لها، فقال: { وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ } أي: ليس بمعلوم بعدها، ولا متى تقوم، فهي في كل وقت متوقع وقوعها، مخوف وجبتها.
{ يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا } عنادا وتكذيبا، وتعجيزا لربهم. { وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا } أي: خائفون، لإيمانهم بها، وعلمهم بما تشتمل عليه من الجزاء بالأعمال، وخوفهم، لمعرفتهم بربهم، أن لا تكون أعمالهم منجية لهم ولا مسعدة، ولهذا قال: { وَيَعْلَمُونَ أَنَّهَا الْحَقُّ } الذي لا مرية فيه، ولا شك يعتريه { أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ } أي: بعد ما امتروا فيها، ماروا الرسل وأتباعهم بإثباتها فهم في شقاق بعيد، أي: معاندة ومخاصمة غير قريبة من الصواب، بل في غاية البعد عن الحق، وأيُّ بعد أبعد ممن كذب بالدار التي هي الدار على الحقيقة، وهي الدار التي خلقت للبقاء الدائم والخلود السرمد، وهي دار الجزاء التي يظهر الله فيها عدله وفضله وإنما هذه الدار بالنسبة إليها، كراكب قال في ظل شجرة ثم رحل وتركها، وهي دار عبور وممر، لا محل استقرار.
فصدقوا بالدار المضمحلة الفانية، حيث رأوها وشاهدوها، وكذبوا بالدار الآخرة، التي تواترت بالإخبار عنها الكتب الإلهية، والرسل الكرام وأتباعهم، الذين هم أكمل الخلق عقولا وأغزرهم علما، وأعظمهم فطنة وفهما.

(1/756)

اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ (19) مَنْ كَانَ يُرِيدُ حَرْثَ الْآَخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآَخِرَةِ مِنْ نَصِيبٍ (20)

{ 19-20 } { اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ * مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ } .
يخبر تعالى بلطفه بعباده ليعرفوه ويحبوه، ويتعرضوا للطفه وكرمه، واللطف من أوصافه تعالى معناه: الذي يدرك الضمائر والسرائر، الذي يوصل عباده -وخصوصا المؤمنين- إلى ما فيه الخير لهم من حيث لا يعلمون ولا يحتسبون.
فمن لطفه بعبده المؤمن، أن هداه إلى الخير هداية لا تخطر بباله، بما يسر له من الأسباب الداعية إلى ذلك، من فطرته على محبة الحق والانقياد له وإيزاعه تعالى لملائكته الكرام، أن يثبتوا عباده المؤمنين، ويحثوهم على الخير، ويلقوا في قلوبهم من تزيين الحق ما يكون داعيا لاتباعه.
ومن لطفه أن أمر المؤمنين، بالعبادات الاجتماعية، التي بها تقوى عزائمهم وتنبعث هممهم، ويحصل منهم التنافس [ ص 757 ] على الخير والرغبة فيه، واقتداء بعضهم ببعض.
ومن لطفه، أن قيض لعبده كل سبب يعوقه ويحول بينه وبين المعاصي، حتى إنه تعالى إذا علم أن الدنيا والمال والرياسة ونحوها مما يتنافس فيه أهل الدنيا، تقطع عبده عن طاعته، أو تحمله على الغفلة عنه، أو على معصية صرفها عنه، وقدر عليه رزقه، ولهذا قال هنا: { يَرْزُقُ مَنْ يَشَاءُ } بحسب اقتضاء حكمته ولطفه { وَهُوَ الْقَوِيُّ الْعَزِيزُ } الذي له القوة كلها، فلا حول ولا قوة لأحد من المخلوقين إلا به، الذي دانت له جميع الأشياء.
ثم قال تعالى: { مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ } أي: أجرها وثوابها، فآمن بها وصدق، وسعى لها سعيها { نزدْ لَهُ فِي حَرْثِهِ } بأن نضاعف عمله وجزاءه أضعافا كثيرة، كما قال تعالى: { وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } ومع ذلك، فنصيبه من الدنيا لا بد أن يأتيه.
{ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا } بأن: كانت الدنيا هي مقصوده وغاية مطلوبه، فلم يقدم لآخرته، ولا رجا ثوابها، ولم يخش عقابها. { نُؤْتِهِ مِنْهَا } نصيبه الذي قسم له، { وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ } قد حرم الجنة ونعيمها، واستحق النار وجحيمها.
وهذه الآية، شبيهة بقوله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ } إلى آخر الآيات.

(1/756)

أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (21) تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (22)

{ 21-23 } { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ * تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ * } .
يخبر تعالى أن المشركين اتخذوا شركاء يوالونهم ويشتركون هم وإياهم في الكفر وأعماله، من شياطين الإنس، الدعاة إلى الكفر { شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } من الشرك والبدع، وتحريم ما أحل الله، وتحليل ما حرم الله ونحو ذلك مما اقتضته أهواؤهم.
مع أن الدين لا يكون إلا ما شرعه الله تعالى، ليدين به العباد ويتقربوا به إليه، فالأصل الحجر على كل أحد أن يشرع شيئا ما جاء عن الله وعن رسوله، فكيف بهؤلاء الفسقة المشتركين هم وآباؤهم على الكفر.
{ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ } أي: لولا الأجل المسمى الذي ضربه الله فاصلا بين الطوائف المختلفة، وأنه سيؤخرهم إليه، لقضي بينهم في الوقت الحاضر بسعادة المحق وإهلاك المبطل، لأن المقتضي للإهلاك موجود، ولكن أمامهم العذاب الأليم في الآخرة، هؤلاء وكل ظالم.
وفي ذلك اليوم { تَرَى الظَّالِمِينَ } أنفسهم بالكفر والمعاصي { مُشْفِقِينَ } أي: خائفين وجلين { مِمَّا كَسَبُوا } أن يعاقبوا عليه.
ولما كان الخائف قد يقع به ما أشفق منه وخافه، وقد لا يقع، أخبر أنه { وَاقِعٌ بِهِمْ } العقاب الذي خافوه، لأنهم أتوا بالسبب التام الموجب للعقاب، من غير معارض، من توبة ولا غيرها، ووصلوا موضعا فات فيه الإنظار والإمهال.
{ وَالَّذِينَ آمَنُوا } بقلوبهم بالله وبكتبه ورسله وما جاءوا به، { وَعَمِلُوا الصَّالِحَاتِ } يشمل كل عمل صالح من أعمال القلوب، وأعمال الجوارح من الواجبات والمستحبات، فهؤلاء { فِي رَوْضَاتِ الْجَنَّاتِ } أي: الروضات المضافة إلى الجنات، والمضاف يكون بحسب المضاف إليه، فلا تسأل عن بهجة تلك الرياض المونقة، وما فيها من الأنهار المتدفقة، والفياض المعشبة، والمناظر الحسنة، والأشجار المثمرة، والطيور المغردة، والأصوات الشجية المطربة، والاجتماع بكل حبيب، والأخذ من المعاشرة والمنادمة بأكمل نصيب، رياض لا تزداد على طول المدى إلا حسنا وبهاء، ولا يزداد أهلها إلا اشتياقا إلى لذاتها وودادا، { لَهُمْ مَا يَشَاءُونَ } فيها، أي: في الجنات، فمهما أرادوا فهو حاصل، ومهما طلبوا حصل، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. { ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ } وهل فوز أكبر من الفوز برضا الله تعالى، والتنعم بقربه في دار كرامته؟

(1/757)

ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا إِنَّ اللَّهَ غَفُورٌ شَكُورٌ (23)

{ ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا إِنَّ اللَّهَ غَفُورٌ شَكُورٌ } .
{ ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } أي: هذه البشارة العظيمة، التي هي أكبر البشائر على الإطلاق، بشر بها الرحيم الرحمن، على يد أفضل خلقه لأهل الإيمان والعمل الصالح، فهي أجل الغايات، والوسيلة الموصلة إليها أفضل الوسائل.
{ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ } أي: على تبليغي إياكم هذا القرآن ودعوتكم إلى أحكامه. { أَجْرًا } فلست أريد أخذ أموالكم، ولا التولي عليكم والترأس، ولا غير ذلك من الأغراض { إِلا الْمَوَدَّةَ فِي الْقُرْبَى }
يحتمل أن المراد: لا أسألكم عليه أجرا إلا أجرا واحدا هو لكم، وعائد نفعه إليكم، وهو أن تودوني وتحبوني [ ص 758 ] في القرابة، أي: لأجل القرابة. ويكون على هذا المودة الزائدة على مودة الإيمان، فإن مودة الإيمان بالرسول، وتقديم محبته على جميع المحاب بعد محبة الله، فرض على كل مسلم، وهؤلاء طلب منهم زيادة على ذلك أن يحبوه لأجل القرابة، لأنه صلى الله عليه وسلم، قد باشر بدعوته أقرب الناس إليه، حتى إنه قيل: إنه ليس في بطون قريش أحد، إلا ولرسول الله صلى الله عليه وسلم، فيه قرابة.
ويحتمل أن المراد إلا مودة الله تعالى الصادقة، وهي التي يصحبها التقرب إلى الله، والتوسل بطاعته الدالة على صحتها وصدقها، ولهذا قال: { إِلا الْمَوَدَّةَ فِي الْقُرْبَى } أي: في التقرب إلى الله، وعلى كلا القولين، فهذا الاستثناء دليل على أنه لا يسألهم عليه أجرا بالكلية، إلا أن يكون شيئا يعود نفعه إليهم، فهذا ليس من الأجر في شيء، بل هو من الأجر منه لهم صلى الله عليه وسلم، كقوله تعالى: { وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ } وقولهم: "ما لفلان ذنب عندك، إلا أنه محسن إليك"
{ وَمَنْ يَقْتَرِفْ حَسَنَةً } من صلاة، أو صوم، أو حج، أو إحسان إلى الخلق { نزدْ لَهُ فِيهَا حُسْنًا } بأن يشرح الله صدره، وييسر أمره، وتكون سببا للتوفيق لعمل آخر، ويزداد بها عمل المؤمن، ويرتفع عند الله وعند خلقه، ويحصل له الثواب العاجل والآجل.
{ إِنَّ اللَّهَ غَفُورٌ شَكُورٌ } يغفر الذنوب العظيمة ولو بلغت ما بلغت عند التوبة منها، ويشكر على العمل القليل بالأجر الكثير، فبمغفرته يغفر الذنوب ويستر العيوب، وبشكره يتقبل الحسنات ويضاعفها أضعافا كثيرة.

(1/757)

أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (24)

{ 24 } { أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } .
يعني أم يقول المكذبون للرسول صلى الله عليه وسلم جرأة منهم وكذبا: { افْتَرَى عَلَى اللَّهِ كَذِبًا } فرموك بأشنع الأمور وأقبحها، وهو الافتراء على الله بادعاء النبوة والنسبة إلى الله ما هو بريء منه، وهم يعلمون صدقك وأمانتك، فكيف يتجرأون على هذا الكذب الصراح؟
بل تجرأوا بذلك على الله تعالى، فإنه قدح في الله، حيث مكنك من هذه الدعوة العظيمة، المتضمنة -على موجب زعمهم- أكبر الفساد في الأرض، حيث مكنه الله من التصريح بالدعوة، ثم بنسبتها إليه، ثم يؤيده بالمعجزات الظاهرات، والأدلة القاهرات، والنصر المبين، والاستيلاء على من خالفه، وهو تعالى قادر على حسم هذه الدعوة من أصلها ومادتها، وهو أن يختم على قلب الرسول صلى الله عليه وسلم فلا يعي شيئا ولا يدخل إليه خير، وإذا ختم على قلبه انحسم الأمر كله وانقطع.
فهذا دليل قاطع على صحة ما جاء به الرسول، وأقوى شهادة من الله له على ما قال، ولا يوجد شهادة أعظم منها ولا أكبر، ولهذا من حكمته ورحمته، وسنته الجارية، أنه يمحو الباطل ويزيله، وإن كان له صولة في بعض الأوقات، فإن عاقبته الاضمحلال.
{ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ } الكونية، التي لا تغير ولا تبدل، ووعده الصادق، وكلماته الدينية التي تحقق ما شرعه من الحق، وتثبته في القلوب، وتبصر أولي الألباب، حتى إن من جملة إحقاقه تعالى الحق، أن يُقَيِّضَ له الباطل ليقاومه، فإذا قاومه، صال عليه الحق ببراهينه وبيناته، فظهر من نوره وهداه ما به يضمحل الباطل وينقمع، ويتبين بطلانه لكل أحد، ويظهر الحق كل الظهور لكل أحد.
{ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما فيها، وما اتصفت به من خير وشر، وما أكنته ولم تبده.

(1/758)

وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ (25) وَيَسْتَجِيبُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ (26) وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ (27) وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ (28)

{ 25-28 } { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ * وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ * وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ * وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ } .
هذا بيان لكمال كرم الله تعالى وسعة جوده وتمام لطفه، بقبول التوبة الصادرة من عباده حين يقلعون عن ذنوبهم ويندمون عليها، ويعزمون على أن لا يعاودوها، إذا قصدوا بذلك وجه ربهم، فإن الله يقبلها بعد ما انعقدت سببا للهلاك، ووقوع العقوبات الدنيوية والدينية.
{ وَيَعْفُو عَنِ السَّيِّئَاتِ } ويمحوها، ويمحو أثرها من العيوب، وما اقتضته من العقوبات، ويعود التائب عنده كريما، كأنه ما عمل سوءا قط، ويحبه ويوفقه لما يقر به إليه.
ولما كانت التوبة من الأعمال العظيمة، التي قد تكون كاملة بسبب تمام الإخلاص والصدق فيها، وقد تكون ناقصة عند نقصهما، وقد تكون فاسدة إذا كان القصد منها بلوغ غرض من الأغراض الدنيوية، وكان محل ذلك القلب الذي لا يعلمه إلا الله، ختم هذه الآية بقوله: { وَيَعْلَمُ مَا تَفْعَلُونَ } فالله تعالى، دعا جميع العباد إلى الإنابة إليه والتوبة من التقصير، فانقسموا -بحسب الاستجابة له- إلى قسمين: مستجيبين وصفهم بقوله { وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ }
أي: يستجيبون لربهم لما دعاهم إليه وينقادون له ويلبون دعوته، لأن ما معهم من الإيمان والعمل الصالح يحملهم على ذلك، فإذا استجابوا له، شكر الله لهم، وهو الغفور الشكور.
وزادهم من فضله توفيقا ونشاطا على العمل، وزادهم مضاعفة في الأجر زيادة عن ما تستحقه أعمالهم من الثواب والفوز العظيم.
وأما غير المستجيبين للّه وهم المعاندون الذين كفروا به وبرسله، فـ { لَهُمْ عَذَابٌ شَدِيدٌ } في الدنيا والآخرة، ثم ذكر أن من لطفه بعباده، أنه لا يوسع عليهم الدنيا سعة، تضر بأديانهم فقال: { وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأرْضِ }
أي: لغفلوا [ ص 759 ] عن طاعة الله، وأقبلوا على التمتع بشهوات الدنيا، فأوجبت لهم الإكباب على ما تشتهيه نفوسهم، ولو كان معصية وظلما.
{ وَلَكِنْ يُنزلُ بِقَدَرٍ مَا يَشَاءُ } بحسب ما اقتضاه لطفه وحكمته { إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ } كما في بعض الآثار أن الله تعالى يقول: "إن من عبادي من لا يصلح إيمانه إلا الغنى، ولو أفقرته لأفسده ذلك، وإن من عبادي من لا يصلح إيمانه إلا الفقر، ولو أغنيته لأفسده ذلك، وإن من عبادي من لا يصلح إيمانه إلا الصحة، ولو أمرضته لأفسده ذلك، وإن من عبادي من لا يصلح إيمانه إلا المرض ولو عافيته لأفسده ذلك، إني أدبر أمر عبادي بعلمي بما في قلوبهم، إني خبير بصير "
{ وَهُوَ الَّذِي يُنزلُ الْغَيْثَ } أي: المطر الغزير الذي به يغيث البلاد والعباد، { مِنْ بَعْدِ مَا قَنَطُوا } وانقطع عنهم مدة ظنوا أنه لا يأتيهم، وأيسوا وعملوا لذلك الجدب أعمالا فينزل الله الغيث { وَيَنْشُرُ } به { رَحْمَتَهُ } من إخراج الأقوات للآدميين وبهائمهم، فيقع عندهم موقعا عظيما، ويستبشرون بذلك ويفرحون. { وَهُوَ الْوَلِيُّ } الذي يتولى عباده بأنواع التدبير، ويتولى القيام بمصالح دينهم ودنياهم. { الْحَمِيدُ } في ولايته وتدبيره، الحميد على ما له من الكمال، وما أوصله إلى خلقه من أنواع الإفضال.

(1/758)

وَمِنْ آَيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ (29)

{ 29 } { وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ } .
أي: ومن أدلة قدرته العظيمة، وأنه سيحيي الموتى بعد موتهم، { خَلْقُ } هذه { السَّمَاوَاتِ وَالأرْضِ } على عظمهما وسعتهما، الدال على قدرته وسعة سلطانه، وما فيهما من الإتقان والإحكام دال على حكمته وما فيهما من المنافع والمصالح دال على رحمته، وذلك يدل على أنه المستحق لأنواع العبادة كلها، وأن إلهية ما سواه باطلة.
{ وَمَا بَثَّ فِيهِمَا } أي: نشر في السماوات والأرض من أصناف الدواب التي جعلها اللّه مصالح ومنافع لعباده. { وَهُوَ عَلَى جَمْعِهِمْ } أي: جمع الخلق بعد موتهم لموقف القيامة { إِذَا يَشَاءُ قَدِيرٌ } فقدرته ومشيئته صالحان لذلك، ويتوقف وقوعه على وجود الخبر الصادق، وقد علم أنه قد تواترت أخبار المرسلين وكتبهم بوقوعه.

(1/759)

وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ (30) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (31)

{ 30-31 } { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ * وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ } .
يخبر تعالى، أنه ما أصاب العباد من مصيبة في أبدانهم وأموالهم وأولادهم وفيما يحبون ويكون عزيزا عليهم، إلا بسبب ما قدمته أيديهم من السيئات، وأن ما يعفو اللّه عنه أكثر، فإن اللّه لا يظلم العباد، ولكن أنفسهم يظلمون { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } وليس إهمالا منه تعالى تأخير العقوبات ولا عجزا.
{ وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ } أي: معجزين قدرة اللّه عليكم، بل أنتم عاجزون في الأرض، ليس عندكم امتناع عما ينفذه اللّه فيكم. { وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ } يتولاكم، فيحصل لكم المنافع { وَلا نَصِيرٍ } يدفع عنكم المضار.

(1/759)

وَمِنْ آَيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلَامِ (32) إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (33) أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ (34) وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آَيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ (35)

{ 32-35 } { وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأعْلامِ * إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ * أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ * وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ } .
أي: ومن أدلة رحمته وعنايته بعباده { الْجَوَار فِي الْبَحْرِ } من السفن، والمراكب النارية والشراعية، التي من عظمها { كَالأعْلامِ } وهي الجبال الكبار، التي سخر لها البحر العجاج، وحفظها من التطام الأمواج، وجعلها تحملكم وتحمل أمتعتكم الكثيرة إلى البلدان والأقطار البعيدة، وسخر لها من الأسباب ما كان معونة على ذلك.
ثم نبه على هذه الأسباب بقوله: { إِنْ يَشَأْ يُسْكِنِ الرِّيحَ } التي جعلها الله سببا لمشيها، { فَيَظْلَلْنَ } أي: الجوار { رَوَاكِدَ } على ظهر البحر، لا تتقدم ولا تتأخر، ولا ينتقض هذا بالمراكب النارية، فإن من شرط مشيها وجود الريح.
وإن شاء الله تعالى أوبق الجوار بما كسب أهلها، أي: أغرقها في البحر وأتلفها، ولكنه يحلم ويعفو عن كثير.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } أي: كثير الصبر على ما تكرهه نفسه ويشق عليها، فيكرهها عليه، من مشقة طاعة، أو ردع داع إلى معصية، أو ردع نفسه عند المصائب عن التسخط، { شَكُورٍ } في الرخاء وعند النعم، يعترف بنعمة ربه ويخضع له، ويصرفها في مرضاته، فهذا الذي ينتفع بآيات الله.
وأما الذي لا صبر عنده، ولا شكر له على نعم الله، فإنه معرض أو معاند لا ينتفع بالآيات.
ثم قال تعالى: { وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا } ليبطلوها بباطلهم. { مَا لَهُمْ مِنْ مَحِيصٍ } أي: لا ينقذهم منقذ مما حل بهم من العقوبة.

(1/759)

فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آَمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (36) وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ (37) وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (38) وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ (39)

{ 36-39 } { فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ * وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ } .
هذا تزهيد في الدنيا وترغيب في الآخرة، وذكر الأعمال الموصلة إليها فقال: { فَمَا أُوتِيتُمْ مِنْ شَيْءٍ } من ملك ورياسة، وأموال وبنين، وصحة وعافية بدنية. { فَمَتَاعُ الْحَيَاةِ الدُّنْيَا } لذة منغصة منقطعة. { وَمَا عِنْدَ اللَّهِ } من الثواب الجزيل، والأجر الجليل، والنعيم المقيم { خَيْرٌ } من لذات الدنيا، خيرية لا نسبة بينهما { وَأَبْقَى } [ ص 760 ] لأنه نعيم لا منغص فيه ولا كدر، ولا انتقال.
ثم ذكر لمن هذا الثواب فقال: { لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } أي: جمعوا بين الإيمان الصحيح، المستلزم لأعمال الإيمان الظاهرة والباطنة، وبين التوكل الذي هو الآلة لكل عمل، فكل عمل لا يصحبه التوكل فغير تام، وهو الاعتماد بالقلب على الله في جلب ما يحبه العبد، ودفع ما يكرهه مع الثقة به تعالى.
{ وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ } والفرق بين الكبائر والفواحش -مع أن جميعهما كبائر- أن الفواحش هي الذنوب الكبار التي في النفوس داع إليها، كالزنا ونحوه، والكبائر ما ليس كذلك، هذا عند الاقتران، وأما مع إفراد كل منهما عن الآخر فإن الآخر يدخل فيه.
{ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ } أي: قد تخلقوا بمكارم الأخلاق ومحاسن الشيم، فصار الحلم لهم سجية، وحسن الخلق لهم طبيعة حتى إذا أغضبهم أحد بمقاله أو فعاله، كظموا ذلك الغضب فلم ينفذوه، بل غفروه، ولم يقابلوا المسيء إلا بالإحسان والعفو والصفح.
فترتب على هذا العفو والصفح، من المصالح ودفع المفاسد في أنفسهم وغيرهم شيء كثير، كما قال تعالى: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ }
{ وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ } أي: انقادوا لطاعته، ولبَّوْا دعوته، وصار قصدهم رضوانه، وغايتهم الفوز بقربه.
ومن الاستجابة للّه، إقامة الصلاة وإيتاء الزكاة، فلذلك عطفهما على ذلك، من باب عطف العام على الخاص، الدال على شرفه وفضله فقال: { وَأَقَامُوا الصَّلاةَ } أي: ظاهرها وباطنها، فرضها ونفلها. { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } من النفقات الواجبة، كالزكاة والنفقة على الأقارب ونحوهم، والمستحبة، كالصدقات على عموم الخلق.
{ وَأَمْرُهُمْ } الديني والدنيوي { شُورَى بَيْنَهُمْ } أي: لا يستبد أحد منهم برأيه في أمر من الأمور المشتركة بينهم، وهذا لا يكون إلا فرعا عن اجتماعهم وتوالفهم وتواددهم وتحاببهم وكمال عقولهم، أنهم إذا أرادوا أمرا من الأمور التي تحتاج إلى إعمال الفكر والرأي فيها، اجتمعوا لها وتشاوروا وبحثوا فيها، حتى إذا تبينت لهم المصلحة، انتهزوها وبادروها، وذلك كالرأي في الغزو والجهاد، وتولية الموظفين لإمارة أو قضاء، أو غيره، وكالبحث في المسائل الدينية عموما، فإنها من الأمور المشتركة، والبحث فيها لبيان الصواب مما يحبه الله، وهو داخل في هذه الآية.
{ وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ } أي: وصل إليهم من أعدائهم { هُمْ يَنْتَصِرُونَ } لقوتهم وعزتهم، ولم يكونوا أذلاء عاجزين عن الانتصار.
فوصفهم بالإيمان، وعلى الله، واجتناب الكبائر والفواحش الذي تكفر به الصغائر، والانقياد التام، والاستجابة لربهم، وإقامة الصلاة، والإنفاق في وجوه الإحسان، والمشاورة في أمورهم، والقوة والانتصار على أعدائهم، فهذه خصال الكمال قد جمعوها، ويلزم من قيامها فيهم، فعل ما هو دونها، وانتفاء ضدها.

(1/759)

وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ (40) وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ (41) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (42) وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ (43)

{ 40-43 } { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ * وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ * إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ * وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأمُورِ } .
ذكر الله في هذه الآية، مراتب العقوبات، وأنها على ثلاث مراتب: عدل وفضل وظلم.
فمرتبة العدل، جزاء السيئة بسيئة مثلها، لا زيادة ولا نقص، فالنفس بالنفس، وكل جارحة بالجارحة المماثلة لها، والمال يضمن بمثله.
ومرتبة الفضل: العفو والإصلاح عن المسيء، ولهذا قال: { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } يجزيه أجرا عظيما، وثوابا كثيرا، وشرط الله في العفو الإصلاح فيه، ليدل ذلك على أنه إذا كان الجاني لا يليق العفو عنه، وكانت المصلحة الشرعية تقتضي عقوبته، فإنه في هذه الحال لا يكون مأمورا به.
وفي جعل أجر العافي على الله ما يهيج على العفو، وأن يعامل العبد الخلق بما يحب أن يعامله الله به، فكما يحب أن يعفو الله عنه، فَلْيَعْفُ عنهم، وكما يحب أن يسامحه الله، فليسامحهم، فإن الجزاء من جنس العمل.
وأما مرتبة الظلم فقد ذكرها بقوله: { إِنَّهُ لا يُحِبُّ الظَّالِمِينَ } الذين يجنون على غيرهم ابتداء، أو يقابلون الجاني بأكثر من جنايته، فالزيادة ظلم.
{ وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ } أي: انتصر ممن ظلمه بعد وقوع الظلم عليه { فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ } أي: لا حرج عليهم في ذلك.
ودل قوله: { وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ } وقوله: { وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ } أنه لا بد من إصابة البغي والظلم ووقوعه.
وأما إرادة البغي على الغير، وإرادة [ ص 761 ] ظلمه من غير أن يقع منه شيء، فهذا لا يجازى بمثله، وإنما يؤدب تأديبا يردعه عن قول أو فعل صدر منه.
{ إِنَّمَا السَّبِيلُ } أي: إنما تتوجه الحجة بالعقوبة الشرعية { عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ } وهذا شامل للظلم والبغي على الناس، في دمائهم وأموالهم وأعراضهم. { أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } أي: موجع للقلوب والأبدان، بحسب ظلمهم وبغيهم.
{ وَلَمَنْ صَبَرَ } على ما يناله من أذى الخلق { وَغَفَرَ } لهم، بأن سمح لهم عما يصدر منهم، { إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأمُورِ } أي: لمن الأمور التي حث الله عليها وأكدها، وأخبر أنه لا يلقاها إلا أهل الصبر والحظوظ العظيمة، ومن الأمور التي لا يوفق لها إلا أولو العزائم والهمم، وذوو الألباب والبصائر.
فإن ترك الانتصار للنفس بالقول أو الفعل، من أشق شيء عليها، والصبر على الأذى، والصفح عنه، ومغفرته، ومقابلته بالإحسان، أشق وأشق، ولكنه يسير على من يسره الله عليه، وجاهد نفسه على الاتصاف به، واستعان الله على ذلك، ثم إذا ذاق العبد حلاوته، ووجد آثاره، تلقاه برحب الصدر، وسعة الخلق، والتلذذ فيه.

(1/760)

وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ (44)

{ 44-46 } { وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ * } .
يخبر تعالى أنه المنفرد بالهداية والإضلال، وأنه { مَنْ يُضْلِلِ اللَّهُ } بسبب ظلمه { فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ } يتولى أمره ويهديه.
{ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ } مرأى ومنظرا فظيعا، صعبا شنيعا، يظهرون الندم العظيم، والحزن على ما سلف منهم، و { يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ } أي: هل لنا طريق أو حيلة إلى رجوعنا إلى الدنيا، لنعمل غير الذي كنا نعمل، وهذا طلب للأمر المحال الذي لا يمكن.

(1/761)

وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آَمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ (45) وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ (46)

{ وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ * وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ } .
{ وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا } أي: على النار { خَاشِعِينَ مِنَ الذُّلِّ } أي: ترى أجسامهم خاشعة للذل الذي في قلوبهم، { يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ } أي: ينظرون إلى النار مسارقة وشزرا، من هيبتها وخوفها.
{ وَقَالَ الَّذِينَ آمَنُوا } حيث ظهرت عواقب الخلق، وتبين أهل الصدق من غيرهم: { إِنَّ الْخَاسِرِينَ } على الحقيقة { الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ } حيث فوتوا أنفسهم جزيل الثواب، وحصلوا على أليم العقاب وفرق بينهم وبين أهليهم، فلم يجتمعوا بهم، آخر ما عليهم. { أَلا إِنَّ الظَّالِمِينَ } أنفسهم بالكفر والمعاصي { فِي عَذَابٍ مُقِيمٍ } أي: في سوائه ووسطه، منغمرين لا يخرجون منه أبدا، ولا يفتر عنهم وهم فيه مبلسون.
{ وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ } كما كانوا في الدنيا يمنون بذلك أنفسهم، ففي القيامة يتبين لهم ولغيرهم أن أسبابهم التي أملوها تقطعت، وأنه حين جاءهم عذاب الله لم يدفع عنهم. { وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ } تحصل به هدايته، فهؤلاء ضلوا حيث زعموا في شركائهم النفع ودفع الضر، فتبين حينئذ ضلالهم.

(1/761)

اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَأٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ (47) فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنْسَانَ كَفُورٌ (48)

{ 47-48 } { اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ * فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلا الْبَلاغُ وَإِنَّا إِذَا أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الإنْسَانَ كَفُورٌ } .
يأمر تعالى عباده بالاستجابة له، بامتثال ما أمر به، واجتناب ما نهى عنه، وبالمبادرة بذلك وعدم التسويف، مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْم القيامة الذي إذا جاء لا يمكن رده واستدراك الفائت، وليس للعبد في ذلك اليوم ملجأ يلجأ إليه، فيفوت ربه، ويهرب منه.
بل قد أحاطت الملائكة بالخليقة من خلفهم، ونودوا { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ } وليس للعبد في ذلك اليوم نكير لما اقترفه وأجرمه، بل لو أنكر لشهدت عليه جوارحه.
وهذه الآية ونحوها، فيها ذم الأمل، والأمر بانتهاز الفرصة في كل عمل يعرض للعبد، فإن للتأخير آفات.
{ فَإِنْ أَعْرَضُوا } عما جئتهم به بعد البيان التام { فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } تحفظ أعمالهم وتسأل عنها، { إِنْ عَلَيْكَ إِلا الْبَلاغُ } فإذا أديت ما عليك، فقد وجب أجرك على اللّه، سواء استجابوا أم أعرضوا، وحسابهم على اللّه الذي يحفظ عليهم صغير أعمالهم وكبيرها، وظاهرها وباطنها.
ثم ذكر تعالى حالة الإنسان، وأنه إذا أذاقه الله رحمة، من صحة بدن، ورزق رغد، وجاه ونحوه { فَرِحَ بِهَا } أي: فرح فرحا مقصورا عليها، لا يتعداها، ويلزم من ذلك طمأنينته بها، وإعراضه عن المنعم.
[ ص 762 ]
{ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ } أي: مرض أو فقر، أو نحوهما { بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الإنْسَانَ كَفُورٌ } أي: طبيعته كفران النعمة السابقة، والتسخط لما أصابه من السيئة.

(1/761)

لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ (49) أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ (50)

{ 49-50 } { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ } .
هذه الآية فيها الإخبار عن سعة ملكه تعالى، ونفوذ تصرفه في الملك في الخلق لما يشاء، والتدبير لجميع الأمور، حتى إن تدبيره تعالى، من عمومه، أنه يتناول المخلوقة عن الأسباب التي يباشرها العباد، فإن النكاح من الأسباب لولادة الأولاد، فاللّه تعالى هو الذي يعطيهم من الأولاد ما يشاء.
فمن الخلق من يهب له إناثا، ومنهم من يهب له ذكورا، ومنهم من يزوجه، أي: يجمع له ذكورا وإناثا، ومنهم من يجعله عقيما لا يولد له.
{ إِنَّهُ عَلِيمٌ } بكل شيء { قَدِيرٌ } على كل شيء، فيتصرف بعلمه وإتقانه الأشياء، وبقدرته في مخلوقاته.

(1/762)

وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ (51)

{ 51-53 } { وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ * } .
لما قال المكذبون لرسل الله، الكافرون بالله: { لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ } من كبرهم وتجبرهم، رد الله عليهم بهذه الآية الكريمة، وأن تكليمه تعالى لا يكون إلا لخواص خلقه، للأنبياء والمرسلين، وصفوته من العالمين، وأنه يكون على أحد هذه الأوجه.
إما أَنْ يُكَلِّمَهُ اللَّهُ وَحْيًا بأن يلقي الوحي في قلب الرسول، من غير إرسال ملك، ولا مخاطبة منه شفاها.
{ أَوْ } يكلمه منه شفاها، لكن { مِنْ وَرَاءِ حِجَابٍ } كما حصل لموسى بن عمران، كليم الرحمن.
{ أَوْ } يكلمه الله بواسطة الرسول الملكي، فـ { يُرْسِلَ رَسُولا } كجبريل أو غيره من الملائكة.
{ فَيُوحِيَ بِإِذْنِهِ } أي: بإذن ربه، لا بمجرد هواه، { إِنَّهُ } تعالى علي الذات، علي الأوصاف، عظيمها، علي الأفعال، قد قهر كل شيء، ودانت له المخلوقات. حكيم في وضعه كل شيء في موضعه، من المخلوقات والشرائع.

(1/762)

وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ (52) صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ (53)

{ وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ * صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ } .
{ وَكَذَلِكَ } حين أوحينا إلى الرسل قبلك { أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا } وهو هذا القرآن الكريم، سماه روحا، لأن الروح يحيا به الجسد، والقرآن تحيا به القلوب والأرواح، وتحيا به مصالح الدنيا والدين، لما فيه من الخير الكثير والعلم الغزير.
وهو محض منة الله على رسوله وعباده المؤمنين، من غير سبب منهم، ولهذا قال: { مَا كُنْتَ تَدْرِي } أي: قبل نزوله عليك { مَا الْكِتَابُ وَلا الإيمَانُ } أي: ليس عندك علم بأخبار الكتب السابقة، ولا إيمان وعمل بالشرائع الإلهية، بل كنت أميا لا تخط ولا تقرأ، فجاءك هذا الكتاب الذي { جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } يستضيئون به في ظلمات الكفر والبدع، والأهواء المردية، ويعرفون به الحقائق، ويهتدون به إلى الصراط المستقيم.
{ وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } أي: تبينه لهم وتوضحه، وتنيره وترغبهم فيه، وتنهاهم عن ضده، وترهبهم منه، ثم فسر الصراط المستقيم فقال: { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ }
أي: الصراط الذي نصبه الله لعباده، وأخبرهم أنه موصل إليه وإلى دار كرامته، { أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ } أي: ترجع جميع أمور الخير والشر، فيجازي كُلا بحسب عمله، إن خيرا فخير، وإن شرا فشر.
تم تفسير سورة الشورى، والحمد للّه أولا وآخرا، وظاهرا وباطنا، على تيسيره وتسهيله.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الزخرف
مكية

(1/762)

حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (3) وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ (4) أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ (5)

{ 1-5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ * وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ * أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ } .
هذا قسم بالقرآن على القرآن، فأقسم بالكتاب المبين وأطلق، ولم يذكر المتعلق، ليدل على أنه مبين لكل ما يحتاج إليه العباد من أمور الدنيا والدين والآخرة.
{ إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا } هذا المقسم عليه، أنه جعل بأفصح اللغات وأوضحها وأبينها، وهذا من بيانه. وذكر الحكمة في ذلك فقال: { لَعَلَّكُمْ تَعْقِلُونَ } ألفاظه ومعانيه لتيسرها وقربها من الأذهان.
{ وَإِنَّهُ } أي: هذا الكتاب { لَدَيْنَا } في الملأ الأعلى في أعلى الرتب وأفضلها { لَعَلِيٌّ حَكِيمٌ } أي: لعلي في قدره وشرفه ومحله، حكيم فيما يشتمل عليه من الأوامر والنواهي والأخبار، فليس فيه حكم مخالف للحكمة والعدل والميزان.
ثم أخبر تعالى أن حكمته وفضله يقتضي أن لا يترك عباده هملا لا يرسل إليهم رسولا ولا ينزل عليهم كتابا، ولو كانوا مسرفين ظالمين فقال:

(1/762)

وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الْأَوَّلِينَ (6) وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (7) فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الْأَوَّلِينَ (8)

{ أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا } أي: أفنعرض عنكم، ونترك إنزال الذكر إليكم، ونضرب عنكم صفحا، لأجل إعراضكم، وعدم انقيادكم له؟ بل ننزل عليكم الكتاب، ونوضح لكم فيه كل شيء، فإن آمنتم به واهتديتم، فهو من توفيقكم، وإلا قامت عليكم الحجة، وكنتم على بينة من أمركم.
[ ص 763 ]
{ 6-8 } { وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأوَّلِينَ * وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ * فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الأوَّلِينَ } .
يقول تعالى: إن هذه سنتنا في الخلق، أن لا نتركهم هملا فكم { أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأوَّلِينَ } يأمرونهم بعبادة اللّه وحده لا شريك له، ولم يزل التكذيب موجودا في الأمم.
{ وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ } جحدا لما جاء به، وتكبرا على الحق.
{ فَأَهْلَكْنَا أَشَدّ } من هؤلاء { بَطْشًا } أي: قوة وأفعالا وآثارا في الأرض، { وَمَضَى مَثَلُ الأوَّلِينَ } أي: مضت أمثالهم وأخبارهم، وبينا لكم منها ما فيه عبرة ومزدجر عن التكذيب والإنكار.

(1/762)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ (9) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلًا لَعَلَّكُمْ تَهْتَدُونَ (10)

{ 9-14 } { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ * الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلا لَعَلَّكُمْ تَهْتَدُونَ * } .
يخبر تعالى عن المشركين، أنك لو { سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ } الله وحده لا شريك له، العزيز الذي دانت لعزته جميع المخلوقات، العليم بظواهر الأمور وبواطنها، وأوائلها وأواخرها، فإذا كانوا مقرين بذلك، فكيف يجعلون له الولد والصاحبة والشريك؟! وكيف يشركون به من لا يخلق ولا يرزق، ولا يميت ولا يحيي؟!
ثم ذكر أيضا من الأدلة الدالة على كمال نعمته واقتداره، بما خلقه لعباده من الأرض التي مهدها وجعلها قرارا للعباد، يتمكنون فيها من كل ما يريدون.
{ وَجَعَلَ لَكُمْ فِيهَا سُبُلا } أي: جعل منافذ بين سلاسل الجبال المتصلة، تنفذون منها إلى ما وراءها من الأقطار. { لَعَلَّكُمْ تَهْتَدُونَ } في السير في الطرق ولا تضيعون، ولعلكم تهتدون أيضا في الاعتبار بذلك والادكار فيه.

(1/763)

وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ (11) وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ (12) لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ (13) وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ (14)

{ وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ * وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ * لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ * وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } .
{ وَالَّذِي نزلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ } لا يزيد ولا ينقص، ويكون أيضا بمقدار الحاجة، لا ينقص بحيث لا يكون فيه نفع، ولا يزيد بحيث يضر العباد والبلاد، بل أغاث به العباد، وأنقذ به البلاد من الشدة، ولهذا قال: { فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا } أي: أحييناها بعد موتها، { كَذَلِكَ تُخْرَجُونَ } أي: فكما أحيا الأرض الميتة الهامدة بالماء، كذلك يحييكم بعد ما تستكملون في البرزخ، ليجازيكم بأعمالكم.
{ وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا } أي: الأصناف جميعها، مما تنبت الأرض ومن أنفسهم ومما لا يعلمون، من ليل ونهار، وحر وبرد، وذكر وأنثى، وغير ذلك. { وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ } أي: السفن البحرية، الشراعية والنارية، مَا تَرْكَبُونَ { و } من { الأنعام ما تركبون لِتَسْتَوُوا عَلَى ظُهُورِهِ }
وهذا شامل لظهور الفلك ولظهور الأنعام، أي: لتستقروا عليها، { ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ } بالاعتراف بالنعمة لمن سخرها، والثناء عليه تعالى بذلك، ولهذا قال: { وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ } أي: لولا تسخيره لنا ما سخر من الفلك، والأنعام، ما كنا مطيقين لذلك وقادرين عليه، ولكن من لطفه وكرمه تعالى، سخرها وذللها ويسر أسبابها.

(1/763)

وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الْإِنْسَانَ لَكَفُورٌ مُبِينٌ (15) أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ (16) وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (17) أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ (18) وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ (19) وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ (20) أَمْ آَتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ (21) بَلْ قَالُوا إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُهْتَدُونَ (22)

والمقصود من هذا، بيان أن الرب الموصوف بما ذكره، من إفاضة النعم على العباد، هو الذي يستحق أن يعبد، ويصلى له ويسجد. { 15-25 } { وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإنْسَانَ لَكَفُورٌ مُبِينٌ * أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ * وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ * أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ * وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ * وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ * أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ * بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ * } .
يخبر تعالى عن شناعة قول المشركين، الذين جعلوا للّه تعالى ولدا، وهو الواحد الأحد، الفرد الصمد، الذي لم يتخذ صاحبة ولا ولدا، ولم يكن له كفوا أحد، وإن ذلك باطل من عدة أوجه:
منها: أن الخلق كلهم عباده، والعبودية تنافي الولادة.
ومنها: أن الولد جزء من والده، واللّه تعالى بائن من خلقه، مباين لهم في صفاته ونعوت جلاله، والولد جزء من الوالد، فمحال أن يكون للّه تعالى ولد.
ومنها: أنهم يزعمون أن الملائكة بنات اللّه، ومن المعلوم أن البنات أدون الصنفين، فكيف يكون لله البنات، ويصطفيهم بالبنين، ويفضلهم بها؟! فإذا يكونون أفضل من اللّه، تعالى اللّه عن ذلك علوا كبيرا.
ومنها: أن الصنف الذي نسبوه للّه، وهو البنات، أدون الصنفين، وأكرههما لهم، حتى إنهم من كراهتهم لذلك { إِذَا بُشّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا } من كراهته وشدة بغضه، فكيف يجعلون للّه ما يكرهون؟
ومنها: أن الأنثى ناقصة في [ ص 764 ] وصفها، وفي منطقها وبيانها، ولهذا قال تعالى: { أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ } أي: يجمل فيها، لنقص جماله، فيجمل بأمر خارج عنه؟ { وَهُوَ فِي الْخِصَامِ } أي: عند الخصام الموجب لإظهار ما عند الشخص من الكلام، { غَيْرُ مُبِينٍ } أي: غير مبين لحجته، ولا مفصح عما احتوى عليه ضميره، فكيف ينسبونهن للّه تعالى؟
ومنها: أنهم جَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الله إِنَاثًا، فتجرأوا على الملائكة، العباد المقربين، ورقوهم عن مرتبة العبادة والذل، إلى مرتبة المشاركة للّه، في شيء من خواصه، ثم نزلوا بهم عن مرتبة الذكورية إلى مرتبة الأنوثية، فسبحان من أظهر تناقض من كذب عليه وعاند رسله.
ومنها: أن اللّه رد عليهم بأنهم لم يشهدوا خلق اللّه لملائكته، فكيف يتكلمون بأمر من المعلوم عند كل أحد، أنه ليس لهم به علم؟! ولكن لا بد أن يسألوا عن هذه الشهادة، وستكتب عليهم، ويعاقبون عليها.
وقوله تعالى: { وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ } فاحتجوا على عبادتهم الملائكة بالمشيئة، وهي حجة لم يزل المشركون يطرقونها، وهي حجة باطلة في نفسها، عقلا وشرعا. فكل عاقل لا يقبل الاحتجاج بالقدر، ولو سلكه في حالة من أحواله لم يثبت عليها قدمه.
وأما شرعا، فإن اللّه تعالى أبطل الاحتجاج به، ولم يذكره عن غير المشركين به المكذبين لرسله، فإن اللّه تعالى قد أقام الحجة على العباد، فلم يبق لأحد عليه حجة أصلا ولهذا قال هنا: { مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ } أي: يتخرصون تخرصا لا دليل عليه، ويتخبطون خبط عشواء.
ثم قال: { أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ } يخبرهم بصحة أفعالهم، وصدق أقوالهم؟ ليس الأمر كذلك، فإن اللّه أرسل محمدا نذيرا إليهم، وهم لم يأتهم نذير غيره، أي: فلا عقل ولا نقل، وإذا انتفى الأمران، فلا ثَمَّ إلا الباطل.
نعم، لهم شبهة من أوهى الشُّبَه، وهي تقليد آبائهم الضالين، الذين ما زال الكفرة يردون بتقليدهم دعوة الرسل، ولهذا قال هنا: { بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ } أي: على دين وملة { وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } أي: فلا نتبع ما جاء به محمد صلى اللّه عليه وسلم.

(1/763)

وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُقْتَدُونَ (23) قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آَبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (24) فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (25)

{ وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ * قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ * فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } .
{ وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا } أي: منعموها، وملأها الذين أطغتهم الدنيا، وغرتهم الأموال، واستكبروا على الحق. { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } أي: فهؤلاء ليسوا ببدع منهم، وليسوا بأول من قال هذه المقالة.
وهذا الاحتجاج من هؤلاء المشركين الضالين، بتقليدهم لآبائهم الضالين، ليس المقصود به اتباع الحق والهدى، وإنما هو تعصب محض، يراد به نصرة ما معهم من الباطل.
ولهذا كل رسول يقول لمن عارضه بهذه الشبهة الباطلة: { أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ } أي: فهل تتبعوني لأجل الهدى؟ { قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ } فعلم بهذا، أنهم ما أرادوا اتباع الحق والهدى، وإنما قصدهم اتباع الباطل والهوى.
{ فَانْتَقَمْنَا مِنْهُمْ } بتكذيبهم الحق، وردهم إياه بهذه الشبهة الباطلة. { فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } فليحذر هؤلاء أن يستمروا على تكذيبهم، فيصيبهم ما أصابهم.

(1/764)

وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ (28) بَلْ مَتَّعْتُ هَؤُلَاءِ وَآَبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ (29) وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ (30) وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآَنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ (31) أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ (32)

{ 26-32 } { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ * بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ * وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ * وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ * أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ } .
يخبر تعالى عن ملة إبراهيم الخليل عليه السلام، الذي ينتسب إليه أهل الكتاب والمشركون، وكلهم يزعم أنه على طريقته، فأخبر عن دينه الذي ورثه في ذريته فقال: { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ } الذين اتخذوا من دون اللّه آلهة يعبدونهم ويتقربون إليهم:
{ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } أي: مبغض له، مجتنب معاد لأهله، { إِلا الَّذِي فَطَرَنِي } فإني أتولاه، وأرجو أن يهديني للعلم بالحق والعمل به، فكما فطرني ودبرني بما يصلح بدني ودنياي، فـ { سَيَهْدِينِ } لما يصلح ديني وآخرتي.
{ وَجَعَلَهَا } أي: هذه الخصلة الحميدة، التي هي أم الخصال وأساسها، وهي إخلاص العبادة للّه وحده، والتبرِّي من عبادة ما سواه.
{ كَلِمَةً بَاقِيَةً فِي عَقِبِهِ } أي: ذريته { لَعَلَّهُمْ } إليها { يَرْجِعُونَ } لشهرتها عنه، وتوصيته لذريته، وتوصية بعض بنيه -كإسحاق ويعقوب- لبعض، كما قال تعالى: { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ } إلى آخر الآيات.
فلم تزل هذه الكلمة موجودة في ذريته عليه السلام حتى دخلهم الترف والطغيان.
[ ص 765 ]
فقال تعالى: { بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ } بأنواع الشهوات، حتى صارت هي غايتهم ونهاية مقصودهم، فلم تزل يتربى حبها في قلوبهم، حتى صارت صفات راسخة، وعقائد متأصلة. { حَتَّى جَاءَهُمُ الْحَقُّ } الذي لا شك فيه ولا مرية ولا اشتباه. { وَرَسُولٌ مُبِينٌ } أي: بين الرسالة، قامت أدلة رسالته قياما باهرا، بأخلاقه ومعجزاته، وبما جاء به، وبما صدق به المرسلين، وبنفس دعوته صلى اللّه عليه وسلم.
{ وَلَمَّا جَاءَهُمُ الْحَقُّ } الذي يوجب على من له أدنى دين ومعقول أن يقبله وينقاد له. { قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ } وهذا من أعظم المعاندة والمشاقة، فإنهم لم يكتفوا بمجرد الإعراض عنه، بل ولا جحده، فلم يرضوا حتى قدحوا به قدحا شنيعا، وجعلوه بمنزلة السحر الباطل، الذي لا يأتي به إلا أخبث الخلق وأعظمهم افتراء، والذي حملهم على ذلك، طغيانهم بما متعهم اللّه به وآباءهم.
{ وَقَالُوا } مقترحين على اللّه بعقولهم الفاسدة: { لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } أي: معظم عندهم، مبجل من أهل مكة، أو أهل الطائف، كالوليد بن المغيرة ونحوه، ممن هو عندهم عظيم.
قال اللّه ردا لاقتراحهم: { أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ } أي: أهم الخزان لرحمة اللّه، وبيدهم تدبيرها، فيعطون النبوة والرسالة من يشاءون، ويمنعونها ممن يشاءون؟
{ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ } أي: في الحياة الدنيا، والحال أن رَحْمَةَ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ من الدنيا.
فإذا كانت معايش العباد وأرزاقهم الدنيوية بيد اللّه تعالى، وهو الذي يقسمها بين عباده، فيبسط الرزق على من يشاء، ويضيقه على من يشاء، بحسب حكمته، فرحمته الدينية، التي أعلاها النبوة والرسالة، أولى وأحرى أن تكون بيد اللّه تعالى، فاللّه أعلم حيث يجعل رسالته.
فعلم أن اقتراحهم ساقط لاغ، وأن التدبير للأمور كلها، دينيها ودنيويها، بيد اللّه وحده. هذا إقناع لهم، من جهة غلطهم في الاقتراح، الذي ليس في أيديهم منه شيء، إن هو إلا ظلم منهم ورد للحق.
وقولهم: { لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } لو عرفوا حقائق الرجال، والصفات التي بها يعرف علو قدر الرجل، وعظم منزلته عند اللّه وعند خلقه، لعلموا أن محمد بن عبد اللّه بن عبد المطلب صلى اللّه عليه وسلم، هو أعظم الرجال قدرا، وأعلاهم فخرا، وأكملهم عقلا وأغزرهم علما، وأجلهم رأيا وعزما وحزما، وأكملهم خلقا، وأوسعهم رحمة، وأشدهم شفقة، وأهداهم وأتقاهم.
وهو قطب دائرة الكمال، وإليه المنتهى في أوصاف الرجال، ألا وهو رجل العالم على الإطلاق، يعرف ذلك أولياؤه وأعداؤه، فكيف يفضل عليه المشركون من لم يشم مثقال ذرة من كماله؟!، ومن جرمه ومنتهى حمقه أن جعل إلهه الذي يعبده ويدعوه ويتقرب إليه صنما، أو شجرا، أو حجرا، لا يضر ولا ينفع، ولا يعطي ولا يمنع، وهو كل على مولاه، يحتاج لمن يقوم بمصالحه، فهل هذا إلا من فعل السفهاء والمجانين؟
فكيف يجعل مثل هذا عظيما؟ أم كيف يفضل على خاتم الرسل وسيد ولد آدم صلى اللّه عليه وسلم؟ ولكن الذين كفروا لا يعقلون.
وفي هذه الآية تنبيه على حكمة اللّه تعالى في تفضيل اللّه بعض العباد على بعض في الدنيا { لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا } أي: ليسخر بعضهم بعضا، في الأعمال والحرف والصنائع.
فلو تساوى الناس في الغنى، ولم يحتج بعضهم إلى بعض، لتعطلت كثير من مصالحهم ومنافعهم.
وفيها دليل على أن نعمته الدينية خير من النعمة الدنيوية كما قال تعالى في الآية الأخرى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ }

(1/764)

وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ (33)

{ 33-35 } { وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ * } .
يخبر تعالى بأن الدنيا لا تسوى عنده شيئا، وأنه لولا لطفه ورحمته بعباده، التي لا يقدم عليها شيئا، لوسَّع الدنيا على الذين كفروا توسيعا عظيما، ولجعل { لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ } أي: درجا من فضة { عَلَيْهَا يَظْهَرُونَ } على سطوحهم.

(1/765)

وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ (34) وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآَخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ (35)

{ وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ * وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ } .
{ وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ } من فضة، ولجعل لهم { زخرفا }
أي: لزخرف لهم دنياهم بأنواع الزخارف، وأعطاهم ما يشتهون، ولكن منعه من ذلك رحمته بعباده خوفا عليهم من التسارع في الكفر وكثرة المعاصي بسبب حب الدنيا، ففي هذا دليل على أنه يمنع العباد بعض أمور الدنيا منعا عاما أو خاصا لمصالحهم، وأن الدنيا لا تزن عند اللّه جناح بعوضة، وأن كل هذه المذكورات متاع الحياة الدنيا، منغصة، مكدرة، فانية، وأن الآخرة عند اللّه تعالى خير للمتقين لربهم بامتثال أوامره [ ص 766 ] واجتناب نواهيه، لأن نعيمها تام كامل من كل وجه، وفي الجنة ما تشتهيه الأنفس وتلذ الأعين، وهم فيها خالدون، فما أشد الفرق بين الدارين".

(1/765)

وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ (36) وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (37) حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ (38) وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ (39)

{ 36-39 } { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ * حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ * وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ } .
يخبر تعالى عن عقوبته البليغة، لمن أعرض عن ذكره، فقال: { وَمَنْ يَعْشُ } أي: يعرض ويصد { عَنْ ذِكْرِ الرَّحْمَنِ } الذي هو القرآن العظيم، الذي هو أعظم رحمة رحم بها الرحمن عباده، فمن قبلها، فقد قبل خير المواهب، وفاز بأعظم المطالب والرغائب، ومن أعرض عنها وردها، فقد خاب وخسر خسارة لا يسعد بعدها أبدا، وقيَّض له الرحمن شيطانا مريدا، يقارنه ويصاحبه، ويعده ويمنيه، ويؤزه إلى المعاصي أزا،
{ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ } أي: الصراط المستقيم، والدين القويم. { وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } بسبب تزيين الشيطان للباطل وتحسينه له، وإعراضهم عن الحق، فاجتمع هذا وهذا.
فإن قيل: فهل لهذا من عذر، من حيث إنه ظن أنه مهتد، وليس كذلك؟
قيل: لا عذر لهذا وأمثاله، الذين مصدر جهلهم الإعراض عن ذكر اللّه، مع تمكنهم على الاهتداء، فزهدوا في الهدى مع القدرة عليه، ورغبوا في الباطل، فالذنب ذنبهم، والجرم جرمهم.
فهذه حالة هذا المعرض عن ذكر اللّه في الدنيا، مع قرينه، وهو الضلال والغيّ، وانقلاب الحقائق.
وأما حاله، إذا جاء ربه في الآخرة، فهو شر الأحوال، وهو: إظهار الندم والتحسر، والحزن الذي لا يجبر مصابه، والتبرِّي من قرينه، ولهذا قال تعالى: { حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ }
كما في قوله تعالى: { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا }
وقوله تعالى: { وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ } أي: ولا ينفعكم يوم القيامة اشتراككم في العذاب، أنتم وقرناؤكم وأخلاؤكم، وذلك لأنكم اشتركتم في الظلم، فاشتركتم في عقابه وعذابه.
ولن ينفعكم أيضا، روح التسلي في المصيبة، فإن المصيبة إذا وقعت في الدنيا، واشترك فيها المعاقبون، هان عليهم بعض الهون، وتسلَّى بعضهم ببعض، وأما مصيبة الآخرة، فإنها جمعت كل عقاب، ما فيه أدنى راحة، حتى ولا هذه الراحة. نسألك يا ربنا العافية، وأن تريحنا برحمتك.

(1/766)

أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلَالٍ مُبِينٍ (40) فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ (41) أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ (42) فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (43) وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ (44) وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آَلِهَةً يُعْبَدُونَ (45)

{ 40-45 } { أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ * فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ * أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ * فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ * وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ * وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } .
يقول تعالى لرسوله صلى الله عليه وسلم، مسليا له عن امتناع المكذبين عن الاستجابة له، وأنهم لا خير فيهم، ولا فيهم زكاء يدعوهم إلى الهدى: { أَفَأَنْتَ تُسْمِعُ الصُّمَّ } أي: الذين لا يسمعون { أَوْ تَهْدِي الْعُمْيَ } الذين لا يبصرون،
أو تهدي { مَنْ كَانَ فِي ضَلالٍ مُبِينٍ } أي: بَيِّنٌ واضح، لعلمه بضلاله، ورضاه به.
فكما أن الأصم لا يسمع الأصوات، والأعمى لا يبصر، والضال ضلالا مبينا لا يهتدي، فهؤلاء قد فسدت فطرهم وعقولهم، بإعراضهم عن الذكر، واستحدثوا عقائد فاسدة، وصفات خبيثة، تمنعهم وتحول بينهم وبين الهدى، وتوجب لهم الازدياد من الردى، فهؤلاء لم يبق إلا عذابهم ونكالهم، إما في الدنيا، أو في الآخرة، ولهذا قال تعالى:
{ فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ } أي: فإن ذهبنا بك قبل أن نريك ما نعدهم من العذاب، فاعلم بخبرنا الصادق أنا منهم منتقمون.
{ أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ } من العذاب { فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ } ولكن ذلك متوقف على اقتضاء الحكمة لتعجيله أو تأخيره، فهذه حالك وحال هؤلاء المكذبين.
وأما أنت { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ } فعلا واتصافا، بما يأمر بالاتصاف به ودعوة إليه، وحرصا على تنفيذه في نفسك وفي غيرك. { إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } موصل إلى الله وإلى دار كرامته، وهذا مما يوجب عليك زيادة التمسك به والاهتداء إذا علمت أنه حق وعدل وصدق، تكون بانيا على أصل أصيل، إذا بنى غيرك على الشكوك والأوهام، والظلم والجور.
{ وَإِنَّهُ } أي: هذا القرآن الكريم { لَذِكْرٌ لَكَ وَلِقَوْمِكَ } أي: فخر لكم، ومنقبة جليلة، ونعمة لا يقادر قدرها، ولا يعرف وصفها، ويذكركم أيضا ما فيه الخير الدنيوي والأخروي، ويحثكم [ ص 767 ] عليه، ويذكركم الشر ويرهبكم عنه، { وَسَوْفَ تُسْأَلُونَ } عنه، هل قمتم به فارتفعتم وانتفعتم، أم لم تقوموا به فيكون حجة عليكم، وكفرا منكم بهذه النعمة؟
{ وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } حتى يكون للمشركين نوع حجة، يتبعون فيها أحدا من الرسل، فإنك لو سألتهم واستخبرتهم عن أحوالهم، لم تجد أحدا منهم يدعو إلى اتخاذ إله آخر مع الله مع أن كل الرسل، من أولهم إلى آخرهم، يدعون إلى عبادة الله وحده لا شريك له. قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } وكل رسول بعثه الله، يقول لقومه: اعبدوا الله ما لكم من إله غيره، فدل هذا أن المشركين ليس لهم مستند في شركهم، لا من عقل صحيح، ولا نقل عن الرسل.

(1/766)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآَيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ (46) فَلَمَّا جَاءَهُمْ بِآَيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ (47) وَمَا نُرِيهِمْ مِنْ آَيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ (48) وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ (49) فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ (50) وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلَا تُبْصِرُونَ (51) أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ (52) فَلَوْلَا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلَائِكَةُ مُقْتَرِنِينَ (53) فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (54) فَلَمَّا آَسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (55) فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلًا لِلْآَخِرِينَ (56)

{ 46-56 } { وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ } . إلى آخر القصة. (1)
لما قال تعالى: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } بين تعالى حال موسى ودعوته، التي هي أشهر ما يكون من دعوات الرسل، ولأن اللّه تعالى أكثر من ذكرها في كتابه، فذكر حاله مع فرعون، فقال: { وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا } التي دلت دلالة قاطعة على صحة ما جاء به، كالعصا، والحية، وإرسال الجراد، والقمل، إلى آخر الآيات.
{ إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ } فدعاهم إلى الإقرار بربهم، ونهاهم عن عبادة ما سواه.
{ فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ } أي: ردوها وأنكروها، واستهزأوا بها، ظلما وعلوا، فلم يكن لقصور بالآيات، وعدم وضوح فيها، ولهذا قال:
__________
(1) وفي [ب]: ذكر الآيات إلى آخرها.

(1/767)

{ وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلا هِيَ أَكْبَرُ مِنْ أُخْتِهَا }
أي: الآية المتأخرة أعظم من السابقة، { وَأَخَذْنَاهُمْ بِالْعَذَابِ } كالجراد، والقمل، والضفادع، والدم، آيات مفصلات. { لَعَلَّهُمْ يَرْجِعُونَ } إلى الإسلام، ويذعنون له، ليزول شركهم وشرهم.
{ وَقَالُوا } عندما نزل عليهم العذاب: { يَا أَيُّهَا السَّاحِرُ } يعنون موسى عليه السلام، وهذا، إما من باب التهكم به، وإما أن يكون هذا الخطاب عندهم مدحا، فتضرعوا إليه بأن خاطبوه بما يخاطبون به من يزعمون أنهم علماؤهم، وهم السحرة، فقالوا: { يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ } أي: بما خصك اللّه به، وفضلك به، من الفضائل والمناقب، أن يكشف عنا العذاب { إِنَّنَا لَمُهْتَدُونَ } إن كشف اللّه عنا ذلك.
{ فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ } أي: لم يفوا بما قالوا، بل غدروا، واستمروا على كفرهم. وهذا كقوله تعالى: { فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ }
{ وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ } مستعليا بباطله، قد غره ملكه، وأطغاه ماله وجنوده: { يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ } أي: ألست المالك لذلك، المتصرف فيه، { وَهَذِهِ الأنْهَارُ تَجْرِي مِنْ تَحْتِي } أي: الأنهار المنسحبة من النيل، في وسط القصور والبساتين. { أَفَلا تُبْصِرُونَ } هذا الملك الطويل العريض، وهذا من جهله البليغ، حيث افتخر بأمر خارج عن ذاته، ولم يفخر بأوصاف حميدة، ولا أفعال سديدة.
{ أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ } يعني -قبحه اللّه- بالمهين، موسى بن عمران، كليم الرحمن، الوجيه عند اللّه، أي: أنا العزيز، وهو الذليل المهان المحتقر، فأينا خير؟ { و } مع هذا فـ { لا يَكَادُ يُبِينُ } عما في ضميره بالكلام، لأنه ليس بفصيح اللسان، وهذا ليس من العيوب في شيء، إذا كان يبين ما في قلبه، ولو كان ثقيلا عليه الكلام.
ثم قال فرعون: { فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ } أي: فهلا كان موسى بهذه الحالة، أن يكون مزينا مجملا بالحلي والأساور؟ { أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ } يعاونونه على دعوته، ويؤيدونه على قوله.
{ فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ } أي: استخف عقولهم بما أبدى لهم من هذه الشبه، التي لا تسمن ولا تغني من جوع، ولا حقيقة تحتها، وليست دليلا على حق ولا على باطل، ولا تروج إلا على ضعفاء العقول.
فأي دليل يدل على أن فرعون محق، لكون ملك مصر له، وأنهاره تجري من تحته؟
وأي دليل يدل على بطلان ما جاء به موسى لقلة أتباعه، وثقل لسانه، وعدم تحلية الله له، ولكنه لقي ملأ لا معقول عندهم، فمهما قال اتبعوه، من حق وباطل. { إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } فبسبب فسقهم، قيض لهم [ ص 768 ] فرعون، يزين لهم الشرك والشر.
{ فَلَمَّا آسَفُونَا } أي: أغضبونا بأفعالهم { انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلا لِلآخِرِينَ } ليعتبر بهم المعتبرون، ويتعظ بأحوالهم المتعظون.

(1/767)

وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ (57) وَقَالُوا أَآَلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ (58) إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ (59) وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ (60)

{ 57-65 } { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ * وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ * إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ * وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ *} .
يقول تعالى: { وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا } أي: نهي عن عبادته، وجعلت عبادته بمنزلة عبادة الأصنام والأنداد. { إِذَا قَوْمُكَ } المكذبون لك { مِنْهُ } أي: من أجل هذا المثل المضروب، { يَصِدُّونَ } أي: يستلجون في خصومتهم لك، ويصيحون، ويزعمون أنهم قد غلبوا في حجتهم، وأفلجوا.
{ وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ } يعني: عيسى، حيث نهي عن عبادة الجميع، وشورك بينهم بالوعيد على من عبدهم، ونزل أيضا قوله تعالى: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ }
ووجه حجتهم الظالمة، أنهم قالوا: قد تقرر عندنا وعندك يا محمد، أن عيسى من عباد الله المقربين، الذين لهم العاقبة الحسنة، فلم سويت بينه وبينها في النهي عن عبادة الجميع؟ فلولا أن حجتك باطلة لم تتناقض.
ولم قلت: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } وهذا اللفظ بزعمهم، يعم الأصنام، وعيسى، فهل هذا إلا تناقض؟ وتناقض الحجة دليل على بطلانها، هذا أنهى ما يقررون به هذه الشبهة [الذي] (1) فرحوا بها واستبشروا، وجعلوا يصدون ويتباشرون.
وهي -وللّه الحمد- من أضعف الشبه وأبطلها، فإن تسوية الله بين النهي عن عبادة المسيح، وبين النهي عن عبادة الأصنام، لأن العبادة حق للّه تعالى، لا يستحقها أحد من الخلق، لا الملائكة المقربون، ولا الأنبياء المرسلون، ولا من سواهم من الخلق، فأي شبهة في تسوية النهي عن عبادة عيسى وغيره؟
وليس تفضيل عيسى عليه السلام، وكونه مقربا عند ربه ما يدل على الفرق بينه وبينها في هذا الموضع، وإنما هو كما قال تعالى: { إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ }
بالنبوة والحكمة والعلم والعمل، { وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ } يعرفون به قدرة الله تعالى على إيجاده من دون أب.
وأما قوله تعالى: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } فالجواب عنها من ثلاثة أوجه:
أحدها: أن قوله: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ } أن { ما } اسم لما لا يعقل، لا يدخل فيه المسيح ونحوه.
الثاني: أن الخطاب للمشركين، الذين بمكة وما حولها، وهم إنما يعبدون أصناما وأوثانا ولا يعبدون المسيح.
الثالث: أن الله قال بعد هذه الآية: { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ } فلا شك أن عيسى وغيره من الأنبياء والأولياء، داخلون في هذه الآية.
ثم قال تعالى: { وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ } أي: لجعلنا بدلكم ملائكة يخلفونكم في الأرض، ويكونون في الأرض حتى نرسل إليهم ملائكة من جنسهم، وأما أنتم يا معشر البشر، فلا تطيقون أن ترسل إليكم الملائكة، فمن رحمة الله بكم، أن أرسل إليكم رسلا من جنسكم، تتمكنون من الأخذ عنهم.
__________
(1) في النسختين (الذي) ولعل الصواب (التي).

(1/768)

وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلَا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (62) وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (63) إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (64) فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ (65)

{ وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ * فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ } .
{ وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } أي: وإن عيسى عليه السلام، لدليل على الساعة، وأن القادر على إيجاده من أم بلا أب، قادر على بعث الموتى من قبورهم، أو وإن عيسى عليه السلام، سينزل في آخر الزمان، ويكون نزوله علامة من علامات الساعة { فَلا تَمْتَرُنَّ بِهَا } أي: لا تشكن في قيام الساعة، فإن الشك فيها كفر. { وَاتَّبِعُونِ } بامتثال ما أمرتكم، واجتناب ما نهيتكم، { هَذَا صِرَاطٌ مُسْتَقِيمٌ } موصل إلى الله عز وجل،
{ وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ } عما أمركم الله به، فإن الشيطان { لَكُمْ عَدُوٌّ } حريص على إغوائكم، باذل جهده في ذلك.
{ وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ } الدالة على صدق نبوته وصحة ما جاءهم به، [ ص 769 ] من إحياء الموتى، وإبراء الأكمه والأبرص، ونحو ذلك من الآيات. { قَالَ } لبني إسرائيل: { قَدْ جِئْتُكُمْ بِالْحِكْمَةِ } النبوة والعلم، بما ينبغي على الوجه الذي ينبغي. { وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ } أي: أبين لكم صوابه وجوابه، فيزول عنكم بذلك اللبس، فجاء عليه السلام مكملا ومتمما لشريعة موسى عليه السلام، ولأحكام التوراة. وأتى ببعض التسهيلات الموجبة للانقياد له، وقبول ما جاءهم به. { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } أي: اعبدوا الله وحده لا شريك له، وامتثلوا أمره، واجتنبوا نهيه، وآمنوا بي وصدقوني وأطيعون.
{ إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ } ففيه الإقرار بتوحيد الربوبية، بأن الله هو المربي جميع خلقه بأنواع النعم الظاهرة والباطنة، والإقرار بتوحيد العبودية، بالأمر بعبادة الله وحده لا شريك له، وإخبار عيسى عليه السلام أنه عبد من عباد الله، ليس كما قال فيه النصارى: "إنه ابن الله أو ثالث ثلاثة" والإخبار بأن هذا المذكور صراط مستقيم، موصل إلى الله وإلى جنته.
فلما جاءهم عيسى عليه السلام بهذا { اخْتَلَفَ الأحْزَابُ } المتحزبون على التكذيب { مِنْ بَيْنِهِمْ } كل قال بعيسى عليه السلام مقالة باطلة، ورد ما جاء به، إلا من هدى الله من المؤمنين، الذين شهدوا له بالرسالة، وصدقوا بكل ما جاء به، وقالوا: إنه عبد الله ورسوله.
{ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا من عذاب يوم أليم } أي: ما أشد حزن الظالمين وما أعظم خسارهم في ذلك اليوم".

(1/768)

هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (66) الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ (67) يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ (68) الَّذِينَ آَمَنُوا بِآَيَاتِنَا وَكَانُوا مُسْلِمِينَ (69) ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ (70) يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ (71) وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (72) لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ (73)

{ 66-73 } { هَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * الأخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ * يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ * الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ * ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ * يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ * وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ * لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ } .
يقول تعالى: ما ينتظر المكذبون، وهل يتوقعون { إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ } أي: فإذا جاءت، فلا تسأل عن أحوال من كذب بها، واستهزأ بمن جاء بها.
وإن الأخلاء يومئذ، أي: يوم القيامة، المتخالين على الكفر والتكذيب ومعصية اللّه، { بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ } لأن خلتهم ومحبتهم في الدنيا لغير اللّه، فانقلبت يوم القيامة عداوة. { إِلا الْمُتَّقِينَ } للشرك والمعاصي، فإن محبتهم تدوم وتتصل، بدوام من كانت المحبة لأجله، ثم ذكر ثواب المتقين، وأن اللّه تعالى يناديهم يوم القيامة بما يسر قلوبهم، ويذهب عنهم كل آفة وشر، فيقول: { يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ }
أي: لا خوف يلحقكم فيما تستقبلونه من الأمور، ولا حزن يصيبكم فيما مضى منها، وإذا انتفى المكروه من كل وجه، ثبت المحبوب المطلوب.
{ الَّذِينَ آمَنُوا بِآيَاتِنَا وكانوا مسلمين } أي: وصفهم الإيمان بآيات اللّه، وذلك ليشمل التصديق بها، وما لا يتم التصديق إلا به، من العلم بمعناها والعمل بمقتضاها. { وَكَانُوا مُسْلِمِينَ } للّه منقادين له في جميع أحوالهم، فجمعوا بين الاتصاف بعمل الظاهر والباطن.
{ ادْخُلُوا الْجَنَّةَ } التي هي دار القرار { أَنْتُمْ وَأَزْوَاجُكُمْ } أي: من كان على مثل عملكم، من كل مقارن لكم، من زوجة، وولد، وصاحب، وغيرهم. { تُحْبَرُونَ } أي: تنعمون وتكرمون، ويأتيكم من فضل ربكم من الخيرات والسرور والأفراح واللذات، ما لا تعبر الألسن عن وصفه.
{ يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ } أي: تدور عليهم خدامهم، من الولدان المخلدين بطعامهم، بأحسن الأواني وأفخرها، وهي صحاف الذهب وشرابهم، بألطف الأواني، وهي الأكواب التي لا عرى لها، وهي من أصفى الأواني، من فضة أعظم من صفاء القوارير.
{ وَفِيهَا } أي: الجنة { مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ } وهذا لفظ جامع، يأتي على كل نعيم وفرح، وقرة عين، وسرور قلب، فكل ما اشتهته النفوس، من مطاعم، ومشارب، وملابس، ومناكح، ولذته العيون، من مناظر حسنة، وأشجار محدقة، ونعم مونقة، ومبان مزخرفة، فإنه حاصل فيها، معد لأهلها، على أكمل الوجوه وأفضلها، كما قال تعالى: { لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ } { وَأَنْتُمْ فِيهَا خَالِدُونَ } وهذا هو تمام نعيم أهل الجنة، وهو الخلد الدائم فيها، الذي يتضمن دوام نعيمها وزيادته، وعدم انقطاعه.
{ وَتِلْكَ الْجَنَّةُ } الموصوفة بأكمل الصفات، هي { الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } أي: أورثكم اللّه إياها بأعمالكم، وجعلها من فضله جزاء لها، وأودع فيها من رحمته ما أودع.
[ { لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ } كما في الآية الأخرى: { فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ } { مِنْهَا تَأْكُلُونَ } أي: مما تتخيرون من تلك الفواكه الشهية، [ ص 770 ] والثمار اللذيذة تأكلون] (1) ولما ذكر نعيم الجنة، عقبه بذكر عذاب جهنم، فقال:
__________
(1) ما بين الحاصرتين جاء في نسخة (أ) مقدما على تفسير الآية السابقة (وتلك الجنة التي أورثتموها بما كنتم تعملون).

(1/769)

إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ (74) لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ (75) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ (76) وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ (77) لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ (78)

{ 74-78 } { إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ * لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ * وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ * وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ * لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } .
{ إِنَّ الْمُجْرِمِينَ } الذين أجرموا بكفرهم وتكذيبهم { فِي عَذَابِ جَهَنَّمَ } أي: منغمرون فيه، محيط بهم العذاب من كل جانب، { خَالِدُونَ } فيه، لا يخرجون منه أبدا
و { لا يُفَتَّرُ عَنْهُمْ } العذاب ساعة، بإزالته، ولا بتهوين عذابه، { وَهُمْ فِيهِ مُبْلِسُونَ } أي: آيسون من كل خير، غير راجين للفرج، وذلك أنهم ينادون ربهم فيقولون: { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ } وهذا العذاب العظيم، بما قدمت أيديهم، وبما ظلموا به أنفسهم.واللّه لم يظلمهم ولم يعاقبهم بلا ذنب ولا جرم.
{ وَنَادَوْا } وهم في النار، لعلهم يحصل لهم استراحة، { يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ } أي: ليمتنا فنستريح، فإننا في غم شديد، وعذاب غليظ، لا صبر لنا عليه ولا جلد. فـ { قَالَ } لهم مالك خازن النار -حين طلبوا منه أن يدعو اللّه لهم أن يقضي عليهم-: { إِنَّكُمْ مَاكِثُونَ } أي: مقيمون فيها، لا تخرجون عنها أبدا، فلم يحصل لهم ما قصدوه، بل أجابهم بنقيض قصدهم، وزادهم غما إلى غمهم.
ثم وبخهم بما فعلوا فقال: { لَقَدْ جِئْنَاكُمْ بِالْحَقِّ } الذي يوجب عليكم أن تتبعوه فلو تبعتموه، لفزتم وسعدتم، { وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ } فلذلك شقيتم شقاوة لا سعادة بعدها.

(1/770)

أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ (79) أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ (80)

{ 79-80 } { أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ * أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } .
يقول تعالى: أم أبرم المكذبون بالحق المعاندون له { أَمْرًا } أي: كادوا كيدا، ومكروا للحق ولمن جاء بالحق، ليدحضوه، بما موهوا من الباطل المزخرف المزوق، { فَإِنَّا مُبْرِمُونَ } أي: محكمون أمرا، ومدبرون تدبيرا يعلو تدبيرهم، وينقضه ويبطله، وهو ما قيضه اللّه من الأسباب والأدلة لإحقاق الحق وإبطال الباطل، كما قال تعالى: { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ }
{ أَمْ يَحْسَبُونَ } بجهلهم وظلمهم { أَنَّا لا نَسْمَعُ سِرَّهُمْ } الذي لم يتكلموا به، بل هو سر في قلوبهم { وَنَجْوَاهُمْ } أي: كلامهم الخفي الذي يتناجون به، أي: فلذلك أقدموا على المعاصي، وظنوا أنها لا تبعة لها ولا مجازاة على ما خفي منها.
فرد اللّه عليهم بقوله: { بَلَى } أي: إنا نعلم سرهم ونجواهم، { وَرُسُلُنَا } الملائكة الكرام، { لَدَيْهِمْ يَكْتُبُونَ } كل ما عملوه، وسيحفظ ذلك عليهم، حتى يردوا القيامة، فيجدوا ما عملوا حاضرا، ولا يظلم ربك أحدا.

(1/770)

قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ (81) سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (82) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (83)

{ 81-83 } { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ * سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالأرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ * فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ } .
أي: قل يا أيها الرسول الكريم، للذين جعلوا للّه ولدا، وهو الواحد الأحد الفرد الصمد، الذي لم يتخذ صاحبة ولا ولدا، ولم يكن له كفوا أحد. { قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ } لذلك الولد، لأنه جزء من والده، وأنا أول الخلق انقيادا للأمور المحبوبة للّه، ولكني أول المنكرين لذلك، وأشدهم له نفيا، فعلم بذلك بطلانه، فهذا احتجاج عظيم عند من عرف أحوال الرسل، وأنه إذا علم أنهم أكمل الخلق، وأن كل خير فهم أول الناس سبقا إليه وتكميلا له، وكل شر فهم أول الناس تركا له وإنكارا له وبعدا منه، فلو كان على هذا للرحمن ولد وهو الحق، لكان محمد بن عبد اللّه، أفضل الرسل أول من عبده، ولم يسبقه إليه المشركون.
ويحتمل أن معنى الآية: لو كان للرحمن ولد، فأنا أول العابدين للّه، ومن عبادتي للّه، إثبات ما أثبته، ونفي ما نفاه، فهذا من العبادة القولية الاعتقادية، ويلزم من هذا، لو كان حقا، لكنت أول مثبت له، فعلم بذلك بطلان دعوى المشركين وفسادها، عقلا ونقلا.
{ سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالأرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ } من الشريك والظهير، والعوين، والولد، وغير ذلك، مما نسبه إليه المشركون.
{ فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا } أي: يخوضوا بالباطل، ويلعبوا بالمحال، فعلومهم ضارة غير نافعة، وهي الخوض والبحث بالعلوم التي يعارضون بها الحق وما جاءت به الرسل، وأعمالهم لعب وسفاهة، لا تزكي النفوس، ولا تثمر المعارف.
ولهذا توعدهم بما أمامهم من يوم القيامة فقال: { حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ } فسيعلمون فيه ماذا حصلوا، وما حصلوا عليه من الشقاء الدائم، والعذاب المستمر.

(1/770)

وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ (84) وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ (85) وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ (86) وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (87) وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلَاءِ قَوْمٌ لَا يُؤْمِنُونَ (88) فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ (89)

{ 84-89 } { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ * وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ * وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ * وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ * وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ * فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ } .
يخبر تعالى، أنه وحده المألوه المعبود في السماوات والأرض فأهل السماوات كلهم، والمؤمنون من أهل الأرض، يعبدونه، ويعظمونه، ويخضعون [ ص 771 ] لجلاله، ويفتقرون لكماله.
{ تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ } { وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا }
فهو تعالى المألوه المعبود، الذي يألهه الخلائق كلهم، طائعين مختارين، وكارهين. وهذه كقوله تعالى: { وهو اللّه في السماوات وفي الأرض } أي: ألوهيته ومحبته فيهما. وأما هو فهو فوق عرشه، بائن من خلقه، متوحد بجلاله، متمجد بكماله، { وَهُوَ الْحَكِيمُ } الذي أحكم ما خلقه، وأتقن ما شرعه، فما خلق شيئا إلا لحكمة، ولا شرع شيئا إلا لحكمة، وحكمه القدري والشرعي والجزائي مشتمل على الحكمة. { الْعَلِيمُ } بكل شيء، يعلم السر وأخفى، ولا يعزب عنه مثقال ذرة في العالم العلوي والسفلي، ولا أصغر منها ولا أكبر.
{ وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } تبارك بمعنى تعالى وتعاظم، وكثر خيره، واتسعت صفاته، وعظم ملكه. ولهذا ذكر سعة ملكه للسموات والأرض وما بينهما، وسعة علمه، وأنه بكل شيء عليم، حتى إنه تعالى، انفرد بعلم كثير من الغيوب، التي لم يطلع عليها أحد من الخلق، لا نبي مرسل، ولا ملك مقرب، ولهذا قال: { وَعِنْدَهُ عِلْمُ السَّاعَةِ } قدم الظرف، ليفيد الحصر، أي: لا يعلم متى تجيء الساعة إلا هو، ومن تمام ملكه وسعته، أنه مالك الدنيا والآخرة، ولهذا قال: { وَإِلَيْهِ تُرْجَعُونَ } أي: في الآخرة فيحكم بينكم بحكمه العدل، ومن تمام ملكه، أنه لا يملك أحد من خلقه من الأمر شيئا، ولا يقدم على الشفاعة عنده أحد إلا بإذنه.
{ وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ } أي: كل من دعي من دون اللّه، من الأنبياء والملائكة وغيرهم، لا يملكون الشفاعة، ولا يشفعون إلا بإذن اللّه، ولا يشفعون إلا لمن ارتضى، ولهذا قال: { إِلا مَنْ شَهِدَ بِالْحَقِّ } أي: نطق بلسانه، مقرا بقلبه، عالما بما شهد به، ويشترط أن تكون شهادته بالحق، وهو الشهادة للّه تعالى بالوحدانية، ولرسله بالنبوة والرسالة، وصحة ما جاءوا به، من أصول الدين وفروعه، وحقائقه وشرائعه، فهؤلاء الذين تنفع فيهم شفاعة الشافعين، وهؤلاء الناجون من عذاب اللّه، الحائزون لثوابه.
ثم قال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقهم لَيَقُولُنَّ اللَّهُ } أي: ولئن سألت المشركين عن توحيد الربوبية، ومن هو الخالق، لأقروا أنه اللّه وحده لا شريك له.
{ فَأَنَّى يُؤْفَكُونَ } أي: فكيف يصرفون عن عبادة اللّه والإخلاص له وحده؟!
فإقرارهم بتوحيد الربوبية، يلزمهم به الإقرار بتوحيد الألوهية، وهو من أكبر الأدلة على بطلان الشرك.
{ وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ } هذا معطوف على قوله: { وَعِنْدَهُ عِلْمُ السَّاعَةِ } أي: وعنده علم قيله، أي: الرسول صلى اللّه عليه وسلم، شاكيا لربه تكذيب قومه، متحزنا على ذلك، متحسرا على عدم إيمانهم، فاللّه تعالى عالم بهذه الحال، قادر على معاجلتهم بالعقوبة، ولكنه تعالى حليم، يمهل العباد ويستأني بهم، لعلهم يتوبون ويرجعون، ولهذا قال: { فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ } أي: اصفح عنهم ما يأتيك من أذيتهم القولية والفعلية، واعف عنهم، ولا يبدر منك لهم إلا السلام الذي يقابل به أولو الألباب والبصائر الجاهلين، كما قال تعالى عن عباده الصالحين: { وإذا خاطبهم الجاهلون } أي: خطابا بمقتضى جهلهم { قالوا سلاما } فامتثل صلى اللّه عليه وسلم، لأمر ربه، وتلقى ما يصدر إليه من قومه وغيرهم من الأذى، بالعفو والصفح، ولم يقابلهم عليه إلا بالإحسان إليهم والخطاب الجميل.
فصلوات اللّه وسلامه على من خصه اللّه بالخلق العظيم، الذي فضل به أهل الأرض والسماء، وارتفع به أعلى من كواكب الجوزاء.
وقوله: { فَسَوْفَ يَعْلَمُونَ } أي: غِبَّ ذنوبهم، وعاقبة جرمهم.
تم تفسير سورة الزخرف

(1/770)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الدخان
مكية

(1/771)

حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ (3) فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ (4) أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ (5) رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (6) رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (7) لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آَبَائِكُمُ الْأَوَّلِينَ (8) بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ (9) فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ (10) يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ (11) رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ (12) أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ (13) ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ (14) إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلًا إِنَّكُمْ عَائِدُونَ (15) يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ (16) وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ (17) أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (18)

{ 1-16 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ * فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ * أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ * رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ * لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ * بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ * فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ * يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ * رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ * أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ * ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ * إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ * يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ } .
هذا قسم بالقرآن على القرآن، فأقسم بالكتاب المبين لكل ما يحتاج إلى بيانه أنه أنزله { فِي لَيْلَةٍ مُبَارَكَةٍ } أي: كثيرة الخير والبركة وهي ليلة القدر التي هي خير من ألف شهر، فأنزل أفضل الكلام بأفضل الليالي والأيام على أفضل الأنام، بلغة العرب الكرام لينذر به قوما عمتهم الجهالة وغلبت عليهم الشقاوة فيستضيئوا بنوره ويقتبسوا من هداه ويسيروا وراءه فيحصل لهم الخير الدنيوي والخير الأخروي ولهذا قال: { إِنَّا كُنَّا مُنْذِرِينَ فِيهَا } أي: في تلك الليل الفاضلة التي نزل فيها القرآن { يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } أي: يفصل ويميز ويكتب كل أمر قدري وشرعي حكم الله به، وهذه الكتابة والفرقان، [ ص 772 ] الذي يكون في ليلة القدر أحد (1) الكتابات التي تكتب وتميز فتطابق الكتاب الأول الذي كتب الله به مقادير الخلائق وآجالهم وأرزاقهم وأعمالهم وأحوالهم، ثم إن الله تعالى قد وكل ملائكة تكتب ما سيجري على العبد وهو في بطن أمه، ثم وكلهم بعد وجوده إلى الدنيا وكل به كراما كاتبين يكتبون ويحفظون عليه أعماله، ثم إنه تعالى يقدر في ليلة القدر ما يكون في السنة، وكل هذا من تمام علمه وكمال حكمته وإتقان حفظه واعتنائه تعالى بخلقه.
{ أَمْرًا مِنْ عِنْدِنَا } أي: هذا الأمر الحكيم أمر صادر من عندنا.
{ إِنَّا كُنَّا مُرْسِلِينَ } للرسل ومنزلين للكتب والرسل تبلغ أوامر المرسل وتخبر بأقداره، { رَحْمَةً مِنْ رَبِّكَ } أي: إن إرسال الرسل وإنزال الكتب التي أفضلها القرآن رحمة من رب العباد بالعباد، فما رحم الله عباده برحمة أجل من هدايتهم بالكتب والرسل، وكل خير ينالونه في الدنيا والآخرة فإنه من أجل ذلك وسببه، { إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } أي: يسمع جميع الأصوات ويعلم جميع الأمور الظاهرة والباطنة وقد علم تعالى ضرورة العباد إلى رسله وكتبه فرحمهم بذلك ومن عليهم فله تعالى الحمد والمنة والإحسان.
{ رَبِّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا } أي: خالق ذلك ومدبره والمتصرف فيه بما شاء. { إِنْ كُنْتُمْ مُوقِنِينَ } أي: عالمين بذلك علما مفيدا لليقين فاعلموا أن الرب للمخلوقات هو إلهها الحق ولهذا قال: { لا إِلَهَ إِلا هُوَ } أي: لا معبود إلا وجهه، { يُحْيِي وَيُمِيتُ } أي: هو المتصرف وحده بالإحياء والإماتة وسيجمعكم بعد موتكم فيجزيكم بعملكم إن خيرا فخير وإن شرا فشر، { رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ } أي: رب الأولين والآخرين مربيهم بالنعم الدافع عنهم النقم.
فلما قرر تعالى ربوبيته وألوهيته بما يوجب العلم التام ويدفع الشك أخبر أن الكافرين مع هذا البيان { فِي شَكٍّ يَلْعَبُونَ } أي: منغمرون في الشكوك والشبهات غافلون عما خلقوا له قد اشتغلوا باللعب الباطل، الذي لا يجدي عليهم إلا الضرر.
{ فَارْتَقِبْ } أي: انتظر فيهم العذاب فإنه قد قرب وآن أوانه، { يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ } أي: يعمهم ذلك الدخان ويقال لهم: { هَذَا عَذَابٌ أَلِيمٌ }
واختلف المفسرون في المراد بهذا الدخان، فقيل: إنه الدخان الذي يغشى الناس ويعمهم حين تقرب النار من المجرمين في يوم القيامة وأن الله توعدهم بعذاب يوم القيامة وأمر نبيه أن ينتظر بهم ذلك اليوم.
ويؤيد هذا المعنى أن هذه الطريقة هي طريقة القرآن في توعد الكفار والتأني بهم وترهيبهم بذلك اليوم وعذابه وتسلية الرسول والمؤمنين بالانتظار بمن آذاهم.
ويؤيده أيضا أنه قال في هذه الآية: { أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ } وهذا يقال يوم القيامة للكفار حين يطلبون الرجوع إلى الدنيا فيقال: قد ذهب وقت الرجوع.
وقيل: إن المراد بذلك ما أصاب كفار قريش حين امتنعوا من الإيمان واستكبروا على الحق فدعا عليهم النبي صلى الله عليه وسلم فقال: { اللهم أعني عليهم بسنين كسني يوسف } فأرسل الله عليهم الجوع العظيم حتى أكلوا الميتات والعظام وصاروا يرون الذي بين السماء والأرض كهيئة الدخان وليس به، وذلك من شدة الجوع.
فيكون -على هذا- قوله: { يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ } أن ذلك بالنسبة إلى أبصارهم وما يشاهدون وليس بدخان حقيقة.
ولم يزالوا بهذه الحالة حتى استرحموا رسول الله صلى الله عليه وسلم وسألوه أن يدعو الله لهم أن يكشفه الله عنهم فدعا ربه فكشفه الله عنهم، وعلى هذا فيكون قوله: { إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ } إخبار بأن الله سيصرفه عنكم وتوعد لهم أن يعودوا إلى الاستكبار والتكذيب وإخبار بوقوعه فوقع وأن الله سيعاقبهم بالبطشة الكبرى، قالوا: وهي وقعة بدر وفي هذا القول نظر ظاهر.
وقيل: إن المراد بذلك أن ذلك من أشراط الساعة وأنه يكون في آخر الزمان دخان يأخذ بأنفاس الناس ويصيب المؤمنين منهم كهيئة الدخان، والقول هو الأول، وفي الآية احتمال أن المراد بقوله: { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ } أن هذا كله يكون يوم القيامة . [ ص 773 ]
وأن قوله تعالى { إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ * يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ } أن هذا ما وقع لقريش كما تقدم وإذا نزلت هذه الآيات على هذين المعنيين لم تجد في اللفظ ما يمنع من ذلك
بل تجدها مطابقة لهما أتم المطابقة وهذا الذي يظهر عندي ويترجح والله أعلم
{ 17-33 } { وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ } إلى آخر القصة.
(2) لما ذكر تعالى تكذيب من كذب الرسول محمدا صلى الله عليه وسلم ذكر أن لهم سلفا من المكذبين، فذكر قصتهم مع موسى وما أحل الله بهم ليرتدع هؤلاء المكذبون عن ما هم عليه فقال: { وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ } أي: ابتليناهم واختبرناهم بإرسال رسولنا موسى بن عمران إليهم الرسول الكريم الذي فيه من الكرم ومكارم الأخلاق ما ليس في غيره.
{ أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ } أي: قال لفرعون وملئه: أدوا إلي عباد الله، يعني بهم: بني إسرائيل أي: أرسلوهم وأطلقوهم من عذابكم وسومكم إياهم سوء العذاب فإنهم عشيرتي وأفضل العالمين في زمانهم.
وأنتم قد ظلمتموهم واستعبدتموهم بغير حق فأرسلوهم ليعبدوا ربهم، { إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } أي: رسول من رب العالمين أمين على ما أرسلني به لا أكتمكم منه شيئا ولا أزيد فيه ولا أنقص وهذا يوجب تمام الانقياد له.
__________
(1) في النسختين (أحد) ولعل الصواب (إحدى).
(2) في نسخة (ب) ذكر الآيات كاملة.

(1/771)

وَأَنْ لَا تَعْلُوا عَلَى اللَّهِ إِنِّي آَتِيكُمْ بِسُلْطَانٍ مُبِينٍ (19) وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ (20) وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ (21) فَدَعَا رَبَّهُ أَنَّ هَؤُلَاءِ قَوْمٌ مُجْرِمُونَ (22) فَأَسْرِ بِعِبَادِي لَيْلًا إِنَّكُمْ مُتَّبَعُونَ (23) وَاتْرُكِ الْبَحْرَ رَهْوًا إِنَّهُمْ جُنْدٌ مُغْرَقُونَ (24) كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ (25) وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ (26) وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ (27) كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آَخَرِينَ (28) فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ (29) وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ (30) مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا مِنَ الْمُسْرِفِينَ (31) وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ (32) وَآَتَيْنَاهُمْ مِنَ الْآَيَاتِ مَا فِيهِ بَلَاءٌ مُبِينٌ (33)

{ وَأَنْ لا تَعْلُوا عَلَى اللَّهِ } بالاستكبار عن عبادته والعلو على عباد الله، { إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ } أي: بحجة بينة ظاهرة وهو ما أتى به من المعجزات الباهرات والأدلة القاهرات، فكذبوه وهموا بقتله فلجأ بالله من شرهم فقال: { وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ } أي: تقتلوني أشر القتلات بالرجم بالحجارة.
{ وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ } أي: لكم ثلاث مراتب: الإيمان بي وهو مقصودي منكم فإن لم تحصل منكم هذه المرتبة فاعتزلوني لا علي ولا لي، فاكفوني شركم. فلم تحصل منهم المرتبة الأولى ولا الثانية بل لم يزالوا متمردين عاتين على الله محاربين لنبيه موسى عليه السلام غير ممكنين له من قومه بني إسرائيل. { فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ } أي: قد أجرموا جرما يوجب تعجيل العقوبة.
فأخبر عليه السلام بحالهم وهذا دعاء بالحال التي هي أبلغ من المقال، كما قال عن نفسه عليه السلام { رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } فأمره الله أن يسري بعباده ليلا وأخبره أن فرعون وقومه سيتبعونه. { وَاتْرُكِ الْبَحْرَ رَهْوًا } أي: بحاله وذلك أنه لما سرى موسى ببني إسرائيل كما أمره الله ثم تبعهم فرعون فأمر الله موسى أن يضرب البحر فضربه فصار اثنى عشر طريقا وصار الماء من بين تلك الطرق كالجبال العظيمة فسلكه موسى وقومه.
فلما خرجوا منه أمره الله أن يتركه رهوا أي: بحاله ليسلكه فرعون وجنوده { إِنَّهُمْ جُنْدٌ مُغْرَقُونَ } فلما تكامل قوم موسى خارجين منه وقوم فرعون داخلين فيه أمره الله تعالى أن يلتطم عليهم فغرقوا عن آخرهم وتركوا ما متعوا به من الحياة الدنيا وأورثه الله بني إسرائيل الذين كانوا مستعبدين لهم ولهذا قال: { كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ * وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ * كَذَلِكَ وَأَوْرَثْنَاهَا } أي هذه النعمة المذكورة { قَوْمًا آخَرِينَ } وفي الآية الأخرى { كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ }
{ فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ } أي لما أتلفهم الله وأهلكهم لم تبك عليهم السماء والأرض أي لم يحزن عليهم ولم يؤس على فراقهم بل كل استبشر بهلاكهم وتلفهم حتى السماء والأرض لأنهم ما خلفوا من آثارهم إلا ما يسود وجوههم ويوجب عليهم اللعنة والمقت من العالمين
{ وَمَا كَانُوا مُنْظَرِينَ } أي ممهلين عن العقوبة بل اصطلمتهم في الحال ثم امتن تعالى على بني إسرائيل فقال { وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ } الذي كانوا فيه { مِنْ فِرْعَوْنَ } إذ يذبح أبناءهم ويستحيي نساءهم { إِنَّهُ كَانَ عَالِيًا } أي مستكبرا في الأرض بغير الحق { مِنَ الْمُسْرِفِينَ } المتجاوزين لحدود الله المتجرئين على محارمه
{ وَلَقَدِ اخْتَرْنَاهُمْ } أي اصطفيناهم وانتقيناهم { عَلَى عِلْمٍ } منا بهم وباستحقاقهم لذلك الفضل { عَلَى الْعَالَمِينَ } أي عالمي زمانهم ومن قبلهم وبعدهم حتى أتى الله بأمة محمد صلى الله عليه وسلم ففضلوا العالمين كلهم وجعلهم الله خير أمة أخرجت للناس وامتن عليهم بما لم يمتن به على غيرهم
{ وَآتَيْنَاهُمْ } أي بني إسرائيل { مِنَ الآيَاتِ } الباهرة والمعجزات الظاهرة { مَا فِيهِ بَلاءٌ مُبِينٌ } أي [ ص 774 ] إحسان كثير ظاهر منا عليهم وحجة عليهم على صحة ما جاءهم به نبيهم موسى عليه السلام

(1/773)

إِنَّ هَؤُلَاءِ لَيَقُولُونَ (34) إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ (35) فَأْتُوا بِآَبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (36) أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ (37)

{ 34-37 } { إِنَّ هَؤُلاءِ لَيَقُولُونَ * إِنْ هِيَ إِلا مَوْتَتُنَا الأولَى وَمَا نَحْنُ بِمُنْشَرِينَ * فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ * أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ } .
يخبر تعالى { إِنَّ هَؤُلاءِ } المكذبين يقولون مستبعدين للبعث والنشور: { إِنْ هِيَ إِلا مَوْتَتُنَا الأولَى وَمَا نَحْنُ بِمُنْشَرِينَ } أي: ما هي إلا الحياة الدنيا فلا بعث ولا نشور ولا جنة ولا نار. ثم قالوا -متجرئين على ربهم معجزين له-: { فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ } وهذا من اقتراح الجهلة المعاندين في مكان سحيق، فأي ملازمة بين صدق الرسول صلى الله عليه وسلم وأنه متوقف على الإتيان بآبائهم؟ فإن الآيات قد قامت على صدق ما جاءهم به وتواترت تواترا عظيما من كل وجه.
قال تعالى: { أَهُمْ خَيْرٌ } أي: هؤلاء المخاطبون { أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ } فإنهم ليسوا خيرا منهم وقد اشتركوا في الإجرام فليتوقعوا من الهلاك ما أصاب إخوانهم المجرمين.

(1/774)

وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ (38) مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (39)

{ 38-42 } { وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ * مَا خَلَقْنَاهُمَا إِلا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * } .
يخبر تعالى عن كمال قدرته وتمام حكمته وأنه ما خلق السماوات والأرض لعبا ولا لهوا أو سدى من غير فائدة وأنه ما خلقهما إلا بالحق أي: نفس خلقهما بالحق وخلقهما مشتمل على الحق، وأنه أوجدهما ليعبدوه وحده لا شريك له وليأمر العباد وينهاهم ويثيبهم ويعاقبهم. { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } فلذلك لم يتفكروا في خلق السماوات والأرض.

(1/774)

إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ (40) يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلَا هُمْ يُنْصَرُونَ (41) إِلَّا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ (42)

{ إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ * يَوْمَ لا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلا هُمْ يُنْصَرُونَ * إِلا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ } .
{ إِنَّ يَوْمَ الْفَصْلِ } وهو يوم القيامة الذي يفصل الله به بين الأولين والآخرين وبين كل مختلفين { مِيقَاتُهُمْ } أي: الخلائق { أَجْمَعِينَ }
كلهم سيجمعهم الله فيه ويحضرهم ويحضر أعمالهم ويكون الجزاء عليها ولا ينفع مولى عن مولى شيئا لا قريب عن قريبه ولا صديق عن صديقه، { وَلا هُمْ يُنْصَرُونَ } أي: يمنعون من عذاب الله عز وجل لأن أحدا من الخلق لا يملك من الأمر شيئا.
{ إِلا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ } فإنه هو الذي ينتفع ويرتفع برحمة الله تعالى التي تسبب إليها وسعى لها سعيها في الدنيا. ثم قال تعالى:

(1/774)

إِنَّ شَجَرَةَ الزَّقُّومِ (43) طَعَامُ الْأَثِيمِ (44) كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ (45) كَغَلْيِ الْحَمِيمِ (46) خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ (47) ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ (48) ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ (49) إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ (50)

{ 43-50 } { إِنَّ شَجَرَةَ الزَّقُّومِ * طَعَامُ الأثِيمِ * كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ * كَغَلْيِ الْحَمِيمِ * خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ * ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ * ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ * إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ } .
لما ذكر يوم القيامة وأنه يفصل بين عباده فيه ذكر افتراقهم إلى فريقين: فريق في الجنة، وفريق في السعير وهم: الآثمون بعمل الكفر والمعاصي وأن طعامهم { شَجَرَةَ الزَّقُّومِ } شر الأشجار وأفظعها وأن طعمها { كَالْمُهْلِ } أي: كالصديد المنتن خبيث الريح والطعم شديد الحرارة يغلي في بطونهم { كَغَلْيِ الْحَمِيمِ } ويقال للمعذب: { ذُقْ } هذا العذاب الأليم والعقاب الوخيم { إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ } أي: بزعمك أنك عزيز ستمتنع من عذاب الله وأنك كريم على الله لا يصيبك بعذاب، فاليوم تبين لك أنك أنت الذليل المهان الخسيس. { إِنَّ هَذَا } العذاب العظيم { مَا كُنْتُمْ بِهِ تَمْتَرُونَ } أي: تشكون فالآن صار عندكم حق اليقين.

(1/774)

إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ (51) فِي جَنَّاتٍ وَعُيُونٍ (52) يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ (53) كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (54) يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آَمِنِينَ (55) لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ (56) فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (57) فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (58) فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ (59)

{ 51-59 } { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ * فِي جَنَّاتٍ وَعُيُونٍ * يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ * كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ * يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ * لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ * فَضْلا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ * فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ * فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ } .
هذا جزاء المتقين لله الذين اتقوا سخطه وعذابه بتركهم المعاصي وفعلهم الطاعات، فلما انتفى السخط عنهم والعذاب ثبت لهم الرضا من الله والثواب العظيم في ظل ظليل من كثرة الأشجار والفواكه وعيون سارحة تجري من تحتهم الأنهار يفجرونها تفجيرا في جنات النعيم.
فأضاف الجنات إلى النعيم لأن كل ما اشتملت عليه كله نعيم وسرور، كامل من كل وجه ما فيه منغص ولا مكدر بوجه من الوجوه.
ولباسهم من الحرير الأخضر من السندس والإستبرق أي: غليظ الحرير ورقيقه مما تشتهيه أنفسهم. { مُتَقَابِلِينَ } في قلوبهم ووجوههم في كمال الراحة والطمأنينة والمحبة والعشرة الحسنة والآداب المستحسنة.
{ كَذَلِكَ } النعيم التام والسرور الكامل { وَزَوَّجْنَاهُمْ بِحُورٍ عين } أي: نساء جميلات من جمالهن وحسنهن أنه [ ص 775 ] يحار الطرف في حسنهن وينبهر العقل بجمالهن وينخلب اللب لكمالهن { عينٍ } أي: ضخام الأعين حسانها.
{ يَدْعُونَ فِيهَا } أي: الجنة { بِكُلِّ فَاكِهَةٍ } مما له اسم في الدنيا ومما لا يوجد له اسم ولا نظير في الدنيا، فمهما طلبوه من أنواع الفاكهة وأجناسها أحضر لهم في الحال من غير تعب ولا كلفة، { آمِنِينَ } من انقطاع ذلك وآمنين من مضرته وآمنين من كل مكدر، وآمنين من الخروج منها والموت ولهذا قال: { لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى } أي: ليس فيها موت بالكلية، ولو كان فيها موت يستثنى لم يستثن الموتة الأولى التي هي الموتة في الدنيا فتم لهم كل محبوب مطلوب، { وَوَقَاهُمْ عَذَابَ الْجَحِيمِ فَضْلا مِنْ رَبِّكَ } أي: حصول النعيم واندفاع العذاب عنهم من فضل الله عليهم وكرمه فإنه تعالى هو الذي وفقهم للأعمال الصالحة التي بها نالوا خير الآخرة وأعطاهم أيضا ما لم تبلغه أعمالهم، { ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } وأي فوز أعظم من نيل رضوان الله وجنته والسلامة من عذابه وسخطه؟
{ فَإِنَّمَا يَسَّرْنَاهُ } أي: القرآن { بِلِسَانِكَ } أي: سهلناه بلسانك الذي هو أفصح الألسنة على الإطلاق وأجلها فتيسر به لفظه وتيسر معناه. { لَعَلَّهُمْ يَتَذَكَّرُونَ } ما فيه نفعهم فيفعلونه وما فيه ضررهم فيتركونه.
{ فَارْتَقِبْ } أي: انتظر ما وعدك ربك من الخير والنصر { إِنَّهُمْ مُرْتَقِبُونَ } ما يحل بهم من العذاب وفرق بين الارتقابين: رسول الله وأتباعه يرتقبون الخير في الدينا والآخرة، وضدهم يرتقبون الشر في الدنيا والآخرة.
تم تفسير سورة الدخان، ولله الحمد والمنة

(1/774)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الجاثية
مكية

(1/775)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآَيَاتٍ لِلْمُؤْمِنِينَ (3) وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آَيَاتٌ لِقَوْمٍ يُوقِنُونَ (4) وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آَيَاتٌ لِقَوْمٍ يَعْقِلُونَ (5) تِلْكَ آَيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآَيَاتِهِ يُؤْمِنُونَ (6) وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ (7) يَسْمَعُ آَيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (8) وَإِذَا عَلِمَ مِنْ آَيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (9) مِنْ وَرَائِهِمْ جَهَنَّمُ وَلَا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلَا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ (10) هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآَيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (11)

{ 1-11 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * إِنَّ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِلْمُؤْمِنِينَ * وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ * وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ * تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ * وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ * يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ * مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ * هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ } .
يخبر تعالى خبرا يتضمن الأمر بتعظيم القرآن والاعتناء به وأنه { تَنزيلُ } { مِنَ اللَّهِ } المألوه المعبود لما اتصف به من صفات الكمال وانفرد به من النعم الذي له العزة الكاملة والحكمة التامة.
ثم أيد ذلك بما ذكره من الآيات الأفقية والنفسية من خلق السماوات والأرض وما بث فيهما من الدواب وما أودع فيهما من المنافع وما أنزل الله من الماء الذي يحيي به الله البلاد والعباد.
فهذه كلها آيات بينات وأدلة واضحات على صدق هذا القرآن العظيم وصحة ما اشتمل عليه من الحكم والأحكام، ودالات أيضا على ما لله تعالى من الكمال وعلى البعث والنشور.
ثم قسم تعالى الناس بالنسبة إلى الانتفاع بآياته وعدمه إلى قسمين:
قسم يستدلون بها ويتفكرون بها وينتفعون فيرتفعون وهم المؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر إيمانا تاما وصل بهم إلى درجة اليقين، فزكى منهم العقول وازدادت به معارفهم وألبابهم وعلومهم.
وقسم يسمع آيات الله سماعا تقوم به الحجة عليه ثم يعرض عنها ويستكبر، كأنه ما سمعها لأنها لم تزك قلبه ولا طهرته بل بسبب استكباره عنها ازداد طغيانه.
وأنه إذا علم من آيات الله شيئا اتخذها هزوا فتوعده الله تعالى بالويل فقال:
{ وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ } أي: كذاب في مقاله أثيم في فعاله.
وأخبر أن له عذابا أليما وأن { مِنْ وَرَائِهِمْ جَهَنَّمُ } تكفي في عقوبتهم البليغة.
وأنه { لا يُغْنِي عَنْهُمْ مَا كَسَبُوا } من الأموال { وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ } يستنصرون بهم فخذلوهم أحوج ما كانوا إليهم لو نفعوا.
فلما بين آياته القرآنية والعيانية وأن الناس فيها على قسمين أخبر أن القرآن المشتمل على هذه المطالب العالية أنه هدى فقال: { هَذَا هُدًى } وهذا وصف عام لجميع القرآن فإنه يهدي إلى معرفة الله تعالى بصفاته المقدسة وأفعاله الحميدة، ويهدي إلى معرفة رسله وأوليائه وأعدائه، وأوصافهم، ويهدي إلى الأعمال الصالحة ويدعو إليها ويبين الأعمال السيئة وينهى عنها، ويهدي إلى بيان الجزاء على الأعمال ويبين الجزاء الدنيوي والأخروي، فالمهتدون اهتدوا به فأفلحوا وسعدوا، [ ص 776 ] { وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ } الواضحة القاطعة التي لا يكفر بها إلا من اشتد ظلمه وتضاعف طغيانه، { لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ }

(1/775)

اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12) وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (13)

{ 12-13 } { اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ * وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } .
يخبر تعالى بفضله على عباده وإحسانه إليهم بتسخير البحر لسير المراكب والسفن بأمره وتيسيره، { لِتَبْتَغُوا مِنْ فَضْلِهِ } بأنواع التجارات والمكاسب، { وَلَعَلَّكُمْ تَشْكُرُونَ } الله تعالى فإنكم إذا شكرتموه زادكم من نعمه وأثابكم على شكركم أجرا جزيلا.
{ وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ } أي: من فضله وإحسانه، وهذا شامل لأجرام السماوات والأرض ولما أودع الله فيهما من الشمس والقمر والكواكب والثوابت والسيارات وأنواع الحيوانات وأصناف الأشجار والثمرات وأجناس المعادن وغير ذلك مما هو معد لمصالح بني آدم ومصالح ما هو من ضروراته، فهذا يوجب عليهم أن يبذلوا غاية جهدهم في شكر نعمته وأن تتغلغل أفكارهم في تدبر آياته وحكمه ولهذا قال: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } وجملة ذلك أن خلقها وتدبيرها وتسخيرها دال على نفوذ مشيئة الله وكمال قدرته، وما فيها من الإحكام والإتقان وبديع الصنعة وحسن الخلقة دال على كمال حكمته وعلمه، وما فيها من السعة والعظمة والكثرة دال على سعة ملكه وسلطانه، وما فيها من التخصيصات والأشياء المتضادات دليل على أنه الفعال لما يريد، وما فيها من المنافع والمصالح الدينية والدنيوية دليل على سعة رحمته، وشمول فضله وإحسانه وبديع لطفه وبره، وكل ذلك دال على أنه وحده المألوه المعبود الذي لا تنبغي العبادة والذل والمحبة إلا له وأن رسله صادقون فيما جاءوا به، فهذه أدلة عقلية واضحة لا تقبل ريبا ولا شكا.

(1/776)

قُلْ لِلَّذِينَ آَمَنُوا يَغْفِرُوا لِلَّذِينَ لَا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ (14) مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (15)

{ 14-15 } { قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ * مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ } .
يأمر تعالى عباده المؤمنين بحسن الخلق والصبر على أذية المشركين به، الذين لا يرجون أيام الله أي: لا يرجون ثوابه ولا يخافون وقائعه في العاصين فإنه تعالى سيجزي كل قوم بما كانوا يكسبون. فأنتم يا معشر المؤمنين يجزيكم على إيمانكم وصفحكم وصبركم، ثوابا جزيلا.
وهم إن استمروا على تكذيبهم فلا يحل بكم (1) ما حل بهم من العذاب الشديد والخزي ولهذا قال: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ }
__________
(1) في أ: هذه الجملة غير واضحة وفيها شطب وتصويبه من: ب.

(1/776)

وَلَقَدْ آَتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ (16) وَآَتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (17)

{ 16-17 } { وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ * وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الأمْرِ فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } .
أي: ولقد أنعمنا على بني إسرائيل نعما لم تحصل لغيرهم من الناس، وآتيناهم { الكتاب } أي: التوراة والإنجيل { والحكم } بين الناس { والنبوة } التي امتازوا بها وصارت النبوة في ذرية إبراهيم عليه السلام، أكثرهم من بني إسرائيل، { وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ } من المآكل والمشارب والملابس وإنزال المن والسلوى عليهم { وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ } أي: على الخلق بهذه النعم ويخرج من هذا العموم اللفظي هذه الأمة فإنهم خير أمة أخرجت للناس.
والسياق يدل على أن المراد غير هذه الأمة فإن الله يقص علينا ما امتن به على بني إسرائيل وميزهم عن غيرهم، وأيضا فإن الفضائل التي فاق بها بنو إسرائيل من الكتاب والحكم والنبوة وغيرها من النعوت قد حصلت كلها لهذه الأمة، وزادت عليهم هذه الأمة فضائل كثيرة فهذه الشريعة شريعة بني إسرائيل جزء منها، فإن هذا الكتاب مهيمن على سائر الكتب السابقة، ومحمد صلى الله عليه وسلم مصدق لجميع المرسلين.
{ وَآتَيْنَاهُمْ } أي: آتينا بني إسرائيل { بَيِّنَاتٍ } أي: دلالات تبين الحق من الباطل { مِنَ الأمْرِ } القدري الذي أوصله الله إليهم.
وتلك الآيات هي المعجزات التي رأوها على يد موسى عليه السلام، فهذه النعم التي أنعم الله بها على بني إسرائيل تقتضي الحال أن يقوموا بها على أكمل الوجوه وأن يجتمعوا على الحق الذي بينه الله لهم، ولكن انعكس الأمر فعاملوها بعكس ما يجب.
وافترقوا فيما أمروا بالاجتماع به ولهذا قال: { فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ } أي: الموجب لعدم [ ص 777 ] الاختلاف، وإنما حملهم على الاختلاف البغي من بعضهم على بعض والظلم.
{ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ } فيميز المحق من المبطل والذي حمله على الاختلاف الهوى أو غيره.

(1/776)

ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)

{ 18-19 } { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ * إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } .
أي: ثم شرعنا لك شريعة كاملة تدعو إلى كل خير وتنهى عن كل شر من أمرنا الشرعي { فَاتَّبِعْهَا } فإن في اتباعها السعادة الأبدية والصلاح والفلاح، { وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ } أي: الذين تكون أهويتهم غير تابعة للعلم ولا ماشية خلفه، وهم كل من خالف شريعة الرسول صلى الله عليه وسلم هواه وإرادته فإنه من أهواء الذين لا يعلمون.
{ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا } أي: لا ينفعونك عند الله فيحصلوا لك الخير ويدفعوا عنك الشر إن اتبعتهم على أهوائهم، ولا تصلح أن توافقهم وتواليهم فإنك وإياهم متباينون، وبعضهم ولي لبعض { واللَّهُ وَلِيُّ الْمُتَّقِينَ } يخرجهم من الظلمات إلى النور بسبب تقواهم وعملهم بطاعته.

(1/777)

هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ (20)

{ 20 } { هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ } .
أي: { هَذَا } القرآن الكريم والذكر الحكيم { بَصَائِر لِلنَّاسِ } أي: يحصل به التبصرة في جميع الأمور للناس فيحصل به الانتفاع للمؤمنين، والهدى والرحمة.
{ لِقَوْمٍ يُوقِنُونَ } فيهتدون به إلى الصراط المستقيم في أصول الدين وفروعه ويحصل به الخير والسرور والسعادة في الدنيا والآخرة وهي الرحمة. فتزكو به نفوسهم وتزداد به عقولهم ويزيد به إيمانهم ويقينهم، وتقوم به الحجة على من أصر وعاند.

(1/777)

أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ (21)

{ 21 } { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ } .
أي: أم حسب المسيئون المكثرون من الذنوب المقصرون في حقوق ربهم.
{ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } بأن قاموا بحقوق ربهم، واجتنبوا مساخطه ولم يزالوا مؤثرين رضاه على هوى أنفسهم؟ أي: أحسبوا أن يكونوا { سَوَاءً } في الدنيا والآخرة؟ ساء ما ظنوا وحسبوا وساء ما حكموا به، فإنه حكم يخالف حكمة أحكم الحاكمين وخير العادلين ويناقض العقول السليمة والفطر المستقيمة، ويضاد ما نزلت به الكتب وأخبرت به الرسل، بل الحكم الواقع القطعي أن المؤمنين العاملين الصالحات لهم النصر والفلاح والسعادة والثواب في العاجل والآجل كل على قدر إحسانه، وأن المسيئين لهم الغضب والإهانة والعذاب والشقاء في الدنيا والآخرة.

(1/777)

وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (22)

{ 22 } { وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } .
أي: خلق الله السماوات والأرض بالحكمة وليعبد وحده لا شريك له، ثم يجازي بعد ذلك من أمرهم بعبادته وأنعم عليم بالنعم الظاهرة والباطنة هل شكروا الله تعالى وقاموا بالمأمور؟ أم كفروا فاستحقوا جزاء الكفور؟

(1/777)

أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ (23) وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ (24) وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلَّا أَنْ قَالُوا ائْتُوا بِآَبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (25) قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (26)

{ 23-26 } { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ * وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ * وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ * قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } .
يقول تعالى: { أَفَرَأَيْتَ } الرجل الضال الذي { اتَّخَذَ إِلَهَهُ هَوَاهُ } فما هويه سلكه سواء كان يرضي الله أو يسخطه. { وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ } من الله تعالى أنه لا تليق به الهداية ولا يزكو عليها. { وَخَتَمَ عَلَى سَمْعِهِ } فلا يسمع ما ينفعه، { وَقَلْبِهِ } فلا يعي الخير { وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً } تمنعه من نظر الحق، { فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ } أي: لا أحد يهديه وقد سد الله عليه أبواب الهداية وفتح له أبواب الغواية، وما ظلمه الله ولكن هو الذي ظلم نفسه وتسبب لمنع رحمة الله عليه { أَفَلا تَذَكَّرُونَ } ما ينفعكم فتسلكونه وما يضركم فتجتنبونه.
{ وَقَالُوا } أي: منكرو البعث { مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ } أي: إن هي إلا عادات وجري على رسوم الليل والنهار يموت أناس ويحيا أناس وما مات فليس براجع إلى الله ولا مجازى بعمله.
وقولهم هذا صادر عن غير علم { إِنْ هُمْ إِلا يَظُنُّونَ } فأنكروا المعاد وكذبوا الرسل الصادقين من غير دليل دلهم على ذلك ولا برهان.
إن هي إلا ظنون واستبعادات خالية عن الحقيقة ولهذا قال تعالى: { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ } وهذا جراءة منهم على الله، [ ص 778 ] حيث اقترحوا هذا الاقتراح وزعموا أن صدق رسل الله متوقف على الإتيان بآبائهم، وأنهم لو جاءوهم بكل آية لم يؤمنوا إلا إن تبعتهم الرسل على ما قالوا، وهم كذبة فيما قالوا وإنما قصدهم دفع دعوة الرسل لا بيان الحق، قال تعالى: { قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } وإلا فلو وصل العلم باليوم الآخر إلى قلوبهم، لعملوا له أعمالا وتهيئوا له.

(1/777)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ (27) وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (28) هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ (29) فَأَمَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ (30) وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آَيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ (31) وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ (32)

{ 27-37 } { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ * وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ * هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ * وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ * وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ } .
يخبر تعالى عن سعة ملكه وانفراده بالتصرف والتدبير في جميع الأوقات وأنه { يوم تَقُومُ السَّاعَةُ } ويجمع الخلائق لموقف القيامة يحصل الخسار على المبطلين الذين أتوا بالباطل ليدحضوا به الحق، وكانت أعمالهم باطلة لأنها متعلقه بالباطل فبطلت في يوم القيامة، اليوم الذي تستبين به الحقائق، واضمحلت عنهم وفاتهم الثواب وحصلوا على أليم العقاب.
ثم وصف تعالى شدة يوم القيامة وهوله ليحذره العباد ويستعد له العباد
فقال: { وَتَرَى } أيها الرائي لذلك اليوم { كُلَّ أُمَّةٍ جَاثِيَةً } على ركبها خوفا وذعرا وانتظارا لحكم الملك الرحمن.
{ كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا } أي: إلى شريعة نبيهم الذي جاءهم من عند الله، وهل قاموا بها فيحصل لهم الثواب والنجاة؟ أم ضيعوها فيحصل لهم الخسران؟ فأمة موسى يدعون إلى شريعة موسى وأمة عيسى كذلك وأمة محمد كذلك، وهكذا غيرهم كل أمة تدعى إلى شرعها الذي كلفت به، هذا أحد الاحتمالات في الآية وهو معنى صحيح في نفسه غير مشكوك فيه، ويحتمل أن المراد بقوله: { كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا } أي: إلى كتاب أعمالها وما سطر عليها من خير وشر وأن كل أحد يجازى بما عمله بنفسه كقوله تعالى: { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا }
ويحتمل أن المعنيين كليهما مراد من الآية ويدل على هذا قوله: { هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ } أي: هذا كتابنا الذي أنزلنا عليكم، يفصل بينكم بالحق الذي هو العدل، { إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ } فهذا كتاب الأعمال.
ولهذا فصل ما يفعل الله بالفريقين فقال: { فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } إيمانا صحيحا وصدقوا إيمانهم بالأعمال الصالحة من واجبات ومستحبات { فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ } التي محلها الجنة وما فيها من النعيم المقيم والعيش السليم، { ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ } أي: المفاز والنجاة والربح والفلاح الواضح البين الذي إذا حصل للعبد حصل له كل خير واندفع عنه كل شر.
{ وَأَمَّا الَّذِينَ كَفَرُوا } بالله فيقال لهم توبيخا وتقريعا: { أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ } وقد دلتكم على ما فيه صلاحكم ونهتكم عما فيه ضرركم وهي أكبر نعمة وصلت إليكم لو وفقتم لها، ولكن استكبرتم عنها وأعرضتم وكفرتم بها فجنيتم أكبر جناية وأجرمتم أشد الجرم فاليوم تجزون ما كنتم تعملون.
ويوبخون أيضا بقوله: { وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ } منكرين لذلك: { مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ }
فهذه حالهم في الدنيا وحال البعث الإنكار له ورد قول من جاء به قال تعالى:

(1/778)

وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (33) وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (34) ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آَيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ (35) فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ (36) وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (37)

{ وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ * ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ * فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الأرْضِ رَبِّ الْعَالَمِينَ * وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ }
{ وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا } أي: وظهر لهم يوم القيامة عقوبات أعمالهم، { وَحَاقَ بِهِمْ } أي: نزل { مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: نزل بهم العذاب الذي كانوا في الدنيا يستهزئون به وبوقوعه وبمن جاء به.
{ وَقِيلَ الْيَوْمَ نَنْسَاكُمْ } أي: نترككم في العذاب { كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } فإن الجزاء من جنس العمل { وَمَأْوَاكُمُ النَّارُ } أي: هي مقركم ومصيركم، { وَمَا لَكُمْ مِنْ نَاصِرِينَ } ينصرونكم من عذاب الله ويدفعون عنكم عقابه.
{ ذَلِكُمْ } الذي حصل لكم من العذاب { بـ } سبب { أنكم اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا } مع أنها موجبة للجد والاجتهاد وتلقيها بالسرور والاستبشار والفرح.
{ وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا } بزخارفها ولذاتها وشهواتها فاطمأننتم إليها، وعملتم لها وتركتم العمل للدار الباقية.
{ فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ } أي: ولا يمهلون ولا يردون إلى الدنيا ليعملوا صالحا.
{ فَلِلَّهِ الْحَمْدُ } كما ينبغي لجلاله وعظيم سلطانه { رَبِّ السَّمَاوَاتِ وَرَبِّ الأرْضِ رَبِّ الْعَالَمِينَ } أي: له الحمد على ربوبيته لسائر الخلائق حيث خلقهم ورباهم وأنعم عليهم بالنعم الظاهرة والباطنة.
{ وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأرْضِ } أي: له الجلال والعظمة والمجد.
فالحمد فيه الثناء على الله بصفات الكمال ومحبته تعالى وإكرامه، [ ص 779 ] والكبرياء فيها عظمته وجلاله والعبادة مبنية على ركنين، محبة الله والذل له، وهما ناشئان عن العلم بمحامد الله وجلاله وكبريائه.
{ وَهُوَ الْعَزِيزُ } القاهر لكل شيء، { الْحَكِيمُ } الذي يضع الأشياء مواضعها، فلا يشرع ما يشرعه إلا لحكمة ومصلحة ولا يخلق ما يخلقه إلا لفائدة ومنفعة.
تم تفسير سورة الجاثية، ولله الحمد والنعمة والفضل


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الأحقاف
مكية

(1/778)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ (3)

{ 1-3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * مَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } .
هذا ثناء منه تعالى على كتابه العزيز وتعظيم له، وفي ضمن ذلك إرشاد العباد إلى الاهتداء بنوره والإقبال على تدبر آياته واستخراج كنوزه.
ولما بين إنزال كتابه المتضمن للأمر والنهي ذكر خلقه السماوات والأرض فجمع بين الخلق والأمر { أَلا لَهُ الْخَلْقُ وَالأمْرُ } كما قال تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ } وكما قال تعالى: { يُنزلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقّ } فالله تعالى هو الذي خلق المكلفين وخلق مساكنهم وسخر لهم ما في السماوات وما في الأرض ثم أرسل إليهم رسله وأنزل عليهم كتبه وأمرهم ونهاهم وأخبرهم أن هذه الدار دار أعمال وممر للعمال لا دار إقامة لا يرحل عنها أهلها، وأنهم سينتقلون منها إلى دار الإقامة والقرار وموطن الخلود والدوام، وإنما أعمالهم التي عملوها في هذه الدار سيجدون ثوابها في تلك الدار كاملا موفرا.
وأقام تعالى الأدلة على تلك الدار وأذاق العباد نموذجا من الثواب والعقاب العاجل ليكون أدعى لهم إلى طلب المحبوب والهرب من المرهوب، ولهذا قال هنا: { مَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقّ } أي: لا عبثا ولا سدى بل ليعرف العباد عظمة خالقهما ويستدلوا على كماله ويعلموا أن الذي خلقهما على عظمهما قادر على أن يعيد العباد بعد موتهم للجزاء وأن خلقهما وبقاءهما مقدر إلى { أَجَلٍ مُسَمًّى }
فلما أخبر بذلك -وهو أصدق القائلين وأقام الدليل وأنار السبيل أخبر -مع ذلك- أن طائفة من الخلق قد أبوا إلا إعراضا عن الحق، وصدوفا عن دعوة الرسل فقال: { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } وأما الذين آمنوا فلما علموا حقيقة الحال قبلوا وصايا ربهم، وتلقوها بالقبول والتسليم وقابلوها بالانقياد والتعظيم ففازوا بكل خير، واندفع عنهم كل شر.

(1/779)

قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (4) وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5)

{ 4-6 } { قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ * وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } .
أي: { قُلْ } لهؤلاء الذين أشركوا بالله أوثانا وأندادا لا تملك نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، قل لهم -مبينا عجز أوثانهم وأنها لا تستحق شيئا من العبادة-: { أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ } هل خلقوا من أجرام السماوات والأرض شيئا؟ هل خلقوا جبالا؟ هل أجروا أنهارا؟ هل نشروا حيوانا؟ هل أنبتوا أشجارا؟ هل كان منهم معاونة على خلق شيء من ذلك؟
لا شيء من ذلك بإقرارهم على أنفسهم فضلا عن غيرهم، فهذا دليل عقلي قاطع على أن كل من سوى الله فعبادته باطلة.
ثم ذكر انتفاء الدليل النقلي فقال: { ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا } الكتاب يدعو إلى الشرك { أَوْ أَثَارَةٍ مِنْ عِلْمٍ } موروث عن الرسل يأمر بذلك. من المعلوم أنهم عاجزون أن يأتوا عن أحد من الرسل بدليل يدل على ذلك، بل نجزم ونتيقن أن جميع الرسل دعوا إلى توحيد ربهم ونهوا عن الشرك به، وهي أعظم ما يؤثر عنهم من العلم قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } وكل رسول قال لقومه: { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } فعلم أن جدال المشركين في شركهم غير مستندين فيه على برهان ولا دليل وإنما اعتمدوا على ظنون كاذبة وآراء كاسدة وعقول فاسدة. يدلك على فسادها استقراء أحوالهم وتتبع علومهم وأعمالهم والنظر في حال من أفنوا أعمارهم بعبادته هل أفادهم شيئا في الدنيا أو في الآخرة؟
ولهذا قال تعالى: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ } أي: مدة مقامه في الدنيا لا ينتفع به بمثقال ذرة { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } لا يسمعون منهم دعاء ولا يجيبون لهم نداء هذا حالهم في الدنيا، ويوم القيامة يكفرون بشركهم.

(1/779)

وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ (6)

{ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } .

(1/779)

وَإِذَا تُتْلَى عَلَيْهِمْ آَيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ (7) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ (8) قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ (9) قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآَمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (10)

{ وَإِذَا حُشرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً } يلعن بعضهم بعضا ويتبرأ بعضهم من بعض { وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } [ ص 780 ]
{ 7-10 } { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ * أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ * قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلا نَذِيرٌ مُبِينٌ * قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } .
أي: وإذا تتلى على المكذبين { آيَاتُنَا بَيِّنَاتٍ } بحيث تكون على وجه لا يمترى بها ولا يشك في وقوعها وحقها لم تفدهم خيرا بل قامت عليهم بذلك الحجة، ويقولون من إفكهم وافترائهم { لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ } أي: ظاهر لا شك فيه وهذا من باب قلب الحقائق الذي لا يروج إلا على ضعفاء العقول، وإلا فبين الحق الذي جاء به الرسول صلى الله عليه وسلم وبين السحر من المنافاة والمخالفة أعظم مما بين السماء والأرض، وكيف يقاس الحق -الذي علا وارتفع ارتفاعا على الأفلاك وفاق بضوئه ونوره نور الشمس وقامت الأدلة الأفقية والنفسية عليه، وأقرت به وأذعنت أولو البصائر والعقول الرزينة- بالباطل الذي هو السحر الذي لا يصدر إلا من ضال ظالم خبيث النفس خبيث العمل؟! فهو مناسب له وموافق لحاله وهل هذا إلا من البهرجة؟
{ أَمْ يَقُولُونَ افْتَرَاهُ } أي: افترى محمد هذا القرآن من عند نفسه فليس هو من عند الله.
{ قُلْ } لهم: { إِنِ افْتَرَيْتُهُ } فالله علي قادر وبما تفيضون فيه عالم، فكيف لم يعاقبني على افترائي الذي زعمتم؟
فهل { تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا } إن أرادني الله بضر أو أرادني برحمة { كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ } فلو كنت متقولا عليه لأخذ مني باليمين ولعاقبني عقابا يراه كل أحد لأن هذا أعظم أنواع الافتراء لو كنت متقولا ثم دعاهم إلى التوبة مع ما صدر منهم من معاندة الحق ومخاصمته فقال: { وَهُوَ الْغَفُورُ الرَّحِيمُ } أي: فتوبوا إليه وأقلعوا عما أنتم فيه يغفر لكم ذنوبكم ويرحمكم فيوفقكم للخير ويثيبكم جزيل الأجر.
{ قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ } أي: لست بأول رسول جاءكم حتى تستغربوا رسالتي وتستنكروا دعوتي فقد تقدم من الرسل والأنبياء من وافقت دعوتي دعوتهم فلأي شيء تنكرون رسالتي؟ { وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ } أي: لست إلا بشرا ليس بيدي من الأمر شيء والله تعالى هو المتصرف بي وبكم الحاكم علي وعليكم، ولست الآتي بالشيء من عندي، { وَمَا أَنَا إِلا نَذِيرٌ مُبِينٌ } فإن قبلتم رسالتي وأجبتم دعوتي فهو حظكم ونصيبكم في الدنيا والآخرة، وإن رددتم ذلك علي فحسابكم على الله وقد أنذرتكم ومن أنذر فقد أعذر.
{ قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ } أي: أخبروني لو كان هذا القرآن من عند الله وشهد على صحته الموفقون من أهل الكتاب الذين عندهم من الحق ما يعرفون أنه الحق فآمنوا به واهتدوا فتطابقت أنباء الأنبياء وأتباعهم النبلاء واستكبرتم أيها الجهلاء الأغبياء فهل هذا إلا أعظم الظلم وأشد الكفر؟ { إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } ومن الظلم الاستكبار عن الحق بعد التمكن منه.

(1/779)

وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آَمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ (11) وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ (12)

{ 11-12 } { وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ * وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ } .
أي: قال الكفار بالحق معاندين له ورادين لدعوته: { لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ } أي: ما سبقنا إليه المؤمنون أي: لكنا أول مبادر به وسابق إليه وهذا من البهرجة في مكان، فأي دليل يدل على أن علامة الحق سبق المكذبين به للمؤمنين؟ هل هم أزكى نفوسا؟ أم أكمل عقولا؟ أم الهدى بأيديهم؟ ولكن هذا الكلام الذي صدر منهم يعزون به أنفسهم بمنزلة من لم يقدر على الشيء ثم طفق يذمه ولهذا قال: { وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ } أي: هذا السبب الذي دعاهم إليه أنهم لما لم يهتدوا بهذا القرآن وفاتهم أعظم المواهب وأجل الرغائب قدحوا فيه بأنه كذب وهو الحق الذي لا شك فيه ولا امتراء يعتريه.
الذي قد وافق الكتب السماوية خصوصا أكملها وأفضلها بعد القرآن وهي التوراة التي أنزلها الله على موسى { إِمَامًا وَرَحْمَةً } أي: يقتدي بها بنو إسرائيل ويهتدون بها فيحصل لهم خير الدنيا والآخرة. { وَهَذَا } القرآن { كِتَابٌ مُصَدِّقٌ } للكتب السابقة شهد بصدقها وصدَّقها بموافقته لها وجعله الله { لِسَانًا عَرَبِيًّا } ليسهل تناوله ويتيسر تذكره، { لِيُنْذِرَ الَّذِينَ ظَلَمُوا } أنفسهم بالكفر والفسوق والعصيان إن استمروا على ظلمهم بالعذاب الوبيل ويبشر المحسنين في عبادة الخالق وفي نفع المخلوقين بالثواب الجزيل في الدنيا والآخرة ويذكر الأعمال التي ينذر عنها والأعمال التي يبشر بها.

(1/780)

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (13) أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (14)

{ 13-14 } { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }
أي: إن الذين أقروا بربهم وشهدوا له بالوحدانية والتزموا طاعته
[ ص 781 ]
وداموا على ذلك، و { اسْتَقَامُوا } مدة حياتهم { فَلا خَوْفٌ عَلَيْهِمْ } من كل شر أمامهم، { وَلا هُمْ يَحْزَنُونَ } على ما خلفوا وراءهم.
{ أُولَئِكَ أَصْحَابُ الْجَنَّةِ } أي: أهلها الملازمون لها الذين لا يبغون عنها حولا ولا يريدون بها بدلا { خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } من الإيمان بالله المقتضى للأعمال الصالحة التي استقاموا عليها.

(1/780)

وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ (15) أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ (16)

{ 15-16 } { وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ * أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ } .
هذا من لطفه تعالى بعباده وشكره للوالدين أن وصى الأولاد وعهد إليهم أن يحسنوا إلى والديهم بالقول اللطيف والكلام اللين وبذل المال والنفقة وغير ذلك من وجوه الإحسان.
ثم نبه على ذكر السبب الموجب لذلك فذكر ما تحملته الأم من ولدها وما قاسته من المكاره وقت حملها ثم مشقة ولادتها المشقة الكبيرة ثم مشقة الرضاع وخدمة الحضانة، وليست المذكورات مدة يسيرة ساعة أو ساعتين،
وإنما ذلك مدة طويلة قدرها { ثَلاثُونَ شَهْرًا } للحمل تسعة أشهر ونحوها والباقي للرضاع هذا هو الغالب.
ويستدل بهذه الآية مع قوله: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } أن أقل مدة الحمل ستة أشهر لأن مدة الرضاع -وهي سنتان- إذا سقطت منها السنتان بقي ستة أشهر مدة للحمل، { حَتَّى إِذَا بَلَغَ أَشُدَّهُ } أي: نهاية قوته وشبابه وكمال عقله، { وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي } أي: ألهمني ووفقني { أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ } أي: نعم الدين ونعم الدنيا، وشكره بصرف النعم في طاعة مسديها وموليها ومقابلته منته بالاعتراف والعجز عن الشكر والاجتهاد في الثناء بها على الله، والنعم على الوالدين نعم على أولادهم وذريتهم لأنهم لا بد أن ينالهم منها ومن أسبابها وآثارها، خصوصا نعم الدين فإن صلاح الوالدين بالعلم والعمل من أعظم الأسباب لصلاح أولادهم.
{ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ } بأن يكون جامعا لما يصلحه سالما مما يفسده، فهذا العمل الذي يرضاه الله ويقبله ويثيب عليه. { وَأَصْلِحْ لِي فِي ذُرِّيَّتِي } لما دعا لنفسه بالصلاح دعا لذريته أن يصلح الله أحوالهم، وذكر أن صلاحهم يعود نفعه على والديهم لقوله: { وَأَصْلِحْ لِي }
{ إِنِّي تُبْتُ إِلَيْكَ } من الذنوب والمعاصي ورجعت إلى طاعتك { وَإِنِّي مِنَ الْمُسْلِمِينَ }
{ أُولَئِكَ } الذين ذكرت أوصافهم { الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا } وهو الطاعات لأنهم يعملون أيضا غيرها. { وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ } فِي جملة { أَصْحَابِ الْجَنَّةِ } فحصل لهم الخير والمحبوب وزال عنهم الشر والمكروه.
{ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ } أي: هذا الوعد الذي وعدناهم هو وعد صادق من أصدق القائلين الذي لا يخلف الميعاد.

(1/781)

وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آَمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (17) أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (18) وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ (19)

{ 17-19 } { وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ * أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ * وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ } .
لما ذكر تعالى حال الصالح البار لوالديه ذكر حالة العاق وأنها شر الحالات فقال: { وَالَّذِي قَالَ لِوَالِدَيْهِ } إذ دعواه (1) إلى الإيمان بالله واليوم الآخر وخوفاه الجزاء.
وهذا أعظم إحسان يصدر من الوالدين لولدهما أن يدعواه إلى ما فيه سعادته الأبدية وفلاحه السرمدي فقابلهما بأقبح مقابلة فقال: { أُفٍّ لَكُمَا } أي: تبا لكما ولما جئتما به.
ثم ذكر وجه استبعاده وإنكاره لذلك فقال: { أَتَعِدَانِنِي أَنْ أُخْرَجَ } من قبري إلى يوم القيامة { وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي } على التكذيب وسلفوا على الكفر وهم الأئمة المقتدى بهم لكل كفور وجهول ومعاند؟ { وَهُمَا } أي: والداه { يَسْتَغِيثَانِ اللَّهَ } عليه ويقولان له: { وَيْلَكَ آمِنْ } أي: يبذلان غاية جهدهما ويسعيان في هدايته أشد السعي حتى إنهما -من حرصهما عليه- أنهما يستغيثان الله له استغاثة الغريق ويسألانه سؤال الشريق ويعذلان ولدهما ويتوجعان له ويبينان له الحق فيقولان: { إِنَّ وَعْدَ اللَّهِ حَقٌّ } ثم يقيمان عليه من الأدلة ما أمكنهما، وولدهما لا يزداد [ ص 782 ] إلا عتوا ونفورا واستكبارا عن الحق وقدحا فيه، { فَيَقُولُ مَا هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ } أي: إلا منقول من كتب المتقدمين ليس من عند الله ولا أوحاه الله إلى رسوله، وكل أحد يعلم أن محمدا صلى الله عليه وسلم أمي لا يكتب ولا يقرأ ولا تعلم من أحد، فمن أين يتعلمه؟ وأنى للخلق أن يأتوا بمثل هذا القرآن ولو كان بعضهم لبعض ظهيرا؟.
{ أُولَئِكَ الَّذِينَ } بهذه الحالة الذميمة { حَقَّ عَلَيْهِمُ الْقَوْلُ } أي: حقت عليهم كلمة العذاب { فِي } جملة { أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ } على الكفر والتكذيب فسيدخل هؤلاء في غمارهم وسيغرقون في تيارهم.
{ إِنَّهُمْ كَانُوا خَاسِرِينَ } والخسران فوات رأس مال الإنسان، وإذا فقد رأس ماله فالأرباح من باب أولى وأحرى، فهم قد فاتهم الإيمان ولم يحصلوا على شيء من النعيم ولا سلموا من عذاب الجحيم.
{ وَلِكُلٍّ } من أهل الخير وأهل الشر { دَرَجَاتٌ مِمَّا عَمِلُوا } أي: كل على حسب مرتبته من الخير والشر ومنازلهم في الدار الآخرة على قدر أعمالهم ولهذا قال: { وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ } بأن لا يزاد في سيئاتهم ولا ينقص من حسناتهم.
__________
(1) في النسختين: دعياه.

(1/781)

وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ (20)

{ 20 } { وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ } .
يذكر تعالى حال الكفار عند عرضهم على النار حين يوبخون ويقرعون فيقال لهم: { أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا } حيث اطمأننتم إلى الدنيا، واغتررتم بلذاتها ورضيتم بشهواتها وألهتكم طيباتها عن السعي لآخرتكم وتمتعتم تمتع الأنعام السارحة فهي حظكم من آخرتكم، { فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ } أي: العذاب الشديد الذي يهينكم ويفضحكم بما كنتم تقولون على الله غير الحق، أي: تنسبون الطريق الضالة التي أنتم عليها إلى الله وإلى حكمه وأنتم كذبة في ذلك، { وَبِمَا كُنْتُمْ تَفْسُقُونَ } أي: تتكبرون عن طاعته، فجمعوا بين قول الباطل والعمل بالباطل والكذب على الله بنسبته إلى رضاه والقدح في الحق والاستكبار عنه فعوقبوا أشد العقوبة.

(1/782)

وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (21) قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آَلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (22) قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (23) فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ (24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (25) وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآَيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (26)

{ 21-26 } { وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأحْقَافِ } إلى آخر القصة (1)
أي: { وَاذْكُرْ } بالثناء الجميل { أَخَا عَادٍ } وهو هود عليه السلام، حيث كان من الرسل الكرام الذين فضلهم الله تعالى بالدعوة إلى دينه وإرشاد الخلق إليه.
{ إِذْ أَنْذَرَ قَوْمَهُ } وهم عاد { بِالأحْقَافِ } أي: في منازلهم المعروفة بالأحقاف وهي: الرمال الكثيرة في أرض اليمن.
{ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ } فلم يكن بدعا منهم ولا مخالفا لهم، قائلا لهم: { أَلا تَعْبُدُوا إِلا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ }
فأمرهم بعبادة الله الجامعة لكل قول سديد وعمل حميد، ونهاهم عن الشرك والتنديد وخوفهم -إن لم يطيعوه- العذاب الشديد فلم تفد فيهم تلك الدعوة.
{ قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا } أي: ليس لك من القصد ولا معك من الحق إلا أنك حسدتنا على آلهتنا فأردت أن تصرفنا عنها.
{ فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } وهذا غاية الجهل والعناد.
{ قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ } فهو الذي بيده أزمة الأمور ومقاليدها وهو الذي يأتيكم بالعذاب إن شاء. { وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ } أي: ليس علي إلا البلاغ المبين، { وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ } فلذلك صدر منكم ما صدر من هذه الجرأة الشديدة، فأرسل الله عليهم العذاب العظيم وهو الريح التي دمرتهم وأهلكتهم.
ولهذا قال: { فَلَمَّا رَأَوْهُ } أي: العذاب { عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ } أي: معترضا كالسحاب قد أقبل على أوديتهم التي تسيل فتسقي نوابتهم ويشربون من آبارها وغدرانها.
{ قَالُوا } مستبشرين: { هَذَا عَارِضٌ مُمْطِرُنَا } أي: هذا السحاب سيمطرنا.
قال تعالى: { بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ } أي: هذا الذي جنيتم به على أنفسكم حيث قلتم: { فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } { رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ }
{ تُدَمِّرُ كُلَّ شَيْءٍ } تمر عليه من شدتها ونحسها.
فسلطها الله عليهم { سبع ليالي وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية } [ { بِأَمْرِ رَبِّهَا } أي: بإذنه ومشيئته]. { فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ } قد تلفت مواشيهم وأموالهم وأنفسهم. { كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ } بسبب جرمهم وظلمهم.
هذا مع أن الله تعالى قد أدر عليهم النعم العظيمة فلم يشكروه ولا ذكروه ولهذا قال: { وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ } أي: مكناهم في الأرض يتناولون طيباتها ويتمتعون بشهواتها
[ ص 783 ]
وعمرناهم عمرا يتذكر فيه من تذكر، ويتعظ فيه المهتدي، أي: ولقد مكنا عادا كما مكناكم يا هؤلاء المخاطبون أي: فلا تحسبوا أن ما مكناكم فيه مختص بكم وأنه سيدفع عنكم من عذاب الله شيئا، بل غيركم أعظم منكم تمكينا فلم تغن عنهم أموالهم ولا أولادهم ولا جنودهم من الله شيئا.
{ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً } أي: لا قصور في أسماعهم ولا أبصارهم ولا أذهانهم حتى يقال إنهم تركوا الحق جهلا منهم وعدم تمكن من العلم به ولا خلل في عقولهم ولكن التوفيق بيد الله. { فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ } لا قليل ولا كثير، وذلك بسبب أنهم { يَجْحَدُونَ بِآيَاتِ اللَّهِ } الدالة على توحيده وإفراده بالعبادة.
{ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ } أي: نزل بهم العذاب الذي يكذبون بوقوعه ويستهزئون بالرسل الذين حذروهم منه.
__________
(1) في ب: ذكر الآيات كاملة إلى قوله تعالى: "وحاق بهم ما كانوا به يستهزئون".

(1/782)

وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآَيَاتِ لَعَلَّهُمْ يَرْجِعُونَ (27) فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آَلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ (28)

{ 27-28 } { وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ * فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ } .
يحذر تعالى مشركي العرب وغيرهم بإهلاك الأمم المكذبين الذين هم حول ديارهم، بل كثير منهم في جزيرة العرب كعاد وثمود ونحوهم وأن الله تعالى صرف لهم الآيات أي: نوعها من كل وجه، { لَعَلَّهُمْ يَرْجِعُونَ } عماهم عليه من الكفر والتكذيب.
فلما لم يؤمنوا أخذهم الله أخذ عزيز مقتدر ولم تنفعهم آلهتهم التي يدعون من دون الله من شيء ولهذا قال هنا: { فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً } أي: يتقربون إليهم ويتألهونهم لرجاء نفعهم.
{ بَلْ ضَلُّوا عَنْهُمْ } فلم يجيبوهم ولا دفعوا عنهم، { وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ } من الكذب الذي يمنون به أنفسهم حيث يزعمون أنهم على الحق وأن أعمالهم ستنفعهم فضلت وبطلت.

(1/783)

وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآَنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآَمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ (31) وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ (32)

{ 29-32 } { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ * قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ * يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ * وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ } .
كان الله تعالى قد أرسل رسوله محمدا صلى الله عليه وسلم إلى الخلق إنسهم وجنهم وكان لا بد من إبلاغ الجميع لدعوة النبوة والرسالة.
فالإنس يمكنه عليه الصلاة والسلام دعوتهم وإنذارهم، وأما الجن فصرفهم الله إليه بقدرته وأرسل إليه { نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا } أي: وصى بعضهم بعضا بذلك، { فَلَمَّا قُضِي } وقد وعوه وأثر ذلك فيهم { وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } نصحا منهم لهم وإقامة لحجة الله عليهم وقيضهم الله معونة لرسوله صلى الله عليه وسلم في نشر دعوته في الجن.
{ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنزلَ مِنْ بَعْدِ مُوسَى } لأن كتاب موسى أصل للإنجيل وعمدة لبني إسرائيل في أحكام الشرع، وإنما الإنجيل متمم ومكمل ومغير لبعض الأحكام.
{ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي } هذا الكتاب الذي سمعناه { إِلَى الْحَقِّ } وهو الصواب في كل مطلوب وخبر { وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } موصل إلى الله وإلى جنته من العلم بالله وبأحكامه الدينية وأحكام الجزاء.
فلما مدحوا القرآن وبينوا محله ومرتبته دعوهم إلى الإيمان به، فقالوا: { يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ } أي: الذي لا يدعو إلا إلى ربه لا يدعوكم إلى غرض من أغراضه ولا هوى وإنما يدعوكم إلى ربكم ليثيبكم ويزيل عنكم كل شر ومكروه، ولهذا قالوا: { يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ } وإذا أجارهم من العذاب الأليم فما ثم بعد ذلك إلا النعيم فهذا جزاء من أجاب داعي الله.
{ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ } فإن الله على كل شيء قدير فلا يفوته هارب ولا يغالبه مغالب. { وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ } وأي ضلال أبلغ من ضلال من نادته الرسل ووصلت إليه النذر بالآيات البينات، والحجج المتواترات فأعرض واستكبر؟"

(1/783)

أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (33)

{ 33 } { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .

(1/783)

وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (34) فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ (35)

هذا استدلال منه تعالى على الإعادة بعد الموت بما هو أبلغ منها، وهو أنه الذي خلق السماوات والأرض على عظمهما وسعتهما وإتقان خلقهما من دون أن يكترث بذلك ولم يعي بخلقهن فكيف تعجزه إعادتكم بعد موتكم وهو على كل شيء قدير؟"
[ ص 784 ]
{ 34-35 } { وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلا الْقَوْمُ الْفَاسِقُونَ } .
يخبر تعالى عن حال الكفار الفظيعة عند عرضهم على النار التي كانوا يكذبون بها وأنهم يوبخون ويقال لهم: { أَلَيْسَ هَذَا بِالْحَقِّ } فقد حضرتموه وشاهدتموه عيانا؟ { قَالُوا بَلَى وَرَبِّنَا } فاعترفوا بذنبهم وتبين كذبهم { قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } أي: عذابا لازما دائما كما كان كفركم صفة لازمة.
ثم أمر تعالى رسوله أن يصبر على أذية المكذبين المعادين له وأن لا يزال داعيا لهم إلى الله وأن يقتدي بصبر أولي العزم من المرسلين سادات الخلق أولي العزائم والهمم العالية الذين عظم صبرهم، وتم يقينهم، فهم أحق الخلق بالأسوة بهم والقفو لآثارهم والاهتداء بمنارهم.
فامتثل صلى الله عليه وسلم لأمر ربه فصبر صبرا لم يصبره نبي قبله حتى رماه المعادون له عن قوس واحدة، وقاموا جميعا بصده عن الدعوة إلى الله وفعلوا ما يمكنهم من المعاداة والمحاربة، وهو صلى الله عليه وسلم لم يزل صادعا بأمر الله مقيما على جهاد أعداء الله صابرا على ما يناله من الأذى، حتى مكن الله له في الأرض وأظهر دينه على سائر الأديان وأمته على الأمم، فصلى الله عليه وسلم تسليما.
وقوله: { وَلا تَسْتَعْجِلْ لَهُمْ } أي: لهؤلاء المكذبين المستعجلين للعذاب فإن هذا من جهلهم وحمقهم فلا يستخفنك بجهلهم ولا يحملك ما ترى من استعجالهم على أن تدعو الله عليهم بذلك فإن كل ما هو آت قريب، و { كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا } في الدنيا { إِلا سَاعَةً مِنْ نَهَارٍ } فلا يحزنك تمتعهم القليل وهم صائرون إلى العذاب الوبيل.
{ بَلاغٌ } أي: هذه الدنيا متاعها وشهوتها ولذاتها بلغة منغصة ودفع وقت حاضر قليل.
أو هذا القرآن العظيم الذي بينا لكم فيه البيان التام بلاغ لكم، وزاد إلى الدار الآخرة، ونعم الزاد والبلغة زاد يوصل إلى دار النعيم ويعصم من العذاب الأليم، فهو أفضل زاد يتزوده الخلائق وأجل نعمة أنعم الله بها عليهم.
{ فَهَلْ يُهْلَكُ } بالعقوبات { إِلا الْقَوْمُ الْفَاسِقُونَ } أي: الذين لا خير فيهم وقد خرجوا عن طاعة ربهم ولم يقبلوا الحق الذي جاءتهم به الرسل.
وأعذر الله لهم وأنذرهم فبعد ذلك إذ يستمرون على تكذيبهم وكفرهم نسأل
الله العصمة.
آخر تفسير سورة الأحقاف، والحمد لله رب العالمين

(1/783)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة القتال
وهي مدنية

(1/784)

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ (1) وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآَمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ (2) ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آَمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ (3)

{ 1-3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ * ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ } .
هذه الآيات مشتملات على ذكر ثواب المؤمنين وعقاب العاصين، والسبب في ذلك، ودعوة الخلق إلى الاعتبار بذلك، فقال: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ } وهؤلاء رؤساء الكفر، وأئمة الضلال، الذين جمعوا بين الكفر بالله وآياته، والصد لأنفسهم وغيرهم عن سبيل الله، التي هي الإيمان بما دعت إليه الرسل واتباعه.
فهؤلاء { أَضَلَّ } الله { أَعْمَالَهُمْ } أي: أبطلها وأشقاهم بسببها، وهذا يشمل أعمالهم التي عملوها ليكيدوا بها الحق وأولياء الله، أن الله جعل كيدهم في نحورهم، فلم يدركوا مما قصدوا شيئا، وأعمالهم التي يرجون أن يثابوا عليها، أن الله سيحبطها عليهم، والسبب في ذلك أنهم اتبعوا الباطل، وهو كل غاية لا يراد بها وجه الله من عبادة الأصنام والأوثان، والأعمال التي في نصر الباطل لما كانت باطلة، كانت الأعمال لأجلها باطلة.
وأما { وَالَّذِينَ آمَنُوا } بما أنزل الله على رسله عموما، وعلى محمد صلى الله عليه وسلم خصوصا، { وَعَمِلُوا الصَّالِحَاتِ } بأن قاموا بما عليهم من حقوق الله، وحقوق العباد الواجبة والمستحبة.
{ كَفَّرَ } الله { عَنْهُمْ سَيِّئَاتِهِمْ } صغارها وكبارها، وإذا كفرت سيئاتهم، نجوا من عذاب الدنيا والآخرة. { وَأَصْلَحَ بَالَهُمْ } أي: أصلح دينهم ودنياهم، وقلوبهم وأعمالهم، وأصلح ثوابهم، بتنميته وتزكيته، وأصلح جميع أحوالهم، والسبب في ذلك أنهم: { اتبعوا الْحَقُّ } الذي هو الصدق واليقين، وما اشتمل عليه هذا القرآن العظيم، الصادر { مِنْ رَبِّهِمْ } الذي رباهم بنعمته، ودبرهم بلطفه فرباهم تعالى بالحق فاتبعوه، فصلحت أمورهم، فلما كانت الغاية المقصودة لهم، متعلقة بالحق المنسوب إلى الله الباقي الحق المبين، كانت الوسيلة صالحة باقية، باقيا ثوابها.

(1/784)

فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ (5) وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ (6)

{ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ } حيث بين لهم تعالى أهل الخير وأهل الشر، وذكر لكل منهم صفة يعرفون بها ويتميزون { ليهلك من هلك عن بينة ويحيا من حي عن بينة }
[ ص 785 ]
{ 4-6 } { فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ * سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ * وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ } .
يقول تعالى -مرشدا عباده إلى ما فيه صلاحهم، ونصرهم على أعدائهم-: { فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا } في الحرب والقتال، فاصدقوهم القتال، واضربوا منهم الأعناق، حَتَّى تثخنوهم وتكسروا شوكتهم وتبطلوا شرتهم، فإذا فعلتم ذلك، ورأيتم الأسر أولى وأصلح، { فَشُدُّوا الْوَثَاقَ } أي: الرباط، وهذا احتياط لأسرهم لئلا يهربوا، فإذا شد منهم الوثاق اطمأن المسلمون من هربهم ومن شرهم، فإذا كانوا تحت أسركم، فأنتم بالخيار بين المن عليهم، وإطلاقهم بلا مال ولا فداء، وإما أن تفدوهم بأن لا تطلقوهم حتى يشتروا أنفسهم، أو يشتريهم أصحابهم بمال، أو بأسير مسلم عندهم.
وهذا الأمر مستمر { حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا } أي: حتى لا يبقى حرب، وتبقون في المسألة والمهادنة، فإن لكل مقام مقالا ولكل حال حكما، فالحال المتقدمة، إنما هي إذا كان قتال وحرب.
فإذا كان في بعض الأوقات، لا حرب فيه لسبب من الأسباب، فلا قتل ولا أسر.
{ ذَلِكَ } الحكم المذكور في ابتلاء المؤمنين بالكافرين، ومداولة الأيام بينهم، وانتصار بعضهم على بعض { وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ } فإنه تعالى على كل شيء قدير، وقادر على أن لا ينتصر الكفار في موضع واحد أبدا، حتى يبيد المسلمون خضراءهم.
{ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ } ليقوم سوق الجهاد، ويتبين بذلك أحوال العباد، الصادق من الكاذب، وليؤمن من آمن إيمانا صحيحا عن بصيرة، لا إيمانا مبنيا على متابعة أهل الغلبة، فإنه إيمان ضعيف جدا، لا يكاد يستمر لصاحبه عند المحن والبلايا.
{ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ } لهم ثواب جزيل، وأجر جميل، وهم الذين قاتلوا من أمروا بقتالهم، لتكون كلمة الله هي العليا.
فهؤلاء لن يضل الله أعمالهم، أي: لن يحبطها ويبطلها، بل يتقبلها وينميها لهم، ويظهر من أعمالهم نتائجها، في الدنيا والآخرة.
{ سَيَهْدِيهِمْ } إلى سلوك الطريق الموصلة إلى الجنة، { وَيُصْلِحُ بَالَهُمْ } أي: حالهم وأمورهم، وثوابهم يكون صالحا كاملا لا نكد فيه، ولا تنغيص بوجه من الوجوه.
{ وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ } أي: عرفها أولا بأن شوقهم إليها، ونعتها لهم، وذكر لهم الأعمال الموصلة إليها، التي من جملتها القتل في سبيله، ووفقهم للقيام بما أمرهم به ورغبهم فيه، ثم إذا دخلوا الجنة، عرفهم منازلهم، وما احتوت عليه من النعيم المقيم، والعيش السليم.

(1/784)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (7) وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ (8) ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ (9)

{ 7-9 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ * وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ * ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } .
هذا أمر منه تعالى للمؤمنين، أن ينصروا الله بالقيام بدينه، والدعوة إليه، وجهاد أعدائه، والقصد بذلك وجه الله، فإنهم إذا فعلوا ذلك، نصرهم الله وثبت أقدامهم، أي: يربط على قلوبهم بالصبر والطمأنينة والثبات، ويصبر أجسامهم على ذلك، ويعينهم على أعدائهم، فهذا وعد من كريم صادق الوعد، أن الذي ينصره بالأقوال والأفعال سينصره مولاه، وييسر له أسباب النصر، من الثبات وغيره.
وأما الذين كفروا بربهم، ونصروا الباطل، فإنهم في تعس، أي: انتكاس من أمرهم وخذلان.
{ وَأَضَلَّ أَعْمَالَهُمْ } أي: أبطل أعمالهم التي يكيدون بها الحق، فرجع كيدهم في نحورهم، وبطلت أعمالهم التي يزعمون أنهم يريدون بها وجه الله.
ذلك الإضلال والتعس للذين كفروا، بسبب أنهم { كَرِهُوا مَا أَنزلَ اللَّهُ } من القرآن الذي أنزله الله، صلاحا للعباد، وفلاحا لهم، فلم يقبلوه، بل أبغضوه وكرهوه، { فَأَحْبَطَ أَعْمَالَهُمْ }

(1/785)

أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا (10) ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آَمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ (11)

{ 10-11 } { أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا * ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ } .
أي: أفلا يسير هؤلاء المكذبون بالرسول صلى الله عليه وسلم، { فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ } فإنهم لا يجدون عاقبتهم إلا شر العواقب، فإنهم لا يلتفتون يمنة ولا يسرة إلا وجدوا ما حولهم، قد بادوا وهلكوا، واستأصلهم التكذيب والكفر، فخمدوا، ودمر الله عليهم أموالهم وديارهم، بل دمر أعمالهم ومكرهم، وللكافرين في كل زمان ومكان، أمثال هذه العواقب الوخيمة، والعقوبات الذميمة.
وأما المؤمنون، فإن الله تعالى ينجيهم من العذاب، ويجزل لهم كثير الثواب.
[ ص 786 ]
{ ذلك بأن الله مولى الذين آمنوا } فتولاهم برحمته، فأخرجهم من الظلمات إلى النور، وتولى جزاءهم ونصرهم، { وَأَنَّ الْكَافِرِينَ } بالله تعالى، حيث قطعوا عنهم ولاية الله، وسدوا على أنفسهم رحمته { لا مَوْلَى لَهُمْ } يهديهم إلى سبل السلام، ولا ينجيهم من عذاب الله وعقابه، بل أولياؤهم الطاغوت، يخرجونهم من النور إلى الظلمات، أولئك أصحاب النار هم فيها خالدون.

(1/785)

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ (12)

{ 12 } { إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ } .
لما ذكر تعالى أنه ولي المؤمنين، ذكر ما يفعل بهم في الآخرة، من دخول الجنات، التي تجري من تحتها الأنهار، التي تسقي تلك البساتين الزاهرة، والأشجار الناظرة المثمرة، لكل زوج بهيج، وكل فاكهة لذيذة.
ولما ذكر أن الكافرين لا مولى لهم، ذكر أنهم وُكِلُوا إلى أنفسهم، فلم يتصفوا بصفات المروءة، ولا الصفات الإنسانية، بل نزلوا عنها دركات، وصاروا كالأنعام، التي لا عقل لها ولا فضل، بل جل همهم ومقصدهم التمتع بلذات الدنيا وشهواتها، فترى حركاتهم الظاهرة والباطنة دائرة حولها، غير متعدية لها إلى ما فيه الخير والسعادة، ولهذا كانت النار مثوى لهم، أي: منزلا معدا، لا يخرجون منها، ولا يفتر عنهم من عذابها.

(1/786)

وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ (13)

{ 13 } { وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ } .
أي: وكم من قرية من قرى المكذبين، هي أشد قوة من قريتك، في الأموال والأولاد والأعوان، والأبنية والآلات.
{ أهلكناهم } حين كذبوا رسلنا، ولم تفد فيهم المواعظ، فلا نجد لهم (1) ناصرا، ولم تغن عنهم قوتهم من عذاب الله شيئا.
فكيف حال هؤلاء الضعفاء، أهل قريتك، إذ أخرجوك عن وطنك وكذبوك، وعادوك، وأنت أفضل المرسلين، وخير الأولين والآخرين؟!
أليسوا بأحق من غيرهم بالإهلاك والعقوبة، لولا أن الله تعالى بعث رسوله بالرحمة والتأني بكل كافر وجاحد؟
__________
(1) في ب فلا تجد لهم ناصرا.

(1/786)

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ (14)

{ 14 } { أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ } .
أي: لا يستوي من هو على بصيرة من أمر دينه، علما وعملا قد علم الحق واتبعه، ورجا ما وعده الله لأهل الحق، كمن هو أعمى القلب، قد رفض الحق وأضله، واتبع هواه بغير هدى من الله، ومع ذلك، يرى أن ما هو عليه من الحق، فما أبعد الفرق بين الفريقين! وما أعظم التفاوت بين الطائفتين، أهل الحق وأهل الغي! (1) .
__________
(1) زيادة من هامش ب بخط المؤلف -رحمه الله-.

(1/786)

مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آَسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ (15)

{ 15 } { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } .
أي: مثل الجنة التي أعدها الله لعباده، الذين اتقوا سخطه، واتبعوا رضوانه، أي: نعتها وصفتها الجميلة.
{ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ } أي: غير متغير، لا بوخم ولا بريح منتنة، ولا بمرارة، ولا بكدورة، بل هو أعذب المياه وأصفاها، وأطيبها ريحا، وألذها شربا.
{ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ } بحموضة ولا غيرها، { وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ } أي: يلتذ به شاربه لذة عظيمة، لا كخمر الدنيا الذي يكره مذاقه ويصدع الرأس، ويغول العقل.
{ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى } من شمعه، وسائر أوساخه.
{ وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ } من نخيل، وعنب، وتفاح، ورمان، وأترج، وتين، وغير ذلك مما لا نظير له في الدنيا، فهذا المحبوب المطلوب قد حصل لهم.
ثم قال: { وَمَغْفِرَةٌ مِنْ رَبِّهِمْ } يزول بها عنهم المرهوب، فأي هؤلاء خير أم من هو خالد في النار التي اشتد حرها، وتضاعف عذابها، { وَسُقُوا } فيها { مَاءً حَمِيمًا } أي: حارا جدا، { فَقَطَّعَ أَمْعَاءَهُمْ }
فسبحان من فاوت بين الدارين والجزاءين، والعاملين والعملين.

(1/786)

وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آَنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ (16) وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآَتَاهُمْ تَقْوَاهُمْ (17)

{ 16-17 } { وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ * وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } .
يقول تعالى: ومن المنافقين { مَنْ يَسْتَمِعُ إِلَيْكَ } ما تقول استماعا، لا عن قبول وانقياد، بل معرضة قلوبهم عنه، ولهذا قال: { حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ } مستفهمين عما قلت، وما سمعوا، مما لم يكن لهم فيه رغبة { مَاذَا قَالَ آنِفًا } أي: قريبا، وهذا في غاية الذم لهم، فإنهم لو كانوا حريصين على الخير لألقوا إليه [ ص 787 ] أسماعهم، ووعته قلوبهم، وانقادت له جوارحهم، ولكنهم بعكس هذه الحال، ولهذا قال: { أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ } أي: ختم عليها، وسد أبواب الخير التي تصل إليها بسبب اتباعهم أهواءهم، التي لا يهوون فيها إلا الباطل.
ثم بين حال المهتدين، فقال: { وَالَّذِينَ اهْتَدَوْا } بالإيمان والانقياد، واتباع ما يرضي الله { زَادَهُمْ هُدًى } شكرا منه تعالى لهم على ذلك، { وَآتَاهُمْ تَقْوَاهُمْ } أي: وفقهم للخير، وحفظهم من الشر، فذكر للمهتدين جزاءين: العلم النافع، والعمل الصالح.

(1/786)

فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ (18)

{ 18 } { فَهَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ } .
أي: فهل ينظر هؤلاء المكذبون أو ينتظرون { إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً } أي: فجأة، وهم لا يشعرون { فَقَدْ جَاءَ أَشْرَاطُهَا } أي: علاماتها الدالة على قربها.
{ فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ } أي: من أين لهم، إذا جاءتهم الساعة وانقطعت آجالهم أن يتذكروا ويستعتبوا؟ قد فات ذلك، وذهب وقت التذكر، فقد عمروا ما يتذكر فيه من تذكر، وجاءهم النذير.
ففي هذا الحث على الاستعداد قبل مفاجأة الموت، فإن موت الإنسان قيام ساعته.

(1/787)

فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ (19)

{ 19 } { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ } .
العلم لا بد فيه من إقرار القلب ومعرفته، بمعنى ما طلب منه علمه، وتمامه أن يعمل بمقتضاه.
وهذا العلم الذي أمر الله به -وهو العلم بتوحيد الله- فرض عين على كل إنسان، لا يسقط عن أحد، كائنا من كان، بل كل مضطر إلى ذلك. والطريق إلى العلم بأنه لا إله إلا هو أمور: أحدها بل أعظمها: تدبر أسمائه وصفاته، وأفعاله الدالة على كماله وعظمته وجلالته (1) فإنها توجب بذل الجهد في التأله له، والتعبد للرب الكامل الذي له كل حمد ومجد وجلال وجمال.
الثاني: العلم بأنه تعالى المنفرد بالخلق والتدبير، فيعلم بذلك أنه المنفرد بالألوهية.
الثالث: العلم بأنه المنفرد بالنعم الظاهرة والباطنة، الدينية والدنيوية، فإن ذلك يوجب تعلق القلب به ومحبته، والتأله له وحده لا شريك له.
الرابع: ما نراه ونسمعه من الثواب لأوليائه القائمين بتوحيده من النصر والنعم العاجلة، ومن عقوبته لأعدائه المشركين به، فإن هذا داع إلى العلم، بأنه تعالى وحده المستحق للعبادة كلها.
الخامس: معرفة أوصاف الأوثان والأنداد التي عبدت مع الله، واتخذت آلهة، وأنها ناقصة من جميع الوجوه، فقيرة بالذات، لا تملك لنفسها ولا لعابديها نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، ولا ينصرون من عبدهم، ولا ينفعونهم بمثقال ذرة، من جلب خير أو دفع شر، فإن العلم بذلك يوجب العلم بأنه لا إله إلا هو وبطلان إلهية ما سواه.
السادس: اتفاق كتب الله على ذلك، وتواطؤها عليه.
السابع: أن خواص الخلق، الذين هم أكمل الخليقة أخلاقا وعقولا ورأيا وصوابا، وعلما -وهم الرسل والأنبياء والعلماء الربانيون- قد شهدوا لله بذلك.
الثامن: ما أقامه الله من الأدلة الأفقية والنفسية، التي تدل على التوحيد أعظم دلالة، وتنادي عليه بلسان حالها بما أودعها من لطائف صنعته، وبديع حكمته، وغرائب خلقه.
فهذه الطرق التي أكثر الله من دعوة الخلق بها إلى أنه لا إله إلا الله، وأبداها في كتابه وأعادها عند تأمل العبد في بعضها، لا بد أن يكون عنده يقين وعلم بذلك، فكيف إذا اجتمعت وتواطأت واتفقت، وقامت أدلة التوحيد من كل جانب، فهناك يرسخ الإيمان والعلم بذلك في قلب العبد، بحيث يكون كالجبال الرواسي، لا تزلزله الشبه والخيالات، ولا يزداد -على تكرر الباطل والشبه- إلا نموا وكمالا.
هذا، وإن نظرت إلى الدليل العظيم، والأمر الكبير -وهو تدبر هذا القرآن العظيم، والتأمل في آياته- فإنه الباب الأعظم إلى العلم بالتوحيد ويحصل به من تفاصيله وجمله ما لا يحصل في غيره.
وقوله: { وَاسْتَغْفِرْ لِذَنْبِكَ } أي: اطلب من الله المغفرة لذنبك، بأن تفعل أسباب المغفرة من التوبة والدعاء بالمغفرة، والحسنات الماحية، وترك الذنوب والعفو عن الجرائم.
{ و } استغفر أيضا { للمؤمنين وَالْمُؤْمِنَات } فإنهم -بسبب إيمانهم- كان لهم حق على كل مسلم ومسلمة.
ومن جملة حقوقهم أن يدعو لهم ويستغفر لذنوبهم، وإذا كان مأمورا بالاستغفار لهم المتضمن لإزالة الذنوب وعقوباتها عنهم، فإن من لوازم ذلك النصح لهم، وأن يحب لهم من الخير ما [ ص 788 ] يحب لنفسه، ويكره لهم من الشر ما يكره لنفسه، ويأمرهم بما فيه الخير لهم، وينهاهم عما فيه ضررهم، ويعفو عن مساويهم ومعايبهم، ويحرص على اجتماعهم اجتماعا تتألف به قلوبهم، ويزول ما بينهم من الأحقاد المفضية للمعاداة والشقاق، الذي به تكثر ذنوبهم ومعاصيهم.
{ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ } أي: تصرفاتكم وحركاتكم، وذهابكم ومجيئكم، { وَمَثْوَاكُمْ } الذي به تستقرون، فهو يعلمكم في الحركات والسكنات، فيجازيكم على ذلك أتم الجزاء وأوفاه.
__________
(1) في ب: وجلاله.

(1/787)

وَيَقُولُ الَّذِينَ آَمَنُوا لَوْلَا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ (20) طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ (21) فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ (22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)

{ 20-23 } { وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ * طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الأمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ * فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ * أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } .
يقول تعالى: { وَيَقُولُ الَّذِينَ آمَنُوا } استعجالا ومبادرة للأوامر الشاقة: { لَوْلا نزلَتْ سُورَةٌ } أي: فيها الأمر بالقتال.
{ فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ } أي: ملزم العمل بها، { وَذُكِرَ فِيهَا الْقِتَالُ } الذي هو أشق شيء على النفوس، لم يثبت ضعفاء الإيمان على امتثال هذه الأوامر، ولهذا قال: { رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ } من كراهتهم لذلك، وشدته عليهم.
وهذا كقوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً }
ثم ندبهم تعالى إلى ما هو الأليق بحالهم، فقال: { فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ } أي: فأولى لهم أن يمتثلوا الأمر الحاضر المحتم عليهم، ويجمعوا عليه هممهم، ولا يطلبوا أن يشرع لهم ما هو شاق عليهم، وليفرحوا بعافية الله تعالى وعفوه.
{ فَإِذَا عَزَمَ الأمْرُ } أي: جاءهم الأمر جد، وأمر محتم، ففي هذه الحال لو صدقوا الله بالاستعانة به، وبذل الجهد في امتثاله { لَكَانَ خَيْرًا لَهُمْ } من حالهم الأولى، وذلك من وجوه:
منها: أن العبد ناقص من كل وجه، لا قدرة له إلا إن أعانه الله، فلا يطلب زيادة على ما هو قائم بصدده.
ومنها: أنه إذا تعلقت نفسه بالمستقبل، ضعف عن العمل، بوظيفة وقته، وبوظيفة المستقبل، أما الحال، فلأن الهمة انتقلت عنه إلى غيره، والعمل تبع للهمة، وأما المستقبل، فإنه لا يجيء حتى تفتر الهمة عن نشاطها فلا يعان عليه.
ومنها: أن العبد المؤمل للآمال المستقبلة، مع كسله عن عمل الوقت الحاضر، شبيه بالمتألي الذي يجزم بقدرته، على ما يستقبل من أموره، فأحرى به أن يخذل ولا يقوم بما هم به ووطن نفسه (1) عليه، فالذي ينبغي أن يجمع العبد همه وفكرته ونشاطه على وقته الحاضر، ويؤدي وظيفته بحسب قدرته، ثم كلما جاء وقت استقبله بنشاط وهمة عالية مجتمعة غير متفرقة، مستعينا بربه في ذلك، فهذا حري بالتوفيق والتسديد في جميع أموره.
ثم ذكر تعالى حال المتولي عن طاعة ربه، وأنه لا يتولى إلى خير، بل إلى شر، فقال: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } أي: فهما أمران، إما التزام لطاعة الله، وامتثال لأوامره، فثم الخير والرشد والفلاح، وإما إعراض عن ذلك، وتولٍ عن طاعة الله، فما ثم إلا الفساد في الأرض بالعمل بالمعاصي وقطيعة الأرحام.
{ أُولَئِكَ الَّذِينَ } أفسدوا في الأرض، وقطعوا أرحامهم { لَعَنَهُمُ اللَّهُ } بأن أبعدهم عن رحمته، وقربوا من سخط الله.
{ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } أي: جعلهم لا يسمعون ما ينفعهم ولا يبصرونه، فلهم آذان، ولكن لا تسمع سماع إذعان وقبول، وإنما تسمع سماعا تقوم به حجة الله عليها، ولهم أعين، ولكن لا يبصرون بها العبر والآيات، ولا يلتفتون بها إلى البراهين والبينات.
__________
(1) في ب: وتوعد نفسه، وكذلك كانت في أ من قبل ثم شطبها الشيخ -رحمه الله- وعدلها إلى: وطن نفسه.

(1/788)

أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا (24)

{ 24 } { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } .
أي: فهلا يتدبر هؤلاء المعرضون لكتاب الله، ويتأملونه حق التأمل، فإنهم لو تدبروه، لدلهم على كل خير، ولحذرهم من كل شر، ولملأ قلوبهم من الإيمان، وأفئدتهم من الإيقان، ولأوصلهم إلى المطالب العالية، والمواهب الغالية، ولبين لهم الطريق الموصلة إلى الله، وإلى جنته ومكملاتها ومفسداتها، والطريق الموصلة إلى العذاب، وبأي شيء تحذر، ولعرفهم بربهم، وأسمائه وصفاته وإحسانه، ولشوقهم إلى الثواب الجزيل، ورهبهم من العقاب الوبيل.
{ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } أي: قد أغلق على ما فيها من الشر وأقفلت، [ ص 789 ] فلا يدخلها خير أبدا؟ هذا هو الواقع.

(1/788)

إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ (25) ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ (26) فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ (27) ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ (28)

{ 25-28 } { إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ * ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ * فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ * ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } .
يخبر تعالى عن حالة المرتدين عن الهدى والإيمان على أعقابهم إلى الضلال والكفران، ذلك لا عن دليل دلهم ولا برهان، وإنما هو تسويل من عدوهم الشيطان وتزيين لهم، وإملاء منه لهم: { يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا }
وذلك أنهم قد تبين لهم الهدى، فزهدوا فيه ورفضوه، و { قَالُوا لِلَّذِينَ كَرِهُوا مَا نزلَ اللَّهُ } من المبارزين العداوة لله ولرسوله { سَنُطِيعُكُمْ فِي بَعْضِ الأمْرِ } أي: الذي يوافق أهواءهم، فلذلك عاقبهم الله بالضلال، والإقامة على ما يوصلهم إلى الشقاء الأبدي، والعذاب السرمدي.
{ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ } فلذلك فضحهم، وبينها لعباده المؤمنين، لئلا يغتروا بها.
{ فَكَيْفَ } ترى حالهم الشنيعة، ورؤيتهم الفظيعة { إِذَا تَوَفَّتْهُمُ الْمَلائِكَة } الموكلون بقبض أرواحهم، { يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ } بالمقامع الشديدة؟!.
{ ذَلِكَ } العذاب الذي استحقوه ونالوه { بـ } سبب { أنهم اتَّبَعُوا مَا أَسْخَطَ اللَّهَ } من كل كفر وفسوق وعصيان.
{ وَكَرِهُوا رِضْوَانَهُ } فلم يكن لهم رغبة فيما يقربهم إليه، ولا يدنيهم منه، { فَأَحْبَطَ أَعْمَالَهُمْ } أي: أبطلها وأذهبها، وهذا بخلاف من اتبع ما يرضي الله وكره سخطه، فإنه سيكفر عنه سيئاته، ويضاعف أجره وثوابه.

(1/789)

أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ (29)

{ 29-31 } { أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ } .
يقول تعالى: { أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } من شبهة أو شهوة، بحيث تخرج القلب عن حال صحته واعتداله، أن الله لا يخرج ما في قلوبهم من الأضغان والعداوة للإسلام وأهله؟ هذا ظن لا يليق بحكمة الله، فإنه لا بد أن يميز الصادق من الكاذب، وذلك بالابتلاء بالمحن، التي من ثبت عليها، ودام إيمانه فيها، فهو المؤمن حقيقة، ومن ردته على عقبيه فلم يصبر عليها، وحين أتاه الامتحان، جزع وضعف إيمانه، وخرج ما في قلبه من الضغن، وتبين نفاقه، هذا مقتضى الحكمة الإلهية، مع أنه تعالى قال:

(1/789)

وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ (30) وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ (31)

{ وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ * وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } .
{ وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ }
أي: بعلاماتهم التي هي كالوسم في وجوههم. { وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ } أي: لا بد أن يظهر ما في قلوبهم، ويتبين بفلتات ألسنتهم، فإن الألسن مغارف القلوب، يظهر منها ما في القلوب من الخير والشر { وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ } فيجازيكم عليها.
ثم ذكر أعظم امتحان يمتحن به عباده، وهو الجهاد في سبيل الله، فقال: { وَلَنَبْلُوَنَّكُمْ } أي: نختبر إيمانكم وصبركم، { حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } فمن امتثل أمر الله وجاهد في سبيل الله لنصر دينه وإعلاء كلمته فهو المؤمن حقا، ومن تكاسل عن ذلك، كان ذلك نقصا في إيمانه.

(1/789)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ (32)

{ 32 } { إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ } .
هذا وعيد شديد لمن جمع أنواع الشر كلها، من الكفر بالله، وصد الخلق عن سبيل الله الذي نصبه موصلا إليه.
{ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى } أي: عاندوه وخالفوه عن عمد وعناد، لا عن جهل وغي وضلال، فإنهم { لَنْ يَضُرُّوا اللَّهَ شَيْئًا } فلا ينقص به ملكه.
{ وَسَيُحْبِطُ أَعْمَالَهُمْ } أي: مساعيهم التي بذلوها في نصر الباطل، بأن لا تثمر لهم إلا الخيبة والخسران، وأعمالهم التي يرجون بها الثواب، لا تقبل لعدم وجود شرطها.

(1/789)

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ (33)

{ 33 } { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ } .
يأمر تعالى المؤمنين بأمر به تتم أمورهم، وتحصل سعادتهم الدينية والدنيوية، وهو: طاعته وطاعة رسوله في أصول الدين وفروعه، والطاعة هي امتثال الأمر، واجتناب النهي على الوجه المأمور به بالإخلاص وتمام المتابعة.
وقوله: { وَلا تُبْطِلُوا أَعْمَالَكُمْ } يشمل النهي عن إبطالها بعد عملها، بما يفسدها، من من بها وإعجاب، وفخر وسمعة، ومن عمل بالمعاصي التي تضمحل معها الأعمال، ويحبط أجرها، ويشمل النهي عن إفسادها حال وقوعها بقطعها، أو الإتيان بمفسد من مفسداتها.
فمبطلات الصلاة والصيام والحج ونحوها، كلها داخلة في هذا، ومنهي عنها، ويستدل الفقهاء بهذه الآية على تحريم قطع الفرض، وكراهة قطع [ ص 790 ] النفل، من غير موجب لذلك، وإذا كان الله قد نهى عن إبطال الأعمال، فهو أمر بإصلاحها، وإكمالها وإتمامها، والإتيان بها، على الوجه الذي تصلح به علما وعملا.

(1/789)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ (34) فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ (35)

{ 34-35 } { إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ * فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ } .
هذه الآية والتي في البقرة قوله: { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ } مقيدتان، لكل نص مطلق، فيه إحباط العمل بالكفر، فإنه مقيد بالموت عليه، فقال هنا: { إِنَّ الَّذِينَ كَفَرُوا } بالله وملائكته وكتبه ورسله واليوم الآخر { وَصَدُّوا } الخلق { عَنْ سَبِيلِ اللَّهِ } بتزهيدهم إياهم بالحق، ودعوتهم إلى الباطل، وتزيينه، { ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ } لم يتوبوا منه، { فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } لا بشفاعة ولا بغيرها، لأنه قد تحتم عليهم العقاب، وفاتهم الثواب، ووجب عليهم الخلود في النار، وسدت عليهم رحمة الرحيم الغفار.
ومفهوم الآية الكريمة أنهم إن تابوا من ذلك قبل موتهم، فإن الله يغفر لهم ويرحمهم، ويدخلهم الجنة، ولو كانوا مفنين أعمارهم في الكفر به والصد عن سبيله، والإقدام على معاصيه، فسبحان من فتح لعباده أبواب الرحمة، ولم يغلقها عن أحد، ما دام حيا متمكنا من التوبة.
وسبحان الحليم، الذي لا يعاجل العاصين بالعقوبة، بل يعافيهم، ويرزقهم، كأنهم ما عصوه مع قدرته عليهم.
ثم قال تعالى: { فَلا تَهِنُوا } أي: لا تضعفوا عن قتال عدوكم، ويستولي عليكم الخوف، بل اصبروا واثبتوا، ووطنوا أنفسكم على القتال والجلاد، طلبا لمرضاة ربكم، ونصحا للإسلام، وإغضابا للشيطان.
ولا تدعوا إلى المسالمة والمتاركة بينكم وبين أعدائكم، طلبا للراحة، { و } الحال أنكم { أنتم الأعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ } أي: ينقصكم { أَعْمَالكُم }
فهذه الأمور الثلاثة، كل منها مقتض للصبر وعدم الوهن كونهم الأعلين، أي: قد توفرت لهم أسباب النصر، ووعدوا من الله بالوعد الصادق، فإن الإنسان، لا يهن إلا إذا كان أذل من غيره وأضعف عددا، وعددا، وقوة داخلية وخارجية.
الثاني: أن الله معهم، فإنهم مؤمنون، والله مع المؤمنين، بالعون، والنصر، والتأييد، وذلك موجب لقوة قلوبهم، وإقدامهم على عدوهم.
الثالث: أن الله لا ينقصهم من أعمالهم شيئا، بل سيوفيهم أجورهم، ويزيدهم من فضله، خصوصا عبادة الجهاد، فإن النفقة تضاعف فيه، إلى سبع مائة ضعف، إلى أضعاف كثيرة، وقال تعالى: { ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ }
فإذا عرف الإنسان أن الله تعالى لا يضيع عمله وجهاده، أوجب له ذلك النشاط، وبذل الجهد فيما يترتب عليه الأجر والثواب، فكيف إذا اجتمعت هذه الأمور الثلاثة فإن ذلك يوجب النشاط التام، فهذا من ترغيب الله لعباده، وتنشيطهم، وتقوية أنفسهم على ما فيه صلاحهم وفلاحهم.

(1/790)

إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ (36) إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ (37) هَا أَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ (38)

{ 36-38 } { إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ * إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ * هَاأَنْتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } .
هذا تزهيد منه لعباده في الحياة الدنيا بإخبارهم عن حقيقة أمرها، بأنها لعب ولهو، لعب في الأبدان ولهو في القلوب، فلا يزال العبد لاهيا في ماله، وأولاده، وزينته، ولذاته من النساء، والمآكل والمشارب، والمساكن والمجالس، والمناظر والرياسات، لاعبا في كل عمل لا فائدة فيه، بل هو دائر بين البطالة والغفلة والمعاصي، حتى تستكمل دنياه، ويحضره أجله، فإذا هذه الأمور قد ولت وفارقت، ولم يحصل العبد منها على طائل، بل قد تبين له خسرانه وحرمانه، وحضر عذابه، فهذا موجب للعاقل الزهد فيها، وعدم الرغبة فيها، والاهتمام بشأنها، وإنما الذي ينبغي أن يهتم به ما ذكره بقوله: { وَإِنْ تُؤْمِنُوا وَتَتَّقُوا } بأن تؤمنوا بالله، وملائكته وكتبه ورسله واليوم الآخر، وتقوموا بتقواه التي هي من لوازم الإيمان ومقتضياته، وهي العمل بمرضاته على الدوام، مع ترك معاصيه، فهذا الذي ينفع العبد، وهو الذي ينبغي أن يتنافس فيه، وتبذل الهمم والأعمال في طلبه، وهو مقصود الله من عباده رحمة بهم ولطفا، ليثيبهم الثواب الجزيل، ولهذا قال: { وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ } أي: لا يريد تعالى أن يكلفكم ما يشق عليكم، ويعنتكم من أخذ أموالكم، وبقائكم بلا مال، أو ينقصكم نقصا يضركم، ولهذا قال: { إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ }
أي: ما في قلوبكم من الضغن، إذا طلب منكم ما تكرهون بذله.
والدليل على أن الله لو طلب منكم أموالكم وأحفاكم بسؤالها، أنكم تمتنعون منها، أنكم { تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ } على هذا الوجه، الذي فيه مصلحتكم الدينية والدنيوية.
{ فَمِنْكُمْ مَنْ يَبْخَلُ } أي: فكيف لو سألكم، وطلب منكم أموالكم في غير أمر ترونه مصلحة عاجلة؟ أليس من باب أولى وأحرى امتناعكم من ذلك.
[ ص 791 ] ثم قال: { وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ } لأنه حرم نفسه ثواب الله تعالى، وفاته خير كثير، ولن يضر الله بترك الإنفاق شيئا.
فإن الله هو { الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ } تحتاجون إليه في جميع أوقاتكم، لجميع أموركم.
{ وَإِنْ تَتَوَلَّوْا } عن الإيمان بالله، وامتثال ما يأمركم به { يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ } في التولي، بل يطيعون الله ورسوله، ويحبون الله ورسوله، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ }
تم تفسير سورة القتال، والحمد لله رب العالمين.

(1/790)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الفتح
وهي مدنية

(1/791)

إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا (2) وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا (3)

{ 1-3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا * لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا * وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا } .
هذا الفتح المذكور هو صلح الحديبية، حين صد المشركون رسول الله صلى الله عليه وسلم لما جاء معتمرا في قصة طويلة، صار آخر أمرها أن صالحهم رسول الله صلى الله عليه وسلم على وضع الحرب بينه وبينهم عشر سنين، وعلى أن يعتمر من العام المقبل، وعلى أن من أراد أن يدخل في عهد قريش وحلفهم دخل، ومن أحب أن يدخل في عهد رسول الله صلى الله عليه وسلم وعقده فعل.
وبسبب ذلك لما أمن الناس بعضهم بعضا، اتسعت دائرة الدعوة لدين الله عز وجل، وصار كل مؤمن بأي محل كان من تلك الأقطار، يتمكن من ذلك، وأمكن الحريص على الوقوف على حقيقة الإسلام، فدخل الناس في تلك المدة في دين الله أفواجا، فلذلك سماه الله فتحا، ووصفه بأنه فتح مبين أي: ظاهر جلي، وذلك لأن المقصود في فتح بلدان المشركين إعزاز دين الله، وانتصار المسلمين، وهذا حصل بذلك (1) الفتح، ورتب الله على هذا الفتح عدة أمور، فقال: { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ }
وذلك -والله أعلم- بسبب ما حصل بسببه من الطاعات الكثيرة، والدخول في الدين بكثرة، وبما تحمل صلى الله عليه وسلم من تلك الشروط التي لا يصبر عليها إلا أولو العزم من المرسلين، وهذا من أعظم مناقبه وكراماته صلى الله عليه وسلم، أن غفر الله له ما تقدم من ذنبه وما تأخر.
{ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ } بإعزاز دينك، ونصرك على أعدائك، واتساع كلمتك، { وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا } تنال به السعادة الأبدية، والفلاح السرمدي.
{ وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا } أي: قويا لا يتضعضع فيه الإسلام، بل يحصل الانتصار التام، وقمع الكافرين، وذلهم ونقصهم، مع توفر قوى المسلمين ونموهم، ونمو أموالهم.
ثم ذكر آثار هذا الفتح على المؤمنين فقال:
__________
(1) في ب: به.

(1/791)

هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (4) لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا (5) وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (6)

{ 4-6 } { هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا * وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } .
يخبر تعالى عن منته على المؤمنين بإنزال السكينة في قلوبهم، وهي السكون والطمأنينة، والثبات عند نزول المحن المقلقة، والأمور الصعبة، التي تشوش القلوب، وتزعج الألباب، وتضعف النفوس، فمن نعمة الله على عبده في هذه الحال أن يثبته ويربط على قلبه، وينزل عليه السكينة، ليتلقى هذه المشقات بقلب ثابت ونفس مطمئنة، فيستعد بذلك لإقامة أمر الله في هذه الحال، فيزداد بذلك إيمانه، ويتم إيقانه، فالصحابة رضي الله عنهم لما جرى ما جرى بين رسول الله صلى الله عليه وسلم والمشركين، من تلك الشروط التي ظاهرها أنها غضاضة عليهم، وحط من أقدارهم، وتلك لا تكاد تصبر عليها النفوس، فلما صبروا عليها ووطنوا أنفسهم لها، ازدادوا بذلك إيمانا مع إيمانهم. وقوله: { وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ } أي: جميعها في ملكه، وتحت تدبيره وقهره، فلا يظن المشركون أن الله لا ينصر دينه ونبيه، ولكنه تعالى عليم حكيم، فتقتضي حكمته المداولة بين الناس في الأيام، وتأخير نصر المؤمنين إلى وقت آخر.
{ لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ } فهذا أعظم ما يحصل للمؤمنين، أن يحصل لهم المرغوب المطلوب بدخول الجنات، ويزيل عنهم المحذور بتكفير السيئات. { وَكَانَ ذَلِكَ } الجزاء المذكور للمؤمنين { عِنْدَ اللَّهِ فَوْزًا عَظِيمًا } فهذا ما يفعل بالمؤمنين في ذلك الفتح المبين.
وأما المنافقون والمنافقات، والمشركون والمشركات، فإن الله يعذبهم بذلك، ويريهم ما يسوءهم؛ حيث كان مقصودهم خذلان المؤمنين، وظنوا بالله الظن السوء، أنه لا ينصر دينه، ولا يعلي كلمته، وأن أهل الباطل، ستكون لهم الدائرة على أهل الحق، فأدار الله عليهم ظنهم، وكانت دائرة السوء عليهم في الدنيا، { وَغَضِبَ اللَّهُ عَلَيْهِمْ } بما اقترفوه من المحادة لله ولرسوله، { وَلَعَنَهُمْ } أي: أبعدهم وأقصاهم عن رحمته { وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا }

(1/791)

وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (7)

{ 7 } { وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } .
كرر [ ص 792 ] الإخبار بأن له ملك السماوات والأرض وما فيهما من الجنود، ليعلم العباد أنه تعالى هو المعز المذل، وأنه سينصر جنوده المنسوبة إليه، كما قال تعالى: { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } { وَكَانَ اللَّهُ عَزِيزًا } أي: قويا غالبا، قاهرا لكل شيء، ومع عزته وقوته فهو حكيم في خلقه وتدبيره، يجري على ما تقتضيه حكمته وإتقانه.

(1/791)

إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (8) لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا (9)

{ 8-9 } { إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا } .
أي: { إِنَّا أَرْسَلْنَاكَ } أيها الرسول الكريم { شَاهِدًا } لأمتك بما فعلوه من خير وشر، وشاهدا على المقالات والمسائل، حقها وباطلها، وشاهدا لله تعالى بالوحدانية والانفراد بالكمال من كل وجه، { وَمُبَشِّرًا } من أطاعك وأطاع الله بالثواب الدنيوي والديني والأخروي، ومنذرا من عصى الله بالعقاب العاجل والآجل، ومن تمام البشارة والنذارة، بيان الأعمال والأخلاق التي يبشر بها وينذر، فهو المبين للخير والشر، والسعادة والشقاوة، والحق من الباطل، ولهذا رتب على ذلك قوله: { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ }
أي: بسبب دعوة الرسول لكم، وتعليمه لكم ما ينفعكم، أرسلناه لتقوموا بالإيمان بالله ورسوله، المستلزم ذلك لطاعتهما في جميع الأمور.
{ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ } أي: تعزروا الرسول صلى الله عليه وسلم وتوقروه أي: تعظموه وتجلوه، وتقوموا بحقوقه، كما كانت له المنة العظيمة برقابكم، { وَتُسَبِّحُوهُ } أي: تسبحوا لله { بُكْرَةً وَأَصِيلا } أول النهار وآخره، فذكر الله في هذه الآية الحق المشترك بين الله وبين رسوله، وهو الإيمان بهما، والمختص بالرسول، وهو التعزير والتوقير، والمختص بالله، وهو التسبيح له والتقديس بصلاة أو غيرها.

(1/792)

إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا (10)

{ 10 } { إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا } .
هذه المبايعة التي أشار الله إليها هي { بيعة الرضوان } التي بايع الصحابة رضي الله عنهم فيها رسول الله صلى الله عليه وسلم، على أن لا يفروا عنه، فهي عقد خاص، من لوازمه أن لا يفروا، ولو لم يبق منهم إلا القليل، ولو كانوا في حال يجوز الفرار فيها، فأخبر تعالى: أن الذين بايعوك حقيقة الأمر أنهم { يُبَايِعُونَ اللَّهَ } ويعقدون العقد معه، حتى إنه من شدة تأكده أنه قال: { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } أي: كأنهم بايعوا الله وصافحوه بتلك المبايعة، وكل هذا لزيادة التأكيد والتقوية، وحملهم على الوفاء بها، ولهذا قال: { فَمَنْ نَكَثَ } فلم يف بما عاهد الله عليه { فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ } أي: لأن وبال ذلك راجع إليه، وعقوبته واصلة له، { وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ } أي: أتى به كاملا موفرا، { فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا } لا يعلم عظمه وقدره إلا الذي آتاه إياه.

(1/792)

سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا (11) بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا (12) وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا (13)

{ 11-13 } { سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الأعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا * بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا * وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا } .
يذم تعالى المتخلفين عن رسوله، في الجهاد في سبيله، من الأعراب الذين ضعف إيمانهم، وكان في قلوبهم مرض، وسوء ظن بالله تعالى، وأنهم سيعتذرون بأن أموالهم وأهليهم شغلتهم عن الخروج في الجهاد، وأنهم طلبوا من رسول الله صلى الله عليه وسلم أن يستغفر لهم، قال الله تعالى: { يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ } فإن طلبهم الاستغفار من رسول الله صلى الله عليه وسلم يدل على ندمهم وإقرارهم على أنفسهم بالذنب، وأنهم تخلفوا تخلفا يحتاج إلى توبة واستغفار، فلو كان هذا الذي في قلوبهم، لكان استغفار الرسول نافعا لهم، لأنهم قد تابوا وأنابوا، ولكن الذي في قلوبهم، أنهم إنما تخلفوا لأنهم ظنوا بالله ظن السوء.
فظنوا { أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا } أي: إنهم سيقتلون ويستأصلون، ولم يزل هذا الظن يزين في قلوبهم، ويطمئنون إليه، حتى استحكم، وسبب ذلك أمران:
أحدها: أنهم كانوا { قَوْمًا بُورًا } أي: هلكى، لا خير فيهم، فلو كان فيهم خير لم يكن هذا في قلوبهم.
الثاني: ضعف إيمانهم ويقينهم بوعد الله، ونصر دينه، وإعلاء كلمته، ولهذا قال: { وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ } أي: فإنه كافر مستحق للعقاب، { فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا }

(1/792)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (14)

{ 14 } { وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } .
أي: هو تعالى المنفرد بملك السماوات والأرض، يتصرف فيهما بما يشاء من الأحكام القدرية، والأحكام الشرعية، والأحكام الجزائية، ولهذا ذكر حكم الجزاء المرتب على الأحكام الشرعية، فقال: { يَغْفِرُ لِمَنْ يَشَاءُ } وهو من قام [ ص 793 ] بما أمره الله به { وَيُعَذِّبُ مَنْ يَشَاءُ } ممن تهاون بأمر الله، { وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } أي: وصفه اللازم الذي لا ينفك عنه المغفرة والرحمة، فلا يزال في جميع الأوقات يغفر للمذنبين، ويتجاوز عن الخطائين، ويتقبل توبة التائبين، وينزل خيره المدرار، آناء الليل والنهار.

(1/792)

سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لَا يَفْقَهُونَ إِلَّا قَلِيلًا (15)

{ 15 } { سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لا يَفْقَهُونَ إِلا قَلِيلا } .
لما ذكر تعالى المخلفين وذمهم، ذكر أن من عقوبتهم الدنيوية، أن رسول الله صلى الله عليه وسلم وأصحابه إذا انطلقوا إلى غنائم لا قتال فيها ليأخذوها، طلبوا منهم الصحبة والمشاركة، ويقولون: { ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ } بذلك { أَنْ يُبَدِّلُوا كَلامَ اللَّهِ } حيث حكم بعقوبتهم، واختصاص الصحابة المؤمنين بتلك الغنائم، شرعا وقدرا. { قُلْ } لهم { لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ } إنكم محرومون منها بما جنيتم على أنفسكم، وبما تركتم القتال أول مرة.
{ فَسَيَقُولُونَ } مجيبين لهذا الكلام، الذي منعوا به عن الخروج: { بَلْ تَحْسُدُونَنَا } على الغنائم، هذا منتهى علمهم في هذا الموضع، ولو فهموا رشدهم، لعلموا أن حرمانهم بسبب عصيانهم، وأن المعاصي لها عقوبات دنيوية ودينية، ولهذا قال: { بَلْ كَانُوا لا يَفْقَهُونَ إِلا قَلِيلا }

(1/793)

قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا (16) لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا (17)

{ 16-17 } { قُلْ لِلْمُخَلَّفِينَ مِنَ الأعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا * لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا } .
لما ذكر تعالى أن المخلفين من الأعراب يتخلفون عن الجهاد في سبيله، ويعتذرون بغير عذر، وأنهم يطلبون الخروج معهم إذا لم يكن شوكة ولا قتال، بل لمجرد الغنيمة، قال تعالى ممتحنا لهم: { قُلْ لِلْمُخَلَّفِينَ مِنَ الأعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ } أي: سيدعوكم الرسول ومن ناب منابه من الخلفاء الراشدين والأئمة، وهؤلاء القوم فارس والروم ومن نحا نحوهم وأشبههم. { تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ } أي: إما هذا وإما هذا، وهذا هو الأمر الواقع، فإنهم في حال قتالهم ومقاتلتهم لأولئك الأقوام، إذ كانت شدتهم وبأسهم معهم، فإنهم في تلك الحال لا يقبلون أن يبذلوا الجزية، بل إما أن يدخلوا في الإسلام، وإما أن يقاتلوا على ما هم عليه، فلما أثخنهم المسلمون، وضعفوا وذلوا، ذهب بأسهم، فصاروا إما أن يسلموا، وإما أن يبذلوا الجزية، { فَإِنْ تُطِيعُوا } الداعي لكم إلى قتال هؤلاء { يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا } وهو الأجر الذي رتبه الله ورسوله على الجهاد في سبيل الله، { وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ } عن قتال من دعاكم الرسول إلى قتاله، { يُعَذِّبْكُمْ عَذَابًا أَلِيمًا } ودلت هذه الآية على فضيلة الخلفاء الراشدين، الداعين لجهاد أهل البأس من الناس، وأنه تجب طاعتهم في ذلك.
ثم ذكر الأعذار التي يعذر بها العبد عن الخروج إلى الجهاد، فقال: { لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ } أي: في التخلف عن الجهاد لعذرهم المانع.
{ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ } في امتثال أمرهما، واجتناب نهيهما { يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } فيها ما تشتهيه الأنفس، وتلذ الأعين، { وَمَنْ يَتَوَلَّ } عن طاعة الله ورسوله { يُعَذِّبْهُ عَذَابًا أَلِيمًا } فالسعادة كلها في طاعة الله، والشقاوة في معصيته ومخالفته.

(1/793)

لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا (18) وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (19) وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آَيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا (20) وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (21)

{ 18-21 } { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا * وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا * وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا * وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا } .
يخبر تعالى بفضله ورحمته، برضاه عن المؤمنين إذ يبايعون الرسول صلى الله عليه وسلم تلك المبايعة التي بيضت وجوههم، واكتسبوا بها سعادة الدنيا والآخرة، وكان سبب هذه البيعة -التي يقال لها "بيعة الرضوان" لرضا الله عن المؤمنين فيها، ويقال لها "بيعة أهل الشجرة" - أن رسول الله صلى الله عليه وسلم لما دار الكلام بينه وبين المشركين يوم الحديبية في شأن مجيئه، وأنه لم يجئ لقتال أحد، وإنما جاء زائرا هذا البيت، معظما له، فبعث رسول الله صلى الله عليه وسلم عثمان بن عفان لمكة في ذلك، فجاء خبر غير صادق، أن عثمان قتله المشركون، فجمع رسول الله صلى الله عليه وسلم من معه من المؤمنين، وكانوا نحوا من ألف وخمسمائة، فبايعوه تحت شجرة على قتال المشركين، وأن لا يفروا حتى يموتوا، فأخبر تعالى أنه رضي عن المؤمنين في تلك الحال، التي هي من أكبر الطاعات وأجل القربات، { فَعَلِمَ مَا فِي قُلُوبِهِمْ } من الإيمان، { فَأَنزلَ السَّكِينَةَ عَلَيْهِمْ } [ ص 794 ] شكرا لهم على ما في قلوبهم، زادهم هدى، وعلم ما في قلوبهم من الجزع من تلك الشروط التي شرطها المشركون على رسوله، فأنزل عليهم السكينة تثبتهم، وتطمئن بها قلوبهم، { وَأَثَابَهُمْ فَتْحًا قَرِيبًا } وهو: فتح خيبر، لم يحضره سوى أهل الحديبية، فاختصوا بخيبر وغنائمها، جزاءا لهم، وشكرا على ما فعلوه من طاعة الله تعالى والقيام بمرضاته.
{ وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } أي: له العزة والقدرة، التي قهر بها الأشياء، فلو شاء لانتصر من الكفار في كل وقعة تكون بينهم وبين المؤمنين، ولكنه حكيم، يبتلي بعضهم ببعض، ويمتحن المؤمن بالكافر.
{ وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا } وهذا يشمل كل غنيمة غنمها المسلمين إلى يوم القيامة، { فَعَجَّلَ لَكُمْ هَذِهِ } أي: غنيمة خيبر أي: فلا تحسبوها وحدها، بل ثم شيء كثير من الغنائم سيتبعها، { و } احمدوا الله إذ { كف أَيْدِي النَّاسِ } القادرين على قتالكم، الحريصين عليه { عَنْكُمْ } فهي نعمة، وتخفيف عنكم.
{ وَلِتَكُونَ } هذه الغنيمة { آيَةً لِلْمُؤْمِنِينَ } يستدلون بها على خبر الله الصادق، ووعده الحق، وثوابه للمؤمنين، وأن الذي قدرها سيقدر غيرها، { وَيَهْدِيَكُمْ } بما يقيض لكم من الأسباب { صِرَاطًا مُسْتَقِيمًا } من العلم والإيمان والعمل.
{ وَأُخْرَى } أي: وعدكم أيضا غنيمة أخرى { لَمْ تَقْدِرُوا عَلَيْهَا } وقت هذا الخطاب، { قَدْ أَحَاطَ اللَّهُ بِهَا } أي: هو قادر عليها، وتحت تدبيره وملكه، وقد وعدكموها، فلا بد من وقوع ما وعد به، لكمال اقتدار الله تعالى، ولهذا قال: { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا }

(1/793)

وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا (22) سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا (23)

{ 22-23 } { وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الأدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا * سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا } .
هذه بشارة من الله لعباده المؤمنين، بنصرهم على أعدائهم الكافرين، وأنهم لو قابلوهم وقاتلوهم { لَوَلَّوُا الأدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيًّا } يتولى أمرهم، { وَلا نَصِيرًا } ينصرهم ويعينهم على قتالكم، بل هم مخذولون مغلوبون وهذه سنة الله في الأمم السابقة، أن جند الله هم الغالبون، { وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا }

(1/794)

وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (24) هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا (25)

{ 24-25 } { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا * هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا } .
يقول تعالى ممتنا على عباده بالعافية، من شر الكفار ومن قتالهم، فقال: { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ } أي: أهل مكة { عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ } أي: من بعد ما قدرتم عليهم، وصاروا تحت ولايتكم بلا عقد ولا عهد، وهم نحو ثمانين رجلا انحدروا على المسلمين ليصيبوا منهم غرة، فوجدوا المسلمين منتبهين فأمسكوهم، فتركوهم ولم يقتلوهم، رحمة من الله بالمؤمنين إذ لم يقتلوهم، { وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } فيجازي كل عامل بعمله، ويدبركم أيها المؤمنون بتدبيره الحسن.
ثم ذكر تعالى الأمور المهيجة على قتال المشركين، وهي كفرهم بالله ورسوله، وصدهم رسول الله ومن معه من المؤمنين، أن يأتوا للبيت الحرام زائرين معظمين له بالحج والعمرة، وهم الذين أيضا صدوا { الهدي مَعْكُوفًا } أي: محبوسا { أَنْ يَبْلُغَ مَحِلَّهُ } وهو محل ذبحه وهو مكة، فمنعوه من الوصول إليه ظلما وعدوانا، وكل هذه أمور موجبة وداعية إلى قتالهم، ولكن ثم مانع وهو: وجود رجال ونساء من أهل الإيمان بين أظهر المشركين، وليسوا متميزين بمحلة أو مكان يمكن أن لا ينالهم أذى، فلولا هؤلاء الرجال المؤمنون، والنساء المؤمنات، الذين لا يعلمهم المسلمون أن تطأوهم، أي: خشية أن تطأوهم { فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ } والمعرة: ما يدخل تحت قتالهم، من نيلهم بالأذى والمكروه، وفائدة أخروية، وهو: أنه ليدخل في رحمته من يشاء فيمن عليهم بالإيمان بعد الكفر، وبالهدى بعد الضلال، فيمنعكم من قتالهم لهذا السبب.
{ لَوْ تَزَيَّلُوا } أي: لو زالوا من بين أظهرهم { لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا } بأن نبيح لكم قتالهم، ونأذن فيه، وننصركم عليهم.

(1/794)

إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (26)

{ 26 } { إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } .
يقول تعالى: { إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ } حيث أنفوا من كتابة { بسم الله الرحمن الرحيم } وأنفوا من دخول رسول الله صلى الله عليه وسلم والمؤمنين إليهم في تلك السنة، لئلا يقول الناس: " دخلوا مكة قاهرين لقريش " وهذه الأمور ونحوها من أمور الجاهلية، لم تزل في قلوبهم حتى أوجبت لهم ما أوجبت [ ص 795 ] من كثير من المعاصي، { فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ } فلم يحملهم الغضب على مقابلة المشركين بما قابلوهم به، بل صبروا لحكم الله، والتزموا الشروط التي فيها تعظيم حرمات الله ولو كانت ما كانت، ولم يبالوا بقول القائلين، ولا لوم اللائمين.
{ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } وهي " لا إله إلا الله " وحقوقها، ألزمهم القيام بها، فالتزموها وقاموا بها، { وَكَانُوا أَحَقَّ بِهَا } من غيرهم { و } كانوا { أهلها } الذين استأهلوها لما يعلم الله عندهم وفي قلوبهم من الخير، ولهذا قال: { وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا }

(1/794)

لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا (27) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا (28)

{ 27-28 } { لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا } .
يقول تعالى: { لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ } وذلك أن رسول الله صلى الله عليه وسلم رأى في المدينة رؤيا أخبر بها أصحابه، أنهم سيدخلون مكة ويطوفون بالبيت، فلما جرى يوم الحديبية ما جرى، ورجعوا من غير دخول لمكة، كثر في ذلك الكلام منهم، حتى إنهم قالوا ذلك لرسول الله صلى الله عليه وسلم: ألم تخبرنا أنا سنأتي البيت ونطوف به؟ فقال: " أخبرتكم أنه العام؟" قالوا: لا قال: "فإنكم ستأتونه وتطوفون به" قال الله هنا: { لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ } أي: لا بد من وقوعها وصدقها، ولا يقدح في ذلك تأخر تأويلها، { لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ } أي: في هذه الحال المقتضية لتعظيم هذا البيت الحرام، وأدائكم للنسك، وتكميله بالحلق والتقصير، وعدم الخوف، { فَعَلِمَ } من المصلحة والمنافع { مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ } الدخول بتلك الصفة { فَتْحًا قَرِيبًا }
ولما كانت هذه الواقعة مما تشوشت بها قلوب بعض المؤمنين، وخفيت عليهم حكمتها، فبين تعالى حكمتها ومنفعتها، وهكذا سائر أحكامه الشرعية، فإنها كلها، هدى ورحمة.
أخبر بحكم عام، فقال: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى } الذي هو العلم النافع، الذي يهدي من الضلالة، ويبين طرق الخير والشر.
{ وَدِينِ الْحَقِّ } أي: الدين الموصوف بالحق، وهو العدل والإحسان والرحمة.
وهو كل عمل صالح مزك للقلوب، مطهر للنفوس، مرب للأخلاق، معل للأقدار.
{ لِيُظْهِرَهُ } بما بعثه الله به { عَلَى الدِّينِ كُلِّهِ } بالحجة والبرهان، ويكون داعيا لإخضاعهم بالسيف والسنان.

(1/795)

مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآَزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (29)

{ 29 } { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } .
يخبر تعالى عن رسوله صلى الله عليه وسلم وأصحابه من المهاجرين والأنصار، أنهم بأكمل الصفات، وأجل الأحوال، وأنهم { أَشِدَّاءُ عَلَى الْكُفَّارِ } أي: جادون ومجتهدون في عداوتهم، وساعون في ذلك بغاية جهدهم، فلم يروا منهم إلا الغلظة والشدة، فلذلك ذل أعداؤهم لهم، وانكسروا، وقهرهم المسلمون، { رُحَمَاءُ بَيْنَهُمْ } أي: متحابون متراحمون متعاطفون، كالجسد الواحد، يحب أحدهم لأخيه ما يحب لنفسه، هذه معاملتهم مع الخلق، وأما معاملتهم مع الخالق فإنك { تَرَاهُمْ رُكَّعًا سُجَّدًا } أي: وصفهم كثرة الصلاة، التي أجل أركانها الركوع والسجود.
{ يَبْتَغُونَ } بتلك العبادة { فَضْلا مِنَ اللَّهِ وَرِضْوَانًا } أي: هذا مقصودهم بلوغ رضا ربهم، والوصول إلى ثوابه.
{ سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ } أي: قد أثرت العبادة -من كثرتها وحسنها- في وجوههم، حتى استنارت، لما استنارت بالصلاة بواطنهم، استنارت [بالجلال] ظواهرهم.
{ ذَلِكَ } المذكور { مَثَلُهُمْ فِي التَّوْرَاةِ } أي: هذا وصفهم الذي وصفهم الله به، مذكور بالتوراة هكذا.
وأما مثلهم في الإنجيل، فإنهم موصوفون بوصف آخر، وأنهم في كمالهم وتعاونهم { كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ } أي: أخرج فراخه، فوازرته فراخه في الشباب والاستواء.
{ فَاسْتَغْلَظَ } ذلك الزرع أي: قوي وغلظ { فَاسْتَوَى عَلَى سُوقِهِ } جمع ساق، { يُعْجِبُ الزُّرَّاعَ } من كماله واستوائه، وحسنه واعتداله، كذلك الصحابة رضي الله عنهم، هم كالزرع في نفعهم للخلق واحتياج الناس إليهم، فقوة إيمانهم وأعمالهم بمنزلة قوة عروق الزرع وسوقه، وكون الصغير والمتأخر إسلامه، قد لحق الكبير السابق ووازره وعاونه على ما هو عليه، من إقامة دين الله والدعوة إليه، [ ص 796 ] كالزرع الذي أخرج شطأه، فآزره فاستغلظ، ولهذا قال: { لِيَغِيظَ بِهِمُ الْكُفَّارَ } حين يرون اجتماعهم وشدتهم على دينهم، وحين يتصادمون هم وهم في معارك النزال، ومعامع القتال.
{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } فالصحابة رضي الله عنهم، الذين جمعوا بين الإيمان والعمل الصالح، قد جمع الله لهم بين المغفرة، التي من لوازمها وقاية شرور الدنيا والآخرة، والأجر العظيم في الدنيا والآخرة.
ولنسق قصة الحديبية بطولها، كما ساقها الإمام شمس الدين ابن القيم في { الهدي النبوي } فإن فيها إعانة على فهم هذه السورة، وتكلم على معانيها وأسرارها، قال -رحمه الله تعالى:- فصل في قصة الحديبية
قال نافع: كانت سنة ست في ذي القعدة، وهذا هو الصحيح، وهو قول الزهري، وقتادة، وموسى بن عقبة، ومحمد بن إسحاق وغيرهم.
وقال هشام بن عروة، عن أبيه: خرج رسول الله صلى الله عليه وسلم إلى الحديبية في رمضان، وكانت في شوال، وهذا وهم، وإنما كانت غزاة الفتح في رمضان. قال أبو الأسود عن عروة: إنها كانت في ذي القعدة على الصواب.
وفي الصحيحين عن أنس، أن النبي صلى الله عليه وسلم اعتمر أربع عمر، كلهن في ذي القعدة، فذكر منهن عمرة الحديبية، وكان معه ألف وخمسمائة، هكذا في الصحيحين عن جابر، وعنه فيهما: كانوا ألفا وأربعمائة، وفيهما، عن عبد الله بن أبي أوفى: كنا ألفا وثلاثمائة، قال قتادة: قلت لسعيد بن المسيب: كم كان الجماعة الذين شهدوا بيعة الرضوان؟ قال: خمس عشرة مائة، قال: قلت: فإن جابر بن عبد الله قال: كانوا أربع عشرة مائة، قال: يرحمه الله وهم، وهو حدثني أنهم كانوا خمس عشرة مائة، قلت: وقد صح عن جابر القولان، وصح عنه أنهم نحروا عام الحديبية سبعين بدنة، البدنة عن سبعة، فقيل له: كم كنتم؟ قال: ألفا وأربعمائة، بخيلنا ورجلنا، يعني: فارسهم وراجلهم.
والقلب إلى هذا أميل، وهو قول البراء بن عازب، ومعقل بن يسار، وسلمة بن الأكوع، في أصح الروايتين، وقول المسيب بن حزن، قال شعبة، عن قتادة، عن سعيد بن المسيب، عن أبيه: كنا مع رسول الله صلى الله عليه وسلم تحت الشجرة ألفا وأربعمائة، وغلط غلطا بينا من قال: كانوا سبعمائة، وعذره (1) أنهم نحروا يومئذ سبعين بدنة، والبدنة قد جاء إجزاؤها عن سبعة أو عشرة، وهذا لا يدل على ما قاله هذا القائل، فإنه قد صرح بأن البدنة كانت في هذه الغزوة عن سبعة، فلو كانت السبعون عن جميعهم، لكانوا أربعمائة وتسعين رجلا وقد قال بتمام الحديث بعينه، أنهم كانوا ألفا وأربعمائة. فصل
فلما كانوا بذي الحليفة، قلد رسول الله صلى الله عليه وسلم الهدي وأشعره، وأحرم بالعمرة، وبعث عينا له بين يديه من خزاعة، يخبره عن قريش، حتى إذا كانوا قريبا من عسفان، أتاه عينه، فقال: إني قد تركت كعب بن لؤي، قد جمعوا لك الأحابيش، وجمعوا لك جموعا، وهم مقاتلوك وصادوك عن البيت.
واستشار النبي صلى الله عليه وسلم أصحابه: أترون أن نميل إلى ذراري هؤلاء الذين أعانوهم فنصيبهم، فإن قعدوا قعدوا موتورين محزونين، وإن نجوا تكن عنقا قطعها الله، أم ترون أن نؤم البيت؟ فمن صدنا عنه قاتلناه؟ قال أبو بكر: الله ورسوله أعلم، إنما جئنا معتمرين، ولم نجئ لقتال أحد، ولكن من حال بيننا وبين البيت قاتلناه، فقال النبي صلى الله عليه وسلم: "فروحوا إذا" فراحوا، حتى إذا كانوا ببعض الطريق، قال النبي صلى الله عليه وسلم: "إن خالد بن الوليد بالغميم في خيل لقريش، فخذوا ذات اليمين" ، فوالله ما شعر بهم خالد، حتى إذا هو بغبرة الجيش، فانطلق يركض نذيرا لقريش.
وسار النبي صلى الله عليه وسلم، حتى إذا كان بالثنية التي يهبط عليهم منها، بركت راحلته، فقال الناس: حل حل، فألحت، فقالوا: خلأت القصواء، فقال النبي صلى الله عليه وسلم: "ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل" ثم قال: "والذي نفسي بيده، لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتموها" ثم زجرها، فوثبت به، فعدل حتى نزل بأقصى الحديبية، على ثمد قليل الماء، إنما يتبرضه الناس تبرضا، فلم يلبث الناس أن نزحوه، فشكوا إلى رسول الله صلى الله عليه وسلم العطش.
فانتزع سهما من كنانته، ثم أمرهم أن يجعلوها فيه، قال: فوالله ما زال يجيش لهم بالري حتى صدروا عنها، وفزعت قريش لنزوله عليهم، فأحب رسول الله صلى الله عليه وسلم أن يبعث إليهم رجلا من أصحابه، فدعا عمر بن الخطاب ليبعثه إليهم، فقال: يا رسول الله، ليس بمكة أحد من بني كعب يغضب لي، إن أوذيت، فأرسل عثمان بن عفان، فإن عشيرته بها، وإنه مبلغ ما أردت.
فدعا رسول الله صلى الله عليه وسلم عثمان بن عفان، فأرسله إلى قريش، وقال: "أخبرهم أنا لم نأت لقتال، إنما جئنا عمارا، وادعهم إلى الإسلام"
وأمره أن يأتي رجالا بمكة مؤمنين، ونساء مؤمنات، فيدخل عليهم ويبشرهم بالفتح، ويخبرهم أن الله عز وجل مظهر دينه بمكة، حتى لا يستخفى فيها بالإيمان، فانطلق [ ص 797 ] عثمان، فمر على قريش ببلدح، فقالوا: أين تريد؟ فقال: بعثني رسول الله صلى الله عليه وسلم أدعوكم إلى الله وإلى الإسلام، ونخبركم أنا لم نأت لقتال، وإنما جئنا عمارا، قالوا: قد سمعنا ما تقول، فانفذ لحاجتك.
وقام إليه أبان بن سعيد بن العاص، فرحب به، وأسرج فرسه، فحمل عثمان على الفرس، فأجاره، وأردفه أبان حتى جاء مكة، وقال المسلمون قبل أن يرجع عثمان: خلص عثمان قبلنا إلى البيت وطاف به، فقال رسول الله صلى الله عليه وسلم: "ما أظنه طاف بالبيت ونحن محصورون" فقالوا: وما يمنعه يا رسول الله وقد خلص؟ قال: "ذاك ظني به، أن لا يطوف بالكعبة حتى نطوف معه" واختلط المسلمون بالمشركين في أمر الصلح، فرمى رجل من أحد الفريقين رجلا من الفريق الآخر، وكانت معركة، وتراموا بالنبل والحجارة، وصاح الفريقان كلاهما، وارتهن كل واحد من الفريقين بمن فيهم، وبلغ رسول الله صلى الله عليه وسلم أن عثمان قد قتل، فدعا إلى البيعة.
فثار المسلمون إلى رسول الله صلى الله عليه وسلم، وهو تحت الشجرة، فبايعوه على أن لا يفروا، فأخذ رسول الله صلى الله عليه وسلم بيد نفسه، وقال: "هذه عن عثمان" ولما تمت البيعة، رجع عثمان، فقال له المسلمون: اشتفيت يا أبا عبد الله من الطواف بالبيت، فقال: بئسما ظننتم بي، والذي نفسي بيده، لو مكثت بها سنة، ورسول الله صلى الله عليه وسلم، مقيم بالحديبية، ما طفت بها حتى يطوف بها رسول الله صلى الله عليه وسلم ولقد دعتني قريش إلى الطواف بالبيت فأبيت، فقال المسلمون: رسول الله صلى الله عليه وسلم، كان أعلمنا بالله، وأحسننا ظنا.
وكان عمر أخذ بيد رسول الله صلى الله عليه وسلم للبيعة تحت الشجرة، فبايعه المسلمون كلهم إلا الجد ابن قيس، وكان معقل بن يسار، أخذ بغصنها يرفعه عن رسول الله صلى الله عليه وسلم، وكان أول من بايعه، أبو سنان الأسدي، وبايعه سلمة بن الأكوع ثلاث مرات، في أول الناس، وأوسطهم، وآخرهم.
فبينما هم كذلك، إذ جاء بديل بن ورقاء الخزاعي، في نفر من خزاعة، وكانوا عيبة نصح لرسول الله صلى الله عليه وسلم، من أهل تهامة، فقال: إني تركت كعب بن لؤي، وعامر بن لؤي، نزلوا أعداد مياه الحديبية، معهم العوذ المطافيل، وهم مقاتلوك، وصادوك عن البيت.
قال رسول الله صلى الله عليه وسلم: "إنا لم نجئ لقتال أحد، ولكن جئنا معتمرين، وإن قريشا قد نهكتهم الحرب وأضرت بهم، فإن شاءوا أماددهم ويخلوا بيني وبين الناس، وإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا، وإن أبوا إلا القتال، فوالذي نفسي بيده، لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، أو لينفذن الله أمره" قال بديل: سأبلغهم ما تقول.
فانطلق حتى أتى قريشا، فقال: إني قد جئتكم من عند هذا الرجل، وسمعته يقول قولا فإن شئتم عرضته عليكم، فقال سفهاؤهم: لا حاجة لنا أن تحدثنا عنه بشيء، وقال ذوو الرأي: منهم: هات ما سمعته، قال: سمعته يقول كذا وكذا، فقال عروة بن مسعود الثقفي: إن هذا قد عرض عليكم خطة رشد، فاقبلوها، ودعوني آته، فقالوا: ائته، فأتاه، فجعل يكلمه، فقال له النبي صلى الله عليه وسلم نحوا من قوله لبديل، فقال له عروة عند ذلك: أي: محمد، أرأيت لو استأصلت قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك؟ وإن تكن الأخرى، فوالله إني لأرى وجوها، وأرى أوباشا من الناس، خليقا أن يفروا ويدعوك، فقال له أبو بكر: امصص بظر اللات، أنحن نفر عنه وندعه؟ قال: من ذا؟ قال: أبو بكر، قال: أما والذي نفسي بيده، لولا يد كانت لك عندي لم أجزك بها، لأجبتك.
وجعل يكلم النبي صلى الله عليه وسلم، وكلما كلمه أخذ بلحيته، والمغيرة بن شعبة على رأس النبي صلى الله عليه وسلم، ومعه السيف، وعليه المغفر فكلما أهوى عروة إلى لحية النبي صلى الله عليه وسلم، ضرب يده بنعل السيف، وقال: أخر يدك عن لحية رسول الله صلى الله عليه وسلم، فرفع عروة رأسه، وقال: من ذا؟ قال: المغيرة بن شعبة، فقال: أي: غدر، أولست أسعى في غدرتك؟ وكان المغيرة صحب قوما في الجاهلية، فقتلهم وأخذ أموالهم، ثم جاء فأسلم، فقال النبي صلى الله عليه وسلم: "أما الإسلام فأقبل، وأما المال فلست منه في شيء"
ثم إن عروة جعل يرمق أصحاب رسول الله صلى الله عليه وسلم، فوالله إن تنخم النبي صلى الله عليه وسلم نخامة، إلا وقعت في كف رجل منهم، فدلك بها جلده ووجهه.
وإذا أمرهم ابتدروا إلى أمره، وإذا توضأ، كادوا يقتتلون على وضوئه، وإذا تكلم، خفضوا أصواتهم عنده، وما يحدون إليه النظر، تعظيما له.
فرجع عروة إلى أصحابه، فقال: أي قوم، والله لقد وفدت على الملوك، على كسرى، وقيصر، والنجاشي، والله ما رأيت ملكا يعظمه أصحابه، ما يعظم أصحاب محمد محمدا، والله ما تنخم نخامة إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم، خفضوا أصواتهم عنده، وما يحدون إليه النظر تعظيما له، وقد عرض عليكم خطة رشد فاقبلوها.
فقال رجل من بني كنانة: دعوني آته، فقالوا: ائته.
فلما أشرف على النبي صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: "هذا فلان، وهو من قوم يعظمون البدن فابعثوها له" فبعثوها فاستقبله القوم يلبون، فلما رأى ذلك، قال: سبحان الله، لا ينبغي لهؤلاء أن يصدوا عن البيت.
فرجع إلى أصحابه، فقال: رأيت البدن قد قلدت وأشعرت، وما أرى أن يصدوا عن البيت فقام مكرز بن [ ص 798 ] حفص، وقال: دعوني آته، فقالوا: ائته، فلما أشرف عليهم، قال النبي صلى الله عليه وسلم: "هذا مكرز بن حفص، وهو رجل فاجر" فجعل يكلم رسول الله صلى الله عليه وسلم، فبينا هو يكلمه، إذ جاء سهيل بن عمرو، فقال النبي صلى الله عليه وسلم: "قد سهل لكم من أمركم" فقال: هات، اكتب بيننا وبينك كتابا، فدعا الكاتب، فقال: "اكتب: بسم الله الرحمن الرحيم" فقال سهيل: أما الرحمن، فوالله ما ندري ما هو، ولكن اكتب: "باسمك اللهم" كما كنت تكتب، فقال المسلمون: والله لا نكتبها إلا بسم الله الرحمن الرحيم.
فقال النبي صلى الله عليه وسلم: "اكتب باسمك اللهم"
ثم قال: "اكتب: هذا ما قاضى عليه محمد رسول الله " فقال سهيل: فوالله لو نعلم أنك رسول الله، ما صددناك عن البيت ولا قاتلناك، ولكن اكتب: محمد بن عبد الله، فقال النبي صلى الله عليه وسلم: "إني رسول الله وإن كذبتموني، اكتب: محمد بن عبد الله " فقال النبي صلى الله عليه وسلم: "على أن تخلوا بيننا وبين البيت فنطوف به" فقال سهيل: والله لا تتحدث العرب أنا أخذنا ضغطة، ولكن لك من العام المقبل، فكتب.
فقال سهيل: على أن لا يأتيك منا رجل، وإن كان على دينك، إلا رددته علينا.
فقال المسلمون: سبحان الله، كيف يرد إلى المشركين وقد جاء مسلما؟
فبينما هم كذلك إذ جاء أبو جندل بن سهيل يرسف في قيوده، قد خرج من أسفل مكة، حتى رمى بنفسه بين أظهر المسلمين، فقال سهيل: هذا يا محمد أول ما قاضيتك عليه، أن ترده، فقال النبي صلى الله عليه وسلم: "إنا لم نقض الكتاب بعد" فقال: فوالله إذا لا أصالحك على شيء أبدا، فقال النبي صلى الله عليه وسلم: "فأجزه لي" فقال: ما أنا بمجيزه، فقال: "بلى فافعل" قال: ما أنا بفاعل، قال مكرز: قد أجزناه.
فقال أبو جندل: يا معشر المسلمين، أرد إلى المشركين وقد جئت مسلما، ألا ترون ما لقيت؟ وكان قد عذب في الله عذابا شديدا.
قال عمر بن الخطاب: والله ما شككت منذ أسلمت إلا يومئذ، فأتيت النبي صلى الله عليه وسلم، فقلت: يا رسول الله ألست نبي الله؟ قال: "بلى" قلت: ألسنا على الحق، وعدونا على الباطل؟ قال: "بلى" فقلت: علام نعطي الدنية في ديننا ونرجع ولما يحكم الله بيننا وبين أعدائنا؟ فقال: "إني رسول الله، وهو ناصري، ولست أعصيه" قلت: أولست كنت تحدثنا أنا سنأتي البيت ونطوف به؟ قال: "بلى، أفأخبرتك أنك تأتيه العام؟" قلت: لا قال: "فإنك آتيه ومطوف به"
قال: فأتيت أبا بكر، فقلت له كما قلت لرسول الله صلى الله عليه وسلم، ورد عليه أبو بكر كما رد عليه رسول الله صلى الله عليه وسلم سواء، وزاد: فاستمسك بغرزه حتى تموت، فوالله إنه لعلى الحق، قال عمر: فعملت لذلك أعمالا.
فلما فرغ من قضية الكتاب، قال رسول الله صلى الله عليه وسلم: "قوموا وانحروا، ثم احلقوا" فوالله ما قام منهم رجل حتى قال ثلاث مرات، فلما لم يقم منهم أحد، قام فدخل على أم سلمة، فذكر لها ما لقي من الناس، فقالت: يا رسول الله أتحب ذلك؟ اخرج، ثم لا تكلم أحدا كلمة حتى تنحر بدنك، وتدعو حالقك فيحلق لك، فقام فخرج، فلم يكلم أحدا منهم حتى فعل ذلك، نحر بدنه، ودعا حالقه فحلقه، فلما رأى الناس ذلك، قاموا فنحروا، وجعل بعضهم يحلق بعضا، حتى كاد بعضهم يقتل بعضا غما، ثم جاءت نسوة مؤمنات، فأنزل الله عز وجل: { إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ } حتى بلغ { بِعِصَمِ الْكَوَافِرِ } فطلق عمر يومئذ امرأتين كانتا له في الشرك، فتزوج إحداهما معاوية، والأخرى صفوان بن أمية، ثم رجع إلى المدينة.
وفي مرجعه أنزل الله عليه: { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } إلى آخرها، فقال عمر: أفتح هو يا رسول الله؟ فقال: "نعم" فقال الصحابة: هنيئا لك يا رسول الله، فما لنا؟
فأنزل الله عز وجل: { هُوَ الَّذِي أَنزلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ }
الآية. انتهى.
وهذا آخر تفسير سورة الفتح ولله الحمد والمنة
[وصلى الله على نبينا محمد وعلى آله وصحبه، نقلته من خط المفسر رحمه الله وعفا عنه، وكان الفراغ من كتابته في 13 ذي الحجة 1345 وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين آمين.
بقلم الفقير إلى ربه سليمان بن حمد العبد الله البسام. غفر الله له ولوالديه ولجميع المسلمين آمين. وصلى الله على محمد وعلى آله وصحبه أجمعين وسلم تسليما كثيرا إلى يوم الدين والحمد لله الذي بنعمته تتم الصالحات] (2) .
المجلد الثامن من تيسير الكريم الرحمن في تفسير كلام المنان من به الله على عبده وابن عبده وابن أمته عبد الرحمن بن ناصر بن عبد الله بن سعدي.


تفسير السعدي - نسخة الموسوعة الشاملة

[ ص 799 ] تفسير سورة الحجرات
وهي مدنية
__________
(1) في ب: وعذرهم.
(2) زيادة من ب.

(1/795)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (1) يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ (2) إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (3)

{ 1-3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ * إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ } .
هذا متضمن للأدب، مع الله تعالى، ومع رسول الله صلى الله عليه وسلم، والتعظيم له ، واحترامه، وإكرامه، فأمر [الله] عباده المؤمنين، بما يقتضيه الإيمان، بالله وبرسوله، من امتثال أوامر الله، واجتناب نواهيه، وأن يكونوا ماشين، خلف أوامر الله، متبعين لسنة رسول الله صلى الله عليه وسلم، في جميع أمورهم، و [أن] لا يتقدموا بين يدي الله ورسوله، ولا يقولوا، حتى يقول، ولا يأمروا، حتى يأمر، فإن هذا، حقيقة الأدب الواجب، مع الله ورسوله، وهو عنوان سعادة العبد وفلاحه، وبفواته، تفوته السعادة الأبدية، والنعيم السرمدي، وفي هذا، النهي [الشديد] عن تقديم قول غير الرسول صلى الله عليه وسلم، على قوله، فإنه متى استبانت سنة رسول الله صلى الله عليه وسلم، وجب اتباعها، وتقديمها على غيرها، كائنا ما كان (1) .
ثم أمر الله بتقواه عمومًا، وهي كما قال طلق بن حبيب: أن تعمل بطاعة الله، على نور من الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخشى عقاب الله.
وقوله: { إِنَّ اللَّهَ سَمِيعٌ } أي: لجميع الأصوات في جميع الأوقات، في خفي المواضع والجهات، { عَلِيمٌ } بالظواهر والبواطن، والسوابق واللواحق، والواجبات والمستحيلات والممكنات (2) .
وفي ذكر الاسمين الكريمين -بعد النهي عن التقدم بين يدي الله ورسوله، والأمر بتقواه- حث على امتثال تلك الأوامر الحسنة، والآداب المستحسنة، وترهيب عن عدم الامتثال (3) .
ثم قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ } وهذا أدب مع رسول الله صلى الله عليه وسلم، في خطابه، أي: لا يرفع المخاطب له، صوته معه، فوق صوته، ولا يجهر له بالقول، بل يغض الصوت، ويخاطبه بأدب ولين، وتعظيم وتكريم، وإجلال وإعظام، ولا يكون الرسول كأحدهم، بل يميزوه في خطابهم، كما تميز عن غيره، في وجوب حقه على الأمة، ووجوب الإيمان به، والحب الذي لا يتم الإيمان إلا به، فإن في عدم القيام بذلك، محذورًا، وخشية أن يحبط عمل العبد وهو لا يشعر، كما أن الأدب معه، من أسباب [حصول الثواب و] قبول الأعمال.
ثم مدح من غض صوته عند رسول الله صلى الله عليه وسلم، بأن الله امتحن قلوبهم للتقوى، أي: ابتلاها واختبرها، فظهرت نتيجة ذلك، بأن صلحت قلوبهم للتقوى، ثم وعدهم المغفرة لذنوبهم، المتضمنة لزوال الشر والمكروه، والأجر العظيم، الذي لا يعلم وصفه إلا الله تعالى، وفي الأجر العظيم وجود المحبوب (4) وفي هذا، دليل على أن الله يمتحن القلوب، بالأمر والنهي والمحن، فمن لازم أمر الله، واتبع رضاه، وسارع إلى ذلك، وقدمه على هواه، تمحض وتمحص للتقوى، وصار قلبه صالحًا لها ومن لم يكن كذلك، علم أنه لا يصلح للتقوى.
__________
(1) في ب: من كان.
(2) في ب: والجائزات.
(3) في ب: عن ضده.
(4) في ب: وفيه حصول كل محبوب.

(1/799)

إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ (4)

{ 4-5 } { إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ } .
نزلت هذه الآيات الكريمة، في أناس من الأعراب، الذين وصفهم الله تعالى بالجفاء، وأنهم أجدر أن لا يعلموا حدود ما أنزل الله على رسوله، قدموا وافدين على رسول الله صلى الله عليه وسلم، فوجدوه في بيته وحجرات نسائه، فلم يصبروا ويتأدبوا حتى يخرج، بل نادوه: يا محمد يا محمد، [أي: اخرج إلينا]، فذمهم الله بعدم العقل، حيث لم يعقلوا عن الله الأدب مع رسوله واحترامه، كما أن من العقل وعلامته استعمال الأدب.

(1/799)

وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (5)

{ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } .

(1/799)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ (6)

فأدب العبد، عنوان عقله، وأن الله مريد به الخير، ولهذا قال: { وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } أي: غفور لما صدر عن عباده من الذنوب، والإخلال بالآداب، رحيم بهم، حيث لم يعاجلهم بذنوبهم بالعقوبات والمثلات.
[ ص 800 ]
{ 6 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } .
وهذا أيضًا، من الآداب التي على أولي الألباب، التأدب بها واستعمالها، وهو أنه إذا أخبرهم فاسق بخبر أن يتثبتوا في خبره، ولا يأخذوه مجردًا، فإن في ذلك خطرًا كبيرًا، ووقوعًا في الإثم، فإن خبره إذا جعل بمنزلة خبر الصادق العدل، حكم بموجب ذلك ومقتضاه، فحصل من تلف النفوس والأموال، بغير حق، بسبب ذلك الخبر ما يكون سببًا للندامة، بل الواجب عند خبر الفاسق، التثبت والتبين، فإن دلت الدلائل والقرائن على صدقه، عمل به وصدق، وإن دلت على كذبه، كذب، ولم يعمل به، ففيه دليل، على أن خبر الصادق مقبول، وخبر الكاذب، مردود، وخبر الفاسق متوقف فيه كما ذكرنا، ولهذا كان السلف يقبلون روايات كثير [من] الخوارج، المعروفين بالصدق، ولو كانوا فساقًا.

(1/799)

وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ (7) فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ (8)

{ 7-8 } { وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ * فَضْلا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ } .
أي: ليكن لديكم معلومًا أن رسول الله صلى الله عليه وسلم، بين أظهركم، وهو الرسول الكريم، البار، الراشد، الذي يريد بكم الخير وينصح لكم، وتريدون لأنفسكم من الشر والمضرة، ما لا يوافقكم الرسول عليه، ولو يطيعكم في كثير من الأمر لشق عليكم وأعنتكم، ولكن الرسول يرشدكم، والله تعالى يحبب إليكم الإيمان، ويزينه في قلوبكم، بما أودع الله في قلوبكم من محبة الحق وإيثاره، وبما ينصب على الحق من الشواهد، والأدلة الدالة على صحته، وقبول القلوب والفطر له، وبما يفعله تعالى بكم، من توفيقه للإنابة إليه، ويكره إليكم الكفر والفسوق، أي: الذنوب الكبار، والعصيان: هي ما دون ذلك من الذنوب (1) بما أودع في قلوبكم من كراهة الشر، وعدم إرادة فعله، وبما نصبه من الأدلة والشواهد على فساده، وعدم قبول الفطر له، وبما يجعله الله من الكراهة في القلوب له (2) .
{ أُولَئِكَ } أي: الذين زين الله الإيمان في قلوبهم، وحببه إليهم، وكره إليهم الكفر والفسوق والعصيان { هُمُ الرَّاشِدُونَ } أي: الذين صلحت علومهم وأعمالهم، واستقاموا على الدين القويم، والصراط المستقيم.
وضدهم الغاوون، الذين حبب إليهم الكفر والفسوق والعصيان، وكره إليهم الإيمان، والذنب ذنبهم، فإنهم لما فسقوا طبع الله على قلوبهم، ولما { زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } ولما لم يؤمنوا بالحق لما جاءهم أول مرة، قلب الله أفئدتهم.
وقوله: { فَضْلا مِنَ اللَّهِ وَنِعْمَةً } أي: ذلك الخير الذي حصل لهم، هو بفضل الله عليهم وإحسانه، لا بحولهم وقوتهم.
{ وَاللَّهُ عَلِيمٌ حَكِيمٌ } أي: عليم بمن يشكر النعمة، فيوفقه لها، ممن لا يشكرها، ولا تليق به، فيضع فضله، حيث تقتضيه حكمته.
__________
(1) في ب: أي: الذنوب الصغار.
(2) في ب: وبما يجعل الله في القلوب من الكراهة له.

(1/800)

وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (10)

{ 9-10 } { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } .
هذا متضمن لنهي المؤمنين، [عن] أن يبغي بعضهم على بعض، ويقاتل (1) بعضهم بعضًا، وأنه إذا اقتتلت طائفتان من المؤمنين، فإن على غيرهم من المؤمنين أن يتلافوا هذا الشر الكبير، بالإصلاح بينهم، والتوسط بذلك على أكمل وجه يقع به الصلح، ويسلكوا الطريق الموصلة إلى ذلك، فإن صلحتا، فبها ونعمت، وإن { بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } أي: ترجع إلى ما حد الله ورسوله، من فعل الخير وترك الشر، الذي من أعظمه، الاقتتال، [وقوله] { فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ } هذا أمر بالصلح، وبالعدل في الصلح، فإن الصلح، قد يوجد، ولكن لا يكون بالعدل، بل بالظلم والحيف على أحد الخصمين، فهذا ليس هو الصلح المأمور به، فيجب أن لا يراعى أحدهما، لقرابة، أو وطن، أو غير ذلك من المقاصد والأغراض، التي توجب العدول عن العدل، { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } أي: العادلين في حكمهم بين الناس وفي جميع الولايات، التي تولوها، حتى إنه، قد يدخل في ذلك عدل الرجل في أهله، وعياله، في أدائه حقوقهم، وفي الحديث الصحيح: "المقسطون عند الله، على منابر من نور الذين يعدلون في حكمهم وأهليهم، وما ولوا"
{ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } هذا عقد، عقده الله بين المؤمنين، أنه إذا وجد من أي شخص كان، في مشرق الأرض ومغربها، الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، فإنه أخ للمؤمنين، أخوة توجب أن يحب له المؤمنون، ما يحبون لأنفسهم، ويكرهون له، ما يكرهون لأنفسهم، ولهذا قال النبي صلى الله عليه وسلم آمرًا بحقوق الأخوة الإيمانية: "لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا يبع أحدكم على بيع بعض، وكونوا عباد الله إخوانًا المؤمن أخو المؤمن، [ ص 801 ] لا يظلمه، ولا يخذله، ولا يحقره" (2) .
وقال صلى الله عليه وسلم (3) "المؤمن للمؤمن، كالبنيان يشد بعضه بعضًا" وشبك صلى الله عليه وسلم بين أصابعه.
ولقد أمر الله ورسوله، بالقيام بحقوق المؤمنين، بعضهم لبعض، وبما به يحصل التآلف والتوادد، والتواصل بينهم، كل هذا، تأييد لحقوق بعضهم على بعض، فمن ذلك، إذا وقع الاقتتال بينهم، الموجب لتفرق القلوب وتباغضها [وتدابرها]، فليصلح المؤمنون بين إخوانهم، وليسعوا فيما به يزول شنآنهم.
ثم أمر بالتقوى عمومًا، ورتب على القيام بحقوق المؤمنين وبتقوى الله، الرحمة [ فقال: { لَعَلَّكُمْ تُرْحَمُونَ } وإذا حصلت الرحمة، حصل خير الدنيا والآخرة، ودل ذلك، على أن عدم القيام بحقوق المؤمنين، من أعظم حواجب الرحمة.
وفي هاتين الآيتين من الفوائد، غير ما تقدم: أن الاقتتال بين المؤمنين مناف للأخوة الإيمانية، ولهذا، كان من أكبر الكبائر، وأن الإيمان، والأخوة الإيمانية، لا تزول مع وجود القتال كغيره من الذنوب الكبار، التي دون الشرك، وعلى ذلك مذهب أهل السنة والجماعة، وعلى وجوب الإصلاح، بين المؤمنين بالعدل، وعلى وجوب قتال البغاة، حتى يرجعوا إلى أمر الله، وعلى أنهم لو رجعوا، لغير أمر الله، بأن رجعوا على وجه لا يجوز الإقرار عليه والتزامه، أنه لا يجوز ذلك، وأن أموالهم معصومة، لأن الله أباح دماءهم وقت استمرارهم على بغيهم خاصة، دون أموالهم.
__________
(1) في ب: ويقتل.
(2) في ب: أورد الشيخ الحديث كما يلي: (لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا وكونوا عباد الله أخوانًا، المسلم أخو المسلم لا يظلمه ولا يخذله، ولا يكذبه) متفق عليه.
(3) في ب: وفيهما عن النبي صلى الله عليه وسلم.

(1/800)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (11)

{ 11 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالألْقَابِ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } .
وهذا أيضًا، من حقوق المؤمنين، بعضهم على بعض، أن { لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ } بكل كلام، وقول، وفعل دال على تحقير الأخ المسلم، فإن ذلك حرام، لا يجوز، وهو دال على إعجاب الساخر بنفسه، وعسى أن يكون المسخور به خيرًا من الساخر، كما هو (1) الغالب والواقع، فإن السخرية، لا تقع إلا من قلب ممتلئ من مساوئ الأخلاق، متحل بكل خلق ذميم، ولهذا قال النبي صلى الله عليه وسلم "بحسب امرئ من الشر، أن يحقر أخاه المسلم"
ثم قال: { وَلا تَلْمِزُوا أَنْفُسَكُمْ } أي: لا يعب بعضكم على بعض، واللمز: بالقول، والهمز: بالفعل، وكلاهما منهي عنه حرام، متوعد عليه بالنار.
كما قال تعالى: { وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ } الآية، وسمي الأخ المؤمن (2) نفسًا لأخيه، لأن المؤمنين ينبغي أن يكون هكذا حالهم كالجسد الواحد، ولأنه إذا همز غيره، أوجب للغير أن يهمزه، فيكون هو المتسبب لذلك.
{ وَلا تَنَابَزُوا بِالألْقَابِ } أي: لا يعير أحدكم أخاه، ويلقبه بلقب ذم يكره أن يطلق عليه (3) وهذا هو التنابز، وأما الألقاب غير المذمومة، فلا تدخل في هذا.
{ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ } أي: بئسما تبدلتم عن الإيمان والعمل بشرائعه، وما تقتضيه، بالإعراض عن أوامره ونواهيه، باسم الفسوق والعصيان، الذي هو التنابز بالألقاب.
{ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } فهذا [هو] الواجب على العبد، أن يتوب إلى الله تعالى، ويخرج من حق أخيه المسلم، باستحلاله، والاستغفار، والمدح له مقابلة [على] ذمه.
{ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } فالناس قسمان: ظالم لنفسه غير تائب، وتائب مفلح، ولا ثم قسم ثالث غيرهما.
__________
(1) في ب: وهو الغالب.
(2) في ب: المسلم.
(3) في ب: بلقب يكره أن يقال فيه.

(1/801)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)

{ 12 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } .
نهى الله تعالى عن كثير من الظن السوء (1) بالمؤمنين، فـ { إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } وذلك، كالظن الخالي من الحقيقة والقرينة، وكظن السوء، الذي يقترن به كثير من الأقوال، والأفعال المحرمة، فإن بقاء ظن السوء بالقلب، لا يقتصر صاحبه على مجرد ذلك، بل لا يزال به، حتى يقول ما لا ينبغي، ويفعل ما لا ينبغي، وفي ذلك أيضًا، إساءة الظن بالمسلم، وبغضه، وعداوته المأمور بخلاف ذلك منه.
{ وَلا تَجَسَّسُوا } أي: لا تفتشوا عن عورات المسلمين، ولا تتبعوها، واتركوا (2) المسلم على حاله، واستعملوا التغافل عن أحواله (3) التي إذا فتشت، ظهر منها ما لا ينبغي.
[ ص 802 ]
{ وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا } والغيبة، كما قال النبي صلى الله عليه وسلم: " ذكرك أخاك بما يكره ولو كان فيه "
ثم ذكر مثلا منفرًا عن الغيبة، فقال: { أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ } شبه أكل لحمه ميتًا، المكروه للنفوس [غاية الكراهة]، باغتيابه، فكما أنكم تكرهون أكل لحمه، وخصوصًا إذا كان ميتًا، فاقد الروح، فكذلك، [فلتكرهوا] غيبته، وأكل لحمه حيًا.
{ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } والتواب، الذي يأذن بتوبة عبده، فيوفقه لها، ثم يتوب عليه، بقبول توبته، رحيم بعباده، حيث دعاهم إلى ما ينفعهم، وقبل منهم التوبة، وفي هذه الآية، دليل على التحذير الشديد من الغيبة، وأن الغيبة من الكبائر، لأن الله شبهها بأكل لحم الميت، وذلك من الكبائر.
__________
(1) في ب: السيء.
(2) في ب: ودعوا.
(3) في ب: عن زلاته.

(1/801)

يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (13)

{ 13 } { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } .
يخبر تعالى أنه خلق بني آدم، من أصل واحد، وجنس واحد، وكلهم من ذكر وأنثى، ويرجعون جميعهم إلى آدم وحواء، ولكن الله [تعالى] بث منهما رجالا كثيرا ونساء، وفرقهم، وجعلهم شعوبًا وقبائل أي: قبائل صغارًا وكبارًا، وذلك لأجل أن يتعارفوا، فإنهم لو استقل كل واحد منهم بنفسه، لم يحصل بذلك، التعارف الذي يترتب عليه التناصر والتعاون، والتوارث، والقيام بحقوق الأقارب، ولكن الله جعلهم شعوبًا وقبائل، لأجل أن تحصل هذه الأمور وغيرها، مما يتوقف على التعارف، ولحوق الأنساب، ولكن الكرم بالتقوى، فأكرمهم عند الله، أتقاهم، وهو أكثرهم طاعة وانكفافًا عن المعاصي، لا أكثرهم قرابة وقومًا، ولا أشرفهم نسبًا، ولكن الله تعالى عليم خبير، يعلم من يقوم منهم بتقوى الله، ظاهرًا وباطنًا، ممن يقوم بذلك، ظاهرًا لا باطنًا، فيجازي كلا بما يستحق.
وفي هذه الآية دليل على أن معرفة الأنساب، مطلوبة مشروعة، لأن الله جعلهم شعوبًا وقبائل، لأجل ذلك.

(1/802)

قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آَمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ (15) قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (16) يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ (17) إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ (18)

{ 14-18 } { قَالَتِ الأعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ * قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَادِقِينَ * إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ } .
يخبر تعالى عن مقالة الأعراب، الذين دخلوا في الإسلام في عهد رسول الله صلى الله عليه وسلم، دخولا من غير بصيرة، ولا قيام بما يجب ويقتضيه الإيمان، أنهم ادعوا مع هذا وقالوا: آمنا أي: إيمانًا كاملا مستوفيًا لجميع أموره هذا موجب هذا الكلام، فأمر الله رسوله، أن يرد عليهم، فقال: { قُلْ لَمْ تُؤْمِنُوا } أي: لا تدعوا لأنفسكم مقام الإيمان، ظاهرًا، وباطنًا، كاملا.
{ وَلَكِنْ قُولُوا أَسْلَمْنَا } أي: دخلنا في الإسلام، واقتصروا على ذلك.
{ و } السبب في ذلك، أنه { لَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ } وإنما آمنتم خوفًا، أو رجاء، أو نحو ذلك، مما هو السبب في إيمانكم، فلذلك لم تدخل بشاشة الإيمان في قلوبكم، وفي قوله: { وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ } أي: وقت هذا الكلام، الذي صدر منكم فكان فيه إشارة إلى أحوالهم بعد ذلك، فإن كثيرًا منهم، من الله عليهم بالإيمان الحقيقي، والجهاد في سبيل الله، { وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ } بفعل خير، أو ترك شر { لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا } أي: لا ينقصكم منها، مثقال ذرة، بل يوفيكم إياها، أكمل ما تكون لا تفقدون منها، صغيرًا، ولا كبيرًا، { إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } أي: غفور لمن تاب إليه وأناب، رحيم به، حيث قبل توبته.
{ إِنَّمَا الْمُؤْمِنُونَ } أي: على الحقيقة { الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرتَابُوا وَجَاهَدُوا بِأمْوَالِهِمْ وَأنْفُسِهُم في سبيل الله } أي: من جمعوا بين الإيمان والجهاد في سبيله، فإن من جاهد الكفار، دل ذلك، على الإيمان التام في القلب، لأن من جاهد غيره على الإسلام، والقيام بشرائعه، فجهاده لنفسه على ذلك، من باب أولى وأحرى؛ ولأن من لم يقو على الجهاد، فإن ذلك، دليل على ضعف إيمانه، وشرط تعالى في الإيمان عدم الريب، وهو الشك، لأن الإيمان النافع هو الجزم اليقيني، بما أمر الله بالإيمان به، الذي لا يعتريه شك، بوجه من الوجوه.
وقوله: { أُولَئِكَ هُمُ الصَّادِقُونَ } أي: الذين صدقوا إيمانهم بأعمالهم الجميلة، فإن الصدق، دعوى كبيرة في كل شيء يدعى يحتاج صاحبه إلى حجة وبرهان، وأعظم ذلك، دعوى الإيمان، الذي هو مدار السعادة، والفوز الأبدي، والفلاح السرمدي، فمن ادعاه، وقام بواجباته، ولوازمه، فهو الصادق المؤمن حقًا، ومن لم يكن كذلك، علم أنه ليس بصادق في دعواه، وليس لدعواه فائدة، فإن الإيمان في القلب لا يطلع عليه إلا الله تعالى.
فإثباته ونفيه، من باب تعليم الله بما في القلب، وهذا سوء أدب، وظن بالله، ولهذا قال: { قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } وهذا شامل للأشياء كلها، التي من جملتها، ما في القلوب من الإيمان والكفران، والبر والفجور، فإنه تعالى، يعلم ذلك كله، ويجازي عليه، إن خيرًا فخير، وإن شرًا فشر.
هذه حالة من أحوال من ادعى لنفسه الإيمان، وليس به، فإنه إما أن [ ص 803 ] يكون ذلك تعليمًا لله، وقد علم أنه عالم بكل شيء، وإما أن يكون قصدهم بهذا الكلام، المنة على رسوله، وأنهم قد بذلوا له [وتبرعوا] بما ليس من مصالحهم، بل هو من حظوظه الدنيوية، وهذا تجمل بما لا يجمل، وفخر بما لا ينبغي لهم أن يفتخروا على رسوله به (1) فإن المنة لله تعالى عليهم، فكما أنه تعالى يمن (2) عليهم، بالخلق والرزق، والنعم الظاهرة والباطنة، فمنته عليهم بهدايتهم إلى الإسلام، ومنته عليهم بالإيمان، أعظم (3) من كل شيء، ولهذا قال تعالى: { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } .
{ إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ } أي: الأمور الخفية فيهما، التي تخفى على الخلق، كالذي في لجج البحار، ومهامه القفار، وما جنه الليل أو واراه النهار، يعلم قطرات الأمطار، وحبات الرمال، ومكنونات الصدور، وخبايا الأمور.
{ وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين }
{ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ } يحصي عليكم أعمالكم، ويوفيكم إياها، ويجازيكم عليها بما تقتضيه رحمته الواسعة، وحكمته البالغة.
تم تفسير سورة الحجرات
بعون الله ومنه وجوده وكرمه،
فلك اللهم من الحمد أكمله وأتمه،
ومن الجود أفضله وأعمه (4) .
__________
(1) في ب: لا ينبغي لهم الفخر به على رسوله.
(2) في ب: هو المان.
(3) في ب: أفضل.
(4) في ب: بعد قوله وكرمه: والحمد لله.

(1/802)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة ق
وهي مكية

(1/803)

ق وَالْقُرْآَنِ الْمَجِيدِ (1) بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ (2) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ (3) قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ (4)

{ 1-4 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ق وَالْقُرْآنِ الْمَجِيدِ * بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ * أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ * قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ } .
يقسم تعالى بالقرآن المجيد أي: وسيع المعاني عظيمها، كثير الوجوه كثير البركات، جزيل المبرات. والمجد: سعة الأوصاف وعظمتها، وأحق كلام يوصف بهذا، هذا القرآن، الذي قد احتوى على علوم الأولين والآخرين، الذي حوى من الفصاحة أكملها، ومن الألفاظ أجزلها، ومن المعاني أعمها وأحسنها، وهذا موجب لكمال اتباعه، و [سرعة] الانقياد له، وشكر الله على المنة به.
ولكن أكثر الناس، لا يقدر نعم الله قدرها، ولهذا قال تعالى: { بَلْ عَجِبُوا } أي: المكذبون للرسول صلى الله عليه وسلم، { أَنْ جَاءَهُمْ مُنْذِرٌ منهم } أي: ينذرهم ما يضرهم، ويأمرهم بما ينفعهم، وهو من جنسهم، يمكنهم التلقي عنه، ومعرفة أحواله وصدقه.
فتعجبوا من أمر، لا ينبغي لهم التعجب منه، بل يتعجب من عقل من تعجب منه.
{ فَقَالَ الْكَافِرُونَ } الذين حملهم كفرهم وتكذيبهم، لا نقص بذكائهم وآرائهم (1) .
{ هَذَا شَيْءٌ عَجِيبٌ } أي: مستغرب، وهم في هذا الاستغراب بين أمرين:
إما صادقون في [استغرابهم و] تعجبهم، فهذا يدل على غاية جهلهم، وضعف عقولهم، بمنزلة المجنون، الذي يستغرب كلام العاقل، وبمنزلة الجبان الذي يتعجب من لقاء الفارس للفرسان، وبمنزلة البخيل، الذي يستغرب سخاء أهل السخاء، فأي ضرر يلحق من تعجب من هذه حاله ؟ وهل تعجبه، إلا دليل على زيادة وظلمه وجهله؟ وإما أن يكونوا متعجبين، على وجه يعلمون خطأهم فيه، فهذا من أعظم الظلم وأشنعه.
ثم ذكر وجه تعجبهم فقال: { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ } فقاسوا قدرة من هو على كل شيء قدير، الكامل من كل وجه، بقدرة العبد الفقير العاجز من جميع الوجوه، وقاسوا الجاهل، الذي لا علم له، بمن هو بكل شيء عليم، الذي يعلم ما تنقص الأرض من أجسادهم مدة مقامهم في برزخهم، وقد أحصى في كتابه الذي هو عنده محفوظ عن التغيير والتبديل، كل ما يجري عليهم في حياتهم، ومماتهم، وهذا الاستدلال، بكمال علمه، وسعته التي لا يحيط بها إلا هو، على قدرته على إحياء الموتى.
__________
(1) كذا في ب، وفي أ: لا نقص بقلوبهم وعقولهم.

(1/803)

بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ (5)

{ 5 } { بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ } .
أي: { بَلْ } كلامهم الذي صدر منهم، إنما هو عناد وتكذيب للحق الذي هو أعلى أنواع الصدق { لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ } أي: مختلط مشتبه، لا يثبتون على شيء، ولا يستقر لهم قرار، فتارة يقولون عنك: إنك ساحر، وتارة مجنون، وتارة شاعر، وكذلك جعلوا القرآن عضين، كل قال فيه، ما اقتضاه رأيه الفاسد، وهكذا، كل من كذب بالحق، فإنه في أمر مختلط، لا يدرى له وجهة (1) ولا قرار، [فترى أموره متناقضة مؤتفكة] كما أن من اتبع الحق [ ص 804 ] وصدق به، قد استقام أمره، واعتدل سبيله، وصدق فعله قيله.
__________
(1) في ب: وجه.

(1/803)

أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ (6) وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ (7) تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ (8) وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ (9) وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ (10) رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ (11)

{ 6-11 } { أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ * وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ * تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ * وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ * وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ * رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ } .
لما ذكر تعالى حالة المكذبين، وما ذمهم به، دعاهم إلى النظر في آياته (1) الأفقية، كي يعتبروا، ويستدلوا بها، على ما جعلت أدلة عليه فقال: { أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ } أي: لا يحتاج ذلك النظر إلى كلفة وشد رحل، بل هو في غاية السهولة، فينظرون { كَيْفَ بَنَيْنَاهَا } قبة مستوية الأرجاء، ثابتة البناء، مزينة بالنجوم الخنس، والجوار الكنس، التي ضربت من الأفق إلى الأفق في غاية الحسن والملاحة، لا ترى فيها عيبًا، ولا فروجًا، ولا خلالا ولا إخلالا.
قد جعلها الله سقفًا لأهل الأرض، وأودع فيها من مصالحهم الضرورية ما أودع.
{ و } إلى { الأرض } كيف { مَدَدْنَاهَا } ووسعناها، حتى أمكن كل حيوان السكون فيها والاستقرار (2) والاستعداد لجميع مصالحه، وأرساها بالجبال، لتستقر من التزلزل، والتموج، { وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ } أي: من كل صنف من أصناف النبات، التي تسر ناظرها، وتعجب مبصرها، وتقر عين رامقها، لأكل بني آدم، وأكل بهائمهم ومنافعهم، وخص من تلك المنافع بالذكر، الجنات المشتملة على الفواكه اللذيذة، من العنب والرمان والأترج والتفاح، وغير ذلك، من أصناف الفواكه، ومن النخيل الباسقات، أي: الطوال، التي يطول (3) نفعها، وترتفع إلى السماء، حتى تبلغ مبلغًا، لا يبلغه كثير من الأشجار، فتخرج من الطلع النضيد، في قنوانها، ما هو رزق للعباد، قوتًا وأدمًا وفاكهة، يأكلون منه ويدخرون، هم ومواشيهم وكذلك ما يخرج الله بالمطر، وما هو أثره من الأنهار، التي على وجه الأرض، والتي تحتها من حب الحصيد، أي: من الزرع المحصود، من بر وشعير، وذرة، وأرز، ودخن وغيره.
فإن في النظر في هذه الأشياء { تَبْصِرَةً } يتبصر بها، من عمى الجهل، { وَذِكْرَى } يتذكر بها، ما ينفع في الدين والدنيا، ويتذكر بها ما أخبر الله به، وأخبرت به رسله، وليس ذلك لكل أحد، بل { لِكُلِّ عَبْدٍ مُنِيبٍ } إلى الله أي: مقبل عليه بالحب والخوف والرجاء، وإجابة داعيه، وأما المكذب والمعرض، فما تغني الآيات والنذر عن قوم لا يؤمنون.
وحاصل هذا، أن ما فيها من الخلق الباهر، والشدة والقوة، دليل على كمال قدرة الله تعالى، وما فيها من الحسن والإتقان، وبديع الصنعة، وبديع الخلقة (4) دليل على أن الله أحكم الحاكمين، وأنه بكل شيء عليم، وما فيها من المنافع والمصالح للعباد، دليل على رحمة الله، التي وسعت كل شيء، وجوده، الذي عم كل حي، وما فيها من عظم الخلقة، وبديع النظام، دليل على أن الله تعالى، هو الواحد الأحد، الفرد الصمد، الذي لم يتخذ صاحبة ولا ولدًا، ولم يكن له كفوًا أحد، وأنه الذي لا تنبغي العبادة، والذل [والحب] إلا له تعالى.
وما فيها من إحياء الأرض بعد موتها، دليل على إحياء الله الموتى، ليجازيهم بأعمالهم، ولهذا قال: { وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ }
ولما ذكرهم بهذه الآيات السماوية والأرضية، خوفهم أخذات الأمم، وألا يستمروا على ما هم عليه من التكذيب، فيصيبهم ما أصاب إخوانهم من المكذبين، فقال:
__________
(1) كذا في ب: وفي أ: آيات الله.
(2) كذا في ب، وفي أ: القرار.
(3) كذا في ب، وفي أ: التي يستمر نفعها، ويطول حتى تبلغ مبلغًا لا يبلغ إليه.
(4) كذا في ب، وفي أ: وعجيب الخلقة.

(1/804)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ (12) وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ (13) وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ (14) أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ (15)

{ 12-15 } { كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ * وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ * وَأَصْحَابُ الأيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ * أَفَعَيِينَا بِالْخَلْقِ الأوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ } .
أي: كذب الذين من قبلهم من الأمم، رسلهم الكرام، وأنبياءهم العظام، كـ "نوح" كذبه قومه، [وثمود كذبوا صالحًا] (1) وعاد، كذبوا "هودًا " وإخوان لوط كذبوا "لوطًا " وأصحاب الأيكة كذبوا "شعيبًا " وقوم تبع، وتبع كل ملك ملك اليمن في الزمان السابق قبل الإسلام (2) فقوم تبع كذبوا الرسول، الذي أرسله الله إليهم، ولم يخبرنا الله من هو ذلك الرسول، وأي تبع من التبابعة، لأنه -والله أعلم- كان مشهورًا عند العرب لكونهم من العرب العرباء، الذين لا تخفى ماجرياتهم على العرب خصوصًا مثل هذه الحادثة العظيمة.
فهؤلاء كلهم كذبوا الرسل، الذين أرسلهم الله إليهم، فحق عليهم وعيد الله وعقوبته، ولستم أيها المكذبون لمحمد صلى الله عليه وسلم، خيرًا منهم، ولا [ ص 805 ] رسلهم أكرم على الله من رسولكم، فاحذروا جرمهم، لئلا يصيبكم ما أصابهم.
ثم استدل تعالى بالخلق الأول -وهو المنشأ الأول (3) - على الخلق الآخر، وهو النشأة الآخرة.
فكما (4) أنه الذي أوجدهم بعد العدم، كذلك يعيدهم بعد موتهم وصيرورتهم إلى [الرفات] والرمم، فقال: { أَفَعَيِينَا } أي: أفعجزنا وضعفت قدرتنا { بِالْخَلْقِ الأوَّلِ } ؟ ليس الأمر كذلك، فلم نعجز ونعي عن ذلك، وليسوا في شك من ذلك، وإنما هم في لبس من خلق جديد هذا الذي شكوا فيه، والتبس عليهم أمره، مع أنه لا محل للبس فيه، لأن الإعادة، أهون من الابتداء كما قال تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } .
__________
(1) زيادة من هامش ب.
(2) كذا في ب، وفي أ: وقوم تبع وهو كل ملك ملك اليمن في الزمان السابق يقال له تبع.
(3) في ب: النشأة الأولى.
(4) كذا في ب، وفي أ: وأنه كما أنه.

(1/804)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ (18)

{ 16-18 } { وَلَقَدْ خَلَقْنَا الإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ * إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ * مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ } .
يخبر تعالى، أنه المتفرد بخلق (1) جنس الإنسان، ذكورهم وإناثهم، وأنه يعلم أحواله، وما يسره، ويوسوس في صدره (2) وأنه أقرب إليه من حبل الوريد، الذي هو أقرب شيء إلى الإنسان، وهو العرق (3) المكتنف لثغرة النحر، وهذا مما يدعو الإنسان إلى مراقبة خالقه، المطلع على ضميره وباطنه، القريب منه (4) في جميع أحواله، فيستحي منه أن يراه، حيث نهاه، أو يفقده، حيث أمره، وكذلك ينبغي له أن يجعل الملائكة الكرام الكاتبين منه على بال، فيجلهم ويوقرهم، ويحذر أن يفعل أو يقول ما يكتب عنه، مما لا يرضي رب العالمين، ولهذا قال: { إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ } أي: يتلقيان عن العبد أعماله كلها، واحد { عَنِ الْيَمِينِ } يكتب الحسنات { و } الآخر { عن الشِّمَالِ } يكتب السيئات، وكل منهما { قَعِيدٌ } بذلك متهيئ لعمله الذي أعد له، ملازم له (5) .
{ مَا يَلْفِظُ مِنْ قَوْلٍ } خير أو شر { إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ } أي: مراقب له، حاضر لحاله، كما قال تعالى: { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ }
__________
(1) كذا في ب، وفي أ: أنه الذي خلق.
(2) في ب: وتوسوس به نفسه.
(3) في ب: العظم.
(4) في ب: إليه.
(5) في ب: لذلك.

(1/805)

وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ (19) وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ (20) وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ (21) لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ (22)

{ 19-22 } { وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ * وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ * وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ * لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ } .
أي { وَجَاءَتْ } هذا الغافل المكذب بآيات الله { سَكْرَةُ الْمَوْتِ بِالْحَقِّ } الذي لا مرد له ولا مناص، { ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ } أي: تتأخر وتنكص (1) عنه.
{ وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ } أي: اليوم الذي يلحق الظالمين ما أوعدهم الله به من العقاب، والمؤمنين ما وعدهم به من الثواب.
{ وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ } يسوقها إلى موقف القيامة، فلا يمكنها أن تتأخر عنه، { وَشَهِيدٌ } يشهد عليها بأعمالها، خيرها وشرها، وهذا يدل على اعتناء الله بالعباد، وحفظه لأعمالهم، ومجازاته لهم بالعدل، فهذا الأمر، مما يجب أن يجعله العبد منه على بال، ولكن أكثر الناس غافلون، ولهذا قال: { لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا } أي: يقال للمعرض المكذب يوم القيامة هذا الكلام، توبيخًا، ولومًا وتعنيفًا أي: لقد كنت مكذبًا بهذا، تاركًا للعمل له فالآن { كشفنا عَنْكَ غِطَاءَكَ } الذي غطى قلبك، فكثر نومك، واستمر (2) إعراضك، { فَبَصَرُكَ الْيَوْمَ حَدِيدٌ } ينظر ما يزعجه ويروعه، من أنواع العذاب والنكال.
أو هذا خطاب من الله للعبد، فإنه في الدنيا، في غفلة (3) عما خلق له، ولكنه يوم القيامة، ينتبه ويزول عنه وسنه، ولكنه في وقت لا يمكنه أن يتدارك الفارط، ولا يستدرك الفائت، وهذا كله تخويف من الله للعباد، وترهيب، بذكر ما يكون على المكذبين، في ذلك اليوم العظيم.
__________
(1) كذا في ب، وفي أ: تحيد.
(2) كذا في ب، وفي أ: ودام.
(3) كذا في ب، وفي أ: أنه في غفلة في الدنيا.

(1/805)

وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ (23) أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ (24) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ (25) الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آَخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ (26) قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلَالٍ بَعِيدٍ (27) قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ (28) مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ (29)

{ 23-29 } { وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ * أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ * مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ * الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ * قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ * قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ * مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ } .
يقول تعالى: { وَقَالَ قَرِينُهُ } أي: قرين هذا المكذب [ ص 806 ] المعرض، من الملائكة، الذين وكلهم الله على حفظه، وحفظ أعماله، فيحضره يوم القيامة ويحضر أعماله ويقول: { هَذَا مَا لَدَيَّ عَتِيدٌ } أي: قد أحضرت ما جعلت عليه، من حفظه، وحفظ عمله، فيجازى بعمله.
ويقال لمن استحق النار: { أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ } أي: كثير الكفر والعناد لآيات الله، المكثر من المعاصي، المجترئ على المحارم والمآثم.
{ مَنَّاعٍ لِلْخَيْرِ } أي: يمنع الخير الذي عنده (1) الذي أعظمه، الإيمان بالله [وملائكته] (2) وكتبه، ورسله مناع، لنفع ماله وبدنه، { مُعْتَدٍ } على عباد الله، وعلى حدوده (3) { مُرِيبٍ } أي: شاك في وعد الله ووعيده، فلا إيمان ولا إحسان ولكن وصفه الكفر والعدوان، والشك والريب، والشح، واتخاذ الآلهة من دون الرحمن، ولهذا قال: { الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ } أي: عبد معه غيره، ممن لا يملك لنفسه نفعًا، ولا ضرًا، ولا موتًا ولا حياة، ولا نشورًا، { فَأَلْقِيَاهُ } أيها الملكان القرينان { فِي الْعَذَابِ الشَّدِيدِ } الذي هو معظمها وأشدها وأشنعها.
{ قَالَ قَرِينُهُ } الشيطان، متبرئًا منه، حاملا عليه إثمه: { رَبَّنَا مَا أَطْغَيْتُهُ } لأني لم يكن لي عليه سلطان، ولا حجة ولا برهان، ولكن كان في الضلال البعيد، فهو الذي ضل وأبعد عن الحق باختياره، كما قال في الآية الأخرى: { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم } الآية (4) .
قال الله تعالى مجيبًا لاختصامهم: { لا تَخْتَصِمُوا لَدَيَّ } أي: لا فائدة في اختصامكم (5) عندي، { و } الحال أني { قَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ } أي: جاءتكم رسلي بالآيات البينات، والحجج الواضحات، والبراهين الساطعات، فقامت عليكم حجتي، وانقطعت حجتكم، وقدمتم علي بما أسلفتم من الأعمال التي وجب جزاؤها.
{ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ } أي: لا يمكن أن يخلف ما قاله الله وأخبر به، لأنه لا أصدق من الله قيلا ولا أصدق حديثًا.
{ وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ } بل أجزيهم بما عملوا من خير وشر، فلا يزاد (6) في سيئاتهم، ولا ينقص من حسناتهم.
__________
(1) في ب: قبله.
(2) زيادة من هامش ب.
(3) في أ زيادة هنا هي (أثيم) أي كثير الإثم) ويبدو أن الشيخ سبق قلمه لآيات سورة القلم. وقد شطبت الزيادة من ب.
(4) في ب وقف عند قوله: (فأخلفتكم).
(5) كذا في ب، وفي أ: خصامكم.
(6) كذا في ب، وفي أ: يزيد.

(1/805)

يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ (30) وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ (31) هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ (32) مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ (33) ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ (34) لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ (35)

{ 30-35 } { يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ * وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ * هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ * مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ * ادْخُلُوهَا بِسَلامٍ ذَلِكَ يَوْمُ الْخُلُودِ * لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ } .
يقول تعالى، مخوفًا لعباده: { يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأتِ } وذلك من كثرة ما ألقي فيها، { وَتَقُولُ هَلْ مِنْ مَزِيدٍ } أي: لا تزال تطلب الزيادة، من المجرمين العاصين، غضبًا لربها، وغيظًا على الكافرين.
وقد وعدها الله ملأها، كما قال تعالى { لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } حتى يضع رب العزة عليها قدمه الكريمة المنزهة عن التشبيه، فينزوي بعضها على بعض، وتقول: قط قط، قد اكتفيت وامتلأت.
{ وَأُزْلِفَتِ الْجَنَّةُ } أي: قربت بحيث تشاهد وينظر ما فيها، من النعيم المقيم، والحبرة والسرور، وإنما أزلفت وقربت، لأجل المتقين لربهم، التاركين للشرك، صغيره وكبيره ، الممتثلين لأوامر ربهم، المنقادين له، ويقال لهم على وجه التهنئة: { هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ } أي: هذه الجنة وما فيها، مما تشتهيه الأنفس، وتلذ الأعين، هي التي وعد الله كل أواب أي: رجاع إلى الله، في جميع الأوقات، بذكره وحبه، والاستعانة به، ودعائه، وخوفه، ورجائه.
{ حَفِيظٍ } أي: يحافظ على ما أمر الله به، بامتثاله على وجه الإخلاص والإكمال له، على أكمل (1) الوجوه، حفيظ لحدوده.
{ مَنْ خَشِيَ الرَّحْمَنَ } أي: خافه على وجه المعرفة بربه، والرجاء لرحمته ولازم على [ ص 807 ] خشية الله في حال غيبه أي: مغيبه عن أعين الناس، وهذه هي الخشية الحقيقية، وأما خشيته في حال نظر الناس وحضورهم، فقد تكون رياء وسمعة، فلا تدل على الخشية، وإنما الخشية النافعة، خشية الله في الغيب والشهادة ويحتمل أن المراد بخشية الله بالغيب كالمراد بالإيمان بالغيب وأن هذا مقابل للشهادة حيث يكون الإيمان والخشية ضروريًا لا اختياريًا حيث يعاين العذاب وتأتي آيات الله وهذا هو الظاهر (2) .
{ وَجَاءَ بِقَلْبٍ مُنِيبٍ } أي: وصفه الإنابة إلى مولاه، وانجذاب دواعيه إلى مراضيه، ويقال لهؤلاء الأتقياء الأبرار: { ادْخُلُوهَا بِسَلامٍ } أي: دخولا مقرونًا بالسلامة من الآفات والشرور، مأمونًا فيه جميع مكاره الأمور، فلا انقطاع لنعيمهم، ولا كدر ولا تنغيص، { ذَلِكَ يَوْمُ الْخُلُودِ } الذي لا زوال له ولا موت، ولا شيء من المكدرات.
{ لَهُمْ مَا يَشَاءُونَ فِيهَا } أي: كل ما تعلقت به مشيئتهم، فهو حاصل فيها ولهم فوق ذلك { مَزِيدٌ } أي: ثواب يمدهم به الرحمن الرحيم، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وأعظم ذلك، وأجله، وأفضله، النظر إلى وجه الله الكريم، والتمتع بسماع كلامه، والتنعم بقربه، نسأل الله تعالى أن يجعلنا منهم.
__________
(1) في ب: أتم.
(2) من قوله: ويحتمل إلى: هذا هو الظاهر ليس في ب.

(1/806)

وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ (36) إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ (37)

{ 36-37 } { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ * إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ } .
يقول تعالى -مخوفًا للمشركين المكذبين للرسول:- { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ } أي: أمما كثيرة هم أشد من هؤلاء بطشًا أي: قوة وآثارًا في الأرض.
ولهذا قال: { فَنَقَّبُوا فِي الْبِلادِ } أي: بنوا الحصون المنيعة والمنازل الرفيعة، وغرسوا الأشجار، وأجروا الأنهار، وزرعوا، وعمروا، ودمروا، فلما كذبوا رسل الله، وجحدوا آيات الله، أخذهم الله بالعقاب الأليم، والعذاب الشديد، فـ { هَلْ مِنْ مَحِيصٍ } أي: لا مفر لهم من عذاب الله، حين نزل بهم، ولا منقذ، فلم تغن عنهم قوتهم، ولا أموالهم، ولا أولادهم.
{ إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ } أي: قلب عظيم حي، ذكي، زكي، فهذا إذا ورد عليه شيء من آيات الله، تذكر بها، وانتفع، فارتفع (1) وكذلك من ألقى سمعه إلى آيات الله، واستمعها، استماعًا يسترشد به، وقلبه { شَهِيدٌ } أي: حاضر، فهذا له أيضا ذكرى وموعظة، وشفاء وهدى.
وأما المعرض، الذي لم يلق (2) سمعه إلى الآيات، فهذا لا تفيده شيئًا، لأنه لا قبول عنده، ولا تقتضي حكمة الله هداية من هذا وصفه ونعته.
__________
(1) كذا في ب، وفي أ: وارتفع.
(2) في ب: لم يصغ.

(1/807)

وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ (38) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ (39) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ (40)

{ 38-40 } { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ * فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ * وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ } .
وهذا إخبار منه تعالى عن قدرته العظيمة، ومشيئته النافذة، التي أوجد بها أعظم المخلوقات { السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ } أولها يوم الأحد، وآخرها يوم الجمعة، من غير تعب، ولا نصب، ولا لغوب، ولا إعياء، فالذي أوجدها -على كبرها وعظمتها- قادر على إحياء الموتى، من باب أولى وأحرى.
{ فَاصْبِرْ عَلَى مَا يَقُولُونَ } من الذم لك والتكذيب بما جئت به، واشتغل عنهم واله بطاعة ربك وتسبيحه، أول النهار وآخره، وفي أوقات الليل، وأدبار الصلوات. فإن ذكر الله تعالى، مسل للنفس، مؤنس لها، مهون للصبر.

(1/807)

وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ (41) يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ (42) إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ (43) يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ (44) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآَنِ مَنْ يَخَافُ وَعِيدِ (45)

{ 41-45 } { وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ * يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ * إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ * يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ * نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } .
أي: { وَاسْتَمِعْ } بقلبك نداء المنادي وهو إسرافيل عليه السلام، حين ينفخ في الصور { مِنْ مَكَانٍ قَرِيبٍ } من الخلق (1) .
{ يَوْمَ يَسْمَعُونَ الصَّيْحَةَ } أي: كل الخلائق يسمعون تلك الصيحة المزعجة المهولة { بالحق } الذي لا شك فيه ولا امتراء.
{ ذَلِكَ يَوْمُ الْخُرُوجِ } من القبور، الذي انفرد به القادر على كل شيء، ولهذا قال: { إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ } [ ص 808 ] أي: عن الأموات (2) .
{ سِرَاعًا } أي: يسرعون لإجابة الداعي لهم، إلى موقف القيامة، { ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ } أي: هين (3) على الله يسير لا تعب فيه ولا كلفة.
{ نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ } لك، مما يحزنك، من الأذى، وإذا كنا أعلم بذلك، فقد علمت كيف اعتناؤنا بك، وتيسيرنا لأمورك، ونصرنا لك على أعدائك، فليفرح قلبك، ولتطمئن نفسك، ولتعلم أننا أرحم بك وأرأف، من نفسك، فلم يبق لك إلا انتظار وعد الله، والتأسي بأولي العزم، من رسل الله، { وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ } أي: مسلط عليهم { إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ } ولهذا قال: { فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } والتذكير، [هو] تذكير ما تقرر في العقول والفطر، من محبة الخير وإيثاره، وفعله، ومن بغض الشر ومجانبته، وإنما يتذكر بالتذكير، من يخاف وعيد الله، وأما من لم يخف الوعيد، ولم يؤمن به، فهذا فائدة تذكيره، إقامة الحجة عليه، لئلا يقول: { ما جاءنا من بشير ولا نذير }
آخر تفسير سورة (ق) والحمد لله أولا وآخرًا وظاهرًا وباطنًا


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الذاريات
مكية
__________
(1) في ب: من الأرض.
(2) في ب: عن الخلائق.
(3) في ب: سهل.

(1/807)

وَالذَّارِيَاتِ ذَرْوًا (1) فَالْحَامِلَاتِ وِقْرًا (2) فَالْجَارِيَاتِ يُسْرًا (3) فَالْمُقَسِّمَاتِ أَمْرًا (4) إِنَّمَا تُوعَدُونَ لَصَادِقٌ (5) وَإِنَّ الدِّينَ لَوَاقِعٌ (6)

{ 1-6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالذَّارِيَاتِ ذَرْوًا * فَالْحَامِلاتِ وِقْرًا * فَالْجَارِيَاتِ يُسْرًا * فَالْمُقَسِّمَاتِ أَمْرًا * إِنَّمَا تُوعَدُونَ لَصَادِقٌ * وَإِنَّ الدِّينَ لَوَاقِعٌ } .
هذا قسم من الله الصادق في قيله، بهذه المخلوقات العظيمة التي جعل الله فيها من المصالح والمنافع، ما جعل على أن وعده صدق، وأن الدين الذي هو يوم الجزاء والمحاسبة على الأعمال، لواقع لا محالة، ما له من دافع، فإذا أخبر به الصادق العظيم وأقسم عليه، وأقام الأدلة والبراهين عليه، فلم يكذب به المكذبون، ويعرض عن العمل له العاملون.
والمراد بالذاريات: هي الرياح التي تذروا، في هبوبها { ذَرْوًا } بلينها، ولطفها، ولطفها وقوتها، وإزعاجها.
{ فَالْحَامِلاتِ وِقْرًا } السحاب، تحمل الماء الكثير، الذي ينفع الله به البلاد والعباد.
{ فالْجَارِيَاتِ يُسْرًا } النجوم، التي تجري على وجه اليسر والسهولة، فتتزين بها السماوات، ويهتدى بها في ظلمات البر والبحر، وينتفع بالاعتبار بها.
{ فالْمُقَسِّمَاتِ أَمْرًا } الملائكة التي تقسم الأمر وتدبره بإذن الله، فكل منهم، قد جعله الله على تدبير أمر من أمور الدنيا وأمور الآخرة، لا يتعدى ما قدر له وما حد ورسم، ولا ينقص منه.

(1/808)

وَالسَّمَاءِ ذَاتِ الْحُبُكِ (7) إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ (8) يُؤْفَكُ عَنْهُ مَنْ أُفِكَ (9)

{ 7-9 } { وَالسَّمَاءِ ذَاتِ الْحُبُكِ * إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ * يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } .
أي: والسماء ذات الطرائق الحسنة، التي تشبه حبك الرمال، ومياه الغدران، حين يحركها النسيم.
{ إِنَّكُمْ } أيها المكذبون لمحمد صلى الله عليه وسلم، { لَفِي قَوْلٍ مُخْتَلِفٍ } منكم، من يقول ساحر، ومنكم من يقول كاهن، ومنكم من يقول: مجنون، إلى غير ذلك من الأقوال المختلفة، الدالة على حيرتهم وشكهم، وأن ما هم عليه باطل.
{ يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } أي: يصرف عنه من صرف عن الإيمان، وانصرف قلبه عن أدلة الله اليقينية وبراهينه، واختلاف قولهم، دليل على فساده وبطلانه، كما أن الحق الذي جاء به محمد صلى الله عليه وسلم، متفق [يصدق بعضه بعضًا]، لا تناقض فيه، ولا اختلاف، وذلك، دليل على صحته، وأنه من عند الله { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا }

(1/808)

قُتِلَ الْخَرَّاصُونَ (10) الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ (11) يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ (12) يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13) ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (14)

{ 10-14 } { قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ * يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ * يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ * ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ } .
يقول تعالى: { قُتِلَ الْخَرَّاصُونَ } أي: قاتل الله الذين كذبوا على الله، وجحدوا آياته، وخاضوا بالباطل، ليدحضوا به الحق، الذين يقولون على الله ما لا يعلمون.
{ الَّذِينَ هُمْ فِي غَمْرَةٍ } أي: في لجة من الكفر، والجهل، والضلال، { سَاهُونَ }
{ يَسْأَلُونَ } على وجه الشك والتكذيب أيان يبعثون أي: متى يبعثون، مستبعدين لذلك، فلا تسأل عن حالهم وسوء مآلهم
{ يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ } أي: يعذبون بسبب ما انطووا عليه من خبث الباطن والظاهر، ويقال [لهم ]: { ذُوقُوا فِتْنَتَكُمْ } أي: العذاب والنار، الذي هو أثر ما افتتنوا به، من الابتلاء الذي صيرهم إلى الكفر، والضلال، { هَذَا } العذاب، الذي وصلتم إليه، [هو] { الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ } فالآن، تمتعوا بأنواع العقاب والنكال والسلاسل والأغلال، والسخط والوبال.

(1/808)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آَخِذِينَ مَا آَتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16) كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ (18) وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ (19)

{ 15-19 } { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ * كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ * وَبِالأسْحَارِ هُمْ يَسْتَغْفِرُونَ * وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ } .
يقول تعالى في ذكر ثواب المتقين وأعمالهم، التي أوصلتهم (1) إلى [ ص 809 ] ذلك الجزاء: { إِنَّ الْمُتَّقِينَ } أي: الذين كانت التقوى شعارهم، وطاعة الله دثارهم، { فِي جَنَّاتِ } مشتملات على جميع [أصناف] الأشجار، والفواكه، التي يوجد لها نظير في الدنيا، والتي لا يوجد لها نظير، مما لم تنظر العيون إلى مثله، ولم تسمع الآذان، ولم يخطر على قلوب العباد (2) { وَعُيُونٍ } سارحة، تشرب منها تلك البساتين، ويشرب بها عباد الله، يفجرونها تفجيرًا.
{ آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ } يحتمل أن المعنى أن أهل الجنة قد أعطاهم مولاهم جميع مناهم، من جميع أصناف النعيم، فأخذوا ذلك، راضين به، قد قرت به أعينهم، وفرحت به نفوسهم، ولم يطلبوا منه بدلا ولا يبغون عنه حولا وكل قد ناله من النعيم، ما لا يطلب عليه المزيد، ويحتمل أن هذا وصف المتقين في الدنيا، وأنهم آخذون ما آتاهم الله، من الأوامر والنواهي، أي: قد تلقوها بالرحب، وانشراح الصدر، منقادين لما أمر الله به، بالامتثال على أكمل الوجوه، ولما نهى عنه، بالانزجار عنه لله، على أكمل وجه، فإن الذي أعطاهم الله من الأوامر والنواهي، هو أفضل العطايا، التي حقها، أن تتلقى بالشكر [لله] عليها، والانقياد.
والمعنى الأول، ألصق بسياق الكلام، لأنه ذكر وصفهم في الدنيا، وأعمالهم بقوله: { إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ } الوقت الذي وصلوا به إلى النعيم { مُحْسِنِينَ } وهذا شامل لإحسانهم بعبادة ربهم، بأن يعبدوه كأنهم يرونه، فإن لم يكونوا يرونه، فإنه يراهم، وللإحسان إلى عباد الله ببذل النفع والإحسان، من مال، أو علم، أو جاه أو نصيحة، أو أمر بمعروف، أو نهي عن منكر، أو غير ذلك من وجوه الإحسان (3) وطرق الخيرات.
حتى إنه يدخل في ذلك، الإحسان بالقول، والكلام اللين، والإحسان إلى المماليك، والبهائم المملوكة، وغير المملوكة (4) ومن أفضل أنواع الإحسان في عبادة الخالق، صلاة الليل، الدالة على الإخلاص، وتواطؤ القلب واللسان، ولهذا قال: { كَانُوا } أي: المحسنون { قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } أي: كان هجوعهم أي: نومهم بالليل، قليلا وأما أكثر الليل، فإنهم قانتون لربهم، ما بين صلاة، وقراءة، وذكر، ودعاء، وتضرع.
{ وَبِالأسْحَارِ } التي هي قبيل الفجر { هُمْ يَسْتَغْفِرُونَ } الله تعالى، فمدوا صلاتهم إلى السحر، ثم جلسوا في خاتمة قيامهم بالليل، يستغفرون الله تعالى، استغفار المذنب لذنبه، وللاستغفار بالأسحار، فضيلة وخصيصة، ليست لغيره، كما قال تعالى في وصف أهل الإيمان والطاعة: { وَالْمُسْتَغْفِرِينَ بِالأسْحَارِ }
{ وَفِي أَمْوَالِهِمْ حَقٌّ } واجب ومستحب { لِلسَّائِلِ وَالْمَحْرُومِ } أي: للمحتاجين الذين يطلبون من الناس، والذين لا يطلبون منهم (5) .
__________
(1) في ب: وصلوا بها.
(2) في ب: قلب بشر.
(3) في ب: من وجوه البر.
(4) كذا في ب، وفي أ: التي تملك والتي لا تملك.
(5) في ب: والذين لا يسألونهم.

(1/808)

وَفِي الْأَرْضِ آَيَاتٌ لِلْمُوقِنِينَ (20) وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ (21) وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ (22) فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ (23)

{ 20-23 } { وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ * وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ * وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ * فَوَرَبِّ السَّمَاءِ وَالأرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ } .
يقول تعالى -داعيًا عباده إلى التفكر والاعتبار-: { وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ }
وذلك شامل لنفس الأرض، وما فيها، من جبال وبحار، وأنهار، وأشجار، ونبات تدل المتفكر فيها، المتأمل لمعانيها، على عظمة خالقها، وسعة سلطانه، وعميم إحسانه، وإحاطة علمه، بالظواهر والبواطن. وكذلك في نفس العبد من العبر والحكمة والرحمة ما يدل على أن الله وحده الأحد (1) الفرد الصمد، وأنه لم يخلق الخلق سدى.
وقوله: { وَفِي السَّمَاءِ رِزْقُكُمْ } أي مادة رزقكم، من الأمطار، وصنوف الأقدار، الرزق الديني والدنيوي، { وَمَا تُوعَدُونَ } من الجزاء في الدنيا والآخرة، فإنه ينزل من عند الله، كسائر الأقدار.
فلما بين الآيات ونبه عليها تنبيهًا، ينتبه به الذكي اللبيب، أقسم تعالى على أن وعده وجزاءه حق، وشبه ذلك، بأظهر الأشياء [لنا] وهو النطق، فقال: { فَوَرَبِّ السَّمَاءِ وَالأرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ } فكما لا تشكون في نطقكم، فكذلك لا ينبغي الشك في البعث بعد الموت (2) .
__________
(1) في ب: أن الله واحد أحد.
(2) في ب: فكذلك ينبغي أنلايعتريكم الشك في البعث والجزاء.

(1/809)

هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ (24) إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنْكَرُونَ (25) فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ (26) فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَأْكُلُونَ (27) فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ (28) فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ (29) قَالُوا كَذَلِكِ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ (30)

{ 24-37 } { هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ * إِذْ دَخَلُوا عَلَيْهِ [ ص 810 ] فَقَالُوا سَلامًا قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ * فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ * فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ * فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ * فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ * قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ } .
يقول تعالى: { هَلْ أَتَاكَ } أي: أما جاءك { حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ } ونبأهم الغريب العجيب، وهم: الملائكة، الذين أرسلهم الله، لإهلاك قوم لوط، وأمرهم بالمرور على إبراهيم، فجاؤوه في صورة أضياف.
{ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ } مجيبًا لهم { سَلامٌ } أي: عليكم { قَوْمٌ مُنْكَرُونَ } أي: أنتم قوم منكرون، فأحب أن تعرفوني بأنفسكم، ولم يعرفهم إلا بعد ذلك.
ولهذا راغ إلى أهله أي: ذهب سريعًا في خفية، ليحضر لهم قراهم، { فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ } وعرض عليهم الأكل، فـ { قَالَ أَلا تَأْكُلُونَ فَأَوْجَسَ مِنْهُمْ خِيفَةً } حين رأى أيديهم لا تصل إليه، { قَالُوا لا تَخَفْ } وأخبروه بما جاؤوا له { وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ } وهو: إسحاق عليه السلام.
فلما سمعت المرأة البشارة { أقبلت } فرحة مستبشرة { فِي صَرَّةٍ } أي: صيحة { فَصَكَّتْ وَجْهَهَا } وهذا من جنس ما يجري من النساء عند السرور [ونحوه] من الأقوال والأفعال المخالفة للطبيعة والعادة، { وَقَالَتْ عَجُوزٌ عَقِيمٌ } أي: أنى لي الولد، وأنا عجوز، قد بلغت من السن، ما لا تلد معه النساء، ومع ذلك، فأنا عقيم، غير صالح رحمي للولادة أصلا فثم مانعان، كل منهما مانع من الولد، وقد ذكرت المانع الثالث في سورة هود بقولها: { وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ }
{ قَالُوا كَذَلِكِ قَالَ رَبُّكِ } أي: الله الذي قدر ذلك وأمضاه، فلا عجب في قدرة الله تعالى { إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ } أي: الذي يضع الأشياء مواضعها، وقد وسع كل شيء علمًا فسلموا لحكمه، واشكروه على نعمته.

(1/809)

قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (31) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (32) لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ (33) مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ (34) فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ (35) فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ (36) وَتَرَكْنَا فِيهَا آَيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ (37)

{ قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ * قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ * لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ * مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ * فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ * فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ * وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ } .
قال لهم إبراهيم عليه السلام: { فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ } الآيات، أي: ما شأنكم وما تريدون؟ لأنه استشعر (1) أنهم رسل، أرسلهم الله لبعض الشئون المهمة.
{ قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ } وهم قوم لوط، قد أجرموا ، أشركوا بالله، وكذبوا رسولهم، وأتوا الفاحشة الشنعاء التي ما سبقهم إليها أحد من العالمين.
{ لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ } أي: معلمة، على كل حجر منها سمة صاحبه (2) لأنهم أسرفوا، وتجاوزوا الحد، فجعل إبراهيم يجادلهم في قوم لوط، لعل الله يدفع عنهم العذاب، فقال الله: { يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ }
{ فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ } وهم بيت لوط عليه السلام، إلا امرأته، فإنها من المهلكين.
{ وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ } يعتبرون بها ويعلمون، أن الله شديد العقاب، وأن رسله صادقون، مصدقون.
فصل في ذكر بعض ما تضمنته هذه القصة من الحكم والأحكام
منها: أن من الحكمة، قص الله على عباده نبأ الأخيار والفجار، ليعتبروا بحالهم (3) وأين وصلت بهم الأحوال.
ومنها: فضل إبراهيم الخليل، عليه الصلاة والسلام، حيث ابتدأ الله قصته، بما يدل على الاهتمام بشأنها، والاعتناء بها.
ومنها: مشروعية الضيافة، وأنها من سنن إبراهيم الخليل، الذي أمر الله هذا النبي (4) وأمته، أن يتبعوا ملته، وساقها الله في هذا الموضع، على وجه المدح له والثناء.
ومنها: أن الضيف يكرم بأنواع الإكرام، بالقول، والفعل، لأن الله وصف أضياف إبراهيم، بأنهم مكرمون، أي: أكرمهم إبراهيم، ووصف الله ما صنع بهم من الضيافة، قولا وفعلا ومكرمون أيضًا عند الله تعالى.
ومنها: أن إبراهيم عليه السلام، قد كان بيته، مأوى للطارقين والأضياف، لأنهم دخلوا عليه من غير استئذان، وإنما سلكوا طريق الأدب، في الابتداء السلام (5) فرد عليهم إبراهيم سلامًا، أكمل من سلامهم وأتم، لأنه أتى به جملة اسمية، دالة على الثبوت والاستمرار.
ومنها: مشروعية تعرف من جاء إلى الإنسان، أو صار له فيه نوع اتصال، لأن في ذلك، فوائد كثيرة.
ومنها: أدب إبراهيم ولطفه في الكلام، حيث قال: { قَوْمٌ مُنْكَرُونَ } ولم يقل: " أنكرتكم " [وبين اللفظين من الفرق، ما لا يخفى].
ومنها: المبادرة إلى الضيافة والإسراع بها، لأن خير البر عاجله [ولهذا بادر إبراهيم بإحضار قرى أضيافه].
ومنها: أن الذبيحة الحاضرة، التي [ ص 811 ] قد أعدت لغير الضيف الحاضر (6) إذا جعلت له، ليس فيها أقل إهانة، بل ذلك من الإكرام، كما فعل إبراهيم عليه السلام، وأخبر الله أن ضيفه مكرمون.
ومنها: ما من الله به على خليله إبراهيم، من الكرم الكثير، وكون ذلك حاضرًا عنده (7) وفي بيته معدًا، لا يحتاج إلى أن يأتي به (8) من السوق، أو الجيران، أو غير ذلك.
ومنها: أن إبراهيم، هو الذي خدم أضيافه، وهو خليل الرحمن، وكبير (9) من ضيف الضيفان.
ومنها: أنه قربه إليهم في المكان الذي هم فيه، ولم يجعله في موضع، ويقول لهم: " تفضلوا، أو ائتوا إليه " لأن هذا أيسر عليهم وأحسن.
ومنها: حسن ملاطفة الضيف في الكلام اللين، خصوصًا، عند تقديم الطعام إليه، فإن إبراهيم عرض عليهم عرضًا لطيفًا، وقال: { أَلا تَأْكُلُونَ } ولم يقل: " كلوا " ونحوه من الألفاظ، التي غيرها أولى منها، بل أتى بأداة العرض، فقال: { أَلا تَأْكُلُونَ } فينبغي للمقتدي به أن يستعمل من الألفاظ الحسنة، ما هو المناسب واللائق بالحال، كقوله لأضيافه: " ألا تأكلون " أو: "ألا تتفضلون علينا وتشرفوننا وتحسنون إلينا " ونحوه.
ومنها: أن من خاف من الإنسان (10) لسبب من الأسباب، فإن عليه أن يزيل عنه الخوف، ويذكر له ما يؤمن روعه، ويسكن جأشه، كما قالت الملائكة لإبراهيم [لما خافهم]: { لا تَخَفْ } وأخبروه بتلك البشارة السارة، بعد الخوف منهم.
ومنها: شدة فرح سارة، امرأة إبراهيم، حتى جرى منها ما جرى، من صك وجهها، وصرتها غير المعهودة.
ومنها: ما أكرم الله به إبراهيم وزوجته سارة، من البشارة، بغلام عليم.
__________
(1) كذا في ب،وفي أ: علم.
(2) في ب على كل حجر اسم صاحبه.
(3) في ب ليعتبروا بهم.
(4) أمر الله محمدًا وأمته
(5) في ب: في ابتداء السلام.
(6) كذا في ب، وفي أ: الخاص.
(7) في ب: لديه.
(8) كذا في ب، وفي أ: أن يستلحقه.
(9) في ب: وسيد.
(10) في ب: من أحد.

(1/810)

وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ (38) فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ (40)

{ 38-40 } { وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ * فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ * فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ } .
أي: { وَفِي مُوسَى } وما أرسله الله به إلى فرعون وملئه، بالآيات البينات، والمعجزات الظاهرات، آية للذين يخافون العذاب الأليم، فلما أتى موسى (1) بذلك السلطان المبين، فتولى فرعون { بِرُكْنِهِ } أي: أعرض بجانبه عن الحق، ولم يلتفت إليه، وقدح فيه أعظم القدح فقالوا: { سَاحِرٌ أَوْ مَجْنُونٌ } أي: إن موسى، لا يخلو، إما أن يكون ساحرا وما أتى به شعبذة (2) ليس من الحق في شيء، وإما أن يكون مجنونًا، لا يؤخذ بما صدر منه، لعدم عقله.
هذا، وقد علموا، خصوصًا فرعون، أن موسى صادق، كما قال تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ [ظُلْمًا وَعُلُوًّا] } وقال موسى لفرعون: { لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ [بَصَائِرَ } الآية]،
{ فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ } أي: مذنب طاغ، عات على الله، فأخذه عزيز مقتدر.
__________
(1) كذا في ب، مصححة في الهامش وفي أ: فلما أتي فرعون.
(2) في ب: إما أن يكون ما أتي به سحرًا وشعبذة.

(1/811)

وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ (41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ (42)

{ 41-42 } { وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ * مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ } .
أي { وفي عَادٍ } القبيلة المعروفة آية عظيمة (1) { إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ } أي: التي لا خير فيها، حين كذبوا نبيهم هودا عليه السلام.
{ مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ } أي: كالرميم البالية، فالذي أهلكهم على قوتهم وبطشهم، دليل على [كمال] قوته واقتداره، الذي لا يعجزه شيء، المنتقم ممن عصاه.
__________
(1) في ب: تقديم وتأخير في هذا الكلام.

(1/811)

وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ (43) فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ (44) فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ (45)

{ 43-45 } { وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ * فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ * فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ } .
أي { وَفِي ثَمُودَ } [آية عظيمة]، حين أرسل الله إليهم صالحًا عليه السلام، فكذبوه وعاندوه، وبعث الله له الناقة، آية مبصرة، فلم يزدهم ذلك إلا عتوًا ونفورًا.
فقيل { لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ } أي: الصيحة العظيمة المهلكة { وَهُمْ يَنْظُرُونَ } إلى عقوبتهم بأعينهم.
{ فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ } ينجون به من العذاب، { وَمَا كَانُوا مُنْتَصِرِينَ } لأنفسهم.

(1/811)

وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (46)

{ 46 } { وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ } .
أي: وكذلك ما فعل الله بقوم نوح، حين كذبوا نوحًا عليه السلام وفسقوا عن أمر الله، فأرسل الله عليهم السماء والأرض بالماء المنهمر، فأغرقهم الله تعالى [عن آخرهم]، ولم يبق من الكافرين ديارًا، وهذه عادة الله وسنته، فيمن عصاه.

(1/811)

وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ (47) وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ (48) وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ (49) فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (50) وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آَخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (51)

{ 47-51 } { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ * وَالأرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ * وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ * فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ * وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ } .
يقول تعالى مبينًا لقدرته العظيمة: { وَالسَّمَاءَ بَنَيْنَاهَا } أي: خلقناها وأتقناها، وجعلناها سقفًا للأرض وما عليها.
{ بِأَيْدٍ } أي: بقوة وقدرة عظيمة [ ص 812 ] { وَإِنَّا لَمُوسِعُونَ } لأرجائها وأنحائها، وإنا لموسعون [أيضا] على عبادنا، بالرزق الذي ما ترك الله دابة في مهامه القفار، ولجج البحار، وأقطار العالم العلوي والسفلي، إلا وأوصل إليها من الرزق، ما يكفيها، وساق إليها من الإحسان ما يغنيها.
فسبحان من عم بجوده جميع المخلوقات، وتبارك الذي وسعت رحمته جميع البريات.
{ وَالأرْضَ فَرَشْنَاهَا } أي: جعلناها فراشًا للخلق، يتمكنون فيها من كل ما تتعلق به مصالحهم، من مساكن، وغراس، وزرع، وحرث وجلوس، وسلوك للطرق الموصلة إلى مقاصدهم ومآربهم، ولما كان الفراش، قد يكون صالحًا للانتفاع من كل وجه، وقد يكون من وجه دون وجه، أخبر تعالى أنه مهدها أحسن مهاد، على أكمل الوجوه وأحسنها، وأثنى على نفسه بذلك فقال: { فَنِعْمَ الْمَاهِدُونَ } الذي مهد لعباده ما اقتضته [حكمته] ورحمته وإحسانه.
{ وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ } [أي: صنفين]، ذكر وأنثى، من كل نوع من أنواع الحيوانات، { لَعَلَّكُمْ تَذَكَّرُونَ } [لنعم الله التي أنعم بها عليكم] (1) في تقدير ذلك، وحكمته حيث جعل ما هو السبب لبقاء نوع الحيوانات كلها، لتقوموا بتنميتها وخدمتها وتربيتها، فيحصل من ذلك ما يحصل من المنافع.
فلما دعا العباد النظر لآياته الموجبة لخشيته والإنابة إليه، أمر بما هو المقصود من ذلك، وهو الفرار إليه أي: الفرار مما يكرهه الله ظاهرًا وباطنًا، إلى ما يحبه، ظاهرًا وباطنًا، فرار من الجهل إلى العلم، ومن الكفر إلى الإيمان، ومن المعصية إلى الطاعة، و من الغفلة إلى ذكر الله فمن استكمل هذه الأمور، فقد استكمل الدين كله وقد زال عنه المرهوب، وحصل له، نهاية المراد (2) والمطلوب.
وسمى الله الرجوع إليه، فرارَا، لأن في الرجوع لغيره، أنواع المخاوف والمكاره، وفي الرجوع إليه، أنواع المحاب والأمن، [والسرور] والسعادة والفوز، فيفر العبد من قضائه وقدره، إلى قضائه وقدره، وكل من خفت منه فررت منه إلى الله تعالى، فإنه بحسب الخوف منه، يكون الفرار إليه، { إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ } أي: منذر لكم من عذاب الله، ومخوف بين النذارة.
{ وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ } هذا من الفرار إلى الله، بل هذا أصل الفرار إليه أن يفر العبد من اتخاذ آلهة غير الله، من الأوثان، والأنداد والقبور، وغيرها، مما عبد من دون الله، ويخلص العبد لربه العبادة والخوف، والرجاء والدعاء، والإنابة.
__________
(1) كذا في ب، وفي أ: نعمة الله عليكم.
(2) في ب: غاية المراد.

(1/811)

كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ (52) أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ (53)

{ 52-53 } { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ * أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ } .
يقول الله مسليًا لرسوله صلى الله عليه وسلم عن تكذيب المشركين بالله، المكذبين له، القائلين فيه من الأقوال الشنيعة، ما هو منزه عنه، وأن هذه الأقوال، ما زالت دأبًا وعادة للمجرمين المكذبين للرسل فما أرسل الله من رسول، إلا رماه قومه بالسحر أو الجنون.
يقول الله تعالى: هذه الأقوال التي صدرت منهم -الأولين والآخرين- هل هي أقوال تواصوا بها، ولقن بعضهم بعضًا بها؟
فلا يستغرب -بسبب ذلك- اتفاقهم عليها: { أَمْ هُمْ قَوْمٌ طَاغُونَ } تشابهت قلوبهم وأعمالهم بالكفر والطغيان، فتشابهت أقوالهم الناشئة عن طغيانهم؟ وهذا هو الواقع، كما قال تعالى: { وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ } وكذلك المؤمنون، لما تشابهت قلوبهم بالإذعان للحق وطلبه، والسعي فيه، بادروا إلى الإيمان برسلهم وتعظيمهم، وتوقيرهم، وخطابهم بالخطاب اللائق بهم.

(1/812)

فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54) وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ (55)

{ 54-55 } { فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ * وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } .
يقول تعالى آمرًا رسوله بالإعراض عن المعرضين المكذبين: { فَتَوَلَّ عَنْهُمْ } أي: لا تبال بهم ولا تؤاخذهم، وأقبل على شأنك.
فليس عليك لوم في ذنبهم، وإنما عليك البلاغ، وقد أديت ما حملت، وبلغت ما أرسلت به.
{ وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } والتذكير نوعان: تذكير بما لم يعرف تفصيله، مما عرف مجمله بالفطر والعقول (1) فإن الله فطر العقول على محبة الخير وإيثاره، وكراهة الشر والزهد فيه، وشرعه موافق لذلك، فكل أمر ونهي من الشرع، فإنه من التذكير، وتمام التذكير، أن يذكر ما في المأمور به ، من الخير والحسن والمصالح، وما في المنهي عنه، من المضار.
والنوع الثاني من التذكير: تذكير بما هو (2) معلوم للمؤمنين، ولكن انسحبت عليه الغفلة والذهول، فيذكرون بذلك، ويكرر عليهم ليرسخ في أذهانهم، وينتبهوا ويعملوا بما تذكروه، من ذلك، وليحدث لهم نشاطًا وهمة، توجب لهم الانتفاع والارتفاع.
وأخبر الله أن الذكرى تنفع المؤمنين، لأن ما معهم من الإيمان والخشية والإنابة، واتباع رضوان الله، يوجب لهم أن تنفع فيهم الذكرى، وتقع الموعظة منهم موقعها كما قال تعالى: { فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى سَيَذَّكَّرُ مَنْ يَخْشَى وَيَتَجَنَّبُهَا الأشْقَى } [ ص 813 ]
وأما من ليس له معه إيمان ولا استعداد لقبول التذكير، فهذا لا ينفع تذكيره، بمنزلة الأرض السبخة، التي لا يفيدها المطر شيئًا، وهؤلاء الصنف، لو جاءتهم كل آية، لم يؤمنوا حتى يروا العذاب الأليم.
__________
(1) كذا في ب، وفي أ: مما عرف بالفطر والعقول مجمله.
(2) كذا في ب، وفي أ: ما.

(1/812)

وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ (58)

{ 56-58 } { وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } .
هذه الغاية، التي خلق الله الجن والإنس لها، وبعث جميع الرسل يدعون إليها، وهي عبادته، المتضمنة لمعرفته ومحبته، والإنابة إليه والإقبال عليه، والإعراض عما سواه، وذلك يتضمن (1) معرفة الله تعالى، فإن تمام العبادة، متوقف على المعرفة بالله، بل كلما ازداد العبد معرفة لربه، كانت عبادته أكمل، فهذا الذي خلق الله المكلفين لأجله، فما خلقهم لحاجة منه إليهم.
فما يريد منهم من رزق وما يريد أن يطمعوه، تعالى الله الغني المغني عن الحاجة إلى أحد بوجه من الوجوه، وإنما جميع الخلق، فقراء إليه، في جميع حوائجهم ومطالبهم، الضرورية وغيرها، ولهذا قال: { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ } أي: كثير الرزق، الذي ما من دابة في الأرض ولا في السماء إلا على الله رزقها، ويعلم مستقرها ومستودعها، { ذُو الْقُوَّةِ الْمَتِينُ } أي: الذي له القوة والقدرة كلها، الذي أوجد بها الأجرام العظيمة، السفلية والعلوية، وبها تصرف في الظواهر والبواطن، ونفذت مشيئته في جميع البريات، فما شاء الله كان، وما لم يشأ لم يكن، ولا يعجزه هارب، ولا يخرج عن سلطانه أحد، ومن قوته، أنه أوصل رزقه إلى جميع العالم، ومن قدرته وقوته، أنه يبعث الأموات بعد ما مزقهم البلى، وعصفت بترابهم (2) الرياح، وابتلعتهم الطيور والسباع، وتفرقوا وتمزقوا في مهامه القفار، ولجج البحار، فلا يفوته منهم أحد، ويعلم ما تنقص الأرض منهم، فسبحان القوي المتين.
__________
(1) في ب: وذلك متوقف.
(2) في ب: عصفت بهم.

(1/813)

فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ (59) فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ (60)

{ 59-60 } { فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ * فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ } .
أي: وإن للذين ظلموا وكذبوا (1) محمدًا صلى الله عليه وسلم، من العذاب والنكال { ذَنُوبًا } أي: نصيبًا وقسطًا، مثل ما فعل بأصحابهم من أهل الظلم والتكذيب.
{ فَلا يَسْتَعْجِلُونِ } بالعذاب، فإن سنة الله في الأمم واحدة، فكل مكذب يدوم على تكذيبه من غير توبة وإنابة، فإنه لا بد أن يقع عليه العذاب، ولو تأخر عنه مدة، ولهذا توعدهم الله بيوم القيامة، فقال: { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ } وهو يوم القيامة، الذي قد وعدوا فيه بأنواع العذاب والنكال والسلاسل والأغلال، فلا مغيث لهم، ولا منقذ من عذاب الله تعالى [نعوذ بالله منه].


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الطور
مكية
__________
(1) في ب: بتكذيبهم.

(1/813)

وَالطُّورِ (1) وَكِتَابٍ مَسْطُورٍ (2) فِي رَقٍّ مَنْشُورٍ (3) وَالْبَيْتِ الْمَعْمُورِ (4) وَالسَّقْفِ الْمَرْفُوعِ (5) وَالْبَحْرِ الْمَسْجُورِ (6) إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ (7) مَا لَهُ مِنْ دَافِعٍ (8) يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا (9) وَتَسِيرُ الْجِبَالُ سَيْرًا (10) فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (11) الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ (12) يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا (13) هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (14)

{ 1-16 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالطُّورِ * وَكِتَابٍ مَسْطُورٍ * فِي رَقٍّ مَنْشُورٍ * وَالْبَيْتِ الْمَعْمُورِ * وَالسَّقْفِ الْمَرْفُوعِ * وَالْبَحْرِ الْمَسْجُورِ * إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ * مَا لَهُ مِنْ دَافِعٍ * يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا * وَتَسِيرُ الْجِبَالُ سَيْرًا * فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ * يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا * هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } .
يقسم تعالى بهذه الأمور العظيمة، المشتملة على الحكم الجليلة، على البعث والجزاء للمتقين والمكذبين، فأقسم بالطور الذي هو الجبل الذي كلم الله عليه نبيه موسى بن عمران عليه الصلاة والسلام، وأوحى إليه ما أوحى من الأحكام، وفي ذلك من المنة عليه وعلى أمته، ما هو من آيات الله العظيمة،
ونعمه التي لا يقدر العباد لها على عد ولا ثمن.
{ وَكِتَابٍ مَسْطُورٍ } يحتمل أن المراد به اللوح المحفوظ، الذي كتب الله به كل شيء، ويحتمل أن المراد به القرآن الكريم، الذي هو أفضل كتاب (1) أنزله الله محتويا على نبأ الأولين والآخرين، وعلوم السابقين واللاحقين.
وقوله: { فِي رَقٍّ } أي: ورق { مَنْشُورٍ } أي: مكتوب مسطر، ظاهر غير خفي، لا تخفى حاله على كل عاقل بصير.
{ وَالْبَيْتِ الْمَعْمُورِ } وهو البيت الذي فوق السماء السابعة، المعمور مدى الأوقات بالملائكة الكرام، الذي يدخله كل يوم سبعون ألف ملك [يتعبدون فيه لربهم ثم] ، لا يعودون إليه إلى يوم القيامة وقيل: إن البيت المعمور هو بيت الله الحرام، والمعمور بالطائفين والمصلين والذاكرين كل وقت، وبالوفود إليه بالحج والعمرة.
كما أقسم الله به في قوله: { وَهَذَا الْبَلَدِ الأمِينِ } وحقيق ببيت أفضل بيوت الأرض، الذي قصده بالحج والعمرة، أحد أركان الإسلام، ومبانيه العظام، التي لا يتم إلا بها، وهو الذي بناه إبراهيم وإسماعيل، وجعله الله مثابة للناس وأمنا، أن يقسم الله به، ويبين من عظمته ما هو اللائق به وبحرمته.
{ وَالسَّقْفِ الْمَرْفُوعِ } أي: السماء، التي جعلها الله سقفا للمخلوقات، وبناء للأرض، تستمد منها أنوارها، ويقتدى بعلاماتها ومنارها، وينزل الله منها المطر والرحمة وأنواع الرزق.
{ وَالْبَحْرِ الْمَسْجُورِ } أي: المملوء [ ص 814 ] ماء، قد سجره الله، ومنعه من أن يفيض على وجه الأرض، مع أن مقتضى الطبيعة، أن يغمر وجه الأرض، ولكن حكمته اقتضت أن يمنعه عن الجريان والفيضان، ليعيش من على وجه الأرض، من أنواع الحيوان وقيل: إن المراد بالمسجور، الموقد الذي يوقد [نارا] يوم القيامة، فيصير نارا تلظى، ممتلئا على عظمته وسعته من أصناف العذاب.
هذه الأشياء التي أقسم الله بها، مما يدل على أنها من آيات الله وأدلة توحيده، وبراهين قدرته، وبعثه الأموات، ولهذا قال: { إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ } أي: لا بد أن يقع، ولا يخلف الله وعده وقيله.
{ مَا لَهُ مِنْ دَافِعٍ } يدفعه، ولا مانع يمنعه، لأن قدرة الله تعالى لا يغالبها
مغالب، ولا يفوتها هارب، ثم ذكر وصف ذلك اليوم، الذي يقع فيه (2) العذاب، فقال: { يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا } أي: تدور السماء وتضطرب، وتدوم حركتها بانزعاج وعدم سكون،
{ وَتَسِيرُ الْجِبَالُ سَيْرًا } أي: تزول عن أماكنها، وتسير كسير السحاب، وتتلون كالعهن المنفوش، وتبث بعد ذلك [حتى تصير] مثل الهباء، وذلك كله لعظم هول يوم القيامة، وفظاعة ما فيه من الأمور المزعجة، والزلازل المقلقة، التي أزعجت هذه الأجرام العظيمة، فكيف بالآدمي الضعيف!؟
{ فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } والويل: كلمة جامعة لكل عقوبة وحزن وعذاب وخوف.
ثم ذكر وصف المكذبين الذين استحقوا به الويل، فقال: { الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ } أي: خوض في الباطل ولعب به. فعلومهم وبحوثهم بالعلوم الضارة المتضمنة للتكذيب بالحق، والتصديق بالباطل، وأعمالهم أعمال أهل الجهل والسفه واللعب، بخلاف ما عليه أهل التصديق والإيمان من العلوم النافعة، والأعمال الصالحة.
{ يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا } أي: يوم يدفعون إليها دفعا، ويساقون إليها سوقا عنيفا، ويجرون على وجوههم، ويقال لهم توبيخا ولوما: { هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } فاليوم ذوقوا عذاب الخلد الذي لا يبلغ قدره، ولا يوصف أمره.
__________
(1) في ب: الكتب.
(2) كذا في ب، وفي أ: يقع به.

(1/813)

أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لَا تُبْصِرُونَ (15) اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (16)

{ أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ * اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } .
{ أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ } يحتمل أن الإشارة إلى النار والعذاب، كما يدل عليه سياق الآية أي: لما رأوا النار والعذاب قيل لهم من باب التقريع: " أهذا سحر لا حقيقة له، فقد رأيتموه، أم أنتم في الدنيا لا تبصرون " أي: لا بصيرة لكم ولا علم عندكم، بل كنتم جاهلين بهذا الأمر، لم تقم عليكم الحجة؟ والجواب انتفاء الأمرين:
أما كونه سحرا، فقد ظهر لهم أنه أحق الحق، وأصدق الصدق، المخالف (1) للسحر من جميع الوجوه، وأما كونهم لا يبصرون، فإن الأمر بخلاف ذلك، بل حجة الله قد قامت عليهم، ودعتهم الرسل إلى الإيمان بذلك، وأقامت من الأدلة والبراهين على ذلك، ما يجعله من أعظم الأمور المبرهنة الواضحة الجلية.
ويحتمل أن الإشارة [بقوله: { أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ } ] إلى ما جاء به الرسول صلى الله عليه وسلم من الحق المبين، والصراط المستقيم أي: هذا الذي جاء به محمد صلى الله عليه وسلم سحر أم عدم بصيرة بكم، حتى اشتبه عليكم الأمر، وحقيقة الأمر أنه أوضح من كل شيء وأحق الحق، وأن حجة الله قامت عليهم (2) .
{ اصْلَوْهَا } أي: ادخلوا النار على وجه تحيط بكم، وتستوعب جميع أبدانكم (3) وتطلع على أفئدتكم.
{ فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ } أي: لا يفيدكم الصبر على النار شيئا، ولا يتأسى بعضكم ببعض، ولا يخفف عنكم العذاب، وليست (4) من الأمور التي إذا صبر العبد عليها هانت مشقتها وزالت شدتها.
وإنما فعل بهم ذلك، بسبب أعمالهم الخبيثة وكسبهم، [ولهذا قال] { إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ }
__________
(1) في ب: المنافي.
(2) بعد قوله والصراط المستقيم جاءت العبارة في ب مختلفة عما في أ، وهذا نص ما في: ب: أي: (أفيتصور من له عقل أن يقول عنه: إنه سحر، وهو أعظم الحق وأجله، ولكن لعدم بصيرتهم قالوا فيه ما قالوا).
(3) في ب: (وتشمل أبدانكم).
(4) كذا في ب، وفي أ: وليس.

(1/814)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ (17) فَاكِهِينَ بِمَا آَتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ (18) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (19) مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (20)

{ 17-20 } { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ * فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ * مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } .
لما ذكر تعالى عقوبة المكذبين، ذكر نعيم المتقين، ليجمع بين الترغيب والترهيب، فتكون القلوب بين الخوف والرجاء، فقال: { إِنَّ الْمُتَّقِينَ } لربهم، الذين اتقوا سخطه وعذابه، بفعل أسبابه من امتثال الأوامر واجتناب النواهي.
{ فِي جَنَّاتِ } أي: بساتين، قد اكتست رياضها من الأشجار الملتفة، والأنهار المتدفقة، والقصور المحدقة، والمنازل المزخرفة، { وَنَعِيمٍ } [وهذا] شامل لنعيم القلب والروح والبدن،
{ فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ } أي: معجبين به، متمتعين على وجه الفرح والسرور بما أعطاهم الله من النعيم الذي لا يمكن وصفه، ولا تعلم نفس ما أخفي لهم من قرة أعين، ووقاهم عذاب الجحيم، فرزقهم المحبوب، [ ص 815 ] ونجاهم من المرهوب، لما فعلوا ما أحبه الله، وجانبوا ما يسخطه ويأباه.
{ كُلُوا وَاشْرَبُوا } أي: مما تشتهيه أنفسكم، من [أصناف] المآكل والمشارب اللذيذة، { هَنِيئًا } أي: متهنئين بتلك المآكل والمشارب (1) على وجه الفرح والسرور والبهجة والحبور. { بِمَا كُنْتُمْ تَعْمَلُونَ } أي: نلتم ما نلتم بسبب أعمالكم الحسنة، وأقوالكم المستحسنة.
{ مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ } الاتكاء: هو الجلوس على وجه التمكن والراحة والاستقرار، والسرر: هي الأرائك المزينة بأنواع الزينة من اللباس الفاخر والفرش الزاهية.
ووصف الله السرر بأنها مصفوفة، ليدل ذلك على كثرتها، وحسن تنظيمها، واجتماع أهلها وسرورهم، بحسن معاشرتهم، ولطف كلام بعضهم لبعض (2) فلما اجتمع لهم من نعيم القلب والروح والبدن ما لا يخطر بالبال، ولا يدور في الخيال، من المآكل والمشارب [اللذيذة]، والمجالس الحسنة الأنيقة، لم يبق إلا التمتع بالنساء اللاتي لا يتم سرور بدونهن (3) فذكر الله أن لهم من الأزواج أكمل النساء أوصافا وخلقا وأخلاقا، ولهذا قال: { وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } وهن النساء اللواتي قد جمعن من جمال الصورة الظاهرة وبهاءها، ومن الأخلاق الفاضلة، ما يوجب أن يحيرن بحسنهن الناظرين، ويسلبن عقول العالمين، وتكاد الأفئدة أن تطيش (4) شوقا إليهن، ورغبة في وصالهن، والعين: حسان الأعين مليحاتها، التي صفا بياضها وسوادها.
__________
(1) في ب: متهنئين بذلك على وجه.
(2) في ب: وملاطفة بعضهم بعضا.
(3) في ب: إلا بهن.
(4) في ب: تطير.

(1/814)

وَالَّذِينَ آَمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ (21) وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ (22) يَتَنَازَعُونَ فِيهَا كَأْسًا لَا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ (23) وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ (24) وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (25) قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ (26) فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ (27) إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ (28)

{ 21-28 } { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ * وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ * يَتَنَازَعُونَ فِيهَا كَأْسًا لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ * وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ * وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ * فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ * إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ } .
وهذا من تمام نعيم أهل الجنة، أن ألحق الله [بهم] ذريتهم الذين اتبعوهم بإيمان أي: الذين لحقوهم بالإيمان الصادر من آبائهم، فصارت الذرية تبعا لهم بالإيمان، ومن باب أولى إذا تبعتهم ذريتهم بإيمانهم الصادر منهم أنفسهم، فهؤلاء المذكورون، يلحقهم الله بمنازل آبائهم في الجنة وإن لم يبلغوها، جزاء لآبائهم، وزيادة في ثوابهم، ومع ذلك، لا ينقص الله الآباء من أعمالهم شيئا، ولما كان ربما توهم متوهم أن أهل النار كذلك، يلحق الله بهم أبناءهم وذريتهم، أخبر أنه ليس حكم الدارين حكما واحدا، فإن النار دار العدل، ومن عدله تعالى أن لا يعذب أحدا إلا بذنب، ولهذا قال: { كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ } أي: مرتهن بعمله، فلا تزر وازرة وزر أخرى، ولا يحمل على أحد ذنب أحد. هذا اعتراض من فوائده إزالة الوهم المذكور.
وقوله: { وَأَمْدَدْنَاهُمْ } أي: أمددنا أهل الجنة من فضلنا الواسع ورزقنا العميم، { بِفَاكِهَةٍ } من العنب والرمان والتفاح، وأصناف الفواكه اللذيذة الزائدة على ما به يتقوتون، { وَلَحْمٍ مِمَّا يَشْتَهُونَ } من كل ما طلبوه واشتهته أنفسهم، من لحم الطير وغيرها.
{ يَتَنَازَعُونَ فِيهَا كَأْسًا } أي: تدور كاسات الرحيق والخمر عليهم، ويتعاطونها فيما بينهم، وتطوف عليهم الولدان المخلدون بأكواب وأباريق وكأس { لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ } أي: ليس في الجنة كلام لغو، وهو الذي لا فائدة فيه ولا تأثيم، وهو الذي فيه إثم ومعصية، وإذا انتفى الأمران، ثبت الأمر الثالث، وهو أن كلامهم فيها سلام طيب طاهر، مسر للنفوس، مفرح للقلوب، يتعاشرون أحسن عشرة، ويتنادمون أطيب المنادمة، ولا يسمعون من ربهم، إلا ما يقر أعينهم، ويدل على رضاه عنهم [ومحبته لهم].
{ وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ } أي: خدم شباب { كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ } من حسنهم وبهائهم، يدورون عليهم بالخدمة وقضاء ما يحتاجون إليه (1) وهذا يدل على كثرة نعيمهم وسعته، وكمال راحتهم.
{ وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ } عن أمور الدنيا وأحوالها. { قَالُوا } في [ذكر] بيان الذي أوصلهم إلى ما هم فيه من الحبرة والسرور: { إِنَّا كُنَّا قَبْلُ } أي: في دار الدنيا { فِي أَهْلِنَا مُشْفِقِينَ } أي: خائفين وجلين، فتركنا من خوفه الذنوب، وأصلحنا لذلك العيوب.
{ فَمَنَّ اللَّهُ عَلَيْنَا } بالهداية والتوفيق، { وَوَقَانَا عَذَابَ السَّمُومِ } أي: العذاب الحار الشديد حره.
__________
(1) في ب: وقضاء أشغالهم.

(1/815)

فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ (29) أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ (30) قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ (31)

{ إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ } أن يقينا عذاب السموم، ويوصلنا إلى النعيم، وهذا شامل لدعاء العبادة ودعاء المسألة أي: لم نزل نتقرب إليه بأنواع القربات (1) وندعوه في سائر الأوقات، { إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ } فمن بره بنا ورحمته إيانا، أنالنا رضاه والجنة، ووقانا سخطه والنار.
[ ص 816 ]
{ 29-43 } { فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ * أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ * قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ } .
يأمر تعالى رسوله صلى الله عليه وسلم أن يذكر الناس، مسلمهم وكافرهم، لتقوم حجة الله على الظالمين، ويهتدي بتذكيره الموفقون، وأنه لا يبالي بقول المشركين المكذبين وأذيتهم وأقوالهم التي يصدون بها الناس عن اتباعه، مع علمهم أنه أبعد الناس عنها، ولهذا نفى عنه كل نقص رموه به فقال: { فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ } أي: منه ولطفه، { بِكَاهِنٍ } أي: له رئي من الجن، يأتيه بأخبار بعض الغيوب، التي يضم إليها مائة كذبة، { وَلا مَجْنُونٍ } فاقد للعقل، بل أنت أكمل الناس عقلا وأبعدهم عن الشياطين، وأعظمهم صدقا، وأجلهم وأكملهم،
وتارة { يَقُولُونَ } فيه: إنه { شَاعِرٌ } يقول الشعر، والذي جاء به شعر،
والله يقول: { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ }
{ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ } أي: ننتظر به الموت (2) فسيبطل أمره، [ونستريح منه].
{ قُلْ } لهم جوابا لهذا الكلام السخيف: { تَرَبَّصُوا } أي: انتظروا بي الموت،
{ فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ } نتربص بكم، أن يصيبكم الله بعذاب من عنده، أو بأيدينا.
__________
(1) في ب: العبادات.
(2) كذا في ب، وفي أ: نتربص به الموت، وننتظره فيه.

(1/815)

أَمْ تَأْمُرُهُمْ أَحْلَامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ (32) أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ (33) فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ (34) أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لَا يُوقِنُونَ (36) أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ (37) أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ (38) أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ (39) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (40) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (41) أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ (42) أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (43)

{ أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ * أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لا يُؤْمِنُونَ * فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ * أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ بَل لا يُوقِنُونَ * أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ * أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ * أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ * أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ * أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ * أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ * أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } .
{ أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ } أي: أهذا التكذيب لك، والأقوال التي قالوها؟ هل صدرت عن عقولهم وأحلامهم؟ فبئس العقول والأحلام، التي أثرت ما أثرت، وصدر منها ما صدر (1) .
فإن عقولا جعلت أكمل الخلق عقلا مجنونا، وأصدق الصدق (2) وأحق الحق كذبا وباطلا لهي العقول التي ينزه المجانين عنها، أم الذي حملهم على ذلك ظلمهم وطغيانهم؟ وهو الواقع، فالطغيان ليس له حد (3) يقف عليه، فلا يستغرب من الطاغي المتجاوز الحد كل قول وفعل صدر منه.
{ أَمْ يَقُولُونَ تَقَوَّلَهُ } أي: تقول محمد القرآن، وقاله من تلقاء نفسه؟ { بَلْ لا يُؤْمِنُونَ } فلو آمنوا، لم يقولوا ما قالوا.
{ فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ } أنه تقوله، فإنكم العرب الفصحاء، والفحول البلغاء، وقد تحداكم أن تأتوا بمثله، فتصدق معارضتكم أو تقروا بصدقه، وأنكم لو اجتمعتم، أنتم والإنس والجن، لم تقدروا على معارضته والإتيان بمثله، فحينئذ أنتم بين أمرين: إما مؤمنون به، مهتدون بهديه، وإما معاندون متبعون لما علمتم من الباطل.
{ أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } وهذا استدلال عليهم، بأمر لا يمكنهم فيه إلا التسليم للحق، أو الخروج عن موجب العقل والدين، وبيان ذلك: أنهم منكرون لتوحيد الله، مكذبون لرسوله، وذلك مستلزم لإنكار أن الله خلقهم.
وقد تقرر في العقل مع الشرع، أن الأمر لا يخلو من أحد ثلاثة أمور:
إما أنهم خلقوا من غير شيء أي: لا خالق خلقهم، بل وجدوا من غير إيجاد ولا موجد، وهذا عين المحال.
أم هم الخالقون لأنفسهم، وهذا أيضا محال، فإنه لا يتصور أن يوجدوا أنفسهم (4) .
فإذا بطل [هذان] الأمران، وبان استحالتهما، تعين [القسم الثالث] أن الله الذي خلقهم، وإذا تعين ذلك، علم أن الله تعالى هو المعبود وحده، الذي لا تنبغي العبادة ولا تصلح إلا له تعالى.
وقوله: { أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ } وهذا استفهام يدل على تقرير النفي أي: ما خلقوا السماوات والأرض، فيكونوا شركاء لله، وهذا أمر واضح جدا. ولكن المكذبين { لا يُوقِنُونَ } أي: ليس عندهم علم تام، ويقين يوجب لهم الانتفاع بالأدلة الشرعية والعقلية.
{ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ } أي: أعند هؤلاء المكذبين خزائن رحمة ربك، فيعطون من يشاءون ويمنعون من يريدون؟ أي: فلذلك حجروا على الله أن يعطي النبوة عبده ورسوله محمدا صلى الله عليه وسلم، وكأنهم الوكلاء المفوضون على خزائن رحمة الله، وهم أحقر وأذل من ذلك، فليس في أيديهم لأنفسهم نفع ولا ضر، ولا موت ولا حياة ولا نشور.
[ ص 817 ]
{ أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا }
{ أَمْ هُمُ الْمُسَيْطِرُونَ } أي: المتسلطون على خلق الله وملكه، بالقهر والغلبة؟
ليس الأمر كذلك، بل هم العاجزون الفقراء
{ أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ } أي: ألهم اطلاع على الغيب، واستماع له بين الملأ الأعلى، فيخبرون عن أمور لا يعلمها غيرهم؟
{ فَلْيَأْتِ مُسْتَمِعُهُمْ } المدعي لذلك { بِسُلْطَانٍ مُبِينٍ } وأنى له ذلك؟
والله تعالى عالم الغيب والشهادة، فلا يظهر على غيبه [أحدا] (5) إلا من ارتضى من رسول يخبره بما أراد من علمه.
وإذا كان محمد صلى الله عليه وسلم أفضل الرسل وأعلمهم وإمامهم، وهو المخبر بما أخبر به، من توحيد الله، ووعده، ووعيده، وغير ذلك من أخباره الصادقة، والمكذبون هم أهل الجهل والضلال والغي والعناد، فأي المخبرين أحق بقبول خبره؟ خصوصا والرسول صلى الله عليه وسلم قد أقام من الأدلة والبراهين على ما أخبر به، ما يوجب أن يكون خبره (6) عين اليقين وأكمل الصدق، وهم لم يقيموا على ما ادعوه شبهة، فضلا عن إقامة حجة.
وقوله: { أَمْ لَهُ الْبَنَاتُ } كما زعمتم { وَلَكُمُ الْبَنُونَ } فتجمعون بين المحذورين؟ جعلكم له الولد، واختياركم له أنقص الصنفين؟ فهل بعد هذا التنقص لرب العالمين غاية أو دونه نهاية؟
{ أَمْ تَسْأَلُهُمْ } يا أيها الرسول { أَجْرًا } على تبليغ الرسالة، { فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ } ليس الأمر كذلك، بل أنت الحريص على تعليمهم، تبرعا من غير شيء، بل تبذل لهم الأموال الجزيلة، على قبول رسالتك، والاستجابة [لأمرك
و] دعوتك، وتعطي المؤلفة قلوبهم [ليتمكن العلم والإيمان من قلوبهم].
{ أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ } ما كانوا يعلمونه من الغيوب، فيكونون قد اطلعوا على ما لم يطلع عليه رسول الله، فعارضوه وعاندوه بما عندهم من علم الغيب؟ وقد علم أنهم الأمة الأمية، الجهال الضالون، ورسول الله صلى الله عليه وسلم هو الذي عنده من العلم أعظم من غيره، وأنبأه الله من علم الغيب على ما لم يطلع عليه أحدا من الخلق، وهذا كله إلزام لهم بالطرق العقلية والنقلية على فساد قولهم، وتصوير بطلانه بأحسن الطرق وأوضحها وأسلمها من الاعتراض.
وقوله: { أَمْ يُرِيدُونَ } بقدحهم فيك وفيما جئتهم به { كَيْدًا } يبطلون به دينك، ويفسدون به أمرك؟
{ فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ } أي: كيدهم في نحورهم، ومضرته عائدة إليهم، وقد فعل الله ذلك -ولله الحمد- فلم يبق الكفار من مقدورهم من المكر شيئا إلا فعلوه، فنصر الله نبيه ودينه عليهم (7) وخذلهم وانتصر منهم.
{ أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ } أي: ألهم إله يدعى ويرجى نفعه، ويخاف من ضره، غير الله تعالى؟ { سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } فليس له شريك في الملك، ولا شريك في الوحدانية والعبادة، وهذا هو المقصود من الكلام الذي سيق لأجله، وهو بطلان عبادة ما سوى الله وبيان فسادها بتلك الأدلة القاطعة، وأن ما عليه المشركون هو الباطل، وأن الذي ينبغي أن يعبد ويصلى له ويسجد ويخلص له دعاء العبادة ودعاء المسألة، هو الله المألوه المعبود، كامل الأسماء والصفات، كثير النعوت الحسنة، والأفعال الجميلة، ذو الجلال والإكرام، والعز الذي لا يرام، الواحد الأحد، الفرد الصمد، الكبير الحميد المجيد.
__________
(1) في ب: التي هذه نتائجها، وهذه ثمراتها.
(2) في ب: وجعلت أصدق الصدق.
(3) كذا في ب، وفي أ: لا حد له.
(4) في ب:أن يوجد أحد نفسه.
(5) زيادة من هامش ب.
(6) في ب: ما يوجب أن يكون ذلك عين اليقين.
(7) في ب: فنصر الله نبيه عليهم، وأظهر دينه، وخذلهم.

(1/816)

وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ (44) فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ (45) يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلَا هُمْ يُنْصَرُونَ (46)

{ 44-46 } { وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ * فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ * يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلا هُمْ يُنْصَرُونَ } .
يقول تعالى في [ذكر] بيان أن المشركين المكذبين بالحق الواضح، قد عتوا [عن الحق] وعسوا على الباطل، وأنه لو قام على الحق كل دليل لما اتبعوه، ولخالفوه وعاندوه، { وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا } أي: لو سقط عليهم من السماء من الآيات الباهرة كسف أي: قطع كبار من العذاب { يَقُولُوا سَحَابٌ مَرْكُومٌ } أي: هذا سحاب متراكم على العادة أي: فلا يبالون بما رأوا من الآيات ولا يعتبرون بها، وهؤلاء لا دواء لهم إلا العذاب والنكال، ولهذا قال: { فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ }
[ ص 818 ]
وهو يوم القيامة الذي يصيبهم [فيه] من العذاب والنكال، ما لا يقادر قدره، ولا يوصف أمره.
{ يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا } أي: لا قليلا ولا كثيرا، وإن كان في الدنيا قد يوجد منهم كيد يعيشون به زمنا قليلا فيوم القيامة يضمحل كيدهم، وتبطل مساعيهم، ولا ينتصرون من عذاب الله { وَلا هُمْ يُنْصَرُونَ }

(1/817)

وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (47) وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ (48) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ (49)

{ 47-49 } { وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ * وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ } .
لما ذكر [الله] عذاب الظالمين في القيامة، أخبر أن لهم عذابا دون عذاب يوم القيامة (1) وذلك شامل لعذاب الدنيا، بالقتل والسبي والإخراج من الديار، ولعذاب البرزخ والقبر، { وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ } أي: فلذلك أقاموا على ما يوجب العذاب، وشدة العقاب.
ولما بين تعالى الحجج والبراهين على بطلان أقوال المكذبين، أمر رسوله صلى الله عليه وسلم أن لا يعبأ بهم شيئا، وأن يصبر لحكم ربه القدري والشرعي بلزومه والاستقامة عليه، ووعده الله بالكفاية بقوله: { فَإِنَّكَ بِأَعْيُنِنَا } أي: بمرأى منا وحفظ، واعتناء بأمرك، وأمره أن يستعين على الصبر بالذكر والعبادة، فقال: { وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ } أي: من الليل.
ففيه الأمر بقيام الليل، أو حين تقوم إلى الصلوات الخمس، بدليل قوله: { وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ } أي: آخر الليل، ويدخل فيه صلاة الفجر، والله أعلم.
تم تفسير سورة والطور والحمد لله
__________
(1) في ب: في الآخرة أخبر أن لهم عذابا قبل عذاب

(1/818)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة النجم
[وهي] مكية

(1/818)

وَالنَّجْمِ إِذَا هَوَى (1) مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى (2) وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4) عَلَّمَهُ شَدِيدُ الْقُوَى (5) ذُو مِرَّةٍ فَاسْتَوَى (6) وَهُوَ بِالْأُفُقِ الْأَعْلَى (7) ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى (9) فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى (10) مَا كَذَبَ الْفُؤَادُ مَا رَأَى (11) أَفَتُمَارُونَهُ عَلَى مَا يَرَى (12) وَلَقَدْ رَآَهُ نَزْلَةً أُخْرَى (13) عِنْدَ سِدْرَةِ الْمُنْتَهَى (14) عِنْدَهَا جَنَّةُ الْمَأْوَى (15) إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى (16) مَا زَاغَ الْبَصَرُ وَمَا طَغَى (17) لَقَدْ رَأَى مِنْ آَيَاتِ رَبِّهِ الْكُبْرَى (18)

{ 1-18 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى * وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلا وَحْيٌ يُوحَى * عَلَّمَهُ شَدِيدُ الْقُوَى * ذُو مِرَّةٍ فَاسْتَوَى * وَهُوَ بِالأفُقِ الأعْلَى * ثُمَّ دَنَا فَتَدَلَّى * فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى * فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى * مَا كَذَبَ الْفُؤَادُ مَا رَأَى * أَفَتُمَارُونَهُ عَلَى مَا يَرَى * وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى * عِنْدَ سِدْرَةِ الْمُنْتَهَى * عِنْدَهَا جَنَّةُ الْمَأْوَى * إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى * مَا زَاغَ الْبَصَرُ وَمَا طَغَى * لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } .
يقسم تعالى بالنجم عند هويه أي: سقوطه في الأفق في آخر الليل عند إدبار الليل وإقبال النهار، لأن في ذلك من آيات الله العظيمة، ما أوجب أن أقسم به، والصحيح أن النجم، اسم جنس شامل للنجوم كلها، وأقسم بالنجوم على صحة ما جاء به الرسول صلى الله عليه وسلم من الوحي الإلهي، لأن في ذلك مناسبة عجيبة، فإن الله تعالى جعل النجوم زينة للسماء، فكذلك الوحي وآثاره زينة للأرض، فلولا العلم الموروث عن الأنبياء، لكان الناس في ظلمة أشد من الليل البهيم.
والمقسم عليه، تنزيه الرسول صلى الله عليه وسلم عن الضلال في علمه، والغي في قصده، ويلزم من ذلك أن يكون مهتديا في علمه، هاديا، حسن القصد، ناصحا للأمة (1) بعكس ما عليه أهل الضلال من فساد العلم، وفساد القصد (2) .
وقال { صَاحِبُكُمْ } لينبههم على ما يعرفونه منه، من الصدق والهداية، وأنه لا يخفى عليهم أمره، { وَمَا يَنْطِقُ عَنِ الْهَوَى } أي: ليس نطقه صادرا عن هوى نفسه
{ إِنْ هُوَ إِلا وَحْيٌ يُوحَى } أي: لا يتبع إلا ما أوحى الله إليه من الهدى والتقوى، في نفسه وفي غيره.
ودل هذا على أن السنة وحي من الله لرسوله صلى الله عليه وسلم، كما قال تعالى: { وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ } وأنه معصوم فيما يخبر به عن الله تعالى وعن شرعه، لأن كلامه لا يصدر عن هوى، وإنما يصدر عن وحي يوحى.
ثم ذكر المعلم للرسول صلى الله عليه وسلم، وهو جبريل [عليه السلام]، أفضل الملائكة [الكرام] وأقواهم وأكملهم، فقال: { عَلَّمَهُ [شَدِيدُ الْقُوَى] } أي: نزل بالوحي على الرسول صلى الله عليه وسلم جبريل عليه السلام، { شديد القوى } أي: شديد القوة الظاهرة والباطنة، قوي على تنفيذ ما أمره الله بتنفيذه، قوي على إيصال الوحي إلى الرسول صلى الله عليه وسلم، ومنعه من اختلاس الشياطين له، أو إدخالهم فيه ما ليس منه، وهذا من حفظ الله لوحيه، أن أرسله مع هذا الرسول القوي الأمين.
{ ذُو مِرَّةٍ } أي: قوة، وخلق حسن، وجمال ظاهر وباطن.
{ فَاسْتَوَى } جبريل عليه السلام [ ص 819 ] { وَهُوَ بِالأفُقِ الأعْلَى } أي: أفق السماء الذي هو أعلى من (3) الأرض، فهو من الأرواح العلوية، التي لا تنالها الشياطين ولا يتمكنون من الوصول إليها.
{ ثُمَّ دَنَا } جبريل من النبي صلى الله عليه وسلم، لإيصال الوحي إليه. { فَتَدَلَّى } عليه من الأفق الأعلى { فَكَانَ } في قربه منه { قَابَ قَوْسَيْنِ } أي: قدر قوسين، والقوس معروف، { أَوْ أَدْنَى } أي: أقرب من القوسين، وهذا يدل على كمال المباشرة (4) للرسول صلى الله عليه وسلم بالرسالة، وأنه لا واسطة بينه وبين جبريل عليه السلام.
{ فَأَوْحَى } الله بواسطة جبريل عليه السلام { إِلَى عَبْدِهِ } محمد صلى الله عليه وسلم { مَا أَوْحَى } أي: الذي أوحاه إليه من الشرع العظيم، والنبأ المستقيم.
{ مَا كَذَبَ الْفُؤَادُ مَا رَأَى } أي: اتفق فؤاد الرسول صلى الله عليه وسلم ورؤيته على الوحي الذي أوحاه الله إليه، وتواطأ عليه سمعه وقلبه وبصره، وهذا دليل على كمال الوحي الذي أوحاه الله إليه، وأنه تلقاه منه تلقيا لا شك فيه ولا شبهة ولا ريب، فلم يكذب فؤاده ما رأى بصره، ولم يشك بذلك. ويحتمل أن المراد بذلك ما رأى صلى الله عليه وسلم ليلة أسري به، من آيات الله العظيمة، وأنه تيقنه حقا بقلبه ورؤيته، هذا [هو] الصحيح في تأويل الآية الكريمة، وقيل: إن المراد بذلك رؤية الرسول صلى الله عليه وسلم لربه ليلة الإسراء، وتكليمه إياه، وهذا اختيار كثير من العلماء رحمهم الله، فأثبتوا بهذا رؤية الرسول صلى الله عليه وسلم لربه في الدنيا، ولكن الصحيح القول الأول، وأن المراد به جبريل عليه السلام، كما يدل عليه السياق، وأن محمدا صلى الله عليه وسلم رأى جبريل في صورته الأصلية [التي هو عليها] مرتين، مرة في الأفق الأعلى، تحت السماء الدنيا كما تقدم، والمرة الثانية فوق السماء السابعة ليلة أسري برسول الله صلى الله عليه وسلم، ولهذا قال: { وَلَقَدْ رَآهُ نزلَةً أُخْرَى } أي: رأى محمد جبريل مرة أخرى، نازلا إليه.
{ عِنْدَ سِدْرَةِ الْمُنْتَهَى } وهي شجرة عظيمة جدا، فوق السماء السابعة، سميت سدرة المنتهى، لأنه ينتهي إليها ما يعرج من الأرض، وينزل إليها ما ينزل من الله، من الوحي وغيره، أو لانتهاء علم الخلق (5) إليها أي: لكونها فوق السماوات والأرض، فهي المنتهى في علوها (6) أو لغير ذلك، والله أعلم.
فرأى محمد صلى الله عليه وسلم جبريل في ذلك المكان، الذي هو محل الأرواح العلوية الزاكية الجميلة، التي لا يقربها شيطان ولا غيره من الأرواح الخبيثة.
عند تلك الشجرة { جَنَّةُ الْمَأْوَى } أي: الجنة الجامعة لكل نعيم، بحيث كانت محلا تنتهي إليه (7) الأماني، وترغب فيه الإرادات، وتأوي إليها الرغبات، وهذا دليل على أن الجنة في أعلى الأماكن، وفوق السماء السابعة.
{ إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى } أي: يغشاها من أمر الله، شيء عظيم لا يعلم وصفه إلا الله عز وجل.
{ مَا زَاغَ الْبَصَرُ وَمَا طَغَى } أي: ما زاغ يمنة ولا يسرة عن مقصوده { وَمَا طَغَى } أي: وما تجاوز البصر، وهذا كمال الأدب منه صلوات الله وسلامه عليه، أن قام مقاما أقامه الله فيه، ولم يقصر عنه ولا تجاوزه ولا حاد عنه،
وهذا أكمل ما يكون من الأدب العظيم، الذي فاق فيه الأولين والآخرين، فإن الإخلال يكون بأحد هذه الأمور: إما أن لا يقوم العبد بما أمر به، أو يقوم به على وجه التفريط، أو على وجه الإفراط، أو على وجه الحيدة يمينا وشمالا وهذه الأمور كلها منتفية عنه صلى الله عليه وسلم.
{ لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } من الجنة والنار، وغير ذلك من الأمور التي رآها صلى الله عليه وسلم ليلة أسري به.
__________
(1) في ب: للخلق.
(2) في ب: وسوء .
(3) كذا في ب، وفي أ: الأعلى على.
(4) في ب: مباشرته.
(5) في ب: علم المخلوقات.
(6) كذا في ب، وفي أ: علومها.
(7) كذا في ب، وفي أ: إليها.

(1/818)

أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى (19) وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى (20) أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى (21) تِلْكَ إِذًا قِسْمَةٌ ضِيزَى (22) إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآَبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى (23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24) فَلِلَّهِ الْآَخِرَةُ وَالْأُولَى (25)

{ 19-25 } { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الأخْرَى * أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى * تِلْكَ إِذًا قِسْمَةٌ ضِيزَى * إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الأنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى * أَمْ لِلإنْسَانِ مَا تَمَنَّى * فَلِلَّهِ الآخِرَةُ وَالأولَى } .
لما ذكر تعالى ما جاء به محمد صلى الله عليه وسلم من الهدى ودين الحق، والأمر بعبادة الله وتوحيده، ذكر بطلان ما عليه المشركون من عبادة من ليس له من أوصاف الكمال شيء، ولا تنفع ولا تضر، وإنما هي أسماء فارغة عن المعنى، سماها المشركون هم وآباؤهم الجهال الضلال، ابتدعوا لها من الأسماء الباطلة التي لا تستحقها، فخدعوا بها أنفسهم وغيرهم من الضلال، فالآلهة التي بهذه الحال، لا تستحق مثقال ذرة من العبادة، وهذه الأنداد التي سموها بهذه الأسماء، زعموا أنها مشتقة من أوصاف هي متصفة بها، فسموا "اللات" من "الإله" المستحق للعبادة، و"العزى" من "العزيز" و "مناة" من "المنان" إلحادا في أسماء الله وتجريا على الشرك به، وهذه أسماء متجردة [ ص 820 ] عن المعاني، فكل من له أدنى مسكة من عقل، يعلم بطلان هذه الأوصاف فيها.
{ أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى } أي: أتجعلون لله البنات بزعمكم، ولكم البنون؟.
{ تِلْكَ إِذًا قِسْمَةٌ ضِيزَى } أي: ظالمة جائرة، [وأي ظلم أعظم من قسمة] تقتضي تفضيل العبد المخلوق على الخالق؟ [تعالى عن قولهم علوا كبيرا].
وقوله: { إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ } أي: من حجة وبرهان على صحة مذهبكم، وكل أمر ما أنزل الله به من سلطان، فهو باطل فاسد، لا يتخذ دينا، وهم -في أنفسهم- ليسوا بمتبعين لبرهان، يتيقنون به ما ذهبوا إليه، وإنما دلهم على قولهم، الظن الفاسد، والجهل الكاسد، وما تهواه أنفسهم من الشرك، والبدع الموافقة لأهويتهم، والحال أنه لا موجب لهم يقتضي اتباعهم الظن، من فقد العلم والهدى، ولهذا قال تعالى: { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } أي: الذي يرشدهم في باب التوحيد والنبوة، وجميع المطالب التي يحتاج إليها العباد، فكلها قد بينها الله أكمل بيان وأوضحه، وأدله على المقصود، وأقام عليه من الأدلة والبراهين، ما يوجب لهم ولغيرهم اتباعه، فلم يبق لأحد عذر ولا حجة من بعد البيان والبرهان، وإذا كان ما هم عليه، غايته اتباع الظن، ونهايته الشقاء الأبدي والعذاب السرمدي، فالبقاء على هذه الحال، من أسفه السفه، وأظلم الظلم، ومع ذلك يتمنون الأماني، ويغترون بأنفسهم.
ولهذا أنكر تعالى على من زعم أنه يحصل له ما تمنى وهو كاذب في ذلك، فقال: { أَمْ لِلإنْسَانِ مَا تَمَنَّى فَلِلَّهِ الآخِرَةُ وَالأولَى } فيعطي منهما من يشاء، ويمنع من يشاء، فليس الأمر تابعا لأمانيهم، ولا موافقا لأهوائهم.

(1/819)

وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26)

{ 26 } { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } .
يقول تعالى منكرا على من عبد غيره من الملائكة وغيرهم، وزعم أنها تنفعه وتشفع له عند الله يوم القيامة: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ } من الملائكة المقربين، وكرام الملائكة، { لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا } أي: لا تفيد من دعاها وتعلق بها ورجاها، { إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } أي: لا بد من اجتماع الشرطين: إذنه تعالى في الشفاعة، ورضاه عن المشفوع له. ومن المعلوم المتقرر، أنه لا يقبل من العمل إلا ما كان خالصا لوجه الله، موافقا فيه صاحبه الشريعة، فالمشركون إذا لا نصيب لهم من شفاعة الشافعين، وقد سدوا على أنفسهم رحمة أرحم الراحمين.

(1/820)

إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنْثَى (27) وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا (28) فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا (29) ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى (30)

{ 27-30 } { إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الأنْثَى * وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى } .
يعني أن المشركين بالله المكذبين لرسله، الذين لا يؤمنون بالآخرة، وبسبب عدم إيمانهم بالآخرة تجرأوا على ما تجرأوا عليه، من الأقوال، والأفعال المحادة لله ولرسوله، من قولهم: " الملائكة بنات الله " فلم ينزهوا ربهم عن الولادة، ولم يكرموا الملائكة ويجلوهم عن تسميتهم إياهم إناثا، والحال أنه ليس لهم بذلك علم، لا عن الله، ولا عن رسوله، ولا دلت على ذلك الفطر والعقول، بل العلم كله دال على نقيض قولهم، وأن الله منزه عن الأولاد والصاحبة، لأنه الواحد الأحد، الفرد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد، وأن الملائكة كرام مقربون إلى الله، قائمون بخدمته { لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } والمشركون (1) إنما يتبعون في ذلك القول القبيح، وهو (2) الظن الذي لا يغني من الحق شيئا، فإن الحق لا بد فيه من اليقين المستفاد من الأدلة القاطعة والبراهين الساطعة.
ولما كان هذا دأب هؤلاء المذكورين أنهم (3) لا غرض لهم في اتباع الحق، وإنما غرضهم ومقصودهم، ما تهواه نفوسهم، أمر الله رسوله بالإعراض عمن تولى عن ذكره، الذي هو الذكر الحكيم، والقرآن العظيم، والنبأ الكريم، فأعرض عن العلوم النافعة، ولم يرد إلا الحياة الدنيا، فهذا منتهى إرادته، ومن المعلوم أن العبد لا يعمل إلا للشيء الذي يريده،
فسعيهم مقصور على الدنيا ولذاتها وشهواتها، كيف حصلت حصلوها، وبأي: طريق سنحت ابتدروها، { ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ } أي: هذا منتهى علمهم وغايته، وأما المؤمنون بالآخرة، المصدقون بها، أولو الألباب والعقول،
فهمتهم وإرادتهم للدار الآخرة، وعلومهم أفضل العلوم وأجلها، وهو العلم المأخوذ من كتاب الله وسنة رسوله صلى الله عليه وسلم، والله تعالى أعلم بمن يستحق الهداية فيهديه، ممن لا يستحق [ ص 821 ] ذلك فيكله إلى نفسه، ويخذله، فيضل عن سبيل الله، ولهذا قال تعالى: { إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى } فيضع فضله حيث يعلم المحل اللائق به.
__________
(1) كذا في ب، وفي أ: وهم
(2) كذا في ب، وفي أ: إلا.
(3) كذا في ب، وفي أ: أنه.

(1/820)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى (31) الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى (32)

{ 31-32 } { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى * الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى } .
يخبر تعالى أنه مالك الملك، المتفرد بملك الدنيا والآخرة، وأن جميع من في السماوات والأرض ملك لله، يتصرف فيهم تصرف الملك العظيم، في عبيده ومماليكه، ينفذ فيهم قدره، ويجري عليهم شرعه، ويأمرهم وينهاهم، ويجزيهم على ما أمرهم به ونهاهم [عنه]، فيثيب المطيع، ويعاقب العاصي، ليجزي الذين أساؤوا العمل السيئات من الكفر فما دونه بما عملوا من أعمال الشر بالعقوبة البليغة (1) .
{ وَيَجْزِيَ الَّذِينَ أَحْسَنُوا } في عبادة الله تعالى، وأحسنوا إلى خلق الله، بأنواع المنافع { بِالْحُسْنَى } أي: بالحالة الحسنة في الدنيا والآخرة، وأكبر ذلك وأجله رضا ربهم، والفوز بنعيم الجنة (2) .
ثم ذكر وصفهم فقال: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ } أي: يفعلون ما أمرهم الله به من الواجبات، التي يكون تركها من كبائر الذنوب، ويتركون المحرمات الكبار، كالزنا، وشرب الخمر، وأكل الربا، والقتل، ونحو ذلك من الذنوب العظيمة، { إِلا اللَّمَمَ } وهي الذنوب الصغار، التي لا يصر صاحبها عليها، أو التي يلم بها العبد، المرة بعد المرة، على وجه الندرة والقلة، فهذه ليس مجرد الإقدام عليها مخرجا للعبد من أن يكون من المحسنين، فإن هذه مع الإتيان بالواجبات وترك المحرمات، تدخل تحت مغفرة الله التي وسعت كل شيء، ولهذا قال: { إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ } فلولا مغفرته لهلكت البلاد والعباد، ولولا عفوه وحلمه لسقطت السماء على الأرض، ولما ترك على ظهرها من دابة. ولهذا قال النبي صلى الله عليه وسلم: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن، ما اجتنبت الكبائر" [وقوله:] { هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ } أي: هو تعالى أعلم بأحوالكم كلها، وما جبلكم عليه، من الضعف والخور، عن كثير مما أمركم الله به، ومن كثرة الدواعي إلى بعض (3) المحرمات، وكثرة الجواذب إليها، وعدم الموانع القوية، والضعف موجود مشاهد منكم حين أنشاكم (4) الله من الأرض، وإذ كنتم في بطون أمهاتكم، ولم يزل موجودا فيكم، وإن كان الله تعالى قد أوجد فيكم قوة على ما أمركم به، ولكن الضعف لم يزل، فلعلمه تعالى بأحوالكم هذه، ناسبت الحكمة الإلهية والجود الرباني، أن يتغمدكم برحمته ومغفرته وعفوه، ويغمركم بإحسانه، ويزيل عنكم الجرائم والمآثم، خصوصا إذا كان العبد مقصوده مرضاة ربه في جميع الأوقات، وسعيه فيما يقرب إليه في أكثر الآنات، وفراره من الذنوب التي يتمقت بها عند مولاه، ثم تقع منه الفلتة بعد الفلتة، فإن الله تعالى أكرم الأكرمين وأرحم الراحمين (5) أرحم بعباده من الوالدة بولدها، فلا بد لمثل هذا أن يكون من مغفرة ربه قريبا وأن يكون الله له في جميع أحواله مجيبا، ولهذا قال تعالى: { فَلا تُزَكُّوا أَنْفُسَكُمْ } أي: تخبرون الناس بطهارتها على وجه التمدح (6) .
__________
(1) في ب: الفظيعة.
(2) في ب: والفوز بالجنة وما فيها من النعيم.
(3) في ب: إلى فعل.
(4) في ب: حين أخرجكم.
(5) في ب: وأجود الأجودين.
(6) كذا في ب، وفي أ: تطهرونها، وتخبرون الناس بذلك على وجه التمدح.

(1/821)

أَفَرَأَيْتَ الَّذِي تَوَلَّى (33) وَأَعْطَى قَلِيلًا وَأَكْدَى (34) أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى (35) أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى (36) وَإِبْرَاهِيمَ الَّذِي وَفَّى (37) أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى (38) وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى (39) وَأَنَّ سَعْيَهُ سَوْفَ يُرَى (40) ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى (41) وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى (42) وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى (43) وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا (44)

{ هُوَ أَعْلَمُ بِمَنِ اتَّقَى } [فإن التقوى، محلها القلب، والله هو المطلع عليه، المجازي على ما فيه من بر وتقوى، وأما الناس، فلا يغنون عنكم من الله شيئا].
[ ص 822 ]
{ 33-62 } { أَفَرَأَيْتَ الَّذِي تَوَلَّى * وَأَعْطَى قَلِيلا وَأَكْدَى * أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى * أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى * وَإِبْرَاهِيمَ الَّذِي وَفَّى * أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى * وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى * وَأَنَّ سَعْيَهُ سَوْفَ يُرَى * ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى * وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى * وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى * وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا } .
إلى آخر السورة يقول تعالى: { أَفَرَأَيْتَ } قبح حالة من أمر بعبادة ربه وتوحيده، فتولى عن ذلك وأعرض عنه؟
فإن سمحت نفسه ببعض الشيء، القليل، فإنه لا يستمر عليه، بل يبخل ويكدى ويمنع.
فإن المعروف ليس سجية له وطبيعة (1) بل طبعه التولي عن الطاعة، وعدم الثبوت على فعل المعروف، ومع هذا، فهو يزكي نفسه، وينزلها غير منزلتها التي أنزلها الله بها.
{ أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى } الغيب ويخبر به، أم هو متقول على الله، متجرئ على الجمع بين الإساءة والتزكية (2) كما هو الواقع، لأنه قد علم أنه ليس عنده علم من الغيب، وأنه لو قدر أنه ادعى ذلك فالإخبارات القاطعة عن علم الغيب التي على يد النبي المعصوم، تدل على نقيض قوله، وذلك دليل على بطلانه.
{ أَمْ لَمْ يُنَبَّأْ } هذا المدعي { بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى } أي: قام بجميع ما ابتلاه الله به، وأمره به من الشرائع وأصول الدين وفروعه، وفي تلك الصحف أحكام كثيرة من أهمها ما ذكره الله بقوله: { أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى } أي: كل عامل له عمله الحسن والسيئ، فليس له من عمل غيره وسعيهم شيء، ولا يتحمل أحد عن أحد ذنبا
{ وَأَنَّ سَعْيَهُ سَوْفَ يُرَى } في الآخرة فيميز حسنه من سيئه، { ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى } أي: المستكمل لجميع العمل الحسن الخالص بالحسنى، والسيئ الخالص بالسوأى، والمشوب بحسبه، جزاء تقر بعدله وإحسانه الخليقة كلها، وتحمد الله عليه، حتى إن أهل النار ليدخلون النار، وإن قلوبهم مملوءة من حمد ربهم، والإقرار له بكمال الحكمة ومقت أنفسهم، وأنهم الذين أوصلوا أنفسهم وأوردوها شر الموارد، وقد استدل بقوله تعالى: { وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى } من يرى أن القرب لا يفيد (3) إهداؤها للأحياء ولا للأموات قالوا لأن الله قال: { وَأَنْ لَيْسَ لِلإنْسَانِ مَا سَعَى } فوصول سعي غيره إليه مناف لذلك، وفي هذا الاستدلال نظر، فإن الآية إنما تدل على أنه ليس للإنسان إلا ما سعى بنفسه، وهذا حق لا خلاف فيه، وليس فيها ما يدل على أنه لا ينتفع بسعي غيره، إذا أهداه ذلك الغير له، كما أنه ليس للإنسان من المال إلا ما هو في ملكه وتحت يده، ولا يلزم من ذلك، أن لا يملك ما وهبه له الغير من ماله الذي يملكه.
وقوله: { وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى } أي: إليه تنتهي الأمور، وإليه تصير الأشياء والخلائق بالبعث والنشور، وإلى الله المنتهى في كل حال، فإليه ينتهي العلم والحكم، والرحمة وسائر الكمالات.
{ وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى } أي: هو الذي أوجد أسباب الضحك والبكاء، وهو الخير والشر، والفرح والسرور والهم [والحزن]، وهو سبحانه له الحكمة البالغة في ذلك،
{ وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا } أي: هو المنفرد بالإيجاد والإعدام، والذي أوجد الخلق وأمرهم ونهاهم، سيعيدهم بعد موتهم، ويجازيهم بتلك الأعمال التي عملوها في دار الدنيا.
__________
(1) في ب: فإن الإحسان ليس سجية له وطبعا
(2) فتجرئ عليه جامع بين المحذورين الإساءة والتزكية.
(3) في ب: لا يجوز.

(1/821)

وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى (45) مِنْ نُطْفَةٍ إِذَا تُمْنَى (46) وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى (47) وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى (48) وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى (49) وَأَنَّهُ أَهْلَكَ عَادًا الْأُولَى (50) وَثَمُودَ فَمَا أَبْقَى (51) وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى (52) وَالْمُؤْتَفِكَةَ أَهْوَى (53) فَغَشَّاهَا مَا غَشَّى (54) فَبِأَيِّ آَلَاءِ رَبِّكَ تَتَمَارَى (55) هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى (56) أَزِفَتِ الْآَزِفَةُ (57) لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ (58) أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ (59) وَتَضْحَكُونَ وَلَا تَبْكُونَ (60) وَأَنْتُمْ سَامِدُونَ (61) فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا (62)

{ وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى * مِنْ نُطْفَةٍ إِذَا تُمْنَى * وَأَنَّ عَلَيْهِ النَّشْأَةَ الأخْرَى } .
{ وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ } فسر الزوجين (1) بقوله: { الذَّكَرَ وَالأنْثَى } وهذا اسم جنس شامل لجميع الحيوانات، ناطقها وبهيمها، فهو المنفرد بخلقها، { مِنْ نُطْفَةٍ إِذَا تُمْنَى } وهذا من أعظم الأدلة على كمال قدرته وانفراده بالعزة العظيمة، حيث أوجد تلك الحيوانات، صغيرها وكبيرها من نطفة ضعيفة (2) من ماء مهين، ثم نماها وكملها، حتى بلغت ما بلغت، ثم صار الآدمي منها إما إلى أرفع المقامات في أعلى عليين، وإما إلى أدنى الحالات في أسفل سافلين.
ولهذا استدل بالبداءة على الإعادة، فقال: { وَأَنَّ عَلَيْهِ النَّشْأَةَ الأخْرَى } فيعيد العباد من الأجداث، ويجمعهم ليوم الميقات، ويجازيهم على الحسنات والسيئات.
{ وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى } أي: أغنى العباد بتيسير أمر معاشهم من التجارات وأنواع المكاسب، من الحرف وغيرها، وأقنى أي: أفاد عباده من الأموال بجميع أنواعها، ما يصيرون به مقتنين لها، ومالكين لكثير من الأعيان، وهذا من نعمه على عباده أن جميع النعم منه تعالى (3) وهذا يوجب للعباد أن يشكروه، ويعبدوه وحده لا شريك له
{ وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى } وهي النجم المعروف بالشعرى العبور، المسماة بالمرزم، وخصها الله بالذكر، وإن كان رب كل شيء، لأن هذا النجم مما عبد في الجاهلية، فأخبر تعالى أن جنس ما يعبده المشركون مربوب مدبر مخلوق،
فكيف تتخذ إلها مع الله (4) .
{ وَأَنَّهُ أَهْلَكَ عَادًا الأولَى } وهم قوم هود عليه السلام، حين كذبوا هودا، [ ص 823 ] فأهلكهم الله بريح صرصر عاتية
{ وَثَمُودَ } قوم صالح عليه السلام، أرسله الله إلى ثمود فكذبوه، فبعث الله إليهم (5) الناقة آية، فعقروها وكذبوه، فأهلكهم الله تعالى، { فَمَا أَبْقَى } منهم أحدا، بل أهلكهم الله عن آخرهم (6) .
{ وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى } من هؤلاء الأمم، فأهلكهم الله وأغرقهم في اليم
{ وَالْمُؤْتَفِكَةَ } وهم قوم لوط عليه السلام { أَهْوَى } أي: أصابهم الله بعذاب ما عذب به أحدا من العالمين، قلب أسفل ديارهم أعلاها، وأمطر عليهم حجارة من سجيل.
ولهذا قال: { فَغَشَّاهَا مَا غَشَّى } أي: غشيها من العذاب الأليم الوخيم ما غشى أي: شيء عظيم لا يمكن وصفه.
{ فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى } أي: فبأي: نعم الله وفضله تشك أيها الإنسان؟ فإن نعم الله ظاهرة لا تقبل الشك بوجه من الوجوه، فما بالعباد من نعمة إلا منه تعالى، ولا يدفع النقم إلا هو.
{ هَذَا نَذِيرٌ مِنَ النُّذُرِ الأولَى } أي: هذا الرسول القرشي الهاشمي محمد بن عبد الله، ليس ببدع من الرسل، بل قد تقدمه من الرسل السابقين، ودعوا إلى ما دعا إليه، فلأي شيء تنكر رسالته؟ وبأي حجة تبطل دعوته؟
أليست أخلاقه [أعلا] أخلاق الرسل الكرام، أليست دعوته إلى كل خير والنهي عن كل شر؟ (7) ألم يأت بالقرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد؟ ألم يهلك الله من كذب من قبله من الرسل الكرام؟ فما الذي يمنع العذاب عن المكذبين لمحمد سيد المرسلين، وإمام المتقين، وقائد الغر المحجلين؟
{ أَزِفَتِ الآزِفَةُ } أي: قربت القيامة، ودنا وقتها، وبانت علاماتها. { لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ } أي: إذا أتت القيامة وجاءهم العذاب الموعود به.
ثم توعد المنكرين لرسالة الرسول محمد صلى الله عليه وسلم، المكذبين لما جاء به من القرآن الكريم، فقال: { أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ } ؟ أي: أفمن هذا الحديث الذي هو خير الكلام وأفضله وأشرفه تتعجبون منه، وتجعلونه من الأمور المخالفة للعادة الخارقة للأمور [والحقائق] المعروفة؟ هذا من جهلهم وضلالهم وعنادهم، وإلا فهو الحديث الذي إذا حدث صدق، وإذا قال قولا فهو القول الفصل الذي ليس بالهزل، وهو القرآن (8) العظيم، الذي لو أنزل على جبل لرأيته خاشعا متصدعا من خشية الله، الذي يزيد ذوي الأحلام رأيا وعقلا وتسديدا وثباتا، وإيمانا ويقينا والذي (9) ينبغي العجب من عقل من تعجب منه، وسفهه وضلاله.
{ وَتَضْحَكُونَ وَلا تَبْكُونَ } أي: تستعملون الضحك والاستهزاء به، مع أن الذي ينبغي أن تتأثر منه النفوس، وتلين له القلوب، وتبكي له العيون،
سماعا لأمره ونهيه، وإصغاء لوعده ووعيده، والتفاتا لأخباره الحسنة الصادقة
{ وَأَنْتُمْ سَامِدُونَ } أي: غافلون عنه، لاهون عن تدبره، وهذا من قلة عقولكم وأديانكم فلو عبدتم الله وطلبتم رضاه في جميع الأحوال لما كنتم بهذه المثابة التي يأنف منها أولو الألباب، ولهذا قال تعالى: { فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا } الأمر بالسجود لله خصوصا، ليدل ذلك على فضله (10) وأنه سر العبادة ولبها، فإن لبها الخشوع لله (11) والخضوع له، والسجود هو أعظم حالة يخضع بها العبد (12) فإنه يخضع قلبه وبدنه، ويجعل أشرف أعضائه على الأرض المهينة موضع وطء الأقدام. ثم أمر بالعبادة عموما، الشاملة لجميع ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة.
تم تفسير سورة النجم، والحمد لله الذي لا نحصي ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده، وصلى الله على محمد وسلم تسليما كثيرا.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة اقتربت
مكية
__________
(1) في ب: فسرهما.
(2) كذا في ب، وفي أ: قليلة.
(3) في ب: وهذا من نعمه تعالى أن أخبرهم أن جميع النعم منه.
(4) في ب: فكيف تتخذ مع الله آلهة.
(5) في ب: لهم.
(6) في ب: بل أبادهم عن آخرهم.
(7) في ب: أليس يدعو إلى كل خير، وينهي عن كل شر.
(8) في ب: القرآن.
(9) في ب: بل الذي.
(10) في ب: يدل على فضله.
(11) في ب: فإن روحها الخشوع لله.
(12) في أ: القلب، وفي ب: الكلمة غير واضحة، وقد جعلتها العبد لمناسبة الكلمة للسياق لقوله فيما بعد: (قلبه وبدنه).

(1/822)

اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ (1) وَإِنْ يَرَوْا آَيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ (2) وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ (3) وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ (4) حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ (5)

{ 1-5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ * وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ * وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ * وَلَقَدْ جَاءَهُمْ مِنَ الأنْبَاءِ مَا فِيهِ مُزْدَجَرٌ * حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ } .
يخبر تعالى أن الساعة وهي القيامة اقتربت وآن أوانها، وحان وقت مجيئها، ومع ذلك، فهؤلاء المكذبون لم يزالوا مكذبين بها، غير مستعدين لنزولها، ويريهم الله من الآيات العظيمة الدالة على وقوعها ما يؤمن على [ ص 824 ] مثله البشر، فمن أعظم الآيات الدالة على صحة ما جاء به محمد بن عبد الله صلى الله عليه وسلم، أنه لما طلب منه المكذبون أن يريهم من خوارق العادات ما يدل على [صحة ما جاء به و] صدقه، أشار صلى الله عليه وسلم إلى القمر بإذن الله تعالى، فانشق فلقتين، فلقة على جبل أبي قبيس، وفلقة على جبل قعيقعان، والمشركون وغيرهم يشاهدون هذه الآية الكبرى (1) الكائنة في العالم العلوي، التي لا يقدر الخلق على التمويه بها والتخييل.
فشاهدوا أمرا ما رأوا مثله، بل ولم يسمعوا أنه جرى لأحد من المرسلين قبله نظيره، فانبهروا لذلك، ولم يدخل الإيمان في قلوبهم، ولم يرد الله بهم خيرا، ففزعوا إلى بهتهم وطغيانهم، وقالوا: سحرنا محمد، ولكن علامة ذلك أنكم تسألون من قدم (2) إليكم من السفر، فإنه وإن قدر على سحركم، لا (3) يقدر أن يسحر من ليس مشاهدا مثلكم، فسألوا كل من قدم، فأخبرهم بوقوع ذلك، فقالوا: { سِحْرٌ مُسْتَمِرٌّ } سحرنا محمد وسحر غيرنا، وهذا من البهت، الذي لا يروج إلا على أسفه الخلق وأضلهم عن الهدى والعقل، وهذا ليس إنكارا منهم لهذه الآية وحدها، بل كل آية تأتيهم، فإنهم مستعدون لمقابلتها بالباطل (4) والرد لها، ولهذا قال: { وَإِنْ يَرَوْا آيَةً يُعْرِضُوا } ولم يعد الضمير على انشقاق القمر فلم يقل: وإن يروها بل قال: { وَإِنْ يَرَوْا آيَةً يُعْرِضُوا } وليس قصدهم اتباع الحق والهدى، وإنما قصدهم اتباع الهوى، ولهذا قال: { وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ } كقوله تعالى: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ } فإنه لو كان قصدهم اتباع الهدى، لآمنوا قطعا، واتبعوا محمدا صلى الله عليه وسلم، لأنه أراهم الله على يديه (5) من البينات والبراهين والحجج القواطع، ما دل على جميع المطالب الإلهية، والمقاصد الشرعية، { وَكُلُّ أَمْرٍ مُسْتَقِرٌّ } أي: إلى الآن، لم يبلغ الأمر غايته ومنتهاه، وسيصير الأمر إلى آخره، فالمصدق يتقلب في جنات النعيم، ومغفرة الله ورضوانه، والمكذب يتقلب في سخط الله وعذابه، خالدا مخلدا أبدا.
وقال تعالى -مبينا أنهم ليس لهم قصد صحيح، ولا اتباع للهدى-: { وَلَقَدْ جَاءَهُمْ مِنَ الأنْبَاءِ } أي: الأخبار السابقة واللاحقة والمعجزات الظاهرة { مَا فِيهِ مُزْدَجَرٌ } أي: زاجر يزجرهم عن غيهم وضلالهم، وذلك { حِكْمَةٌ } منه تعالى { بَالِغَةٌ } أي: لتقوم حجته على المخالفين (6) ولا يبقى لأحد على الله حجة بعد الرسل، { فَمَا تُغْنِ النُّذُرُ } كقوله تعالى: { وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ لا يؤمنوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ }
__________
(1) في ب: العظيمة.
(2) في ب: من ورد.
(3) في ب: لم.
(4) في ب: بالتكذيب.
(5) كذا في النسختين والمراد ظاهر وهو أن الله أراهم على يديه.
(6) في ب: العالمين.

(1/823)

فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ (6)

{ 6-8 } { فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُو الدَّاعِ إِلَى شَيْءٍ نُكُرٍ } .
يقول تعالى لرسوله صلى الله عليه وسلم: قد بان أن المكذبين لا حيلة في هداهم، فلم يبق إلا الإعراض عنهم والتولي عنهم، [فقال:] { فَتَوَلَّ عَنْهُمْ } وانتظر بهم يوما عظيما وهولا جسيما، وذلك حين { يدعو الداع } إسرافيل عليه السلام { إِلَى شَيْءٍ نُكُرٍ } أي: إلى أمر فظيع تنكره الخليقة، فلم تر منظرا أفظع ولا أوجع منه، فينفخ إسرافيل نفخة، يخرج بها الأموات من قبورهم لموقف القيامة .

(1/824)

خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ (7) مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ (8)

{ خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الأجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ * مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ } .
{ خُشَّعًا أَبْصَارُهُمْ } أي: من الهول والفزع الذي وصل إلى قلوبهم، فخضعت وذلت، وخشعت لذلك أبصارهم.
{ يَخْرُجُونَ مِنَ الأجْدَاثِ } وهي القبور، { كَأَنَّهُمْ } من كثرتهم، وروجان بعضهم ببعض { جَرَادٌ مُنْتَشِرٌ } أي: مبثوث في الأرض، متكاثر جدا، { مُهْطِعِينَ إِلَى الدَّاعِ } أي: مسرعين لإجابة النداء الداعي (1) وهذا يدل على أن الداعي يدعوهم ويأمرهم بالحضور لموقف القيامة، فيلبون دعوته، ويسرعون إلى إجابته، { يَقُولُ الْكَافِرُونَ } الذين قد حضر عذابهم: { هَذَا يَوْمٌ عَسِرٌ } كما قال تعالى { على الكافرين غير يسير } [ ص 825 ] [مفهوم ذلك أنه يسير سهل على المؤمنين] (2) .
__________
(1) كذا في ب: وفي أ: مسرعين لنداء الداعي.
(2) زيادة من هامش: ب.

(1/824)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ (9) فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ (10) فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ (11) وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ (12) وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ (13) تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ (14) وَلَقَدْ تَرَكْنَاهَا آَيَةً فَهَلْ مِنْ مُدَّكِرٍ (15) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (16) وَلَقَدْ يَسَّرْنَا الْقُرْآَنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (17)

{ 9-17 } { كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ * فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ * فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ * وَفَجَّرْنَا الأرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ * وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ * تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ * وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ * فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } .
لما ذكر تبارك وتعالى حال المكذبين لرسوله، وأن الآيات لا تنفع فيهم، ولا تجدي عليهم شيئا، أنذرهم وخوفهم بعقوبات الأمم الماضية المكذبة للرسل، وكيف أهلكهم الله وأحل بهم عقابه.
فذكر قوم نوح، أول رسول بعثه الله إلى قوم يعبدون الأصنام، فدعاهم إلى توحيد الله وعبادته وحده لا شريك له، فامتنعوا من ترك الشرك وقالوا: { لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا }
ولم يزل نوح يدعوهم إلى الله ليلا ونهارا، وسرا وجهارا، فلم يزدهم ذلك إلا عنادا وطغيانا، وقدحا في نبيهم، ولهذا قال هنا: { فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ } لزعمهم أن ما هم عليه وآباؤهم من الشرك والضلال هو الذي يدل عليه العقل، وأن ما جاء به نوح عليه الصلاة والسلام جهل وضلال، لا يصدر إلا من المجانين، وكذبوا في ذلك، وقلبوا الحقائق الثابتة شرعا وعقلا فإن ما جاء به هو الحق الثابت، الذي يرشد العقول النيرة المستقيمة، إلى الهدى والنور والرشد، وما هم عليه جهل وضلال مبين، [وقوله:] { وَازْدُجِرَ } أي: زجره قومه وعنفوه عندما دعاهم إلى الله تعالى، فلم يكفهم -قبحهم الله- عدم الإيمان به، ولا تكذيبهم إياه، حتى أوصلوا إليه من أذيتهم ما قدروا عليه، وهكذا جميع أعداء الرسل، هذه حالهم مع أنبيائهم.
فعند ذلك دعا نوح ربه [فقال:] { أَنِّي مَغْلُوبٌ } لا قدرة لي على الانتصار منهم، لأنه لم يؤمن من قومه إلا القليل النادر، ولا قدرة لهم على مقاومة قومهم، { فَانْتَصِرْ } اللهم لي منهم، وقال في الآية الأخرى: { رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } الآيات
فأجاب الله سؤاله، وانتصر له من قومه، قال تعالى: { فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ } أي: كثير جدا متتابع
{ وَفَجَّرْنَا الأرْضَ عُيُونًا } فجعلت السماء ينزل منها من الماء شيء خارق للعادة، وتفجرت الأرض كلها، حتى التنور الذي لم تجر العادة بوجود الماء فيه، فضلا عن كونه منبعا للماء، لأنه موضع النار.
{ فَالْتَقَى الْمَاءُ } أي: ماء السماء والأرض { عَلَى أَمْرٍ } من الله له بذلك، { قَدْ قُدِرَ } أي: قد كتبه الله في الأزل وقضاه، عقوبة لهؤلاء الظالمين الطاغين
{ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } أي: ونجينا عبدنا نوحا على السفينة ذات الألواح والدسر أي: المسامير [التي] قد سمرت [بها] ألواحها وشد بها أسرها (1) .
{ تَجْرِي بِأَعْيُنِنَا } أي: تجري بنوح ومن آمن معه، ومن حمله من أصناف المخلوقات برعاية من الله، وحفظ [منه] لها عن الغرق [ونظر]، وكلائه منه تعالى، وهو نعم الحافظ الوكيل، { جَزَاءً لِمَنْ كَانَ كُفِرَ } أي: فعلنا بنوح ما فعلنا من النجاة من الغرق العام، جزاء له حيث كذبه قومه وكفروا به فصبر على دعوتهم، واستمر على أمر الله، فلم يرده عنه راد، ولا صده عنه (2) صاد، كما قال [تعالى] عنه في الآية الأخرى: { قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ } الآية.
ويحتمل أن المراد: أنا أهلكنا قوم نوح، وفعلنا بهم ما فعلنا من العذاب والخزي، جزاء لهم على كفرهم وعنادهم، وهذا متوجه على قراءة من قرأها بفتح الكاف
{ وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ } أي: ولقد تركنا قصة نوح مع قومه آية يتذكر بها المتذكرون، على أن من عصى الرسل وعاندهم أهلكه الله بعقاب عام شديد، أو أن الضمير يعود إلى السفينة وجنسها، وأن أصل صنعتها تعليم
من الله لعبده (3) نوح عليه السلام، ثم أبقى الله تعالى صنعتها وجنسها بين الناس ليدل ذلك على رحمته بخلقه وعنايته، وكمال قدرته، وبديع صنعته، { فَهَلْ مِنْ مُدَّكِرٍ } ؟ أي: فهل من متذكر (4) للآيات، ملق ذهنه وفكرته لما يأتيه منها، فإنها في غاية البيان واليسر؟
{ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ } أي: فكيف رأيت أيها المخاطب عذاب الله الأليم وإنذاره الذي لا يبقي لأحد عليه حجة.
{ وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } أي: ولقد يسرنا وسهلنا هذا [ ص 826 ] القرآن الكريم، ألفاظه للحفظ والأداء، ومعانيه للفهم والعلم، لأنه أحسن الكلام لفظا، وأصدقه معنى، وأبينه تفسيرا، فكل من أقبل عليه يسر الله عليه مطلوبه غاية التيسير، وسهله عليه، والذكر شامل لكل ما يتذكر به العاملون من الحلال والحرام، وأحكام الأمر والنهي، وأحكام الجزاء والمواعظ والعبر، والعقائد النافعة والأخبار الصادقة، ولهذا كان علم القرآن حفظا وتفسيرا، أسهل العلوم، وأجلها على الإطلاق، وهو العلم النافع الذي إذا طلبه العبد أعين عليه، قال بعض السلف عند هذه الآية: هل من طالب علم فيعان [عليه]؟ ولهذا يدعو الله عباده إلى الإقبال عليه والتذكر بقوله: { فَهَلْ مِنْ مُدَّكِرٍ }
__________
(1) كذا في ب، وفي أ: وشدت أسرها.
(2) في ب: ولا صده عن ذلك صاد.
(3) في ب: لرسوله.
(4) في ب: فهل من متذكر.

(1/825)

كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (18) إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ (19) تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ (20) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (21) وَلَقَدْ يَسَّرْنَا الْقُرْآَنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (22)

{ 18-22 } { كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ * تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ * فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } .
{ وعاد } هي القبيلة المعروفة باليمن، أرسل الله إليهم هودا عليه السلام يدعوهم إلى توحيد الله وعبادته، فكذبوه، فأرسل الله عليهم { رِيحًا صَرْصَرًا } أي: شديدة جدا، { فِي يَوْمِ نَحْسٍ } أي: شديد العذاب والشقاء عليهم، { مُسْتَمِرٍّ } عليهم سبع ليال وثمانية أيام حسوما.
{ تَنزعُ النَّاسَ } من شدتها، فترفعهم إلى جو السماء، ثم تدفعهم بالأرض فتهلكهم، فيصبحون { كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ } أي: كأن جثثهم بعد هلاكهم مثل جذوع النخل الخاوي الذي أصابته (1) الريح فسقط على الأرض، فما أهون الخلق على الله إذا عصوا أمره
{ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ } كان [والله] العذاب الأليم، والنذارة التي ما أبقت لأحد عليه حجة، { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } كرر تعالى ذلك رحمة بعباده وعناية بهم، حيث دعاهم إلى ما يصلح دنياهم وأخراهم.
__________
(1) في ب: اقتلعته.

(1/826)

كَذَّبَتْ ثَمُودُ بِالنُّذُرِ (23) فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلَالٍ وَسُعُرٍ (24) أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ (25) سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الْأَشِرُ (26) إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ (27)

{ 23-32 } { كَذَّبَتْ ثَمُودُ بِالنُّذُرِ * فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلالٍ وَسُعُرٍ * أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ * سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ * إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ } .
أي كذبت ثمود وهم القبيلة المعروفة المشهورة في أرض الحجر، نبيهم
صالحا عليه السلام، حين دعاهم إلى عبادة الله وحده لا شريك له، وأنذرهم العقاب إن هم خالفوه
فكذبوه واستكبروا عليه، وقالوا -كبرا وتيها-: { أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ } أي: كيف نتبع بشرا، لا ملكا منا، لا من غيرنا، ممن هو أكبر عند الناس منا، ومع ذلك فهو شخص واحد { إِنَّا إِذًا } أي: إن اتبعناه وهو بهذه الحال { لَفِي ضَلالٍ وَسُعُرٍ } أي: إنا لضالون أشقياء، وهذا الكلام من ضلالهم وشقائهم، فإنهم أنفوا أن يتبعوا رسولا من البشر، ولم يأنفوا أن يكونوا عابدين للشجر والحجر والصور.
{ أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا } أي: كيف يخصه الله من بيننا وينزل عليه الذكر؟ فأي مزية خصه من بيننا؟ وهذا اعتراض من المكذبين على الله، لم يزالوا يدلون به، ويصولون ويجولون ويردون به دعوة الرسل، وقد أجاب الله عن هذه الشبهة بقول الرسل لأممهم: { قالت رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده } فالرسل من الله عليهم بصفات وأخلاق وكمالات، بها صلحوا لرسالات ربهم والاختصاص بوحيه،
ومن رحمته وحكمته أن كانوا من البشر، فلو كانوا من الملائكة لم يمكن البشر، أن يتلقوا عنهم، ولو جعلهم من الملائكة لعاجل الله المكذبين لهم بالعقاب العاجل.
والمقصود بهذا الكلام الصادر من ثمود لنبيهم صالح، تكذيبه، ولهذا حكموا عليه بهذا الحكم الجائر، فقالوا: { بَلْ هُوَ كَذَّابٌ أَشِرٌ } أي: كثير الكذب والشر،
فقبحهم الله ما أسفه أحلامهم وأظلمهم، وأشدهم مقابلة للصادقين الناصحين بالخطاب الشنيع، لا جرم عاقبهم الله حين اشتد طغيانهم
فأرسل الله الناقة التي هي من أكبر النعم عليهم، آية من آيات الله، ونعمة يحتلبون من ضرعها (1) ما يكفيهم أجمعين، { فِتْنَةً لَهُمْ } أي: اختبارا منه لهم وامتحانا { فَارْتَقِبْهُمْ وَاصْطَبِرْ } أي: اصبر على دعوتك إياهم، وارتقب ما يحل بهم، أو ارتقب هل يؤمنون أو يكفرون؟
__________
(1) في ب: درها.

(1/826)

وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ (28) فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ (29) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (30) إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ (31) وَلَقَدْ يَسَّرْنَا الْقُرْآَنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (32)

{ وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ * فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ * فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } .
{ وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ } أي: وأخبرهم أن الماء أي: موردهم الذي يستعذبونه، قسمة بينهم وبين الناقة، لها شرب يوم ولهم شرب يوم آخر معلوم، { كُلُّ شِرْبٍ مُحْتَضَرٌ } أي: يحضره من كان قسمته، ويحظر على من [ ص 827 ] ليس بقسمة له.
{ فَنَادَوْا صَاحِبَهُمْ } الذي باشر عقرها، الذي هو أشقى القبيلة { فَتَعَاطَى } أي: انقاد لما أمروه به من عقرها { فَعَقَرَ }
{ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ } كان أشد عذاب، أرسل الله عليهم صيحة ورجفة أهلكتهم عن آخرهم، ونجى الله صالحا ومن آمن معه { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ }

(1/826)

كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ (33) إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلَّا آَلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ (34) نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ (35) وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ (36) وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ (37) وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ (38) فَذُوقُوا عَذَابِي وَنُذُرِ (39) وَلَقَدْ يَسَّرْنَا الْقُرْآَنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (40)

{ 33-40 } { كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ * إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ * نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ * وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ * وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ * وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ * فَذُوقُوا عَذَابِي وَنُذُرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } .
أي: { كَذَّبَتْ قَوْمُ لُوطٍ } لوطا عليه السلام، حين دعاهم إلى عبادة الله وحده لا شريك له، ونهاهم عن الشرك والفاحشة التي ما سبقهم بها أحد من العالمين،
فكذبوه واستمروا على شركهم وقبائحهم، حتى إن الملائكة الذين جاءوه بصورة أضياف حين سمع بهم قوم لوط، جاؤوهم (1) مسرعين، يريدون إيقاع الفاحشة فيهم، لعنهم الله وقبحهم، وراودوه عنهم،
فأمر الله جبريل عليه السلام، فطمس أعينهم بجناحه، وأنذرهم نبيهم بطشة الله وعقوبته { فَتَمَارَوْا بِالنُّذُرِ } { وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ } قلب الله عليهم ديارهم، وجعل أسفلها أعلاها، وتتبعهم بحجارة من سجيل منضود، مسومة عند ربك للمسرفين، ونجى الله لوطا وأهله من الكرب العظيم، جزاء لهم على شكرهم لربهم، وعبادته وحده لا شريك له.
__________
(1) في ب: جاءوا.

(1/827)

وَلَقَدْ جَاءَ آَلَ فِرْعَوْنَ النُّذُرُ (41) كَذَّبُوا بِآَيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ (42) أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ (43) أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ (44) سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45) بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ (46) إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ (47) يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ (48) إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ (49)

{ 41-55 } { وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ * كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ * أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ * أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ * سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ * بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ * إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ * يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } .
أي: { وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ } أي: فرعون وقومه { النُّذُرُ } فأرسل الله إليهم موسى الكليم، وأيده بالآيات الباهرات، والمعجزات القاهرات (1) وأشهدهم من العبر ما لم يشهد عليه أحدا غيرهم (2) فكذبوا بآيات الله كلها، فأخذهم أخذ عزيز مقتدر، فأغرقهم في اليم هو وجنوده (3) والمراد من ذكر هذه القصص تحذير [الناس و] المكذبين لمحمد صلى الله عليه وسلم، ولهذا قال: { أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ } أي: هؤلاء الذين كذبوا أفضل الرسل، خير من أولئك المكذبين، الذين ذكر الله هلاكهم وما جرى عليهم؟ فإن كانوا خيرا منهم، أمكن أن ينجوا من العذاب، ولم يصبهم ما أصاب أولئك الأشرار، وليس الأمر كذلك، فإنهم إن لم يكونوا شرا منهم، فليسوا بخير منهم، { أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ } أي: أم أعطاكم الله عهدا وميثاقا في الكتب التي أنزلها على الأنبياء، فتعتقدون حينئذ أنكم الناجون بإخبار الله ووعده؟ وهذا غير واقع، بل غير ممكن عقلا وشرعا، أن تكتب براءتهم في الكتب الإلهية المتضمنة للعدل والحكمة، فليس من الحكمة نجاة أمثال هؤلاء المعاندين المكذبين، لأفضل الرسل وأكرمهم على الله، فلم يبق إلا أن يكون بهم قوة ينتصرون بها،
فأخبر تعالى أنهم يقولون: { نَحْنُ جَمِيعٌ مُنْتَصِرٌ } قال تعالى مبينا لضعفهم، وأنهم مهزومون: { سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ } فوقع كما أخبر، هزم الله جمعهم الأكبر يوم بدر، وقتل من (4) صناديدهم وكبرائهم ما ذلوا به (5) ونصر الله دينه ونبيه وحزبه المؤمنين.
ومع ذلك، فلهم موعد يجمع به أولهم وآخرهم، ومن أصيب في الدنيا منهم، ومن متع بلذاته، ولهذا قال: { بَلِ السَّاعَةُ مَوْعِدُهُمْ } الذي يحازون به، ويؤخذ منهم الحق بالقسط، { وَالسَّاعَةُ أَدْهَى وَأَمَرُّ } أي: [ ص 828 ] أعظم وأشق، وأكبر من كل ما يتوهم، أو يدور بالبال (6) .
{ إِنَّ الْمُجْرِمِينَ } أي: الذين أكثروا من فعل الجرائم، وهي الذنوب العظيمة من الشرك وغيره، من المعاصي { فِي ضَلالٍ وَسُعُرٍ } أي: هم ضالون في الدنيا، ضلال عن العلم، وضلال عن العمل، الذي ينجيهم من العذاب، ويوم القيامة في العذاب الأليم، والنار التي تتسعر بهم، وتشتعل في أجسامهم، حتى تبلغ أفئدتهم.
{ يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ } التي هي أشرف ما بهم من الأعضاء، وألمها أشد من ألم غيرها، فيهانون بذلك ويخزون، ويقال لهم:
{ ذُوقُوا مَسَّ سَقَرَ } أي: ذوقوا ألم النار وأسفها وغيظها ولهبها.
{ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } وهذا شامل للمخلوقات والعوالم العلوية والسفلية، أن الله تعالى وحده خلقها لا خالق لها سواه، ولا مشارك له في خلقها (7) .
وخلقها بقضاء سبق به علمه، وجرى به قلمه، بوقتها ومقدارها، وجميع ما اشتملت عليه من الأوصاف، وذلك على الله يسير، فلهذا قال:
__________
(1) في ب: بالآيات البينات، والمعجزات الباهرات.
(2) في ب: ما لم يشهد غيرهم
(3) في ب: فأغرقه وجنوده في اليم.
(4) في ب: وقتلت.
(5) في ب: فأذلوا.
(6) في ب: في الخيال.
(7) في ب: خلقه.

(1/827)

وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ (50) وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ (51) وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ (52) وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ (53) إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ (54) فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ (55)

{ وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ * وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ * وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ * وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ * إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ * فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ } .
{ وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ } فإذا أراد شيئا قال له كن فيكون كما أراد، كلمح البصر، من غير ممانعة ولا صعوبة.
{ وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ } من الأمم السابقين الذين عملوا كما عملتم، وكذبوا كما كذبتم { فَهَلْ مِنْ مُدَّكِرٍ } أي: متذكر يعلم أن سنة الله في الأولين والآخرين واحدة، وأن حكمته كما اقتضت إهلاك أولئك الأشرار، فإن هؤلاء مثلهم، ولا فرق بين الفريقين.
{ وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ } أي: كل ما فعلوه من خير وشر مكتوب
عليهم في الكتب القدرية { وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ } أي: مسطر مكتوب،
وهذا حقيقة القضاء والقدر، وأن جميع الأشياء كلها، قد علمها الله تعالى، وسطرها عنده في اللوح المحفوظ، فما شاء الله كان، وما لم يشأ لم يكن، فما أصاب الإنسان لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
{ إِنَّ الْمُتَّقِينَ } لله، بفعل أوامره وترك نواهيه، الذين اتقوا الشرك والكبائر والصغائر.
{ فِي جَنَّاتٍ وَنَهَرٍ } أي: في جنات النعيم، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، من الأشجار اليانعة، والأنهار الجارية، والقصور الرفيعة، والمنازل الأنيقة، والمآكل والمشارب اللذيذة، والحور الحسان، والروضات البهية في الجنان، ورضوان الملك الديان، والفوز بقربه، ولهذا قال: { فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ } فلا تسأل بعد هذا عما يعطيهم ربهم من كرامته وجوده، ويمدهم به من إحسانه ومنته، جعلنا الله منهم، ولا حرمنا خير ما عنده بشر ما عندنا.
تم تفسير سورة اقتربت، ولله الحمد والشكر


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الرحمن
[وهي] مكية

(1/828)

الرَّحْمَنُ (1) عَلَّمَ الْقُرْآَنَ (2) خَلَقَ الْإِنْسَانَ (3) عَلَّمَهُ الْبَيَانَ (4) الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ (5) وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ (6) وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ (7) أَلَّا تَطْغَوْا فِي الْمِيزَانِ (8) وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ (9) وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ (10) فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ (11) وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ (12) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (13)

{ 1-13 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * الرَّحْمَنُ * عَلَّمَ الْقُرْآنَ * خَلَقَ الإنْسَانَ * عَلَّمَهُ الْبَيَانَ * الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ * وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ * وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ * أَلا تَطْغَوْا فِي الْمِيزَانِ * وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ * وَالأرْضَ وَضَعَهَا لِلأنَامِ * فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الأكْمَامِ * وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
هذه السورة الكريمة الجليلة، افتتحها باسمه "الرَّحْمَنُ" الدال على سعة رحمته، وعموم إحسانه، وجزيل بره، وواسع فضله، ثم ذكر ما يدل على رحمته وأثرها الذي أوصله الله إلى عباده من النعم الدينية والدنيوية [والآخروية وبعد كل جنس ونوع من نعمه، ينبه الثقلين لشكره، ويقول: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } ].
فذكر أنه { عَلَّمَ الْقُرْآنَ } أي: علم عباده ألفاظه ومعانيه، ويسرها على عباده، وهذا أعظم منة ورحمة رحم بها عباده، حيث أنزل عليهم قرآنا عربيا بأحسن ألفاظ، وأحسن تفسير، مشتمل على كل خير، زاجر عن كل شر.
{ خَلَقَ الإنْسَانَ } في أحسن تقويم، كامل الأعضاء، مستوفي الأجزاء، محكم البناء، قد أتقن البديع تعالى (1) البديع خلقه أي إتقان، وميزه على سائر الحيوانات.
بأن { عَلَّمَهُ الْبَيَانَ } أي: التبيين عما في ضميره، وهذا شامل للتعليم النطقي والتعليم الخطي، فالبيان الذي ميز الله به الآدمي على غيره من أجل نعمه، وأكبرها عليه.
{ الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ } أي: خلق الله الشمس والقمر، وسخرهما يجريان بحساب مقنن، وتقدير مقدر، [ ص 829 ] رحمة بالعباد، وعناية بهم، وليقوم بذلك من مصالحهم ما يقوم، وليعرف العباد عدد السنين والحساب.
{ وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ } أي: نجوم السماء، وأشجار الأرض، تعرف ربها وتسجد له، وتطيع وتخشع (2) وتنقاد لما سخرها له من مصالح عباده ومنافعهم.
{ وَالسَّمَاءَ رَفَعَهَا } سقفها للمخلوقات الأرضية، ووضع الله الميزان أي: العدل بين العباد، في الأقوال والأفعال، وليس المراد به الميزان المعروف وحده، بل هو كما ذكرنا، يدخل فيه الميزان المعروف، والمكيال الذي تكال به الأشياء والمقادير، والمساحات التي تضبط بها المجهولات، والحقائق التي يفصل بها بين المخلوقات، ويقام بها العدل بينهم، ولهذا قال: { أَلا تَطْغَوْا فِي الْمِيزَانِ } أي: أنزل الله الميزان، لئلا تتجاوزوا الحد في الميزان، فإن الأمر لو كان يرجع إلى عقولكم وآرائكم، لحصل من الخلل ما الله به عليم، ولفسدت السماوات والأرض.
{ وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ } أي: اجعلوه قائما بالعدل، الذي تصل إليه مقدرتكم وإمكانكم، { وَلا تُخْسِرُوا الْمِيزَانَ } أي: لا تنقصوه وتعملوا بضده، وهو الجور والظلم والطغيان.
{ وَالأرْضَ وَضَعَهَا } الله على ما كانت عليه من الكثافة والاستقرار واختلاف [أوصافها و] أحوالها { لِلأنَامِ } أي: للخلق، لكي يستقروا عليها، وتكون لهم مهادا وفراشا يبنون بها، ويحرثون ويغرسون ويحفرون ويسلكون سبلها فجاجا، وينتفعون بمعادنها وجميع ما فيها، مما تدعو إليه حاجتهم، بل ضرورتهم.
ثم ذكر ما فيها من الأقوات الضرورية، فقال: { فِيهَا فَاكِهَةٌ } وهي جميع الأشجار التي تثمر الثمرات التي يتفكه بها العباد، من العنب والتين والرمان والتفاح، وغير ذلك، { وَالنَّخْلُ ذَاتُ الأكْمَامِ } أي: ذات الوعاء الذي ينفلق عن القنوان التي تخرج شيئا فشيئا حتى تتم، فتكون قوتا يؤكل ويدخر، يتزود منه المقيم والمسافر، وفاكهة لذيذة من أحسن الفواكه.
{ وَالْحَبُّ ذُو الْعَصْفِ } أي: ذو الساق الذي يداس، فينتفع بتبنه للأنعام وغيرها، ويدخل في ذلك حب البر والشعير والذرة [والأرز] والدخن، وغير ذلك، { وَالرَّيْحَانُ } يحتمل أن المراد بذلك جميع الأرزاق التي يأكلها الآدميون، فيكون هذا من باب عطف العام على الخاص، ويكون الله قد امتن على عباده بالقوت والرزق، عموما وخصوصا، ويحتمل أن المراد بالريحان، الريحان المعروف، وأن الله امتن على عباده بما يسره في الأرض من أنواع الروائح الطيبة، والمشام الفاخرة، التي تسر الأرواح، وتنشرح لها النفوس.
ولما ذكر جملة كثيرة من نعمه التي تشاهد بالأبصار والبصائر، وكان الخطاب للثقلين، الإنس والجن، قررهم تعالى بنعمه، فقال: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } أي: فبأي نعم الله الدينية والدنيوية تكذبان؟
وما أحسن جواب الجن حين تلا عليهم النبي صلى الله عليه وسلم هذه السورة، فما مر بقوله: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } إلا قالوا (3) ولا بشيء من آلائك ربنا نكذب، فلك الحمد، فهذا الذي ينبغي (4) للعبد إذا تليت عليه نعم الله وآلاؤه، أن يقر بها ويشكر، ويحمد الله عليها.
__________
(1) في ب: قد أتقن الباري تعالى البديع خلقه.
(2) في ب: وتخضع.
(3) في ب: فكلما مر بقوله: "فبأي آلاء ربكما تكذبان" قالوا.
(4) في ب: فهكذا ينبغي.

(1/828)

خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ (14) وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ (15) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (16)

{ 14-16 } { خَلَقَ الإنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ * وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ }
وهذا من نعمه تعالى على عباده، حيث أراهم [من] آثار قدرته وبديع صنعته، أن { خَلَقَ } أبا الإنس وهو آدم عليه السلام { مِنْ صَلْصَالٍ كَالْفَخَّارِ } أي: من طين مبلول، قد أحكم بله وأتقن، حتى جف، فصار له صلصلة وصوت يشبه صوت الفخار الذي طبخ على النار (1) .
{ وَخَلَقَ الْجَانَّ } أي: أبا الجن، وهو إبليس اللعين (2) { مِنْ مَارِجٍ مِنْ نَارٍ } أي: من لهب النار الصافي، أو الذي قد خالطه الدخان، وهذا يدل على شرف عنصر الآدمي المخلوق من الطين والتراب، الذي هو محل الرزانة والثقل والمنافع، بخلاف عنصر الجان وهو النار، التي هي محل الخفة والطيش والشر والفساد.
ولما بين خلق الثقلين ومادة ذلك (3) وكان ذلك منة منه [تعالى] [ ص 830 ] على عباده (4) قال: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ }
__________
(1) في ب: وهو الطين المشوي.
(2) في ب: لعنه الله.
(3) كذا في ب، وفي أ: مادة الثقلين.
(4) في ب: عليهم.

(1/829)

رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ (17) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (18)

{ 17-18 } { رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
أي: هو تعالى رب كل ما أشرقت عليه الشمس والقمر، والكواكب النيرة، وكل ما غربت عليه، [وكل ما كانا فيه] فهي تحت (1) تدبيره وربوبيته، وثناهما هنا لإرادة العموم مشرقي الشمس شتاء وصيفا، ومغربها كذلك (2) .
__________
(1) فالجميع تحت
(2) في ب: وثناهما هنا باعتبار مشارقها شتاء وصيفا والله أعلم.

(1/830)

مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ (19) بَيْنَهُمَا بَرْزَخٌ لَا يَبْغِيَانِ (20) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (21) يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ (22) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (23)

{ 19-21 } { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ * بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
المراد بالبحرين: البحر العذب، والبحر المالح، فهما يلتقيان كلاهما، فيصب العذب في البحر المالح، ويختلطان ويمتزجان، ولكن الله تعالى جعل بينهما برزخا من الأرض، حتى لا يبغي أحدهما على الآخر، ويحصل النفع بكل منهما، فالعذب منه يشربون وتشرب أشجارهم وزروعهم، والملح به يطيب الهواء ويتولد الحوت والسمك، واللؤلؤ والمرجان، ويكون مستقرا مسخرا للسفن والمراكب، ولهذا قال:

(1/830)

وَلَهُ الْجَوَارِ الْمُنْشَآَتُ فِي الْبَحْرِ كَالْأَعْلَامِ (24) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (25)

{ 24-25 } { وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالأعْلامِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
أي: وسخر تعالى لعباده السفن الجواري، التي تمخر البحر وتشقه بإذن الله، التي ينشئها الآدميون، فتكون من كبرها وعظمها كالأعلام، وهي الجبال العظيمة، فيركبها الناس، ويحملون عليها أمتعتهم وأنواع تجاراتهم، وغير ذلك مما تدعو إليه حاجتهم وضرورتهم، وقد حفظها حافظ السماوات والأرض، وهذه من نعم الله الجليلة، فلذلك قال: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ }

(1/830)

كُلُّ مَنْ عَلَيْهَا فَانٍ (26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ (27) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (28)

{ 26-28 } { كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
أي: كل من على الأرض، من إنس وجن، ودواب، وسائر المخلوقات، يفنى ويموت ويبيد ويبقى الحي الذي لا يموت { ذُو الْجَلالِ وَالإكْرَامِ } أي: ذو العظمة والكبرياء والمجد، الذي يعظم ويبجل ويجل لأجله، والإكرام الذي هو سعة الفضل والجود، والداعي لأن يكرم أولياءه وخواص خلقه بأنواع الإكرام، الذي يكرمه أولياؤه ويجلونه، [ويعظمونه] ويحبونه، وينيبون إليه ويعبدونه، { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ }

(1/830)

يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ (29) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (30)

{ 29-30 } { يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
أي: هو الغني بذاته عن جميع مخلوقاته، وهو واسع الجود والكرم، فكل الخلق مفتقرون إليه، يسألونه جميع حوائجهم، بحالهم ومقالهم، ولا يستغنون عنه طرفة عين ولا أقل من ذلك، وهو تعالى { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } يغني فقيرا، ويجبر كسيرا، ويعطي قوما، ويمنع آخرين، ويميت ويحيي، ويرفع ويخفض، لا يشغله شأن عن شأن، ولا تغلطه المسائل، ولا يبرمه إلحاح الملحين، ولا طول مسألة السائلين، فسبحان الكريم الوهاب، الذي عمت مواهبه أهل الأرض والسماوات، وعم لطفه جميع الخلق في كل الآنات واللحظات، وتعالى الذي لا يمنعه من الإعطاء معصية العاصين، ولا استغناء الفقراء الجاهلين به وبكرمه، وهذه الشئون التي أخبر أنه تعالى كل يوم هو في شأن، هي تقاديره وتدابيره التي قدرها في الأزل وقضاها، لا يزال تعالى يمضيها وينفذها في أوقاتها التي اقتضته حكمته، وهي أحكامه الدينية التي هي الأمر والنهي، والقدرية التي يجريها على عباده مدة مقامهم في هذه الدار، حتى إذا تمت [هذه] الخليقة وأفناهم الله تعالى (1) وأراد تعالى أن ينفذ فيهم أحكام الجزاء، ويريهم من عدله وفضله وكثرة إحسانه، ما به يعرفونه ويوحدونه، نقل المكلفين من دار الابتلاء والامتحان إلى دار الحيوان.
وفرغ حينئذ لتنفيذ هذه الأحكام، التي جاء وقتها، وهو المراد بقوله:
__________
(1) كذا في ب، وفي أ: وأفنى الله الخلق.

(1/830)

سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ (31) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (32)

{ 31-32 } { سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
{ سَنَفْرُغُ لكم أيها الثقلان فبأي آلاء ربكما تكذبان } أي: سنفرغ لحسابكم ومجازاتكم بأعمالكم التي عملتموها في دار الدنيا.

(1/830)

يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ (33) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (34)

{ 33 } { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ } .

(1/830)

يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ (35) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (36)

أي: إذا جمعهم الله في موقف القيامة، أخبرهم بعجزهم وضعفهم، وكمال سلطانه، ونفوذ مشيئته وقدرته، فقال معجزا لهم: { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ } أي: تجدون منفذا مسلكا تخرجون به عن ملك الله وسلطانه، { فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ } أي: لا تخرجون عنه إلا بقوة وتسلط منكم، وكمال قدرة، وأنى لهم ذلك، وهم لا يملكون لأنفسهم نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا؟! ففي ذلك الموقف لا يتكلم أحد إلا بإذنه، ولا تسمع إلا همسا، وفي ذلك الموقف يستوي الملوك والمماليك، والرؤساء والمرءوسون، والأغنياء والفقراء.
[ ص 831 ]
{ 35-36 } { يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
ثم ذكر ما أعد لهم في ذلك الموقف العظيم (1) فقال: { يُرْسَلُ عَلَيْكُمَا شواظ من نار [ونحاس فلا تنصران فبأي آلاء ربكما تكذبان } أي: يرسل عليكما] لهب صاف من النار.
{ ونحاس } وهو اللهب، الذي قد خالطه الدخان، والمعنى أن هذين الأمرين الفظيعين يرسلان عليكما يا معشر الجن والإنس، ويحيطان بكما فلا تنتصران، لا بناصر من أنفسكم، ولا بأحد ينصركم من دون الله.
ولما كان تخويفه لعباده نعمة منه عليهم، وسوطا يسوقهم به إلى أعلى المطالب وأشرف المواهب، امتن عليهم (2) فقال: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ }
__________
(1) في ب: في ذلك اليوم.
(2) في ب: ذكر منته بذلك.

(1/830)

فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ (37) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (38) فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ (39) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (40)

{ 37 } { فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ } .
{ فَإِذَا انْشَقَّتِ السَّمَاءُ } [أي] يوم القيامة من شدة الأهوال، وكثرة البلبال، وترادف الأوجال، فانخسفت شمسها وقمرها، وانتثرت نجومها، { فَكَانَتْ } من شدة الخوف والانزعاج { وَرْدَةً كَالدِّهَانِ } أي: كانت كالمهل والرصاص المذاب ونحوه { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ } أي: سؤال استعلام بما وقع، لأنه تعالى عالم الغيب والشهادة والماضي والمستقبل، ويريد أن يجازي العباد بما علمه من أحوالهم، وقد جعل لأهل الخير والشر يوم القيامة علامات يعرفون بها، كما قال تعالى: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ }

(1/831)

يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ (41) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (42)

{ 41 } { يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأقْدَامِ } .
وقال هنا: { يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأقْدَامِ } أي: فيؤخذ بنواصي المجرمين وأقدامهم، فيلقون في النار ويسحبون فيها، وإنما يسألهم تعالى سؤال توبيخ وتقرير بما وقع منهم، وهو أعلم به منهم، ولكنه تعالى يريد أن تظهر للخلق حجته البالغة، وحكمته الجليلة.

(1/831)

هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ (43) يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آَنٍ (44) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (45)

{ 43-45 } { هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ * يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } .
أي: يقال للمكذبين بالوعد والوعيد حين تسعر الجحيم: { هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ } فليهنهم تكذيبهم بها، وليذوقوا من عذابها ونكالها وسعيرها وأغلالها، ما هو جزاء لتكذيبهم (1) .
{ يَطُوفُونَ بَيْنَهَا } أي: بين أطباق الجحيم ولهبها { وَبَيْنَ حَمِيمٍ آنٍ } أي: ماء حار جدا قد انتهى حره، وزمهرير قد اشتد برده وقره، { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } ولما ذكر ما يفعل بالمجرمين، ذكر جزاء المتقين الخائفين فقال:
__________
(1) في ب: جزاء لهم على تكذيبهم.

(1/831)

وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (47) ذَوَاتَا أَفْنَانٍ (48) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (49) فِيهِمَا عَيْنَانِ تَجْرِيَانِ (50) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (51) فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ (52) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (53) مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ (54) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (55) فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ (56) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (57) كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ (58) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (59) هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ (60) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (61) وَمِنْ دُونِهِمَا جَنَّتَانِ (62) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (63) مُدْهَامَّتَانِ (64) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (65)

{ 46-65 } { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * ذَوَاتَا أَفْنَانٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * فِيهِمَا عَيْنَانِ تَجْرِيَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * وَمِنْ دُونِهِمَا جَنَّتَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * مُدْهَامَّتَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } إلى آخر السورة.
أي: وللذي خاف ربه وقيامه عليه، فترك ما نهى عنه، وفعل ما أمره به، له جنتان من ذهب آنيتهما وحليتهما وبنيانهما وما فيهما، إحدى الجنتين جزاء على ترك المنهيات، والأخرى على فعل الطاعات.
ومن أوصاف تلك الجنتين أنهما { ذَوَاتَا أَفْنَانٍ } [أي: فيهما من ألوان النعيم المتنوعة نعيم الظاهر والباطن ما لا عين رأت ولا أذن سمعت، ولا خطر على قلب بشر] (1) أن (2) فيهما الأشجار الكثيرة الزاهرة ذوات الغصون الناعمة، التي فيها الثمار اليانعة الكثيرة اللذيذة، أو ذواتا أنواع وأصناف من جميع أصناف النعيم وأنواعه جمع فن، أي: صنف.
وفي تلك الجنتين { عَيْنَانِ تَجْرِيَانِ } يفجرونها على ما يريدون ويشتهون.
{ فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ } من جميع أصناف الفواكه { زَوْجَانِ } أي: صنفان، كل صنف له لذة ولون، ليس للنوع الآخر.
{ مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ } هذه صفة فرش أهل الجنة وجلوسهم عليها، وأنهم متكئون عليها، [أي:] جلوس تمكن واستقرار [وراحة]، كجلوس من الملوك على الأسرة، وتلك الفرش، لا يعلم وصفها وحسنها إلا الله عز وجل، حتى إن بطائنها التي تلي الأرض منها، من إستبرق، وهو أحسن الحرير وأفخره، فكيف بظواهرها التي تلي بشرتهم؟! (3) { وَجَنَى الْجَنَّتَيْنِ دَانٍ } الجنى هو الثمر المستوي أي: وثمر هاتين الجنتين قريب التناول، يناله القائم والقاعد والمضطجع.
{ فِيهِنَّ قَاصِرَاتُ الطَّرْفِ } أي: قد قصرن طرفهن على أزواجهن، من حسنهم وجمالهم، وكمال محبتهن لهم، وقصرن أيضا طرف أزواجهن عليهن، من حسنهن وجمالهن ولذة وصالهن، { لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ } أي: لم ينلهن قبلهم أحد من الإنس والجن، بل هن أبكار عرب، متحببات إلى أزواجهن، بحسن التبعل والتغنج والملاحة والدلال، ولهذا قال:
{ كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ } وذلك لصفائهن وجمال منظرهن وبهائهن.
{ هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } أي: هل جزاء من أحسن في عبادة الخالق ونفع عبيده، إلا أن يحسن إليه بالثواب الجزيل، والفوز الكبير، والنعيم المقيم، والعيش السليم، فهاتان الجنتان العاليتان للمقربين.
{ وَمِنْ دُونِهِمَا جَنَّتَانِ } من فضة بنيانهما وآنيتهما وحليتهما وما فيهما لأصحاب اليمين.
وتلك الجنتان { مُدْهَامَّتَانِ } أي: سوداوان من شدة الخضرة التي هي أثر الري.
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: أي.
(3) في ب: التي يباشرون.

(1/831)

فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ (66) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (67) فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ (68) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (69) فِيهِنَّ خَيْرَاتٌ حِسَانٌ (70) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (71) حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ (72) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (73) لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ (74) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (75) مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ (76) فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ (77) تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ (78)

{ 66 } { فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ } . أي: فوارتان.
{ فِيهِمَا فَاكِهَةٌ } من جميع أصناف الفواكه، وأخصها النخل والرمان، اللذان فيهما من المنافع ما فيهما.
{ فِيهِنَّ } أي: في الجنات كلها { خَيْرَاتٌ حِسَانٌ } أي: خيرات [ ص 832 ] الأخلاق حسان الأوجه، فجمعن بين جمال الظاهر والباطن، وحسن الخلق والخلق.
{ حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ } أي: محبوسات في خيام اللؤلؤ، قد تهيأن وأعددن أنفسهن لأزواجهن، ولا ينفي ذلك خروجهن في البساتين ورياض الجنة، كما جرت العادة لبنات الملوك ونحوهن [المخدرات] الخفرات.
{ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ } أي: أصحاب هاتين الجنتين، متكأهم على الرفرف الأخضر، وهي الفرش التي فوق (1) المجالس العالية، التي قد زادت على مجالسهم، فصار لها رفرفة من وراء مجالسهم، لزيادة البهاء وحسن المنظر، { وَعَبْقَرِيٍّ حِسَانٍ } العبقري: نسبة لكل منسوج نسجا حسنا فاخرا، ولهذا وصفها بالحسن الشامل، لحسن الصنعة وحسن المنظر، ونعومة الملمس، وهاتان الجنتان دون الجنتين الأوليين، كما نص الله على ذلك بقوله: { وَمِنْ دُونِهِمَا جَنَّتَانِ } وكما وصف الأوليين بعدة أوصاف لم يصف بها الأخريين، فقال في الأوليين: { فِيهِمَا عَيْنَانِ تَجْرِيَانِ } وفي الأخريين: { عَيْنَانِ نَضَّاخَتَانِ } ومن المعلوم الفرق بين الجارية والنضاخة.
وقال في الأوليين: { ذَوَاتَا أَفْنَانٍ } ولم يقل ذلك في الأخريين. وقال في الأوليين: { فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ } وفي الأخريين { فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ } وقد علم ما بين الوصفين من التفاوت.
وقال في الأوليين: { مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ } ولم يقل ذلك في الأخيرتين، بل قال: { مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ }
وقال في الأوليين، في وصف نسائهم وأزواجهم: { فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لم يطمثهن إنس قبلهم ولا جان } وقال في الأخريين: { حور مَقْصُورَاتٌ فِي الْخِيَامِ } وقد علم التفاوت بين ذلك.
وقال في الأوليين (2) { هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ } فدل ذلك أن الأوليين جزاء المحسنين، ولم يقل ذلك في الأخريين.
ومجرد تقديم الأوليين على الأخريين، يدل على فضلهما.
فبهذه الأوجه يعرف فضل الأوليين على الأخريين، وأنهما معدتان للمقربين من الأنبياء، والصديقين، وخواص عباد الله الصالحين، وأن الأخريين معدتان لعموم المؤمنين، وفي كل من الجنات [المذكورات] ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وفيهن ما تشتهيه الأنفس وتلذ الأعين، وأهلها في غاية الراحة والرضا والطمأنينة وحسن المأوى، حتى إن كلا (3) منهم لا يرى أحدا أحسن حالا منه، ولا أعلى من نعيمه [الذي هو فيه].
ولما ذكر سعة فضله وإحسانه، قال: { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإكْرَامِ } أي: تعاظم وكثر خيره، الذي له الجلال الباهر، والمجد الكامل، والإكرام لأوليائه.
تم تفسير سورة الرحمن، ولله الحمد والشكر والثناء الحسن.
__________
(1) في ب: تحت.
(2) كذا في ب، وفي أ: الأخيرتين ويبدو أنه سبق قلم.
(3) في ب: كل واحد منهم.

(1/831)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الواقعة
[وهي] مكية

(1/832)

إِذَا وَقَعَتِ الْوَاقِعَةُ (1) لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ (2) خَافِضَةٌ رَافِعَةٌ (3) إِذَا رُجَّتِ الْأَرْضُ رَجًّا (4) وَبُسَّتِ الْجِبَالُ بَسًّا (5) فَكَانَتْ هَبَاءً مُنْبَثًّا (6) وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً (7) فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ (8) وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ (9) وَالسَّابِقُونَ السَّابِقُونَ (10) أُولَئِكَ الْمُقَرَّبُونَ (11) فِي جَنَّاتِ النَّعِيمِ (12) ثُلَّةٌ مِنَ الْأَوَّلِينَ (13)

{ 1-12 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا وَقَعَتِ الْوَاقِعَةُ * لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ * خَافِضَةٌ رَافِعَةٌ * إِذَا رُجَّتِ الأرْضُ رَجًّا * وَبُسَّتِ الْجِبَالُ بَسًّا * فَكَانَتْ هَبَاءً مُنْبَثًّا * وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً * فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ * وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ * وَالسَّابِقُونَ السَّابِقُونَ * أُولَئِكَ الْمُقَرَّبُونَ * فِي جَنَّاتِ النَّعِيمِ } .
يخبر تعالى بحال الواقعة التي لا بد من وقوعها، وهي القيامة التي { لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ } أي: لا شك فيها، لأنها قد تظاهرت عليها الأدلة العقلية والسمعية، ودلت عليها حكمته تعالى.
{ خَافِضَةٌ رَافِعَةٌ } أي: خافضة لأناس في أسفل سافلين، رافعة لأناس في أعلى عليين، أو خفضت بصوتها فأسمعت القريب، ورفعت فأسمعت البعيد.
{ إِذَا رُجَّتِ الأرْضُ رَجًّا } أي: حركت واضطربت.
{ وَبُسَّتِ الْجِبَالُ بَسًّا } أي: فتتت.
{ فَكَانَتْ هَبَاءً مُنْبَثًّا } فأصبحت الأرض ليس عليها جبل ولا معلم، قاعا صفصفا، لا ترى فيها عوجا ولا أمتا.
{ وَكُنْتُمْ } أيها الخلق { أَزْوَاجًا ثَلاثَةً } أي: انقسمتم ثلاث فرق بحسب أعمالكم الحسنة والسيئة.
ثم فصل أحوال الأزواج الثلاثة، فقال: { فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ } تعظيم لشأنهم، وتفخيم لأحوالهم.
{ وَأَصْحَابُ الْمَشئَمَةِ } أي: الشمال، { مَا أَصْحَابُ الْمَشئَمَة } تهويل لحالهم.
{ وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ } [ ص 833 ] أي: السابقون في الدنيا إلى الخيرات، هم السابقون في الآخرة لدخول الجنات.
أولئك الذين هذا وصفهم، المقربون عند الله، في جنات النعيم، في أعلى عليين، في المنازل العاليات، التي لا منزلة فوقها.
وهؤلاء المذكورون { ثُلَّةٌ مِنَ الأوَّلِينَ } أي: جماعة كثيرون من المتقدمين من هذه الأمة وغيرهم.

(1/832)

وَقَلِيلٌ مِنَ الْآَخِرِينَ (14) عَلَى سُرُرٍ مَوْضُونَةٍ (15) مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ (16)

{ 14 } { وَقَلِيلٌ مِنَ الآخِرِينَ } .
وهذا يدل على فضل صدر هذه الأمة في الجملة على متأخريها، لكون المقربين من الأولين أكثر من المتأخرين.
والمقربون هم خواص الخلق، { عَلَى سُرُرٍ مَوْضُونَةٍ } أي: مرمولة بالذهب والفضة، واللؤلؤ، والجوهر، وغير ذلك من [الحلي] الزينة، التي لا يعلمها إلا الله تعالى.
{ مُتَّكِئِينَ عَلَيْهَا } أي: على تلك السرر، جلوس تمكن وطمأنينة وراحة واستقرار. { مُتَقَابِلِينَ } وجه كل منهم إلى وجه صاحبه، من صفاء قلوبهم، وحسن أدبهم، وتقابل قلوبهم.

(1/833)

يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ (17) بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ (18) لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ (19) وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ (20) وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ (21) وَحُورٌ عِينٌ (22) كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ (23) جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (24) لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا تَأْثِيمًا (25) إِلَّا قِيلًا سَلَامًا سَلَامًا (26)

{ 17 } { يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ } .
أي: يدور على أهل الجنة لخدمة وقضاء حوائجهم، ولدان صغار الأسنان، في غاية الحسن والبهاء، { كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ } أي: مستور، لا يناله ما يغيره، مخلوقون للبقاء والخلد، لا يهرمون ولا يتغيرون، ولا يزيدون على أسنانهم.
ويدورون عليهم بآنية شرابهم { بِأَكْوَابٍ } وهي التي لا عرى لها، { وَأَبَارِيقَ } الأواني التي لها عرى، { وَكَأْسٍ مِنْ مَعِينٍ } أي: من خمر لذيذ المشرب، لا آفة فيها.
{ لا يُصَدَّعُونَ عَنْهَا } أي: لا تصدعهم رءوسهم كما تصدع خمرة الدنيا رأس شاربها.
ولا هم عنها ينزفون، أي: لا تنزف عقولهم، ولا تذهب أحلامهم منها، كما يكون لخمر الدنيا.
والحاصل: أن جميع (1) ما في الجنة من أنواع النعيم الموجود جنسه في الدنيا، لا يوجد في الجنة فيه آفة، كما قال تعالى: { فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى } وذكر هنا خمر الجنة، ونفى عنها كل آفة توجد في الدنيا.
{ وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ } أي: مهما تخيروا، وراق في أعينهم، واشتهته نفوسهم، من أنواع الفواكه الشهية، والجنى اللذيذ، حصل لهم على أكمل وجه وأحسنه.
{ وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ } أي: من كل صنف من الطيور يشتهونه، ومن أي جنس من لحمه أرادوا، وإن شاءوا مشويا، أو طبيخا، أو غير ذلك.
{ وَحُورٌ عِينٌ كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ } أي: ولهم حور عين، والحوراء: التي في عينها كحل وملاحة، وحسن وبهاء، والعين: حسان الأعين وضخامها (2) وحسن العين في الأنثى، من أعظم الأدلة على حسنها وجمالها.
{ كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ } أي: كأنهن اللؤلؤ الأبيض الرطب الصافي البهي، المستور عن الأعين والريح والشمس، الذي يكون لونه من أحسن الألوان، الذي لا عيب فيه بوجه من الوجوه، فكذلك الحور العين، لا عيب فيهن [بوجه]، بل هن كاملات الأوصاف، جميلات النعوت.
فكل ما تأملته منها لم تجد فيه إلا ما يسر الخاطر (3) ويروق الناظر.
وذلك النعيم المعد لهم { جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } فكما حسنت منهم الأعمال، أحسن الله لهم الجزاء، ووفر لهم الفوز والنعيم.
{ لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا } أي: لا يسمعون في جنات النعيم كلاما يلغى، ولا يكون فيه فائدة، ولا كلاما يؤثم صاحبه.
{ إِلا قِيلا سَلامًا سَلامًا } أي: إلا كلاما طيبا، وذلك لأنها دار الطيبين، ولا يكون فيها إلا كل طيب، وهذا دليل على حسن أدب أهل الجنة في خطابهم فيما بينهم، وأنه أطيب كلام، وأسره للنفوس (4) وأسلمه من كل لغو وإثم، نسأل الله من فضله.
__________
(1) في ب: كل.
(2) كذا في ب، وفي أ: ضخام الأعين.
(3) في ب: القلب.
(4) في ب: للقلوب.

(1/833)

وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ (27) فِي سِدْرٍ مَخْضُودٍ (28) وَطَلْحٍ مَنْضُودٍ (29) وَظِلٍّ مَمْدُودٍ (30) وَمَاءٍ مَسْكُوبٍ (31) وَفَاكِهَةٍ كَثِيرَةٍ (32) لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ (33) وَفُرُشٍ مَرْفُوعَةٍ (34) إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً (35) فَجَعَلْنَاهُنَّ أَبْكَارًا (36) عُرُبًا أَتْرَابًا (37) لِأَصْحَابِ الْيَمِينِ (38) ثُلَّةٌ مِنَ الْأَوَّلِينَ (39) وَثُلَّةٌ مِنَ الْآَخِرِينَ (40)

{ 27 } ثم ذكر نعيم أصحاب اليمين فقال: (1) { وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ } أي: شأنهم عظيم، وحالهم جسيم.
{ فِي سِدْرٍ مَخْضُودٍ } أي: مقطوع ما فيه من الشوك والأغصان [الرديئة] المضرة، مجعول مكان ذلك الثمر الطيب، وللسدر من الخواص، الظل الظليل، وراحة الجسم فيه.
{ وَطَلْحٍ مَنْضُودٍ } والطلح معروف، وهو شجر [كبار] يكون بالبادية، تنضد أغصانه من الثمر اللذيذ الشهي.
{ وَمَاءٍ مَسْكُوبٍ } أي: كثير [ ص 834 ] من العيون والأنهار السارحة، والمياه المتدفقة.
{ وَفَاكِهَةٍ كَثِيرَةٍ لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ } أي: ليست بمنزلة فاكهة الدنيا تنقطع في وقت من الأوقات، وتكون ممتنعة [أي: متعسرة] على مبتغيها، بل هي على الدوام موجودة، وجناها قريب يتناوله العبد على أي حال يكون.
{ وَفُرُشٍ مَرْفُوعَةٍ } أي: مرفوعة فوق الأسرة ارتفاعا عظيما، وتلك الفرش من الحرير والذهب واللؤلؤ وما لا يعلمه إلا الله.
{ إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً } أي: إنا أنشأنا نساء أهل الجنة نشأة غير النشأة التي كانت في الدنيا، نشأة كاملة لا تقبل الفناء.
{ فَجَعَلْنَاهُنَّ أَبْكَارًا } صغارهن وكبارهن.
وعموم ذلك، يشمل الحور العين ونساء أهل الدنيا، وأن هذا الوصف -وهو البكارة- ملازم لهن في جميع الأحوال، كما أن كونهن { عُرُبًا أَتْرَابًا } ملازم لهن في كل حال، والعروب: هي المرأة المتحببة إلى بعلها بحسن لفظها، وحسن هيئتها ودلالها وجمالها [ومحبتها]، فهي التي إن تكلمت سبت العقول، وود السامع أن كلامها لا ينقضي، خصوصا عند غنائهن بتلك الأصوات الرخيمة والنغمات المطربة، وإن نظر إلى أدبها وسمتها ودلها ملأت قلب بعلها فرحا وسرورا، وإن برزت (2) من محل إلى آخر، امتلأ ذلك الموضع منها ريحا طيبا ونورا، ويدخل في ذلك الغنجة عند الجماع.
والأتراب اللاتي على سن واحدة، ثلاث وثلاثين سنة، التي هي غاية ما يتمنى ونهاية سن الشباب، فنساؤهم عرب أتراب، متفقات مؤتلفات، راضيات مرضيات، لا يحزن ولا يحزن، بل هن أفراح النفوس، وقرة العيون، وجلاء الأبصار.
{ لأصْحَابِ الْيَمِينِ } أي: معدات لهم مهيئات.
{ ثُلَّةٌ مِنَ الأوَّلِينَ وَثُلَّةٌ مِنَ الآخِرِينَ } أي: هذا القسم من أصحاب اليمين عدد كثير من الأولين، وعدد كثير من الآخرين.
__________
(1) في ب: ثم ذكر ما أعد لأصحاب اليمين.
(2) في ب: وإن انتقلت.

(1/833)

وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ (41) فِي سَمُومٍ وَحَمِيمٍ (42) وَظِلٍّ مِنْ يَحْمُومٍ (43) لَا بَارِدٍ وَلَا كَرِيمٍ (44) إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ (45) وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ (46) وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ (47) أَوَآَبَاؤُنَا الْأَوَّلُونَ (48) قُلْ إِنَّ الْأَوَّلِينَ وَالْآَخِرِينَ (49) لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ (50) ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ (51) لَآَكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ (52) فَمَالِئُونَ مِنْهَا الْبُطُونَ (53) فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ (54) فَشَارِبُونَ شُرْبَ الْهِيمِ (55) هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ (56) نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ (57)

{ 41-48 } { وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ * فِي سَمُومٍ وَحَمِيمٍ * وَظِلٍّ مِنْ يَحْمُومٍ * لا بَارِدٍ وَلا كَرِيمٍ * إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ * وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ * وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ * أَوَآبَاؤُنَا الأوَّلُونَ } .
المراد بأصحاب الشمال [هم:] أصحاب النار، والأعمال المشئومة.
فذكر [الله] لهم من العقاب، ما هم حقيقون به، فأخبر أنهم { فِي سَمُومٍ } أي: ريح حارة من حر نار جهنم، يأخذ بأنفاسهم، وتقلقهم أشد القلق، { وَحَمِيمٍ } أي: ماء حار يقطع أمعاءهم.
{ وَظِلٍّ مِنْ يَحْمُومٍ } أي: لهب نار، يختلط بدخان.
{ لا بَارِدٍ وَلا كَرِيمٍ } أي: لا برد فيه ولا كرم، والمقصود أن هناك الهم والغم، والحزن والشر، الذي لا خير فيه، لأن نفي الضد إثبات لضده.
ثم ذكر أعمالهم التي أوصلتهم إلى هذا الجزاء فقال: { إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ } أي: قد ألهتهم دنياهم، وعملوا لها، وتنعموا وتمتعوا بها، فألهاهم الأمل عن إحسان العمل، فهذا هو الترف الذي ذمهم الله عليه.
{ وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ } أي: وكانوا يفعلون الذنوب الكبار ولا يتوبون منها، ولا يندمون عليها، بل يصرون على ما يسخط مولاهم، فقدموا عليه بأوزار كثيرة [غير مغفورة].
وكانوا ينكرون البعث، فيقولون استبعادا لوقوعه: { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأوَّلُونَ } أي: كيف نبعث بعد موتنا وقد بلينا، فكنا ترابا وعظاما؟ [هذا من المحال] { أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأوَّلُونَ } قال تعالى جوابا لهم وردا عليهم (1) :
{ قُلْ إِنَّ الأوَّلِينَ والآخرين لمجموعون إلى ميقات يَوْمٍ مَعْلُومٍ } أي: قل إن متقدم الخلق ومتأخرهم، الجميع سيبعثهم الله ويجمعهم لميقات يوم معلوم، قدره الله لعباده، حين تنقضي الخليقة، ويريد الله تعالى جزاءهم على أعمالهم التي عملوها في دار التكليف.
{ ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ } عن طريق الهدى، التابعون لطريق الردى، { الْمُكَذِّبُونَ } بالرسول صلى الله عليه وسلم وما جاء به من الحق والوعد والوعيد.
{ لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ } وهو أقبح الأشجار وأخسها، وأنتنها ريحا، وأبشعها منظرا.
{ فَمَالِئُونَ مِنْهَا الْبُطُونَ } والذي أوجب لهم أكلها -مع ما هي عليه من الشناعة- الجوع المفرط، الذي يلتهب في أكبادهم وتكاد تنقطع منه أفئدتهم. هذا الطعام الذي يدفعون به الجوع، وهو الذي لا يسمن ولا يغني من جوع.
وأما شرابهم، فهو بئس الشراب، وهو أنهم يشربون على هذا الطعام من الماء الحميم الذي يغلي في البطون شرب الإبل الهيم أي: العطاش، التي قد اشتد عطشها، أو [أن الهيم] داء يصيب الإبل، لا تروى معه من شراب الماء.
{ هَذَا } الطعام والشراب { نزلُهُمْ } أي: ضيافتهم { يَوْمَ الدِّينِ } وهي [ ص 835 ] الضيافة التي قدموها لأنفسهم، وآثروها على ضيافة الله لأوليائه.
قال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نزلا خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلا }
ثم ذكر الدليل العقلي على البعث، فقال: { نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ } أي: نحن الذين أوجدناكم بعد أن لم تكونوا شيئا مذكورا، من غير عجز ولا تعب، أفليس القادر على ذلك بقادر على أن يحيي الموتى؟ بلى إنه على كل شيء قدير، ولهذا وبخهم على عدم تصديقهم بالبعث، وهم يشاهدون ما هو أعظم منه وأبلغ.
__________
(1) في ب: قال تعالى في جوابهم.

(1/834)

أَفَرَأَيْتُمْ مَا تُمْنُونَ (58) أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ (59) نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ (60) عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُونَ (61) وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذَكَّرُونَ (62)

{ 58-62 } { أَفَرَأَيْتُمْ مَا تُمْنُونَ * أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ * نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ * عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ * وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلا تَذَكَّرُونَ } .
أي: أفرأيتم ابتداء خلقتكم من المني الذي تمنون، فهل أنتم خالقون ذلك المني وما ينشأ منه؟ أم الله تعالى الخالق الذي خلق فيكم من الشهوة وآلتها من الذكر والأنثى، وهدى كلا منهما لما هنالك، وحبب بين الزوجين، وجعل بينهما من المودة والرحمة ما هو سبب للتناسل.
ولهذا أحالهم الله تعالى على الاستدلال (1) بالنشأة الأولى على النشأة الأخرى، فقال: { وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلا تَذَكَّرُونَ } أن القادر على ابتداء خلقكم، قادر على إعادتكم.
__________
(1) في ب: بالاستدلال.

(1/835)

أَفَرَأَيْتُمْ مَا تَحْرُثُونَ (63) أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ (64) لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ (65) إِنَّا لَمُغْرَمُونَ (66) بَلْ نَحْنُ مَحْرُومُونَ (67)

{ 63-67 } { أَفَرَأَيْتُمْ مَا تَحْرُثُونَ * أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ * لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ * إِنَّا لَمُغْرَمُونَ * بَلْ نَحْنُ مَحْرُومُونَ } .
وهذا امتنان منه على عباده، يدعوهم به إلى توحيده وعبادته والإنابة إليه، حيث أنعم عليهم بما يسره لهم من الحرث للزروع والثمار، فتخرج من ذلك من الأقوات والأرزاق والفواكه، ما هو من ضروراتهم وحاجاتهم ومصالحهم، التي لا يقدرون أن يحصوها، فضلا عن شكرها، وأداء حقها، فقررهم بمنته، فقال: { أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ } أي: أأنتم أخرجتموه نباتا من الأرض؟ أم أنتم الذين نميتموه؟ أم أنتم الذين أخرجتم سنبله وثمره حتى صار حبا حصيدا وثمرا نضيجا؟ أم الله الذي انفرد بذلك وحده، وأنعم به عليكم؟ وأنتم غاية ما تفعلون أن تحرثوا الأرض وتشقوها وتلقوا فيها البذر، ثم بعد ذلك لا علم عندكم بما يكون بعد ذلك، ولا قدرة لكم على أكثر من ذلك ومع ذلك، فنبههم على أن ذلك الحرث معرض للأخطار لولا حفظ الله وإبقاؤه لكم بلغة ومتاعا إلى حين.
فقال: { لَوْ نَشَاءُ لَجَعَلْنَاهُ } أي: الزرع المحروث وما فيه من الثمار { حُطَامًا } أي: فتاتا متحطما، لا نفع فيه ولا رزق، { فَظَلْتُمْ } أي: فصرتم بسبب جعله حطاما، بعد أن تعبتم فيه وأنفقتم النفقات الكثيرة { تَفَكَّهُونَ } أي: تندمون وتحسرون على ما أصابكم، ويزول بذلك فرحكم وسروركم وتفكهكم، فتقولون: { إِنَّا لَمُغْرَمُونَ } أي: إنا قد نقصنا وأصابتنا مصيبة اجتاحتنا.
ثم تعرفون بعد ذلك من أين أتيتم، وبأي سبب دهيتم، فتقولون: { بَلْ نَحْنُ مَحْرُومُونَ } فاحمدوا الله تعالى حيث زرعه الله لكم، ثم أبقاه وكمله لكم، ولم يرسل عليه من الآفات ما به تحرمون نفعه وخيره.

(1/835)

أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ (68) أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ (69) لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلَا تَشْكُرُونَ (70)

{ 68-70 } { أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ * أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ * لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ } .
لما ذكر تعالى نعمته على عباده بالطعام، ذكر نعمته عليهم بالشراب العذب الذي منه يشربون، وأنهم لولا أن الله يسره وسهله، لما كان لكم سبيل إليه، وأنه الذي أنزله من المزن، وهو السحاب والمطر، ينزله الله تعالى فيكون منه الأنهار الجارية على وجه الأرض وفي بطنها، ويكون منه الغدران المتدفقة، ومن نعمته أن جعله عذبا فراتا تسيغه النفوس، ولو شاء لجعله ملحا أجاجا مكروها للنفوس. لا ينتفع به { فَلَوْلا تَشْكُرُونَ } الله تعالى على ما أنعم به عليكم.

(1/835)

أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ (71) أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ (72) نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ (73) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (74)

{ 71-74 } { أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ * أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ * نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } .
وهذه نعمة تدخل في الضروريات التي لا غنى للخلق عنها، فإن الناس محتاجون إليها في كثير من أمورهم وحوائجهم، فقررهم تعالى بالنار التي أوجدها في الأشجار، وأن الخلق لا يقدرون أن ينشئوا شجرها، وإنما الله تعالى الذي أنشأها من الشجر الأخضر، فإذا هي نار توقد بقدر حاجة العباد، فإذا فرغوا من حاجتهم، أطفأوها وأخمدوها.
{ نَحْنُ جَعَلْنَاهَا تَذْكِرَةً } للعباد بنعمة ربهم، وتذكرة بنار جهنم التي أعدها الله للعاصين، وجعلها سوطا يسوق به عباده إلى دار النعيم، { وَمَتَاعًا لِلْمُقْوِينَ } أي: [المنتفعين أو] المسافرين وخص الله المسافرين لأن نفع المسافر بذلك أعظم من غيره، ولعل [ ص 836 ] السبب في ذلك، لأن الدنيا كلها دار سفر، والعبد من حين ولد فهو مسافر إلى ربه، فهذه النار، جعلها الله متاعا للمسافرين في هذه الدار، وتذكرة لهم بدار القرار، فلما بين من نعمه ما يوجب الثناء عليه من عباده وشكره وعبادته، أمر بتسبيحه وتحميده (1) فقال: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } أي: نزه ربك العظيم، كامل الأسماء والصفات، كثير الإحسان والخيرات، واحمده بقلبك ولسانك، وجوارحك، لأنه أهل لذلك، وهو المستحق لأن يشكر فلا يكفر، ويذكر فلا ينسى، ويطاع فلا يعصى.
__________
(1) في ب: وتعظيمه.

(1/835)

فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76)

{ 75-87 } { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ * وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ } .
أقسم تعالى بالنجوم ومواقعها أي: مساقطها في مغاربها، وما يحدث الله في تلك الأوقات، من الحوادث الدالة على عظمته وكبريائه وتوحيده.
ثم عظم هذا المقسم به، فقال: { وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ } وإنما كان القسم عظيما، لأن في النجوم وجريانها، وسقوطها عند مغاربها، آيات وعبرا لا يمكن حصرها.

(1/836)

إِنَّهُ لَقُرْآَنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ (79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (80) أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ (81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ (82) فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ (83) وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ (84) وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ (85) فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ (86) تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ (87)

{ إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ * لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ * أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ * وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ * فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ * وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ * وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ * فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ * تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ } .
وأما المقسم عليه، فهو إثبات القرآن، وأنه حق لا ريب فيه، ولا شك يعتريه، وأنه كريم أي: كثير الخير، غزير العلم، فكل خير وعلم، فإنما يستفاد من كتاب الله ويستنبط منه.
{ فِي كِتَابٍ مَكْنُونٍ } أي: مستور عن أعين الخلق، وهذا الكتاب المكنون هو اللوح المحفوظ أي: إن هذا القرآن مكتوب في اللوح المحفوظ، معظم عند الله وعند ملائكته في الملأ الأعلى.
ويحتمل أن المراد بالكتاب المكنون، هو الكتاب الذي بأيدي الملائكة الذين ينزلهم الله بوحيه وتنزيله (1) وأن المراد بذلك أنه مستور عن الشياطين، لا قدرة لهم (2) على تغييره، ولا الزيادة والنقص منه واستراقه.
{ لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ } أي: لا يمس القرآن إلا الملائكة الكرام، الذين طهرهم الله تعالى من الآفات، والذنوب والعيوب، وإذا كان لا يمسه إلا المطهرون، وأن أهل الخبث والشياطين، لا استطاعة لهم، ولا يدان إلى مسه، دلت الآية بتنبيهها (3) على أنه لا يجوز أن يمس القرآن إلا طاهر، كما ورد بذلك الحديث، ولهذا قيل أن الآية خبر بمعنى النهي أي: لا يمس القرآن إلا طاهر.
{ تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ } أي: إن هذا القرآن الموصوف بتلك الصفات الجليلة هو تنزيل رب العالمين، الذي يربي عباده بنعمه الدينية والدنيوية، ومن أجل تربية ربى بها عباده، إنزاله هذا القرآن، الذي قد اشتمل على مصالح الدارين، ورحم الله به العباد رحمة لا يقدرون لها شكورا.
ومما يجب عليهم أن يقوموا به (4) ويعلنوه ويدعوا إليه ويصدعوا به، ولهذا قال: { أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ } أي: أفبهذا الكتاب العظيم والذكر الحكيم أنتم تدهنون أي: تختفون وتدلسون خوفا من الخلق وعارهم وألسنتهم؟ هذا لا ينبغي ولا يليق، إنما يليق أن يداهن بالحديث الذي لا يثق صاحبه منه.
وأما القرآن الكريم، فهو الحق الذي لا يغالب به مغالب إلا غلب، ولا يصول به صائل إلا كان العالي على غيره، وهو الذي لا يداهن به ولا يختفى، بل يصدع به ويعلن.
وقوله: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } أي: تجعلون مقابلة منة الله عليكم بالرزق التكذيب والكفر لنعمة الله، فتقولون: مطرنا بنوء كذا وكذا، وتضيفون النعمة لغير مسديها وموليها، فهلا شكرتم الله تعالى على إحسانه، إذ أنزله الله إليكم ليزيدكم من فضله، فإن التكذيب والكفر داع لرفع النعم وحلول النقم.
{ فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ } أي: فهلا إذا بلغت الروح الحلقوم، وأنتم تنظرون المحتضر في هذه الحالة، والحال أنا نحن أقرب إليه منكم، بعلمنا وملائكتنا، ولكن لا تبصرون.
{ فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ } أي: فهلا إذا كنتم تزعمون، أنكم غير مبعوثين ولا محاسبين ومجازين.
ترجعون الروح إلى بدنها { إِنْ كُنْتُمْ صَادِقِينَ } وأنتم تقرون أنكم عاجزون عن ردها إلى موضعها، فحينئذ إما أن تقروا بالحق الذي جاءكم به محمد صلى الله عليه وسلم، وإما أن تعاندوا وتعلم حالكم وسوء مآلكم.
__________
(1) في ب: لوحيه ورسالته.
(2) كذا في ب، وفي أ: لها.
(3) في ب: تنيها.
(4) كذا في ب، وفي أ: عليهم به أن يقوموا به.

(1/836)

فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ (88) فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ (89) وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ (90) فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ (91) وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ (92) فَنُزُلٌ مِنْ حَمِيمٍ (93) وَتَصْلِيَةُ جَحِيمٍ (94) إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ (95) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (96)

{ 88-96 } { فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ * فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ * وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ * فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ * وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ * فَنُزُلٌ مِنْ حَمِيمٍ * وَتَصْلِيَةُ جَحِيمٍ * إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } .
ذكر الله تعالى أحوال الطوائف الثلاث: المقربين، وأصحاب اليمين، والمكذبين الضالين، في أول السورة في دار القرار.
ثم ذكر أحوالهم في آخرها عند الاحتضار والموت، فقال: { فَأَمَّا إِنْ كَانَ } الميت { مِنَ الْمُقَرَّبِينَ } وهم الذين أدوا الواجبات والمستحبات، وتركوا [ ص 837 ] المحرمات والمكروهات (1) وفضول المباحات.
{ فـ } لهم { رَوْحٌ } أي: راحة وطمأنينة، وسرور وبهجة، ونعيم القلب والروح، { وَرَيْحَانٌ } وهو اسم جامع لكل لذة بدنية، من أنواع المآكل والمشارب وغيرهما، وقيل: الريحان هو الطيب المعروف، فيكون تعبيرا بنوع الشيء عن جنسه العام (2) .
{ وَجَنَّةُ نَعِيمٍ } جامعة للأمرين كليهما، فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فيبشر المقربون عند الاحتضار بهذه البشارة، التي تكاد تطير منها الأرواح من الفرح والسرور.
كما قال تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أن لا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نزلا مِنْ غَفُورٍ رَحِيمٍ }
وقد أول قوله (3) تبارك تعالى: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } أن هذه البشارة المذكورة، هي البشرى في الحياة الدنيا.
[وقوله:] { وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ } وهم الذين أدوا الواجبات وتركوا المحرمات، و [إن] حصل منهم التقصير في بعض الحقوق التي لا تخل بتوحيدهم وإيمانهم، { فـ } يقال لأحدهم: { سَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ } أي: سلام حاصل لك من إخوانك أصحاب اليمين أي: يسلمون عليه ويحيونه عند وصوله إليهم ولقائهم له، أو يقال له: سلام لك من الآفات والبليات والعذاب، لأنك من أصحاب اليمين، الذين سلموا من الذنوب الموبقات.
{ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ } أي: الذين كذبوا بالحق وضلوا عن الهدى.
{ فَنزلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ } أي: ضيافتهم يوم قدومهم على ربهم تصلية الجحيم التي تحيط بهم، وتصل إلى أفئدتهم، وإذا استغاثوا من شدة العطش والظمأ { يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا }
{ إِنَّ هَذَا } الذي ذكره الله تعالى، من جزاء العباد بأعمالهم، خيرها وشرها، وتفاصيل ذلك { لَهُوَ حَقُّ الْيَقِينِ } أي: الذي لا شك فيه ولا مرية، بل هو الحق الثابت الذي لا بد من وقوعه، وقد أشهد الله عباده الأدلة القواطع على ذلك، حتى صار عند أولي الألباب كأنهم ذائقون له مشاهدون له (4) فحمدوا الله تعالى على ما خصهم به من هذه النعمة العظيمة، والمنحة الجسيمة.
ولهذا قال تعالى: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } فسبحان ربنا العظيم، وتعالى وتنزه عما يقول الظالمون والجاحدون علوا كبيرا.
والحمد لله رب العالمين حمدا كثيرا طيبا مباركا فيه.
[تم تفسير سورة الواقعة].


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الحديد
[وهي] مدنية
__________
(1) في ب: "فأما إن كان من المقربين" أي: إن كان الميت من المقربين إلى الله المتقربين إليه بأداء الواجبات والمستحبات، وترك المحرمات والمكروهات.
(2) في ب: فيكون من باب التعبير بنوع الشيء عن جنسه.
(3) في ب: فسر.
(4) في ب: مشاهدون لحقيقته.

(1/836)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (2) هُوَ الْأَوَّلُ وَالْآَخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (3)

{ 1-6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ * لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
يخبر تعالى عن عظمته وجلاله وسعة سلطانه، أن جميع ما في السماوات والأرض من الحيوانات الناطقة والصامتة وغيرها، [والجوامد] تسبح بحمد ربها، وتنزهه عما لا يليق بجلاله، وأنها قانتة لربها، منقادة لعزته، قد ظهرت فيها آثار حكمته، ولهذا قال: { وَهُوَ الْعَزِيزُ الْحَكِيمُ } فهذا فيه بيان عموم افتقار المخلوقات العلوية والسفلية لربها، في جميع أحوالها، وعموم عزته وقهره للأشياء كلها، وعموم حكمته في خلقه وأمره.
ثم أخبر عن عموم ملكه، فقال: { لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ } أي: هو الخالق لذلك، الرازق المدبر لها بقدرته { وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }
{ هُوَ الأوَّلُ } الذي ليس قبله شيء، { وَالآخِرُ } الذي ليس بعده شيء { وَالظَّاهِرُ } الذي ليس فوقه شيء، { وَالْبَاطِنُ } الذي ليس دونه شيء. { وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } قد أحاط علمه بالظواهر والبواطن، والسرائر والخفايا، والأمور المتقدمة والمتأخرة.

(1/837)

هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (4) لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (5) يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ (6)

{ هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ * يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ } .
{ هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ } أولها يوم الأحد وآخرها يوم الجمعة { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } استواء يليق بجلاله، فوق جميع خلقه، { يَعْلَمُ مَا يَلِجُ فِي الأرْضِ } من حب وحيوان ومطر، [ ص 838 ] وغير ذلك. { وَمَا يَخْرُجُ مِنْهَا } من نبات وشجر وحيوان وغير ذلك، { وَمَا يَنزلُ مِنَ السَّمَاءِ } من الملائكة والأقدار والأرزاق.
{ وَمَا يَعْرُجُ فِيهَا } من الملائكة والأرواح، والأدعية والأعمال، وغير ذلك. { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } كقوله: { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا }
وهذه المعية، معية العلم والاطلاع، ولهذا توعد ووعد على المجازاة بالأعمال بقوله: { وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } أي: هو تعالى بصير بما يصدر منكم من الأعمال، وما صدرت عنه تلك الأعمال، من بر وفجور، فمجازيكم عليها، وحافظها عليكم.
{ لَهُ ملك السَّمَاوَاتِ وَالأرْضِ } ملكا وخلقا وعبيدا، يتصرف فيهم بما شاءه من أوامره القدرية والشرعية، الجارية على الحكمة الربانية، { وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ } من الأعمال والعمال، فيعرض عليه العباد، فيميز الخبيث من الطيب، ويجازي المحسن بإحسانه، والمسيء بإساءته.
{ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ } أي: يدخل الليل على النهار، فيغشيهم الليل بظلامه، فيسكنون ويهدأون، ثم يدخل النهار على الليل، فيزول ما على الأرض من الظلام، ويضيء الكون، فيتحرك العباد، ويقومون إلى مصالحهم ومعايشهم، ولا يزال الله يكور الليل على النهار، والنهار على الليل، ويداول بينهما، في الزيادة والنقص، والطول والقصر، حتى تقوم بذلك الفصول، وتستقيم الأزمنة، ويحصل من المصالح ما يحصل بذلك، فتبارك الله رب العالمين، وتعالى الكريم الجواد، الذي أنعم على عباده بالنعم الظاهرة والباطنة، { وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما يكون في صدور العالمين، فيوفق من يعلم أنه أهل لذلك، ويخذل من يعلم أنه لا يصلح لهدايته (1) .
__________
(1) كذا في ب، وفي أ ونخذل من يعلمه لا يصلح.

(1/837)

آَمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آَمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ (7) وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (8) هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آَيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ (9)

{ 7-11 } { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ * وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ * وَمَا لَكُمْ أَلا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ * مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ } .
يأمر تعالى عباده بالإيمان به وبرسوله وبما جاء به، وبالنفقة في سبيله، من الأموال التي جعلها الله في أيديهم واستخلفهم عليها، لينظر كيف يعملون، ثم لما أمرهم بذلك، رغبهم وحثهم عليه بذكر ما رتب عليه من الثواب، فقال: { فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا } أي: جمعوا بين الإيمان بالله ورسوله، والنفقة في سبيله، لهم أجر كبير، أعظمه [وأجله] رضا ربهم، والفوز بدار كرامته، وما فيها من النعيم المقيم، الذي أعده الله للمؤمنين والمجاهدين، ثم ذكر [السبب] الداعي لهم إلى الإيمان، وعدم المانع منه، فقال:
{ وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ } أي: وما الذي يمنعكم من الإيمان، والحال أن الرسول محمدا صلى الله عليه وسلم أفضل الرسل وأكرم داع دعا إلى الله يدعوكم، فهذا مما يوجب المبادرة إلى إجابة دعوته، والتلبية والإجابة للحق الذي جاء به، وقد أخذ عليكم العهد والميثاق بالإيمان إن كنتم مؤمنين، ومع ذلك، من لطفه وعنايته بكم، أنه لم يكتف بمجرد دعوة الرسول الذي هو أشرف العالم، بل أيده بالمعجزات، ودلكم على صدق ما جاء به بالآيات البينات، فلهذا قال: { هُوَ الَّذِي يُنزلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ } أي: ظاهرات تدل أهل العقول على صدق كل ما جاء به (1) وأنه حق اليقين، { لِيُخْرِجَكُمْ } بإرسال الرسول إليكم، وما أنزله الله على يده من الكتاب والحكمة.
{ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } أي: من ظلمات الجهل والكفر، إلى نور العلم والإيمان، وهذا من رحمته بكم ورأفته، حيث كان أرحم بعباده من الوالدة بولدها { وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ }
__________
(1) في ب: على صحة جميع ما جاء به.

(1/838)

وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (10) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ (11)

{ 10 } { وَمَا لَكُمْ أَلا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ } .
أي: وما الذي يمنعكم من النفقة في سبيل الله، وهي طرق الخير كلها، ويوجب لكم أن تبخلوا، { و } الحال أنه ليس لكم شيء، بل { لله مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ } فجميع الأموال ستنتقل من أيديكم أو تنقلون [ ص 839 ] عنها، ثم يعود الملك إلى مالكه تبارك وتعالى، فاغتنموا الإنفاق ما دامت الأموال في أيديكم، وانتهزوا الفرصة، ثم ذكر تعالى تفاضل الأعمال بحسب الأحوال والحكمة الإلهية، فقال: { لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا } المراد بالفتح هنا هو فتح الحديبية، حين جرى من الصلح بين الرسول وبين قريش مما هو أعظم الفتوحات التي حصل بها نشر الإسلام، واختلاط المسلمين بالكافرين، والدعوة إلى الدين من غير معارض، فدخل الناس من ذلك الوقت في دين الله أفواجا، واعتز الإسلام عزا عظيما، وكان المسلمون قبل هذا الفتح لا يقدرون على الدعوة إلى الدين في غير البقعة التي أسلم أهلها، كالمدينة وتوابعها، وكان من أسلم من أهل مكة وغيرها من ديار المشركين يؤذى ويخاف، فلذلك كان من أسلم قبل الفتح وأنفق وقاتل، أعظم درجة وأجرا وثوابا ممن لم يسلم ويقاتل وينفق إلا بعد ذلك، كما هو مقتضى الحكمة، ولذلك كان السابقون وفضلاء الصحابة، غالبهم أسلم قبل الفتح، ولما كان التفضيل بين الأمور قد يتوهم منه نقص وقدح في المفضول، احترز تعالى من هذا بقوله: { وَكُلا وَعَدَ اللَّهُ الْحُسْنَى } أي: الذين أسلموا وقاتلوا وأنفقوا من قبل الفتح وبعده، كلهم وعده الله الجنة، وهذا يدل على فضل الصحابة [كلهم]، رضي الله عنهم، حيث شهد الله لهم بالإيمان، ووعدهم الجنة، { وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } فيجازي كلا منكم على ما يعلمه من عمله، ثم حث على النفقة في سبيله، لأن الجهاد متوقف على النفقة فيه، وبذل الأموال في التجهز له، فقال: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } وهي النفقة [الطيبة] التي تكون خالصة لوجه الله، موافقة لمرضاة الله، من مال حلال طيب، طيبة به نفسه، وهذا من كرم الله تعالى [حيث] سماه قرضا، والمال ماله، والعبد عبده، ووعد بالمضاعفة عليه أضعافا كثيرة، وهو الكريم الوهاب، وتلك المضاعفة محلها وموضعها يوم القيامة، يوم كل يتبين فقره، ويحتاج إلى أقل شيء من الجزاء الحسن، ولذلك قال:

(1/838)

يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (12) يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آَمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ (13) يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ (14) فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ (15)

{ 12-15 } { يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ * يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ * يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ * فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ }
يقول تعالى -مبينا لفضل الإيمان واغتباط أهله به يوم القيامة-: { يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ } أي: إذا كان يوم القيامة، وكورت الشمس، وخسف القمر، وصار الناس في الظلمة، ونصب الصراط على متن جهنم، فحينئذ ترى المؤمنين والمؤمنات، يسعى نورهم بين أيديهم وبأيمانهم، فيمشون بأيمانهم ونورهم في ذلك الموقف الهائل الصعب، كل على قدر إيمانه، ويبشرون عند ذلك بأعظم بشارة، فيقال: { بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } فلله ما أحلى هذه البشارة بقلوبهم، وألذها لنفوسهم، حيث حصل لهم كل مطلوب [محبوب]، ونجوا من كل شر ومرهوب، فإذا رأى المنافقون نور المؤمنين يمشون به (1) وهم قد طفئ نورهم وبقوا في الظلمات حائرين، قالوا للمؤمنين: { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } أي: أمهلونا لننال من نوركم ما نمشي به، لننجو من العذاب، فـ { قِيلَ } لهم: { ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا } أي: إن كان ذلك ممكنا، والحال أن ذلك غير ممكن، بل هو من المحالات، { فَضُرِبَ } بين المؤمنين والمنافقين { بِسُورٍ } أي: حائط منيع، وحصن حصين، { لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ } وهو الذي يلي المؤمنين { وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } وهو الذي يلي المنافقين، فينادي المنافقون المؤمنين، فيقولون لهم تضرعا وترحما: { أَلَمْ نَكُنْ مَعَكُمْ } في الدنيا نقول: { لا إله إلا الله } ونصلي ونصوم ونجاهد، ونعمل مثل عملكم؟ { قَالُوا بَلَى } كنتم معنا في الدنيا، وعملتم [في الظاهر] مثل عملنا، ولكن أعمالكم أعمال المنافقين، من غير إيمان ولا نية [صادقة] صالحة، بل { فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ } أي: شككتم في خبر الله الذي لا يقبل شكا، { وَغَرَّتْكُمُ الأمَانِيُّ } الباطلة، حيث (2) تمنيتم أن تنالوا منال المؤمنين، وأنتم غير موقنين، { حَتَّى [ ص 840 ] جَاءَ أَمْرُ اللَّهِ } أي: حتى جاءكم الموت وأنتم بتلك الحال الذميمة.
{ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ } وهو الشيطان، الذي زين لكم الكفر والريب، فاطمأننتم به، ووثقتم بوعده، وصدقتم خبره.
{ فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا } فلو افتديتم بمثل الأرض ذهبا ومثله معه، لما تقبل منكم، { مَأْوَاكُمُ النَّارُ } أي: مستقركم، { هِيَ مَوْلاكُمْ } التي تتولاكم وتضمكم إليها، { وَبِئْسَ الْمَصِيرُ } النار.
[قال تعالى:] { وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ }
__________
(1) في ب: يمشون بنورهم.
(2) كذا في ب، وفي أ: التي.

(1/839)

أَلَمْ يَأْنِ لِلَّذِينَ آَمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (16) اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآَيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (17)

{ 16-17 } { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ * اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ } .
لما ذكر حال المؤمنين والمؤمنات والمنافقين والمنافقات في الدار الآخرة، كان ذلك مما يدعو القلوب إلى الخشوع لربها، والاستكانة لعظمته، فعاتب الله المؤمنين [على عدم ذلك]، فقال: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نزلَ مِنَ الْحَقِّ }
أي: ألم يجئ (1) الوقت الذي تلين به قلوبهم (2) وتخشع لذكر الله، الذي هو القرآن، وتنقاد لأوامره وزواجره، وما نزل من الحق الذي جاء به محمد صلى الله عليه وسلم؟ وهذا فيه الحث على الاجتهاد على خشوع القلب لله تعالى، ولما أنزله من الكتاب والحكمة، وأن يتذكر المؤمنون المواعظ الإلهية والأحكام الشرعية كل وقت، ويحاسبوا أنفسهم على ذلك، { وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ } أي: ولا يكونوا كالذين أنزل الله عليهم الكتاب الموجب لخشوع القلب والانقياد التام، ثم لم يدوموا عليه، ولا ثبتوا، بل طال عليهم الزمان واستمرت بهم الغفلة، فاضمحل إيمانهم وزال إيقانهم، { فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } فالقلوب تحتاج في كل وقت إلى أن تذكر بما أنزله الله، وتناطق بالحكمة، ولا ينبغي الغفلة عن ذلك، فإن ذلك (3) سبب لقسوة القلب وجمود العين.
{ اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ } فإن الآيات تدل العقول على العلم بالمطالب الإلهية، والذي أحيا الأرض بعد موتها قادر على أن يحيي الأموات بعد موتهم، فيجازيهم بأعمالهم، والذي أحيا الأرض بعد موتها بماء المطر قادر على أن يحيي القلوب الميتة بما أنزله من الحق على رسوله، وهذه الآية تدل على أنه لا عقل لمن لم يهتد بآيات الله و[لم] ينقد لشرائع الله.
__________
(1) في ب: ألم يأت.
(2) في ب: الذي به تلين قلوبكم.
(3) في ب: فإنه.

(1/840)

إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ (18)

{ 18-19 } { إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ } .
{ إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ } بالتشديد أي: الذين أكثروا من الصدقات الشرعية، والنفقات المرضية، { وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا } بأن قدموا من أموالهم في طرق الخيرات ما يكون مدخرا لهم (1) عند ربهم، { يُضَاعَفُ لَهُمُ } الحسنة بعشر أمثالها إلى سبعمائة ضعف، إلى أضعاف كثيرة، { وَلَهُمْ أَجْرٌ كَرِيمٌ } وهو ما أعده الله لهم في الجنة، مما لا تعلمه النفوس.
__________
(1) في ب: ذخرا.

(1/840)

وَالَّذِينَ آَمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (19)

{ وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ } .
{ وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ } والإيمان عند أهل السنة: هو ما دل عليه الكتاب والسنة، هو قول القلب واللسان، وعمل القلب واللسان والجوارح، فيشمل ذلك جميع شرائع الدين الظاهرة والباطنة، فالذين جمعوا بين هذه الأمور هم الصديقون أي: الذين مرتبتهم فوق مرتبة عموم المؤمنين، ودون مرتبة الأنبياء.
[وقوله:] { وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ } كما ورد في الحديث الصحيح: { إن في الجنة مائة درجة، ما بين الدرجتين (1) كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله } وهذا يقتضي شدة علوهم ورفعتهم، وقربهم الله تعالى.
{ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ } فهذه الآيات جمعت أصناف الخلق، المتصدقين، والصديقين، والشهداء، وأصحاب الجحيم، فالمتصدقون الذين كان جل عملهم الإحسان إلى الخلق، وبذل النفع إليهم بغاية ما يمكنهم، خصوصا [ ص 841 ] بالنفع بالمال في سبيل الله.
والصديقون هم الذين كملوا مراتب الإيمان والعمل الصالح، والعلم النافع، واليقين الصادق، والشهداء هم الذين قاتلوا في سبيل الله [لإعلاء كلمة الله، وبذلوا أنفسهم وأموالهم] فقتلوا، وأصحاب الجحيم هم الكفار الذين كذبوا بآيات الله.
وبقي قسم ذكرهم الله في سورة فاطر، وهم المقتصدون الذين أدوا الواجبات وتركوا المحرمات، إلا أنهم حصل منهم تقصير ببعض حقوق الله وحقوق عباده، فهؤلاء مآلهم الجنة، وإن حصل لهم عقوبة ببعض ما فعلوا.
__________
(1) في ب: ما بين كل درجتين.

(1/840)

اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآَخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ (20) سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آَمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (21)

{ 20-21 } { اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ * سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } .
يخبر تعالى عن حقيقة الدنيا وما هي عليه، ويبين غايتها وغاية أهلها، بأنها لعب ولهو، تلعب بها الأبدان، وتلهو بها القلوب، وهذا مصداقه ما هو موجود وواقع من أبناء الدنيا، فإنك تجدهم قد قطعوا أوقات أعمارهم بلهو القلوب، والغفلة عن ذكر الله (1) وعما أمامهم من الوعد والوعيد، وتراهم قد اتخذوا دينهم لعبا ولهوا، بخلاف أهل اليقظة وعمال الآخرة، فإن قلوبهم معمورة بذكر الله، ومعرفته ومحبته، وقد أشغلوا أوقاتهم بالأعمال التي تقربهم إلى الله، من النفع القاصر والمتعدي.
[وقوله:] { وَزِينَةً } أي: تزين في اللباس والطعام والشراب، والمراكب والدور والقصور والجاه. [وغير ذلك] { وَتَفَاخُرٌ بَيْنَكُمْ } أي: كل واحد من أهلها يريد مفاخرة الآخر، وأن يكون هو الغالب في أمورها، والذي له الشهرة في أحوالها، { وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ } أي: كل يريد أن يكون هو الكاثر لغيره في المال والولد، وهذا مصداقه، وقوعه من محبي الدنيا والمطمئنين إليها.
بخلاف من عرف الدنيا وحقيقتها، فجعلها معبرا ولم يجعلها مستقرا، فنافس فيما يقربه إلى الله، واتخذ الوسائل التي توصله إلى الله (2) وإذا رأى من يكاثره وينافسه بالأموال والأولاد، نافسه بالأعمال الصالحة.
ثم ضرب للدنيا مثلا بغيث نزل على الأرض، فاختلط به نبات الأرض مما يأكل الناس والأنعام، حتى إذا أخذت الأرض زخرفها، وأعجب نباته الكفار، الذين قصروا همهم ونظرهم إلى الدنيا (3) جاءها من أمر الله [ما أتلفها] فهاجت ويبست، فعادت على حالها الأولى، كأنه لم ينبت فيها خضراء، ولا رؤي لها مرأى أنيق، كذلك الدنيا، بينما هي زاهية لصاحبها زاهرة، مهما أراد من مطالبها حصل، ومهما توجه لأمر من أمورها وجد أبوابه مفتحة، إذ أصابها القدر بما أذهبها (4) من يده، وأزال تسلطه عليها، أو ذهب به عنها، فرحل منها صفر اليدين، لم يتزود منها سوى الكفن، فتبا لمن أضحت هي غاية أمنيته ولها عمله وسعيه.
وأما العمل للآخرة فهو الذي ينفع، ويدخر لصاحبه، ويصحب العبد على الأبد، ولهذا قال تعالى: { وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ } أي: حال الآخرة، ما يخلو من هذين الأمرين: إما العذاب الشديد في نار جهنم، وأغلالها وسلاسلها وأهوالها لمن كانت الدنيا هي غايته ومنتهى مطلبه، فتجرأ على معاصي الله، وكذب بآيات الله، وكفر بأنعم الله.
وإما مغفرة من الله للسيئات، وإزالة للعقوبات، ورضوان من الله، يحل من أحله (5) به دار الرضوان لمن عرف الدنيا، وسعى للآخرة سعيها.
فهذا كله مما يدعو إلى الزهد في الدنيا، والرغبة في الآخرة، ولهذا قال: { وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ } أي: إلا متاع يتمتع به وينتفع به، ويستدفع به الحاجات، لا يغتر به ويطمئن إليه إلا أهل العقول الضعيفة الذين يغرهم بالله الغرور.
ثم أمر بالمسابقة إلى مغفرة الله ورضوانه وجنته، وذلك يكون بالسعي بأسباب المغفرة، من التوبة النصوح، والاستغفار النافع، والبعد عن الذنوب ومظانها، والمسابقة إلى رضوان الله بالعمل الصالح، والحرص على ما يرضي الله على الدوام، من الإحسان في عبادة الخالق، والإحسان إلى الخلق بجميع وجوه النفع، ولهذا ذكر الله الأعمال الموجبة لذلك، فقال: { وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ } والإيمان بالله ورسله (6) يدخل فيه أصول الدين وفروعها، { ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ } أي: هذا [ ص 842 ] الذي بيناه لكم، وذكرنا لكم فيه الطرق الموصلة إلى الجنة، والطرق الموصلة إلى النار، وأن فضل الله بالثواب الجزيل والأجر العظيم (7) من أعظم منته على عباده وفضله. { وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } الذي لا يحصى ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده (8) .
__________
(1) في ب: بلهو قلوبهم وغفلتهم.
(2) في ب: إلى ذلك.
(3) في ب: همهم ونظرهم.
(4) في ب: فأذهبها
(5) في ب: من أحله عليه.
(6) كذا في ب، وفي أ: ورسوله.
(7) في ب: وأن ثواب الله بالأجر الجزيل، والثواب الجميل.
(8) في ب: أحد من خلقه.

(1/841)

مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (22) لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آَتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (23) الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (24)

{ 22-24 } { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْ لا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ * الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ } .
يقول تعالى مخبرا عن عموم قضائه وقدره: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ } وهذا شامل لعموم المصائب التي تصيب الخلق، من خير وشر، فكلها قد كتبت في اللوح المحفوظ، صغيرها وكبيرها، وهذا أمر عظيم لا تحيط به العقول، بل تذهل عنده أفئدة أولي الألباب، ولكنه على الله يسير، وأخبر الله عباده بذلك لأجل أن تتقرر هذه القاعدة عندهم، ويبنوا عليها ما أصابهم من الخير والشر، فلا يأسوا ويحزنوا على ما فاتهم، مما طمحت له أنفسهم وتشوفوا إليه، لعلمهم أن ذلك مكتوب في اللوح المحفوظ، لا بد من نفوذه ووقوعه، فلا سبيل إلى دفعه، ولا يفرحوا بما آتاهم الله فرح بطر وأشر، لعلمهم أنهم ما أدركوه بحولهم وقوتهم، وإنما أدركوه بفضل الله ومنه، فيشتغلوا بشكر من أولى النعم ودفع النقم، ولهذا قال: { وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } أي: متكبر فظ غليظ، معجب بنفسه، فخور بنعم الله، ينسبها إلى نفسه، وتطغيه وتلهيه، كما قال تبارك وتعالى: { ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بل هي فتنة }
{ الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ } أي: يجمعون بين الأمرين الذميمين، اللذين كل منهما كاف في الشر البخل: وهو منع الحقوق الواجبة، ويأمرون الناس بذلك، فلم يكفهم بخلهم، حتى أمروا الناس بذلك، وحثوهم على هذا الخلق الذميم، بقولهم وفعلهم، وهذا من إعراضهم عن طاعة ربهم وتوليهم عنها، { وَمَنْ يَتَوَلَّ } عن طاعة الله فلا يضر إلا نفسه، ولن يضر الله شيئا، { فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ } الذي غناه من لوازم ذاته، الذي له ملك السماوات والأرض، وهو الذي أغنى عباده وأقناهم، الحميد الذي له كل اسم حسن، ووصف كامل، وفعل جميل، يستحق أن يحمد عليه ويثنى ويعظم.

(1/842)

لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (25) وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (26) ثُمَّ قَفَّيْنَا عَلَى آَثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآَتَيْنَاهُ الْإِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآَتَيْنَا الَّذِينَ آَمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (27)

{ 25-27 } { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ * وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ * ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الإنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } .
يقول تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ } وهي الأدلة والشواهد والعلامات الدالة على صدق ما جاءوا به وحقيته.
{ وَأَنزلْنَا مَعَهُمُ الْكِتَابَ } وهو اسم جنس يشمل سائر الكتب التي أنزلها الله لهداية الخلق وإرشادهم، إلى ما ينفعهم في دينهم ودنياهم، { وَالْمِيزَانَ } وهو العدل في الأقوال والأفعال، والدين الذي جاءت به الرسل، كله عدل وقسط في الأوامر والنواهي وفي معاملات الخلق، وفي الجنايات والقصاص والحدود [والمواريث وغير ذلك]، وذلك { لِيَقُومَ النَّاسُ بِالْقِسْطِ } قياما بدين الله، وتحصيلا لمصالحهم التي لا يمكن حصرها وعدها، وهذا دليل على أن الرسل متفقون في قاعدة الشرع، وهو القيام بالقسط، وإن اختلفت أنواع العدل، بحسب الأزمنة والأحوال، { وَأَنزلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ } من آلات الحرب، كالسلاح والدروع وغير ذلك.
{ وَمَنَافِعُ لِلنَّاسِ } وهو ما يشاهد من نفعه في أنواع الصناعات والحرف، والأواني وآلات الحرث، حتى إنه قل أن يوجد شيء إلا وهو يحتاج إلى الحديد.
{ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ } أي: ليقيم تعالى سوق الامتحان بما أنزله من الكتاب والحديد، فيتبين من ينصره وينصر رسله في حال الغيب، التي ينفع فيها الإيمان قبل الشهادة، التي لا فائدة بوجود الإيمان فيها، لأنه حينئذ يكون ضروريا.
{ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } أي: لا يعجزه شيء، ولا يفوته هارب، ومن قوته وعزته أن أنزل الحديد الذي منه الآلات القوية، ومن قوته وعزته أنه قادر على الانتصار من أعدائه، ولكنه يبتلي أولياءه بأعدائه، ليعلم من ينصره بالغيب، وقرن تعالى في هذا (1) الموضع بين الكتاب والحديد، لأن بهذين الأمرين ينصر الله دينه، ويعلي كلمته بالكتاب الذي فيه الحجة والبرهان والسيف الناصر بإذن الله، وكلاهما قيامه بالعدل والقسط، الذي يستدل به على حكمة الباري وكماله، [ ص 843 ] وكمال شريعته التي شرعها على ألسنة رسله.
ولما ذكر نبوة الأنبياء عموما، ذكر من خواصهم النبيين الكريمين نوحا وإبراهيم اللذين جعل الله النبوة والكتاب في ذريتهما، فقال: { وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ } أي: الأنبياء المتقدمين والمتأخرين كلهم من ذرية نوح وإبراهيم عليهما السلام، وكذلك الكتب كلها نزلت على ذرية هذين النبيين الكريمين، { فَمِنْهُمْ } أي: ممن أرسلنا إليهم الرسل { مُهْتَدٍ } بدعوتهم، منقاد لأمرهم، مسترشد بهداهم.
{ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } أي: خارجون عن [طاعة الله و] طاعة الرسل والأنبياء (2) كما قال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ }
{ ثُمَّ قَفَّيْنَا } أي: أتبعنا { عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ } خص الله عيسى عليه السلام؛ لأن السياق مع النصارى، الذين يزعمون اتباع عيسى عليه السلام، { وَآتَيْنَاهُ الإنْجِيلَ } الذي هو من كتب الله الفاضلة، { وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً } كما قال تعالى: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ } الآيات.
ولهذا كان النصارى ألين من غيرهم قلوبا، حين كانوا على شريعة عيسى عليه السلام.
{ وَرَهْبَانِيَّةً ابْتَدَعُوهَا } والرهبانية: العبادة، فهم ابتدعوا من عند أنفسهم عبادة، ووظفوها على أنفسهم، والتزموا لوازم ما كتبها الله عليهم ولا فرضها، بل هم الذين التزموا بها من تلقاء أنفسهم، قصدهم بذلك رضا الله تعالى، ومع ذلك { فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا } أي: ما قاموا بها ولا أدوا حقوقها، فقصروا من وجهين: من جهة ابتداعهم، ومن جهة عدم قيامهم بما فرضوه على أنفسهم. فهذه الحال هي الغالب من أحوالهم.
ومنهم من هو مستقيم على أمر الله، ولهذا قال: { فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ } أي: الذين آمنوا بمحمد صلى الله عليه وسلم، مع إيمانهم بعيسى، كل أعطاه الله على حسب إيمانه { وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ }
__________
(1) في ب: بهذا.
(2) في ب: طاعة رسله.

(1/842)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَآَمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (28) لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

{ 28-29 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } .
وهذا الخطاب، يحتمل أنه [خطاب] لأهل الكتاب الذين آمنوا بموسى وعيسى عليهما السلام، يأمرهم أن يعملوا بمقتضى إيمانهم، بأن يتقوا الله فيتركوا معاصيه، ويؤمنوا برسوله محمد صلى الله عليه وسلم، وأنهم إن فعلوا ذلك أعطاهم الله { كِفْلَيْنِ مِنْ رَحْمَتِهِ } أي: نصيبين من الأجر نصيب على إيمانهم بالأنبياء الأقدمين، ونصيب على إيمانهم بمحمد صلى الله عليه وسلم.
ويحتمل أن يكون الأمر عاما يدخل فيه أهل الكتاب وغيرهم، وهذا الظاهر، وأن الله أمرهم بالإيمان والتقوى الذي يدخل فيه جميع الدين، ظاهره وباطنه، أصوله وفروعه، وأنهم إن امتثلوا هذا الأمر العظيم، أعطاهم الله { كِفْلَيْنِ مِنْ رَحْمَتِهِ } لا يعلم وصفهما وقدرهما إلا الله تعالى أجر على الإيمان، وأجر على التقوى، أو أجر على امتثال الأوامر، وأجر على اجتناب النواهي، أو أن التثنية المراد بها تكرار الإيتاء مرة بعد أخرى.
{ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ } أي: يعطيكم علما وهدى ونورا تمشون به في ظلمات الجهل، ويغفر لكم السيئات.
{ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } فلا يستكثر (1) هذا الثواب على فضل ذي الفضل العظيم، الذي عم فضله أهل السماوات والأرض، فلا يخلو مخلوق من فضله طرفة عين ولا أقل من ذلك.
[وقوله] { لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ } أي: بينا لكم فضلنا وإحساننا لمن آمن إيمانا عاما، واتقى الله، وآمن برسوله، لأجل أن أهل الكتاب يكون لديهم علم (2) بأنهم لا يقدرون على شيء من فضل الله أي: لا يحجرون على الله بحسب أهوائهم وعقولهم الفاسدة، فيقولون: { لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى } ويتمنون على الله الأماني الفاسدة، فأخبر الله تعالى أن المؤمنين برسوله محمد صلى الله عليه وسلم، المتقين لله، لهم كفلان من رحمته، ونور، ومغفرة، رغما على أنوف أهل الكتاب، وليعلموا { أن الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ } ممن اقتضت حكمته تعالى أن يؤتيه من فضله، { وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } [الذي لا يقادر قدره].
تم تفسير سورة الحديد، ولله الحمد والمنة، والحمد لله.
__________
(1) في ب: فلا يستغرب كثرة.
(2) في ب: لأجل أن يكون عند أهل الكتاب علم.

(1/843)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة قد سمع
وهي مدنية

(1/843)

قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (1) الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2) وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (3) فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (4)

{ 1-4 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ * وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ * فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } .
[ ص 844 ]
نزلت هذه الآيات الكريمات في رجل من الأنصار اشتكته زوجته [إلى الله، وجادلته] (1) إلى رسول الله صلى الله عليه وسلم لما حرمها على نفسه، بعد الصحبة الطويلة، والأولاد، وكان هو رجلا شيخا كبيرا، فشكت حالها وحاله إلى الله وإلى رسول الله صلى الله عليه وسلم وكررت ذلك، وأبدت فيه وأعادت.
فقال تعالى: { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا } أي: تخاطبكما فيما بينكما، { إِنَّ اللَّهَ سَمِيعٌ } لجميع الأصوات، في جميع الأوقات، على تفنن الحاجات.
{ بَصِيرٌ } يبصر دبيب النملة السوداء، على الصخرة الصماء في الليلة الظلماء، وهذا إخبار عن كمال سمعه وبصره، وإحاطتهما بالأمور الدقيقة والجليلة، وفي ضمن ذلك الإشارة بأن الله [تعالى] سيزيل شكواها، ويرفع بلواها، ولهذا ذكر حكمها، وحكم غيرها (2) على وجه العموم، فقال: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ }
المظاهرة من الزوجة: أن يقول الرجل لزوجته: "أنت علي كظهر أمي" أو غيرها من محارمه، أو "أنت علي حرام" وكان المعتاد عندهم في هذا لفظ "الظهر" ولهذا سماه الله "ظهارا" فقال: { الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ } أي: كيف يتكلمون بهذا الكلام الذي يعلم (3) أنه لا حقيقة له، فيشبهون أزواجهم بأمهاتهم اللاتي ولدنهم؟ ولهذا عظم الله أمره وقبحه، فقال: { وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا } أي: قولا شنيعا، { وزورا } أي: كذبا.
{ وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } عمن صدر منه بعض المخالفات، فتداركها بالتوبة النصوح.
{ وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا } اختلف العلماء في معنى العود، فقيل: معناه العزم على جماع من ظاهر منها، وأنه بمجرد عزمه تجب عليه الكفارة المذكورة، ويدل على هذا، أن الله تعالى ذكر في الكفارة أنها (4) تكون قبل المسيس، وذلك إنما يكون بمجرد العزم، وقيل: معناه حقيقة الوطء، ويدل على ذلك أن الله قال: { ثُمَّ يَعُودُونَ لِمَا قَالُوا } والذي قالوا إنما هو الوطء.
وعلى كل من القولين { فـ } إذا وجد العود، صار كفارة هذا التحريم { تَحْرِيرُ رَقَبَةٍ } مُؤْمِنَةٍ كما قيدت في آية أخرى (5) ذكر أو أنثى، بشرط أن تكون سالمة من العيوب المضرة (6) بالعمل.
{ مِنْ قَبْلِ أَنْ يَتَمَاسَّا } أي: يلزم الزوج أن يترك وطء زوجته التي ظاهر منها حتى يكفر برقبة.
{ ذَلِكُمْ } الحكم الذي ذكرناه لكم، { تُوعَظُونَ بِهِ } أي: يبين لكم حكمه مع الترهيب المقرون به، لأن معنى الوعظ ذكر الحكم مع الترغيب والترهيب، فالذي يريد أن يظاهر، إذا ذكر أنه يجب عليه عتق رقبة كف نفسه عنه، { وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } فيجازي كل عامل بعمله.
{ فَمَنْ لَمْ يَجِدْ } رقبة يعتقها، بأن لم يجدها أو [لم] يجد ثمنها { فـ } عليه { صِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ } الصيام { فَإِطْعَامُ سِتِّينَ مِسْكِينًا } إما بأن يطعمهم من قوت بلده ما يكفيهم، كما هو قول كثير من المفسرين، وإما بأن يطعم كل مسكين مُدَّ بُرٍّ أو نصف صاع من غيره مما يجزي في الفطرة، كما هو قول طائفة أخرى.
ذلك الحكم الذي بيناه لكم، ووضحناه لكم { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ } وذلك بالتزام هذا الحكم وغيره من الأحكام، والعمل به، فإن التزام أحكام الله، والعمل بها من الإيمان، [بل هي المقصودة] ومما يزيد به الإيمان (7) ويكمل وينمو.
{ وَتِلْكَ حُدُودُ اللَّهِ } التي تمنع من [ ص 845 ] الوقوع فيها، فيجب أن لا تتعدى ولا يقصر عنها.
{ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } وفي هذه الآيات، عدة أحكام:
منها: لطف الله بعباده واعتناؤه بهم، حيث ذكر شكوى هذه المرأة المصابة، وأزالها ورفع عنها البلوى، بل رفع البلوى بحكمه العام لكل من ابتلي بمثل هذه القضية.
ومنها: أن الظهار مختص بتحريم الزوجة، لأن الله قال { مِنْ نِسَائِهِمْ } فلو حرم أمته، لم يكن [ذلك] ظهارا، بل هو من جنس تحريم الطعام والشراب، تجب فيه كفارة اليمين فقط.
ومنها: أنه لا يصح الظهار من امرأة قبل أن يتزوجها، لأنها لا تدخل في نسائه وقت الظهار، كما لا يصح طلاقها، سواء نجز ذلك أو علقه.
ومنها: أن الظهار محرم، لأن الله سماه منكرا [من القول] وزورا.
ومنها: تنبيه الله على وجه الحكم وحكمته، لأن الله تعالى قال: { مَا هُنَّ أُمَّهَاتِهِمْ }
ومنها: أنه يكره للرجل أن ينادي زوجته ويسميها (8) باسم محارمه، كقوله " يا أمي " " يا أختي " ونحوه، لأن ذلك يشبه المحرم.
ومنها: أن الكفارة إنما تجب بالعود لما قال المظاهر، على اختلاف القولين السابقين، لا بمجرد الظهار.
ومنها: أنه يجزئ في كفارة الرقبة، الصغير والكبير، والذكر والأنثى، لإطلاق الآية في ذلك.
ومنها: أنه يجب إخراجها إن (9) كانت عتقا أو صياما قبل المسيس، كما قيده الله. بخلاف كفارة الإطعام، فإنه يجوز المسيس والوطء في أثنائها.
ومنها: أنه لعل الحكمة في وجوب الكفارة قبل المسيس، أن ذلك أدعى لإخراجها، فإنه إذا اشتاق إلى الجماع، وعلم أنه لا يمكن من ذلك إلا بعد الكفارة، بادر لإخراجها.
ومنها: أنه لا بد من إطعام ستين مسكينا، فلو جمع طعام ستين مسكينا، ودفعها لواحد أو أكثر من ذلك، دون الستين لم يجز ذلك، لأن الله قال: { فَإِطْعَامُ سِتِّينَ مِسْكِينًا }
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: ذكر حكم هذا الحكم وحكم غيره.
(3) في ب: يعلمون.
(4) كذا في ب، وفي أ: أن.
(5) في ب: آية القتال.
(6) في ب: الضارة
(7) في ب: ويزداد به الإيمان.
(8) في ب: ويدعوها
(9) في ب: إذا.

(1/843)

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آَيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (5)

{ 5 } { إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ } .
محادة الله ورسوله: مخالفتهما ومعصيتهما خصوصا في الأمور الفظيعة، كمحادة الله ورسوله بالكفر، ومعاداة أولياء الله.
وقوله: { كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ } أي: أذلوا وأهينوا كما فعل بمن قبلهم، جزاء وفاقا.
وليس لهم حجة على الله، فإن الله قد قامت حجته البالغة على الخلق، وقد أنزل من الآيات البينات والبراهين ما يبين الحقائق ويوضح المقاصد، فمن اتبعها وعمل عليها، فهو من المهتدين الفائزين، { وَلِلْكَافِرِينَ } بها { عَذَابٌ مُهِينٌ } أي: يهينهم ويذلهم، كما تكبروا عن آيات الله، أهانهم الله وأذلهم.

(1/845)

يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (6)

{ 6-7 } { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } .
يقول الله تعالى: { يوم يبعثهم الله } جميعا "فيقومون من أجداثهم سريعا" فيجازيهم بأعمالهم { فَيُنَبِّئُهُمْ بِمَا عَمِلُوا } من خير وشر، لأنه علم ذلك، وكتبه في اللوح المحفوظ، وأمر الملائكة الكرام الحفظة بكتابته، هذا { و } العاملون قد نسوا ما عملوه، والله أحصى ذلك.
{ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } بالظواهر (1) والسرائر، والخبايا والخفايا.
__________
(1) في ب: على الظواهر.

(1/845)

أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (7)

{ أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } .
ولهذا أخبر عن سعة علمه وإحاطته بما في السماوات والأرض من دقيق وجليل.
وأنه { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَمَا كَانُوا } والمراد بهذه المعية معية العلم والإحاطة بما تناجوا به وأسروه فيما بينهم، ولهذا قال: { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } ثم قال تعالى:

(1/845)

أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ (8) يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (9)

{ 8-9 } { أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ * يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ } .
النجوى هي: التناجي بين اثنين فأكثر، وقد تكون في الخير، وتكون في الشر.
فأمر الله تعالى المؤمنين أن يتناجوا بالبر، وهو اسم جامع لكل خير وطاعة، [ ص 846 ] وقيام بحق لله ولعباده (1) والتقوى، وهي [هنا]: اسم جامع لترك جميع المحارم والمآثم، فالمؤمن يمتثل هذا الأمر الإلهي، فلا تجده مناجيا ومتحدثا إلا بما يقربه من الله، ويباعده من سخطه، والفاجر يتهاون بأمر الله، ويناجي بالإثم والعدوان ومعصية الرسول، كالمنافقين الذين هذا دأبهم وحالهم مع الرسول صلى الله عليه وسلم.
قال تعالى { وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ } أي: يسيئون الأدب معك في تحيتهم لك، { وَيَقُولُونَ فِي أَنْفُسِهِمْ } أي: يسرون في أنفسهم (2) ما ذكره عالم الغيب والشهادة عنهم، وهو قولهم: { لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ } ومعنى ذلك أنهم يتهاونون بذلك، ويستدلون بعدم تعجيل العقوبة عليهم، أن ما يقولون غير محذور، قال تعالى في بيان أنه يمهل ولا يهمل: { حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ } أي: تكفيهم جهنم التي جمعت كل شقاء وعذاب [عليهم]، تحيط بهم، ويعذبون بها { فَبِئْسَ الْمَصِيرُ } وهؤلاء المذكورون إما أناس من المنافقين يظهرون الإيمان، ويخاطبون الرسول صلى الله عليه وسلم بهذا الخطاب الذي يوهمون أنهم أرادوا به خيرا (3) وهم كذبة في ذلك، وإما أناس من أهل الكتاب، الذين إذا سلموا على النبي صلى الله عليه وسلم، قالوا: "السام عليك يا محمد" يعنون بذلك الموت.
__________
(1) في ب: بحق الله وحق عباده.
(2) في ب: يسرون فيها.
(3) كذا في ب، وفي أ: والخطاب للرسول صلى الله عليه وسلم الذي يوهمون به أنهم أرادوا خيرا.

(1/845)

إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آَمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (10)

{ 10 } { إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } .
يقول تعالى: { إِنَّمَا النَّجْوَى } أي: تناجي أعداء المؤمنين بالمؤمنين، بالمكر والخديعة، وطلب السوء من الشيطان، الذي كيده ضعيف ومكره غير مفيد.
{ لِيَحزن الَّذِينَ آمَنُوا } هذا غاية هذا المكر ومقصوده، { وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلا بِإِذْنِ اللَّهِ } فإن الله تعالى وعد المؤمنين بالكفاية والنصر على الأعداء، وقال تعالى: { وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ } فأعداء الله ورسوله والمؤمنين، مهما تناجوا ومكروا، فإن ضرر ذلك (1) عائد إلى أنفسهم، ولا يضر المؤمنين إلا شيء قدره الله وقضاه، { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } أي: ليعتمدوا (2) عليه ويثقوا بوعده، فإن من توكل على الله كفاه، وتولى أمر دينه ودنياه (3) .
__________
(1) كذا في ب، وفي أ: فإن ضررهم.
(2) كذا في ب، وفي أ: يعتمدوا.
(3) في ب: وكفاه أمر دينه ودنياه.

(1/846)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (11)

{ 11 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } .
هذا تأديب (1) من الله لعباده المؤمنين، إذا اجتمعوا في مجلس من مجالس مجتمعاتهم، واحتاج بعضهم أو بعض القادمين عليهم للتفسح له في المجلس، فإن من الأدب أن يفسحوا له تحصيلا لهذا المقصود.
وليس ذلك بضار للجالس (2) شيئا، فيحصل مقصود أخيه من غير ضرر يلحقه هو، والجزاء من جنس العمل، فإن من فسح فسح الله له، ومن وسع لأخيه، وسع الله عليه.
{ وَإِذَا قِيلَ انْشُزُوا } أي: ارتفعوا وتنحوا عن مجالسكم لحاجة تعرض، { فَانْشُزُوا } أي: فبادروا للقيام لتحصيل تلك المصلحة، فإن القيام بمثل هذه الأمور من العلم والإيمان، والله تعالى يرفع أهل العلم والإيمان درجات بحسب ما خصهم الله به، من العلم والإيمان.
{ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } فيجازي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر.
وفي هذه الآية فضيلة العلم، وأن زينته وثمرته التأدب بآدابه والعمل بمقتضاه.
__________
(1) في ب: هذا أدب.
(2) في ب: للفاسح.

(1/846)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12) أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (13)

{ 12-13 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } .
[ ص 847 ] يأمر تعالى المؤمنين بالصدقة، أمام مناجاة رسوله محمد صلى الله عليه وسلم تأديبا لهم وتعليما، وتعظيما للرسول صلى الله عليه وسلم، فإن هذا التعظيم، خير للمؤمنين وأطهر أي: بذلك يكثر خيركم وأجركم، وتحصل لكم الطهارة من الأدناس، التي من جملتها ترك احترام الرسول صلى الله عليه وسلم والأدب معه بكثرة المناجاة التي لا ثمرة تحتها، فإنه إذا أمر بالصدقة بين يدي مناجاته صار هذا ميزانا لمن كان حريصا على الخير والعلم، فلا يبالي بالصدقة، ومن لم يكن له حرص ولا رغبة في الخير، وإنما مقصوده مجرد كثرة الكلام، فينكف بذلك عن الذي يشق على الرسول، هذا في الواجد للصدقة، وأما الذي لا يجد الصدقة، فإن الله لم يضيق عليه الأمر، بل عفا عنه وسامحه، وأباح له المناجاة، بدون تقديم صدقة لا يقدر عليها.
ثم لما رأى تبارك وتعالى شفقة المؤمنين، ومشقة الصدقات عليهم عند كل مناجاة، سهل الأمر عليهم، ولم يؤاخذهم بترك الصدقة بين يدي المناجاة، وبقي التعظيم للرسول والاحترام بحاله لم ينسخ، لأن هذا الحكم من باب المشروع لغيره، ليس مقصودا لنفسه، وإنما المقصود هو الأدب مع الرسول والإكرام له، وأمرهم تعالى أن يقوموا بالمأمورات الكبار المقصودة بنفسها، فقال: { فَإِذْ لَمْ تَفْعَلُوا } أي: لم يهن عليكم تقديم الصدقة، ولا يكفي هذا، فإنه ليس من شرط الأمر أن يكون هينا على العبد، ولهذا قيده بقوله: { وَتَابَ اللَّهُ عَلَيْكُمْ } أي: عفا لكم عن ذلك، { فَأَقِيمُوا الصَّلاةَ } بأركانها وشروطها، وجميع حدودها ولوازمها، { وَآتُوا الزَّكَاةَ } المفروضة [في أموالكم] إلى مستحقيها.
وهاتان العبادتان هما أم العبادات البدنية والمالية، فمن قام بهما على الوجه الشرعي، فقد قام بحقوق الله وحقوق عباده، [ولهذا قال بعده:] { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ } وهذا أشمل ما يكون من الأوامر.
ويدخل في ذلك طاعة الله [وطاعة] رسوله، بامتثال أوامرهما واجتناب نواهيهما، وتصديق ما أخبرا به، والوقوف عند حدود الله (1) .
والعبرة في ذلك على الإخلاص والإحسان، ولهذا قال: { وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } فيعلم تعالى أعمالهم، وعلى أي: وجه صدرت، فيجازيهم على حسب علمه بما في صدورهم.
__________
(1) في ب: حدود الشرع.

(1/846)

أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ (14) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (15) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ (16) لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (17) يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ (18) اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ (19)

{ 14-19 } { أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ * أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ * لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ * اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ } .
يخبر تعالى عن شناعة حال المنافقين الذين يتولون الكافرين، من اليهود والنصارى وغيرهم ممن غضب الله عليهم، ونالوا من لعنة الله أوفى نصيب، وأنهم ليسوا من المؤمنين ولا من الكافرين، { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ }
فليسوا مؤمنين ظاهرا وباطنا لأن باطنهم مع الكفار، ولا مع الكفار ظاهرا وباطنا، لأن ظاهرهم مع المؤمنين، وهذا وصفهم الذي نعتهم الله به، والحال أنهم يحلفون على ضده الذي هو الكذب، فيحلفون أنهم مؤمنون، وهم يعلمون (1) أنهم ليسوا مؤمنين.
فجزاء هؤلاء الخونة الفجرة الكذبة، أن الله أعد لهم عذابا شديدا، لا يقادر قدره، ولا يعلم وصفه، إنهم ساء ما كانوا يعملون، حيث عملوا بما يسخط الله (2) ويوجب عليهم العقوبة واللعنة.
{ اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً } أي: ترسا ووقاية، يتقون بها من لوم الله ورسوله والمؤمنين، فبسبب ذلك صدوا أنفسهم وغيرهم عن سبيل الله، وهي الصراط الذي من سلكه أفضى به إلى جنات النعيم. ومن صد عنه فليس إلا الصراط الموصل إلى الجحيم، { فَلَهُمْ عَذَابٌ مُهِينٌ } حيث استكبروا عن الإيمان بالله والانقياد لآياته، أهانهم بالعذاب السرمدي، الذي لا يفتر عنهم ساعة ولا هم ينظرون.
{ لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا } فلا تدفع (3) عنهم شيئا من العذاب، ولا تحصل لهم قسطا من الثواب، { أُولَئِكَ أَصْحَابُ النَّارِ } الملازمون لها، الذين لا يخرجون عنها، و { هُمْ فِيهَا خَالِدُونَ } ومن عاش على شيء مات عليه.
فكما أن المنافقين في الدنيا يموهون على [ ص 848 ] المؤمنين، ويحلفون لهم أنهم مؤمنون، فإذا كان يوم القيامة وبعثهم الله جميعا، حلفوا لله كما حلفوا للمؤمنين، ويحسبون في حلفهم هذا أنهم على شيء، لأن كفرهم ونفاقهم وعقائدهم الباطلة، لم تزل ترسخ في أذهانهم شيئا فشيئا، حتى غرتهم وظنوا أنهم على شيء يعتد به، ويعلق عليه الثواب، وهم كاذبون في ذلك، ومن المعلوم أن الكذب لا يروج على عالم الغيب والشهادة.
وهذا الذي جرى عليهم من استحواذ الشيطان الذي استولى عليهم، وزين لهم أعمالهم، وأنساهم ذكر الله، وهو العدو المبين، الذي لا يريد بهم إلا الشر، { إنما يدعو حزبه ليكونوا من أصحاب السعير }
{ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ } الذين خسروا دينهم ودنياهم وأنفسهم وأهليهم.
__________
(1) في ب: والحال
(2) كذا في ب، وفي أ: يسخطه.
(3) في ب: أي لا تدفع.

(1/847)

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ (20) كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (21)

{ 20-21 } { إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأذَلِّينَ * كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } .
هذا وعد ووعيد، وعيد لمن حاد الله ورسوله بالكفر والمعاصي، أنه مخذول مذلول، لا عاقبة له حميدة، ولا راية له منصورة.
ووعد لمن آمن به، وبرسله، واتبع ما جاء به المرسلون، فصار من حزب الله المفلحين، أن لهم الفتح والنصر والغلبة في الدنيا والآخرة، وهذا وعد لا يخلف ولا يغير، فإنه من الصادق القوي العزيز الذي لا يعجزه شيء يريده.

(1/848)

لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ (22)

{ 22 } { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } .
يقول تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } أي: لا يجتمع هذا وهذا، فلا يكون العبد مؤمنا بالله واليوم الآخر حقيقة، إلا كان عاملا على مقتضى الإيمان (1) ولوازمه، من محبة من قام بالإيمان وموالاته، وبغض من لم يقم به ومعاداته، ولو كان أقرب الناس إليه.
وهذا هو الإيمان على الحقيقة، الذي وجدت ثمرته والمقصود منه، وأهل هذا الوصف هم الذين كتب الله في قلوبهم الإيمان أي: رسمه وثبته وغرسه غرسا، لا يتزلزل، ولا تؤثر فيه الشبه والشكوك.
وهم الذين قواهم الله بروح منه أي: بوحيه، ومعونته، ومدده الإلهي وإحسانه الرباني.
وهم الذين لهم الحياة الطيبة في هذه الدار، ولهم جنات النعيم في دار القرار، التي فيها من كل ما تشتهيه الأنفس، وتلذ الأعين، وتختار، ولهم أكبر النعيم وأفضله، وهو أن الله يحل عليهم رضوانه فلا يسخط عليهم أبدا، ويرضون عن ربهم بما يعطيهم من أنواع الكرامات، ووافر المثوبات، وجزيل الهبات، ورفيع الدرجات بحيث لا يرون فوق ما أعطاهم مولاهم غاية، ولا فوقه نهاية (2) .
وأما من يزعم أنه يؤمن بالله واليوم الآخر، وهو مع ذلك مواد لأعداء الله، محب لمن ترك الإيمان (3) وراء ظهره، فإن هذا إيمان زعمي لا حقيقة له، فإن كل أمر لا بد له من برهان يصدقه، فمجرد الدعوى، لا تفيد شيئا ولا يصدق صاحبها.
تم تفسير قد سمع الله، بحمد الله وعونه وتسديده.
والحمد لله رب العالمين، وصلى الله على محمد وسلم تسليما


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الحشر
[وهي] مدنية
__________
(1) في ب: إيمانه.
(2) في ب: ولا وراءه.
(3) في ب: لمن نبذ.

(1/848)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ (2) وَلَوْلَا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآَخِرَةِ عَذَابُ النَّارِ (3)

{ 1-7 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ * هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لأوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ }
إلى آخر القصة. هذه السورة تسمى { سورة بني النضير } وهم طائفة كبيرة من اليهود في جانب المدينة، وقت بعثة النبي صلى الله عليه وسلم، فلما بعث النبي صلى الله عليه وسلم، وهاجر إلى المدينة، كفروا به في جملة من كفر من اليهود، فلما هاجر النبي صلى الله عليه وسلم إلى المدينة هادن سائر طوائف اليهود الذين هم جيرانه في المدينة، فلما كان بعد [وقعة] بدر بستة أشهر أو نحوها، خرج إليهم النبي صلى الله عليه وسلم، وكلمهم أن يعينوه في دية الكلابيين الذين قتلهم عمرو بن أمية الضمري، فقالوا: نفعل يا أبا القاسم، اجلس هاهنا حتى نقضي حاجتك، فخلا بعضهم ببعض، [ ص 849 ] وسول لهم الشيطان الشقاء الذي كتب عليهم، فتآمروا بقتله صلى الله عليه وسلم، وقالوا: أيكم يأخذ هذه الرحى فيصعد فيلقيها على رأسه يشدخه بها؟ فقال أشقاهم عمرو بن جحاش: أنا، فقال لهم سلام بن مشكم: لا تفعلوا، فوالله ليخبرن بما هممتم به، وإنه لنقض العهد الذي بيننا وبينه، وجاء الوحي على الفور إليه من ربه، بما هموا به، فنهض مسرعا، فتوجه إلى المدينة، ولحقه أصحابه، فقالوا: نهضت ولم نشعر بك، فأخبرهم بما همت يهود به.
وبعث إليهم رسول الله صلى الله عليه وسلم: "أن اخرجوا من المدينة ولا تساكنوني بها، وقد أجلتكم عشرا، فمن وجدت بعد ذلك بها ضربت عنقه"
فأقاموا أياما يتجهزون، وأرسل إليهم المنافق عبد الله بن أبي [بن سلول]: "أن لا تخرجوا من دياركم، فإن معي ألفين يدخلون معكم حصنكم، فيموتون دونكم، وتنصركم قريظة وحلفاؤكم من غطفان".
وطمع رئيسهم حيي بن أخطب فيما قال له، وبعث إلى رسول الله صلى الله عليه وسلم يقول: إنا لا نخرج من ديارنا، فاصنع ما بدا لك.
فكبر رسول الله صلى عليه وسلم وأصحابه، ونهضوا إليهم، وعلي بن أبي طالب يحمل اللواء.
فأقاموا على حصونهم يرمون بالنبل والحجارة، واعتزلتهم قريظة، وخانهم ابن أبي وحلفاؤهم من غطفان، فحاصرهم رسول الله صلى الله عليه وسلم، وقطع نخلهم وحرق. فأرسلوا إليه: نحن نخرج من المدينة، فأنزلهم على أن يخرجوا منها بنفوسهم، وذراريهم، وأن لهم ما حملت إبلهم إلا السلاح، وقبض رسول الله صلى الله عليه وسلم، الأموال والسلاح.
وكانت بنو النضير، خالصة لرسول الله صلى الله عليه وسلم لنوائبه ومصالح المسلمين، ولم يخمسها، لأن الله أفاءها عليه، ولم يوجف المسلمون عليها بخيل ولا ركاب، وأجلاهم إلى خيبر وفيهم حيي بن أخطب كبيرهم، واستولى على أرضهم وديارهم، وقبض السلاح، فوجد من السلاح خمسين درعا، وخمسين بيضة، وثلاثمائة وأربعين سيفا، هذا حاصل قصتهم كما ذكرها أهل السير.
فافتتح تعالى هذه السورة بالإخبار أن جميع من في السماوات والأرض تسبح بحمد ربها، وتنزهه عما لا يليق بجلاله، وتعبده وتخضع لجلاله (1) لأنه العزيز الذي قد قهر كل شيء، فلا يمتنع عليه شيء، ولا يستعصي عليه مستعصي (2) الحكيم في خلقه وأمره، فلا يخلق شيئا عبثا، ولا يشرع ما لا مصلحة فيه، ولا يفعل إلا ما هو مقتضى حكمته.
ومن ذلك، نصر الله لرسوله صلى الله عليه وسلم على الذين كفروا من أهل الكتاب من بني النضير حين غدروا برسوله فأخرجهم من ديارهم وأوطانهم التي ألفوها وأحبوها.
وكان إخراجهم منها أول حشر وجلاء كتبه الله عليهم على يد رسوله محمد صلى الله عليه وسلم، فجلوا إلى خيبر، ودلت الآية الكريمة أن لهم حشرا وجلاء غير هذا، فقد وقع حين أجلاهم النبي صلى الله عليه وسلم من خيبر، ثم عمر رضي الله عنه، [أخرج بقيتهم منها].
{ مَا ظَنَنْتُمْ } أيها المسلمون { أَنْ يَخْرُجُوا } من ديارهم، لحصانتها، ومنعتها، وعزهم فيها.
{ وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ } فأعجبوا بها وغرتهم، وحسبوا أنهم لا ينالون بها، ولا يقدر عليها أحد، وقدر الله تعالى وراء ذلك كله، لا تغني عنه الحصون والقلاع، ولا تجدي فيهم القوة والدفاع.
ولهذا قال: { فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا } أي: من الأمر والباب، الذي لم (3) يخطر ببالهم أن يؤتوا منه، وهو أنه تعالى { قذف فِي قُلُوبِهِمُ الرُّعْبَ } وهو الخوف الشديد، الذي هو جند الله الأكبر، الذي لا ينفع معه عدد ولا عدة، ولا قوة ولا شدة، فالأمر الذي يحتسبونه ويظنون أن الخلل يدخل عليهم منه إن دخل هو الحصون التي تحصنوا بها، واطمأنت نفوسهم إليها، ومن وثق بغير الله فهو مخذول، ومن ركن إلى غير الله فهو عليه وبال (4) ، فأتاهم أمر سماوي نزل على قلوبهم، التي هي محل الثبات والصبر، أو الخور والضعف، فأزال الله قوتها وشدتها، وأورثها ضعفا وخورا وجبنا، لا حيلة لهم ولا منعة معه (5) ، فصار ذلك عونا عليهم، ولهذا قال: { يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ } وذلك أنهم صالحوا النبي صلى الله عليه وسلم، على أن لهم ما حملت الإبل.
فنقضوا لذلك كثيرا من سقوفهم، التي استحسنوها، وسلطوا المؤمنين بسبب بغيهم على إخراب ديارهم وهدم حصونهم، فهم الذين جنوا على أنفسهم، وصاروا من أكبر عون عليها، { فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ } أي: البصائر النافذة، والعقول الكاملة، فإن في هذا معتبرا يعرف به صنع الله تعالى في المعاندين للحق، المتبعين لأهوائهم، الذين لم تنفعهم [ ص 850 ] عزتهم، ولا منعتهم قوتهم، ولا حصنتهم حصونهم، حين جاءهم أمر الله، ووصل إليهم النكال بذنوبهم، والعبرة بعموم اللفظ (6) لا بخصوص السبب، فإن هذه الآية تدل على الأمر بالاعتبار، وهو اعتبار النظير بنظيره، وقياس الشيء على مثله، والتفكر فيما تضمنته الأحكام من المعاني والحكم التي هي محل العقل والفكرة، وبذلك يزداد (7) العقل، وتتنور البصيرة ويزداد الإيمان، ويحصل الفهم الحقيقي، ثم أخبر تعالى أن هؤلاء اليهود لم يصبهم جميع ما يستحقون من العقوبة، وأن الله خفف عنهم.
فلولا أنه كتب عليهم الجلاء الذي أصابهم وقضاه عليهم وقدره بقدره الذي لا يبدل ولا يغير، لكان لهم شأن آخر من عذاب الدنيا ونكالها، ولكنهم - وإن فاتهم العذاب الشديد الدنيوي - فإن لهم في الآخرة عذاب النار، الذي لا يمكن أن يعلم شدته إلا الله تعالى، فلا يخطر ببالهم أن عقوبتهم قد انقضت وفرغت ولم يبق لهم منها بقية، فما أعد الله لهم من العذاب في الآخرة أعظم وأطم.
__________
(1) في ب: لعظمته
(2) في ب: عسير.
(3) كذا في ب، وفي أ: لا.
(4) في ب: كان وبالا عليه.
(5) في ب: لا حيلة لهم في دفعه فصار.
(6) في ب: العبرة بعموم المعنى.
(7) في ب: يكمل العقل.

(1/848)

ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (4) مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ (5) وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (7) لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ (8) وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (9)

وذلك لأنهم { شَاقُّوا اللَّهَ وَرَسُولَهُ } وعادوهما وحاربوهما، وسعوا في معصيتهما.
وهذه عادته وسنته فيمن شاقه { وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ }
ولما لام بنو النضير رسول الله صلى الله عليه وسلم والمسلمين في قطع النخيل والأشجار، وزعموا أن ذلك من الفساد، وتوصلوا بذلك (1) إلى الطعن بالمسلمين، أخبر تعالى أن قطع النخيل إن قطعوه أو إبقاءهم إياه إن أبقوه، إنه بإذنه تعالى، وأمره { وَلِيُخْزِيَ الْفَاسِقِينَ } حيث سلطكم على قطع نخلهم، وتحريقها، ليكون ذلك نكالا لهم، وخزيا في الدنيا، وذلا يعرف به عجزهم التام، الذي ما قدروا على استنقاذ نخلهم، الذي هو مادة قوتهم. واللينة: اسم يشمل سائر النخيل على أصح الاحتمالات وأولاها، فهذه حال بني النضير، وكيف عاقبهم الله في الدنيا.
ثم ذكر من انتقلت إليه أموالهم وأمتعتهم، فقال: { وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ } أي: من أهل هذه القرية، وهم بنو النضير.
{ فـ } إنكم يا معشر المسلمين { ما أَوْجَفْتُمْ } أي: ما أجلبتم وأسرعتم وحشدتم، { عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ } أي: لم تتعبوا بتحصيلها، لا بأنفسكم ولا بمواشيكم، بل قذف الله في قلوبهم الرعب، فأتتكم صفوا عفوا، ولهذا. قال: { وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } من تمام قدرته أنه لا يمتنع منه (2) ممتنع، ولا يتعزز من دونه قوي. وتعريف الفيء في اصطلاح الفقهاء: هو ما أخذ من مال الكفار بحق، من غير قتال، كهذا المال الذي فروا وتركوه خوفا من المسلمين، وسمي فيئا، لأنه رجع من الكفار الذين هم غير مستحقين له، إلى المسلمين الذين لهم الحق الأوفر فيه.
وحكمه العام، كما ذكره الله في قوله { مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى } عموما، سواء أفاء الله في وقت رسوله أو بعده، لمن يتولى من بعده أمته (3) .
{ فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ } وهذه الآية نظير الآية التي في سورة الأنفال، في (4) قوله: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ }
فهذا الفيء يقسم خمسة أقسام:
خمس لله ولرسوله يصرف في مصالح المسلمين [العامة]، وخمس لذوي القربى، وهم: بنو هاشم وبنو المطلب، حيث كانوا يسوى [فيه] بين، ذكورهم وإناثهم، وإنما دخل بنو المطلب في خمس الخمس، مع بني هاشم، ولم يدخل بقية بني عبد مناف، لأنهم شاركوا بني هاشم في دخولهم الشعب، حين تعاقدت قريش على هجرهم وعداوتهم (5) فنصروا رسول الله صلى الله عليه وسلم، بخلاف غيرهم، ولهذا قال النبي صلى الله عليه وسلم، في بني عبد المطلب: "إنهم لم يفارقوني في جاهلية ولا إسلام"
وخمس لفقراء اليتامى، وهم: من لا أب له ولم يبلغ، وخمس للمساكين، وسهم لأبناء السبيل، وهم الغرباء [ ص 851 ] المنقطع بهم في غير أوطانهم.
وإنما قدر الله هذا التقدير، وحصر الفيء في هؤلاء المعينين لـ { كَيْ لا يَكُونَ دُولَةً } أي: مدوالة واختصاصا { بَيْنَ الأغْنِيَاءِ مِنْكُمْ } فإنه لو لم يقدره، لتداولته الأغنياء الأقوياء، ولما حصل لغيرهم من العاجزين منه شيء، وفي ذلك من الفساد، ما لا يعلمه إلا الله، كما أن في اتباع أمر الله وشرعه من المصالح ما لا يدخل تحت الحصر، ولذلك أمر الله بالقاعدة الكلية والأصل العام، فقال: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } وهذا شامل لأصول الدين وفروعه، ظاهره وباطنه، وأن ما جاء به الرسول يتعين على العباد الأخذ به واتباعه، ولا تحل مخالفته، وأن نص الرسول على حكم الشيء كنص الله تعالى، لا رخصة لأحد ولا عذر له في تركه، ولا يجوز تقديم قول أحد على قوله، ثم أمر بتقواه التي بها عمارة القلوب والأرواح [والدنيا والآخرة]، وبها السعادة الدائمة والفوز العظيم، وبإضاعتها الشقاء الأبدي والعذاب السرمدي، فقال: { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } على من ترك التقوى، وآثر اتباع الهوى.
{ 8 } ثم ذكر تعالى الحكمة والسبب الموجب لجعله تعالى الأموال أموال الفيء لمن قدرها له، وأنهم حقيقون بالإعانة، مستحقون لأن تجعل لهم، وأنهم ما بين مهاجرين قد هجروا المحبوبات والمألوفات، من الديار والأوطان والأحباب والخلان والأموال، رغبة في الله ونصرة لدين الله، ومحبة لرسول الله، فهؤلاء هم الصادقون الذين عملوا بمقتضى إيمانهم، وصدقوا إيمانهم بأعمالهم الصالحة والعبادات الشاقة، بخلاف من ادعى الإيمان وهو لم يصدقه بالجهاد والهجرة وغيرهما من العبادات، وبين أنصار وهم الأوس والخزرج الذين آمنوا بالله ورسوله طوعا ومحبة واختيارا، وآووا رسول الله صلى الله عليه وسلم، ومنعوه من الأحمر والأسود، وتبوأوا دار الهجرة والإيمان حتى صارت موئلا ومرجعا يرجع إليه المؤمنون، ويلجأ إليه المهاجرون، ويسكن بحماه المسلمون إذ كانت البلدان كلها بلدان حرب وشرك وشر، فلم يزل أنصار الدين تأوي إلى الأنصار، حتى انتشر الإسلام وقوي، وجعل يزيد شيئا شيئا فشيئا، وينمو قليلا قليلا حتى فتحوا القلوب بالعلم والإيمان والقرآن، والبلدان بالسيف والسنان.
الذين من جملة أوصافهم الجميلة أنهم { يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ } وهذا لمحبتهم لله ولرسوله، أحبوا أحبابه، وأحبوا من نصر دينه.
{ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا } أي: لا يحسدون المهاجرين على ما آتاهم الله من فضله وخصهم به من الفضائل والمناقب التي هم أهلها، وهذا يدل على سلامة صدورهم، وانتفاء الغل والحقد والحسد عنها.
ويدل ذلك على أن المهاجرين، أفضل من الأنصار، لأن الله قدمهم بالذكر، وأخبر أن الأنصار لا يجدون في صدورهم حاجة مما أوتوا، فدل على أن الله تعالى آتاهم ما لم يؤت الأنصار ولا غيرهم، ولأنهم جمعوا بين النصرة والهجرة.
وقوله: { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } أي: ومن أوصاف الأنصار التي فاقوا بها غيرهم، وتميزوا بها على من سواهم، الإيثار، وهو أكمل أنواع الجود، وهو الإيثار بمحاب النفس من الأموال وغيرها، وبذلها للغير مع الحاجة إليها، بل مع الضرورة والخصاصة، وهذا لا يكون إلا من خلق زكي، ومحبة لله تعالى مقدمة على محبة شهوات النفس ولذاتها، ومن ذلك قصة الأنصاري الذي نزلت الآية بسببه، حين آثر ضيفه بطعامه وطعام أهله وأولاده وباتوا جياعا، والإيثار عكس الأثرة، فالإيثار محمود، والأثرة مذمومة، لأنها من خصال البخل والشح، ومن رزق الإيثار فقد وقي شح نفسه { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } ووقاية شح النفس، يشمل وقايتها الشح، في جميع ما أمر به، فإنه إذا وقي العبد شح نفسه، سمحت نفسه بأوامر الله ورسوله، ففعلها طائعا منقادا، منشرحا بها صدره، وسمحت نفسه بترك ما نهى الله عنه، وإن كان محبوبا للنفس، تدعو إليه، وتطلع إليه، وسمحت نفسه ببذل الأموال في سبيل الله وابتغاء مرضاته، وبذلك يحصل الفلاح والفوز، بخلاف من لم يوق شح نفسه، بل ابتلي بالشح بالخير، الذي هو أصل الشر ومادته، فهذان (6) الصنفان، الفاضلان الزكيان هم الصحابة الكرام والأئمة الأعلام، الذين حازوا من السوابق والفضائل والمناقب ما سبقوا به من بعدهم، وأدركوا به من قبلهم، فصاروا أعيان المؤمنين، وسادات المسلمين، وقادات المتقين (7) .
__________
(1) كذا في ب، وفي أ: به.
(2) في ب: عليه
(3) في ب: سواء كان في وقت الرسول أو بعده على من تولى من بعده من أمته.
(4) في ب: وهي.
(5) كذا في ب، وفي أ: حين تعاقد على هجرهم قريش وعداوتهم.
(6) كذا في ب، وفي أ: فهؤلاء.
(7) كذا في ب، وفي أ: المؤمنين.

(1/850)

وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10) أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (11) لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لَا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ (12) لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (13)

وحسب من بعدهم من الفضل أن يسير خلفهم، ويأتم بهداهم، ولهذا ذكر الله من اللاحقين، من هو مؤتم بهم وسائر خلفهم فقال: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ } أي: من بعد المهاجرين [ ص 852 ] والأنصار { يَقُولُونَ } على وجه النصح لأنفسهم ولسائر المؤمنين: { رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ }
وهذا دعاء شامل لجميع المؤمنين، السابقين من الصحابة، ومن قبلهم ومن بعدهم، وهذا من فضائل الإيمان أن المؤمنين ينتفع بعضهم ببعض، ويدعو بعضهم لبعض، بسبب المشاركة في الإيمان المقتضي لعقد الأخوة بين المؤمنين (1) التي من فروعها أن يدعو بعضهم لبعض، وأن يحب بعضهم بعضا.
ولهذا ذكر الله في الدعاء نفي الغل عن القلب، الشامل لقليل الغل وكثيره (2) ، الذي إذا انتفى ثبت ضده، وهو المحبة بين المؤمنين والموالاة والنصح، ونحو ذلك مما هو من حقوق المؤمنين.
فوصف الله من بعد الصحابة بالإيمان، لأن قولهم: { سَبَقُونَا بِالإيمَانِ } دليل على المشاركة في الإيمان (3) ، وأنهم تابعون للصحابة في عقائد الإيمان وأصوله، وهم أهل السنة والجماعة، الذين لا يصدق هذا الوصف التام إلا عليهم، ووصفهم بالإقرار بالذنوب والاستغفار منها، واستغفار بعضهم لبعض، واجتهادهم في إزالة الغل والحقد عن قلوبهم لإخوانهم المؤمنين، لأن دعاءهم بذلك مستلزم لما ذكرنا، ومتضمن لمحبة بعضهم بعضا، وأن يحب أحدهم لأخيه ما يحب لنفسه، وأن ينصح له حاضرا وغائبا، حيا وميتا، ودلت الآية الكريمة [على] أن هذا من جملة حقوق المؤمنين بعضهم لبعض، ثم ختموا دعاءهم باسمين كريمين، دالين على كمال رحمة الله وشدة رأفته وإحسانه بهم، الذي من جملته، بل من أجله، توفيقهم للقيام بحقوق الله وحقوق عباده.
فهؤلاء الأصناف الثلاثة هم أصناف هذه الأمة، وهم المستحقون للفيء الذي مصرفه راجع إلى مصالح الإسلام.
وهؤلاء أهله الذين هم أهله، جعلنا الله منهم، بمنه وكرمه.
ثم تعجب تعالى من حال المنافقين، الذين طمعوا إخوانهم من أهل الكتاب، في نصرتهم، وموالاتهم على المؤمنين، وأنهم يقولون لهم: { لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا } أي: لا نطيع في عدم نصرتكم أحدا يعذلنا أو يخوفنا، { وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ } في هذا الوعد الذي غروا به إخوانهم.
ولا يستكثر هذا عليهم، فإن الكذب وصفهم، والغرور والخداع مقارنهم، والنفاق والجبن يصحبهم، ولهذا كذبهم [الله] بقوله، الذي وجد مخبره كما أخبر الله به، ووقع طبق ما قال، فقال: { لَئِنْ أُخْرِجُوا } من ديارهم جلاء ونفيا { لا يَخْرُجُونَ مَعَهُمْ } لمحبتهم للأوطان، وعدم صبرهم على القتال، وعدم وفائهم بوعدهم (4) .
{ وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ } بل يستولي عليهم الجبن، ويملكهم الفشل، ويخذلون إخوانهم، أحوج ما كانوا إليهم.
{ وَلَئِنْ نَصَرُوهُمْ } على الفرض والتقدير (5) { لَيُوَلُّنَّ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ } أي: ليحصل منهم الإدبار عن القتال والنصرة، ولا يحصل لهم نصر من الله.
والسبب الذي أوجب لهم ذلك (6) أنكم - أيها المؤمنون - { أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ } فخافوا منكم أعظم مما يخافون الله، وقدموا مخافة المخلوق الذي لا يملك لنفسه ولا لغيره نفعا ولا ضرا، على مخافة الخالق، الذي بيده الضر والنفع، والعطاء والمنع.
{ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ } مراتب الأمور، ولا يعرفون حقائق الأشياء، ولا يتصورون العواقب، وإنما الفقه كل الفقه، أن يكون خوف الخالق ورجاؤه ومحبته مقدمة على غيرها، وغيرها تبعا لها.
__________
(1) كذا في ب، وفي أ: للمؤمنين.
(2) في ب: لقليله وكثيره.
(3) في ب: المشاركة فيه.
(4) في ب: بالوعد.
(5) كذا في ب، وفي أ: على ضرب المثل.
(6) في ب: حملهم على ذلك.

(1/851)

لَا يُقَاتِلُونَكُمْ جَمِيعًا إِلَّا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ (14) كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (15) كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (16) فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ (17)

{ 14 } { لا يُقَاتِلُونَكُمْ جَمِيعًا } أي: في حال الاجتماع { إِلا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ } أي: لا يثبتون لقتالكم (1) ولا يعزمون عليه، إلا إذا كانوا متحصنين في القرى، أو من وراء الجدر والأسوار.
فإنهم إذ ذاك ربما يحصل منهم امتناع، اعتمادا [على] حصونهم وجدرهم، لا شجاعة بأنفسهم، وهذا من أعظم الذم، { بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ } أي: بأسهم فيما بينهم شديد، لا آفة في أبدانهم ولا في قوتهم، وإنما الآفة في ضعف إيمانهم وعدم اجتماع كلمتهم، ولهذا قال: { تَحْسَبُهُمْ جَمِيعًا } حين تراهم مجتمعين ومتظاهرين.
{ و } لكن { قلوبهم شَتَّى } أي: متباغضة متفرقة متشتتة.
{ ذَلِكَ } الذي أوجب لهم اتصافهم بما ذكر { بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ } أي: لا عقل عندهم، ولا لب، فإنهم لو [ ص 853 ] كانت لهم عقول، لآثروا الفاضل على المفضول، ولما رضوا لأنفسهم بأبخس الخطتين، ولكانت كلمتهم مجتمعة، وقلوبهم مؤتلفة، فبذلك يتناصرون ويتعاضدون، ويتعاونون على مصالحهم ومنافعهم الدينية والدنيوية.
مثل هؤلاء المخذولين من أهل الكتاب، الذين انتصر الله لرسوله منهم، وأذاقهم الخزي في الحياة الدنيا، وعدم نصر من وعدهم بالمعاونة { كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا } وهم كفار قريش الذين زين لهم الشيطان أعمالهم، وقال: { لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ [وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ] } الآية.
فغرتهم أنفسهم، وغرهم من غرهم، الذين لم ينفعوهم، ولم يدفعوا عنهم العذاب، حتى أتوا "بدرا" بفخرهم وخيلائهم، ظانين أنهم مدركون برسول الله والمؤمنين أمانيهم.
فنصر الله رسوله والمؤمنين عليهم، فقتلوا كبارهم وصناديدهم، وأسروا من أسروا منهم، وفر من فر، وذاقوا بذلك وبال أمرهم وعاقبة شركهم وبغيهم، هذا في الدنيا، { وَلَهُمْ } في الآخرة عذاب النار.
ومثل هؤلاء المنافقين الذين غروا إخوانهم من أهل الكتاب { كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ للإنْسَانِ اكْفُرْ } أي: زين له الكفر وحسنه ودعاه إليه، فلما اغتر به وكفر، وحصل له الشقاء، لم ينفعه الشيطان، الذي تولاه ودعاه إلى ما دعاه إليه، بل تبرأ منه و { قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ } أي: ليس لي قدرة على دفع العذاب عنك، ولست بمغن عنك مثقال ذرة من الخير.
__________
(1) في ب: على قتالكم.

(1/852)

{ فَكَانَ عَاقِبَتَهُمَا } أي: الداعي الذي هو الشيطان، والمدعو الذي هو الإنسان حين أطاعه { أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا } كما قال تعالى: { إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } { وَذَلِكَ جَزَاءُ الظَّالِمِينَ } الذين اشتركوا في الظلم والكفر، وإن اختلفوا في شدة العذاب وقوته، وهذا دأب الشيطان مع كل أوليائه، فإنه يدعوهم ويدليهم إلى ما يضرهم بغرور، حتى إذا وقعوا في الشباك، وحاقت بهم أسباب الهلاك، تبرأ منهم وتخلى عنهم.
واللوم كل اللوم على من أطاعه، فإن الله قد حذر منه وأنذر، وأخبر بمقاصده وغايته ونهايته، فالمقدم على طاعته، عاص على بصيرة لا عذر له.

(1/853)

يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (18) وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ (19) لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ (20) لَوْ أَنْزَلْنَا هَذَا الْقُرْآَنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ (21)

{ 18-21 } { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ * وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ * لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ * لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ } .
يأمر تعالى عباده المؤمنين بما يوجبه الإيمان ويقتضيه من لزوم تقواه، سرا وعلانية، في جميع الأحوال، وأن يراعوا ما أمرهم الله به من أوامره وشرائعه وحدوده، وينظروا ما لهم وما عليهم، وماذا حصلوا عليه من الأعمال التي تنفعهم أو تضرهم في يوم القيامة، فإنهم إذا جعلوا الآخرة نصب أعينهم وقبلة قلوبهم، واهتموا بالمقام بها، اجتهدوا في كثرة الأعمال الموصلة إليها، وتصفيتها من القواطع والعوائق التي توقفهم عن السير أو تعوقهم أو تصرفهم، وإذا علموا أيضا، أن الله خبير بما يعملون، لا تخفى عليه أعمالهم، ولا تضيع لديه ولا يهملها، أوجب لهم الجد والاجتهاد.
وهذه الآية الكريمة أصل في محاسبة العبد نفسه، وأنه ينبغي له أن يتفقدها، فإن رأى زللا تداركه بالإقلاع عنه، والتوبة النصوح، والإعراض عن الأسباب الموصلة إليه، وإن رأى نفسه مقصرا في أمر من أوامر الله، بذل جهده واستعان بربه في تكميله وتتميمه، وإتقانه، ويقايس بين منن الله عليه وإحسانه وبين تقصيره، فإن ذلك يوجب له الحياء بلا محالة.
والحرمان كل الحرمان، أن يغفل العبد عن هذا الأمر، ويشابه قوما نسوا الله وغفلوا عن ذكره والقيام بحقه، وأقبلوا على حظوظ أنفسهم وشهواتها، فلم ينجحوا، ولم يحصلوا على طائل، بل أنساهم الله مصالح أنفسهم، وأغفلهم عن منافعها وفوائدها، فصار أمرهم فرطا، فرجعوا بخسارة الدارين، وغبنوا غبنا، لا يمكنهم تداركه، ولا يجبر كسره، لأنهم هم الفاسقون، الذين خرجوا عن طاعة ربهم وأوضعوا في معاصيه، فهل يستوي من حافظ على تقوى الله ونظر لما قدم لغده، فاستحق جنات النعيم، والعيش السليم - مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين - ومن غفل عن ذكر الله، ونسي حقوقه، فشقي في الدنيا، واستحق العذاب في الآخرة، فالأولون هم الفائزون، والآخرون هم الخاسرون.
ولما بين تعالى لعباده ما بين، وأمرهم (1) ونهاهم في كتابه العزيز، كان هذا موجبا لأن يبادروا إلى ما دعاهم إليه وحثهم عليه، ولو كانوا في القسوة وصلابة القلوب كالجبال الرواسي، فإن هذا القرآن لو أنزله على جبل لرأيته خاشعا متصدعا من خشية الله أي: لكمال تأثيره في القلوب، فإن مواعظ القرآن أعظم المواعظ على الإطلاق، وأوامره ونواهيه محتوية على الحكم والمصالح المقرونة بها، وهي من أسهل شيء على [ ص 854 ] النفوس، وأيسرها على الأبدان، خالية من التكلف (2) لا تناقض فيها ولا اختلاف، ولا صعوبة فيها ولا اعتساف، تصلح لكل زمان ومكان، وتليق لكل أحد.
ثم أخبر تعالى أنه يضرب للناس الأمثال، ويوضح لعباده في كتابه الحلال والحرام، لأجل أن يتفكروا في آياته ويتدبروها، فإن التفكر فيها يفتح للعبد خزائن العلم، ويبين له طرق الخير والشر، ويحثه على مكارم الأخلاق، ومحاسن الشيم، ويزجره عن مساوئ الأخلاق، فلا أنفع للعبد من التفكر في القرآن والتدبر لمعانيه.
__________
(1) في ب: وأمر عباده ونهاهم.
(2) كذا في ب، وفي أ: وأقلها تكلفا.

(1/853)

هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ (22) هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (23) هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (24)

{ 22-24 } { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ * هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ * هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } .
هذه الآيات الكريمات قد اشتملت على كثير من أسماء الله الحسنى وأوصافه العلى، عظيمة الشأن، وبديعة البرهان، فأخبر أنه الله المألوه المعبود، الذي لا إله إلا هو، وذلك لكماله العظيم، وإحسانه الشامل، وتدبيره العام، وكل إله سواه (1) فإنه باطل لا يستحق من العبادة مثقال ذرة، لأنه فقير عاجز ناقص، لا يملك لنفسه ولا لغيره شيئا، ثم وصف نفسه بعموم العلم الشامل، لما غاب عن الخلق وما يشاهدونه، وبعموم رحمته التي وسعت كل شيء ووصلت إلى كل حي.
ثم كرر [ذكر] عموم إلهيته وانفراده بها، وأنه المالك لجميع الممالك، فالعالم العلوي والسفلي وأهله، الجميع مماليك لله، فقراء مدبرون.
{ الْقُدُّوسُ السَّلامُ } أي: المقدس السالم من كل عيب وآفة ونقص، المعظم الممجد، لأن القدوس يدل على التنزيه عن كل نقص، والتعظيم لله في أوصافه وجلاله.
{ الْمُؤْمِنُ } أي: المصدق لرسله وأنبيائه بما جاءوا به، بالآيات البينات، والبراهين القاطعات، والحجج الواضحات.
{ الْعَزِيزُ } الذي لا يغالب ولا يمانع، بل قد قهر كل شيء، وخضع له كل شيء، { الْجَبَّارُ } الذي قهر جميع العباد، وأذعن له سائر الخلق، الذي يجبر الكسير، ويغني الفقير، { الْمُتَكَبِّرِ } الذي له الكبرياء والعظمة، المتنزه عن جميع العيوب والظلم والجور.
{ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } وهذا تنزيه عام عن كل ما وصفه به من أشرك به وعانده.
{ هُوَ اللَّهُ الْخَالِقُ } لجميع المخلوقات { الْبَارِئُ } للمبروءات { الْمُصَوِّرُ } للمصورات، وهذه الأسماء متعلقة بالخلق والتدبير والتقدير، وأن ذلك كله قد انفرد الله به، لم يشاركه فيه مشارك.
{ لَهُ الأسْمَاءُ الْحُسْنَى } أي: له الأسماء الكثيرة جدا، التي لا يحصيها ولا يعلمها أحد إلا الله هو، ومع ذلك، فكلها حسنى أي: صفات كمال، بل تدل على أكمل الصفات وأعظمها، لا نقص في شيء منها بوجه من الوجوه، ومن حسنها أن الله يحبها، ويحب من يحبها، ويحب من عباده أن يدعوه ويسألوه بها.
ومن كماله، وأن له الأسماء الحسنى، والصفات العليا، أن جميع من في السماوات والأرض مفتقرون إليه على الدوام، يسبحون بحمده، ويسألونه حوائجهم، فيعطيهم من فضله وكرمه ما تقتضيه رحمته وحكمته، { وَهُوَ الْعَزِيزُ الْحَكِيمُ } الذي لا يريد شيئا إلا ويكون، ولا يكون شيئا إلا لحكمة ومصلحة.
تم تفسير سورة الحشر،
فلله الحمد على ذلك،
والمنة والإحسان.
__________
(1) في ب: غيره.

(1/854)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الممتحنة

(1/854)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (1) إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ (2) لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (3) قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآَءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ (4) رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (5)

[وهي] مدنية { 1-9 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ * إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ * لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ * رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } .
[ ص 855 ]
ذكر كثير من المفسرين، [رحمهم الله]، أن سبب نزول هذه الآيات الكريمات في قصة حاطب بن أبي بلتعة، حين غزا النبي صلى الله عليه وسلم غزوة الفتح، فكتب حاطب إلى قريش (1) يخبرهم بمسير رسول الله صلى الله عليه وسلم إليهم، ليتخذ بذلك يدا عندهم لا [شكا و] نفاقا، وأرسله مع امرأة، فأخبر النبي صلى الله عليه وسلم بشأنه، فأرسل إلى المرأة قبل وصولها وأخذ منها الكتاب.
وعاتب حاطبا، فاعتذر رضي الله عنه بعذر قبله النبي صلى الله عليه وسلم، وهذه الآيات فيها النهي الشديد عن موالاة الكفار من المشركين وغيرهم، وإلقاء المودة إليهم، وأن ذلك مناف للإيمان، ومخالف لملة إبراهيم الخليل عليه الصلاة والسلام، ومناقض للعقل الذي يوجب الحذر كل الحذر من العدو، الذي لا يبقي من مجهوده في العداوة شيئا، وينتهز الفرصة في إيصال الضرر إلى عدوه، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا } اعملوا بمقتضى إيمانكم، من ولاية من قام بالإيمان، ومعاداة من عاداه، فإنه عدو لله، وعدو للمؤمنين.
فلا تتخذوا عدو الله { وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ } أي: تسارعون في مودتهم وفي السعي بأسبابها، فإن المودة إذا حصلت، تبعتها النصرة والموالاة، فخرج العبد من الإيمان، وصار من جملة أهل الكفران، وانفصل عن أهل الإيمان.
وهذا المتخذ للكافر وليا، عادم المروءة أيضا، فإنه كيف يوالي أعدى أعدائه الذي لا يريد له إلا الشر، ويخالف ربه ووليه الذي يريد به الخير، ويأمره به، ويحثه عليه؟! ومما يدعو المؤمن أيضا إلى معاداة الكفار، أنهم قد كفروا بما جاء المؤمنين من الحق، ولا أعظم من هذه المخالفة والمشاقة، فإنهم قد كفروا بأصل دينكم، وزعموا أنكم ضلال على غير هدى.
والحال أنهم كفروا بالحق الذي لا شك فيه ولا مرية، ومن رد الحق فمحال أن يوجد له دليل أو حجة تدل على صحة قوله، بل مجرد العلم بالحق (2) يدل على بطلان قول من رده وفساده.
ومن عداوتهم البليغة أنهم { يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ } أيها المؤمنون من دياركم، ويشردونكم من أوطانكم، ولا ذنب لكم في ذلك عندهم، إلا أنكم تؤمنون بالله ربكم الذي يتعين على الخلق كلهم القيام بعبوديته، لأنه رباهم، وأنعم عليهم، بالنعم الظاهرة والباطنة، وهو الله تعالى.
فلما أعرضوا عن هذا الأمر، الذي هو أوجب الواجبات، وقمتم به، عادوكم، وأخرجوكم - من أجله - من دياركم، فأي دين، وأي مروءة وعقل، يبقى مع العبد إذا والى الكفار الذين هذا وصفهم في كل زمان أو مكان؟" ولا يمنعهم منه إلا خوف، أو مانع قوي.
{ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي } أي: إن كان خروجكم مقصودكم به الجهاد في سبيل الله، لإعلاء كلمة الله، وابتغاء مرضاة الله (3) فاعملوا بمقتضى هذا، من موالاة أولياء الله ومعاداة أعدائه، فإن هذا هو الجهاد في سبيله (4) وهو من أعظم ما يتقرب به المتقربون إلى ربهم ويبتغون به رضاه.
{ تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ } أي: كيف تسرون المودة للكافرين وتخفونها، مع علمكم أن الله عالم بما تخفون وما تعلنون؟!، فهو وإن خفي على المؤمنين، فلا يخفى على الله تعالى، وسيجازي العباد بما يعلمه منهم من الخير والشر، { وَمَنْ يَفْعَلْهُ مِنْكُمْ } أي: موالاة الكافرين بعد ما حذركم الله منها { فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } لأنه سلك مسلكا مخالفا للشرع وللعقل والمروءة الإنسانية.
ثم بين تعالى شدة عداوتهم، تهييجا للمؤمنين على عداوتهم، { إِنْ يَثْقَفُوكُمْ } أي: يجدوكم، وتسنح لهم الفرصة في أذاكم، { يَكُونُوا لَكُمْ أَعْدَاءً } [ ص 856 ] ظاهرين { وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ } بالقتل والضرب، ونحو ذلك.
{ وَأَلْسِنَتَهُمْ بِالسُّوءِ } أي: بالقول الذي يسوء، من شتم وغيره، { وَوَدُّوا لَوْ تَكْفُرُونَ } فإن هذا غاية ما يريدون منكم.
فإن احتججتم وقلتم: نوالي الكفار لأجل القرابة والأموال، فلن تغني عنكم أموالكم ولا أولادكم من الله شيئا. { والله بما تعملون بصير } فلذلك حذركم من موالاة الكافرين الذين تضركم موالاتهم.
قد كان لكم يا معشر المؤمنين { أُسْوَةٌ حَسَنَةٌ } أي: قدوة صالحة وائتمام ينفعكم، { فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ } من المؤمنين، لأنكم قد أمرتم أن تتبعوا ملة إبراهيم حنيفا، { إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ } أي: إذ تبرأ إبراهيم عليه السلام ومن معه من المؤمنين، من قومهم المشركين ومما يعبدون من دون الله.
ثم صرحوا بعداوتهم غاية التصريح، فقالوا: { كَفَرْنَا بِكُمْ وَبَدَا } أي: ظهر وبان { بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ } أي: البغض بالقلوب، وزوال مودتها، والعداوة بالأبدان، وليس لتلك العداوة والبغضاء وقت ولا حد، بل ذلك { أَبَدًا } ما دمتم مستمرين على كفركم { حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } أي: فإذا آمنتم بالله وحده، زالت العداوة والبغضاء، وانقلبت مودة وولاية، فلكم أيها المؤمنون أسوة [حسنة] في إبراهيم ومن معه في القيام بالإيمان والتوحيد، والقيام بلوازم ذلك ومقتضياته، وفي كل شيء تعبدوا به لله وحده، { إِلا } في خصلة واحدة وهي { قَوْلَ إِبْرَاهِيمَ لأبِيهِ } آزر المشرك، الكافر، المعاند، حين دعاه إلى الإيمان والتوحيد، فامتنع، فقال إبراهيم : { لأسْتَغْفِرَنَّ لَكَ و } الحال أني لا { أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ } لكني أدعو ربي عسى أن لا أكون بدعاء ربي شقيا، فليس لكم أن تقتدوا بإبراهيم في هذه الحالة التي دعا بها للمشرك، فليس لكم أن تدعوا للمشركين، وتقولوا: إنا في ذلك متبعون لملة إبراهيم، فإن الله ذكر عذر إبراهيم في ذلك بقوله: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إن إبراهيم لأواه حليم }
ولكم أسوة حسنة في إبراهيم ومن معه، حين دعوا الله وتوكلوا عليه وأنابوا إليه، واعترفوا بالعجز والتقصير، فقالوا: { رَبَّنَا عَلَيْكَ تَوَكَّلْنَا } أي: اعتمدنا عليك في جلب ما ينفعنا ودفع ما يضرنا، ووثقنا بك يا ربنا في ذلك.
{ وَإِلَيْكَ أَنَبْنَا } أي: رجعنا إلى طاعتك ومرضاتك وجميع ما يقرب إليك، فنحن في ذلك ساعون، وبفعل الخيرات مجتهدون، ونعلم أنا إليك نصير، فسنستعد للقدوم عليك، ونعمل ما يقربنا الزلفى إليك (5) .
{ رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا } أي: لا تسلطهم علينا بذنوبنا، فيفتنونا، ويمنعونا مما يقدرون عليه من أمور الإيمان، ويفتنون أيضا بأنفسهم، فإنهم إذا رأوا لهم الغلبة، ظنوا أنهم على الحق وأنا على الباطل، فازدادوا كفرا وطغيانا، { وَاغْفِرْ لَنَا } ما اقترفنا من الذنوب والسيئات، وما قصرنا به من المأمورات، { رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ } القاهر لكل شيء، { الْحَكِيمُ } الذي يضع الأشياء مواضعها، فبعزتك (6) وحكمتك انصرنا على أعدائنا، واغفر لنا ذنوبنا، وأصلح عيوبنا.
__________
(1) في ب: إلى المشركين من أهل مكة.
(2) كذا في ب، وفي أ: مجرد رد الحق.
(3) في ب: وابتغاء رضاه.
(4) في ب: هذا من أعظم الجهاد في سبيله.
(5) في ب: ما يزلفنا إليك.
(6) كذا في ب، وفي أ: فمن عزتك.

(1/854)

لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (6) عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ (7) لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (8) إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (9)

{ لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ * عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ * لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } .
ثم كرر الحث [لهم] على الاقتداء بهم، فقال: { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ } وليس كل أحد تسهل عليه هذه الأسوة، وإنما تسهل على من { كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ } فإن الإيمان واحتساب الأجر والثواب، يسهل على العبد كل عسير، ويقلل لديه كل كثير، ويوجب له الإكثار من الاقتداء بعباد الله الصالحين، والأنبياء والمرسلين، فإنه يرى نفسه مفتقرا ومضطرا إلى ذلك غاية الاضطرار.
{ وَمَنْ يَتَوَلَّ } عن طاعة الله والتأسي برسل الله، فلن يضر إلا نفسه، ولا يضر الله شيئا، { فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ } الذي له الغنى التام [المطلق] من جميع الوجوه، فلا يحتاج إلى أحد من خلقه [بوجه]، { الْحَمِيدُ } في ذاته وأسمائه وصفاته وأفعاله، فإنه محمود على ذلك كله.
ثم أخبر تعالى أن هذه العداوة التي أمر الله بها المؤمنين للمشركين، ووصفهم بالقيام بها أنهم ما داموا على شركهم وكفرهم، وأنهم إن انتقلوا إلى الإيمان، فإن الحكم يدور مع علته، فإن المودة (1) الإيمانية ترجع، فلا تيأسوا أيها المؤمنون، من رجوعهم إلى الإيمان، فـ { عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً } سببها رجوعهم إلى الإيمان، { وَاللَّهُ قَدِيرٌ } على كل شيء، ومن ذلك هداية القلوب وتقليبها من حال إلى حال، { وَاللَّهُ غَفُورٌ رَحِيمٌ } لا يتعاظمه ذنب أن يغفره، ولا يكبر عليه عيب أن يستره، { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } وفي هذه الآية إشارة وبشارة إلى إسلام بعض المشركين، الذين كانوا إذ ذاك أعداء للمؤمنين، وقد وقع ذلك، ولله الحمد والمنة.
ولما نزلت هذه الآيات الكريمات، المهيجة على عداوة الكافرين، وقعت من المؤمنين كل موقع، وقاموا بها أتم القيام، وتأثموا من صلة بعض أقاربهم المشركين، وظنوا أن ذلك داخل فيما نهى الله عنه.
فأخبرهم الله أن ذلك لا يدخل في المحرم فقال: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } [ ص 857 ] أي: لا ينهاكم الله عن البر والصلة، والمكافأة بالمعروف، والقسط للمشركين، من أقاربكم وغيرهم، حيث كانوا بحال لم ينتصبوا لقتالكم في الدين والإخراج من دياركم، فليس عليكم جناح أن تصلوهم، فإن صلتهم في هذه الحالة، لا محذور فيها ولا مفسدة (2) كما قال تعالى عن الأبوين المشركين إذا كان ولدهما مسلما: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا }
[وقوله:] { إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ } أي: لأجل دينكم، عداوة لدين الله ولمن قام به، { وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا } أي: عاونوا غيرهم { عَلَى إِخْرَاجِكُمْ } نهاكم الله { أَنْ تَوَلَّوْهُمْ } بالمودة والنصرة، بالقول والفعل، وأما بركم وإحسانكم، الذي ليس بتول للمشركين، فلم ينهكم الله عنه، بل ذلك داخل في عموم الأمر بالإحسان إلى الأقارب وغيرهم من الآدميين، وغيرهم.
{ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } وذلك الظلم يكون بحسب التولي، فإن كان توليا تاما، صار (3) ذلك كفرا مخرجا عن دائرة الإسلام، وتحت ذلك من المراتب ما هو غليظ، وما هو دون ذلك.
__________
(1) في ب: والمودة.
(2) في ب: ولا تبعة.
(3) في ب: كان ذلك.

(1/856)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآَتُوهُمْ مَا أَنْفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آَتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (10) وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآَتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (11)

{ 10-11 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ * وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } .
لما كان صلح الحديبية، صالح النبي صلى الله عليه وسلم المشركين، على أن من جاء منهم إلى المسلمين مسلما، أنه يرد إلى المشركين، وكان هذا لفظا عاما، [مطلقا] يدخل في عمومه النساء والرجال، فأما الرجال فإن الله لم ينه رسوله عن ردهم، إلى المشركين وفاء بالشرط وتتميما للصلح الذي هو من أكبر المصالح، وأما النساء فلما كان ردهن فيه مفاسد كثيرة، أمر الله المؤمنين إذا جاءهم المؤمنات مهاجرات، وشكوا في صدق إيمانهن، أن يمتحنوهن ويختبروهن، بما يظهر به صدقهن، من أيمان مغلظة وغيرها، فإنه يحتمل أن يكون إيمانها غير صادق بل رغبة في زوج أو بلد أو غير ذلك من المقاصد الدنيوية.
فإن كن بهذا الوصف، تعين ردهن وفاء بالشرط، من غير حصول مفسدة، وإن امتحنوهن، فوجدن صادقات، أو علموا ذلك منهن من غير امتحان، فلا يرجعوهن إلى الكفار، { لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ } فهذه مفسدة كبيرة في ردهن راعاها الشارع، وراعى أيضا الوفاء بالشرط، بأن يعطوا الكفار أزواجهن ما أنفقوا عليهن من المهر وتوابعه عوضا عنهن، ولا جناح حينئذ على المسلمين أن ينكحوهن ولو كان لهن أزواج في دار الشرك، ولكن بشرط أن يؤتوهن أجورهن من المهر والنفقة، وكما أن المسلمة لا تحل للكافر، فكذلك الكافرة لا تحل للمسلم أن يمسكها ما دامت على كفرها، غير أهل الكتاب، ولهذا قال تعالى: { وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } وإذا نهى عن الإمساك بعصمتها (1) فالنهي عن ابتداء تزويجها أولى، { وَاسْأَلُوا مَا أَنْفَقْتُمْ } أيها المؤمنون، حين ترجع زوجاتكم مرتدات إلى الكفار، فإذا كان الكفار يأخذون من المسلمين نفقة من أسلمت من نسائهم، استحق المسلمون أن يأخذوا مقابلة ما ذهب من نسائهم (2) إلى الكفار، وفي هذا دليل على أن خروج البضع من الزوج متقوم، فإذا أفسد مفسد نكاح امرأة رجل، برضاع أو غيره، كان عليه ضمان المهر، وقوله: { ذَلِكُمْ حُكْمُ اللَّهِ } أي: ذلكم الحكم الذي ذكره الله وبينه لكم يحكم به بينكم (3) { وَاللَّهُ عَلِيمٌ حَكِيمٌ } فيعلم تعالى، ما يصلح لكم من الأحكام، ويشرع لكم ما تقتضيه الحكمة (4) .
وقوله: { وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ } بأن ذهبن مرتدات { فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا } كما تقدم أن الكفار إذا كانوا يأخذون بدل ما يفوت من أزواجهم إلى المسلمين، فمن ذهبت زوجته من المسلمين إلى الكفار وفاتت عليه، لزم أن يعطيه المسلمون من الغنيمة بدل ما أنفق (5) .
{ وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ } فإيمانكم بالله، يقتضي منكم أن تكونوا ملازمين للتقوى على الدوام.
__________
(1) كذا في ب، وفي أ: بعصمها.
(2) في ب: زوجاتهم.
(3) في ب: وبينه لكم حكم الله بينه لكم ووضحه.
(4) في ب: فيشرعه بحسب حكمته ورحمته.
(5) في ب: فعلى المسلمين أن يعطوه من الغنيمة بدل ما أنفق.

(1/857)

يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12)

{ 12 } { يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } .
هذه الشروط المذكورة في هذه الآية، تسمى "مبايعة النساء" اللاتي [كن] يبايعن على إقامة الواجبات المشتركة، التي تجب على الذكور والنساء في جميع الأوقات.
[ ص 858 ] وأما الرجال، فيتفاوت ما يلزمهم بحسب أحوالهم ومراتبهم وما يتعين عليهم، فكان النبي صلى الله عليه وسلم يمتثل ما أمره الله به، فكان إذا جاءته النساء يبايعنه، والتزمن بهذه الشروط بايعهن، وجبر قلوبهن، واستغفر لهن الله، فيما يحصل منهن من التقصير (1) وأدخلهن في جملة المؤمنين بأن { لا يُشْرِكْنَ بِاللَّهِ شَيْئًا } بأن (2) يفردن الله [وحده] بالعبادة.
{ وَلا يَزْنِينَ } كما كان ذلك موجودا كثيرا في البغايا وذوات الأخدان، { وَلا يَقْتُلْنَ أَوْلادَهُنَّ } كما يجري لنساء الجاهلية الجهلاء.
{ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ } والبهتان: الافتراء على الغير أي: لا يفترين بكل حالة، سواء تعلقت بهن وأزواجهن (3) أو سواء تعلق ذلك بغيرهم، { وَلا يَعْصِينَكَ فِي مَعْرُوفٍ } أي: لا يعصينك في كل أمر تأمرهن به، لأن أمرك لا يكون إلا بمعروف، ومن ذلك طاعتهن [لك] في النهي عن النياحة، وشق الثياب، وخمش الوجوه، والدعاء بدعاء (4) الجاهلية.
{ فَبَايِعْهُنَّ } إذا التزمن بجميع ما ذكر.
{ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ } عن تقصيرهن، وتطييبا لخواطرهن، { إِنَّ اللَّهَ غَفُورٌ } أي: كثير المغفرة للعاصين، والإحسان إلى المذنبين التائبين، { رَحِيمٌ } وسعت رحمته كل شيء، وعم إحسانه البرايا.
__________
(1) كذا في ب، وفي أ: يحصل من التقصير منهن.
(2) في ب: بل.
(3) في ب: مع أزواجهن.
(4) في ب: بدعوى.

(1/857)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآَخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ (13)

{ 13 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ } .
أي: يا أيها المؤمنون، إن كنتم مؤمنين بربكم، ومتبعين لرضاه ومجانبين لسخطه، { لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ } وإنما غضب عليهم لكفرهم، وهذا شامل لجميع أصناف الكفار. { قَدْ يَئِسُوا مِنَ الآخِرَةِ } أي: قد حرموا من خير الآخرة، فليس لهم منها نصيب، فاحذروا أن تولوهم فتوافقوهم على شرهم وكفرهم (1) فتحرموا خير الآخرة كما حرموا.
[وقوله] { كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ } حين أفضوا إلى الدار الآخرة، ووقفوا على حقيقة الأمر (2) وعلموا علم اليقين أنهم لا نصيب لهم منها. ويحتمل أن المعنى: قد يئسوا من الآخرة أي: قد أنكروها وكفروا بها، فلا يستغرب حينئذ منهم الإقدام على مساخط الله وموجبات عذابه وإياسهم من الآخرة، كما يئس الكفار المنكرون للبعث في الدنيا من رجوع أصحاب القبور إلى الله تعالى.
تم تفسير سورة الممتحنة،
والحمد لله رب العالمين.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الصف
[وهي] مدنية
__________
(1) في ب وشركهم.
(2) في ب: وشاهدوا.

(1/858)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ (2) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ (3)

{ 1-3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ * يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ } .
وهذا بيان لعظمته تعالى وقهره، وذل جميع الخلق (1) له تبارك وتعالى، وأن جميع من في السماوات والأرض يسبحون بحمد الله ويعبدونه ويسألونه حوائجهم، { وَهُوَ الْعَزِيزُ } الذي قهر الأشياء بعزته وسلطانه، { الْحَكِيمُ } في خلقه وأمره.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ } أي: لم تقولون الخير وتحثون عليه، وربما تمدحتم به وأنتم لا تفعلونه، وتنهون عن الشر وربما نزهتم أنفسكم عنه، وأنتم متلوثون به ومتصفون به.
فهل تليق بالمؤمنين هذه الحالة الذميمة؟ أم من أكبر المقت عند الله أن يقول العبد ما لا يفعل؟ ولهذا ينبغي للآمر بالخير أن يكون أول الناس إليه مبادرة، وللناهي عن الشر أن يكون أبعد الناس منه، قال تعالى: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ } وقال شعيب عليه الصلاة والسلام لقومه: { وما أريد أن أخالفكم إلى ما أنهاكم عنه } .
__________
(1) في ب: الخلق له.

(1/858)

إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ (4)

{ 4 } { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ }
هذا حث من الله لعباده على الجهاد في سبيله وتعليم لهم كيف يصنعون وأنه ينبغي [لهم] أن يصفوا في الجهاد صفا متراصا متساويا، من غير خلل يقع (1) في الصفوف، وتكون صفوفهم على نظام وترتيب به تحصل المساواة بين المجاهدين والتعاضد وإرهاب العدو وتنشيط بعضهم بعضا، ولهذا كان النبي صلى الله عليه وسلم إذا حضر القتال، صف أصحابه، ورتبهم في مواقفهم، بحيث لا يحصل اتكال بعضهم على بعض، بل تكون كل طائفة منهم مهتمة بمركزها وقائمة بوظيفتها، وبهذه الطريقة تتم الأعمال ويحصل الكمال.
__________
(1) في ب: يحصل.

(1/858)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (5)

{ 5 } { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ [ ص 859 ] لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ }
[أي:] { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ } موبخا لهم على صنيعهم، ومقرعا لهم على أذيته، وهم يعلمون أنه رسول الله: { لِمَ تُؤْذُونَنِي } بالأقوال والأفعال { وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ } .
والرسول من حقه الإكرام والإعظام، والانقياد (1) بأوامره، والابتدار لحكمه.
وأما أذية الرسول الذي إحسانه إلى الخلق فوق كل إحسان بعد إحسان الله، ففي غاية الوقاحة والجراءة والزيغ عن الصراط المستقيم، الذي قد علموه وتركوه، ولهذا قال: { فَلَمَّا زَاغُوا } أي: انصرفوا عن الحق بقصدهم { أَزَاغَ اللَّهُ قُلُوبَهُمْ } عقوبة لهم على زيغهم الذي اختاروه لأنفسهم ورضوه لها، ولم يوفقهم الله للهدى، لأنهم لا يليق بهم الخير، ولا يصلحون إلا للشر، { وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } أي: الذين لم يزل الفسق وصفا لهم، لا (2) لهم قصد في الهدى، وهذه الآية الكريمة تفيد أن إضلال الله لعباده، ليس ظلما منه، ولا حجة لهم عليه، وإنما ذلك بسبب منهم، فإنهم الذين أغلقوا على أنفسهم باب الهدى بعد ما عرفوه، فيجازيهم بعد ذلك بالإضلال (3) والزيغ الذي لا حيلة لهم في دفعه وتقليب القلوب [عقوبة لهم وعدلا منه بهم] كما قال تعالى: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } .
__________
(1) في ب: والقيام.
(2) في ب: ليس.
(3) كذا في ب، وفي أ: بالضلال.

(1/858)

وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ (6) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (7) يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ (8) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (9)

{ 6-9 } { وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ * وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الإسْلامِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } .
يقول تعالى مخبرا عن عناد بني إسرائيل المتقدمين، الذين دعاهم عيسى ابن مريم، وقال لهم: { يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ } أي: أرسلني الله لأدعوكم إلى الخير وأنهاكم عن الشر، [وأيدني بالبراهين الظاهرة]، ومما يدل على صدقي، كوني، { مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ } أي: جئت بما جاء به موسى من التوراة والشرائع السماوية، ولو كنت مدعيا للنبوة، لجئت بغير ما جاءت به المرسلون، ومصدقا لما بين يدي من التوارة أيضا، أنها أخبرت بي وبشرت، فجئت وبعثت مصداقا لها { ومبشرا برسول يأتي من بعدي اسمه أحمد } وهو: محمد بن عبد الله بن عبد المطلب النبي الهاشمي.
فعيسى عليه الصلاة والسلام، كالأنبياء (1) يصدق بالنبي السابق، ويبشر بالنبي اللاحق، بخلاف الكذابين، فإنهم يناقضون الأنبياء أشد مناقضة، ويخالفونهم في الأوصاف والأخلاق، والأمر والنهي { فَلَمَّا جَاءَهُمْ } محمد صلى الله عليه وسلم الذي بشر به عيسى { بِالْبَيِّنَاتِ } أي: الأدلة الواضحة، الدالة على أنه هو، وأنه رسول الله [حقا].
{ قَالُوا } معاندين للحق مكذبين له { هَذَا سِحْرٌ مُبِينٌ } وهذا من أعجب العجائب، الرسول الذي [قد] وضحت رسالته، وصارت أبين من شمس النهار، يجعل ساحرا بينا سحره، فهل في الخذلان أعظم من هذا؟ وهل في الافتراء أعظم (2) من هذا الافتراء، الذي نفى عنه ما كان معلوما من رسالته، وأثبت له ما كان أبعد الناس منه؟
{ وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ } بهذا وغيره، والحال أنه لا عذر له، وقد انقطعت حجته، لأنه { يُدْعَى إِلَى الإسْلامِ } ويبين له ببراهينه وبيناته، { وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } الذين لا يزالون على ظلمهم مستقيمين، لا تردهم عنه موعظة، ولا يزجرهم بيان ولا برهان، خصوصا هؤلاء الظلمة القائمين بمقابلة الحق ليردوه، ولينصروا الباطل، ولهذا قال الله عنهم: { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ } أي: بما يصدر منهم من المقالات الفاسدة، التي يردون بها الحق، وهي (3) لا حقيقة لها، بل تزيد البصير معرفة بما هم عليه من الباطل، { وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ } أي: قد تكفل الله بنصر دينه، وإتمام الحق الذي أرسل به رسله، وإشاعة (4) نوره على سائر الأقطار، ولو كره الكافرون، وبذلوا بسبب كراهتهم كل سبب يتوصلون (5) به إلى إطفاء نور الله فإنهم مغلوبون.
وصاروا بمنزلة من ينفخ عين [ ص 860 ] الشمس بفيه (6) ليطفئها، فلا على مرادهم حصلوا، ولا سلمت عقولهم من النقص والقدح فيها.
ثم ذكر سبب الظهور والانتصار للدين الإسلامي، الحسي والمعنوي، فقال: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ } أي: بالعلم النافع والعمل الصالح.
بالعلم الذي يهدي إلى الله وإلى دار كرامته، ويهدي لأحسن الأعمال والأخلاق، ويهدي إلى مصالح الدنيا والآخرة.
{ وَدِينِ الْحَقِّ } أي: الدين الذي يدان به، ويتعبد لرب العالمين الذي هو حق وصدق، لا نقص فيه، ولا خلل يعتريه، بل أوامره غذاء القلوب والأرواح، وراحة الأبدان، وترك نواهيه سلامة من الشر والفساد (7) فما بعث به النبي صلى الله عليه وسلم من الهدى ودين الحق، أكبر دليل وبرهان على صدقه، وهو برهان باق ما بقي الدهر، كلما ازداد العاقل تفكرا، ازداد به فرحا وتبصرا.
{ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } أي: ليعليه على سائر الأديان، بالحجة والبرهان، ويظهر أهله القائمين به بالسيف والسنان، فأما نفس الدين، فهذا الوصف ملازم له في كل وقت، فلا يمكن أن يغالبه مغالب، أو يخاصمه مخاصم إلا فلجه وبلسه، وصار له الظهور والقهر، وأما المنتسبون إليه، فإنهم إذا قاموا به، واستناروا بنوره، واهتدوا بهديه، في مصالح دينهم ودنياهم، فكذلك لا يقوم لهم أحد، ولا بد أن يظهروا على أهل الأديان، وإذا ضيعوه واكتفوا منه بمجرد الانتساب إليه، لم ينفعهم ذلك، وصار إهمالهم له سبب تسليط الأعداء عليهم، ويعرف هذا، من استقرأ الأحوال ونظر في أول المسلمين وآخرهم
__________
(1) في ب: كسائر الأنبياء.
(2) في ب: أبلغ.
(3) كذا في ب، وفي أ: التي.
(4) في ب: وإظهار.
(5) في ب: كل ما قدروا عليه مما يتوصلون.
(6) في ب: ومثلهم كمثل من ينفخ عين الشمس.
(7) كذا في ب، وفي أ: وترك للنواهي التي تعاطيها سبب الشر والفساد.

(1/859)

يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ (13) يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآَمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ (14)

{ 10-14 } { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ * وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ * يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ } .
هذه وصية ودلالة وإرشاد من أرحم الراحمين لعباده المؤمنين، لأعظم تجارة، وأجل مطلوب، وأعلى مرغوب، يحصل بها النجاة من العذاب الأليم، والفوز بالنعيم المقيم.
وأتى بأداة العرض الدالة على أن هذا أمر يرغب فيه كل متبصر، ويسمو إليه كل لبيب، فكأنه قيل: ما هذه التجارة التي هذا قدرها؟ فقال { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ } .
ومن المعلوم أن الإيمان التام هو التصديق الجازم بما أمر الله بالتصديق به، المستلزم لأعمال الجوارح، ومن أجل أعمال الجوارح الجهاد في سبيل الله (1) فلهذا قال: { وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } بأن تبذلوا نفوسكم ومهجكم، لمصادمة أعداء الإسلام، والقصد نصر دين الله وإعلاء كلمته، وتنفقون ما تيسر من أموالكم في ذلك المطلوب، فإن ذلك، ولو (2) كان كريها للنفوس شاقا عليها، فإنه { خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } فإن فيه الخير الدنيوي، من النصر على الأعداء، والعز المنافي للذل والرزق الواسع، وسعة الصدر وانشراحه.
وفي الآخرة الفوز (3) بثواب الله والنجاة من عقابه، ولهذا ذكر الجزاء في الآخرة، فقال: { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ } وهذا شامل للصغائر والكبائر، فإن الإيمان بالله والجهاد في سبيله، مكفر للذنوب، ولو كانت كبائر.
{ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: من تحت مساكنها [وقصورها] وغرفها وأشجارها، أنهار من ماء غير آسن، وأنهار من لبن لم يتغير طعمه، وأنهار من خمر لذة للشاربين، وأنهار من عسل مصفى، ولهم فيها من كل الثمرات، { وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ } أي: جمعت كل طيب، من علو وارتفاع، وحسن بناء وزخرفة، حتى إن أهل الغرف من أهل [ ص 861 ] عليين، يتراءاهم أهل الجنة كما يتراءى الكوكب الدري في الأفق الشرقي أو الغربي، وحتى إن بناء الجنة بعضه من لبن ذهب [وبعضه من] لبن فضة، وخيامها من اللؤلؤ والمرجان، وبعض المنازل من الزمرد والجواهر الملونة بأحسن الألوان، حتى إنها من صفائها يرى ظاهرها من باطنها، وباطنها من ظاهرها، وفيها من الطيب والحسن ما لا يأتي عليه وصف الواصفين، ولا خطر على قلب أحد من العالمين، لا يمكن أن يدركوه حتى يروه، ويتمتعوا بحسنه وتقر أعينهم به، ففي تلك الحالة، لولا أن الله خلق أهل الجنة، وأنشأهم نشأة كاملة لا تقبل العدم، لأوشك أن يموتوا من الفرح، فسبحان من لا يحصي أحد من خلقه ثناء عليه، بل هو كما أثنى على نفسه وفوق ما يثني عليه عباده (4) وتبارك الجليل الجميل، الذي أنشأ دار النعيم، وجعل فيها من الجلال والجمال ما يبهر عقول الخلق ويأخذ بأفئدتهم.
وتعالى من له الحكمة التامة، التي من جملتها، أنه الله لو أرى الخلائق الجنة حين خلقها (5) ونظروا إلى ما فيها من النعيم لما تخلف عنها أحد، ولما هناهم العيش في هذه الدار المنغصة، المشوب نعيمها بألمها، وسرورها (6) بترحها.
وسميت الجنة جنة عدن، لأن أهلها مقيمون فيها، لا يخرجون منها أبدا، ولا يبغون عنها حولا ذلك الثواب الجزيل، والأجر الجميل، الفوز العظيم، الذي لا فوز مثله، فهذا الثواب الأخروي.
وأما الثواب الدنيوي لهذه التجارة، فذكره بقوله: { وَأُخْرَى تُحِبُّونَهَا } أي: ويحصل لكم خصلة أخرى تحبونها وهي: { نَصْرٌ مِنَ اللَّهِ } [لكم] على الأعداء، يحصل به العز والفرح، { وَفَتْحٌ قَرِيبٌ } تتسع به دائرة الإسلام، ويحصل به الرزق الواسع، فهذا جزاء المؤمنين المجاهدين، وأما المؤمنون من غير أهل الجهاد، [إذا قام غيرهم بالجهاد] (7) فلم يؤيسهم الله تعالى من فضله وإحسانه، بل قال: { وَبَشِّرِ الْمُؤْمِنِينَ } أي: بالثواب العاجل والآجل، كل على حسب إيمانه، وإن كانوا لا يبلغون مبلغ المجاهدين في سبيل الله، كما قال النبي صلى الله عليه وسلم: " إن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله " (8)
ثم قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ } [أي:] بالأقوال والأفعال، وذلك بالقيام بدين الله، والحرص على إقامته (9) على الغير، وجهاد من عانده ونابذه، بالأبدان والأموال، ومن نصر الباطل بما يزعمه من العلم ورد الحق، بدحض حجته، وإقامة الحجة عليه، والتحذير منه.
ومن نصر دين الله، تعلم كتاب الله وسنة رسوله، والحث على ذلك، [والأمر بالمعروف والنهي عن المنكر].
ثم هيج الله المؤمنين بالاقتداء بمن قبلهم من الصالحين بقوله: { كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ } أي: قال لهم عارضا ومنهضا (10) من يعاونني ويقوم معي في نصرتي لدين الله، ويدخل مدخلي، ويخرج مخرجي؟
فابتدر الحواريون، فقالوا: { نَحْنُ أَنْصَارُ اللَّهِ } فمضى عيسى عليه السلام على أمر الله ونصر دينه، هو ومن معه من الحواريين، { فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ } بسبب دعوة عيسى والحواريين، { وَكَفَرَتْ طَائِفَةٌ } منهم، فلم ينقادوا لدعوتهم، فجاهد المؤمنون الكافرين، { فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ } أي: قويناهم ونصرناهم عليهم.
{ فَأَصْبَحُوا ظَاهِرِينَ } عليهم وقاهرين [لهم]، فأنتم يا أمة محمد، [ ص 862 ] كونوا أنصار الله ودعاة دينه، ينصركم الله كما نصر من قبلكم، ويظهركم على عدوكم.
تمت ولله الحمد (11)
__________
(1) في ب: التي من أجلها الجهاد في سبيله.
(2) في ب: وإن كان.
(3) في ب: والخير الأخروي بالفوز.
(4) في ب: أحد من خلقه.
(5) في ب: أنه لو رأى العباد الجنة.
(6) في ب: وفرحها.
(7) زيادة من هامش ب.
(8) في ب جاء بدلا من هذا الحديث ما يلي: [كما قال النبي صلى الله عليه وسلم: (من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا، وجبت له الجنة) فعجب لها أبو سعيد الخدري- راوي الحديث - فقال: أعدها علي يا رسول الله، فأعادها عليه ثم قال: (وأخرى يرفع بها العبد مائة درجة في الجنة ما بين كل درجتين كما بين السماء والأرض) فقال: وما هي يا رسول الله؟ قال: "الجهاد في سبيل الله، الجهاد في سبيل الله) رواه مسلم.
(9) في ب: تنفيذه.
(10) في ب: قال لهم منبها.
(11) في ب: تم تفسيرها والحمد لله رب العالمين.

(1/860)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الجمعة
[وهي] مدنية

(1/862)

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ (1)

{ 1 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ } .
أي: يسبح لله، وينقاد لأمره، ويتألهه، ويعبده، جميع ما في السماوات والأرض، لأنه الكامل الملك، الذي له ملك العالم العلوي والسفلي، فالجميع مماليكه، وتحت تدبيره، { الْقُدُّوسُ } المعظم، المنزه عن كل آفة ونقص، { الْعَزِيزُ } القاهر للأشياء كلها، { الْحَكِيمُ } في خلقه وأمره.

(1/862)

هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (2) وَآَخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ (3) ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (4)

فهذه الأوصاف العظيمة مما تدعو إلى عبادة الله وحده لا شريك له. { 2-4 } { هُوَ الَّذِي بَعَثَ فِي الأمِّيِّينَ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ * وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ * ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } .

(1/862)

مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآَيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (5) قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (6) وَلَا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (7) قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8)

المراد بالأميين: الذين لا كتاب عندهم، ولا أثر رسالة من العرب وغيرهم، ممن ليسوا من أهل الكتاب، فامتن الله تعالى عليهم، منة عظيمة، أعظم من منته على غيرهم، لأنهم عادمون للعلم والخير، وكانوا في ضلال مبين، يتعبدون للأشجار والأصنام والأحجار، ويتخلقون بأخلاق السباع الضارية، يأكل قويهم ضعيفهم، وقد كانوا في غاية الجهل بعلوم الأنبياء، فبعث الله فيهم رسولا منهم، يعرفون نسبه، وأوصافه الجميلة وصدقه، وأنزل عليه كتابه { يَتْلُو عَلَيْهِمْ آيَاتِهِ } القاطعة الموجبة للإيمان واليقين، { وَيُزَكِّيهِمْ } بأن يحثهم على الأخلاق الفاضلة، ويفصلها لهم، ويزجرهم عن الأخلاق الرذيلة، { وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ } أي: علم القرآن (1) وعلم السنة، المشتمل ذلك علوم الأولين والآخرين، فكانوا بعد هذا التعليم والتزكية منه أعلم الخلق، بل كانوا أئمة أهل العلم والدين، وأكمل الخلق أخلاقًا، وأحسنهم هديًا وسمتًا، اهتدوا بأنفسهم، وهدوا غيرهم، فصاروا أئمة المهتدين، وهداة المؤمنين، (2) فلله عليهم ببعثه هذا الرسول صلى الله عليه وسلم، أكمل نعمة، وأجل منحة، وقوله { وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ } أي: وامتن على آخرين من غيرهم أي: من غير الأميين، ممن يأتي بعدهم، ومن أهل الكتاب، لما يلحقوا بهم، أي: فيمن باشر (3) دعوة الرسول، ويحتمل أنهم لما يلحقوا بهم في الفضل، ويحتمل أن يكونوا لما يلحقوا بهم في الزمان، وعلى كل، فكلا المعنيين صحيح، فإن الذين بعث الله فيهم رسوله وشاهدوه وباشروا دعوته، حصل لهم من الخصائص والفضائل ما لا يمكن أحدًا أن يلحقهم فيها، وهذا من عزته وحكمته، حيث لم يترك عباده هملا ولا سدى، بل ابتعث فيهم الرسل، وأمرهم ونهاهم، وذلك من فضل الله العظيم، الذي يؤتيه من يشاء من عباده، وهو أفضل من نعمته عليهم بعافية البدن وسعة الرزق، وغير ذلك، من النعم الدنيوية، فلا أعظم من نعمة الدين التي هي مادة الفوز، والسعادة الأبدية. { 5-8 } { مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ * وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } .
لما ذكر تعالى منته على هذه الأمة، الذين ابتعث فيهم النبي الأمي، وما خصهم الله به من المزايا والمناقب، التي لا يلحقهم فيها أحد وهم الأمة الأمية الذين فاقوا الأولين والآخرين، حتى أهل الكتاب، الذين يزعمون أنهم العلماء الربانيون والأحبار المتقدمون، ذكر أن الذين حملهم الله التوراة من اليهود وكذا النصارى، وأمرهم أن يتعلموها، ويعملوا بما فيها (4) ، وانهم لم يحملوها ولم يقوموا بما حملوا به، أنهم لا فضيلة لهم، وأن مثلهم كمثل الحمار الذي يحمل فوق ظهره أسفارًا [ ص 863 ] من كتب العلم، فهل يستفيد ذلك الحمار من تلك الكتب التي فوق ظهره؟ وهل يلحق به فضيلة بسبب ذلك؟ أم حظه منها حملها فقط؟ فهذا مثل علماء اليهود (5) الذين لم يعملوا بما في التوراة، الذي من أجله وأعظمه الأمر باتباع محمد صلى الله عليه وسلم، والبشارة به، والإيمان بما جاء به من القرآن، فهل استفاد من هذا وصفه من التوراة إلا الخيبة والخسران وإقامة الحجة عليه؟ فهذا المثل مطابق لأحوالهم.
بئس مثل القوم الذين كذبوا بآيات الله الدالة على صدق رسولنا وصدق ما جاء به.
{ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } أي: لا يرشدهم إلى مصالحهم، ما دام الظلم لهم وصفًا، والعناد لهم نعتًا ومن ظلم اليهود وعنادهم، أنهم يعلمون أنهم على باطل، ويزعمون أنهم على حق، وأنهم أولياء الله من دون الناس.
ولهذا أمر الله رسوله، أن يقول لهم: إن كنتم صادقين في زعمكم أنكم على الحق، وأولياء الله: { فَتَمَنَّوُا الْمَوْتَ } وهذا أمر خفيف، فإنهم لو علموا أنهم على حق لما توقفوا عن هذا التحدي الذي جعله الله دليلا على صدقهم إن تمنوه، وكذبهم (6) إن لم يتمنوه ولما لم يقع منهم مع الإعلان لهم بذلك، علم أنهم عالمون ببطلان ما هم عليه وفساده، ولهذا قال: { وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ } أي من الذنوب والمعاصي، التي يستوحشون من الموت من أجلها، { وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } فلا يمكن أن يخفى عليه من ظلمهم شيء، هذا وإن كانوا لا يتمنون الموت بما قدمت أيديهم، و يفرون (7) منه [غاية الفرار]، فإن ذلك لا ينجيهم، بل لا بد أن يلاقيهم الموت الذي قد حتمه الله على العباد وكتبه عليهم.
ثم بعد الموت واستكمال الآجال، يرد الخلق كلهم يوم القيامة إلى عالم الغيب والشهادة، فينبئهم بما كانوا يعملون، من خير وشر، قليل وكثير.
__________
(1) في ب: علم الكتاب.
(2) في ب: وقادة المتقين.
(3) كذا في ب، وفي أ: باشروا.
(4) في ب: ويعملوا بها.
(5) في ب: علماء أهل الكتاب.
(6) كذا في ب، وفي أ: أو كذبهم.
(7) في ب: بل يفرون.

(1/862)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (9) فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (10) وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ (11)

{ 9-11 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ * وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ } .
يأمر تعالى عباده المؤمنين بالحضور لصلاة الجمعة والمبادرة إليها، من حين ينادى لها والسعي إليها، والمراد بالسعي هنا: المبادرة إليها والاهتمام لها، وجعلها أهم الأشغال، لا العدو الذي قد نهي عنه عند المضي إلى الصلاة، وقوله: { وَذَرُوا الْبَيْعَ } أي: اتركوا البيع، إذا نودي للصلاة، وامضوا إليها.
فإن { ذَلِكُمْ خَيْرٌ لَكُمْ } من اشتغالكم بالبيع، وتفويتكم الصلاة الفريضة، التي هي من آكد الفروض.
{ إِنْ كُنْتُمْ تَعْلَمُونَ } أن ما عند الله خير وأبقى، وأن من آثر الدنيا على الدين، فقد خسر الخسارة الحقيقية، من حيث ظن أنه يربح، وهذا الأمر بترك البيع مؤقت مدة الصلاة.
{ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ } لطلب المكاسب والتجارات ولما كان الاشتغال في التجارة، مظنة الغفلة عن ذكر الله، أمر الله بالإكثار من ذكره، فقال: { وَاذْكُرُوا اللَّهَ كَثِيرًا } أي في حال قيامكم وقعودكم وعلى جنوبكم، { لَعَلَّكُمْ تُفْلِحُونَ } فإن الإكثار من ذكر الله أكبر أسباب الفلاح.
{ وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا } أي: خرجوا من المسجد، حرصًا على ذلك اللهو، و [تلك] التجارة، وتركوا الخير، { وَتَرَكُوكَ قَائِمًا } تخطب الناس، وذلك [في] يوم جمعة، بينما النبي صلى الله عليه وسلم يخطب الناس، إذ قدم المدينة، عير تحمل تجارة، فلما سمع الناس بها، وهم في المسجد، انفضوا من المسجد، وتركوا النبي صلى الله عليه وسلم يخطب استعجالا لما لا ينبغي أن يستعجل له، وترك أدب، { قُلْ مَا عِنْدَ اللَّهِ } من الأجر والثواب، لمن لازم الخير وصبر نفسه على عبادة الله.
{ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ } التي، وإن حصل منها بعض المقاصد، فإن ذلك قليل منغص، مفوت لخير الآخرة، وليس الصبر على طاعة الله مفوتًا للرزق، فإن الله خير الرازقين، فمن اتقى الله رزقه من حيث لا يحتسب.
وفي هذه الآيات فوائد عديدة:
منها: أن الجمعة فريضة على جميع المؤمنين، يجب عليهم السعي لها، والمبادرة والاهتمام بشأنها.
ومنها: أن الخطبتين يوم الجمعة، فريضتان (1) يجب حضورهما، لأنه فسر الذكر هنا بالخطبتين، فأمر الله بالمضي إليه والسعي له.
ومنها: مشروعية النداء ليوم الجمعة، والأمر به.
ومنها: النهى عن البيع والشراء، بعد [ ص 864 ] نداء الجمعة، وتحريم ذلك، وما ذاك إلا لأنه يفوت الواجب ويشغل عنه، فدل ذلك على أن كل أمر ولو كان مباحًا في الأصل، إذا كان ينشأ عنه تفويت واجب، فإنه لا يجوز في تلك الحال.
ومنها: الأمر بحضور الخطبتين (2) يوم الجمعة، وذم من لم يحضرهما، ومن لازم ذلك الإنصات لهما.
ومنها: أنه ينبغي للعبد المقبل على عبادة الله، وقت دواعي النفس لحضور اللهو [والتجارات] والشهوات، أن يذكرها بما عند الله من الخيرات، وما لمؤثر رضاه على هواه.
تم تفسير سورة الجمعة، ولله الحمد والثناء (3)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة المنافقين (4)
مدنية
__________
(1) في ب: فريضة.
(2) كذا في ب، وفي أ: الخطبة.
(3) في ب: بمن الله وعونه والحمد لله رب العالمين.
(4) كذا في النسختين

(1/863)

إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ (1) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (2) ذَلِكَ بِأَنَّهُمْ آَمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ (3) وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (4)

{ 1-6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ * اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ * وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ * } .
لما قدم النبي صلى الله عليه وسلم المدينة، وكثر المسلمون في المدينة واعتز الإسلام بها (1) ، صار أناس من أهلها من الأوس والخزرج، يظهرون الإيمان ويبطنون الكفر، ليبقى جاههم، وتحقن دماؤهم، وتسلم أموالهم، فذكر الله من أوصافهم ما به يعرفون، لكي يحذر العباد منهم، ويكونوا منهم على بصيرة، فقال: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا } على وجه الكذب: { نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ } وهذه الشهادة من المنافقين على وجه الكذب والنفاق، مع أنه لا حاجة لشهادتهم في تأييد رسوله، فإن { اللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } في قولهم ودعواهم، وأن ذلك ليس بحقيقة منهم.
{ اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً } أي: ترسًا يتترسون بها من نسبتهم إلى النفاق.
فصدوا عن سبيله بأنفسهم، وصدوا غيرهم ممن يخفى عليه حالهم، { إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ } حيث أظهروا الإيمان وأبطنوا الكفر، وأقسموا على ذلك وأوهموا صدقهم.
{ ذَلِكَ } الذي زين لهم النفاق { بـ } سبب أنهم لا يثبتون على الإيمان.
بل { آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ } بحيث لا يدخلها الخير أبدًا، { فَهُمْ لا يَفْقَهُونَ } ما ينفعهم، ولا يعون ما يعود بمصالحهم.
{ وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ } من روائها ونضارتها، { وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ } أي: من حسن منطقهم تستلذ لاستماعه، فأجسامهم وأقوالهم معجبة، ولكن ليس وراء ذلك من الأخلاق الفاضلة والهدى الصالح شيء، ولهذا قال: { كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ } لا منفعة فيها، ولا ينال منها إلا الضرر المحض، { يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ } وذلك لجبنهم وفزعهم وضعف قلوبهم، والريب الذي في قلوبهم (2) يخافون أن يطلع عليهم.
فهؤلاء { هُمُ الْعَدُوُّ } على الحقيقة، لأن العدو البارز المتميز، أهون من العدو الذي لا يشعر به، وهو مخادع ماكر، يزعم أنه ولي، وهو العدو المبين، { فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } أي: كيف يصرفون عن الدين الإسلامي بعد ما تبينت أدلته، واتضحت معالمه، إلى الكفر الذي لا يفيدهم إلا الخسار والشقاء.
__________
(1) في ب: وكثر الإسلام فيها وعز.
(2) وفي ب: وضعف قلوبهم وريبها.

(1/864)

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ (5) سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (6)

{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ * سَوَاءٌ عَلَيْهِمْ أَأَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } .
{ وَإِذَا قِيلَ } لهؤلاء المنافقين { تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ } عما صدر منكم، لتحسن أحوالكم، وتقبل أعمالكم، امتنعوا من ذلك أشد الامتناع، و { لَوَّوْا رُءُوسَهُمْ } امتناعًا من طلب الدعاء من الرسول، { وَرَأَيْتَهُمْ يَصُدُّونَ } عن الحق بغضًا له { وَهُمْ مُسْتَكْبِرُونَ } عن اتباعه بغيًا وعنادًا، فهذه حالهم عندما يدعون إلى طلب الدعاء من الرسول، وهذا من لطف الله وكرامته لرسوله، حيث لم يأتوا إليه، فيستغفر لهم، فإنه [ ص 865 ] سواء استغفر لهم أم لم يستغفر لهم فلن يغفر الله لهم، وذلك لأنهم قوم فاسقون، خارجون عن طاعة الله، مؤثرون للكفر على الإيمان، فلذلك لا ينفع فيهم استغفار الرسول، لو استغفر لهم كما قال تعالى: { اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ } { إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } .

(1/864)

هُمُ الَّذِينَ يَقُولُونَ لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ (7) يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ (8)

{ 7-8 } { هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأرْضِ وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَ * يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ } .
وهذا من شدة عداوتهم للنبي صلى الله عليه وسلم، والمسلمين، لما رأوا اجتماع أصحابه وائتلافهم، ومسارعتهم في مرضاة الرسول صلى الله عليه وسلم، قالوا بزعمهم الفاسد:
{ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا } فإنهم - بزعمهم - لولا أموال المنافقين ونفقاتهم عليهم، لما اجتمعوا في نصرة دين الله، وهذا من أعجب العجب، أن يدعى هؤلاء المنافقون الذين هم أحرص الناس على خذلان الدين، وأذية المسلمين، مثل هذه الدعوى، التي لا تروج إلا على من لا علم له بحقائق الأمور (1) ولهذا قال الله ردًا لقولهم: { وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأرْضِ } فيؤتي الرزق من يشاء، ويمنعه من يشاء، وييسر الأسباب لمن يشاء، ويعسرها على من يشاء، { وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَ } فلذلك قالوا تلك المقالة، التي مضمونها أن خزائن الرزق في أيديهم، وتحت مشيئتهم.
{ يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ } وذلك في غزوة المريسيع، حين صار بين بعض المهاجرين والأنصار، بعض كلام كدر الخواطر، ظهر حينئذ نفاق المنافقين، وأظهروا ما في نفوسهم (2) .
وقال كبيرهم، عبد الله بن أبي بن سلول: ما مثلنا ومثل هؤلاء -يعني المهاجرين- إلا كما قال القائل: " غذ كلبك يأكلك " (3)
وقال: لئن رجعنا إلى المدينة { لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ } بزعمه أنه هو وإخوانه من المنافقين الأعزون، وأن رسول الله ومن معه (4) هم الأذلون، والأمر بعكس ما قال هذا المنافق، فلهذا قال [تعالى:] { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } فهم الأعزاء، والمنافقون وإخوانهم من الكفار [هم] الأذلاء. { وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ } [ذلك] فلذلك زعموا أنهم الأعزاء، اغترارًا بما هم عليه من الباطل، ثم قال تعالى:
__________
(1) في ب: بالحقائق.
(2) في ب: وتبين ما في قلوبهم.
(3) في ب: سمن كلبك.
(4) في ب: ومن اتبعه.

(1/865)

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (9) وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ (10) وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (11)

{ 9-11 } { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ * وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِ إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ * وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } .
يأمر تعالى عباده المؤمنين بالإكثار من ذكره، فإن في ذلك الربح والفلاح، والخيرات الكثيرة، وينهاهم أن تشغلهم أموالهم وأولادهم عن ذكره، فإن محبة المال والأولاد مجبولة عليها أكثر النفوس، فتقدمها على محبة الله، وفي ذلك الخسارة العظيمة، ولهذا قال تعالى: { وَمَنْ يَفْعَلْ ذَلِكَ } أي: يلهه ماله وولده، عن ذكر الله { فَأُولَئِكَ هُمُ الْخَاسِرُونَ } للسعادة الأبدية، والنعيم المقيم، لأنهم آثروا ما يفنى على ما يبقى، قال تعالى: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } .
وقوله: { وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ } يدخل في هذا، النفقات الواجبة، من الزكاة والكفارات (1) ونفقة الزوجات، والمماليك، ونحو ذلك، والنفقات المستحبة، كبذل المال في جميع المصالح، وقال: { مِمَّا رَزَقْنَاكُمْ } ليدل ذلك على أنه تعالى، لم يكلف العباد من النفقة، ما يعنتهم ويشق عليهم، بل أمرهم بإخراج جزء (2) مما رزقهم الله الذي يسره لهم (3) ويسر لهم أسبابه.
فليشكروا الذي أعطاهم، بمواساة إخوانهم المحتاجين، وليبادروا بذلك، الموت الذي إذا جاء، لم يمكن العبد أن يأتي بمثقال ذرة من الخير، ولهذا قال: { مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ } متحسرًا على ما فرط في وقت الإمكان، سائلا الرجعة التي هي محال: { رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ } أي: لأتدارك ما فرطت فيه، { فَأَصَّدَّقَ } من مالي، ما به أنجو من العذاب، وأستحق به جزيل الثواب، { وَأَكُنْ مِنَ الصَّالِحِينَ } بأداء المأمورات كلها، واجتناب المنهيات، ويدخل في هذا، الحج وغيره، وهذا السؤال والتمني، قد فات وقته، ولا يمكن تداركه، ولهذا قال: { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا } المحتوم لها { وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } [ ص 866 ] من خير وشر، فيجازيكم على ما علمه منكم، من النيات والأعمال.
تم تفسير سورة المنافقين،
ولله الحمد
__________
(1) كذا في ب، وفي أ: الكفارة.
(2) كذا في ب، وفي أ: أمرهم بجزء.
(3) في ب، مما رزقهم ويسره ويسر أسبابه.

(1/865)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة التغابن
[وهي مكية]

(1/866)

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (2) خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ (3) يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (4)

{ 1-4 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ * يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } .
هذه الآيات [الكريمات]، مشتملات على جملة كثيرة واسعة، من أوصاف الباري العظيمة، فذكر كمال ألوهيته تعالى، وسعة غناه، وافتقار جميع الخلائق إليه، وتسبيح من في السماوات والأرض بحمد ربها، وأن الملك كله لله، فلا يخرج مخلوق عن ملكه، والحمد كله له، حمد على ما له من صفات الكمال، وحمد على ما أوجده من الأشياء، وحمد على ما شرعه من الأحكام، وأسداه من النعم.
وقدرته شاملة، لا يخرج عنها موجود، فلا يعجزه شيء يريده.
وذكر أنه خلق العباد، وجعل منهم المؤمن والكافر، فإيمانهم وكفرهم كله، بقضاء الله وقدره، وهو الذي شاء ذلك منهم، بأن جعل لهم قدرة وإرادة، بها يتمكنون من كل ما يريدون من الأمر والنهي، { وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } .
فلما ذكر خلق الإنسان المكلف المأمور المنهي، ذكر خلق باقي المخلوقات، فقال: { خَلَقَ السَّمَاوَاتِ وَالأرْضَ } أي: أجرامهما، [وجميع] ما فيهما، فأحسن خلقهما، { بِالْحَقِّ } أي: بالحكمة، والغاية المقصودة له تعالى، { وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ } كما قال تعالى: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } فالإنسان أحسن المخلوقات صورة، وأبهاها منظرًا. { وَإِلَيْهِ الْمَصِيرُ } أي: المرجع يوم القيامة، فيجازيكم على إيمانكم وكفركم، ويسألكم عن النعم والنعيم، الذي أولاكموه (1) هل قمتم بشكره، أم لم تقوموا بشكره؟ ثم ذكر عموم علمه، فقال: { يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ } أي: من السرائر والظواهر، والغيب والشهادة. { وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما فيها من الأسرار الطيبة، والخبايا الخبيثة، والنيات الصالحة، والمقاصد الفاسدة، فإذا كان عليمًا بذات الصدور، تعين على العاقل البصير، أن يحرص ويجتهد في حفظ باطنه، من الأخلاق الرذيلة، واتصافه بالأخلاق الجميلة.
__________
(1) في ب: أولاكم.

(1/866)

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (5) ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ (6)

{ 5-6 } { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ } .
لما ذكر تعالى من أوصافه الكاملة العظيمة، ما به يعرف ويعبد، ويبذل الجهد في مرضاته، وتجتنب مساخطه، أخبر بما فعل بالأمم السابقين، والقرون الماضين، الذين لم تزل أنباؤهم يتحدث بها المتأخرون، ويخبر بها الصادقون، وأنهم حين جاءتهم الرسل (1) بالحق، كذبوهم وعاندوهم، فأذاقهم الله وبال أمرهم في الدنيا، وأخزاهم فيها، { وَلَهُمْ عَذَابٌ أَلِيمٌ } في [الدار] الآخرة، ولهذا ذكر السبب في هذه العقوبة فقال: { ذَلِكَ } النكال والوبال، الذي أحللناه بهم { بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ } أي: بالآيات الواضحات، الدالة على الحق والباطل، فاشمأزوا، واستكبروا على رسلهم، { فقالوا أَبَشَرٌ يَهْدُونَنَا } أي: فليس لهم فضل علينا، ولأي: شيء خصهم الله دوننا، كما قال في الآية الأخرى: { قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ } فهم حجروا فضل الله ومنته على أنبيائه أن يكونوا رسلا للخلق، واستكبروا عن الانقياد لهم، فابتلوا بعبادة الأحجار والأشجار ونحوها { فَكَفَرُوا } بالله { وَتَوَلَّوْا } عن طاعة الله، { وَاسْتَغْنَى اللَّهُ } عنهم، فلا يبالي بهم، ولا يضره ضلالهم شيئًا، { وَاللَّهُ غَنِيٌّ حَمِيدٌ } أي: هو الغني، الذي له الغنى التام المطلق، من جميع الوجوه، الحميد في أقواله وأفعاله وأوصافه.
__________
(1) في ب: رسلهم.

(1/866)

زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ (7)

{ 7 } { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } .
يخبر تعالى عن عناد الكافرين، وزعمهم الباطل، وتكذيبهم بالبعث بغير علم ولا هدى ولا كتاب منير، فأمر أشرف خلقه، أن يقسم بربه على بعثهم، وجزائهم بأعمالهم الخبيثة، وتكذيبهم بالحق، { وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } فإنه وإن كان عسيرًا بل متعذرًا بالنسبة إلى الخلق، فإن قواهم كلهم، لو اجتمعت (1) على إحياء ميت [واحد]، ما قدروا على ذلك.
وأما الله تعالى، فإنه إذا أراد أمرًا فإنما يقول له كن فيكون، قال تعالى: { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } .
__________
(1) كذا في ب، وفي أ: اجتمعوا.

(1/866)

فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (8)

{ 8 } { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } .
لما ذكر تعالى إنكار من أنكر البعث، وأن ذلك [منهم] موجب كفرهم بالله وآياته، أمر بما يعصم من الهلكة [ ص 867 ] والشقاء، وهو الإيمان بالله ورسوله وكتابه (1) وسماه الله نورًا، فإن النور (2) ضد الظلمة، وما في الكتاب الذي أنزله الله من الأحكام والشرائع والأخبار، أنوار يهتدى بها في ظلمات الجهل المدلهمة، ويمشى بها في حندس الليل البهيم، وما سوى الاهتداء بكتاب الله، فهي علوم ضررها أكثر من نفعها، وشرها أكثر من خيرها، بل لا خير فيها ولا نفع، إلا ما وافق ما جاءت به الرسل، والإيمان بالله ورسوله وكتابه، يقتضي الجزم التام، واليقين الصادق بها، والعمل بمقتضى ذلك التصديق، من امتثال الأوامر، واجتناب المناهي (3) { وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } فيجازيكم بأعمالكم الصالحة والسيئة.
__________
(1) في ب: الإيمان به، وبرسوله، وبكتابه.
(2) في ب: لأن النور.
(3) في ب: النواهي.

(1/866)

يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (9)

{ 9-10 } { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } .
يعني: اذكروا يوم الجمع الذي يجمع الله به الأولين والآخرين، ويقفهم موقفًا هائلا عظيمًا، وينبئهم بما عملوا، فحينئذ يظهر الفرق والتفاوت بين الخلائق، ويرفع أقوام إلى أعلى عليين، في الغرف العاليات، والمنازل المرتفعات، المشتملة على جميع اللذات والشهوات، ويخفض أقوام إلى أسفل سافلين، محل الهم والغم، والحزن، والعذاب الشديد، وذلك نتيجة ما قدموه لأنفسهم، وأسلفوه أيام حياتهم، ولهذا قال: { ذَلِكَ يَوْمُ التَّغَابُنِ } .
أي: يظهر فيه التغابن والتفاوت بين الخلائق، ويغبن المؤمنون الفاسقين، ويعرف المجرمون أنهم على غير شيء، وأنهم هم الخاسرون، فكأنه قيل: بأي شيء يحصل الفلاح والشقاء والنعيم والعذاب؟
فذكر تعالى أسباب ذلك بقوله: { وَمَنْ يُؤْمِنْ بِاللَّهِ } [أي:] إيمانًا تامًا، شاملا لجميع ما أمر الله بالإيمان به، { وَيَعْمَلْ صَالِحًا } من الفرائض والنوافل، من أداء حقوق الله وحقوق عباده. { يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } فيها ما تشتهيه الأنفس، وتلذ الأعين، وتختاره الأرواح، وتحن إليه القلوب، ويكون نهاية كل مرغوب، { خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } .

(1/867)

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ (10)

{ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ } .
{ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا } أي: كفروا [بها] من غير مستند شرعي ولا عقلي، بل جاءتهم الأدلة والبينات، فكذبوا بها، وعاندوا ما دلت عليه.
{ أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ } لأنها جمعت كل بؤس وشدة، وشقاء وعذاب.

(1/867)

مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (11) وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ (12) اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (13)

{ 11-13 } { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ * اللَّهُ لا إِلَهَ إِلا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } .
يقول تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ } هذا عام لجميع المصائب، في النفس، والمال، والولد، والأحباب، ونحوهم، فجميع ما أصاب العباد، فبقضاء الله وقدره، قد سبق بذلك علم الله [تعالى]، وجرى به قلمه، ونفذت به مشيئته، واقتضته حكمته، والشأن كل الشأن، هل يقوم العبد بالوظيفة التي عليه في هذا المقام، أم لا يقوم بها؟ فإن قام بها، فله الثواب الجزيل، والأجر الجميل، في الدنيا والآخرة، فإذا آمن أنها من عند الله، فرضي بذلك، وسلم لأمره، هدى الله قلبه، فاطمأن ولم ينزعج عند المصائب، كما يجري لمن (1) لم يهد الله قلبه، بل يرزقه الثبات عند ورودها (2) والقيام بموجب الصبر، فيحصل له بذلك ثواب عاجل، مع ما يدخر الله له يوم الجزاء من الثواب (3) كما قال تعالى: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } وعلم من هذا أن من لم يؤمن بالله عند ورود المصائب، بأن لم يلحظ قضاء الله وقدره، بل وقف مع مجرد الأسباب، أنه يخذل، ويكله الله إلى نفسه، وإذا وكل العبد إلى نفسه، فالنفس ليس عندها إلا الجزع والهلع الذي هو عقوبة عاجلة على العبد، قبل عقوبة الآخرة، على ما فرط في واجب الصبر. هذا ما يتعلق بقوله: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } في مقام المصائب الخاص، وأما ما يتعلق بها من حيث العموم اللفظي، فإن الله أخبر أن كل من آمن أي: الإيمان المأمور به، من (4) الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، وصدق إيمانه بما يقتضيه الإيمان من القيام بلوازمه وواجباته، أن هذا السبب الذي قام به العبد أكبر سبب لهداية الله له في أحواله وأقواله، وأفعاله (5) وفي علمه وعمله.
وهذا أفضل جزاء يعطيه الله لأهل الإيمان، كما قال تعالى في الأخبار: أن المؤمنين يثبتهم الله (6) في الحياة الدنيا وفي الآخرة.
وأصل الثبات: ثبات القلب وصبره، ويقينه عند ورود كل فتنة، فقال: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } فأهل الإيمان أهدى الناس قلوبًا، وأثبتهم عند المزعجات والمقلقات، وذلك لما معهم من الإيمان.
[وقوله:] { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } [ ص 868 ] أي: في امتثال أمرهما، واجتناب نهيهما، فإن طاعة الله وطاعة رسوله، مدار السعادة، وعنوان الفلاح، { فَإِنْ تَوَلَّيْتُمْ } [أي] عن طاعة الله وطاعة رسوله، { فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ } أي: يبلغكم ما أرسل به إليكم، بلاغًا يبين لكم ويتضح وتقوم (7) عليكم به الحجة، وليس بيده من هدايتكم، ولا من حسابكم من شيء، وإنما يحاسبكم على القيام بطاعة الله وطاعة رسوله، أو عدم ذلك، عالم الغيب والشهادة.
{ اللَّهُ لا إِلَهَ إِلا هُوَ } أي: هو المستحق للعبادة والألوهية، فكل معبود سواه فباطل، { وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } أي: فيلعتمدوا (8) عليه في كل أمر نابهم، وفيما يريدون القيام به، فإنه لا يتيسر أمر من الأمور إلا بالله، ولا سبيل إلى ذلك (9) إلا بالاعتماد على الله، ولا يتم الاعتماد على الله، حتى يحسن العبد ظنه بربه، ويثق به في كفايته الأمر الذي اعتمد عليه به، وبحسب إيمان العبد يكون توكله، فكلما قوي الإيمان قوي التوكل (10)
__________
(1) في ب: ممن.
(2) كذا في ب، وفي أ: عندها.
(3) في ب: من الأجر العظيم.
(4) في ب: وهو.
(5) في ب: في أقواله وأفعاله وجميع أحواله.
(6) في ب: كما قال تعالى مخبرًا أنه يثبت المؤمنين.
(7) في ب: بلاغًا بينًا واضحًا فتقوم.
(8) كذا في ب، وفي أ: يعتمدوا.
(9) كذا في ب، وفي أ: لذلك.
(10) في ب: يكون توكله قوة وضعفًا.

(1/867)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ (15)

{ 14-15 } { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } .
هذا تحذير من الله للمؤمنين، من الاغترار بالأزواج والأولاد، فإن بعضهم عدو لكم، والعدو هو الذي يريد لك الشر، ووظيفتك الحذر ممن هذه وصفه (1) والنفس مجبولة على محبة الأزواج والأولاد، فنصح تعالى عباده أن توجب لهم هذه المحبة الانقياد لمطالب الأزواج والأولاد، ولو كان فيها ما فيها من المحذور الشرعي (2) ورغبهم في امتثال أوامره، وتقديم مرضاته بما عنده من الأجر العظيم المشتمل على المطالب العالية والمحاب الغالية، وأن يؤثروا الآخرة على الدنيا الفانية المنقضية، ولما كان النهي عن طاعة الأزواج والأولاد، فيما هو ضرر على العبد، والتحذير من ذلك، قد يوهم الغلظة عليهم وعقابهم، أمر تعالى بالحذر منهم، والصفح عنهم والعفو، فإن في ذلك، من المصالح ما لا يمكن حصره، فقال: { وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } لأن الجزاء من جنس العمل.
فمن عفا عفا الله عنه، ومن صفح صفح الله عنه، ومن غفر غفر الله له، ومن عامل الله فيما يحب، وعامل عباده كما يحبون وينفعهم، نال محبة الله ومحبة عباده، واستوثق له أمره.
__________
(1) في ب:هذه صفته.
(2) في ب: التي فيها محذور شرعي.

(1/868)

فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (16) إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ (17) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ (18)

{ 16-18 } { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لأنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ * عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ } .
يأمر تعالى بتقواه، التي هي امتثال أوامره واجتناب نواهيه، ويقيد (1) ذلك بالاستطاعة والقدرة.
فهذه الآية، تدل على أن كل واجب عجز عنه العبد، أنه يسقط عنه، وأنه إذا قدر على بعض المأمور، وعجز عن بعضه، فإنه يأتي بما يقدر عليه، ويسقط عنه ما يعجز عنه، كما قال النبي صلى الله عليه وسلم: " إذا أمرتكم بأمر فأتوا منه ما استطعتم ".
ويدخل تحت هذه القاعدة الشرعية من الفروع، ما لا يدخل تحت الحصر، وقوله: { وَاسْمَعُوا } أي: اسمعوا ما يعظكم الله به، وما يشرعه لكم من الأحكام، واعلموا ذلك وانقادوا له { وَأَطِيعُوا } الله ورسوله في جميع أموركم، { وَأَنْفِقُوا } من النفقات الشرعية الواجبة والمستحبة، يكن ذلك الفعل منكم خيرًا لكم في الدنيا والآخرة، فإن الخير كله في امتثال أوامر الله تعالى وقبول نصائحه، والانقياد لشرعه، والشر كله، في مخالفة ذلك.
ولكن ثم آفة تمنع كثيرًا من الناس، من النفقة المأمور بها، وهو الشح المجبولة عليه أكثر النفوس، فإنها تشح بالمال، وتحب وجوده، وتكره خروجه من اليد غاية الكراهة.
فمن وقاه الله شر شح نفسه بأن سمحت نفسه بالإنفاق النافع لها { فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } لأنهم أدركوا المطلوب، ونجوا من المرهوب، بل لعل ذلك شامل لكل ما أمر به العبد، ونهي عنه، فإنه إن كانت نفسه شحيحة، لا تنقاد لما أمرت به، ولا تخرج ما قِبلها، لم يفلح، بل خسر الدنيا والآخرة، وإن كانت نفسه نفسًا سمحة، مطمئنة، منشرحة لشرع الله، طالبة لمرضاة، فإنها ليس بينها وبين فعل ما كلفت به إلا العلم به، ووصول معرفته إليها، والبصيرة بأنه مرض لله [ ص 869 ] تعالى، وبذلك تفلح وتنجح وتفوز كل الفوز.
ثم رغب تعالى في النفقة فقال: { إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا } وهو كل نفقة كانت من الحلال، إذا قصد بها العبد وجه الله تعالى وطلب مرضاته، ووضعها في موضعها { يُضَاعِفْهُ لَكُمْ } النفقة بعشر أمثالها إلى سبعمائة ضعف، إلى أضعاف كثيرة.
{ و } مع المضاعفة أيضًا { يغفر لَكُمْ } بسبب الإنفاق والصدقة ذنوبكم، فإن الذنوب يكفرها الله بالصدقات والحسنات: { إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } .
{ وَاللَّهُ شَكُورٌ حَلِيمٌ } لا يعاجل من عصاه، بل يمهله ولا يهمله، { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى } والله تعالى شكور يقبل من عباده اليسير من العمل، ويجازيهم عليه الكثير من الأجر، ويشكر تعالى لمن تحمل من أجله المشاق والأثقال، وناء (2) بالتكاليف الثقال، ومن ترك شيئًا لله، عوضه الله خيرًا منه.
{ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ } أي: ما غاب عن العباد من الجنود التي لا يعلمها إلا هو، وما يشاهدونه من المخلوقات، { الْعَزِيزُ } الذي لا يغالب ولا يمانع، الذي قهر كل الأشياء، { الْحَكِيمُ } في خلقه وأمره، الذي يضع الأشياء مواضعها.
تم تفسير سورة التغابن [ولله الحمد].
__________
(1) في ب: وقيد.
(2) في ب: وأنواع التكاليف.

(1/868)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الطلاق
[وهي مدنية]

(1/869)

يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا (1) فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا (3)

{ 1-3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا * فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } .
يقول تعالى مخاطبًا لنبيه صلى الله عليه وسلم وللمؤمنين:
{ يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ } أي: أردتم طلاقهن { فـ } التمسوا لطلاقهن الأمر المشروع، ولا تبادروا بالطلاق من حين يوجد سببه، من غير مراعاة لأمر الله.
بل { طَلِّقُوهُنَّ لِعِدَّتِهِنَّ } أي: لأجل عدتهن، بأن يطلقها زوجها وهي طاهر، في طهر لم يجامعها فيه، فهذا الطلاق هو الذي تكون العدة فيه واضحة بينة، بخلاف ما لو طلقها وهي حائض، فإنها لا تحتسب تلك الحيضة، التي وقع فيها الطلاق، وتطول عليها العدة بسبب ذلك، وكذلك لو طلقها في طهر وطئ فيه، فإنه لا يؤمن حملها، فلا يتبين و [لا] يتضح بأي عدة تعتد، وأمر تعالى بإحصاء العدة، أي: ضبطها بالحيض إن كانت تحيض، أو بالأشهر إن لم تكن تحيض، وليست حاملا فإن في إحصائها أداء لحق الله، وحق الزوج المطلق، وحق من سيتزوجها بعد، [وحقها في النفقة ونحوها] فإذا ضبطت عدتها، علمت حالها على بصيرة، وعلم ما يترتب عليها من الحقوق، وما لها منها، وهذا الأمر بإحصاء العدة، يتوجه [للزوج] (1) وللمرأة، إن كانت مكلفة، وإلا فلوليها، وقوله: { وَاتَّقُوا اللَّهَ رَبَّكُمْ } أي: في جميع أموركم، وخافوه في حق الزوجات المطلقات، فـ { لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ } مدة العدة، بل يلزمن بيوتهن (2) الذي طلقها زوجها وهي فيها.
{ وَلا يَخْرُجْنَ } أي: لا يجوز لهن الخروج منها، أما النهي عن إخراجها، فلأن (3) المسكن، يجب على الزوج للزوجة (4) ، لتكمل فيه عدتها التي هي حق من حقوقه.
وأما النهي عن خروجها، فلما في خروجها، من إضاعة حق الزوج وعدم صونه.
ويستمر هذا النهي عن الخروج من البيوت، والإخراج إلى تمام العدة.
{ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } أي: بأمر قبيح واضح، موجب لإخراجها، بحيث يدخل على أهل البيت الضرر من عدم إخراجها، كالأذى بالأقوال والأفعال الفاحشة، ففي هذه الحال يجوز لهم إخراجها، لأنها هي التي تسببت لإخراج نفسها، والإسكان فيه جبر لخاطرها، ورفق بها، فهي التي أدخلت الضرر على نفسها (5) ، وهذا في المعتدة الرجعية، وأما البائن، فليس لها سكنى واجبة، لأن السكن تبع [ ص 870 ] للنفقة، والنفقة تجب للرجعية دون البائن، { وَتِلْكَ حُدُودُ اللَّهِ } [أي:] التي حددها لعباده وشرعها لهم، وأمرهم بلزومها والوقوف معها، { وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ } بأن لم يقف معها، بل تجاوزها، أو قصر عنها، { فَقَدْ ظَلَمَ نَفْسَهُ } أي: بخسها حظها، وأضاع نصيبه من اتباع حدود الله التي هي الصلاح في الدنيا والآخرة. { لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا } أي: شرع الله العدة، وحدد الطلاق بها، لحكم عظيمة: فمنها: أنه لعل الله يحدث في قلب المطلق الرحمة والمودة، فيراجع من طلقها، ويستأنف عشرتها، فيتمكن من ذلك مدة العدة، أو لعله يطلقها لسبب منها، فيزول ذلك السبب في مدة العدة، فيراجعها لانتفاء سبب الطلاق.
ومن الحكم: أنها مدة التربص، يعلم براءة رحمها من زوجها.
وقوله: { فَإِذَا بَلَغْنَ أَجَلَهُنَّ } أي: إذا قاربن انقضاء العدة، لأنهن لو خرجن من العدة، لم يكن الزوج مخيرًا بين الإمساك والفراق. { فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ } أي: على وجه المعاشرة [الحسنة]، والصحبة الجميلة، لا على وجه الضرار، وإرادة الشر والحبس، فإن إمساكها على هذا الوجه، لا يجوز، { أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ } أي: فراقًا لا محذور فيه، من غير تشاتم ولا تخاصم، ولا قهر لها على أخذ شيء من مالها.
{ وَأَشْهِدُوا } على طلاقها ورجعتها { ذَوَيْ عَدْلٍ مِنْكُمْ } أي: رجلين مسلمين عدلين، لأن في الإشهاد المذكور، سدًا لباب المخاصمة، وكتمان كل منهما ما يلزمه بيانه.
{ وَأَقِيمُوا } أيها الشهداء { الشَّهَادَةَ لِلَّهِ } أي: ائتوا بها على وجهها، من غير زيادة ولا نقص، واقصدوا بإقامتها وجه الله وحده (6) ولا تراعوا بها قريبًا لقرابته، ولا صاحبًا لمحبته، { ذَلِكُمْ } الذي ذكرنا لكم من الأحكام والحدود { يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ } فإن من يؤمن بالله واليوم الآخر، يوجب له ذلك (7) أن يتعظ بمواعظ الله، وأن يقدم لآخرته من الأعمال الصالحة، ما تمكن منها، بخلاف من ترحل الإيمان عن قلبه، فإنه لا يبالي بما أقدم عليه من الشر، ولا يعظم مواعظ الله لعدم الموجب لذلك، ولما كان الطلاق قد يوقع في الضيق والكرب والغم، أمر تعالى بتقواه، وأن (8) من اتقاه في الطلاق وغيره فإن الله يجعل له فرجًا ومخرجًا.
فإذا أراد العبد الطلاق، ففعله على الوجه الشرعي، بأن أوقعه طلقة واحدة، في غير حيض ولا طهر قد وطئ فيه (9) فإنه لا يضيق عليه الأمر، بل جعل الله له فرجًا وسعة يتمكن بها من مراجعة النكاح (10) إذا ندم على الطلاق، والآية، وإن كانت في سياق الطلاق والرجعة، فإن العبرة بعموم اللفظ، فكل من اتقى الله تعالى، ولازم مرضاة الله في جميع أحواله، فإن الله يثيبه في الدنيا والآخرة.
ومن جملة ثوابه أن يجعل له فرجًا ومخرجًا من كل شدة ومشقة، وكما أن من اتقى الله جعل له فرجًا ومخرجًا، فمن لم يتق الله، وقع في الشدائد والآصار والأغلال، التي لا يقدر على التخلص منها والخروج من تبعتها، واعتبر ذلك بالطلاق، فإن العبد إذا لم يتق الله فيه، بل أوقعه على الوجه المحرم، كالثلاث ونحوها، فإنه لا بد أن يندم ندامة لا يتمكن من استدراكها (11) والخروج منها.
وقوله { وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } أي: يسوق الله الرزق للمتقي، من وجه لا يحتسبه ولا يشعر به.
{ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ } أي: في أمر دينه ودنياه، بأن يعتمد على الله في جلب ما ينفعه ودفع ما يضره، ويثق به في تسهيل ذلك { فَهُوَ حَسْبُهُ } أي: كافيه الأمر الذي توكل عليه به، وإذا كان الأمر في كفالة الغني القوي [العزيز] الرحيم، فهو أقرب إلى العبد من كل شيء، ولكن ربما أن الحكمة الإلهية اقتضت تأخيره إلى الوقت المناسب له؛ فلهذا قال تعالى: { إِنَّ اللَّهَ بَالِغُ أَمْرِهِ } أي: لا بد من نفوذ قضائه وقدره، ولكنه { قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا } أي: وقتًا ومقدارًا، لا يتعداه ولا يقصر عنه.
__________
(1) زيادة من هامش: ب.
(2) في ب: بل تلزم بيتها.
(3) كذا في ب، وفي أ: فإن.
(4) كذا في أ: يجب للزوجة عليه.
(5) في ب: عليها.
(6) في ب: وجه الله تعالى.
(7) في ب: فإن الإيمان بالله، واليوم الآخر يوجب لصاحبه.
(8) في ب: ووعد من.
(9) في ب: ولا طهر أصابها فيه
(10) في ب: يتمكن بها من الرجوع إلى النكاح.
(11) في ب: لا يتمكن من استداركها.

(1/869)

وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا (4) ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا (5)

{ 4-5 } { وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ [ ص 871 ] ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا * ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } .
لما ذكر تعالى أن الطلاق المأمور به يكون لعدة النساء، ذكر تعالى العدة، فقال:
{ وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ } بأن كن يحضن، ثم ارتفع حيضهن، لكبر أو غيره، ولم يرج رجوعه، فإن عدتها ثلاثة أشهر، جعل لكل شهر، مقابلة حيضة.
{ وَاللائِي لَمْ يَحِضْنَ } أي: الصغار، اللائي لم يأتهن الحيض بعد، و البالغات (1) اللاتي لم يأتهن حيض بالكلية، فإنهن كالآيسات، عدتهن ثلاثة أشهر، وأما اللائي يحضن، فذكر الله عدتهن في قوله: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ } [وقوله:] { وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ } أي: عدتهن { أَنْ يَضَعْنَ حَمْلَهُنَّ } أي: جميع ما في بطونهن، من واحد، ومتعدد، ولا عبرة حينئذ، بالأشهر ولا غيرها، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } أي: من اتقى الله تعالى، يسر له الأمور، وسهل عليه كل عسير.
{ ذَلِكَ } [أي:] الحكم الذي بينه الله لكم { أَمْرُ اللَّهِ أَنزلَهُ إِلَيْكُمْ } لتمشوا عليه، [وتأتموا] وتقوموا به وتعظموه.
{ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } أي: يندفع عنه المحذور، ويحصل له المطلوب.
__________
(1) في ب: أو البالغات.

(1/870)

أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآَتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى (6) لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آَتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آَتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا (7)

{ 6-7 } { أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى * لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا } .
تقدم أن الله نهى عن إخراج المطلقات عن البيوت وهنا أمر بإسكانهن وقدر الإسكان (1) بالمعررف، وهو البيت الذي يسكنه مثله ومثلها، بحسب وجد الزوج وعسره، { وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ } أي: لا تضاروهن عند سكناهن بالقول أو الفعل، لأجل أن يمللن، فيخرجن من البيوت قبل تمام العدة فتكونوا، أنتم المخرجين لهن، وحاصل هذا أنه نهى عن إخراجهن، ونهاهن عن الخروج، وأمر بسكناهن، على وجه لا يحصل عليهن ضرر ولا مشقة، وذلك راجع إلى العرف، { وَإِنْ كُنَّ } أي: المطلقات { أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ } وذلك لأجل الحمل الذي في بطنها، إن كانت بائنًا، ولها ولحملها إن كانت رجعية، ومنتهى النفقة حتى يضعن حملهن (2) فإذا وضعن حملهن، فإما أن يرضعن أولادهن أو لا { فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ } المسماة لهن، إن كان مسمى، وإلا فأجر المثل، { وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ } أي: وليأمر كل واحد من الزوجين ومن غيرهما الآخر بالمعروف، وهو كل ما فيه منفعة ومصلحة في الدنيا والآخرة، فإن الغفلة عن الائتمار بالمعروف، يحصل فيه (3) من الشر والضرر، ما لا يعلمه إلا الله، وفي الائتمار تعاون على البر والتقوى، ومما يناسب هذا المقام، أن الزوجين عند الفراق وقت العدة، خصوصًا إذا ولد لهما (4) ولد في الغالب يحصل من التنازع والتشاجر لأجل النفقة عليها وعلى الولد مع الفراق، الذي في الغالب ما يصدر إلا عن بغض، ويتأثر منه البغض شيء كثير (5) .
فكل منهما يؤمر بالمعروف، والمعاشرة الحسنة، وعدم المشاقة والمخاصمة (6) ، وينصح على ذلك.
{ وَإِنْ تَعَاسَرْتُمْ } بأن لم يتفقوا (7) على إرضاعها لولدها، فلترضع (8) له أخرى غيرها { فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ } وهذا حيث كان الولد يقبل ثدي غير أمه، فإن لم يقبل إلا ثدي أمه، تعينت لإرضاعه، [ ص 872 ] ووجب عليها، وأجبرت إن امتنعت، وكان لها أجرة المثل إن لم يتفقا على مسمى، وهذا مأخوذ من الآية الكريمة من حيث المعنى، فإن الولد لما كان في بطن أمه مدة الحمل، ليس له خروج منه (9) ، عين تعالى على وليه النفقة، فلما ولد، وكان يمكن (10) أن يتقوت من أمه ومن غيرها، أباح تعالى الأمرين، فإذا كان بحالة لا يمكن أن يتقوت إلا من أمه كان بمنزلة الحمل، وتعينت أمه طريقًا لقوته، ثم قدر تعالى النفقة، بحسب حال الزوج فقال: { لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ } أي: لينفق الغني من غناه، فلا ينفق نفقة الفقراء.
{ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ } أي: ضيق عليه { فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ } من الرزق.
{ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا } وهذا مناسب للحكمة والرحمة الإلهية حيث جعل كلا بحسبه، وخفف عن المعسر، وأنه لا يكلفه إلا ما آتاه، فلا يكلف الله نفسًا إلا وسعها، في باب النفقة وغيرها. { سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا } وهذه بشارة للمعسرين، أن الله تعالى سيزيل عنهم الشدة، ويرفع عنهم المشقة، { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا }
__________
(1) في ب: إسكانهن.
(2) في ب: إلى وضع الحمل.
(3) في ب: فيها.
(4) في ب: بينهما.
(5) في ب: الذي لا يحصل في الغالب إلا مقرونًا بالبغض فيتأثر من ذلك شيء كثير.
(6) في ب: والمنازعة.
(7) في ب: بأن لم يتفق الزوجان.
(8) في ب: فسترضع له أخرى.
(9) في ب: لا خروج له منه.
(10) في ب: يتمكن.

(1/871)

وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا (8) فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا (9) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آَمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا (10) رَسُولًا يَتْلُو عَلَيْكُمْ آَيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا (11)

{ 8-11 } { وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا * فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا * أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا * رَسُولا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا } .
يخبر تعالى عن إهلاكه الأمم العاتية، والقرون المكذبة للرسل أن كثرتهم وقوتهم، لم تنفعهم (1) شيئًا، حين جاءهم الحساب الشديد، والعذاب الأليم، وأن الله أذاقهم من العذاب ما هو موجب أعمالهم السيئة.
ومع عذاب الدنيا، فإن الله أعد لهم في الآخرة عذابا شديدًا، { فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ } أي: يا ذوي العقول، التي تفهم عن الله آياته وعبره، وأن الذي أهلك القرون الماضية بتكذيبهم، أن من بعدهم مثلهم، لا فرق بين الطائفتين.
ثم ذكر عباده المؤمنين بما أنزل عليهم من كتابه، الذي أنزله على رسوله محمد صلى الله عليه وسلم، ليخرج الخلق من ظلمات الكفر والجهل والمعصية، إلى نور العلم والإيمان والطاعة، فمن الناس، من آمن به، ومنهم من لم يؤمن [به]، { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا } من الواجبات والمستحبات. { يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } فيها من النعيم المقيم، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، { خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا } [أي:] ومن لم يؤمن بالله ورسوله، فأولئك أصحاب النار، هم فيها خالدون.
__________
(1) في ب: تغن عنهم.

(1/872)

اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا (12)

{ 12 } { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } .
[ثم] أخبر [تعالى] أنه خلق الخلق من السماوات السبع ومن فيهن والأرضين السبع ومن فيهن، وما بينهن، وأنزل الأمر، وهو الشرائع والأحكام الدينية التي أوحاها إلى رسله لتذكير العباد ووعظهم، وكذلك الأوامر الكونية والقدرية التي يدبر بها الخلق، كل ذلك لأجل أن يعرفه العباد ويعلموا إحاطة قدرته بالأشياء كلها، وإحاطة علمه بجميع الأشياء فإذا عرفوه بأوصافه المقدسة وأسمائه الحسنى وعبدوه وأحبوه وقاموا بحقه، فهذه الغاية المقصودة من الخلق والأمر معرفة الله وعبادته، فقام بذلك الموفقون من عباد الله الصالحين، وأعرض عن ذلك، الظالمون المعرضون.
[تم تفسيرها والحمد لله]

(1/872)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة التحريم
[وهي مدنية]

(1/872)

يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ (1) قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ (2) وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ (3) إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ (4) عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا (5)

{ 1-5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ * قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ * وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ * إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ * عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا } .
هذا عتاب من الله لنبيه محمد صلى الله عليه وسلم، حين حرم على نفسه سريته "مارية" أو شرب العسل، مراعاة لخاطر بعض زوجاته، في قصة معروفة، فأنزل الله [تعالى] هذه الآيات { يَا أَيُّهَا النَّبِيُّ } أي: يا أيها الذي أنعم الله عليه بالنبوة والوحي والرسالة { لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } من الطيبات، التي أنعم الله بها عليك وعلى أمتك.
[ ص 873 ]
{ تَبْتَغِيَ } بذلك التحريم { مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } هذا تصريح بأن الله قد غفر لرسوله، ورفع عنه اللوم، ورحمه، وصار ذلك التحريم الصادر منه، سببًا لشرع حكم عام لجميع الأمة، فقال تعالى حاكما حكما عاما في جميع الأيمان:
{ قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } (1) أي: قد شرع لكم، وقدر ما به تنحل أيمانكم قبل الحنث، وما به الكفارة (2) بعد الحنث، وذلك كما في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا } إلى أن قال: { فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } .
فكل من حرم حلالا عليه، من طعام أو شراب أو سرية، أو حلف يمينًا بالله، على فعل أو ترك، ثم حنث أو أراد الحنث، فعليه هذه الكفارة المذكورة، وقوله: { وَاللَّهُ مَوْلاكُمْ } أي: متولي أموركم، ومربيكم أحسن تربية، في أمور دينكم ودنياكم، وما به يندفع عنكم الشر، فلذلك فرض لكم تحلة أيمانكم، لتبرأ ذممكم، { وَهُوَ الْعَلِيمُ الْحَكِيمُ } الذي أحاط علمه بظواهركم وبواطنكم، وهو الحكيم في جميع ما خلقه وحكم به، فلذلك شرع لكم من الأحكام، ما يعلم أنه موافق لمصالحكم، ومناسب لأحوالكم.
[وقوله:] { وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا } قال كثير من المفسرين: هي حفصة أم المؤمنين رضي الله عنها، أسر لها النبي صلى الله عليه وسلم حديثًا، وأمر أن لا تخبر به أحدًا، فحدثت به عائشة رضي الله عنهما، وأخبره الله بذلك الخبر الذي أذاعته، فعرفها صلى الله عليه وسلم، ببعض ما قالت، وأعرض عن بعضه، كرمًا منه صلى الله عليه وسلم، وحلمًا، فـ { قَالَتْ } له: { مَنْ أَنْبَأَكَ هَذَا } الخبر الذي لم يخرج منا؟ { قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ } الذي لا تخفى عليه خافية، يعلم السر وأخفى.
[وقوله:] { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا } الخطاب للزوجتين الكريمتين من أزواجه صلى الله عليه وسلم عائشة وحفصة رضي الله عنهما، كانتا سببًا لتحريم النبي صلى الله عليه وسلم على نفسه ما يحبه، فعرض الله عليهما التوبة، وعاتبهما على ذلك، وأخبرهما أن قلوبهما (3) قد صغت أي: مالت وانحرفت عما ينبغي لهن، من الورع والأدب مع الرسول صلى الله عليه وسلم واحترامه، وأن لا يشققن عليه، { وَإِنْ تَظَاهَرَا عَلَيْهِ } أي: تعاونا (4) على ما يشق عليه، ويستمر هذا الأمر منكن، { فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ } أي: الجميع أعوان للرسول، مظاهرون، ومن كان هؤلاء أعوانه (5) فهو المنصور، وغيره ممن يناوئه مخذول (6) ، وفي هذا أكبر فضيلة وشرف لسيد المرسلين، حيث جعل الباري نفسه [الكريمة]، وخواص خلقه، أعوانًا لهذا الرسول الكريم.
وهذا فيه من التحذير للزوجتين الكريمتين ما لا يخفى، ثم خوفهما أيضا، بحالة تشق على النساء غاية المشقة، وهو الطلاق، الذي هو أكبر شيء عليهن، فقال: { عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ } .
{ عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ } أي: فلا ترفعن عليه، فإنه لو طلقكن، لم يضق (7) عليه الأمر، ولم يكن مضطرًا إليكن، فإنه سيلقى (8) ويبدله الله أزواجًا خيرًا منكن، دينا وجمالا وهذا من باب التعليق الذي لم يوجد، ولا يلزم وجوده، فإنه ما طلقهن، ولو طلقهن، لكان ما ذكره الله من هذه الأزواج الفاضلات، الجامعات بين الإسلام، وهو القيام بالشرائع الظاهرة، والإيمان، وهو: القيام بالشرائع الباطنة، من العقائد وأعمال القلوب.
القنوت هو دوام الطاعة واستمرارها { تَائِبَاتٍ } عما يكرهه الله، فوصفهن بالقيام بما يحبه الله، والتوبة عما يكرهه الله، { ثَيِّبَاتٍ وَأَبْكَارًا } أي: بعضهن ثيب، وبعضهن أبكار، ليتنوع صلى الله عليه وسلم، فيما يحب، فلما سمعن -رضي الله عنهن- هذا التخويف والتأديب، بادرن إلى رضا رسول الله صلى الله عليه وسلم، فكان هذا [ ص 874 ] الوصف منطبقًا عليهن، فصرن أفضل نساء المؤمنين، وفي هذا دليل على أن الله لا يختار لرسوله صلى الله عليه وسلم إلا أكمل الأحوال وأعلى الأمور، فلما اختار الله لرسوله بقاء نسائه المذكورات معه دل على أنهن خير النساء وأكملهن.
__________
(1) في ب: فقال تعالى: "قد فرض الله لكم تحلة أيمانكم" وهذا عام في جميع أيمان المؤمنين.
(2) في ب: وما به تتكفر.
(3) في ب: أن قلوبكما.
(4) في ب: تتعاونا.
(5) في ب: أنصاره.
(6) في ب: وغيره أن يناوئه فهو مخذول.
(7) في ب: لا يضيق.
(8) في ب: سيجد.

(1/872)

يَا أَيُّهَا الَّذِينَ آَمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (6)

{ 6 } { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } .
أي: يا من من الله عليهم بالإيمان، قوموا بلوازمه وشروطه.
فـ { قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } موصوفة بهذه الأوصاف الفظيعة، ووقاية الأنفس بإلزامها أمر الله، والقيام بأمره امتثالا ونهيه اجتنابًا، والتوبة عما يسخط الله ويوجب العذاب، ووقاية الأهل [والأولاد]، بتأديبهم وتعليمهم، وإجبارهم على أمر الله، فلا يسلم العبد إلا إذا قام بما أمر الله به في نفسه، وفيما يدخل (1) تحت ولايته من الزوجات والأولاد وغيرهم ممن هو تحت ولايته وتصرفه.
ووصف الله النار بهذه الأوصاف، ليزجر عباده عن التهاون بأمره فقال: { وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } كما قال تعالى: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } .
{ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ } أي: غليظة أخلاقهم، عظيم (2) انتهارهم، يفزعون بأصواتهم ويخيفون (3) بمرآهم، ويهينون أصحاب النار بقوتهم، ويمتثلون (4) فيهم أمر الله، الذي حتم عليهم العذاب (5) وأوجب عليهم شدة العقاب، { لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } وهذا فيه أيضًا مدح للملائكة الكرام، وانقيادهم لأمر الله، وطاعتهم له في كل ما أمرهم به.
__________
(1) في ب: وفيمن يدخل.
(2) في ب: شديد.
(3) في ب: ويزعجون.
(4) في ب: وينفذون.
(5) في ب: بالعذاب.

(1/874)

يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (7)

{ 7 } { يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ } .
أي: يوبخ أهل النار يوم القيامة بهذا التوبيخ فيقال لهم: { يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ } [أي:] فإنه ذهب وقت الاعتذار، وزال نفعه، فلم يبق الآن إلا الجزاء على الأعمال، وأنتم لم تقدموا إلا الكفر بالله، والتكذيب بآياته، ومحاربة رسله وأوليائه.

(1/874)

يَا أَيُّهَا الَّذِينَ آَمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آَمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (8)

{ 8 } { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } .
قد أمر الله بالتوبة النصوح في هذه الآية، ووعد عليها بتكفير السيئات، ودخول الجنات، والفوز والفلاح، حين يسعى المؤمنون يوم القيامة بنور إيمانهم، ويمشون بضيائه، ويتمتعون بروحه وراحته، ويشفقون إذا طفئت الأنوار، التي لا تعطى المنافقين، ويسألون الله أن يتمم (1) لهم نورهم فيستجيب الله دعوتهم، ويوصلهم ما (2) معهم من النور واليقين، إلى جنات النعيم، وجوار الرب الكريم، وكل هذا من آثار التوبة النصوح.
والمراد بها: التوبة العامة الشاملة للذنوب كلها، التي عقدها العبد لله، لا يريد بها إلا وجهه (3) والقرب منه، ويستمر عليها في جميع أحواله.
__________
(1) في ب: يتم.
(2) في ب: بما.
(3) في ب: إلا وجه الله.

(1/874)

يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (9)

{ 9 } { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } .
يأمر [الله] تعالى نبيه صلى الله عليه وسلم، بجهاد الكفار والمنافقين، والإغلاظ عليهم في ذلك، وهذا شامل لجهادهم، بإقامة الحجة [عليهم ودعوتهم] بالموعظة الحسنة (1) ، وإبطال ما هم عليه من أنواع الضلال، وجهادهم بالسلاح والقتال لمن أبى أن يجيب دعوة الله وينقاد لحكمه، فإن هذا يجاهد ويغلظ له، وأما المرتبة الأولى، فتكون بالتي هي أحسن، فالكفار والمنافقون لهم عذاب في الدنيا، بتسليط الله لرسوله وحزبه [عليهم و] على جهادهم وقتالهم، وعذاب النار في الآخرة وبئس المصير، الذي يصير إليها كل شقي خاسر.
__________
(1) كذا في ب، وفي أ: بإقامة الحجة والموعظة الحسنة.

(1/874)

ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ (10) وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آَمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (11) وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ (12)

{ 10 - 12 } { ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ * وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ * وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ } .
هذان المثلان اللذان ضربهما الله للمؤمنين والكافرين، ليبين لهم أن اتصال الكافر بالمؤمن وقربه منه لا يفيده شيئًا، وأن اتصال المؤمن بالكافر لا يضره شيئًا مع قيامه بالواجب عليه.
فكأن في ذلك إشارة وتحذيرًا لزوجات النبي صلى الله عليه وسلم، عن المعصية، وأن اتصالهن به صلى الله عليه وسلم، لا ينفعهن شيئًا مع الإساءة، فقال:
{ ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا } أي: المرأتان { تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ } وهما نوح، ولوط عليهما السلام.
{ فَخَانَتَاهُمَا } في الدين، بأن كانتا على غير دين زوجيهما، وهذا هو المراد بالخيانة لا خيانة النسب والفراش، فإنه ما بغت امرأة نبي قط، وما كان الله ليجعل امرأة أحد من أنبيائه [ ص 875 ] بغيًا، { فَلَمْ يُغْنِيَا } أي: نوح ولوط { عَنْهُمَا } أي: عن امرأتيهما { مِنَ اللَّهِ شَيْئًا وَقِيلَ } لهما { ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ } .
{ وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ } وهي آسية بنت مزاحم رضي الله عنها { إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ } فوصفها الله بالإيمان والتضرع لربها، وسؤالها لربها أجل المطالب، وهو دخول الجنة، ومجاورة الرب الكريم، وسؤالها أن ينجيها الله من فتنة فرعون وأعماله الخبيثة، ومن فتنة كل ظالم، فاستجاب الله لها، فعاشت في إيمان كامل، وثبات تام، ونجاة من الفتن، ولهذا قال النبي صلى الله عليه وسلم: { كمل من الرجال كثير، ولم يكمل من النساء، إلا مريم بنت عمران، وآسية بنت مزاحم، وخديجة بنت خويلد، وفضل عائشة على النساء، كفضل الثريد على سائر الطعام } .
وقوله { وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا } أي: صانته وحفظته عن الفاحشة، لكمال ديانتها، وعفتها، ونزاهتها.
{ فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا } بأن نفخ جبريل [عليه السلام] في جيب درعها فوصلت نفخته إلى مريم، فجاء منها عيسى ابن مريم [عليه السلام]، الرسول الكريم والسيد العظيم.
{ وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ } وهذا وصف لها بالعلم والمعرفة، فإن التصديق بكلمات الله، يشمل كلماته الدينية والقدرية، والتصديق بكتبه، يقتضي معرفة ما به يحصل التصديق، ولا يكون ذلك إلا بالعلم والعمل، [ولهذا قال] { وَكَانَتْ مِنَ الْقَانِتِينَ } أي: المطيعين لله، المداومين على طاعته (1) بخشية وخشوع، وهذا وصف لها بكمال العمل، فإنها رضي الله عنها صديقة، والصديقية: هي كمال العلم والعمل.
تمت ولله الحمد
__________
(1) في ب: أي المداومين على طاعة الله.

(1/874)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الملك
[وهي] مكية

(1/875)

تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ (2) الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ (3) ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ (4)

{ 1 - 4 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَهُوَ الْعَزِيزُ الْغَفُورُ * الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ * ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ } .
{ تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } أي: تعاظم وتعالى، وكثر خيره، وعم إحسانه، من عظمته أن بيده ملك العالم العلوي والسفلي، فهو الذي خلقه، ويتصرف فيه بما شاء، من الأحكام القدرية، والأحكام الدينية، التابعة لحكمته، ومن عظمته، كمال قدرته التي يقدر بها على كل شيء، وبها أوجد ما أوجد من المخلوقات العظيمة، كالسماوات والأرض.
وخلق الموت والحياة أي: قدر لعباده أن يحييهم ثم يميتهم؛ { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا } أي: أخلصه وأصوبه، فإن (1) الله خلق عباده، وأخرجهم لهذه الدار، وأخبرهم أنهم سينقلون منها، وأمرهم ونهاهم، وابتلاهم بالشهوات المعارضة لأمره، فمن انقاد لأمر الله وأحسن العمل، أحسن الله له الجزاء في الدارين، ومن مال مع شهوات النفس، ونبذ أمر الله، فله شر الجزاء.
{ وَهُوَ الْعَزِيزُ } الذي له العزة كلها، التي قهر بها جميع الأشياء، وانقادت له المخلوقات.
{ الْغَفُورُ } عن المسيئين والمقصرين والمذنبين، خصوصًا إذا تابوا وأنابوا، فإنه يغفر ذنوبهم، ولو بلغت عنان السماء، ويستر عيوبهم، ولو كانت ملء الدنيا.
{ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا } أي: كل واحدة فوق الأخرى، ولسن طبقة واحدة، وخلقها في غاية الحسن والإتقان { مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ } أي: خلل ونقص.
وإذا انتفى النقص من كل وجه، صارت حسنة كاملة، متناسبة من كل وجه، في لونها وهيئتها وارتفاعها، وما فيها من الشمس والقمر والكواكب النيرات، الثوابت منهن والسيارات.
ولما كان كمالها معلومًا، أمر [الله] تعالى بتكرار النظر إليها والتأمل في أرجائها، قال:
{ فَارْجِعِ الْبَصَرَ } أي: أعده إليها، ناظرًا معتبرًا { هَلْ تَرَى مِنْ فُطُورٍ } أي: نقص واختلال.
{ ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ } المراد بذلك: كثرة التكرار { يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ } أي: عاجزًا عن أن يرى خللا أو فطورًا، ولو حرص غاية الحرص.
ثم صرح بذكر حسنها فقال:
__________
(1) في ب: وذلك أن.

(1/875)

وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ (5) وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ (6) إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ (7) تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ (9) وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ (10)

{ 5 - 10 } { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ * وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ * إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ * تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ * قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ * وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ } .
أي: ولقد جملنا { السَّمَاءَ الدُّنْيَا } التي ترونها وتليكم، { بِمَصَابِيحَ } وهي: النجوم، على اختلافها في النور والضياء، فإنه لولا ما فيها من النجوم، لكانت سقفًا مظلمًا، لا حسن فيه ولا جمال.
ولكن جعل الله هذه النجوم زينة [ ص 876 ] للسماء، [وجمالا]، ونورًا وهداية يهتدى بها في ظلمات البر والبحر، ولا ينافي إخباره أنه زين السماء الدنيا بمصابيح، أن يكون كثير من النجوم فوق السماوات السبع، فإن السماوات شفافة، وبذلك تحصل الزينة للسماء الدنيا، وإن لم تكن الكواكب فيها، { وَجَعَلْنَاهَا } أي: المصابيح { رُجُومًا لِلشَّيَاطِينِ } الذين يريدون استراق خبر السماء، فجعل الله هذه النجوم، حراسة للسماء عن تلقف الشياطين أخبار الأرض، فهذه الشهب التي ترمى من النجوم، أعدها الله في الدنيا للشياطين، { وَأَعْتَدْنَا لَهُمْ } في الآخرة { عَذَابِ السَّعِيرِ } لأنهم تمردوا على الله، وأضلوا عباده، ولهذا كان أتباعهم من الكفار مثلهم، قد أعد الله لهم عذاب السعير، فلهذا قال: { وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ } الذي يهان أهله (1) غاية الهوان.
{ إِذَا أُلْقُوا فِيهَا } على وجه الإهانة والذل { سَمِعُوا لَهَا شَهِيقًا } أي: صوتًا عاليًا فظيعًا، { وَهِيَ تَفُورُ } .
{ تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ } أي: تكاد على اجتماعها أن يفارق بعضها بعضًا، وتتقطع من شدة غيظها على الكفار، فما ظنك ما تفعل بهم، إذا حصلوا فيها؟" ثم ذكر توبيخ الخزنة لأهلها فقال: { كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ } ؟ أي: حالكم هذا واستحقاقكم النار، كأنكم لم تخبروا عنها، ولم تحذركم النذر منها.
{ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ } فجمعوا بين تكذيبهم الخاص، والتكذيب العام بكل ما أنزل الله ولم يكفهم ذلك، حتى أعلنوا بضلال الرسل المنذرين وهم الهداة المهتدون، ولم يكتفوا بمجرد الضلال، بل جعلوا ضلالهم، ضلالا كبيرًا، فأي عناد وتكبر وظلم، يشبه هذا؟
{ وَقَالُوا } معترفين بعدم أهليتهم للهدى والرشاد: { لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ } فنفوا عن أنفسهم طرق الهدى، وهي السمع لما أنزل الله، وجاءت به الرسل، والعقل الذي ينفع صاحبه، ويوقفه على حقائق الأشياء، وإيثار الخير، والانزجار عن كل ما عاقبته ذميمة، فلا سمع [لهم] ولا عقل، وهذا بخلاف أهل اليقين والعرفان، وأرباب الصدق والإيمان، فإنهم أيدوا إيمانهم بالأدلة السمعية، فسمعوا ما جاء من عند الله، وجاء به رسول الله، علمًا ومعرفة وعملا.
والأدلة العقلية: المعرفة للهدى من الضلال، والحسن من القبيح، والخير من الشر، وهم -في الإيمان- بحسب ما من الله عليهم به من الاقتداء بالمعقول والمنقول، فسبحان من يختص بفضله من يشاء، ويمن على من يشاء من عباده، ويخذل من لا يصلح للخير.
قال تعالى عن هؤلاء الداخلين للنار، المعترفين بظلمهم وعنادهم:
__________
(1) في ب: التي يهان بها أهلها.

(1/875)

فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ (11)

{ 11 } { فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ } أي: بعدًا لهم وخسارة وشقاء.
فما أشقاهم وأرداهم، حيث فاتهم ثواب الله، وكانوا ملازمين للسعير، التي تستعر في أبدانهم، وتطلع على أفئدتهم!

(1/876)

إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (12)

{ 12 } { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } .
لما ذكر حالة الأشقياء الفجار، ذكر حالة السعداء الأبرار (1) فقال: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ } أي: في جميع أحوالهم، حتى في الحالة التي لا يطلع عليهم فيها إلا الله، فلا يقدمون على معاصيه، ولا يقصرون فيما أمر به (2) { لَهُمْ مَغْفِرَةٌ } لذنوبهم، وإذا غفر الله ذنوبهم؛ وقاهم شرها، ووقاهم عذاب الجحيم، ولهم أجر كبير وهو ما أعده لهم في الجنة، من النعيم المقيم، والملك الكبير، واللذات [المتواصلات]، والمشتهيات، والقصور [والمنازل] العاليات، والحور الحسان، والخدم والولدان.
وأعظم من ذلك وأكبر، رضا الرحمن، الذي يحله الله على أهل الجنان. (3) .
__________
(1) في ب: ذكر وصف الأبرار السعداء.
(2) في ب: ولا يقصرون عما أمرهم به.
(3) في ب: الذي يحله على ساكني الجنان.

(1/876)

وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (13) أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (14)

{ 13 - 14 } { وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ * أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } .
هذا إخبار من الله بسعة علمه، وشمول لطفه فقال: { وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ } أي: كلها سواء لديه، لا يخفى عليه منها خافية، فـ { إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } أي: بما فيها من النيات، والإرادات، فكيف بالأقوال والأفعال، التي تسمع وترى؟!
ثم قال -مستدلا بدليل عقلي على علمه-: { أَلا يَعْلَمُ مَنْ خَلَقَ } فمن خلق الخلق وأتقنه وأحسنه، كيف لا يعلمه؟! { وَهُوَ اللَّطِيفُ الْخَبِيرُ } الذي لطف علمه وخبره، حتى أدرك السرائر والضمائر، والخبايا [والخفايا والغيوب]، وهو الذي { يعلم السر وأخفى } [ ص 877 ] ومن معاني اللطيف، أنه الذي يلطف بعبده ووليه، فيسوق إليه البر والإحسان من حيث لا يشعر، ويعصمه من الشر، من حيث لا يحتسب، ويرقيه إلى أعلى المراتب، بأسباب لا تكون من [العبد] على بال، حتى إنه يذيقه المكاره، ليتوصل بها إلى المحاب الجليلة، والمقامات النبيلة.

(1/876)

هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ (15)

{ 15 } { هُوَ الَّذِي جَعَلَ لَكُمُ الأرْضَ ذَلُولا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ } .
أي: هو الذي سخر لكم الأرض وذللها، لتدركوا منها كل ما تعلقت به حاجتكم، من غرس وبناء وحرث، وطرق يتوصل بها إلى الأقطار النائية والبلدان الشاسعة، { فَامْشُوا فِي مَنَاكِبِهَا } أي: لطلب الرزق والمكاسب.
{ وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ } أي: بعد أن تنتقلوا من هذه الدار التي جعلها الله امتحانًا، وبلغة يتبلغ بها إلى الدار الآخرة، تبعثون بعد موتكم، وتحشرون إلى الله، ليجازيكم بأعمالكم الحسنة والسيئة.

(1/877)

أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ (17) وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ (18)

{ 16 - 18 } { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ * أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ * وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ } .
هذا تهديد ووعيد، لمن استمر في طغيانه وتعديه، وعصيانه الموجب للنكال وحلول العقوبة، فقال: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } وهو الله تعالى، العالي على خلقه.
{ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ } بكم وتضطرب، حتى تتلفكم وتهلككم (1) .
{ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } أي: عذابًا من السماء يحصبكم، وينتقم الله منكم { فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } أي: كيف يأتيكم ما أنذرتكم به الرسل والكتب، فلا تحسبوا أن أمنكم من الله أن يعاقبكم بعقاب من الأرض ومن السماء ينفعكم، فستجدون عاقبة أمركم، سواء طال عليكم الزمان (2) أو قصر، فإن من قبلكم، كذبوا كما كذبتم، فأهلكهم الله تعالى، فانظروا كيف إنكار الله عليهم، عاجلهم بالعقوبة الدنيوية، قبل عقوبة الآخرة، فاحذروا أن يصيبكم ما أصابهم.
__________
(1) في ب: حتى تهلكوا وتتلفوا.
(2) في ب: الأمد.

(1/877)

أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ (19)

{ 19 } { أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ } .
وهذا عتاب وحث على النظر إلى حالة الطير التي سخرها الله، وسخر لها الجو والهواء، تصف فيه أجنحتها للطيران، وتقبضها للوقوع، فتظل سابحة في الجو، مترددة فيه بحسب إرادتها وحاجتها.
{ مَا يُمْسِكُهُنَّ إِلا الرَّحْمَنُ } فإنه الذي سخر لهن الجو، وجعل أجسادهن وخلقتهن (1) في حالة مستعدة للطيران، فمن نظر في حالة الطير واعتبر فيها، دلته على قدرة الباري، وعنايته الربانية، وأنه الواحد الأحد، الذي لا تنبغي العبادة إلا له، { إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ } فهو المدبر لعباده بما يليق بهم، وتقتضيه حكمته.
__________
(1) في ب: وجعل أجسادها وخلقتها.

(1/877)

أَمْ مَنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ (20) أَمْ مَنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ (21)

{ 20 - 21 } { أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلا فِي * أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ } .
يقول تعالى للعتاة النافرين عن أمره، المعرضين عن الحق: { أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ } أي: ينصركم إذا أراد بكم الرحمن سوءًا، فيدفعه عنكم؟ أي: من الذي ينصركم على أعدائكم غير الرحمن؟ فإنه تعالى هو الناصر المعز المذل، وغيره من الخلق، لو اجتمعوا على نصر عبد، لم ينفعوه مثقال ذرة، على أي عدو كان، فاستمرار الكافرين على كفرهم، بعد أن علموا أنه لا ينصرهم أحد من دون الرحمن، غرور وسفه.
{ أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ } أي: الرزق كله من الله، فلو أمسك عنكم رزقه، فمن الذي يرسله لكم؟ فإن الخلق لا يقدرون على رزق أنفسهم، فكيف بغيرهم؟ فالرزاق المنعم، الذي لا يصيب العباد نعمة إلا منه، هو الذي يستحق أن يفرد بالعبادة، ولكن الكافرون { لَجُّوا } أي: استمروا { فِي عُتُوٍّ } أي: قسوة وعدم لين للحق { وَنُفُورٍ } أي: شرود عن الحق.

(1/877)

أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمْ مَنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ (22)

{ 22 } { أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ } .

(1/877)

قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (23) قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (24) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (25) قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (26)

أي: أي الرجلين أهدى؟ من كان تائها في الضلال، غارقًا في الكفر قد انتكس قلبه، فصار الحق عنده باطلا والباطل حقًا؟ ومن كان عالمًا بالحق، مؤثرًا له، عاملا به، يمشي على الصراط المستقيم في أقواله وأعماله وجميع أحواله؟ فبمجرد النظر إلى حال هذين الرجلين، يعلم الفرق بينهما، والمهتدي من الضال منهما، والأحوال أكبر شاهد من الأقوال.
[ ص 878 ]
{ 23 - 26 } { قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ * قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ } .
يقول تعالى - مبينًا أنه المعبود وحده، وداعيًا عباده إلى شكره، وإفراده بالعبادة-: { قُلْ هُوَ الَّذِي أَنْشَأَكُمْ } أي: أوجدكم من العدم، من غير معاون له ولا مظاهر، ولما أنشأكم، كمل لكم الوجود بالسمع والأبصار والأفئدة، التي هي أنفع أعضاء البدن (1) وأكمل القوى الجسمانية، ولكنه (2) مع هذا الإنعام { قَلِيلا مَا تَشْكُرُونَ } الله، قليل منكم الشاكر، وقليل منكم الشكر.
{ قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ } أي: بثكم في أقطارها، وأسكنكم في أرجائها، وأمركم، ونهاكم، وأسدى عليكم من النعم، ما به تنتفعون، ثم بعد ذلك يحشركم ليوم القيامة.
ولكن هذا الوعد بالجزاء، ينكره هؤلاء المعاندون { وَيَقُولُونَ } تكذيبًا:
{ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ } جعلوا علامة صدقهم أن يخبروا (3) بوقت مجيئه، وهذا ظلم وعناد فإنما العلم عند الله لا عند أحد من الخلق، ولا ملازمة بين صدق هذا الخبر وبين الإخبار بوقته، فإن الصدق يعرف بأدلته، وقد أقام الله من الأدلة والبراهين على صحته ما لا يبقى معه أدنى شك لمن ألقى السمع وهو شهيد.
__________
(1) في ب: وهذه الثلاثة هي أفضل أعضاء البدن.
(2) في ب: ولكنكم.
(3) في ب: أن يخبروهم.

(1/877)

فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ (27) قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ (28) قُلْ هُوَ الرَّحْمَنُ آَمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلَالٍ مُبِينٍ (29) قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ (30)

{ 27 - 30 } { فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ * قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ * قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلالٍ مُبِينٍ * قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ } .
يعني أن محل تكذيب الكفار وغرورهم به حين كانوا في الدنيا، فإذا كان يوم الجزاء، ورأوا العذاب منهم { زُلْفَةً } أي: قريبًا، ساءهم ذلك وأفظعهم، وقلقل أفئدتهم، فتغيرت لذلك وجوههم، ووبخوا على تكذيبهم، وقيل لهم هذا الذي كنتم به تكذبون، فاليوم رأيتموه عيانًا، وانجلى لكم الأمر، وتقطعت بكم الأسباب ولم يبق إلا مباشرة العذاب.
ولما كان المكذبون للرسول صلى الله عليه وسلم، [الذين] يردون دعوته، ينتظرون هلاكه، ويتربصون به ريب المنون، أمره الله أن يقول لهم: أنتم (1) وإن حصلت لكم أمانيكم (2) وأهلكني الله ومن معي، فليس ذلك بنافع لكم شيئًا، لأنكم كفرتم بآيات الله، واستحققتم العذاب، فمن يجيركم من عذاب أليم قد تحتم وقوعه بكم؟ فإذًا، تعبكم وحرصكم على هلاكي غير مفيد، ولا مجد عنكم شيئًا.
ومن قولهم، إنهم على هدى، والرسول على ضلال، أعادوا في ذلك وأبدوا، وجادلوا عليه وقاتلوا، فأمر الله نبيه أن يخبر عن حاله وحال أتباعه، ما به يتبين لكل أحد هداهم وتقواهم، وهو أن يقولوا: { آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا } والإيمان يشمل التصديق الباطن، والأعمال الباطنة والظاهرة، ولما كانت الأعمال، وجودها وكمالها، متوقفة على التوكل، خص الله التوكل من بين سائر الأعمال، وإلا فهو داخل في الإيمان، ومن جملة لوازمه كما قال تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } فإذا كانت هذه حال الرسول وحال من اتبعه، وهي الحال التي تتعين للفلاح، وتتوقف عليها السعادة، وحالة أعدائه بضدها، فلا إيمان [لهم] ولا توكل، علم بذلك من هو على هدى، ومن هو في ضلال مبين.
ثم أخبر عن انفراده بالنعم، خصوصًا بالماء الذي جعل الله منه كل شيء حي فقال: { قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا } أي: غائرًا { فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ } تشربون منه، وتسقون أنعامكم وأشجاركم وزروعكم؟ وهذا استفهام بمعنى النفي، أي: لا يقدر أحد على ذلك غير الله تعالى.
تمت ولله الحمد. (3)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة ن
وهي مكية
__________
(1) في ب: إنكم.
(2) في ب: أمنيتكم.
(3) في ب: تم تفسير سورة الملك والحمد لله.

(1/878)

ن وَالْقَلَمِ وَمَا يَسْطُرُونَ (1) مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ (2) وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ (3) وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ (4) فَسَتُبْصِرُ وَيُبْصِرُونَ (5) بِأَيِّيكُمُ الْمَفْتُونُ (6) إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (7)

{ 1 - 7 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ن وَالْقَلَمِ وَمَا يَسْطُرُونَ * مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ * وَإِنَّ لَكَ لأجْرًا غَيْرَ مَمْنُونٍ * وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ * فَسَتُبْصِرُ وَيُبْصِرُونَ * بِأَيِّيكُمُ الْمَفْتُونُ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } .
يقسم تعالى بالقلم، وهو اسم جنس شامل للأقلام، التي تكتب بها [أنواع] العلوم، ويسطر بها المنثور والمنظوم، وذلك أن القلم وما يسطرون به من أنواع الكلام، من آيات الله العظيمة، التي تستحق أن يقسم الله بها، على [ ص 879 ] براءة نبيه محمد صلى الله عليه وسلم، مما نسبه إليه أعداؤه من الجنون فنفى عنه الجنون (1) بنعمة ربه عليه وإحسانه، حيث من عليه بالعقل الكامل، والرأي الجزل، والكلام الفصل، الذي هو أحسن ما جرت به الأقلام، وسطره الأنام، وهذا هو السعادة في الدنيا، ثم ذكر سعادته في الآخرة، فقال: { وَإِنَّ لَكَ لأجْرًا } . أي: عظيمًا، كما يفيده التنكير، { غير ممنون } أي: [غير] مقطوع، بل هو دائم مستمر، وذلك لما أسلفه النبي صلى الله عليه وسلم من الأعمال الصالحة، والأخلاق الكاملة، ولهذا قال: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } أي: عاليًا به، مستعليًا بخلقك الذي من الله عليك به، وحاصل خلقه العظيم، ما فسرته به أم المؤمنين، [عائشة -رضي الله عنها-] لمن سألها عنه، فقالت: "كان خلقه القرآن"، وذلك نحو قوله تعالى له: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } [الآية]، { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيُصُ عَلَيْكُم بِالمْؤُمِنِينَ رَؤُوفٌ رَّحِيمٌ } وما أشبه ذلك من الآيات الدالات على اتصافه صلى الله عليه وسلم بمكارم الأخلاق، [والآيات] الحاثات على الخلق العظيم (2) فكان له منها أكملها وأجلها، وهو في كل خصلة منها، في الذروة العليا، فكان صلى الله عليه وسلم سهلا لينا، قريبًا من الناس، مجيبًا لدعوة من دعاه، قاضيًا لحاجة من استقضاه، جابرًا لقلب من سأله، لا يحرمه، ولا يرده خائبًا، وإذا أراد أصحابه منه أمرًا وافقهم عليه، وتابعهم فيه إذا لم يكن فيه محذور، وإن عزم على أمر لم يستبد به دونهم، بل يشاورهم ويؤامرهم، وكان يقبل من محسنهم، ويعفو عن مسيئهم، ولم يكن يعاشر جليسًا له إلا أتم عشرة وأحسنها، فكان لا يعبس في وجهه، ولا يغلظ عليه في مقاله، ولا يطوي عنه بشره، ولا يمسك عليه فلتات لسانه، ولا يؤاخذه بما يصدر منه من جفوة، بل يحسن إلى عشيره غاية الإحسان، ويحتمله غاية الاحتمال صلى الله عليه وسلم.
فلما أنزله الله في أعلى المنازل من جميع الوجوه، وكان أعداؤه ينسبون إليه أنه مجنون مفتون قال: { فَسَتُبْصِرُ وَيُبْصِرُونَ بِأَيِّيكُمُ الْمَفْتُونُ } وقد تبين أنه أهدى الناس، وأكملهم لنفسه ولغيره، وأن أعداءه أضل الناس، [وشر الناس] (3) للناس، وأنهم هم الذين فتنوا عباد الله، وأضلوهم عن سبيله، وكفى بعلم الله بذلك، فإنه هو المحاسب المجازي.
و { هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } وهذا فيه تهديد للضالين، ووعد للمهتدين، وبيان لحكمة الله، حيث كان يهدي من يصلح للهداية، دون غيره.
__________
(1) في ب: عنه ذلك.
(2) في ب: على كل خلق جميل.
(3) زيادة من هامش ب.

(1/878)

فَلَا تُطِعِ الْمُكَذِّبِينَ (8) وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ (9) وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ (10) هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ (11) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ (12) عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ (13) أَنْ كَانَ ذَا مَالٍ وَبَنِينَ (14) إِذَا تُتْلَى عَلَيْهِ آَيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ (15)

{ 8 - 16 } { فَلا تُطِعِ الْمُكَذِّبِينَ * وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ * وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ * هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ * مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ * عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ * أَنْ كَانَ ذَا مَالٍ وَبَنِينَ * إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ } .
يقول الله تعالى، لنبيه صلى الله عليه وسلم: { فَلا تُطِعِ الْمُكَذِّبِينَ } الذين كذبوك وعاندوا الحق، فإنهم ليسوا أهلا لأن يطاعوا، لأنهم لا يأمرون إلا بما يوافق أهواءهم، وهم لا يريدون إلا الباطل، فالمطيع لهم مقدم على ما يضره، وهذا عام في كل مكذب، وفي كل طاعة ناشئة عن التكذيب، وإن كان السياق في شيء خاص، وهو أن المشركين طلبوا من النبي صلى الله عليه وسلم، أن يسكت عن عيب آلهتهم ودينهم، ويسكتوا عنه، ولهذا قال: { وَدُّوا } أي: المشركون { لَوْ تُدْهِنُ } أي: توافقهم على بعض ما هم عليه، إما بالقول أو الفعل أو بالسكوت عما يتعين الكلام فيه، { فَيُدْهِنُونَ } ولكن اصدع بأمر الله، وأظهر دين الإسلام، فإن تمام إظهاره، بنقض ما يضاده، وعيب ما يناقضه.
{ وَلا تُطِعْ كُلَّ حَلافٍ } أي: كثير الحلف، فإنه لا يكون كذلك إلا وهو كذاب، ولا يكون كذابًا إلا وهو { مُهِينٌ } أي: خسيس النفس، ناقص الهمة، ليس له همة (1) في الخير، بل إرادته في شهوات نفسه الخسيسة.
{ هَمَّازٍ } أي: كثير العيب [للناس] والطعن فيهم (2) بالغيبة والاستهزاء، وغير ذلك.
{ مَشَّاءٍ بِنَمِيمٍ } أي: يمشي بين الناس بالنميمة، وهي: نقل كلام بعض الناس لبعض، لقصد الإفساد بينهم، وإلقاء العداوة والبغضاء.
{ مَنَّاعٍ لِلْخَيْرِ } الذي يلزمه القيام به من النفقات الواجبة والكفارات والزكوات وغير ذلك، { مُعْتَدٍ } على الخلق في ظلمهم، في الدماء والأموال والأعراض (3) { أَثِيمٍ } أي: كثير الإثم والذنوب المتعلقة في حق الله تعالى.
{ عُتُلٍّ بَعْدَ ذَلِكَ } أي: غليظ شرس الخلق قاس غير منقاد للحق { زَنِيمٍ } أي: دعي، ليس له أصل و [لا] مادة [ ص 880 ] ينتج منها الخير، بل أخلاقه أقبح الأخلاق، ولا يرجى منه فلاح، له زنمة أي: علامة في الشر، يعرف بها.
وحاصل هذا، أن الله تعالى نهى عن طاعة كل حلاف كذاب، خسيس النفس، سيئ الأخلاق، خصوصًا الأخلاق المتضمنة للإعجاب بالنفس، والتكبر على الحق وعلى الخلق، والاحتقار للناس، كالغيبة والنميمة، والطعن فيهم، وكثرة المعاصي.
وهذه الآيات - وإن كانت نزلت في بعض المشركين، كالوليد بن المغيرة أو غيره لقوله عنه: { أَنْ كَانَ ذَا مَالٍ وَبَنِينَ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ } أي: لأجل كثرة ماله وولده، طغى واستكبر عن الحق، ودفعه حين جاءه، وجعله من جملة أساطير الأولين، التي يمكن صدقها وكذبها- فإنها عامة في كل من اتصف بهذا الوصف، لأن القرآن نزل لهداية الخلق كلهم، ويدخل فيه أول الأمة وآخرهم، وربما نزل بعض الآيات في سبب أو في شخص من الأشخاص، لتتضح به القاعدة العامة، ويعرف به أمثال الجزئيات الداخلة في القضايا العامة.
__________
(1) في ب: ليس له رغبة.
(2) كذا في ب، وفي أ: في الناس.
(3) في ب: يظلمهم في دمائهم وأموالهم وأعراضهم.

(1/879)

سَنَسِمُهُ عَلَى الْخُرْطُومِ (16)

{ سَنَسِمُهُ عَلَى الْخُرْطُومِ } .
ثم توعد تعالى من جرى منه ما وصف الله، بأن الله سيسمه على خرطومه (1) في العذاب، وليعذبه عذابًا ظاهرًا، يكون عليه سمة وعلامة، في أشق الأشياء عليه، وهو وجهه.
__________
(1) في ب: على الخرطوم.

(1/880)

إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ (17) وَلَا يَسْتَثْنُونَ (18) فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ (19) فَأَصْبَحَتْ كَالصَّرِيمِ (20) فَتَنَادَوْا مُصْبِحِينَ (21) أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ (22) فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ (23) أَنْ لَا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ (24) وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ (25) فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ (26) بَلْ نَحْنُ مَحْرُومُونَ (27) قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلَا تُسَبِّحُونَ (28) قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ (29) فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ (30) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ (31) عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ (32) كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآَخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (33)

{ 17 - 33 } { إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ * فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ } .
إلى آخر القصة يقول تعال: إنا بلونا هؤلاء المكذبين بالخير وأمهلناهم، وأمددناهم بما شئنا من مال وولد، وطول عمر، ونحو ذلك، مما يوافق أهواءهم، لا لكرامتهم علينا، بل ربما يكون استدراجًا لهم من حيث لا يشعرون (1) فاغترارهم بذلك نظير اغترار أصحاب الجنة، الذين هم فيها شركاء، حين زهت ثمارها أينعت أشجارها، وآن وقت صرامها، وجزموا أنها في أيديهم، وطوع أمرهم، [وأنه] ليس ثم مانع يمنعهم منها، ولهذا أقسموا وحلفوا من غير استثناء، أنهم سيصرمونها أي: يجذونها مصبحين، ولم يدروا أن الله بالمرصاد، وأن العذاب سيخلفهم عليها، ويبادرهم إليها.
{ فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ } أي: عذاب نزل عليها ليلا { وَهُمْ نَائِمُونَ } فأبادها وأتلفها { فَأَصْبَحَتْ كَالصَّرِيمِ } أي: كالليل المظلم، ذهبت الأشجار والثمار، هذا وهم لا يشعرون بهذا الواقع الملم، ولهذا تنادوا فيما بينهم، لما أصبحوا يقول بعضهم لبعض: { أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ فَانْطَلَقُوا } قاصدين له (2) { وَهُمْ يَتَخَافَتُونَ } فيما بينهم، ولكن بمنع حق الله، ويقولون: { لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ } أي: بكروا قبل انتشار الناس، وتواصوا مع ذلك، بمنع الفقراء والمساكين، ومن شدة حرصهم وبخلهم، أنهم يتخافتون بهذا الكلام مخافتة، خوفًا أن يسمعهم أحد، فيخبر الفقراء.
{ وَغَدَوْا } في هذه الحالة الشنيعة، والقسوة، وعدم الرحمة { عَلَى حَرْدٍ قَادِرِينَ } أي: على إمساك ومنع لحق الله، جازمين بقدرتهم عليها.
{ فَلَمَّا رَأَوْهَا } على الوصف الذي ذكر الله كالصريم { قَالُوا } من الحيرة والانزعاج. { إِنَّا لَضَالُّونَ } [أي: تائهون] عنها، لعلها غيرها، فلما تحققوها، ورجعت إليهم عقولهم قالوا: { بَلْ نَحْنُ مَحْرُومُونَ } منها، فعرفوا حينئذ أنه عقوبة، فـ { قَالَ أَوْسَطُهُمْ } أي: أعدلهم، وأحسنهم طريقة { أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ } أي: تنزهون الله عما لا يليق به، ومن ذلك، ظنكم أن قدرتكم مستقلة، فلولا استثنيتم فقلتم: { إِنْ شَاءَ اللَّهُ } وجعلتم مشيئتكم تابعة لمشيئتة الله، لما جرى عليكم ما جرى، فقالوا { سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ } أي: استدركوا بعد ذلك، ولكن بعد ما وقع العذاب على جنتهم، الذي لا يرفع، ولكن لعل تسبيحهم هذا، وإقرارهم على أنفسهم بالظلم، ينفعهم في تخفيف الإثم ويكون توبة، ولهذا ندموا ندامة عظيمة.
{ فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ } فيما أجروه وفعلوه،
{ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ } أي: متجاوزين للحد في حق الله، وحق عباده.
{ عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ } فهم رجوا الله أن يبدلهم خيرًا منها، ووعدوا أنهم سيرغبون إلى الله، ويلحون عليه في الدنيا، فإن كانوا كما قالوا، فالظاهر أن الله أبدلهم في الدنيا خيرًا منها لأن من دعا الله صادقًا، ورغب إليه ورجاه، أعطاه سؤله.
قال تعالى مبينا (3) ما وقع: { كَذَلِكَ الْعَذَابُ } [أي:] الدنيوي لمن أتى بأسباب العذاب أن يسلب الله العبد الشيء الذي طغى به وبغى، وآثر الحياة الدنيا، وأن يزيله عنه، أحوج ما يكون إليه.
{ وَلَعَذَابُ الآخِرَةِ أَكْبَرُ } من عذاب الدنيا { لَوْ كَانُوا يَعْلَمُونَ } فإن من علم ذلك، أوجب له الانزجار عن كل سبب يوجب العذاب ويحل العقاب (4) .
__________
(1) في ب: من حيث لا يعلمون.
(2) في ب: لها.
(3) في ب: معظمًا.
(4) في ب: كل سبب يوجب العقاب ويحرم الثواب.

(1/880)

إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ (34) أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ (35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ (36) أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ (37) إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ (38) أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ (39) سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ (40) أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ (41)

{ 34 - 41 } { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ * أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ * أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ * إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ * أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ * سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ * أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ } .
يخبر تعالى بما أعده للمتقين للكفر والمعاصي، من أنواع [ ص 881 ] النعيم والعيش السليم في جوار أكرم الأكرمين، وأن حكمته تعالى لا تقتضي أن يجعل المسلمين (1) القانتين لربهم، المنقادين لأوامره، المتبعين لمراضيه كالمجرمين الذين أوضعوا في معاصيه، والكفر بآياته، ومعاندة رسله، ومحاربة أوليائه، وأن من ظن أنه يسويهم في الثواب، فإنه قد أساء الحكم، وأن حكمه حكم باطل، ورأيه (2) فاسد، وأن المجرمين إذا ادعوا ذلك، فليس لهم مستند، لا كتاب فيه يدرسون [ويتلون] أنهم من أهل الجنة، وأن لهم ما طلبوا وتخيروا.
وليس لهم عند الله عهد ويمين بالغة إلى يوم القيامة أن لهم ما يحكمون، وليس لهم شركاء وأعوان على إدراك ما طلبوا، فإن كان لهم شركاء وأعوان فليأتوا بهم إن كانوا صادقين، ومن المعلوم أن جميع ذلك منتف، فليس لهم كتاب، ولا لهم عهد عند الله في النجاة، ولا لهم شركاء يعينونهم، فعلم أن دعواهم باطلة فاسدة، وقوله: { سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ } أي: أيهم الكفيل بهذه الدعوى الفاسدة، فإنه لا يمكن التصدر بها، ولا الزعامة فيها. (3) .
__________
(1) في ب: المتقين.
(2) كذا في ب، وفي أ: ورأي.
(3) في ب: بهذه الدعوى التي تبين بطلانها فإنه لا يمكن أحدًا أن يتصدر بها، ولا يكون زعيمًا فيها.

(1/880)

يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ (42) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ (43)

{ 42 - 43 } { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ * خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ }
أي: إذا كان يوم القيامة، وانكشف فيه من القلاقل [والزلازل] والأهوال ما لا يدخل تحت الوهم، وأتى الباري لفصل القضاء بين عباده ومجازاتهم فكشف عن ساقه الكريمة التي لا يشبهها شيء، ورأى الخلائق من جلال الله وعظمته ما لا يمكن التعبير عنه، فحينئذ يدعون إلى السجود لله، فيسجد المؤمنون الذين كانوا يسجدون لله، طوعًا واختيارًا، ويذهب الفجار المنافقون ليسجدوا فلا يقدرون على السجود، وتكون ظهورهم كصياصي البقر، لا يستطيعون الانحناء، وهذا الجزاء ما جنس عملهم، فإنهم كانوا يدعون في الدنيا إلى السجود لله وتوحيده وعبادته وهم سالمون، لا علة فيهم، فيستكبرون عن ذلك ويأبون، فلا تسأل يومئذ عن حالهم وسوء مآلهم، فإن الله قد سخط عليهم، وحقت عليهم كلمة العذاب، وتقطعت أسبابهم، ولم تنفعهم الندامة ولا الاعتذار يوم القيامة، ففي هذا ما يزعج القلوب عن المقام على المعاصي، و[يوجب] التدارك مدة الإمكان، ولهذا قال تعالى:

(1/881)

فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ (44) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (45) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (46) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (47) فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ (48) لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ (49) فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ (50) وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ (51) وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (52)

{ 44 - 52 } { فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ * أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ * أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ * فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ * لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ * فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ * وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ * وَمَا هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ } .
أي: دعني والمكذبين بالقرآن العظيم فإن علي جزاءهم، ولا تستعجل لهم، فـ { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ } فنمدهم بالأموال والأولاد، ونمدهم في الأرزاق والأعمال، ليغتروا ويستمروا على ما يضرهم، فإن وهذا من كيد الله لهم، وكيد الله لأعدائه، متين قوي، يبلغ من ضررهم وعذابهم فوق كل مبلغ (1) .
{ أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ } أي: ليس لنفورهم عنك، وعدم تصديقهم لما جئت به ، سبب يوجب لهم ذلك، فإنك تعلمهم، وتدعوهم إلى الله، لمحض مصلحتهم، من غير أن تطلبهم من أموالهم مغرمًا يثقل عليهم.
{ أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ } ما كان عندهم من الغيوب، وقد وجدوا فيها أنهم على حق، وأن لهم الثواب عند الله، فهذا أمر ما كان، وإنما كانت حالهم حال معاند ظالم.
فلم يبق إلا الصبر لأذاهم، والتحمل لما يصدر منهم، والاستمرار على دعوتهم، ولهذا قال: { فَاصْبِرْ لِحُكْمِ رَبِّكَ } أي: لما حكم به شرعًا وقدرًا، فالحكم القدري، يصبر على المؤذي منه، ولا يتلقى بالسخط والجزع، والحكم الشرعي، يقابل بالقبول والتسليم، والانقياد التام لأمره.
وقوله: { وَلا تَكُنْ كَصَاحِبِ الْحُوتِ } وهو يونس بن متى، عليه الصلاة والسلام أي: ولا تشابهه في الحال، التي أوصلته، وأوجبت له الانحباس في بطن الحوت، وهو عدم صبره على قومه الصبر المطلوب منه، وذهابه مغاضبًا لربه، حتى ركب في البحر، فاقترع أهل السفينة حين ثقلت بأهلها أيهم يلقون لكي تخف بهم، فوقعت القرعة عليه فالتقمه الحوت وهو مليم [وقوله] { إِذْ نَادَى وَهُوَ مَكْظُومٌ } أي: وهو في بطنها قد كظمت عليه، أو نادى وهو مغتم مهتم بأن قال { لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } فاستجاب الله له، وقذفته الحوت من بطنها بالعراء وهو سقيم، وأنبت الله عليه شجرة من يقطين، ولهذا قال هنا: { لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ [ ص 882 ] بِالْعَرَاءِ } أي: لطرح في العراء، وهي الأرض الخالية { وَهُوَ مَذْمُومٌ } ولكن الله (2) تغمده برحمته فنبذ وهو ممدوح، وصارت حاله أحسن من حاله الأولى، ولهذا قال: { فَاجْتَبَاهُ رَبُّهُ } أي: اختاره واصطفاه ونقاه من كل كدر،. { فَجَعَلَهُ مِنَ الصَّالِحِينَ } أي: الذين صلحت أعمالهم وأقوالهم ونياتهم، [وأحوالهم] فامتثل نبينا محمد صلى الله عليه وسلم، أمر ربه، فصبر لحكم ربه صبرًا لا يدركه فيه أحد من العالمين.
فجعل الله له العاقبة { والعاقبة للمتقين } ولم يدرك أعداؤه فيه إلا ما يسوءهم، حتى إنهم حرصوا على أن يزلقوه بأبصارهم أي: يصيبوه (3) بأعينهم، من حسدهم وغيظهم وحنقهم، هذا منتهى ما قدروا عليه من الأذى الفعلي، والله حافظه وناصره، وأما الأذى القولي، فيقولون فيه أقوالا بحسب ما توحي إليهم قلوبهم، فيقولون تارة "مجنون" وتارة "ساحر" وتارة "شاعر".
قال تعالى { وَمَا هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ } أي: وما هذا القرآن الكريم، والذكر الحكيم، إلا ذكر للعالمين، يتذكرون به مصالح دينهم ودنياهم.
تم تفسير سورة القلم، والحمد لله رب العالمين.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الحاقة
وهي مكية
__________
(1) في ب: وعقوبتهم كل مبلغ.
(2) كذا في ب، وفي أ: ولكنه.
(3) كذا في ب، وفي أ: أي: يصيبوهم.

(1/881)

الْحَاقَّةُ (1) مَا الْحَاقَّةُ (2) وَمَا أَدْرَاكَ مَا الْحَاقَّةُ (3) كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ (4) فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ (5) وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ (6) سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ (7) فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ (8)

{ 1 - 8 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَاقَّةُ * مَا الْحَاقَّةُ * وَمَا أَدْرَاكَ مَا الْحَاقَّةُ * كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ * فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ * وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ * سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ * فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ } .
{ الْحَاقَّةُ } من أسماء يوم القيامة، لأنها تحق وتنزل بالخلق، وتظهر فيها حقائق الأمور، ومخبآت الصدور، فعظم تعالى شأنها وفخمه، بما كرره من قوله: { الْحَاقَّةُ مَا الْحَاقَّةُ وَمَا أَدْرَاكَ مَا الْحَاقَّةُ } فإن لها شأنا عظيما وهولا جسيما، [ومن عظمتها أن الله أهلك الأمم المكذبة بها بالعذاب العاجل] (1) .
ثم ذكر نموذجا من أحوالها الموجودة في الدنيا المشاهدة فيها، وهو ما (2) أحله من العقوبات البليغة بالأمم العاتية فقال: { كَذَّبَتْ ثَمُودُ } وهم القبيلة المشهورة سكان الحجر الذين أرسل الله إليهم رسوله صالحا عليه السلام، ينهاهم عما هم عليه من الشرك، ويأمرهم بالتوحيد، فردوا دعوته وكذبوه وكذبوا ما أخبرهم به من يوم القيامة، وهي القارعة التي تقرع الخلق بأهوالها، وكذلك عاد الأولى سكان حضرموت حين بعث الله إليهم رسوله هودا عليه الصلاة والسلام يدعوهم إلى عبادة الله [وحده] فكذبوه وكذبوا بما أخبر (3) به من البعث فأهلك الله الطائفتين بالهلاك المعجل (4) { فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ } وهي الصيحة العظيمة الفظيعة، التي انصدعت منها قلوبهم وزهقت لها أرواحهم فأصبحوا موتى لا يرى إلا مساكنهم وجثثهم.
{ وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ } أي: قوية شديدة الهبوب لها صوت أبلغ من صوت الرعد [القاصف] { عَاتِيَةٍ } [أي: ] عتت على خزانها، على قول كثير من المفسرين، أو عتت على عاد وزادت على الحد كما هو الصحيح.
{ سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا } أي: نحسا وشرا فظيعا عليهم فدمرتهم وأهلكتهم، { فَتَرَى الْقَوْمَ فِيهَا صَرْعَى } أي: هلكى موتى { كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ } أي: كأنهم جذوع النخل التي قد قطعت رءوسها الخاوية الساقط بعضها على بعض.
{ فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ } وهذا استفهام بمعنى النفي المتقرر.
__________
(1) من هامش أ.
(2) كذا في ب، وفي أ: ومما.
(3) في ب وأنكروا ما أخبر به.
(4) في ب: العاجل.

(1/882)

وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ (9) فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً (10) إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ (11) لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ (12)

{ 9 - 12 } { وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ * فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً * إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ * لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } .
أي: وكذلك غير هاتين الأمتين الطاغيتين عاد وثمود جاء غيرهم من الطغاة العتاة كفرعون مصر الذي أرسل الله إليه عبده ورسوله موسى [ابن عمران] عليه الصلاة والسلام وأراه من الآيات البينات ما تيقنوا بها الحق ولكن جحدوا وكفروا ظلما وعلوا وجاء من قبله من المكذبين، { وَالْمُؤْتَفِكَاتِ } أي: قرى قوم لوط الجميع جاءوا { بِالْخَاطِئَةِ } أي: بالفعلة الطاغية وهي (1) الكفر والتكذيب والظلم والمعاندة وما انضم إلى ذلك من أنواع الفواحش (2) والفسوق.
{ فَعَصَوْا رَسُولَ رَبِّهِمْ } وهذا اسم جنس أي: كل من هؤلاء كذب (3) الرسول الذي أرسله الله إليهم. فأخذ الله الجميع { أَخْذَةً رَابِيَةً } أي: زائدة على الحد والمقدار الذي يحصل به هلاكهم.
ومن جملة أولئك قوم نوح أغرقهم الله في اليم حين طغى [الماء على وجه] الأرض وعلا على مواضعها الرفيعة.وامتن الله على الخلق الموجودين بعدهم أن الله حملهم { فِي الْجَارِيَةِ } وهي: السفينة في أصلاب آبائهم وأمهاتهم الذين نجاهم الله.
فاحمدوا الله واشكروا الذي نجاكم [ ص 883 ] حين أهلك الطاغين واعتبروا بآياته الدالة على توحيده ولهذا قال: { لِنَجْعَلَهَا } أي: الجارية والمراد جنسها، { لَكُمْ تَذْكِرَةً } تذكركم أول سفينة صنعت وما قصتها وكيف نجى الله عليها من آمن به واتبع رسوله وأهلك أهل الأرض كلهم فإن جنس الشيء مذكر بأصله.
وقوله: { وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ } أي: تعقلها أولو الألباب ويعرفون المقصود منها ووجه الآية بها.
وهذا بخلاف أهل الإعراض والغفلة وأهل البلادة وعدم الفطنة فإنهم ليس لهم انتفاع بآيات الله لعدم وعيهم عن الله، وفكرهم بآيات الله (4)
__________
(1) في ب: هو.
(2) في ب: المعاصي.
(3) في ب: كذبوا.
(4) في ب: وتفكرهم بآياته.

(1/882)

فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ (13) وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً (14) فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ (15) وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ (16) وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ (17) يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ (18)

{ 13 - 18 } { فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ * وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً * فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ * وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ * وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ * يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ }
لما ذكر ما فعله تعالى بالمكذبين لرسله وكيف جازاهم وعجل لهم العقوبة في الدنيا وأن الله نجى الرسل وأتباعهم كان هذا مقدمة لذكر الجزاء الأخروي وتوفية الأعمال كاملة يوم القيامة. فذكر الأمور الهائلة التي تقع أمام القيامة وأن أول ذلك أنه ينفخ إسرافيل { فِي الصُّورِ } إذا تكاملت الأجساد نابتة. { نَفْخَةٌ وَاحِدَةٌ } فتخرج الأرواح فتدخل كل روح في جسدها فإذا الناس قيام لرب العالمين.
{ وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً } أي: فتتت الجبال واضمحلت وخلطت بالأرض ونسفت على الأرض فكان الجميع قاعا صفصفا لا ترى فيها عوجا ولا أمتا. هذا ما يصنع بالأرض وما عليها.
وأما ما يصنع بالسماء، فإنها تضطرب وتمور وتتشقق ويتغير لونها، وتهي بعد تلك الصلابة والقوة العظيمة، وما ذاك إلا لأمر عظيم أزعجها، وكرب جسيم هائل أوهاها وأضعفها.
{ وَالْمَلَكُ } أي: الملائكة الكرام { عَلَى أَرْجَائِهَا } أي: على جوانب السماء وأركانها، خاضعين لربهم، مستكينين لعظمته.
{ وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } أملاك في غاية القوة إذا أتى للفصل بين العباد والقضاء بينهم بعدله وقسطه وفضله.
ولهذا قال: { يَوْمَئِذٍ تُعْرَضُونَ } على الله { لا تَخْفَى مِنْكُمْ خَافِيَةٌ } لا من أجسامكم وأجسادكم (1) ولا من أعمالكم [وصفاتكم]، فإن الله تعالى عالم الغيب والشهادة.
ويحشر العباد حفاة عراة غرلا في أرض مستوية، يسمعهم الداعي، وينفذهم البصر، فحينئذ يجازيهم بما عملوا، ولهذا ذكر كيفية الجزاء، فقال:
__________
(1) في ب: لا من أجسادكم وذواتكم.

(1/883)

فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ (19) إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ (20) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (21) فِي جَنَّةٍ عَالِيَةٍ (22) قُطُوفُهَا دَانِيَةٌ (23) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ (24)

{ 19 - 24 } { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ * إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * فِي جَنَّةٍ عَالِيَةٍ * قُطُوفُهَا دَانِيَةٌ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ } .
وهؤلاء هم أهل السعادة يعطون كتبهم التي فيها أعمالهم الصالحة بأيمانهم تمييزا لهم وتنويها بشأنهم ورفعا لمقدارهم، ويقول أحدهم عند ذلك من الفرح والسرور ومحبة أن يطلع الخلق على ما من الله عليه به من الكرامة: { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ } أي: دونكم كتابي فاقرأوه فإنه يبشر بالجنات، وأنواع الكرامات، ومغفرة الذنوب، وستر العيوب.
والذي أوصلني إلى هذه الحال، ما من الله به علي من الإيمان بالبعث والحساب، والاستعداد له بالممكن من العمل، ولهذا قال: { إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ } أي: أيقنت فالظن -هنا- [بمعنى] اليقين.
{ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ } أي: جامعة لما تشتهيه الأنفس، وتلذ الأعين، وقد رضوها ولم يختاروا عليها غيرها.
{ فِي جَنَّةٍ عَالِيَةٍ } المنازل والقصور عالية المحل.
{ قُطُوفُهَا دَانِيَةٌ } أي: ثمرها وجناها من أنواع الفواكه قريبة، سهلة التناول على أهلها، ينالها أهلها قياما وقعودا ومتكئين.
ويقال لهم إكراما: { كُلُوا وَاشْرَبُوا } أي: من كل طعام لذيذ، وشراب شهي، { هَنِيئًا } أي: تاما كاملا من غير مكدر ولا منغص.
وذلك الجزاء حصل لكم { بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ } من الأعمال الصالحة -وترك الأعمال السيئة- (1) من صلاة وصيام وصدقة وحج وإحسان إلى الخلق، وذكر لله وإنابة إليه.
__________
(1) هكذا في المخطوطتين وقد جاءت جملة: (وترك الأعمال الشيئة) بين جملة (الأعمال الصالحة) وتفصيل تلك الأعمال فصار في الكلام نوع إيهام مما دفع إلى تأخير جملة: وترك. في الطبعات السابقة، وقد جعلت الكلام كما هو مع الإشارة إلى أنها جملة معترضة.

(1/883)

وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ (25) وَلَمْ أَدْرِ مَا حِسَابِيَهْ (26) يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ (27) مَا أَغْنَى عَنِّي مَالِيَهْ (28) هَلَكَ عَنِّي سُلْطَانِيَهْ (29) خُذُوهُ فَغُلُّوهُ (30) ثُمَّ الْجَحِيمَ صَلُّوهُ (31) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ (32) إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ (33) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (34)

فالأعمال جعلها الله سببا لدخول الجنة ومادة لنعيمها وأصلا لسعادتها.
[ ص 884 ]
{ 25 - 37 } { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ * وَلَمْ أَدْرِ مَا حِسَابِيَهْ * يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ * مَا أَغْنَى عَنِّي مَالِيَهْ * هَلَكَ عَنِّي سُلْطَانِيَهْ * خُذُوهُ فَغُلُّوهُ * ثُمَّ الْجَحِيمَ صَلُّوهُ * ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ * إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ } .
هؤلاء أهل الشقاء يعطون كتب أعمالهم السيئة (1) بشمالهم تمييزا لهم وخزيا وعارا وفضيحة، فيقول أحدهم من الهم والغم والخزي (2) { يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ } لأنه يبشر بدخول النار والخسارة الأبدية.
{ وَلَمْ أَدْرِ مَا حِسَابِيَهْ } أي: ليتني كنت نسيا منسيا ولم أبعث وأحاسب ولهذا قال:
{ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ } أي:: يا ليت موتتي هي الموتة التي لا بعث بعدها.
ثم التفت إلى ماله وسلطانه، فإذا هو وبال عليه لم يقدم منه لآخرته، ولم ينفعه في الافتداء من عذاب الله (3) فيقول: { مَا أَغْنَى عَنِّي مَالِيَهْ } أي: ما نفعني لا في الدنيا، لم أقدم منه شيئا، ولا في الآخرة، قد ذهب وقت نفعه.
{ هَلَكَ عَنِّي سُلْطَانِيَهْ } أي: ذهب واضمحل فلم تنفع الجنود الكثيرة، ولا العدد الخطيرة، (4) ولا الجاه العريض، بل ذهب ذلك كله أدراج الرياح، وفاتت بسببه المتاجر والأرباح، وحضر بدله الهموم والغموم والأتراح، فحينئذ يؤمر بعذابه فيقال للزبانية الغلاظ الشداد: { خُذُوهُ فَغُلُّوهُ } أي: اجعلوا في عنقه غلا يخنقه.
{ ثُمَّ الْجَحِيمَ صَلُّوهُ } أي: قلبوه على جمرها ولهبها.
{ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا } من سلاسل الجحيم في غاية الحرارة { فَاسْلُكُوهُ } أي: انظموه فيها بأن تدخل في دبره وتخرج من فمه، ويعلق فيها، فلا يزال يعذب هذا العذاب الفظيع، فبئس العذاب والعقاب، وواحسرة من له التوبيخ والعتاب.
فإن السبب الذي أوصله إلى هذا المحل: { إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ } بأن كان كافرا بربه معاندا لرسله رادا ما جاءوا به من الحق.
{ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ } أي: ليس في قلبه رحمة يرحم بها الفقراء والمساكين فلا يطعمهم [من ماله] ولا يحض غيره على إطعامهم، لعدم الوازع في قلبه، وذلك لأن مدار السعادة ومادتها أمران: الإخلاص لله، الذي أصله الإيمان بالله، والإحسان إلى الخلق بوجوه الإحسان، الذي من أعظمها، دفع ضرورة المحتاجين بإطعامهم ما يتقوتون به، وهؤلاء لا إخلاص ولا إحسان، فلذلك استحقوا ما استحقوا.
__________
(1) في ب: كتبهم المشتملة على أعمالهم السيئة.
(2) في ب: الحزن.
(3) في ب: ولا ينفعه لو افتدى به من العذاب.
(4) في ب: فلم تنفع الجنود ولا الكثرة ولا العدد ولا العدد.

(1/883)

فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ (35) وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ (36) لَا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ (37)

{ فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ * وَلا طَعَامٌ إِلا مِنْ غِسْلِينٍ * لا يَأْكُلُهُ إِلا الْخَاطِئُونَ } .
{ فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا } أي: يوم القيامة { حَمِيمٍ } أي: قريب أو صديق يشفع له لينجو من عذاب الله أو يفوز بثواب الله: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ } .
وليس له طعام إلا من غسلين وهو صديد أهل النار، الذي هو في غاية الحرارة، ونتن الريح، وقبح الطعم ومرارته لا يأكل هذا الطعام الذميم { إِلا الْخَاطِئُونَ } الذين أخطأوا الصراط المستقيم وسلكوا سبل الجحيم (1) فلذلك استحقوا العذاب الأليم.
__________
(1) في ب: وسلكوا كل طريق يوصلهم إلى الجحيم.

(1/884)

فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ (38) وَمَا لَا تُبْصِرُونَ (39) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (40) وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ (41) وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكَّرُونَ (42) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (43) وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ (44) لَأَخَذْنَا مِنْهُ بِالْيَمِينِ (45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ (46) فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ (47) وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ (48) وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ (49) وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ (50) وَإِنَّهُ لَحَقُّ الْيَقِينِ (51) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (52)

{ 38 - 52 } { فَلا أُقْسِمُ بِمَا تُبْصِرُونَ * وَمَا لا تُبْصِرُونَ * إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلا مَا تُؤْمِنُونَ * وَلا بِقَوْلِ كَاهِنٍ قَلِيلا مَا تَذَكَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ * وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ * لأخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ * فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ * وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ * وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ * وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ * وَإِنَّهُ لَحَقُّ الْيَقِينِ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } .
أقسم تعالى بما يبصر الخلق من جميع الأشياء وما لا يبصرونه، فدخل في ذلك كل الخلق بل يدخل (1) في ذلك نفسه المقدسة، على صدق الرسول بما جاء به من هذا القرآن الكريم، وأن الرسول الكريم بلغه عن الله تعالى.
ونزه الله رسوله عما رماه به أعداؤه، من أنه شاعر أو ساحر، وأن الذي حملهم على ذلك عدم إيمانهم وتذكرهم، فلو آمنوا وتذكروا، لعلموا ما ينفعهم ويضرهم، ومن ذلك، أن ينظروا في حال محمد صلى الله عليه وسلم، ويرمقوا أوصافه وأخلاقه، لرأوا أمرا مثل الشمس يدلهم على أنه رسول الله حقا، وأن ما جاء به تنزيل رب العالمين، لا يليق أن يكون قول [ ص 885 ] البشر (2) بل هو كلام دال على عظمة من تكلم به، وجلالة أوصافه، وكمال تربيته لعباده، وعلوه فوق عباده، وأيضا، فإن هذا ظن منهم بما لا يليق بالله وحكمته فإنه لو تقول عليه (3) وافترى { بَعْضَ الأقَاوِيلِ } الكاذبة.
{ لأخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } وهو عرق متصل بالقلب إذا انقطع مات (4) منه الإنسان، فلو قدر أن الرسول -حاشا وكلا- تقول على الله لعاجله بالعقوبة، وأخذه أخذ عزيز مقتدر، لأنه حكيم، على كل شيء قدير، فحكمته تقتضي أن لا يمهل الكاذب عليه، الذي يزعم أن الله أباح له دماء من خالفه وأموالهم، وأنه هو وأتباعه لهم النجاة، ومن خالفه فله الهلاك.
فإذا كان الله قد أيد رسوله بالمعجزات، وبرهن على صدق ما جاء به بالآيات البينات، ونصره على أعدائه، ومكنه من نواصيهم، فهو أكبر شهادة منه على رسالته.
وقوله: { فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ } أي: لو أهلكه، ما امتنع هو بنفسه، ولا قدر أحد أن يمنعه من عذاب الله.
{ وَإِنَّهُ } أي: القرآن الكريم { لَتَذْكِرَةٌ لِلْمُتَّقِينَ } يتذكرون به مصالح دينهم ودنياهم، فيعرفونها، ويعملون عليها، يذكرهم العقائد الدينية، والأخلاق المرضية، والأحكام الشرعية، فيكونون من العلماء الربانيين، والعباد العارفين، والأئمة المهديين.
{ وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ } به، وهذا فيه تهديد ووعيد للمكذبين، فإنه سيعاقبهم على تكذيبهم بالعقوبة البليغة.
{ وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ } فإنهم لما كفروا به، ورأوا ما وعدهم به، تحسروا إذ لم يهتدوا به، ولم ينقادوا لأمره، ففاتهم الثواب، وحصلوا على أشد العذاب، وتقطعت بهم الأسباب.
{ وَإِنَّهُ لَحَقُّ الْيَقِينِ } أي: أعلى مراتب العلم، فإن أعلى مراتب العلم اليقين وهو العلم الثابت، الذي لا يتزلزل ولا يزول.
واليقين مراتبه ثلاثة، كل واحدة أعلى مما قبلها:
أولها: علم اليقين، وهو العلم المستفاد من الخبر.
ثم عين اليقين، وهو العلم المدرك بحاسة البصر.
ثم حق اليقين، وهو العلم المدرك بحاسة الذوق والمباشرة.
وهذا القرآن الكريم، بهذا الوصف، فإن ما فيه من العلوم المؤيدة بالبراهين القطعية، وما فيه من الحقائق والمعارف الإيمانية، يحصل به لمن ذاقه حق اليقين.
{ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } أي: نزهه عما لا يليق بجلاله، وقدسه بذكر أوصاف جلاله وجماله وكماله.
تم تفسير سورة الحاقة، والحمد لله أولا وآخرا، وظاهرا وباطنا، على كماله وأفضاله وعدله.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة سأل سائل
وهي مكية
__________
(1) في ب: بل دخل.
(2) في ب: قولا للبشر.
(3) في ب: علينا.
(4) في ب: هلك.

(1/884)

سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ (1) لِلْكَافِرِينَ لَيْسَ لَهُ دَافِعٌ (2) مِنَ اللَّهِ ذِي الْمَعَارِجِ (3) تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ (4) فَاصْبِرْ صَبْرًا جَمِيلًا (5) إِنَّهُمْ يَرَوْنَهُ بَعِيدًا (6) وَنَرَاهُ قَرِيبًا (7)

{ 1 - 7 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ * لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ * مِنَ اللَّهِ ذِي الْمَعَارِجِ * تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ * فَاصْبِرْ صَبْرًا جَمِيلا * إِنَّهُمْ يَرَوْنَهُ بَعِيدًا * وَنَرَاهُ قَرِيبًا } .
يقول تعالى مبينا لجهل المعاندين، واستعجالهم لعذاب الله، استهزاء وتعنتا وتعجيزا:
{ سَأَلَ سَائِلٌ } أي: دعا داع، واستفتح مستفتح { بِعَذَابٍ وَاقِعٍ لِلْكَافِرينَ } لاستحقاقهم له بكفرهم وعنادهم { لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ } أي: ليس لهذا العذاب الذي استعجل به من استعجل، من متمردي المشركين، أحد يدفعه قبل نزوله، أو يرفعه بعد نزوله، وهذا حين دعا النضر بن الحارث القرشي أو غيره من المشركين (1) فقال: { اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم } إلى آخر الآيات.
فالعذاب لا بد أن يقع عليهم من الله، فإما أن يعجل لهم في الدنيا، وإما أن يؤخر عنهم إلى الآخرة (2) ، فلو عرفوا الله تعالى، وعرفوا عظمته، وسعة سلطانه وكمال أسمائه وصفاته، لما استعجلوا ولاستسلموا وتأدبوا، ولهذا أخبر تعالى من عظمته ما يضاد أقوالهم القبيحة فقال: { ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ } أي: ذو العلو والجلال والعظمة، والتدبير لسائر الخلق، الذي تعرج إليه الملائكة بما دبرها (3) على تدبيره، وتعرج إليه الروح، وهذا اسم جنس يشمل الأرواح كلها، برها وفاجرها، وهذا عند الوفاة، فأما الأبرار فتعرج أرواحهم إلى الله، فيؤذن لها من سماء [ ص 886 ] إلى سماء، حتى تنتهي إلى السماء التي فيها الله عز وجل، فتحيي ربها وتسلم عليه، وتحظى بقربه، وتبتهج بالدنو منه، ويحصل لها منه الثناء والإكرام والبر والإعظام.
وأما أرواح الفجار فتعرج، فإذا وصلت إلى السماء استأذنت فلم يؤذن لها، وأعيدت إلى الأرض.
ثم ذكر المسافة التي تعرج إلى الله فيها الملائكة والأرواح (4) وأنها تعرج في يوم بما يسر لها من الأسباب، وأعانها عليه من اللطافة والخفة وسرعة السير، مع أن تلك المسافة على السير المعتاد مقدار خمسين ألف سنة، من ابتداء العروج إلى وصولها ما حد لها، وما تنتهي إليه من الملأ الأعلى، فهذا الملك العظيم، والعالم الكبير، علويه وسفليه، جميعه قد تولى خلقه وتدبيره العلي الأعلى، فعلم أحوالهم الظاهرة والباطنة، وعلم مستقرهم ومستودعهم، وأوصلهم من رحمته وبره ورزقه (5) ، ما عمهم وشملهم وأجرى عليهم حكمه القدري، وحكمه الشرعي وحكمه الجزائي.
فبؤسا لأقوام جهلوا عظمته، ولم يقدروه حق قدره، فاستعجلوا بالعذاب على وجه التعجيز والامتحان، وسبحان الحليم الذي أمهلهم وما أهملهم، وآذوه فصبر عليهم وعافاهم ورزقهم.
هذا أحد الاحتمالات في تفسير هذه الآية [الكريمة] فيكون هذا العروج والصعود في الدنيا، لأن السياق الأول يدل على هذا.
ويحتمل أن هذا في يوم القيامة، وأن الله تبارك وتعالى يظهر لعباده في يوم القيامة من عظمته وجلاله وكبريائه، ما هو أكبر دليل على معرفته، مما يشاهدونه من عروج الأملاك والأرواح صاعدة ونازلة، بالتدابير الإلهية، والشئون في الخليقة (6) .
في ذلك اليوم الذي مقداره خمسون ألف سنة من طوله وشدته، لكن الله تعالى يخففه على المؤمن.
وقوله: { فَاصْبِرْ صَبْرًا جَمِيلا } أي: اصبر على دعوتك لقومك صبرا جميلا لا تضجر فيه ولا ملل، بل استمر على أمر الله، وادع عباده إلى توحيده، ولا يمنعك عنهم ما ترى من عدم انقيادهم، وعدم رغبتهم، فإن في الصبر على ذلك خيرا كثيرا.
{ إِنَّهُمْ يَرَوْنَهُ بَعِيدًا وَنَرَاهُ قَرِيبًا } الضمير يعود إلى البعث الذي يقع فيه عذاب السائلين بالعذاب أي: إن حالهم حال المنكر له، أو الذي غلبت عليه الشقوة والسكرة، حتى تباعد جميع ما أمامه من البعث والنشور، والله يراه قريبا، لأنه رفيق حليم لا يعجل، ويعلم أنه لا بد أن يكون، وكل ما هو آت فهو قريب.
ثم ذكر أهوال ذلك اليوم وما يكون فيه، فقال:
__________
(1) في ب: المكذبين.
(2) في ب: وإما أن يدخر لهم في الآخرة.
(3) في ب: بما جعلها.
(4) في ب: تعرج فيها الملائكة والروح إلى الله.
(5) في ب: وإحسانه.
(6) في ب: والشئون الربانية.

(1/885)

يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ (8) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ (9) وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا (10)

{ 8 - 18 } { يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ * وَتَكُونُ الْجِبَالُ كَالْعِهْنِ * وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا } .
{ يَوْمِ } أي: القيامة، تقع فيه هذه الأمور العظيمة فـ { تَكُونُ السَّمَاءُ كَالْمُهْلِ } وهو الرصاص المذاب من تشققها وبلوغ الهول منها كل مبلغ.
{ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ } وهو الصوف المنفوش، ثم تكون بعد ذاك هباء منثورا فتضمحل، فإذا كان هذا القلق والانزعاج لهذه الأجرام الكبيرة الشديدة، فما ظنك بالعبد الضعيف الذي قد أثقل ظهره بالذنوب والأوزار؟
أليس حقيقا أن ينخلع قلبه وينزعج لبه، ويذهل عن كل أحد؟ ولهذا قال: { وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا * يُبَصَّرُونَهُمْ } أي: يشاهد الحميم، وهو القريب حميمه، فلا يبقى في قلبه متسع لسؤال حميمه عن حاله، ولا فيما يتعلق بعشرتهم ومودتهم، ولا يهمه إلا نفسه.

(1/886)

يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ (11) وَصَاحِبَتِهِ وَأَخِيهِ (12) وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ (13) وَمَنْ فِي الْأَرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ (14) كَلَّا إِنَّهَا لَظَى (15) نَزَّاعَةً لِلشَّوَى (16) تَدْعُوا مَنْ أَدْبَرَ وَتَوَلَّى (17) وَجَمَعَ فَأَوْعَى (18)

{ يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ * وَصَاحِبَتِهِ وَأَخِيهِ * وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ * وَمَنْ فِي الأرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ * كَلا إِنَّهَا لَظَى * نَزَّاعَةً لِلشَّوَى * تَدْعُوا مَنْ أَدْبَرَ وَتَوَلَّى * وَجَمَعَ فَأَوْعَى }
{ يَوَدُّ الْمُجْرِمُ } الذي حق عليه العذاب { لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ } أي: زوجته { وَأَخِيهِ وَفَصِيلَتِهِ } أي: قرابته { الَّتِي تُؤْوِيهِ } أي: التي جرت عادتها في الدنيا أن تتناصر ويعين بعضها بعضا، ففي يوم القيامة، لا ينفع أحد أحدا، ولا يشفع أحد إلا بإذن الله.
بل لو يفتدي [المجرم المستحق للعذاب] بجميع ما في الأرضِ ثم ينجيه لم ينفعه ذلك.
{ كلا } أي: لا حيلة ولا مناص لهم، قد حقت عليهم كلمة ربك على الذين فسقوا أنهم لا يؤمنون (1) ، وذهب نفع الأقارب والأصدقاء.
[ ص 887 ] { إِنَّهَا لَظَى نزاعَةً لِلشَّوَى } أي: للأعضاء الظاهرة والباطنة من شدة عذابها (2) .
{ تَدْعُوا } إليها (3) { مَنْ أَدْبَرَ وَتَوَلَّى وجمع فأوعى } أي: أدبر عن اتباع الحق وأعرض عنه، فليس له فيه غرض، وجمع الأموال بعضها فوق بعض وأوعاها، فلم ينفق منها، فإن النار تدعوهم إلى نفسها، وتستعد للالتهاب بهم.
__________
(1) في ب: قد حقت عليهم كلمة ربك.
(2) في ب: أي: النار التي تتلظى تنزع من شدتها للأعضاء الظاهرة والباطنة.
(3) في ب: تدعو إلى نفسها.

(1/886)

إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا (19) إِذَا مَسَّهُ الشَّرُّ جَزُوعًا (20) وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا (21) إِلَّا الْمُصَلِّينَ (22) الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ (23) وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ (24) لِلسَّائِلِ وَالْمَحْرُومِ (25) وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ (26) وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ (27) إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ (28) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (29) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (30) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (31) وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (32) وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ (33) وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ (34) أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ (35)

{ 19 - 35 } { إِنَّ الإنْسَانَ خُلِقَ هَلُوعًا * إِذَا مَسَّهُ الشَّرُّ جَزُوعًا * وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا * إِلا الْمُصَلِّينَ * الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ * وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ * وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ * وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ * إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ * وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ * وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ * أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } .
وهذا الوصف للإنسان من حيث هو وصف طبيعته الأصلية، أنه هلوع.
وفسر الهلوع بأنه: { إِذَا مَسَّهُ الشَّرُّ جَزُوعًا } فيجزع إن أصابه فقر أو مرض، أو ذهاب محبوب له، من مال أو أهل أو ولد، ولا يستعمل في ذلك الصبر والرضا بما قضى الله.
{ وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا } فلا ينفق مما آتاه الله، ولا يشكر الله على نعمه وبره، فيجزع في الضراء، ويمنع في السراء.
{ إِلا الْمُصَلِّينَ } الموصوفين بتلك الأوصاف فإنهم إذا مسهم الخير شكروا الله، وأنفقوا مما خولهم الله، وإذا مسهم الشر صبروا واحتسبوا.
وقوله [في وصفهم] { الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ } أي: مداومون عليها في أوقاتها بشروطها ومكملاتها.
وليسوا كمن لا يفعلها، أو يفعلها وقتا دون وقت، أو يفعلها على وجه ناقص.
{ وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } من زكاة وصدقة
{ لِلسَّائِلِ } الذي يتعرض للسؤال { وَالْمَحْرُومِ } وهو المسكين الذي لا يسأل الناس فيعطوه، ولا يفطن له فيتصدق عليه.
{ وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ } أي: يؤمنون بما أخبر الله به، وأخبرت به رسله، من الجزاء والبعث، ويتيقنون ذلك فيستعدون للآخرة، ويسعون لها سعيها. والتصديق بيوم الدين يلزم منه التصديق بالرسل، وبما جاءوا به من الكتب.
{ وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ } أي: خائفون وجلون، فيتركون لذلك كل ما يقربهم من عذاب الله.
{ إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ } أي: هو العذاب الذي يخشى ويحذر.
{ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } فلا يطأون بها وطأ محرما، من زنى أو لواط، أو وطء في دبر، أو حيض، ونحو ذلك، ويحفظونها أيضا من النظر إليها ومسها، ممن لا يجوز له ذلك، ويتركون أيضا وسائل المحرمات الداعية لفعل الفاحشة.
{ إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } أي: سرياتهم { فَإِنَّهُمْ غَيْرُ مَلُومِينَ } في وطئهن في المحل الذي هو محل الحرث.
{ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ } أي: غير الزوجة وملك اليمين، { فَأُولَئِكَ هُمُ الْعَادُونَ } أي: المتجاوزون ما أحل الله إلى ما حرم الله، ودلت هذه الآية على تحريم [نكاح] المتعة، لكونها غير زوجة مقصودة، ولا ملك يمين.
{ وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } أي: مراعون لها، حافظون مجتهدون على أدائها والوفاء بها، وهذا شامل لجميع الأمانات التي بين العبد وبين ربه، كالتكاليف السرية، التي لا يطلع عليها إلا الله، والأمانات التي بين العبد وبين الخلق، في الأموال والأسرار، وكذلك العهد، شامل للعهد الذي عاهد عليه الله، والعهد الذي عاهد عليه الخلق، فإن العهد يسأل عنه العبد، هل قام به ووفاه، أم رفضه وخانه فلم يقم به؟.
{ وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ } أي: لا يشهدون إلا بما يعلمونه، من غير زيادة ولا نقص ولا كتمان، ولا يحابي فيها قريبا ولا صديقا ونحوه، ويكون القصد بها (1) وجه الله.
قال تعالى: { وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ } { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ } .
{ وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ } بمداومتها على أكمل وجوهها.
{ أُولَئِكَ } أي: الموصوفون بتلك الصفات { فِي جَنَّاتٍ مُكْرَمُونَ } أي: قد أوصل الله لهم من الكرامة والنعيم المقيم ما تشتهيه الأنفس، وتلذ الأعين، وهم فيها خالدون.
[ ص 888 ] وحاصل هذا، أن الله وصف أهل السعادة والخير بهذه الأوصاف الكاملة، والأخلاق الفاضلة، من العبادات البدنية، كالصلاة، والمداومة عليها، والأعمال القلبية، كخشية الله الداعية لكل خير، والعبادات المالية، والعقائد النافعة، والأخلاق الفاضلة، ومعاملة الله، ومعاملة خلقه، أحسن معاملة من إنصافهم، وحفظ عهودهم وأسرارهم (2) ، والعفة التامة بحفظ الفروج عما يكره الله تعالى.
__________
(1) في ب: القصد بإقامتها.
(2) في ب: وحفظ حقوقهم وأمانتهم.

(1/887)

فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ (36) عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ (37) أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ (38) كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ (39)

{ 36 - 39 } { فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ * عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ * أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ * كَلا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ } .
يقول تعالى، مبينا اغترار الكافرين: { فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ } أي: مسرعين.
{ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ } أي: قطعا متفرقة وجماعات متوزعة (1) ، كل منهم بما لديه فرح.
{ أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ } بأي: سبب أطمعهم، وهم لم يقدموا سوى الكفر، والجحود برب العالمين، ولهذا قال: { كلا } [أي:] ليس الأمر بأمانيهم ولا إدراك ما يشتهون بقوتهم.
{ إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ } أي: من ماء دافق، يخرج من بين الصلب والترائب، فهم ضعفاء، لا يملكون لأنفسهم نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا.
__________
(1) في ب: متنوعة.

(1/888)

فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ (40) عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ (41) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (42) يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ (43) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ (44)

{ 40 - 44 } { فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ * عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ * فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ * يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ * خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ } .
هذا إقسام منه تعالى بالمشارق والمغارب، للشمس والقمر والكواكب، لما فيها من الآيات الباهرات على البعث، وقدرته على تبديل أمثالهم، وهم بأعيانهم، كما قال تعالى: { وَنُنْشِئَكُمْ فِيمَا لا تَعْلَمُونَ } .
{ وَمَا نَحْنُ بِمَسْبُوقِينَ } أي: ما أحد يسبقنا ويفوتنا ويعجزنا إذا أردنا أن نعيده. فإذا تقرر البعث والجزاء، واستمروا على تكذيبهم، وعدم انقيادهم لآيات الله.
{ فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا } أي: يخوضوا بالأقوال الباطلة، والعقائد الفاسدة، ويلعبوا بدينهم، ويأكلوا ويشربوا، ويتمتعوا { حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ } فإن الله قد أعد لهم فيه من النكال والوبال ما هو عاقبة خوضهم ولعبهم.
ثم ذكر حال الخلق حين يلاقون يومهم (1) الذي يوعدون، فقال: { يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ } أي: القبور، { سِرَاعًا } مجيبين لدعوة الداعي، مهطعين إليها { كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ } أي: [كأنهم إلى علم] يؤمون ويسرعون (2) أي: فلا يتمكنون من الاستعصاء للداعي، والالتواء لنداء المنادي، بل يأتون أذلاء مقهورين للقيام بين يدي رب العالمين.
{ خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ } وذلك أن الذلة والقلق قد ملك قلوبهم، واستولى على أفئدتهم، فخشعت منهم الأبصار، وسكنت منهم الحركات، وانقطعت الأصوات.
فهذه الحال والمآل، هو يومهم { الَّذِي كَانُوا يُوعَدُونَ } ولا بد من الوفاء بوعد الله [تمت والحمد لله].


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة نوح
عليه السلام وهي مكية
__________
(1) في ب: اليوم.
(2) في ب: ويقصدون.

(1/888)

إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ (1) قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (2) أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ (3) يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ (4) قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آَذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7) ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا (10)

{ 1 - 28 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ } .
إلى آخر السورة لم يذكر الله في هذه السورة سوى قصة نوح وحدها لطول لبثه في قومه، وتكرار دعوته إلى التوحيد، ونهيه عن الشرك، فأخبر تعالى أنه أرسله (1) إلى قومه، رحمة بهم، وإنذارا لهم من عذاب الله الأليم، خوفا من استمرارهم على كفرهم، فيهلكهم الله هلاكا أبديا، ويعذبهم عذابا سرمديا، فامتثل نوح عليه السلام لذلك، وابتدر لأمر الله، فقال: { يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ } أي: واضح النذارة بينها، وذلك لتوضيحه ما أنذر به وما أنذر عنه، وبأي: شيء تحصل النجاة، بين جميع ذلك بيانا شافيا، فأخبرهم وأمرهم بزبدة ما يأمرهم به (2) فقال: { أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ } وذلك بإفراده تعالى بالتوحيد والعبادة، والبعد عن الشرك وطرقه ووسائله، فإنهم إذا اتقوا الله غفر ذنوبهم، وإذا غفر ذنوبهم حصل لهم النجاة من العذاب، والفوز بالثواب، { وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى } أي: يمتعكم في هذه الدار، ويدفع عنكم الهلاك إلى أجل مسمى أي: مقدر [البقاء في الدنيا] بقضاء الله وقدره [إلى وقت محدود]، وليس المتاع أبدا، فإن الموت لا بد منه، ولهذا قال: { إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ } لما كفرتم بالله، وعاندتم الحق، فلم يجيبوا لدعوته، ولا انقادوا لأمره، فقال شاكيا لربه: { رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلا وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِي إِلا فِرَارًا } أي: نفورا عن الحق وإعراضا، فلم يبق لذلك فائدة، لأن فائدة الدعوة أن يحصل جميع المقصود أو بعضه.
{ وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ } أي: لأجل أن يستجيبوا فإذا استجابوا غفرت لهم فكان هذا محض مصلحتهم، ولكنهم أبوا إلا تماديا على باطلهم، ونفورا عن الحق، { جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ } حذر سماع ما يقول لهم نبيهم نوح عليه السلام، { وَاسْتَغْشَوْا ثِيَابَهُمْ } أي تغطوا بها غطاء يغشاهم بعدا عن الحق وبغضا له، { وَأَصَرُّوا } على كفرهم وشرهم { وَاسْتَكْبَرُوا } على [ ص 889 ] الحق { اسْتِكْبَارًا } فشرهم ازداد، وخيرهم بعد.
{ ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا } أي: بمسمع منهم كلهم.
{ ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا } كل هذا حرص ونصح، وإتيانهم بكل باب يظن أن يحصل منه المقصود (3) ،
{ فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ } أي: اتركوا ما أنتم عليه من الذنوب، واستغفروا الله منها.
{ إِنَّهُ كَانَ غَفَّارًا } كثير المغفرة لمن تاب واستغفر، فرغبهم بمغفرة الذنوب، وما يترتب عليها من حصول الثواب، واندفاع العقاب.
__________
(1) في ب: أنه أرسل نوحا.
(2) في ب: وأمرهم بأصل ذلك.
(3) في ب: بكل طريق يظن به حصول المقصود.

(1/888)

يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا (11) وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا (12) مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا (13) وَقَدْ خَلَقَكُمْ أَطْوَارًا (14) أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا (15) وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا (16) وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا (17) ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا (18) وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا (19) لِتَسْلُكُوا مِنْهَا سُبُلًا فِجَاجًا (20) قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا (21) وَمَكَرُوا مَكْرًا كُبَّارًا (22) وَقَالُوا لَا تَذَرُنَّ آَلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا (23) وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا (24) مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا (25) وَقَالَ نُوحٌ رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا (26) إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا (27) رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَارًا (28)

ورغبهم أيضا، بخير الدنيا العاجل، فقال: { يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا } أي: مطرا متتابعا، يروي الشعاب والوهاد، ويحيي البلاد والعباد.
{ وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ } أي: يكثر أموالكم التي تدركون بها ما تطلبون من الدنيا وأولادكم، { وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا } وهذا من أبلغ ما يكون من لذات الدنيا ومطالبها.
{ مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَارًا } أي: لا تخافون لله عظمة، وليس لله عندكم قدر.
{ وَقَدْ خَلَقَكُمْ أَطْوَارًا } أي: خلقا [من] بعد خلق، في بطن الأم، ثم في الرضاع، ثم في سن الطفولية، ثم التمييز، ثم الشباب، إلى آخر ما وصل إليه الخلق (1) ، فالذي انفرد بالخلق والتدبير البديع، متعين أن يفرد بالعبادة والتوحيد، وفي ذكر ابتداء خلقهم تنبيه لهم على الإقرار بالمعاد، وأن الذي أنشأهم من العدم قادر على أن يعيدهم بعد موتهم.
واستدل أيضا عليهم بخلق السماوات التي هي أكبر من خلق الناس، فقال: { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } أي: كل سماء فوق الأخرى.
{ وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا } لأهل الأرض { وَجَعَلَ الشَّمْسَ سِرَاجًا } .
ففيه تنبيه على عظم خلق هذه الأشياء، وكثرة المنافع في الشمس والقمر الدالة على رحمته وسعة إحسانه، فالعظيم الرحيم، يستحق أن يعظم ويحب ويعبد ويخاف ويرجى.
{ وَاللَّهُ أَنْبَتَكُمْ مِنَ الأرْضِ نَبَاتًا } حين خلق أباكم آدم وأنتم في صلبه.
{ ثُمَّ يُعِيدُكُمْ فِيهَا } عند الموت { وَيُخْرِجُكُمْ إِخْرَاجًا } للبعث والنشور، فهو الذي يملك الحياة والموت والنشور.
{ وَاللَّهُ جَعَلَ لَكُمُ الأرْضَ بِسَاطًا } أي: مبسوطة مهيأة للانتفاع بها.
{ لِتَسْلُكُوا مِنْهَا سُبُلا فِجَاجًا } فلولا أنه بسطها، لما أمكن ذلك، بل ولا أمكنهم حرثها وغرسها وزرعها، والبناء، والسكون على ظهرها.
{ قَالَ نُوحٌ } شاكيا لربه: إن هذا الكلام والوعظ والتذكير ما نجع فيهم ولا أفاد.
{ إِنَّهُمْ عَصَوْنِي } فيما أمرتهم به { وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَارًا } أي: عصوا الرسول الناصح الدال على الخير، واتبعوا الملأ والأشراف الذين لم تزدهم أموالهم ولا أولادهم إلا خسارا أي: هلاكا وتفويتا للأرباح فكيف بمن انقاد لهم وأطاعهم؟!
{ وَمَكَرُوا مَكْرًا كُبَّارًا } أي: مكرا كبيرا بليغا في معاندة الحق.
{ وَقَالُوا } لهم داعين إلى الشرك مزينين له: { لا تَذَرُنَّ آلِهَتَكُمْ } فدعوهم إلى التعصب على ما هم عليه من الشرك، وأن لا يدعوا ما عليه آباؤهم الأقدمون، ثم عينوا آلهتهم فقالوا: { وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا } وهذه أسماء رجال صالحين لما ماتوا زين الشيطان لقومهم أن يصوروا صورهم لينشطوا -بزعمهم- على الطاعة إذا رأوها، ثم طال الأمد، وجاء غير أولئك فقال لهم الشيطان: إن أسلافكم يعبدونهم، ويتوسلون بهم، وبهم يسقون المطر، فعبدوهم، ولهذا أوصى رؤساؤهم للتابعين لهم أن لا يدعوا عبادة هذه الآلهة (2) .
{ وَقَدْ أَضَلُّوا كَثِيرًا } أي: وقد أضل الكبار والرؤساء بدعوتهم كثيرا من الخلق، { وَلا تَزِدِ الظَّالِمِينَ إِلا ضَلالا } أي: لو كان ضلالهم عند دعوتي إياهم بحق، لكان مصلحة، ولكن لا يزيدون بدعوة الرؤساء إلا ضلالا أي: فلم يبق محل لنجاحهم ولا لصلاحهم، ولهذا ذكر الله عذابهم وعقوبتهم الدنيوية والأخروية، فقال: { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا } في اليم الذي أحاط بهم { فَأُدْخِلُوا نَارًا } فذهبت أجسادهم في الغرق وأرواحهم للنار والحرق، وهذا كله بسبب خطيئاتهم، التي أتاهم نبيهم نوح ينذرهم عنها، ويخبرهم بشؤمها ومغبتها، فرفضوا ما قال، حتى حل بهم النكال، { فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } ينصرونهم حين نزل بهم الأمر الأمر، ولا أحد يقدر يعارض القضاء والقدر.
{ وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } يدور على وجه الأرض، وذكر السبب في ذلك فقال: { إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا } أي: بقاؤهم مفسدة محضة، لهم ولغيرهم، وإنما قال نوح -عليه السلام- ذلك، لأنه مع كثرة مخالطته إياهم، ومزاولته لأخلاقهم، علم بذلك نتيجة أعمالهم، لا جرم أن الله استجاب دعوته (3) ، فأغرقهم أجمعين ونجى نوحا ومن معه من المؤمنين.
[ ص 890 ]
{ رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا } خص المذكورين لتأكد حقهم وتقديم برهم، ثم عمم الدعاء، فقال: { وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلا تَبَارًا } أي: خسارا ودمارا وهلاكا.
تم تفسير سورة نوح عليه السلام [والحمد لله]
__________
(1) في ب: ثم إلى آخر ما يصل إليه الخلق.
(2) في ب: هذه الأصنام.
(3) في ب: فلهذا استجاب الله له دعوته.

(1/889)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة قل أوحي إلي
[وهي] مكية

(1/890)

قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآَنًا عَجَبًا (1)

{ 1 - 2 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا * يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا } .
أي: { قُلْ } يا أيها الرسول للناس { أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ } صرفهم الله [إلى رسوله] لسماع آياته لتقوم عليهم الحجة [وتتم عليهم النعمة] ويكونوا نذرا (1) لقومهم. وأمر الله رسوله أن يقص نبأهم على الناس، وذلك أنهم لما حضروه، قالوا: أنصتوا، فلما أنصتوا فهموا معانيه، ووصلت حقائقه إلى قلوبهم، { فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا } أي: من العجائب الغالية، والمطالب العالية.
__________
(1) في ب: منذرين لقومهم.

(1/890)

يَهْدِي إِلَى الرُّشْدِ فَآَمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا (2) وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا (3) وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا (4)

{ 2 } { يَهْدِي إِلَى الرُّشْدِ } والرشد: اسم جامع لكل ما يرشد الناس إلى مصالح دينهم ودنياهم، { فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا } فجمعوا بين الإيمان الذي يدخل فيه جميع أعمال الخير، وبين التقوى، [المتضمنة لترك الشر] وجعلوا السبب الداعي لهم إلى الإيمان وتوابعه، ما علموه من إرشادات القرآن، وما اشتمل عليه من المصالح والفوائد واجتناب المضار، فإن ذلك آية عظيمة، وحجة قاطعة، لمن استنار به، واهتدى بهديه، وهذا الإيمان النافع، المثمر لكل خير، المبني على هداية القرآن، بخلاف إيمان العوائد، والمربى والإلف ونحو ذلك، فإنه إيمان تقليد تحت خطر الشبهات والعوارض الكثيرة،
{ وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا } أي: تعالت عظمته وتقدست أسماؤه، { مَا اتَّخَذَ صَاحِبَةً وَلا وَلَدًا } فعلموا من جد الله وعظمته، ما دلهم على بطلان من يزعم أن له صاحبة أو ولدا، لأن له العظمة والكمال (1) في كل صفة كمال، واتخاذ الصاحبة والولد ينافي ذلك، لأنه يضاد كمال الغنى.
{ وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا } أي: قولا جائرا عن الصواب، متعديا للحد، وما حمله على ذلك إلا سفهه وضعف عقله، وإلا فلو كان رزينا مطمئنا لعرف كيف يقول.
__________
(1) في ب: والجلال.

(1/890)

وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْإِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا (5)

{ 5 } { وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الإنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا } . أي: كنا مغترين قبل ذلك، وغرنا القادة (1) والرؤساء من الجن والإنس، فأحسنا بهم الظن، وظنناهم (2) لا يتجرأون على الكذب على الله، فلذلك كنا قبل هذا على طريقهم، فاليوم إذ بان لنا الحق، رجعنا إليه (3) ، وانقدنا له، ولم نبال بقول أحد من الناس (4) يعارض الهدى.
__________
(1) في ب: عزتنا السادة والرؤساء.
(2) في ب: وحسبناهم.
(3) في ب: سلكنا طريقه.
(4) في ب: الخلق.

(1/890)

وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا (6) وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا (7) وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا (8) وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآَنَ يَجِدْ لَهُ شِهَابًا رَصَدًا (9) وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا (10) وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا (11) وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا (12) وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آَمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلَا يَخَافُ بَخْسًا وَلَا رَهَقًا (13) وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا (14) وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا (15) وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا (16) لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا (17) وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا (18) وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا (19) قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا (20) قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا (21)

{ 6 } { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } .
أي: كان الإنس يعبدون الجن ويستعيذون بهم عند المخاوف والأفزاع (1) ، فزاد الإنس الجن رهقا أي: طغيانا وتكبرا لما رأوا الإنس يعبدونهم، ويستعيذون بهم، ويحتمل أن الضمير في زادوهم يرجع إلى الجن ضمير الواو (2) أي: زاد الجن الإنس ذعرا وتخويفا لما رأوهم يستعيذون بهم ليلجئوهم إلى الاستعاذة بهم، فكان الإنسي إذا نزل بواد مخوف، قال: " أعوذ بسيد هذا الوادي من سفهاء قومه ".
{ وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا } أي: فلما أنكروا البعث أقدموا على الشرك والطغيان.
{ وَأَنَّا لَمَسْنَا السَّمَاءَ } أي: أتيناها واختبرناها، { فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا } عن الوصول إلى أرجائها [والدنو منها]، { وَشُهُبًا } يرمى بها من استرق السمع، وهذا بخلاف عادتنا الأولى، فإنا كنا نتمكن من الوصول إلى خبر السماء.
{ وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْع } فنتلقف من أخبار السماء ما شاء الله. { فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا } [ ص 891 ] أي: مرصدا له، معدا لإتلافه وإحراقه، أي: وهذا له شأن عظيم، ونبأ جسيم، وجزموا أن الله تعالى أراد أن يحدث في الأرض حادثا كبيرا، من خير أو شر، فلهذا قالوا: { وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا } أي: لا بد من هذا أو هذا، لأنهم رأوا الأمر تغير عليهم تغيرا أنكروه، فعرفوا بفطنتهم أن هذا الأمر يريده الله، ويحدثه في الأرض، وفي هذا بيان لأدبهم، إذ أضافوا الخير إلى الله تعالى، والشر حذفوا فاعله تأدبا مع الله.
{ وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ } أي: فساق وفجار وكفار، { كُنَّا طَرَائِقَ قِدَدًا } أي: فرقا متنوعة، وأهواء متفرقة، كل حزب بما لديهم فرحون.
{ وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الأرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا } أي: وأنا في وقتنا الآن تبين لنا كمال قدرة الله وكمال عجزنا، وأن نواصينا بيد الله فلن نعجزه في الأرض ولن نعجزه إن هربنا وسعينا بأسباب الفرار والخروج عن قدرته، لا ملجأ منه إلا إليه.
{ وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى } وهو القرآن الكريم، الهادي إلى الصراط المستقيم، وعرفنا هدايته وإرشاده، أثر في قلوبنا فـ { آمَنَّا بِهِ } .
ثم ذكروا ما يرغب المؤمن فقالوا: { فَمَنْ يُؤْمِنْ بِرَبِّهِ } إيمانا صادقا { فَلا يَخَافُ بَخْسًا وَلا رَهَقًا } أي: لا نقصا ولا طغيانا ولا أذى يلحقه (3) ، وإذا سلم من الشر حصل له الخير، فالإيمان سبب داع إلى حصول كل خير وانتفاء كل شر.
{ وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ } أي: الجائرون العادلون عن الصراط المستقيم.
{ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا } أي:: أصابوا طريق الرشد، الموصل لهم إلى الجنة ونعيمها، { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } وذلك جزاء على أعمالهم، لا ظلم من الله لهم، فإنهم { لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ } المثلى { لأسْقَيْنَاهُمْ مَاءً غَدَقًا } أي: هنيئا مريئا، ولم يمنعهم ذلك إلا ظلمهم وعدوانهم.
{ لِنَفْتِنَهُمْ فِيهِ } أي: لنختبرهم فيه ونمتحنهم ليظهر الصادق من الكاذب.
{ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا } أي: من أعرض عن ذكر الله، الذي هو كتابه، فلم يتبعه وينقد له، بل غفل عنه ولهى، يسلكه عذابا صعدا أي: شديدا بليغا.
{ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } أي: لا دعاء عبادة، ولا دعاء مسألة، فإن المساجد التي هي أعظم محال العبادة مبنية على الإخلاص لله، والخضوع لعظمته، والاستكانة لعزته، { وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ } أي: يسأله ويتعبد له ويقرأ القرآن كَاد الجن من تكاثرهم عليه أن يكونوا عليه لبدا، أي: متلبدين متراكمين حرصا على سماع ما جاء به من الهدى.
{ قُلْ } لهم يا أيها الرسول، مبينا حقيقة ما تدعو إليه: { إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَدًا } أي: أوحده وحده لا شريك له، وأخلع ما دونه من الأنداد والأوثان، وكل ما يتخذه المشركون من دونه.
{ قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا } فإني عبد ليس لي من الأمر ولا من التصرف شيء.
__________
(1) في ب: كان الإنس يعوذون بالجن عند المخاوف والأفزاع ويعبدونهم.
(2) في ب: ويحتمل أن الضمير وهي الواو يرجع إلى الجن.
(3) في ب: فقالوا: "فمن يؤمن بربه فلا يخاف بخسا ولا رهقا" أي: من آمن به إيمانا صادقا فلا عليه نقص ولا أذى يلحقه.

(1/890)

قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (22) إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا (23) حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا (24) قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا (25) عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا (27) لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا (28)

{ 22 } { قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ } .
أي: لا أحد أستجير به ينقذني من عذاب الله، وإذا كان الرسول الذي هو أكمل الخلق، لا يملك ضرا ولا رشدا، ولا يمنع نفسه من الله [شيئا] إن أراده بسوء، فغيره من الخلق من باب أولى وأحرى.
{ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } أي: ملجأ ومنتصرا.
{ إِلا بَلاغًا مِنَ اللَّهِ وَرِسَالاتِهِ } أي: ليس لي مزية على الناس، إلا أن الله خصني بإبلاغ رسالاته ودعوة الخلق إلى الله، وبهذا (1) تقوم الحجة على الناس. { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } وهذا المراد به المعصية الكفرية، كما قيدتها النصوص الأخر المحكمة.
وأما مجرد المعصية، فإنه لا يوجب الخلود في النار، كما دلت على ذلك آيات القرآن، والأحاديث عن النبي صلى الله عليه وسلم، وأجمع عليه سلف الأمة وأئمة هذه الأمة.
{ حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ } أي: شاهدوه عيانا، وجزموا أنه واقع بهم، { فَسَيَعْلَمُونَ } في ذلك الوقت حقيقة المعرفة { مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا } حين لا ينصرهم غيرهم ولا أنفسهم ينتصرون، وإذ يحشرون فرادى كما خلقوا أول مرة. { قُلْ } لهم إن سألوك [فقالوا] { متى هذا الوعد } ؟ { إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا } أي: غاية طويلة، فعلم ذلك عند الله.
{ عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } من الخلق، بل انفرد بعلم الضمائر والأسرار والغيب، [ ص 892 ] { إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ } أي: فإنه يخبره بما اقتضت حكمته أن يخبره به، وذلك لأن الرسل ليسوا كغيرهم، فإن الله أيدهم بتأييد ما أيده أحدا من الخلق، وحفظ ما أوحاه إليهم حتى يبلغوه على حقيقته، من غير أن تتخبطهم الشياطين، ولا (2) يزيدوا فيه أو ينقصوا، ولهذا قال: { فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } أي: يحفظونه بأمر الله؛ { لِيَعْلَمَ } بذلك { أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ } بما جعله لهم من الأسباب، { وَأَحَاطَ بِمَا لَدَيْهِمْ } أي: بما عندهم، وما أسروه وأعلنوه، { وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا } وفي هذه السورة فوائد كثيرة: منها: وجود الجن، وأنهم مكلفون مأمورون مكلفون منهيون، مجازون بأعمالهم، كما هو صريح في هذه السورة.
ومنها: أن رسول الله صلى الله عليه وسلم رسول إلى الجن، كما هو رسول إلى الإنس (3) ، فإن الله صرف نفر الجن ليستمعوا ما يوحى إليه ويبلغوا قومهم.
ومنها: ذكاء الجن ومعرفتهم بالحق، وأن الذي ساقهم إلى الإيمان هو ما تحققوه من هداية القرآن، وحسن أدبهم في خطابهم.
ومنها: اعتناء الله برسوله، وحفظه لما جاء به، فحين ابتدأت بشائر نبوته، والسماء محروسة بالنجوم، والشياطين قد هربت عن أماكنها، وأزعجت عن مراصدها، وأن الله رحم به الأرض وأهلها رحمة ما يقدر لها قدر، وأراد بهم ربهم رشدا، فأراد أن يظهر من دينه وشرعه ومعرفته في الأرض، ما تبتهج به القلوب، وتفرح به أولو الألباب، وتظهر به شعائر الإسلام، وينقمع به أهل الأوثان والأصنام.
ومنها: شدة حرص الجن لاستماع الرسول صلى الله عليه وسلم، وتراكمهم عليه.
ومنها: أن هذه السورة قد اشتملت على الأمر بالتوحيد والنهي عن الشرك، وبينت حالة الخلق، وأن كل أحد منهم لا يستحق من العبادة مثقال ذرة، لأن الرسول محمدا صلى الله عليه وسلم، إذا كان لا يملك لأحد نفعا ولا ضرا، بل ولا يملك لنفسه، علم أن الخلق كلهم كذلك، فمن الخطأ والغلط (4) اتخاذ من هذا وصفه إلها [آخر] مع الله. ومنها: أن علوم الغيوب قد انفرد الله بعلمها، فلا يعلمها أحد من الخلق، إلا من ارتضاه الله وخصه (5) بعلم شيء منها. تم تفسير سورة قل أوحي إلي، ولله الحمد (6) .
__________
(1) في ب: ودعوة خلقه إليه وبذلك.
(2) في ب: من غير أن تقر به الشياطين فلا.
(3) في ب: مبعوث إلى الجن كما هو مبعوث إلى الإنس.
(4) في ب: من الخطأ والظلم.
(5) في ب: واختصه.
(6) في ب: تم تفسيرها والحمد لله رب العالمين.

(1/891)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة المزمل
[وهي] مكية

(1/892)

يَا أَيُّهَا الْمُزَّمِّلُ (1) قُمِ اللَّيْلَ إِلَّا قَلِيلًا (2) نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا (3) أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآَنَ تَرْتِيلًا (4) إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا (5) إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا (6) إِنَّ لَكَ فِي النَّهَارِ سَبْحًا طَوِيلًا (7) وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا (8) رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا (9) وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا (10) وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلًا (11)

{ 1 - 11 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الْمُزَّمِّلُ * قُمِ اللَّيْلَ إِلا قَلِيلا * نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا * أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلا * إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا * إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا * إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا * وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا * رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا * وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلا * وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلا } .
المزمل: المتغطي بثيابه كالمدثر، وهذا الوصف حصل من رسول الله صلى الله عليه وسلم حين أكرمه الله برسالته، وابتدأه بإنزال [وحيه بإرسال] جبريل إليه، فرأى أمرا لم ير مثله، ولا يقدر على الثبات له إلا المرسلون، فاعتراه في ابتداء ذلك (1) انزعاج حين رأى جبريل عليه السلام، فأتى إلى أهله، فقال: " زملوني زملوني " وهو ترعد فرائصه، ثم جاءه جبريل فقال: " اقرأ " فقال: " ما أنا بقارئ " فغطه حتى بلغ منه الجهد، وهو يعالجه على القراءة، فقرأ صلى الله عليه وسلم، ثم ألقى الله عليه الثبات، وتابع عليه الوحي، حتى بلغ مبلغا ما بلغه أحد من المرسلين.
فسبحان الله، ما أعظم التفاوت بين ابتداء نبوته ونهايتها، ولهذا خاطبه الله بهذا الوصف الذي وجد منه في أول أمره.
فأمره هنا بالعبادات المتعلقة به، ثم أمره بالصبر على أذية أعدائه (2) ، ثم أمره بالصدع بأمره، وإعلان دعوتهم إلى الله، فأمره هنا بأشرف العبادات، وهي الصلاة، وبآكد الأوقات [ ص 893 ] وأفضلها، وهو قيام الليل.
ومن رحمته تعالى، أنه لم يأمره بقيام الليل كله، بل قال: { قُمِ اللَّيْلَ إِلا قَلِيلا } .
ثم قدر ذلك فقال: { نِصْفَهُ أَوِ انْقُصْ مِنْهُ } أي: من النصف { قَلِيلا } بأن يكون الثلث ونحوه.
{ أَوْ زِدْ عَلَيْهِ } أي: على النصف، فيكون الثلثين ونحوها. { وَرَتِّلِ الْقُرْآنَ تَرْتِيلا } فإن ترتيل القرآن به يحصل التدبر والتفكر، وتحريك القلوب به، والتعبد بآياته، والتهيؤ والاستعداد التام له، فإنه قال: { إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا } أي: نوحي إليك هذا القرآن الثقيل، أي: العظيمة معانيه، الجليلة أوصافه، وما كان بهذا الوصف، حقيق أن يتهيأ له، ويرتل، ويتفكر فيما يشتمل عليه.
ثم ذكر الحكمة في أمره بقيام الليل، فقال: { إِنَّ نَاشِئَةَ اللَّيْلِ } أي: الصلاة فيه بعد النوم { هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا } أي: أقرب إلى تحصيل (3) مقصود القرآن، يتواطأ على القرآن (4) القلب واللسان، وتقل الشواغل، ويفهم ما يقول، ويستقيم له أمره، وهذا بخلاف النهار، فإنه لا يحصل به هذا المقصود (5) ، ولهذا قال: { إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا } أي: ترددا على حوائجك ومعاشك، يوجب اشتغال القلب وعدم تفرغه التفرغ التام.
{ وَاذْكُرِ اسْمَ رَبِّكَ } شامل لأنواع الذكر كلها { وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا } أي: انقطع إلى الله تعالى، فإن الانقطاع إلى الله والإنابة إليه، هو الانفصال بالقلب عن الخلائق، والاتصاف بمحبة الله، وكل ما يقرب إليه، ويدني من رضاه.
{ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ } وهذا اسم جنس يشمل المشارق والمغارب [كلها]، فهو تعالى رب المشارق والمغارب، وما يكون فيها من الأنوار، وما هي مصلحة له من العالم العلوي والسفلي، فهو رب كل شيء وخالقه ومدبره.
{ لا إِلَهَ إِلا هُوَ } أي: لا معبود إلا وجهه الأعلى، الذي يستحق أن يخص بالمحبة والتعظيم، والإجلال والتكريم، ولهذا قال: { فَاتَّخِذْهُ وَكِيلا } أي: حافظا ومدبرا لأمورك كلها.
فلما أمره الله بالصلاة خصوصا، وبالذكر عموما، وذلك يحصل للعبد ملكة قوية في تحمل الأثقال، وفعل الثقيل (6) من الأعمال، أمره بالصبر على ما يقول فيه المعاندون له ويسبونه ويسبون ما جاء به، وأن يمضي على أمر الله، لا يصده عنه صاد، ولا يرده راد، وأن يهجرهم هجرا جميلا وهو الهجر حيث اقتضت المصلحة الهجر الذي لا أذية فيه، فيقابلهم (7) بالهجر والإعراض عنهم وعن أقوالهم التي تؤذيه، وأمره بجدالهم بالتي هي أحسن.
{ وَذَرْنِي وَالْمُكَذِّبِينَ } أي: اتركني وإياهم، فسأنتقم منهم، وإن أمهلتهم فلا أهملهم، وقوله: { أُولِي النَّعْمَةِ } أي: أصحاب النعمة والغنى، الذين طغوا حين وسع الله عليهم من رزقه، وأمدهم من فضله كما قال تعالى: { كَلا إِنَّ الإنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى } .
ثم توعدهم بما عنده من العقاب، فقال:
__________
(1) في ب: فاعتراه عند ذلك.
(2) في ب: على أذية قومه.
(3) في ب: حصول.
(4) في ب: عليه.
(5) في ب: فإنه لا تحصل به هذه المقاصد.
(6) في ب: وفعل المشق.
(7) في ب: بل يعاملهم.

(1/892)

إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا (12) وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا (13) يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا (14)

{ 12 - 14 } { إِنَّ لَدَيْنَا أَنْكَالا وَجَحِيمًا * وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا * يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلا }
أي: إن عندنا { أَنْكَالا } أي: عذابا شديدا، جعلناه تنكيلا للذي لا يزال مستمرا على الذنوب. (1) { وَجَحِيمًا } أي: نارا حامية { وَطَعَامًا ذَا غُصَّةٍ } وذلك لمرارته وبشاعته، وكراهة طعمه وريحه الخبيث المنتن، { وَعَذَابًا أَلِيمًا } أي: موجعا مفظعا، وذلك { يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ } من الهول العظيم، { وَكَانَتِ الْجِبَالُ } الراسيات الصم الصلاب { كَثِيبًا مَهِيلا } أي: بمنزلة الرمل المنهال المنتثر، ثم إنها تبس بعد ذلك، فتكون كالهباء المنثور.
__________
(1) في ب: على ما يغضب الله.

(1/893)

إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا (16)

{ 15 - 16 } { إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولا * فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلا } .
يقول تعالى: احمدوا ربكم على إرسال هذا النبي الأمي العربي البشير النذير، الشاهد على الأمة بأعمالهم، واشكروه وقوموا بهذه النعمة الجليلة، وإياكم أن تكفروها، فتعصوا رسولكم، فتكونوا كفرعون حين أرسل الله إليه موسى بن عمران، فدعاه إلى الله، وأمره بالتوحيد، فلم يصدقه، بل عصاه، [ ص 894 ] فأخذه الله أخذا وبيلا أي: شديدا بليغا.

(1/893)

فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا (17) السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولًا (18)

{ 17 - 18 } { فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا * السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولا } .
أي: فكيف يحصل لكم الفكاك والنجاة من يوم القيامة، اليوم المهيل أمره، العظيم قدره (1) ، الذي يشيب الولدان، وتذوب له الجمادات العظام، فتتفطر به السماء وتنتثر به نجومها { كَانَ وَعْدُهُ مَفْعُولا } أي: لا بد من وقوعه، ولا حائل دونه.
__________
(1) في ب: خطره.

(1/894)

إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا (19)

{ 19 } { إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا } .
[أي:] إن هذه الموعظة التي نبأ الله بها من أحوال يوم القيامة وأهواله (1) ، تذكرة يتذكر بها المتقون، وينزجر بها المؤمنون، { فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا } أي: طريقا موصلا إليه، وذلك باتباع شرعه، فإنه قد أبانه كل البيان، وأوضحه غاية الإيضاح، وفي هذا دليل على أن الله تعالى أقدر العباد على أفعالهم، ومكنهم منها، لا كما يقوله الجبرية: إن أفعالهم تقع بغير مشيئتهم، فإن هذا خلاف النقل والعقل.
__________
(1) في ب: وأهوالها.

(1/894)

إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآَنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآَخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآَخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (20)

{ 20 } { إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }
ذكر الله في أول هذه السورة أنه أمر رسوله بقيام نصف الليل أو ثلثه أو ثلثيه، والأصل أن أمته أسوة له في الأحكام، وذكر في هذا الموضع، أنه امتثل ذلك هو وطائفة معه من المؤمنين.
ولما كان تحرير الوقت المأمور به مشقة على الناس، أخبر أنه سهل عليهم في ذلك غاية التسهيل فقال: { وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ } أي: يعلم مقاديرهما وما يمضي منهما ويبقى.
{ عَلِمَ أَنْ لَنْ تُحْصُوهُ } أي: [لن] تعرفوا مقداره من غير زيادة ولا نقص، لكون ذلك يستدعي انتباها وعناء زائدا أي: فخفف عنكم، وأمركم بما تيسر عليكم، سواء زاد على المقدر أو نقص، { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } أي: مما تعرفون ومما لا يشق عليكم، ولهذا كان المصلي بالليل مأمورا بالصلاة ما دام نشيطا، فإذا فتر أو كسل أو نعس، فليسترح، ليأتي الصلاة بطمأنينة وراحة.
ثم ذكر بعض الأسباب المناسبة للتخفيف، فقال: { عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى } يشق عليهم صلاة ثلثي الليل أو نصفه أو ثلثه، فليصل المريض المتسهل عليه (1) ، ولا يكون أيضا مأمورا بالصلاة قائما عند مشقة ذلك، بل لو شقت عليه الصلاة النافلة، فله تركها [وله أجر ما كان يعمل صحيحا]. { وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ } أي: وعلم أن منكم مسافرين يسافرون للتجارة، ليستغنوا عن الخلق، ويتكففوا عن الناس (2) أي: فالمسافر، حاله تناسب التخفيف، ولهذا خفف عنه في صلاة الفرض، فأبيح له جمع الصلاتين في وقت واحد، وقصر الصلاة الرباعية.
وكذلك { آخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } فذكر تعالى تخفيفين، تخفيفا للصحيح المقيم، يراعي فيه نشاطه، من غير أن يكلف عليه تحرير الوقت، بل يتحرى الصلاة الفاضلة، وهي ثلث الليل بعد نصفه الأول.
وتخفيفا للمريض أو المسافر، سواء كان سفره للتجارة، أو لعبادة، من قتال أو جهاد، أو حج، أو عمرة، ونحو ذلك (3) ، فإنه أيضا يراعي ما لا يكلفه، فلله الحمد والثناء، الذي ما جعل على الأمة في الدين (4) من حرج، بل سهل شرعه، وراعى أحوال عباده ومصالح دينهم وأبدانهم ودنياهم.
ثم أمر العباد بعبادتين، هما أم العبادات وعمادها: إقامة الصلاة، التي لا يستقيم الدين إلا بها، وإيتاء الزكاة التي هي برهان الإيمان، وبها تحصل المواساة للفقراء والمساكين، ولهذا قال:
{ وَأَقِيمُوا الصَّلاةَ } بأركانها، وشروطها، ومكملاتها، { وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا } أي: خالصا لوجه الله، من نية صادقة، وتثبيت من النفس، ومال طيب، ويدخل في هذا، الصدقة الواجبة ؟ والمستحبة، ثم حث على عموم الخير وأفعاله فقال: { وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } الحسنة بعشر أمثالها، إلى سبعمائة ضعف، إلى أضعاف كثيرة.
[ ص 895 ]
وليعلم أن مثقال ذرة من الخير في هذه الدار، يقابله أضعاف أضعاف الدنيا، وما عليها في دار النعيم المقيم، من اللذات والشهوات، وأن الخير والبر في هذه الدنيا، مادة الخير والبر في دار القرار، وبذره وأصله وأساسه، فواأسفاه على أوقات مضت في الغفلات، وواحسرتاه على أزمان تقضت بغير الأعمال الصالحات، وواغوثاه من قلوب لم يؤثر فيها وعظ بارئها، ولم ينجع فيها تشويق من هو أرحم بها منها (5) .
فلك اللهم الحمد، وإليك المشتكى، وبك المستغاث، ولا حول ولا قوة إلا بك.
{ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } وفي الأمر بالاستغفار بعد الحث على أفعال الطاعة والخير، فائدة كبيرة، وذلك أن العبد ما يخلو من التقصير فيما أمر به، إما أن لا يفعله أصلا أو يفعله على وجه ناقص، فأمر بترقيع ذلك بالاستغفار، فإن العبد يذنب آناء الليل والنهار، فمتى لم يتغمده الله برحمته ومغفرته، فإنه هالك. تم تفسير سورة المزمل (6) .


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة المدثر
[وهي] مكية
__________
(1) في ب: ما يسهل عليه.
(2) في ب: ويتكففوا عنهم.
(3) في ب: أو لعبادة من جهاد أو حج أو غيره.
(4) في ب: حيث لم يجعل علينا في الدين.
(5) في ب: أرحم بها من نفسها.
(6) في ب: تم تفسيرها والحمد لله.

(1/894)

يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنْذِرْ (2) وَرَبَّكَ فَكَبِّرْ (3) وَثِيَابَكَ فَطَهِّرْ (4) وَالرُّجْزَ فَاهْجُرْ (5) وَلَا تَمْنُنْ تَسْتَكْثِرُ (6) وَلِرَبِّكَ فَاصْبِرْ (7)

{ 1 - 7 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنْذِرْ * وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ * وَلا تَمْنُنْ تَسْتَكْثِرُ * وَلِرَبِّكَ فَاصْبِرْ } .
تقدم أن المزمل والمدثر بمعنى واحد، وأن الله أمر رسوله صلى الله عليه وسلم، بالاجتهاد في عبادة الله القاصرة والمتعدية، فتقدم هناك الأمر له بالعبادات الفاضلة القاصرة، والصبر على أذى قومه، وأمره هنا بإعلان الدعوة (1) ، والصدع بالإنذار، فقال: { قُمِ } [أي] بجد ونشاط { فَأَنْذِرْ } الناس بالأقوال والأفعال، التي يحصل بها المقصود، وبيان حال المنذر عنه، ليكون ذلك أدعى لتركه، { وَرَبَّكَ فَكَبِّرْ } أي: عظمه بالتوحيد، واجعل قصدك في إنذارك وجه الله، وأن يعظمه العباد ويقوموا بعبادته.
{ وَثِيَابَكَ فَطَهِّرْ } يحتمل أن المراد بثيابه، أعماله كلها، وبتطهيرها تخليصها والنصح بها، وإيقاعها على أكمل الوجوه، وتنقيتها عن المبطلات والمفسدات، والمنقصات من شر ورياء، [ونفاق]، وعجب، وتكبر، وغفلة، وغير ذلك، مما يؤمر العبد باجتنابه في عباداته.
ويدخل في ذلك تطهير الثياب من النجاسة، فإن ذلك من تمام التطهير للأعمال خصوصا في الصلاة، التي قال كثير من العلماء: إن إزالة النجاسة عنها شرط من شروط الصلاة.
ويحتمل أن المراد بثيابه، الثياب المعروفة، وأنه مأمور بتطهيرها عن [جميع] النجاسات، في جميع الأوقات، خصوصا في الدخول في الصلوات، وإذا كان مأمورا بتطهير الظاهر، فإن طهارة الظاهر من تمام طهارة الباطن.
{ وَالرُّجْزَ فَاهْجُرْ } يحتمل أن المراد بالرجز الأصنام والأوثان، التي عبدت مع الله، فأمره بتركها، والبراءة منها ومما نسب إليها من قول أو عمل. ويحتمل أن المراد بالرجز أعمال الشر كلها وأقواله، فيكون أمرا له بترك الذنوب، صغيرها وكبيرها (2) ، ظاهرها وباطنها، فيدخل في ذلك الشرك وما دونه.
{ وَلا تَمْنُنْ تَسْتَكْثِرُ } أي: لا تمنن على الناس بما أسديت إليهم من النعم الدينية والدنيوية، فتتكثر (3) بتلك المنة، وترى لك [الفضل] عليهم بإحسانك المنة، بل أحسن إلى الناس مهما أمكنك، وانس [عندهم] إحسانك، ولا تطلب أجره إلا من الله تعالى واجعل من أحسنت إليه وغيره على حد سواء.
وقد قيل: إن معنى هذا، لا تعط أحدا شيئا، وأنت تريد أن يكافئك عليه بأكثر منه، فيكون هذا خاصا بالنبي صلى الله عليه وسلم.
{ وَلِرَبِّكَ فَاصْبِرْ } أي: احتسب بصبرك، واقصد به وجه الله تعالى، فامتثل رسول الله صلى الله عليه وسلم لأمر ربه، وبادر إليه، فأنذر الناس، وأوضح لهم بالآيات البينات جميع المطالب الإلهية، وعظم الله تعالى، ودعا الخلق إلى تعظيمه، وطهر أعماله الظاهرة والباطنة من كل سوء، وهجر كل ما يبعد عن الله (4) من الأصنام وأهلها، والشر وأهله، وله المنة على الناس -بعد منة الله- من غير أن يطلب منهم [ ص 896 ] على ذلك (5) جزاء ولا شكورا، وصبر لله أكمل صبر، فصبر على طاعة الله، وعن معاصي الله، وعلى أقدار الله المؤلمة (6) ، حتى فاق أولي العزم من المرسلين، صلوات الله وسلامه عليه وعليهم أجمعين.
__________
(1) في ب: بالإعلان بالدعوة.
(2) في ب: صغارها وكبارها.
(3) في ب: فتستكثر.
(4) في ب: وهجر كل ما يعبد من دون الله وما يبعد منه.
(5) في ب: أن يطلب عليهم بذلك.
(6) في ب: وصبر لربه أكمل صبر، فصبر على طاعة الله وعن معاصيه، وصبر على أقداره المؤلمة.

(1/895)

فَإِذَا نُقِرَ فِي النَّاقُورِ (8) فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ (9) عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ (10)

{ 8 - 10 } { فَإِذَا نُقِرَ فِي النَّاقُورِ * فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ } .
أي: فإذا نفخ في الصور للقيام من القبور، وجمع الخلق (1) للبعث والنشور.
{ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ } لكثرة أهواله وشدائده.
{ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ } لأنهم قد أيسوا من كل خير، وأيقنوا بالهلاك والبوار. ومفهوم ذلك أنه على المؤمنين يسير، كما قال تعالى: { يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ } .
__________
(1) في ب: الخلائق.

(1/896)

ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا (11) وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا (12) وَبَنِينَ شُهُودًا (13) وَمَهَّدْتُ لَهُ تَمْهِيدًا (14) ثُمَّ يَطْمَعُ أَنْ أَزِيدَ (15) كَلَّا إِنَّهُ كَانَ لِآَيَاتِنَا عَنِيدًا (16) سَأُرْهِقُهُ صَعُودًا (17)

{ 11 - 31 } { ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا * وَجَعَلْتُ لَهُ مَالا مَمْدُودًا * وَبَنِينَ شُهُودًا * وَمَهَّدْتُ لَهُ تَمْهِيدًا * ثُمَّ يَطْمَعُ أَنْ أَزِيدَ * كَلا إِنَّهُ كَانَ لآيَاتِنَا عَنِيدًا * سَأُرْهِقُهُ صَعُودًا } .
هذه الآيات، نزلت في الوليد بن المغيرة، معاند الحق، والمبارز لله ولرسوله بالمحاربة والمشاقة، فذمه الله ذما لم يذمه (1) غيره، وهذا جزاء كل من عاند الحق ونابذه، أن له الخزي في الدنيا، ولعذاب الآخرة أخزى، فقال: { ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا } أي: خلقته منفردا، بلا مال ولا أهل، ولا غيره، فلم أزل أنميه وأربيه (2) ، { وَجَعَلْتُ لَهُ مَالا مَمْدُودًا } أي: كثيرا { و } جعلت له { بنين } أي: ذكورا { شُهُودًا } أي: دائما حاضرين عنده، [على الدوام] يتمتع بهم، ويقضي بهم حوائجه، ويستنصر بهم.
{ وَمَهَّدْتُ لَهُ تَمْهِيدًا } أي: مكنته من الدنيا وأسبابها، حتى انقادت له مطالبه، وحصل على (3) ما يشتهي ويريد، { ثُمَّ } مع هذه النعم والإمدادات { يَطْمَعُ أَنْ أَزِيدَ } أي: يطمع أن ينال نعيم الآخرة كما نال نعيم الدنيا.
{ كَلا } أي: ليس الأمر كما طمع، بل هو بخلاف مقصوده ومطلوبه، وذلك لأنه { كَانَ لآيَاتِنَا عَنِيدًا } أي: معاندا، عرفها ثم أنكرها، ودعته إلى الحق فلم ينقد لها ولم يكفه أنه أعرض وتولى عنها، بل جعل يحاربها ويسعى في إبطالها، ولهذا قال عنه:
__________
(1) في ب: لم يذم به غيره.
(2) في ب: أربيه وأعطيه.
(3) في ب: وحصل له.

(1/896)

إِنَّهُ فَكَّرَ وَقَدَّرَ (18) فَقُتِلَ كَيْفَ قَدَّرَ (19) ثُمَّ قُتِلَ كَيْفَ قَدَّرَ (20) ثُمَّ نَظَرَ (21) ثُمَّ عَبَسَ وَبَسَرَ (22) ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ (23) فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ (24) إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ (25) سَأُصْلِيهِ سَقَرَ (26) وَمَا أَدْرَاكَ مَا سَقَرُ (27) لَا تُبْقِي وَلَا تَذَرُ (28) لَوَّاحَةٌ لِلْبَشَرِ (29) عَلَيْهَا تِسْعَةَ عَشَرَ (30) وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آَمَنُوا إِيمَانًا وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ (31)

{ إِنَّهُ فَكَّرَ وَقَدَّرَ * فَقُتِلَ كَيْفَ قَدَّرَ * ثُمَّ قُتِلَ كَيْفَ قَدَّرَ * ثُمَّ نَظَرَ * ثُمَّ عَبَسَ وَبَسَرَ * ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ * فَقَالَ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ * إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ * سَأُصْلِيهِ سَقَرَ * وَمَا أَدْرَاكَ مَا سَقَرُ * لا تُبْقِي وَلا تَذَرُ * لَوَّاحَةٌ لِلْبَشَرِ * عَلَيْهَا تِسْعَةَ عَشَرَ * وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ وَمَا هِيَ إِلا ذِكْرَى لِلْبَشَرِ } .
{ إِنَّهُ فَكَّرَ } [أي:] في نفسه { وَقَدَّرَ } ما فكر فيه، ليقول قولا يبطل به القرآن.
{ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ } لأنه قدر أمرا ليس في طوره، وتسور على ما لا يناله هو و [لا] أمثاله، { ثُمَّ نَظَرَ } ما يقول، { ثُمَّ عَبَسَ وَبَسَرَ } في وجهه، وظاهره نفرة عن الحق وبغضا له، { ثُمَّ أَدْبَرَ } أي: تولى { وَاسْتَكْبَرَ } نتيجة سعيه الفكري والعملي والقولي أن قال:
{ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ } أي: ما هذا كلام الله، بل كلام البشر، وليس أيضا كلام البشر الأخيار، بل كلام الفجار منهم والأشرار، من كل كاذب سحار.
فتبا له، ما أبعده من الصواب، وأحراه بالخسارة والتباب!!
كيف يدور في الأذهان، أو يتصوره ضمير كل إنسان، أن يكون أعلى الكلام وأعظمه، كلام الرب العظيم، الماجد الكريم، يشبه كلام المخلوقين الفقراء الناقصين؟!
أم كيف يتجرأ هذا الكاذب العنيد، على وصفه كلام المبدئ المعيد (1) .
فما حقه إلا العذاب الشديد والنكال، ولهذا قال تعالى:
{ سَأُصْلِيهِ سَقَرَ وَمَا أَدْرَاكَ مَا سَقَرُ لا تُبْقِي وَلا تَذَرُ } أي: [ ص 897 ] لا تبقي من الشدة، ولا على المعذب شيئا إلا وبلغته.
{ لَوَّاحَةٌ لِلْبَشَرِ } أي: تلوحهم [وتصليهم] في عذابها، وتقلقهم بشدة حرها وقرها.
{ عَلَيْهَا تِسْعَةَ عَشَرَ } من الملائكة، خزنة لها، غلاظ شداد، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون.
{ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً } وذلك لشدتهم وقوتهم. { وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا } يحتمل أن المراد: إلا لعذابهم وعقابهم في الآخرة، ولزيادة نكالهم فيها، والعذاب يسمى فتنة، [كما قال تعالى: { يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ } ] ويحتمل أن المراد: أنا ما أخبرناكم بعدتهم، إلا لنعلم من يصدق ومن يكذب، ويدل على هذا ما ذكر بعده في قوله: { لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا } فإن أهل الكتاب، إذا وافق ما عندهم وطابقه، ازداد يقينهم بالحق، والمؤمنون كلما أنزل الله آية، فآمنوا بها وصدقوا، ازداد إيمانهم، { وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ } أي: ليزول عنهم الريب والشك، وهذه مقاصد جليلة، يعتني بها أولو الألباب، وهي السعي في اليقين، وزيادة الإيمان في كل وقت، وكل مسألة من مسائل الدين، ودفع الشكوك والأوهام التي تعرض في مقابلة الحق، فجعل ما أنزله الله على رسوله محصلا لهذه الفوائد (2) الجليلة، ومميزا للكاذبين من الصادقين، ولهذا قال: { وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ } أي: شك وشبهة ونفاق. { وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا } وهذا على وجه الحيرة والشك، والكفر منهم بآيات الله، وهذا وذاك من هداية الله لمن يهديه، وإضلاله لمن يضل ولهذا قال:
{ كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ } فمن هداه الله، جعل ما أنزله الله على رسوله رحمة في حقه، وزيادة في إيمانه ودينه، ومن أضله، جعل ما أنزله على رسوله زيادة شقاء عليه وحيرة، وظلمة في حقه، والواجب أن يتلقى ما أخبر الله به ورسوله بالتسليم، فإنه لا يعلم جنود ربك من الملائكة وغيرهم { إلا هُوَ } فإذا كنتم جاهلين بجنوده، وأخبركم بها العليم الخبير، فعليكم أن تصدقوا خبره، من غير شك ولا ارتياب، { وَمَا هِيَ إِلا ذِكْرَى لِلْبَشَرِ } أي: وما هذه الموعظة والتذكار مقصودا به العبث واللعب، وإنما المقصود به أن يتذكر [به] البشر ما ينفعهم فيفعلونه، وما يضرهم فيتركونه.
__________
(1) في ب: على وصفه بهذا الوصف لكلام الله تعالى.
(2) في ب: المقاصد.

(1/896)

كَلَّا وَالْقَمَرِ (32) وَاللَّيْلِ إِذْ أَدْبَرَ (33) وَالصُّبْحِ إِذَا أَسْفَرَ (34) إِنَّهَا لَإِحْدَى الْكُبَرِ (35) نَذِيرًا لِلْبَشَرِ (36) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ (37) كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ (38) إِلَّا أَصْحَابَ الْيَمِينِ (39) فِي جَنَّاتٍ يَتَسَاءَلُونَ (40) عَنِ الْمُجْرِمِينَ (41) مَا سَلَكَكُمْ فِي سَقَرَ (42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ (44) وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ (45) وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ (46) حَتَّى أَتَانَا الْيَقِينُ (47)

{ 32 - 56 } { كَلا وَالْقَمَرِ * وَاللَّيْلِ إِذْ أَدْبَرَ * وَالصُّبْحِ إِذَا أَسْفَرَ * إِنَّهَا لإحْدَى الْكُبَرِ * نَذِيرًا لِلْبَشَرِ * لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ * كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ * إِلا أَصْحَابَ الْيَمِينِ * فِي جَنَّاتٍ يَتَسَاءَلُونَ * عَنِ الْمُجْرِمِينَ * مَا سَلَكَكُمْ فِي سَقَرَ * قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ * وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ * وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ * وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ * حَتَّى أَتَانَا الْيَقِينُ } .
{ كَلا } هنا بمعنى: حقا، أو بمعنى { ألا } الاستفتاحية، فأقسم تعالى بالقمر، وبالليل وقت إدباره، والنهار وقت إسفاره، لاشتمال المذكورات على آيات الله العظيمة، الدالة على كمال قدرة الله وحكمته، وسعة سطانه، وعموم رحمته، وإحاطة علمه، والمقسم عليه قوله: { إِنَّهَا } أي النار { لإحْدَى الْكُبَرِ } أي: لإحدى العظائم الطامة والأمور الهامة، فإذا أعلمناكم بها، وكنتم على بصيرة من أمرها، فمن شاء منكم أن يتقدم، فيعمل بما يقربه من ربه، ويدنيه من رضاه، ويزلفه من دار كرامته، أو يتأخر [عما خلق له و] عما يحبه الله [ويرضاه]، فيعمل بالمعاصي، ويتقرب إلى نار جهنم، كما قال تعالى: { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } الآية.
{ كُلُّ نَفْسٍ بِمَا كَسَبَتْ } من أعمال السوء وأفعال الشر { رَهِينَةٌ } بها موثقة بسعيها، قد ألزم عنقها، وغل في رقبتها، واستوجبت به العذاب، { إِلا أَصْحَابَ الْيَمِينِ } فإنهم لم يرتهنوا، بل أطلقوا وفرحوا { فِي جَنَّاتٍ يَتَسَاءَلُونَ عَنِ الْمُجْرِمِينَ }
أي: في جنات قد حصل لهم بها جميع مطلوباتهم، وتمت لهم الراحة والطمأنينة، حتى أقبلوا يتساءلون، فأفضت بهم المحادثة، أن سألوا عن المجرمين، أي: حال وصلوا إليها، وهل وجدوا ما وعدهم الله تعالى؟ فقال بعضهم لبعض: " هل أنتم مطلعون عليهم " فاطلعوا عليهم في وسط الجحيم يعذبون، فقالوا لهم: { مَا سَلَكَكُمْ فِي سَقَرَ } أي: أي شيء أدخلكم فيها؟ وبأي: ذنب استحققتموها؟ فـ { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ } [ ص 898 ] فلا إخلاص للمعبود، [ولا إحسان] ولا نفع للخلق المحتاجين.
{ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ } أي: نخوض بالباطل، ونجادل به الحق، { وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ } هذا آثار الخوض بالباطل، [وهو] التكذيب بالحق، ومن أحق الحق، يوم الدين، الذي هو محل الجزاء على الأعمال، وظهور ملك الله وحكمه العدل لسائر الخلق.
فاستمرينا على هذا المذهب الفاسد (1) { حَتَّى أَتَانَا الْيَقِينُ } أي: الموت، فلما ماتوا على الكفر تعذرت حينئذ عليهم الحيل، وانسد في وجوههم باب الأمل.
__________
(1) في ب: الباطل.

(1/897)

فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48) فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ (49) كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ (50) فَرَّتْ مِنْ قَسْوَرَةٍ (51) بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً (52) كَلَّا بَلْ لَا يَخَافُونَ الْآَخِرَةَ (53) كَلَّا إِنَّهُ تَذْكِرَةٌ (54) فَمَنْ شَاءَ ذَكَرَهُ (55) وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ (56)

{ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ * فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ * كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ * فَرَّتْ مِنْ قَسْوَرَةٍ * بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً * كَلا بَلْ لا يَخَافُونَ الآخِرَةَ * كَلا إِنَّهُ تَذْكِرَةٌ * فَمَنْ شَاءَ ذَكَرَهُ * وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } .
{ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } لأنهم لا يشفعون إلا لمن ارتضى، وهؤلاء لا يرضى الله أعمالهم (1) . فلما بين الله مآل المخالفين، ورهب مما (2) يفعل بهم، عطف على الموجودين بالعتاب واللوم، فقال: { فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ } أي: صادين غافلين عنها. { كَأَنَّهُمْ } في نفرتهم الشديدة منها { حُمُرٌ مُسْتَنْفِرَةٌ } أي: كأنهم حمر وحش نفرت فنفر بعضها بعضا، فزاد عدوها، { فَرَّتْ مِنْ قَسْوَرَةٍ } أي: من صائد ورام يريدها، أو من أسد ونحوه، وهذا من أعظم ما يكون من النفور عن الحق، ومع هذا الإعراض وهذا النفور، يدعون الدعاوى الكبار.
فـ { يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً } نازلة عليه من السماء، يزعم أنه لا ينقاد للحق إلا بذلك، وقد كذبوا، فإنهم لو جاءتهم كل آية لم يؤمنوا حتى يروا العذاب الأليم، فإنهم جاءتهم الآيات البينات التي تبين الحق وتوضحه، فلو كان فيهم خير لآمنوا، ولهذا قال: { كَلا } أن نعطيهم ما طلبوا، وهم ما قصدوا بذلك إلا التعجيز، { بَلْ لا يَخَافُونَ الآخِرَةَ } فلو كانوا يخافونها لما جرى منهم ما جرى.
{ كَلا إِنَّهُ تَذْكِرَةٌ } الضمير إما أن يعود على هذه السورة، أو على ما اشتملت عليه [من] هذه الموعظة، { فَمَنْ شَاءَ ذَكَرَهُ } لأنه قد بين له السبيل، ووضح له الدليل.
{ وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ } فإن مشيئته (3) نافذة عامة، لا يخرج عنها حادث قليل ولا كثير، ففيها رد على القدرية، الذين لا يدخلون أفعال العباد تحت مشيئة الله، والجبرية الذين يزعمون أنه ليس للعبد مشيئة، ولا فعل حقيقة، وإنما هو مجبور على أفعاله، فأثبت تعالى للعباد مشيئة حقيقة وفعلا وجعل ذلك تابعا لمشيئته، { هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } أي: هو أهل أن يتقى ويعبد، لأنه الإله الذي لا تنبغي العبادة إلا له، وأهل أن يغفر لمن اتقاه واتبع رضاه. تم تفسير سورة المدثر ولله الحمد (4) .


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة القيامة
[وهي] مكية
__________
(1) كذا في ب، وفي أ: ولا يرضى أعمالهم.
(2) في ب: وبين ما يفعل بهم.
(3) في ب: فإن مشيئة الله.
(4) في ب: تمت ولله الحمد والمنة.

(1/898)

لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ (2) أَيَحْسَبُ الْإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ (4) بَلْ يُرِيدُ الْإِنْسَانُ لِيَفْجُرَ أَمَامَهُ (5) يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ (6)

{ 1 - 6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ * وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ * أَيَحْسَبُ الإنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ * بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ * بَلْ يُرِيدُ الإنْسَانُ لِيَفْجُرَ أَمَامَهُ * يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ } .
ليست { لا } [ها] هنا نافية، [ولا زائدة] وإنما أتي بها للاستفتاح والاهتمام بما بعدها، ولكثرة الإتيان بها مع اليمين، لا يستغرب الاستفتاح بها، وإن لم تكن في الأصل موضوعة للاستفتاح.
فالمقسم به في هذا الموضع، هو المقسم عليه، وهو البعث بعد الموت، وقيام الناس من قبورهم، ثم وقوفهم ينتظرون ما يحكم به الرب عليهم.
{ وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ } وهي جميع النفوس الخيرة والفاجرة، سميت { لوامة } لكثرة ترددها وتلومها وعدم ثبوتها على حالة من أحوالها، ولأنها عند الموت تلوم صاحبها على ما عملت (1) ، بل نفس المؤمن تلوم صاحبها في الدنيا على ما حصل منه، من تفريط أو تقصير في حق من الحقوق، أو غفلة، فجمع بين الإقسام بالجزاء، وعلى الجزاء، وبين مستحق الجزاء.
ثم أخبر مع هذا، أن بعض المعاندين يكذب بيوم القيامة، فقال: { أَيَحْسَبُ الإنْسَانُ أن لَّنْ نَجْمَعَ عِظَامَهُ } بعد الموت، كما قال في الآية الأخرى: { قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ } ؟ فاستبعد من جهله وعدوانه قدرة الله على خلق عظامه التي هي عماد البدن، فرد عليه بقوله: { بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ } أي: أطراف أصابعه وعظامه، المستلزم ذلك لخلق جميع أجزاء البدن، لأنها إذا وجدت الأنامل والبنان، فقد تمت خلقة الجسد، وليس إنكاره لقدرة الله تعالى قصورا بالدليل الدال على ذلك، وإنما [وقع] ذلك منه أن قصده وإرادته أن يكذب (2) بما أمامه من البعث. والفجور: الكذب مع التعمد.
[ ص 899 ]
ثم ذكر أحوال القيامة فقال:
__________
(1) في ب: على ما فعلت.
(2) في ب: لأن إرادته وقصده التكذيب.

(1/898)

فَإِذَا بَرِقَ الْبَصَرُ (7) وَخَسَفَ الْقَمَرُ (8) وَجُمِعَ الشَّمْسُ وَالْقَمَرُ (9) يَقُولُ الْإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10) كَلَّا لَا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12) يُنَبَّأُ الْإِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13) بَلِ الْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)

{ 7 - 15 } { فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ * وَجُمِعَ الشَّمْسُ وَالْقَمَرُ * يَقُولُ الإنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ * كَلا لا وَزَرَ * إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ * يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ * بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ * وَلَوْ أَلْقَى مَعَاذِيرَهُ } .
أي: إذا كانت القيامة برقت الأبصار من الهول العظيم، وشخصت فلا تطرف كما قال تعالى: { إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ }
{ وَخَسَفَ الْقَمَرُ } أي: ذهب نوره وسلطانه، { وَجُمِعَ الشَّمْسُ وَالْقَمَرُ } وهما لم يجتمعا منذ خلقهما الله تعالى، فيجمع الله بينهما يوم القيامة، ويخسف القمر، وتكور الشمس، ثم يقذفان في النار، ليرى العباد أنهما عبدان مسخران، وليرى من عبدهما أنهم كانوا كاذبين.
{ يَقُولُ الإنْسَانُ } حين يرى تلك القلاقل المزعجات: { أَيْنَ الْمَفَرُّ } أي: أين الخلاص والفكاك مما طرقنا وأصابنا (1) ?
{ كَلا لا وَزَرَ } أي: لا ملجأ لأحد دون الله، { إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ } لسائر العباد فليس في إمكان أحد أن يستتر أو يهرب عن ذلك الموضع، بل لا بد من إيقافه ليجزى بعمله، ولهذا قال: { يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ } أي: بجميع عمله الحسن والسيء، في أول وقته وآخره، وينبأ بخبر لا ينكره.
{ بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ } أي: شاهد ومحاسب، { وَلَوْ أَلْقَى مَعَاذِيرَهُ } فإنها معاذير لا تقبل، ولا تقابل ما يقرر به العبد (2) ، فيقر به، كما قال تعالى: { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } .
فالعبد وإن أنكر، أو اعتذر عما عمله، فإنكاره واعتذاره لا يفيدانه شيئا، لأنه يشهد عليه سمعه وبصره، وجميع جوارحه بما كان يعمل، ولأن استعتابه قد ذهب وقته وزال نفعه: { فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ }
__________
(1) في ب: والفكاك مما طرقنا وألم بنا.
(2) في ب: بل يقرر بعمله.

(1/899)

لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ (16) إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآَنَهُ (17) فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآَنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ (19)

{ 16 - 19 } { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } .
كان النبي صلى الله عليه وسلم إذا جاءه جبريل بالوحي، وشرع في تلاوته عليه، بادره النبي صلى الله عليه وسلم من الحرص قبل أن يفرغ، وتلاه مع تلاوة جبريل إياه، فنهاه الله عن هذا، وقال: { وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ }
وقال هنا: { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ } ثم ضمن له تعالى أنه لا بد أن يحفظه ويقرأه، ويجمعه الله في صدره، فقال: { إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ } فالحرص الذي في خاطرك، إنما الداعي له حذر الفوات والنسيان، فإذا ضمنه الله لك فلا موجب لذلك.
{ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ } أي: إذا كمل جبريل قراءة ما أوحى الله (1) إليك، فحينئذ اتبع ما قرأه وأقرأه.
{ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } أي: بيان معانيه، فوعده بحفظ لفظه وحفظ معانيه، وهذا أعلى ما يكون، فامتثل صلى الله عليه وسلم لأدب ربه، فكان إذا تلا عليه جبريل القرآن بعد هذا، أنصت له، فإذا فرغ قرأه.
وفي هذه الآية أدب لأخذ العلم، أن لا يبادر المتعلم المعلم قبل أن يفرغ من (2) المسألة التي شرع فيها، فإذا فرغ منها سأله عما أشكل عليه، وكذلك إذا كان في أول الكلام ما يوجب الرد أو الاستحسان، أن لا يبادر برده أو قبوله، حتى يفرغ من ذلك الكلام، ليتبين ما فيه من حق أو باطل، وليفهمه فهما يتمكن به من الكلام عليه، وفيها: أن النبي صلى الله عليه وسلم كما بين للأمة ألفاظ الوحي، فإنه قد بين لهم معانيه.
__________
(1) في ب: إذا أكمل جبريل ما يوحى إليك.
(2) في ب: أن لا يبادر المتعلم للعلم قبل أن يفرغ المعلم.

(1/899)

كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الْآَخِرَةَ (21) وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23) وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ (25)

{ 20 - 25 } { كَلا بَلْ تُحِبُّونَ الْعَاجِلَةَ * وَتَذَرُونَ الآخِرَةَ * وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ * تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ } .
أي: هذا الذي أوجب لكم الغفلة والإعراض عن وعظ الله وتذكيره أنكم { تُحِبُّونَ الْعَاجِلَةَ } وتسعون فيما يحصلها، وفي لذاتها وشهواتها، وتؤثرونها على الآخرة، فتذرون العمل لها، لأن الدنيا نعيمها ولذاتها عاجلة، والإنسان مولع بحب العاجل، والآخرة متأخر ما فيها من النعيم المقيم، فلذلك غفلتم عنها وتركتموها، كأنكم لم تخلقوا لها، وكأن هذه الدار هي دار القرار، التي تبذل فيها نفائس الأعمار، ويسعى لها آناء الليل والنهار، وبهذا انقلبت عليكم الحقيقة، وحصل من الخسار ما حصل. فلو آثرتم الآخرة على الدنيا، ونظرتم للعواقب نظر البصير العاقل لأنجحتم، وربحتم ربحا لا خسار معه، وفزتم فوزا لا شقاء يصحبه.
ثم ذكر ما يدعو إلى إيثار الآخرة، ببيان حال أهلها وتفاوتهم فيها، فقال في جزاء المؤثرين للآخرة على الدنيا: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } أي: حسنة بهية، لها رونق ونور، مما هم فيه من نعيم القلوب، وبهجة النفوس، ولذة الأرواح، { إِلَى رَبِّهَا نَاظِرَةٌ } أي: تنظر إلى ربها (1) على حسب مراتبهم: منهم [ ص 900 ] من ينظره كل يوم بكرة وعشيا، ومنهم من ينظره كل جمعة مرة واحدة، فيتمتعون بالنظر إلى وجهه الكريم، وجماله الباهر، الذي ليس كمثله شيء، فإذا رأوه نسوا ما هم فيه من النعيم وحصل لهم من اللذة والسرور ما لا يمكن التعبير عنه، ونضرت وجوههم فازدادوا جمالا إلى جمالهم، فنسأل الله الكريم أن يجعلنا معهم.
وقال في المؤثرين العاجلة على الآجلة: { وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ } أي: معبسة ومكدرة (2) ، خاشعة ذليلة. { تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ } أي: عقوبة شديدة، وعذاب أليم، فلذلك تغيرت وجوههم وعبست.
__________
(1) في ب: أي ينظرون إلى ربهم.
(2) في ب: كدرة.

(1/899)

كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ (26) وَقِيلَ مَنْ رَاقٍ (27) وَظَنَّ أَنَّهُ الْفِرَاقُ (28) وَالْتَفَّتِ السَّاقُ بِالسَّاقِ (29) إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ (30) فَلَا صَدَّقَ وَلَا صَلَّى (31) وَلَكِنْ كَذَّبَ وَتَوَلَّى (32) ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى (33) أَوْلَى لَكَ فَأَوْلَى (34) ثُمَّ أَوْلَى لَكَ فَأَوْلَى (35) أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى (36) أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى (40)

{ 26 - 40 } { كَلا إِذَا بَلَغَتِ التَّرَاقِيَ * وَقِيلَ مَنْ رَاقٍ * وَظَنَّ أَنَّهُ الْفِرَاقُ * وَالْتَفَّتِ السَّاقُ بِالسَّاقِ * إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ * فَلا صَدَّقَ وَلا صَلَّى * وَلَكِنْ كَذَّبَ وَتَوَلَّى * ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى * أَوْلَى لَكَ فَأَوْلَى * ثُمَّ أَوْلَى لَكَ فَأَوْلَى * أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى * أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى * فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى * أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } .
يعظ تعالى عباده بذكر حال المحتضر عند السياق (1) ، وأنه إذا بلغت روحه التراقي، وهي العظام المكتنفة لثغرة النحر، فحينئذ يشتد الكرب، ويطلب كل وسيلة وسبب، يظن أن يحصل به الشفاء والراحة، ولهذا قال: { وَقِيلَ مَنْ رَاقٍ } أي: من يرقيه من الرقية لأنهم انقطعت آمالهم من الأسباب العادية، فلم يبق إلا الأسباب الإلهية (2) . ولكن القضاء والقدر، إذا حتم وجاء فلا مرد له، { وَظَنَّ أَنَّهُ الْفِرَاقُ } للدنيا. { وَالْتَفَّتِ السَّاقُ بِالسَّاقِ } أي: اجتمعت الشدائد والتفت، وعظم الأمر وصعب الكرب، وأريد أن تخرج الروح التي ألفت البدن (3) ولم تزل معه، فتساق إلى الله تعالى، حتى يجازيها بأعمالها، ويقررها بفعالها.
فهذا الزجر، [الذي ذكره الله] يسوق القلوب إلى ما فيه نجاتها، ويزجرها عما فيه هلاكها. ولكن المعاند الذي (4) لا تنفع فيه الآيات، لا يزال مستمرا على بغيه وكفره وعناده.
{ فَلا صَدَّقَ } أي: لا آمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره { وَلا صَلَّى وَلَكِنْ كَذَّبَ } بالحق في مقابلة التصديق، { وَتَوَلَّى } عن الأمر والنهي، هذا وهو مطمئن قلبه، غير خائف من ربه، بل يذهب { إِلَى أَهْلِهِ يَتَمَطَّى } أي: ليس على باله شيء، توعده بقوله: { أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى } وهذه كلمات وعيد، كررها لتكرير وعيده، ثم ذكر الإنسان بخلقه الأول، فقال: { أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى } أي: معطلا (5) ، لا يؤمر ولا ينهى، ولا يثاب ولا يعاقب؟ هذا حسبان باطل وظن بالله بغير ما يليق بحكمته.
{ أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ } بعد المني { عَلَقَةً } أي: دما، { فَخَلَقَ } الله منها الحيوان وسواه أي: أتقنه وأحكمه، { فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى أَلَيْسَ ذَلِكَ } الذي خلق الإنسان [وطوره إلى] هذه الأطوار المختلفة { بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } بلى إنه على كل شيء قدير. تم تفسير سورة القيامة، ولله الحمد والمنة، وذلك في 16 صفر سنة 1344 (6) .
المجلد التاسع من تيسير الكريم الرحمن في تفسير القرآن لجامعه الفقير إلى الله: عبد الرحمن بن ناصر بن عبد الله السعدي غفر الله له ولوالديه وللمسلمين آمين.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة هل أتى على
الإنسان وهي مكية
__________
(1) في ب: بذكر المحتضر حال السياق.
(2) في ب: فتعلقوا بالأسباب الإلهية.
(3) في ب: أن تخرج الروح من البدن الذي ألفته.
(4) كذا في ب، وفي أ: التي.
(5) في ب: أي مهملا.
(6) في ب: والحمد لله رب العالمين، وصلى الله على محمد وسلم.

(1/900)

هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا (1) إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا (2) إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا (3)

{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا * إِنَّا خَلَقْنَا الإنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا * إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا } .
ذكر الله في هذه السورة الكريمة أول حالة الإنسان ومبتدأها ومتوسطها ومنتهاها.
فذكر أنه مر عليه دهر طويل وهو الذي قبل وجوده، وهو معدوم بل ليس مذكورا.
ثم لما أراد الله تعالى خلقه، خلق [أباه] آدم من طين، ثم جعل نسله متسلسلا { مِنْ نُطْفَةٍ أَمْشَاجٍ } أي: ماء مهين مستقذر { نَبْتَلِيهِ } بذلك لنعلم هل يرى حاله الأولى ويتفطن لها أم ينساها وتغره نفسه؟
فأنشأه الله، وخلق له القوى الباطنة والظاهرة، كالسمع والبصر، وسائر الأعضاء، فأتمها له وجعلها سالمة يتمكن بها من تحصيل مقاصده.
ثم أرسل إليه الرسل، وأنزل عليه الكتب، وهداه الطريق الموصلة [ ص 901 ] إلى الله (1) ، ورغبه فيها، وأخبره بما له عند الوصول إلى الله.
ثم أخبره بالطريق الموصلة إلى الهلاك، ورهبه منها، وأخبره بما له إذا سلكها، وابتلاه بذلك، فانقسم الناس إلى شاكر لنعمة الله عليه، قائم بما حمله الله من حقوقه، وإلى كفور لنعمة الله عليه، أنعم الله عليه بالنعم الدينية والدنيوية، فردها، وكفر بربه، وسلك الطريق الموصلة إلى الهلاك.
ثم ذكر تعالى حال الفريقين عند الجزاء فقال:
__________
(1) في ب: الطريق الموصلة إليه وبينها.

(1/900)

إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَ وَأَغْلَالًا وَسَعِيرًا (4) إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا (5) عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا (6) يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا (7) وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا (8) إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا (9) إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا (10) فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا (11) وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا (12) مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْسًا وَلَا زَمْهَرِيرًا (13) وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا (14) وَيُطَافُ عَلَيْهِمْ بِآَنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَ (15) قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا (16) وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلًا (17) عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلًا (18) وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا (19) وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا (20) عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا (21) إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا (22) إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآَنَ تَنْزِيلًا (23) فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آَثِمًا أَوْ كَفُورًا (24) وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا (25) وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلًا طَوِيلًا (26) إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا (27)

{ 4 - 22 } { إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالا وَسَعِيرًا * إِنَّ الأبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا } .
إلى آخر الثواب أي: إنا هيأنا وأرصدنا لمن كفر بالله، وكذب رسله، وتجرأ على المعاصي { سَلاسِلَ } في نار جهنم، كما قال تعالى: { ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ } .
{ وَأَغْلالا } تغل بها أيديهم إلى أعناقهم ويوثقون بها.
{ وَسَعِيرًا } أي: نارا تستعر بها أجسامهم وتحرق بها أبدانهم، { كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ } وهذا العذاب دائم لهم أبدا، مخلدون فيه سرمدا.
وأما { الأبْرَارِ } وهم الذين برت قلوبهم بما فيها من محبة الله ومعرفته، والأخلاق الجميلة، فبرت جوارحهم (1) ، واستعملوها بأعمال البر أخبر أنهم { يَشْرَبُونَ مِنْ كَأْسٍ } أي: شراب لذيذ من خمر قد مزج بكافور أي: خلط به ليبرده ويكسر حدته، وهذا الكافور [في غاية اللذة] قد سلم من كل مكدر ومنغص، موجود في كافور الدنيا، فإن الآفة الموجودة في الأسماء التي ذكر الله أنها في الجنة وهي في الدنيا تعدم في الآخرة (2) .
كما قال تعالى: { فِي سِدْرٍ مَخْضُودٍ وَطَلْحٍ مَنْضُودٍ } { وَأَزْوَاجٌ مُطَهَّرَةٌ } { لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ } { وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ } .
__________
(1) في ب: أعمالهم.
(2) في ب: الموجودة في الدنيا تنعدم من الأسماء التي ذكرها الله في الجنة.

(1/901)

{ عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ } أي: ذلك الكأس اللذيذ الذي يشربون به، لا يخافون نفاده، بل له مادة لا تنقطع، وهي عين دائمة الفيضان والجريان، يفجرها عباد الله تفجيرا، أنى شاءوا، وكيف أرادوا، فإن شاءوا صرفوها إلى البساتين الزاهرات، أو إلى الرياض الناضرات، أو بين جوانب القصور والمساكن المزخرفات، أو إلى أي: جهة يرونها من الجهات المونقات.
وقد ذكر (1) جملة من أعمالهم في أول هذه السورة، فقال: { يُوفُونَ بِالنَّذْرِ } أي: بما ألزموا به أنفسهم لله من النذور والمعاهدات، وإذا كانوا يوفون بالنذر، وهو لم يجب (2) عليهم، إلا بإيجابهم على أنفسهم، كان فعلهم وقيامهم بالفروض الأصلية، من باب أولى وأحرى، { وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } أي: منتشرا فاشيا، فخافوا أن ينالهم شره، فتركوا كل سبب موجب لذلك، { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ } أي: وهم في حال يحبون فيها المال والطعام، لكنهم قدموا محبة الله على محبة نفوسهم، ويتحرون في إطعامهم أولى الناس وأحوجهم { مِسْكِينًا وَيَتِيمًا وَأَسِيرًا } .
ويقصدون بإنفاقهم وإطعامهم وجه الله تعالى، ويقولون بلسان الحال: { إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا } أي: لا جزاء ماليا ولا ثناء قوليا.
{ إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا } أي: شديد الجهمة والشر { قَمْطَرِيرًا } أي: ضنكا ضيقا، { فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ } فلا يحزنهم الفزع الأكبر، وتتلقاهم الملائكة [هذا يومكم الذي كنتم توعدون].
{ وَلَقَّاهُمْ } أي: أكرمهم وأعطاهم { نَضْرَةً } في وجوههم { وَسُرُورًا } في قلوبهم، فجمع لهم بين نعيم الظاهر والباطن { وَجَزَاهُمْ بِمَا صَبَرُوا } على طاعة الله، فعملوا ما أمكنهم منها، وعن معاصي الله، فتركوها، وعلى أقدار الله المؤلمة، فلم يتسخطوها، { جَنَّةً } جامعة لكل نعيم، سالمة من كل مكدر ومنغص، { وَحَرِيرًا } كما قال [تعالى:] { وَلِبَاسُهُمْ فِيهَا حَرِيرٌ } ولعل الله إنما خص الحرير، لأنه لباسهم الظاهر، الدال على حال صاحبه.
{ مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ } الاتكاء: التمكن من الجلوس، في حال الرفاهية والطمأنينة [الراحة]، والأرائك هي السرر التي عليها اللباس المزين، { لا يَرَوْنَ فِيهَا } أي: في الجنة { شَمْسًا } يضرهم حرها { وَلا زَمْهَرِيرًا } أي: بردا شديدا، بل جميع أوقاتهم في ظل ظليل، لا حر ولا برد، بحيث تلتذ به الأجساد، ولا تتألم من حر ولا برد.
{ وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا } أي: قربت ثمراتها من مريدها تقريبا ينالها، وهو قائم، أو قاعد، أو مضطجع.
ويطاف على أهل الجنة أي: يدور [عليهم] الخدم والولدان (3) { بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا } { قَوَارِيرَ مِنْ فِضَّةٍ } أي: مادتها من فضة، [ ص 902 ] [وهي] على صفاء القوارير، وهذا من أعجب الأشياء، أن تكون الفضة الكثيفة من صفاء جوهرها وطيب معدنها على صفاء القوارير.
{ قَدَّرُوهَا تَقْدِيرًا } أي: قدروا الأواني المذكورة على قدر ريهم، لا تزيد ولا تنقص، لأنها لو زادت نقصت لذتها، ولو نقصت لم تف بريهم (4) . ويحتمل أن المراد: قدرها أهل الجنة بنفوسهم بمقدار يوافق لذاتهم، فأتتهم على ما قدروا في خواطرهم.
{ وَيُسْقَوْنَ فِيهَا } أي: في الجنة من كأس، وهو الإناء المملوء من خمر ورحيق، { كَانَ مِزَاجُهَا } أي: خلطها { زَنْجَبِيلا } ليطيب طعمه وريحه.
{ عَيْنًا فِيهَا } أي: في الجنة، { تُسَمَّى سَلْسَبِيلا } سميت بذلك لسلاستها ولذتها وحسنها.
{ وَيَطُوفُ } على أهل الجنة، في طعامهم وشرابهم وخدمتهم.
{ وِلْدَانٌ مُخَلَّدُونَ } أي: خلقوا من الجنة للبقاء، لا يتغيرون ولا يكبرون، وهم في غاية الحسن، { إِذَا رَأَيْتَهُمْ } منتشرين في خدمتهم { حَسِبْتَهُمْ } من حسنهم { لُؤْلُؤًا مَنْثُورًا } وهذا من تمام لذة أهل الجنة، أن يكون خدامهم الولدان المخلدون، الذين تسر رؤيتهم، ويدخلون على مساكنهم، آمنين من تبعتهم، ويأتونهم بما يدعون وتطلبه نفوسهم، { وَإِذَا رَأَيْتَ ثَمَّ } أي: هناك في الجنة، ورمقت ما هم فيه من النعيم (5) { رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا } فتجد الواحد منهم، عنده من القصور والمساكن والغرف المزينة المزخرفة، ما لا يدركه الوصف، ولديه من البساتين الزاهرة، والثمار الدانية، والفواكه اللذيذة، والأنهار الجارية، والرياض المعجبة، والطيور المطربة [المشجية] ما يأخذ بالقلوب، ويفرح النفوس.
وعنده من الزوجات. اللاتي هن في غاية الحسن والإحسان، الجامعات لجمال الظاهر والباطن، الخيرات الحسان، ما يملأ القلب سرورا، ولذة وحبورا، وحوله من الولدان المخلدين، والخدم المؤبدين، ما به تحصل الراحة والطمأنينة، وتتم لذة العيش، وتكمل الغبطة.
ثم علاوة ذلك وأعظمه الفوز برؤية (6) الرب الرحيم، وسماع خطابه، ولذة قربه، والابتهاج برضاه، والخلود الدائم، وتزايد ما هم فيه من النعيم كل وقت وحين، فسبحان الملك المالك، الحق المبين، الذي لا تنفد خزائنه، ولا يقل خيره، فكما لا نهاية لأوصافه فلا نهاية لبره وإحسانه.
{ عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ } أي: قد جللتهم ثياب السندس والإستبرق الأخضران، اللذان هما أجل أنواع الحرير، فالسندس: ما غلظ من الديباج (7) والإستبرق: ما رق منه. { وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ } أي: حلوا في أيديهم أساور الفضة، ذكورهم وإناثهم، وهذا وعد وعدهم الله، وكان وعده مفعولا لأنه لا أصدق منه قيلا ولا حديثا.
وقوله: { وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا } أي: لا كدر فيه بوجه من الوجوه، مطهرا لما في بطونهم من كل أذى وقذى.
{ إِنَّ هَذَا } الجزاء الجزيل والعطاء الجميل { كَانَ لَكُمْ جَزَاءً } على ما أسلفتموه من الأعمال، { وَكَانَ سَعْيُكُمْ مَشْكُورًا } أي: القليل منه، يجعل الله لكم به من النعيم المقيم ما لا يمكن حصره.
وقوله تعالى لما ذكر نعيم الجنة { إِنَّا نَحْنُ نزلْنَا عَلَيْكَ الْقُرْآنَ تَنزيلا } فيه الوعد والوعيد وبيان كل ما يحتاجه العباد، وفيه الأمر بالقيام بأوامره وشرائعه أتم القيام، والسعي في تنفيذها، والصبر على ذلك. ولهذا قال: { فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا } أي: اصبر لحكمه القدري، فلا تسخطه، ولحكمه الديني، فامض عليه، ولا يعوقك عنه عائق. { وَلا تُطِعْ } من المعاندين، الذين يريدون أن يصدوك { آثِمًا } أي: فاعلا إثما ومعصية ولا { كَفُورًا } فإن طاعة الكفار والفجار والفساق، لا بد أن تكون في المعاصي، فلا يأمرون (8) إلا بما تهواه أنفسهم. ولما كان الصبر يساعده القيام بعبادة الله (9) ، والإكثار من ذكره أمره الله بذلك فقال: { وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلا } أي: أول النهار وآخره، فدخل في ذلك، الصلوات [ ص 903 ] المكتوبات وما يتبعها من النوافل، والذكر، والتسبيح، والتهليل، والتكبير في هذه الأوقات.
__________
(1) في ب: ثم ذكر.
(2) في ب: الذي هو غير واجب.
(3) في ب: "ويطاف عليهم" أي: يدور الولدان والخدم على أهل الجنة.
(4) في ب: لم تكفهم لريهم.
(5) في ب: أي رمقت ما أهل الجنة عليه من النعيم الكامل.
(6) في ب: برضا.
(7) في ب: ما غلظ الحرير.
(8) في ب: لا بد أن تكون معصية لله لأنهم لا يأمرون.
(9) في ب: يستمد من القيام بطاعة الله.

(1/901)

{ وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ } أي: أكثر [له] من السجود، ولا يكون ذلك إلا بالإكثار من الصلاة (1) . { وَسَبِّحْهُ لَيْلا طَوِيلا } وقد تقدم تقييد هذا المطلق بقوله: { يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلا قَلِيلا } الآية (2) [وقوله] { إِنَّ هَؤُلاءِ } أي: المكذبين لك أيها الرسول بعد ما بينت لهم الآيات، ورغبوا ورهبوا، ومع ذلك، لم يفد فيهم ذلك شيئا، بل لا يزالون يؤثرون، { الْعَاجِلَةَ } ويطمئنون إليها، { وَيَذَرُونَ } أي: يتركون العمل ويهملون { وَرَاءَهُمْ } أي: أمامهم { يَوْمًا ثَقِيلا } وهو يوم القيامة، الذي مقداره خمسون ألف سنة مما تعدون، وقال تعالى: { يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ } فكأنهم ما خلقوا إلا للدنيا والإقامة فيها.
__________
(1) في ب: وذلك متضمن لكثرة الصلاة.
(2) "في ب: أكمل الآيات (نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا أَوْ زِدْ عَلَيْهِ).

(1/903)

نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلًا (28) إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا (29) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (30) يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا (31)

{ 28 } ثم استدل عليهم وعلى بعثهم بدليل عقلي، وهو دليل الابتداء، فقال: { { نَحْنُ خَلَقْنَاهُمْ } أي: أوجدناهم من العدم، { وَشَدَدْنَا أَسْرَهُمْ } أي: أحكمنا خلقتهم بالأعصاب، والعروق، والأوتار، والقوى الظاهرة والباطنة، حتى تم الجسم واستكمل، وتمكن من كل ما يريده، فالذي أوجدهم على هذه الحالة، قادر على أن يعيدهم بعد موتهم لجزائهم، والذي نقلهم في هذه الدار إلى هذه الأطوار، لا يليق به أن يتركهم سدى، لا يؤمرون، ولا ينهون، ولا يثابون، ولا يعاقبون، ولهذا قال: { بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلا } أي: أنشأناكم للبعث نشأة أخرى، وأعدناكم بأعيانكم، وهم بأنفسهم أمثالهم. { إِنَّ هَذِهِ تَذْكِرَةٌ } أي: يتذكر بها المؤمن، فينتفع بما فيها من التخويف والترغيب. { فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا } أي: طريقا موصلا إليه، فالله يبين الحق والهدى، ثم يخير الناس بين الاهتداء بها أو النفور عنها، مع قيام الحجة عليهم (1) ، { وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ } فإن مشيئة الله نافذة، { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } فله الحكمة في هداية المهتدي، وإضلال الضال. { يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ } فيختصه بعنايته، ويوفقه لأسباب السعادة ويهديه لطرقها. { وَالظَّالِمِينَ } الذين اختاروا الشقاء على الهدى { أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا } [بظلمهم وعدوانهم]. تم تفسير سورة الإنسان - ولله الحمد والمنة (2) .


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة المرسلات
وهي مكية
__________
(1) في ب: إقامة للحجة ليهلك من هلك عن بينة، ويحيي من حي عن بينة.
(2) في ب: تمت ولله الحمد.

(1/903)

وَالْمُرْسَلَاتِ عُرْفًا (1) فَالْعَاصِفَاتِ عَصْفًا (2) وَالنَّاشِرَاتِ نَشْرًا (3) فَالْفَارِقَاتِ فَرْقًا (4) فَالْمُلْقِيَاتِ ذِكْرًا (5) عُذْرًا أَوْ نُذْرًا (6) إِنَّمَا تُوعَدُونَ لَوَاقِعٌ (7) فَإِذَا النُّجُومُ طُمِسَتْ (8) وَإِذَا السَّمَاءُ فُرِجَتْ (9) وَإِذَا الْجِبَالُ نُسِفَتْ (10) وَإِذَا الرُّسُلُ أُقِّتَتْ (11) لِأَيِّ يَوْمٍ أُجِّلَتْ (12) لِيَوْمِ الْفَصْلِ (13) وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ (14) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (15)

{ 1 - 15 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْمُرْسَلاتِ عُرْفًا * فَالْعَاصِفَاتِ عَصْفًا وَالنَّاشِرَاتِ نَشْرًا * فَالْفَارِقَاتِ فَرْقًا * فَالْمُلْقِيَاتِ ذِكْرًا * عُذْرًا أَوْ نُذْرًا * إِنَّمَا تُوعَدُونَ لَوَاقِعٌ * فَإِذَا النُّجُومُ طُمِسَتْ * وَإِذَا السَّمَاءُ فُرِجَتْ * وَإِذَا الْجِبَالُ نُسِفَتْ * وَإِذَا الرُّسُلُ أُقِّتَتْ * لأيِّ يَوْمٍ أُجِّلَتْ * لِيَوْمِ الْفَصْلِ * وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } .
أقسم تعالى على البعث والجزاء بالأعمال (1) ، بالمرسلات عرفا، وهي الملائكة التي يرسلها الله تعالى بشئونه القدرية وتدبير العالم، وبشئونه الشرعية ووحيه إلى رسله.
و { عُرْفًا } حال من المرسلات أي: أرسلت بالعرف والحكمة والمصلحة، لا بالنكر والعبث.
{ فَالْعَاصِفَاتِ عَصْفًا } وهي [أيضا] الملائكة التي يرسلها الله تعالى وصفها بالمبادرة لأمره، وسرعة تنفيذ أوامره، كالريح العاصف، أو: أن العاصفات، الرياح الشديدة، التي يسرع هبوبها.
{ وَالنَّاشِرَاتِ نَشْرًا } يحتمل أنها الملائكة (2) ، تنشر ما دبرت على نشره، أو أنها السحاب التي ينشر بها الله الأرض، فيحييها بعد موتها.
{ فَالْمُلْقِيَاتِ ذِكْرًا } هي الملائكة تلقي أشرف الأوامر، وهو الذكر الذي [ ص 904 ] يرحم الله به عباده، ويذكرهم فيه منافعهم ومصالحهم، تلقيه إلى الرسل.
{ عُذْرًا أَوْ نُذْرًا } أي: إعذارا وإنذارا للناس، تنذر الناس ما أمامهم من المخاوف وتقطع معذرتهم (3) ، فلا يكون لهم حجة على الله.
{ إِنَّمَا تُوعَدُونَ } من البعث والجزاء على الأعمال { لَوَاقِعٌ } أي: متحتم وقوعه، من غير شك ولا ارتياب.
فإذا وقع حصل من التغير للعالم والأهوال الشديدة ما يزعج القلوب، وتشتد له الكروب، فتنطمس النجوم أي: تتناثر وتزول عن أماكنها وتنسف الجبال، فتكون كالهباء المنثور، وتكون هي والأرض قاعا صفصفا، لا ترى فيها عوجا ولا أمتا، وذلك اليوم هو اليوم الذي أقتت فيه الرسل، وأجلت للحكم بينها وبين أممها، ولهذا قال:
{ لأيِّ يَوْمٍ أُجِّلَتْ } استفهام للتعظيم والتفخيم والتهويل.
__________
(1) في ب: على الأعمال.
(2) في ب: يحتمل أن المراد بها الملائكة.
(3) في ب: أعذارهم.

(1/903)

أَلَمْ نُهْلِكِ الْأَوَّلِينَ (16) ثُمَّ نُتْبِعُهُمُ الْآَخِرِينَ (17) كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (18) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (19)

ثم أجاب بقوله: { لِيَوْمِ الْفَصْلِ } [أي:] بين الخلائق، بعضهم لبعض، وحساب كل منهم منفردا، ثم توعد المكذب بهذا اليوم فقال: { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } أي: يا حسرتهم، وشدة عذابهم، وسوء منقلبهم، أخبرهم الله، وأقسم لهم، فلم يصدقوه، فاستحقوا (1) العقوبة البليغة. { 16 - 19 } { أَلَمْ نُهْلِكِ الأوَّلِينَ * ثُمَّ نُتْبِعُهُمُ الآخِرِينَ * كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } .
أي: أما أهلكنا المكذبين السابقين، ثم نتبعهم بإهلاك من كذب من الآخرين، وهذه سنته السابقة واللاحقة في كل مجرم لا بد من عذابه (2) ، فلم لا تعتبرون بما ترون وتسمعون؟
{ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } بعدما شاهدوا من الآيات البينات، والعقوبات والمثلات.
__________
(1) في ب: فلذلك استحقوا.
(2) في ب: عقابه.

(1/904)

أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ (20) فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ (21) إِلَى قَدَرٍ مَعْلُومٍ (22) فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ (23) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (24)

{ 20 -24 } { أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ * فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ * إِلَى قَدَرٍ مَعْلُومٍ * فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } .
أي: أما خلقناكم أيها الآدميون { مِنْ مَاءٍ مَهِينٍ } أي: في غاية الحقارة، خرج من بين الصلب والترائب، حتى جعله الله { فِي قَرَارٍ مَكِينٍ } وهو الرحم، به يستقر وينمو.
{ إِلَى قَدَرٍ مَعْلُومٍ } ووقت مقدر.
{ فَقَدَرْنَا } أي: قدرنا ودبرنا ذلك الجنين، في تلك الظلمات، ونقلناه من النطفة إلى العلقة، إلى المضغة، إلى أن جعله الله جسدا، ثم نفخ فيه الروح، ومنهم من يموت قبل ذلك.
{ فَنِعْمَ الْقَادِرُونَ } [يعني بذلك نفسه المقدسة] حيث كان قدرا تابعا للحكمة، موافقا للحمد (1) .
{ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } بعدما بين الله لهم الآيات، وأراهم العبر والبينات.
__________
(1) في ب: لأن قدره تابع لحكمته موافق للحمد.

(1/904)

أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا (25) أَحْيَاءً وَأَمْوَاتًا (26) وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا (27) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (28)

{ 25 - 28 } { أَلَمْ نَجْعَلِ الأرْضَ كِفَاتًا * أَحْيَاءً وَأَمْوَاتًا * وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } .
أي: أما امتننا (1) عليكم وأنعمنا، بتسخير الأرض لمصالحكم، فجعلناها { كِفَاتًا } لكم.
{ أَحْيَاءً } في الدور، { وَأَمْوَاتًا } في القبور، فكما أن الدور والقصور من نعم الله على عباده ومنته، فكذلك القبور، رحمة في حقهم، وسترا لهم، عن كون أجسادهم بادية للسباع وغيرها.
{ وَجَعَلْنَا فِيهَا رَوَاسِيَ } أي: جبالا ترسي الأرض، لئلا تميد بأهلها، فثبتها الله بالجبال الراسيات الشامخات أي: الطوال العراض، { وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا } أي: عذبا زلالا قال تعالى: { أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنزلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ }
{ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } مع ما أراهم الله من النعم التي انفرد الله بها، واختصهم بها، فقابلوها بالتكذيب.
__________
(1) في ب: أمامننا.

(1/904)

انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ (29) انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ (30) لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ (31) إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ (32) كَأَنَّهُ جِمَالَةٌ صُفْرٌ (33) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (34)

{ 29 - 34 } { انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ * انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ * لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ * إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ * كَأَنَّهُ جِمَالَةٌ صُفْرٌ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } .
هذا من الويل الذي أعد [للمجرمين] للمكذبين، أن يقال لهم يوم القيامة: { انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ } ثم فسر ذلك بقوله: { انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ } أي: إلى ظل نار جهنم، التي تتمايز في [ ص 905 ] خلاله ثلاث شعب أي: قطع من النار أي: تتعاوره وتتناوبه وتجتمع به.
{ لا ظَلِيلٍ } ذلك الظل أي: لا راحة فيه ولا طمأنينة، { وَلا يُغْنِي } من مكث فيه { مِنَ اللَّهَبِ } بل اللهب قد أحاط به، يمنة ويسرة ومن كل جانب، كما قال تعالى: { لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ }
{ لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزي الظالمين }
ثم ذكر عظم شرر النار، الدال على عظمها وفظاعتها وسوء منظرها، فقال:
{ إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ كَأَنَّهُ جِمَالَةٌ صُفْرٌ } وهي السود التي تضرب إلى لون فيه صفرة، وهذا يدل على أن النار مظلمة، لهبها وجمرها وشررها، وأنها سوداء، كريهة المرأى (1) ، شديدة الحرارة، نسأل الله العافية منها [من الأعمال المقربة منها].
{ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ }
__________
(1) في ب: كريهة المنظر.

(1/904)

هَذَا يَوْمُ لَا يَنْطِقُونَ (35) وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ (36) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (37) هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ (38) فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ (39) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (40)

{ 35 - 40 } { هَذَا يَوْمُ لا يَنْطِقُونَ * وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ * فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } .
أي: هذا اليوم العظيم الشديد على المكذبين، لا ينطقون فيه من الخوف والوجل الشديد، { وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ } أي: لا تقبل معذرتهم، ولو اعتذروا: { فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ }
{ هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ } لنفصل بينكم، ونحكم بين الخلائق، { فَإِنْ كَانَ لَكُمْ كَيْدٌ } تقدرون على الخروج من ملكي وتنجون به من عذابي، { فَكِيدُونِ } أي: ليس لكم قدرة ولا سلطان، كما قال تعالى: { يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ }
ففي ذلك اليوم، تبطل حيل الظالمين، ويضمحل مكرهم وكيدهم، ويستسلمون لعذاب الله، ويبين لهم كذبهم في تكذيبهم { وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ }

(1/905)

إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ (41) وَفَوَاكِهَ مِمَّا يَشْتَهُونَ (42) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (43) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (44) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (45)

{ 41 - 45 } { إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ * وَفَوَاكِهَ مِمَّا يَشْتَهُونَ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } .
لما ذكر عقوبة المكذبين، ذكر ثواب (1) المحسنين، فقال: { إِنَّ الْمُتَّقِينَ } [أي:] للتكذيب، المتصفين بالتصديق في أقوالهم وأفعالهم وأعمالهم، ولا يكونون كذلك إلا بأدائهم الواجبات، وتركهم المحرمات.
{ فِي ظِلالٍ } من كثرة الأشجار المتنوعة، الزاهية البهية. { وَعُيُونٍ } جارية من السلسبيل، والرحيق وغيرهما، { وَفَوَاكِهَ مِمَّا يَشْتَهُونَ } أي: من خيار الفواكه وطيبها، ويقال لهم: { كُلُوا وَاشْرَبُوا } من المآكل الشهية، والأشربة اللذيذة { هَنِيئًا } أي: من غير منغص ولا مكدر، ولا يتم هناؤه حتى يسلم الطعام والشراب من كل آفة ونقص، وحتى يجزموا أنه غير منقطع ولا زائل، { بِمَا كُنْتُمْ تَعْمَلُونَ } فأعمالكم هي السبب الموصل لكم إلى هذا النعيم (2) المقيم، وهكذا كل من أحسن في عبادة الله وأحسن إلى عباد الله، ولهذا قال: { إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } ولو لم يكن لهم من هذا الويل إلا فوات هذا النعيم، لكفى به حرمانا وخسرانا (3) .
__________
(1) في ب: ثواب.
(2) في ب: إلى جنات النعيم.
(3) في ب: حزنا وحرمانا.

(1/905)

كُلُوا وَتَمَتَّعُوا قَلِيلًا إِنَّكُمْ مُجْرِمُونَ (46) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (47) وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ (48) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (49) فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (50)

{ 46 - 50 } { كُلُوا وَتَمَتَّعُوا قَلِيلا إِنَّكُمْ مُجْرِمُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } .
هذا تهديد ووعيد للمكذبين، أنهم وإن أكلوا في الدنيا وشربوا وتمتعوا باللذات، وغفلوا عن القربات، فإنهم مجرمون، يستحقون ما يستحقه المجرمون، فستنقطع عنهم اللذات، وتبقى عليهم التبعات، ومن إجرامهم أنهم إذا أمروا بالصلاة التي هي أشرف العبادات، وقيل لهم: { ارْكَعُوا } امتنعوا من ذلك.
فأي إجرام فوق هذا؟ وأي تكذيب يزيد على هذا؟"
{ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } ومن الويل عليهم أنهم تنسد عليهم أبواب التوفيق، ويحرمون كل خير، فإنهم إذا كذبوا هذا القرآن الكريم، الذي هو أعلى مراتب الصدق واليقين على الإطلاق.
{ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } أبالباطل الذي هو كاسمه، لا يقوم عليه شبهة فضلا عن الدليل؟ أم بكلام كل مشرك كذاب أفاك مبين؟.
فليس بعد النور المبين إلا دياجى [ ص 906 ] الظلمات، ولا بعد الصدق الذي قامت الأدلة والبراهين على صدقه إلا الكذب الصراح والإفك المبين (1) ، الذي لا يليق إلا بمن يناسبه.
فتبا لهم ما أعماهم! وويحا لهم ما أخسرهم وأشقاهم!
نسأل الله العفو والعافية [إنه جواد كريم. تمت].
__________
(1) في ب: الذي قامت عليه الأدلة والبراهين القاطعة إلا الإفك الصراح والكذب المبين.

(1/905)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة عم
وهي مكية

(1/906)

عَمَّ يَتَسَاءَلُونَ (1) عَنِ النَّبَإِ الْعَظِيمِ (2) الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ (3) كَلَّا سَيَعْلَمُونَ (4) ثُمَّ كَلَّا سَيَعْلَمُونَ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَمَّ يَتَسَاءَلُونَ * عَنِ النَّبَإِ الْعَظِيمِ * الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ * كَلا سَيَعْلَمُونَ * ثُمَّ كَلا سَيَعْلَمُونَ } .
أي: عن أي شيء يتساءل المكذبون بآيات الله؟ ثم بين ما يتساءلون عنه فقال: { عَنِ النَّبَإِ الْعَظِيمِ الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ } أي: عن الخبر العظيم الذي طال فيه نزاعهم، وانتشر فيه خلافهم على وجه التكذيب والاستبعاد، وهو النبأ الذي لا يقبل الشك ولا يدخله الريب، ولكن المكذبون بلقاء ربهم لا يؤمنون، ولو جاءتهم كل آية حتى يروا العذاب الأليم.
ولهذا قال: { كَلا سَيَعْلَمُونَ ثُمَّ كَلا سَيَعْلَمُونَ } أي: سيعلمون إذا نزل بهم العذاب ما كانوا به يكذبون، حين يدعون إلى نار جهنم دعا، ويقال لهم: { هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ }
ثم بين (1) تعالى النعم والأدلة الدالة على صدق ما أخبرت (2) به الرسل فقال:
__________
(1) في ب: ثم ذكر.
(2) في ب: على ما جاءت به الرسل.

(1/906)

أَلَمْ نَجْعَلِ الْأَرْضَ مِهَادًا (6) وَالْجِبَالَ أَوْتَادًا (7) وَخَلَقْنَاكُمْ أَزْوَاجًا (8) وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا (9) وَجَعَلْنَا اللَّيْلَ لِبَاسًا (10) وَجَعَلْنَا النَّهَارَ مَعَاشًا (11) وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا (12) وَجَعَلْنَا سِرَاجًا وَهَّاجًا (13) وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا (14) لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا (15) وَجَنَّاتٍ أَلْفَافًا (16)

{ 6 - 16 } { أَلَمْ نَجْعَلِ الأرْضَ مِهَادًا * وَالْجِبَالَ أَوْتَادًا * وَخَلَقْنَاكُمْ أَزْوَاجًا * وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا * وَجَعَلْنَا اللَّيْلَ لِبَاسًا * وَجَعَلْنَا النَّهَارَ مَعَاشًا * وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا * وَجَعَلْنَا سِرَاجًا وَهَّاجًا * وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا * لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا * وَجَنَّاتٍ أَلْفَافًا }
أي: أما أنعمنا عليكم بنعم جليلة، فجعلنا لكم { الأرْضَ مِهَادًا } أي: ممهدة مهيأة (1) لكم ولمصالحكم، من الحروث والمساكن والسبل.
{ وَالْجِبَالَ أَوْتَادًا } تمسك الأرض لئلا تضطرب بكم وتميد.
{ وَخَلَقْنَاكُمْ أَزْوَاجًا } أي: ذكورا وإناثا من جنس واحد، ليسكن كل منهما إلى الآخر، فتكون (2) المودة والرحمة، وتنشأ عنهما الذرية، وفي ضمن هذا الامتنان، بلذة المنكح.
{ وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا } أي: راحة لكم، وقطعا لأشغالكم، التي متى تمادت بكم أضرت بأبدانكم، فجعل الله الليل والنوم يغشى الناس لتنقطع (3) حركاتهم الضارة، وتحصل راحتهم النافعة.
{ وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا } أي: سبع سموات، في غاية القوة، والصلابة والشدة، وقد أمسكها الله بقدرته، وجعلها سقفا للأرض، فيها عدة منافع لهم، ولهذا ذكر من منافعها الشمس فقال: { وَجَعَلْنَا سِرَاجًا وَهَّاجًا } نبه بالسراج على النعمة بنورها، الذي صار كالضرورة للخلق، وبالوهاج الذي فيه الحرارة على حرارتها وما فيها من المصالح (4) .
{ وَأَنزلْنَا مِنَ الْمُعْصِرَاتِ } أي: السحاب { مَاءً ثَجَّاجًا } أي: كثيرا جدا.
{ لِنُخْرِجَ بِهِ حَبًّا } من بر وشعير وذرة وأرز، وغير ذلك مما يأكله الآدميون.
{ وَنَبَاتًا } يشمل سائر النبات، الذي جعله الله قوتا لمواشيهم.
{ وَجَنَّاتٍ أَلْفَافًا } أي: بساتين ملتفة، فيها من جميع أصناف الفواكه اللذيذة.
__________
(1) في ب: مذللة.
(2) في ب: فتتكون.
(3) في ب: لتسكن.
(4) في ب: الذي صار ضرورة للخلق، وبالوهاج وهي: حرارتها على ما فيها من الإنضاج والمنافع.

(1/906)

إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا (17) يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا (18) وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا (19) وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا (20) إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا (21) لِلطَّاغِينَ مَآَبًا (22) لَابِثِينَ فِيهَا أَحْقَابًا (23) لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا (24) إِلَّا حَمِيمًا وَغَسَّاقًا (25) جَزَاءً وِفَاقًا (26) إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَابًا (27) وَكَذَّبُوا بِآَيَاتِنَا كِذَّابًا (28) وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا (29) فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا (30)

فالذي أنعم عليكم بهذه النعم العظيمة (1) ، التي لا يقدر قدرها، ولا يحصى عددها، كيف [تكفرون به و] تكذبون ما أخبركم به من البعث والنشور؟! أم كيف تستعينون بنعمه على معاصيه وتجحدونها؟"
[ ص 907 ]
{ 17 - 30 } { إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا * يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا * وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا * وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا * إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا * لِلطَّاغِينَ مَآبًا * لابِثِينَ فِيهَا أَحْقَابًا * لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا * إِلا حَمِيمًا وَغَسَّاقًا * جَزَاءً وِفَاقًا * إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا * وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا * وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا * فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلا عَذَابًا } .
ذكر تعالى ما يكون في يوم القيامة الذي يتساءل عنه المكذبون، ويجحده المعاندون، أنه يوم عظيم، وأن الله جعله { مِيقَاتًا } للخلق.
{ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا } ويجري فيه من الزعازع والقلاقل ما يشيب له الوليد، وتنزعج له القلوب، فتسير الجبال، حتى تكون كالهباء المبثوث، وتشقق (2) السماء حتى تكون أبوابا، ويفصل الله بين الخلائق بحكمه الذي لا يجور، وتوقد نار جهنم التي أرصدها الله وأعدها للطاغين، وجعلها مثوى لهم ومآبا، وأنهم يلبثون فيها أحقابا كثيرة و { الحقب } على ما قاله كثير من المفسرين: ثمانون سنة.
وهم إذا وردوها (3) { لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا } أي: لا ما يبرد جلودهم، ولا ما يدفع ظمأهم.
{ إِلا حَمِيمًا } أي: ماء حارا، يشوي وجوههم، ويقطع أمعاءهم، { وَغَسَّاقًا } وهو: صديد أهل النار، الذي هو في غاية النتن، وكراهة المذاق، وإنما استحقوا هذه العقوبات الفظيعة جزاء لهم ووفاقا على ما عملوا من الأعمال الموصلة إليها، لم يظلمهم الله، ولكن ظلموا أنفسهم، ولهذا ذكر أعمالهم، التي استحقوا بها هذا الجزاء، فقال: { إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا } أي: لا يؤمنون بالبعث، ولا أن الله يجازي الخلق بالخير والشر، فلذلك أهملوا العمل للآخرة.
{ وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا } أي: كذبوا بها تكذيبا واضحا صريحا وجاءتهم البينات فعاندوها.
{ وَكُلَّ شَيْءٍ } من قليل وكثير، وخير وشر { أَحْصَيْنَاهُ كِتَابًا } أي: كتبناه (4) في اللوح المحفوظ، فلا يخشى المجرمون أنا عذبناهم بذنوب لم يعملوها، ولا يحسبوا أنه يضيع من أعمالهم شيء، أو ينسى منها مثقال ذرة، كما قال تعالى: { وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا }
{ فَذُوقُوا } أيها المكذبون هذا العذاب الأليم والخزي الدائم { فَلَنْ نزيدَكُمْ إِلا عَذَابًا } وكل وقت وحين يزداد عذابهم [وهذه الآية أشد الآيات في شدة عذاب أهل النار أجارنا الله منها].
__________
(1) في ب: الجليلة.
(2) في ب: وتنشق.
(3) في ب: فإذا وردوها.
(4) في ب: أثبتناه.

(1/906)

إِنَّ لِلْمُتَّقِينَ مَفَازًا (31) حَدَائِقَ وَأَعْنَابًا (32) وَكَوَاعِبَ أَتْرَابًا (33) وَكَأْسًا دِهَاقًا (34) لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا كِذَّابًا (35) جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا (36)

{ 31 - 36 } { إِنَّ لِلْمُتَّقِينَ مَفَازًا * حَدَائِقَ وَأَعْنَابًا * وَكَوَاعِبَ أَتْرَابًا * وَكَأْسًا دِهَاقًا * لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا كِذَّابًا * جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا } .
لما ذكر حال المجرمين ذكر مآل المتقين فقال: { إِنَّ لِلْمُتَّقِينَ مَفَازًا } أي: (1) الذين اتقوا سخط ربهم، بالتمسك بطاعته، والانكفاف عما يكرهه (2) فلهم مفاز ومنجي، وبعد عن النار. وفي ذلك المفاز لهم { حَدَائِقَ } وهي البساتين الجامعة لأصناف الأشجار الزاهية، في الثمار التي تتفجر بين خلالها الأنهار، وخص الأعناب لشرفها وكثرتها في تلك الحدائق.
ولهم فيها زوجات على مطالب النفوس { كَوَاعِبَ } وهي: النواهد اللاتي لم تتكسر ثديهن من شبابهن، وقوتهن ونضارتهن (3) .
{ والأتْرَاب } اللاتي على سن واحد متقارب، ومن عادة الأتراب أن يكن متآلفات متعاشرات، وذلك السن الذي هن فيه ثلاث وثلاثون سنة، في أعدل سن الشباب (4) .
{ وَكَأْسًا دِهَاقًا } أي: مملوءة من رحيق، لذة للشاربين، { لا يَسْمَعُونَ فِيهَا لَغْوًا } أي: كلاما لا فائدة فيه { وَلا كِذَّابًا } أي: إثما.
كما قال تعالى: { لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا إِلا قِيلا سَلامًا سَلامًا }
__________
(1) كذا في ب، وفي أ: فقال: إن المتقين.
(2) في ب: عن معصيته.
(3) كذا في ب، وفي أ: وهي الناهد التي لم ينكسر ثديها من شبابها ونضارتها وقوتها.
(4) في ب: أعدل ما يكون من الشباب.

(1/907)

رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَابًا (37) يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا (38) ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآَبًا (39) إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا (40)

وإنما أعطاهم الله هذا الثواب الجزيل [من فضله وإحسانه]. { جَزَاءً مِنْ رَبِّكَ } لهم { عَطَاءً حِسَابًا } أي: بسبب أعمالهم التي وفقهم الله لها، وجعلها ثمنا لجنته ونعيمها (1) .
[ ص 908 ]
{ 37 - 40 } { رَبِّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لا يَمْلِكُونَ مِنْهُ خِطَابًا * يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا * ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا * إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا } .
أي: الذي أعطاهم هذه العطايا هو ربهم { رَبُّ السَّمَاوَاتِ وَالأرْضِ } الذي خلقها ودبرها { الرَّحْمَنِ } الذي رحمته وسعت كل شيء، فرباهم ورحمهم، ولطف بهم، حتى أدركوا ما أدركوا.
ثم ذكر عظمته وملكه العظيم يوم القيامة، وأن جميع الخلق كلهم ذلك اليوم ساكتون لا يتكلمون و { لا يَمْلِكُونَ مِنْهُ خِطَابًا } إلا من أذن له الرحمن وقال صوابا، فلا يتكلم أحد إلا بهذين الشرطين: أن يأذن الله له في الكلام، وأن يكون ما تكلم به صوابا، لأن { ذَلِكَ الْيَوْمُ } هو { الْحَقُّ } الذي لا يروج فيه الباطل، ولا ينفع فيه الكذب، وفي ذلك اليوم { يَقُومُ الرُّوحُ } وهو جبريل عليه السلام، الذي هو أشرف الملائكة (2) { وَالْمَلائِكَةُ } [أيضا يقوم الجميع] { صَفًّا } خاضعين لله { لا يَتَكَلَّمُونَ } إلا بما أذن لهم الله به (3) .
فلما رغب ورهب، وبشر وأنذر، قال: { فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا } أي: عملا وقدم صدق يرجع إليه يوم القيامة.
{ إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا } لأنه قد أزف مقبلا وكل ما هو آت فهو قريب.
{ يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ } أي: هذا الذي يهمه ويفزع إليه، فلينظر في هذه الدنيا إليه (4) ، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } الآيات.
فإن وجد خيرا فليحمد الله، وإن وجد غير ذلك فلا يلومن إلا نفسه، ولهذا كان الكفار يتمنون الموت من شدة الحسرة والندم.
نسأل الله أن يعافينا من الكفر والشر كله، إنه جواد كريم.
تم تفسير سورة عم، والحمد لله رب العالمين


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة النازعات
وهي مكية
__________
(1) في ب: وجعلها سببا للوصول إلى كرامته.
(2) في ب: أفضل الملائكة.
(3) في ب: إلا بإذنه.
(4) فلينظر في هذه الدار ما قدم لدار القرار.

(1/907)

وَالنَّازِعَاتِ غَرْقًا (1) وَالنَّاشِطَاتِ نَشْطًا (2) وَالسَّابِحَاتِ سَبْحًا (3) فَالسَّابِقَاتِ سَبْقًا (4) فَالْمُدَبِّرَاتِ أَمْرًا (5) يَوْمَ تَرْجُفُ الرَّاجِفَةُ (6) تَتْبَعُهَا الرَّادِفَةُ (7) قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ (8) أَبْصَارُهَا خَاشِعَةٌ (9) يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ (10) أَئِذَا كُنَّا عِظَامًا نَخِرَةً (11) قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ (12) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ (13) فَإِذَا هُمْ بِالسَّاهِرَةِ (14)

{ 1 - 14 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالنَّازِعَاتِ غَرْقًا * وَالنَّاشِطَاتِ نَشْطًا * وَالسَّابِحَاتِ سَبْحًا * فَالسَّابِقَاتِ سَبْقًا * فَالْمُدَبِّرَاتِ أَمْرًا * يَوْمَ تَرْجُفُ الرَّاجِفَةُ * تَتْبَعُهَا الرَّادِفَةُ * قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ * أَبْصَارُهَا خَاشِعَةٌ * يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ * أَئِذَا كُنَّا عِظَامًا نَخِرَةً * قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ * فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ * فَإِذَا هُمْ بِالسَّاهِرَةِ } .
هذه الإقسامات بالملائكة الكرام، وأفعالهم الدالة على كمال انقيادهم لأمر الله، وإسراعهم في تنفيذ أمره، يحتمل أن المقسم عليه، الجزاء والبعث، بدليل الإتيان بأحوال القيامة بعد ذلك، ويحتمل أن المقسم عليه والمقسم به متحدان، وأنه أقسم على الملائكة، لأن الإيمان بهم أحد أركان الإيمان الستة، ولأن في ذكر أفعالهم هنا ما يتضمن الجزاء الذي تتولاه الملائكة عند الموت وقبله وبعده، فقال: { وَالنَّازِعَاتِ غَرْقًا } وهم الملائكة التي تنزع الأرواح بقوة، وتغرق في نزعها حتى تخرج الروح، فتجازى بعملها.
{ وَالنَّاشِطَاتِ نَشْطًا } وهم الملائكة أيضا، تجتذب الأرواح بقوة ونشاط، أو أن النزع يكون لأرواح المؤمنين، والنشط لأرواح الكفار.
{ وَالسَّابِحَاتِ } أي: المترددات في الهواء صعودا ونزولا { سَبْحًا }
{ فَالسَّابِقَاتِ } لغيرها { سَبْقًا } فتبادر لأمر الله، وتسبق الشياطين في إيصال الوحي إلى رسل الله حتى لا تسترقه (1) .
{ فَالْمُدَبِّرَاتِ أَمْرًا } الملائكة، الذين وكلهم الله أن يدبروا كثيرا من أمور العالم (2) العلوي والسفلي، من الأمطار، والنبات، والأشجار، والرياح، والبحار، والأجنة، والحيوانات، والجنة، والنار [وغير ذلك].
{ يَوْمَ تَرْجُفُ الرَّاجِفَةُ } وهي قيام الساعة، { تَتْبَعُهَا الرَّادِفَةُ } أي: الرجفة الأخرى التي تردفها وتأتي تلوها، { قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ } أي: موجفة ومنزعجة من شدة ما ترى وتسمع.
{ أَبْصَارُهَا خَاشِعَةٌ } أي: ذليلة حقيرة، قد ملك قلوبهم الخوف، [ ص 909 ] وأذهل أفئدتهم الفزع، وغلب عليهم التأسف [واستولت عليهم] الحسرة.
يقولون أي: الكفار في الدنيا، على وجه التكذيب: { أَئِذَا كُنَّا عِظَامًا نَخِرَةً } أي: بالية فتاتا.
{ قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ } أي: استبعدوا أن يبعثهم الله ويعيدهم بعدما كانوا عظاما نخرة، جهلا [منهم] بقدرة الله، وتجرؤا عليه.
قال الله في بيان سهولة هذا الأمر عليه: { فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ } ينفخ فيها في الصور.
فإذا الخلائق كلهم { بِالسَّاهِرَةِ } أي: على وجه الأرض، قيام ينظرون، فيجمعهم الله ويقضي بينهم بحكمه العدل ويجازيهم.
__________
(1) في ب: لئلا تسترقه.
(2) في ب: الذين جعلهم الله يدبرون كثيرا من أمور العالم.

(1/908)

هَلْ أَتَاكَ حَدِيثُ مُوسَى (15)

{ 15 - 26 } { هَلْ أتَاكَ حَدِيثُ مُوسَى } .
يقول [الله] تعالى لنبيه محمد صلى الله عليه وسلم: { هَلْ أتَاكَ حَدِيثُ مُوسَى } وهذا الاستفهام عن أمر عظيم متحقق وقوعه. أي: هل أتاك حديثه .

(1/909)

إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى (16) اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (17) فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى (18) وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى (19) فَأَرَاهُ الْآَيَةَ الْكُبْرَى (20) فَكَذَّبَ وَعَصَى (21) ثُمَّ أَدْبَرَ يَسْعَى (22) فَحَشَرَ فَنَادَى (23) فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى (24) فَأَخَذَهُ اللَّهُ نَكَالَ الْآَخِرَةِ وَالْأُولَى (25) إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى (26)

{ إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى * اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى * فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى * وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى * فَأَرَاهُ الآيَةَ الْكُبْرَى * فَكَذَّبَ وَعَصَى * ثُمَّ أَدْبَرَ يَسْعَى * فَحَشَرَ فَنَادَى * فَقَالَ أَنَا رَبُّكُمُ الأعْلَى * فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى * إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى } .
{ إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى } وهو المحل الذي كلمه الله فيه، وامتن عليه بالرسالة، واختصه بالوحي والاجتباء (1) فقال له { اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى } أي: فانهه عن طغيانه وشركه وعصيانه، بقول لين، وخطاب لطيف، لعله { يتذكر أو يخشى }
{ فَقُلْ } له: { هَلْ لَكَ إِلَى أَنْ تَزَكَّى } أي: هل لك في خصلة حميدة، ومحمدة جميلة، يتنافس فيها أولو الألباب، وهي أن تزكي نفسك وتطهرها من دنس الكفر والطغيان، إلى الإيمان والعمل الصالح؟
{ وَأَهْدِيَكَ إِلَى رَبِّكَ } أي: أدلك عليه، وأبين لك مواقع رضاه، من مواقع سخطه. { فَتَخْشَى } الله إذا علمت الصراط المستقيم، فامتنع فرعون مما دعاه إليه موسى.
{ فَأَرَاهُ الآيَةَ الْكُبْرَى } أي: جنس الآية الكبرى، فلا ينافي تعددها { فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ }
{ فَكَذَّبَ } بالحق { وَعَصَى } الأمر، { ثُمَّ أَدْبَرَ يَسْعَى } أي: يجتهد في مبارزة الحق ومحاربته، { فَحَشَرَ } جنوده أي: جمعهم { فَنَادَى فَقَالَ } لهم: { أَنَا رَبُّكُمُ الأعْلَى } فأذعنوا له وأقروا بباطله حين استخفهم، { فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى } أي: صارت عقوبته (2) دليلا وزاجرا، ومبينة لعقوبة الدنيا والآخرة، { إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى } فإن من يخشى الله هو الذي ينتفع بالآيات والعبر، فإذا رأى عقوبة فرعون، عرف أن كل من تكبر وعصى، وبارز الملك الأعلى، عاقبه في الدنيا والآخرة، وأما من ترحلت خشية الله من قلبه، فلو جاءته كل آية لم يؤمن [بها].
__________
(1) في ب: وابتعثه بالوحي واجتباه.
(2) في ب: أي جعل الله عقوبته.

(1/909)

أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا (27) رَفَعَ سَمْكَهَا فَسَوَّاهَا (28) وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا (29) وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا (30) أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا (31) وَالْجِبَالَ أَرْسَاهَا (32) مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ (33)

{ 27 - 33 } { أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا * رَفَعَ سَمْكَهَا فَسَوَّاهَا * وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا * وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا * أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا * وَالْجِبَالَ أَرْسَاهَا * مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ } .
يقول تعالى مبينا دليلا واضحا لمنكري البعث ومستبعدي إعادة الله للأجساد: { أَأَنْتُمْ } أيها البشر { أَشَدُّ خَلْقًا أَمِ السَّمَاءُ } ذات الجرم العظيم، والخلق القوي، والارتفاع الباهر { بَنَاهَا } الله.
{ رَفَعَ سَمْكَهَا } أي: جرمها وصورتها، { فَسَوَّاهَا } بإحكام وإتقان يحير العقول، ويذهل الألباب، { وَأَغْطَشَ لَيْلَهَا } أي: أظلمه، فعمت الظلمة [جميع] أرجاء السماء، فأظلم وجه الأرض، { وَأَخْرَجَ ضُحَاهَا } أي: أظهر فيه النور العظيم، حين أتى بالشمس، فامتد (1) الناس في مصالح دينهم ودنياهم.
{ وَالأرْضَ بَعْدَ ذَلِكَ } أي: بعد خلق السماء { دَحَاهَا } أي: أودع فيها منافعها.
وفسر ذلك بقوله: { أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا } أي: ثبتها في الأرض. فدحى الأرض بعد خلق السماء، كما هو نص هذه الآيات [الكريمة]. وأما خلق نفس الأرض، فمتقدم على خلق السماء كما قال تعالى: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ } إلى أن قال: { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين } (2) [ ص 910 ] فالذي خلق السماوات العظام وما فيها من الأنوار والأجرام، والأرض الكثيفة الغبراء، وما فيها من ضروريات الخلق ومنافعهم، لا بد أن يبعث الخلق المكلفين، فيجازيهم على أعمالهم، فمن أحسن فله الحسنى ومن أساء فلا يلومن إلا نفسه، ولهذا ذكر بعد هذا القيام الجزاء (3) ، فقال:
__________
(1) في ب: فانتشر.
(2) وقع هنا سبق قلم من الشيخ -رحمه الله- فقال: إلى أن قال "ثم استوى إلى السماء فسواهن سبع سموات" وصواب ذلك ما أثبته.
(3) في ب: ذكر بعد هذا قيام الساعة ثم الجزاء.

(1/909)

فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى (34) يَوْمَ يَتَذَكَّرُ الْإِنْسَانُ مَا سَعَى (35) وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى (36) فَأَمَّا مَنْ طَغَى (37) وَآَثَرَ الْحَيَاةَ الدُّنْيَا (38) فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى (39) وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى (40) فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى (41)

{ 34 - 41 } { فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى * يَوْمَ يَتَذَكَّرُ الإنْسَانُ مَا سَعَى * وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى * فَأَمَّا مَنْ طَغَى * وَآثَرَ الْحَيَاةَ الدُّنْيَا * فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى * وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى * فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى }
أي: إذا جاءت القيامة الكبرى، والشدة العظمى، التي يهون عندها كل شدة، فحينئذ يذهل الوالد عن ولده، والصاحب عن صاحبه [وكل محب عن حبيبه]. و { يَتَذَكَّرُ الإنْسَانُ مَا سَعَى } في الدنيا، من خير وشر، فيتمنى زيادة مثقال ذرة في حسناته، ويغمه ويحزن لزيادة مثقال ذرة في سيئاته.
ويعلم إذ ذاك أن مادة ربحه وخسرانه ما سعاه في الدنيا، وينقطع كل سبب ووصلة كانت في الدنيا سوى الأعمال.
{ وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى } أي: جعلت في البراز، ظاهرة لكل أحد، قد برزت (1) لأهلها، واستعدت لأخذهم، منتظرة لأمر ربها.
{ فَأَمَّا مَنْ طَغَى } أي: جاوز الحد، بأن تجرأ على المعاصي الكبار، ولم يقتصر على ما حده الله.
{ وَآثَرَ الْحَيَاةَ الدُّنْيَا } على الآخرة فصار سعيه لها، ووقته مستغرقا في حظوظها وشهواتها، ونسي الآخرة وترك العمل لها. { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } [له] أي: المقر والمسكن لمن هذه حاله، { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } أي: خاف القيام عليه ومجازاته بالعدل، فأثر هذا الخوف في قلبه فنهى نفسه عن هواها الذي يقيدها (2) عن طاعة الله، وصار هواه تبعا لما جاء به الرسول، وجاهد الهوى والشهوة الصادين عن الخير، { فَإِنَّ الْجَنَّةَ } [المشتملة على كل خير وسرور ونعيم] { هِيَ الْمَأْوَى } لمن هذا وصفه.
__________
(1) في ب: هيئت.
(2) في ب: الذي يصدها.

(1/910)

يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا (42) فِيمَ أَنْتَ مِنْ ذِكْرَاهَا (43) إِلَى رَبِّكَ مُنْتَهَاهَا (44) إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا (45) كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا (46)

{ 42 - 46 } { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا * فِيمَ أَنْتَ مِنْ ذِكْرَاهَا * إِلَى رَبِّكَ مُنْتَهَاهَا * إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا * كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا } .
أي: يسألك المتعنتون المكذبون بالبعث { عَنِ السَّاعَةِ } متى وقوعها و { أَيَّانَ مُرْسَاهَا } فأجابهم الله بقوله: { فِيمَ أَنْتَ مِنْ ذِكْرَاهَا } أي: ما الفائدة لك ولهم في ذكرها ومعرفة وقت مجيئها؟ فليس تحت ذلك نتيجة، ولهذا لما كان علم العباد للساعة ليس لهم فيه مصلحة دينية ولا دنيوية، بل المصلحة في خفائه عليهم، طوى علم ذلك عن جميع الخلق، واستأثر بعلمه فقال: { إِلَى رَبِّكَ مُنْتَهَاهَا } أي: إليه ينتهي علمها، كما قال في الآية الأخرى: { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثقلت في السماوات والأرض لا تأتيكم إلا بغته يسألونك كأنك حفي عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون } (1) . { إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا } أي: إنما نذارتك [نفعها] لمن يخشى مجيء الساعة، ويخاف الوقوف بين يديه، فهم الذين لا يهمهم سوى الاستعداد لها والعمل لأجلها. وأما من لا يؤمن بها، فلا يبالي به ولا بتعنته، لأنه تعنت مبني على العناد والتكذيب، وإذا وصل إلى هذه الحال، كان الإجابة عنه عبثا، ينزه الحكيم عنه [تمت] والحمد لله رب العالمين.
__________
(1) وردت الآية ناقصة في وسطها من نسخة (أ) ووردت ناقصة من آخرها من نسخة ب فأتممتها.

(1/910)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة عبس
وهي مكية

(1/910)

عَبَسَ وَتَوَلَّى (1) أَنْ جَاءَهُ الْأَعْمَى (2) وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى (3) أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى (4) أَمَّا مَنِ اسْتَغْنَى (5) فَأَنْتَ لَهُ تَصَدَّى (6) وَمَا عَلَيْكَ أَلَّا يَزَّكَّى (7) وَأَمَّا مَنْ جَاءَكَ يَسْعَى (8) وَهُوَ يَخْشَى (9) فَأَنْتَ عَنْهُ تَلَهَّى (10)

{ 1 - 10 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأعْمَى * وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى * أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى * أَمَّا مَنِ اسْتَغْنَى * فَأَنْتَ لَهُ تَصَدَّى * وَمَا عَلَيْكَ أَلا يَزَّكَّى * وَأَمَّا مَنْ جَاءَكَ يَسْعَى * وَهُوَ يَخْشَى * فَأَنْتَ عَنْهُ تَلَهَّى } .
وسبب نزول هذه الآيات الكريمات، أنه جاء رجل من المؤمنين أعمى يسأل النبي صلى الله عليه ويتعلم منه.
وجاءه رجل من الأغنياء، وكان صلى الله عليه وسلم حريصا على هداية الخلق، فمال صلى الله عليه وسلم [وأصغى] إلى الغني، وصد عن الأعمى الفقير، رجاء لهداية ذلك الغني، وطمعا في تزكيته، فعاتبه الله بهذا العتاب اللطيف، فقال: { عَبَسَ } [أي:] في وجهه { وَتَوَلَّى } في بدنه، لأجل مجيء الأعمى له، ثم ذكر الفائدة في الإقبال عليه، فقال: { وَمَا يُدْرِيكَ لَعَلَّهُ } أي: الأعمى { يَزَّكَّى } أي: يتطهر عن الأخلاق الرذيلة، ويتصف بالأخلاق الجميلة؟
{ أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى } أي: يتذكر ما ينفعه، فيعمل (1) بتلك الذكرى.
[ ص 911 ]
وهذه فائدة كبيرة، هي المقصودة من بعثة الرسل، ووعظ الوعاظ، وتذكير المذكرين، فإقبالك على من جاء بنفسه مفتقرا لذلك منك (2) ، هو الأليق الواجب، وأما تصديك وتعرضك للغني المستغني الذي لا يسأل ولا يستفتي لعدم رغبته في الخير، مع تركك من هو أهم منه، فإنه لا ينبغي لك، فإنه ليس عليك أن لا يزكى، فلو لم يتزك، فلست بمحاسب على ما عمله من الشر.
فدل هذا على القاعدة المشهورة، أنه: " لا يترك أمر معلوم لأمر موهوم، ولا مصلحة متحققة لمصلحة متوهمة " وأنه ينبغي الإقبال على طالب العلم، المفتقر إليه، الحريص عليه أزيد من غيره.
__________
(1) في ب: فينتفع.
(2) في ب: مفتقرا لذلك مقبلا.

(1/910)

كَلَّا إِنَّهَا تَذْكِرَةٌ (11) فَمَنْ شَاءَ ذَكَرَهُ (12) فِي صُحُفٍ مُكَرَّمَةٍ (13) مَرْفُوعَةٍ مُطَهَّرَةٍ (14) بِأَيْدِي سَفَرَةٍ (15) كِرَامٍ بَرَرَةٍ (16) قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ (17) مِنْ أَيِّ شَيْءٍ خَلَقَهُ (18) مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ (19) ثُمَّ السَّبِيلَ يَسَّرَهُ (20) ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ (21) ثُمَّ إِذَا شَاءَ أَنْشَرَهُ (22) كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ (23) فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ (24) أَنَّا صَبَبْنَا الْمَاءَ صَبًّا (25) ثُمَّ شَقَقْنَا الْأَرْضَ شَقًّا (26) فَأَنْبَتْنَا فِيهَا حَبًّا (27) وَعِنَبًا وَقَضْبًا (28) وَزَيْتُونًا وَنَخْلًا (29) وَحَدَائِقَ غُلْبًا (30) وَفَاكِهَةً وَأَبًّا (31) مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ (32)

{ 11 - 32 } { كَلا إِنَّهَا تَذْكِرَةٌ * فَمَنْ شَاءَ ذَكَرَهُ * فِي صُحُفٍ مُكَرَّمَةٍ * مَرْفُوعَةٍ مُطَهَّرَةٍ * بِأَيْدِي سَفَرَةٍ * كِرَامٍ بَرَرَةٍ * قُتِلَ الإنْسَانُ مَا أَكْفَرَهُ * مِنْ أَيِّ شَيْءٍ خَلَقَهُ * مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ * ثُمَّ السَّبِيلَ يَسَّرَهُ * ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ * ثُمَّ إِذَا شَاءَ أَنْشَرَهُ * كَلا لَمَّا يَقْضِ مَا أَمَرَهُ * فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ * أَنَّا صَبَبْنَا الْمَاءَ صَبًّا * ثُمَّ شَقَقْنَا الأرْضَ شَقًّا * فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا * وَزَيْتُونًا وَنَخْلا * وَحَدَائِقَ غُلْبًا * وَفَاكِهَةً وَأَبًّا * مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ } .
يقول تعالى: { كَلا إِنَّهَا تَذْكِرَةٌ } أي: حقا إن هذه الموعظة تذكرة من الله، يذكر بها عباده، ويبين لهم في كتابه ما يحتاجون إليه، ويبين الرشد من الغي، فإذا تبين ذلك { فَمَنْ شَاءَ ذَكَرَهُ } أي: عمل به، كقوله تعالى: { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ }
ثم ذكر محل هذه التذكرة وعظمها ورفع قدرها، فقال: { فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ } القدر والرتبة { مُطَهَّرَةٍ } [من الآفاق و] عن أن تنالها أيدي الشياطين أو يسترقوها، بل هي { بِأَيْدِي سَفَرَةٍ } وهم الملائكة [الذين هم] السفراء بين الله وبين عباده، { كِرَامٍ } أي: كثيري الخير والبركة، { بَرَرَةٍ } قلوبهم وأعمالهم.
وذلك كله حفظ من الله لكتابه، أن جعل السفراء فيه إلى الرسل الملائكة الكرام الأقوياء الأتقياء، ولم يجعل للشياطين عليه سبيلا وهذا مما يوجب الإيمان به وتلقيه بالقبول، ولكن مع هذا أبى الإنسان إلا كفورا، ولهذا قال تعالى: { قُتِلَ الإنْسَانُ مَا أَكْفَرَهُ } لنعمة الله وما أشد معاندته للحق بعدما تبين، وهو ما هو؟ هو من أضعف الأشياء، خلقه الله من ماء مهين، ثم قدر خلقه، وسواه بشرا سويا، وأتقن قواه الظاهرة والباطنة.
{ ثُمَّ السَّبِيلَ يَسَّرَهُ } أي: يسر له الأسباب الدينية والدنيوية، وهداه السبيل، [وبينه] وامتحنه بالأمر والنهي، { ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ } أي: أكرمه بالدفن، ولم يجعله كسائر الحيوانات التي تكون جيفها على وجه الأرض، { ثُمَّ إِذَا شَاءَ أَنْشَرَهُ } أي: بعثه بعد موته للجزاء، فالله هو المنفرد بتدبير الإنسان وتصريفه بهذه التصاريف، لم يشاركه فيه مشارك، وهو -مع هذا- لا يقوم بما أمره الله، ولم يقض ما فرضه عليه، بل لا يزال مقصرا تحت الطلب.
ثم أرشده تعالى إلى النظر والتفكر في طعامه، وكيف وصل إليه بعدما تكررت عليه طبقات عديدة، ويسره له فقال: { فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبًّا } أي: أنزلنا المطر على الأرض بكثرة.
{ ثُمَّ شَقَقْنَا الأرْضَ } للنبات { شَقًّا فَأَنْبَتْنَا فِيهَا } أصنافا مصنفة من أنواع الأطعمة اللذيذة، والأقوات الشهية { حبًّا } وهذا شامل لسائر الحبوب على اختلاف أصنافها، { وَعِنَبًا وَقَضْبًا } وهو القت، { وَزَيْتُونًا وَنَخْلا } وخص هذه الأربعة لكثرة فوائدها ومنافعها.
{ وَحَدَائِقَ غُلْبًا } أي: بساتين فيها الأشجار الكثيرة الملتفة، { وَفَاكِهَةً وَأَبًّا } الفاكهة: ما يتفكه فيه الإنسان، من تين وعنب وخوخ ورمان، وغير ذلك.
والأب: ما تأكله البهائم والأنعام، ولهذا قال: { مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ } التي خلقها الله وسخرها لكم، فمن نظر في هذه النعم أوجب له ذلك شكر ربه، وبذل الجهد في الإنابة إليه، والإقبال على طاعته، والتصديق بأخباره.

(1/911)

فَإِذَا جَاءَتِ الصَّاخَّةُ (33) يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37) وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ (38) ضَاحِكَةٌ مُسْتَبْشِرَةٌ (39) وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ (40) تَرْهَقُهَا قَتَرَةٌ (41) أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ (42)

{ 33 - 42 } { فَإِذَا جَاءَتِ الصَّاخَّةُ * يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ * وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ * ضَاحِكَةٌ مُسْتَبْشِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ * تَرْهَقُهَا قَتَرَةٌ * أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ } .
أي: إذا جاءت صيحة القيامة، التي تصخ لهولها الأسماع، وتنزعج لها الأفئدة يومئذ، مما يرى الناس من الأهوال وشدة الحاجة لسالف الأعمال.
{ يَفِرُّ الْمَرْءُ } من أعز الناس إليه، وأشفقهم لديه، { مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ } أي: زوجته { وَبَنِيهِ } وذلك لأنه { لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } أي: قد شغلته نفسه، واهتم لفكاكها، ولم يكن له التفات إلى غيرها، فحينئذ ينقسم الخلق إلى فريقين: سعداء وأشقياء، فأما السعداء، فوجوههم [يومئذ] { مُسْفِرَةٌ } أي: قد ظهر فيها السرور والبهجة، من ما عرفوا من نجاتهم، وفوزهم بالنعيم، { ضَاحِكَةٌ مُسْتَبْشِرَةٌ وَوُجُوهٌ } الأشقياء { يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا } أي: تغشاها { قَتَرَةٌ } فهي سوداء مظلمة مدلهمة، قد أيست من كل خير، وعرفت شقاءها وهلاكها.
{ أُولَئِكَ } الذين بهذا الوصف { هُمُ الْكَفَرَةُ الْفَجَرَةُ } أي: الذين كفروا بنعمة الله وكذبوا بآيات الله، وتجرأوا على محارمه. [ ص 912 ]
نسأل الله العفو والعافية إنه جواد كريم [والحمد لله رب العالمين].

(1/911)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة التكوير
[وهي] مكية

(1/912)

إِذَا الشَّمْسُ كُوِّرَتْ (1) وَإِذَا النُّجُومُ انْكَدَرَتْ (2) وَإِذَا الْجِبَالُ سُيِّرَتْ (3) وَإِذَا الْعِشَارُ عُطِّلَتْ (4) وَإِذَا الْوُحُوشُ حُشِرَتْ (5) وَإِذَا الْبِحَارُ سُجِّرَتْ (6) وَإِذَا النُّفُوسُ زُوِّجَتْ (7) وَإِذَا الْمَوْءُودَةُ سُئِلَتْ (8) بِأَيِّ ذَنْبٍ قُتِلَتْ (9) وَإِذَا الصُّحُفُ نُشِرَتْ (10) وَإِذَا السَّمَاءُ كُشِطَتْ (11) وَإِذَا الْجَحِيمُ سُعِّرَتْ (12) وَإِذَا الْجَنَّةُ أُزْلِفَتْ (13) عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ (14)

{ 1 - 14 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا الشَّمْسُ كُوِّرَتْ * وَإِذَا النُّجُومُ انْكَدَرَتْ * وَإِذَا الْجِبَالُ سُيِّرَتْ * وَإِذَا الْعِشَارُ عُطِّلَتْ * وَإِذَا الْوُحُوشُ حُشِرَتْ * وَإِذَا الْبِحَارُ سُجِّرَتْ * وَإِذَا النُّفُوسُ زُوِّجَتْ * وَإِذَا الْمَوْءُودَةُ سُئِلَتْ * بِأَيِّ ذَنْبٍ قُتِلَتْ * وَإِذَا الصُّحُفُ نُشِرَتْ * وَإِذَا السَّمَاءُ كُشِطَتْ * وَإِذَا الْجَحِيمُ سُعِّرَتْ * وَإِذَا الْجَنَّةُ أُزْلِفَتْ * عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ } .
أي: إذا حصلت هذه الأمور الهائلة، تميز الخلق، وعلم كل أحد ما قدمه لآخرته، وما أحضره فيها من خير وشر، وذلك إذا كان يوم القيامة تكور الشمس أي: تجمع وتلف، ويخسف القمر، ويلقيان في النار.
{ وَإِذَا النُّجُومُ انْكَدَرَتْ } أي: تغيرت، وتساقطت (1) من أفلاكها.
{ وَإِذَا الْجِبَالُ سُيِّرَتْ } أي:: صارت كثيبا مهيلا ثم صارت كالعهن المنفوش، ثم تغيرت وصارت هباء منبثا، وسيرت عن أماكنها، { وَإِذَا الْعِشَارُ عُطِّلَتْ } أي: عطل الناس حينئذ نفائس أموالهم التي كانوا يهتمون لها ويراعونها في جميع الأوقات، فجاءهم ما يذهلهم عنها، فنبه بالعشار، وهي النوق التي تتبعها أولادها، وهي أنفس أموال العرب إذ ذاك عندهم، على ما هو في معناها من كل نفيس.
{ وَإِذَا الْوُحُوشُ حُشِرَتْ } أي: جمعت ليوم القيامة، ليقتص الله من بعضها لبعض، ويرى العباد كمال عدله، حتى إنه ليقتص من القرناء للجماء (2) ثم يقول لها: كوني ترابا.
{ وَإِذَا الْبِحَارُ سُجِّرَتْ } أي: أوقدت فصارت -على عظمها- نارا تتوقد.
{ وَإِذَا النُّفُوسُ زُوِّجَتْ } أي: قرن كل صاحب عمل مع نظيره، فجمع الأبرار مع الأبرار، والفجار مع الفجار، وزوج المؤمنون بالحور العين، والكافرون بالشياطين، وهذا كقوله تعالى: { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا } { وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا } { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } .
{ وَإِذَا الْمَوْءُودَةُ سُئِلَتْ } وهو الذي كانت الجاهلية الجهلاء تفعله من دفن البنات وهن أحياء من غير سبب، إلا خشية الفقر، فتسأل: { بِأَيِّ ذَنْبٍ قُتِلَتْ } ومن المعلوم أنها ليس لها ذنب، ففي هذا توبيخ وتقريع لقاتليها (3) . { وَإِذَا الصُّحُفُ } المشتملة على ما عمله العاملون من خير وشر { نُشِرَتْ } وفرقت على أهلها، فآخذ كتابه بيمينه، وآخذ كتابه بشماله، أو من وراء ظهره.
{ وَإِذَا السَّمَاءُ كُشِطَتْ } أي: أزيلت، كما قال تعالى: { يَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ } { يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ } { وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } { وَإِذَا الْجَحِيمُ سُعِّرَتْ } أي: أوقد عليها فاستعرت، والتهبت التهابا لم يكن لها قبل ذلك، { وَإِذَا الْجَنَّةُ أُزْلِفَتْ } أي: قربت للمتقين، { عَلِمَتْ نَفْسٌ } أي: كل نفس، لإتيانها في سياق الشرط.
{ مَا أَحْضَرَتْ } أي: ما حضر لديها من الأعمال [التي قدمتها] كما قال تعالى: { وَوَجَدُوا مَا عَمِلُوا حَاضِرًا } وهذه الأوصاف التي وصف الله بها يوم القيامة، من الأوصاف التي تنزعج لها القلوب، وتشتد من أجلها الكروب، وترتعد الفرائص وتعم المخاوف، وتحث أولي الألباب للاستعداد لذلك اليوم، وتزجرهم عن كل ما يوجب اللوم، ولهذا قال بعض السلف: من أراد أن ينظر ليوم القيامة كأنه رأي عين، فليتدبر سورة { إِذَا الشَّمْسُ كُوِّرَتْ }
__________
(1) في ب: وتناثرت.
(2) في ب: حتى إنه يقتص للشاة الجماء من الشاة القرناء.
(3) في ب: ولكن هذا فيه توبيخ وتقريع لقاتليها.

(1/912)

فَلَا أُقْسِمُ بِالْخُنَّسِ (15) الْجَوَارِ الْكُنَّسِ (16) وَاللَّيْلِ إِذَا عَسْعَسَ (17) وَالصُّبْحِ إِذَا تَنَفَّسَ (18) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (19) ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20) مُطَاعٍ ثَمَّ أَمِينٍ (21) وَمَا صَاحِبُكُمْ بِمَجْنُونٍ (22) وَلَقَدْ رَآَهُ بِالْأُفُقِ الْمُبِينِ (23) وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ (24) وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ (25) فَأَيْنَ تَذْهَبُونَ (26) إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (27) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ (28) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ (29)

{ 15 - 29 } { فَلا أُقْسِمُ بِالْخُنَّسِ * الْجَوَارِي الْكُنَّسِ * وَاللَّيْلِ إِذَا عَسْعَسَ * وَالصُّبْحِ إِذَا تَنَفَّسَ * إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ * مُطَاعٍ ثَمَّ أَمِينٍ * وَمَا صَاحِبُكُمْ بِمَجْنُونٍ * وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ * وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ * وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ * فَأَيْنَ تَذْهَبُونَ * إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ * لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ }
أقسم تعالى { بِالْخُنَّسِ } وهي الكواكب التي تخنس أي: تتأخر عن سير الكواكب المعتاد إلى جهة المشرق، وهي النجوم السبعة السيارة: " الشمس "، و " القمر "، و " الزهرة "، و " المشترى "، و " المريخ "، و " زحل "، و " عطارد "، فهذه السبعة لها سيران: [ ص 913 ] سير إلى جهة المغرب مع باقي الكواكب والأفلاك (1) ، وسير معاكس لهذا من جهة المشرق تختص به هذه السبعة دون غيرها.
فأقسم الله بها في حال خنوسها أي: تأخرها، وفي حال جريانها، وفي حال كنوسها أي: استتارها بالنهار، ويحتمل أن المراد بها جميع النجوم (2) الكواكب السيارة وغيرها.
{ وَاللَّيْلِ إِذَا عَسْعَسَ } أي: أدبر وقيل: أقبل، { وَالصُّبْحِ إِذَا تَنَفَّسَ } أي: بانت (3) علائم الصبح، وانشق النور شيئا فشيئا حتى يستكمل وتطلع الشمس، وهذه آيات عظام، أقسم الله بها على علو سند القرآن (4) وجلالته، وحفظه من كل شيطان رجيم فقال: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ } وهو: جبريل عليه السلام، نزل به من الله تعالى، كما قال تعالى: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ نزلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } ووصفه الله بالكريم لكرم أخلاقه، وكثره خصاله الحميدة، فإنه أفضل الملائكة، وأعظمهم رتبة عند ربه، { ذِي قُوَّةٍ } على ما أمره الله به. ومن قوته أنه قلب ديار قوم لوط بهم فأهلكهم.
{ عِنْدَ ذِي الْعَرْشِ } أي: جبريل مقرب عند الله، له منزلة رفيعة، وخصيصة من الله اختصه بها، { مَكِينٍ } أي: له مكانة ومنزلة فوق منازل الملائكة كلهم.
{ مُطَاعٍ ثَمَّ } أي: جبريل مطاع في الملأ الأعلى، لديه (5) من الملائكة المقربين جنود، نافذ فيهم أمره، مطاع رأيه، { أَمِينٍ } أي: ذو أمانة وقيام بما أمر به، لا يزيد ولا ينقص، ولا يتعدى ما حد له، وهذا [كله] يدل على شرف القرآن عند الله تعالى، فإنه بعث به هذا الملك الكريم، الموصوف بتلك الصفات الكاملة. والعادة أن الملوك لا ترسل الكريم عليها إلا في أهم المهمات، وأشرف الرسائل.
ولما ذكر فضل الرسول الملكي الذي جاء بالقرآن، ذكر فضل الرسول البشري الذي نزل عليه القرآن، ودعا إليه الناس فقال: { وَمَا صَاحِبُكُمْ } وهو محمد صلى الله عليه وسلم { بِمَجْنُونٍ } كما يقوله أعداؤه المكذبون برسالته، المتقولون عليه من الأقوال، التي يريدون أن يطفئوا بها ما جاء به ما شاءوا وقدروا عليه، بل هو أكمل الناس عقلا وأجزلهم رأيا، وأصدقهم لهجة.
{ وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ } أي: رأى محمد صلى الله عليه وسلم جبريل عليه السلام بالأفق البين، الذي هو أعلى ما يلوح للبصر.
{ وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ } أي: وما هو على ما أوحاه الله إليه بمتهم يزيد فيه أو ينقص أو يكتم بعضه، بل هو صلى الله عليه وسلم أمين أهل السماء وأهل الأرض، الذي بلغ رسالات ربه البلاغ المبين، فلم يشح بشيء منه، عن غني ولا فقير، ولا رئيس ولا مرءوس، ولا ذكر ولا أنثى، ولا حضري ولا بدوي، ولذلك بعثه الله في أمة أمية، جاهلة جهلاء، فلم يمت صلى الله عليه وسلم حتى كانوا علماء ربانيين، وأحبارا متفرسين، إليهم الغاية في العلوم، وإليهم المنتهى في استخراج الدقائق والفهوم، وهم الأساتذة، وغيرهم قصاراه أن يكون من تلاميذهم.
{ وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ } لما ذكر جلالة كتابه (6) وفضله بذكر الرسولين الكريمين، اللذين وصل إلى الناس على أيديهما، وأثنى الله عليهما بما أثنى، دفع عنه كل آفة ونقص مما يقدح في صدقه، فقال: { وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ } أي: في غاية البعد عن الله وعن قربه، { فَأَيْنَ تَذْهَبُونَ } أي: كيف يخطر هذا ببالكم، وأين عزبت عنكم أذهانكم؟ حتى جعلتم الحق الذي هو في أعلى درجات الصدق بمنزلة الكذب، الذي هو أنزل ما يكون [وأرذل] وأسفل الباطل؟ هل هذا إلا من انقلاب الحقائق. { إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ } يتذكرون به ربهم، وما له من صفات الكمال، وما ينزه عنه من النقائص والرذائل [والأمثال]، ويتذكرون به الأوامر والنواهي وحكمها، ويتذكرون به الأحكام القدرية والشرعية والجزائية، وبالجملة، يتذكرون به مصالح الدارين، وينالون بالعمل به السعادتين.
{ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } بعدما [ ص 914 ] تبين الرشد من الغي، والهدى من الضلال. { وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } أي: فمشيئته نافذة، لا يمكن أن تعارض أو تمانع. وفي هذه الآية وأمثالها رد على فرقتي القدرية النفاة، والقدرية المجبرة كما تقدم مثلها [والله أعلم والحمد لله].
__________
(1) في ب: مع سائر الكواكب والفلك.
(2) في ب: الكواكب.
(3) في ب: بدت.
(4) في ب: أقسم الله عليها لقوة سند القرآن.
(5) في ب: لأنه.
(6) كذا في ب، وفي أ: جلالته.

(1/912)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الانفطار
[وهي] مكية

(1/914)

إِذَا السَّمَاءُ انْفَطَرَتْ (1) وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ (2) وَإِذَا الْبِحَارُ فُجِّرَتْ (3) وَإِذَا الْقُبُورُ بُعْثِرَتْ (4) عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا السَّمَاءُ انْفَطَرَتْ * وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ * وَإِذَا الْبِحَارُ فُجِّرَتْ * وَإِذَا الْقُبُورُ بُعْثِرَتْ * عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ } .
أي: إذا انشقت السماء وانفطرت، وانتثرت (1) نجومها، وزال جمالها، وفجرت البحار فصارت بحرا واحدا، وبعثرت القبور بأن أخرجت (2) ما فيها من الأموات، وحشروا للموقف بين يدي الله للجزاء على الأعمال. فحينئذ ينكشف الغطاء، ويزول ما كان خفيا، وتعلم كل نفس ما معها من الأرباح والخسران، هنالك يعض الظالم على يديه إذا رأى أعماله باطلة، وميزانه قد خف، والمظالم قد تداعت إليه، والسيئات قد حضرت لديه، وأيقن بالشقاء الأبدي والعذاب السرمدي (3) .
و [هنالك] يفوز المتقون المقدمون لصالح الأعمال بالفوز العظيم، والنعيم المقيم والسلامة من عذاب الجحيم.
__________
(1) في ب: وتناثرت.
(2) في ب: بأن أخرج.
(3) في ب: إذا رأى ما قدمت يداه وأيقن بالشقاء الأبدي والعذاب السرمدي.

(1/914)

يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ (6) الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ (7) فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ (8) كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ (9) وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ (12)

{ 6 - 12 } { يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ * الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ * فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ * كَلا بَلْ تُكَذِّبُونَ بِالدِّينِ * وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ * كِرَامًا كَاتِبِينَ * يَعْلَمُونَ مَا تَفْعَلُونَ } .
يقول تعالى معاتبا للإنسان المقصر في حق ربه، المتجرئ على مساخطه (1) : { يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ } أتهاونا منك في حقوقه؟ أم احتقارا منك لعذابه؟ أم عدم إيمان منك بجزائه؟
أليس هو { الَّذِي خَلَقَكَ فَسَوَّاكَ } في أحسن تقويم؟ { فَعَدَلَكَ } وركبك تركيبا قويما معتدلا في أحسن الأشكال، وأجمل الهيئات، فهل يليق بك أن تكفر نعمة المنعم، أو تجحد إحسان المحسن؟
إن هذا إلا من جهلك وظلمك وعنادك وغشمك، فاحمد الله أن لم يجعل صورتك صورة كلب أو حمار، أو نحوهما من الحيوانات؛ فلهذا قال تعالى: { فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ }
[وقوله:] { كَلا بَلْ تُكَذِّبُونَ بِالدِّينِ } أي: مع هذا الوعظ والتذكير، لا تزالون مستمرين على التكذيب بالجزاء.
وأنتم لا بد أن تحاسبوا على ما عملتم، وقد أقام الله عليكم ملائكة كراما يكتبون أقوالكم وأفعالكم ويعلمون أفعالكم، ودخل في هذا أفعال القلوب، وأفعال الجوارح، فاللائق بكم أن تكرموهم وتجلوهم وتحترموهم.
__________
(1) في ب: المقصر في حقه المتجرئ على معاصيه.

(1/914)

إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ (13) وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ (14) يَصْلَوْنَهَا يَوْمَ الدِّينِ (15) وَمَا هُمْ عَنْهَا بِغَائِبِينَ (16) وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ (19)

{ 13 - 19 } { إِنَّ الأبْرَارَ لَفِي نَعِيمٍ * وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ * يَصْلَوْنَهَا يَوْمَ الدِّينِ * وَمَا هُمْ عَنْهَا بِغَائِبِينَ * وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأمْرُ يَوْمَئِذٍ لِلَّهِ } .
المراد بالأبرار، القائمون بحقوق الله وحقوق عباده، الملازمون للبر، في أعمال القلوب وأعمال الجوارح، فهؤلاء جزاؤهم النعيم في القلب والروح والبدن، في دار الدنيا [وفي دار] البرزخ و [في] دار القرار.
{ وَإِنَّ الْفُجَّارَ } الذين قصروا في حقوق الله وحقوق عباده، الذين فجرت قلوبهم ففجرت أعمالهم { لَفِي جَحِيمٍ } أي: عذاب أليم، في دار الدنيا و [دار] البرزخ وفي دار القرار.
{ يَصْلَوْنَهَا } ويعذبون [بها] أشد العذاب { يَوْمَ الدِّينِ } أي: يوم الجزاء على الأعمال.
{ وَمَا هُمْ عَنْهَا بِغَائِبِينَ } أي: بل هم ملازمون لها، لا يخرجون منها.
{ وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ } ففي هذا تهويل لذلك اليوم الشديد الذي يحير الأذهان.
{ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا } ولو كانت لها قريبة [أو حبيبة] مصافية، فكل مشتغل بنفسه لا يطلب الفكاك لغيرها. { وَالأمْرُ يَوْمَئِذٍ لِلَّهِ } فهو الذي يفصل بين العباد، ويأخذ للمظلوم حقه من ظالمه [والله أعلم] [ ص 915 ]


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة المطففين
وهي مكية

(1/914)

وَيْلٌ لِلْمُطَفِّفِينَ (1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ (2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ (3) أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6)

{ 1 - 6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ * أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ * لِيَوْمٍ عَظِيمٍ * يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } .
{ وَيْلٌ } كلمة عذاب، ووعيد (1) { لِلْمُطَفِّفِينَ }
وفسر الله المطففين بقوله (2) { الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ } أي: أخذوا منهم وفاء عما ثبت لهم قبلهم { يَسْتَوْفُونَ } يستوفونه كاملا من غير نقص.
{ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ } أي: إذا أعطوا الناس حقهم، الذي للناس (3) عليهم بكيل أو وزن، { يُخْسِرُونَ } أي: ينقصونهم ذلك، إما بمكيال وميزان ناقصين، أو بعدم ملء المكيال والميزان، أو نحو ذلك. فهذا سرقة [لأموال] الناس (4) ، وعدم إنصاف [لهم] منهم.
وإذا كان هذا الوعيد (5) على الذين يبخسون الناس بالمكيال والميزان، فالذي يأخذ أموالهم قهرًا أو سرقة، أولى بهذا الوعيد من المطففين.
ودلت الآية الكريمة، على أن الإنسان كما يأخذ من الناس الذي له، يجب عليه أن يعطيهم كل ما لهم من الأموال والمعاملات، بل يدخل في [عموم هذا] (6) الحجج والمقالات، فإنه كما أن المتناظرين قد جرت العادة أن كل واحد [منهما] يحرص على ماله من الحجج، فيجب عليه أيضًا أن يبين ما لخصمه من الحجج (7) [التي لا يعلمها]، وأن ينظر في أدلة خصمه كما ينظر في أدلته هو، وفي هذا الموضع يعرف إنصاف الإنسان من تعصبه واعتسافه، وتواضعه من كبره، وعقله من سفهه، نسأل الله التوفيق لكل خير.
ثم توعد تعالى المطففين، وتعجب من حالهم وإقامتهم على ما هم عليه، فقال: { أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } فالذي جرأهم على التطفيف عدم إيمانهم باليوم الآخر، وإلا فلو آمنوا به، وعرفوا أنهم يقومون بين يدى الله، يحاسبهم (8) على القليل والكثير، لأقلعوا عن ذلك وتابوا منه.
__________
(1) في ب: وعقاب
(2) في ب: بأنهم.
(3) في ب: لهم.
(4) كذا في ب، وفي أ: سرقة للناس.
(5) في ب: وعيدًا.
(6) في ب: يدخل في ذلك.
(7) في ب: الحجة.
(8) في ب: أنهم سيقومون بين يدي الله فيحاسبهم.

(1/915)

كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ (7) وَمَا أَدْرَاكَ مَا سِجِّينٌ (8) كِتَابٌ مَرْقُومٌ (9) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (10) الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ (11) وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ (12) إِذَا تُتْلَى عَلَيْهِ آَيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ (13) كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ (14) كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ (15) ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ (16) ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (17)

{ 7 - 17 } { كَلا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ * وَمَا أَدْرَاكَ مَا سِجِّينٌ * كِتَابٌ مَرْقُومٌ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ * وَمَا يُكَذِّبُ بِهِ إِلا كُلُّ مُعْتَدٍ أَثِيمٍ * إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ * كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ * كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ * ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ * ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } .
يقول تعالى: { كَلا إِنَّ كِتَابَ الْفُجَّارِ } [وهذا شامل لكل فاجر] من أنواع الكفرة والمنافقين، والفاسقين { لَفِي سِجِّينٍ }
ثم فسر ذلك بقوله: { وَمَا أَدْرَاكَ مَا سِجِّينٌ كِتَابٌ مَرْقُومٌ } أي: كتاب مذكور فيه أعمالهم الخبيثة، والسجين: المحل الضيق الضنك، و { سجين } ضد { عليين } الذي هو محل كتاب الأبرار، كما سيأتي.
وقد قيل: إن { سجين } هو أسفل الأرض السابعة، مأوى الفجار ومستقرهم في معادهم.
{ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ } ثم بين المكذبين بأنهم (1) { الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ } أي: يوم الجزاء، يوم يدين الله فيه الناس بأعمالهم.
{ وَمَا يُكَذِّبُ بِهِ إِلا كُلُّ مُعْتَدٍ } على محارم الله، متعد من الحلال إلى الحرام.
{ أَثِيمٍ } أي كثير الإثم، فهذا الذي يحمله عدوانه على التكذيب، ويحمله [عدوانه على التكذيب ويوجب له] كبره رد الحق، ولهذا { إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا } الدالة على الحق، و[على] صدق ما جاءت به رسله، كذبها وعاندها، و { قَالَ } هذه { أَسَاطِيرُ الأوَّلِينَ } أي: من ترهات المتقدمين، وأخبار الأمم الغابرين، ليس من عند الله تكبرا وعنادا.
وأما من أنصف، وكان مقصوده الحق المبين، فإنه لا يكذب بيوم الدين، لأن الله قد أقام عليه من الأدلة القاطعة، والبراهين الساطعة، ما يجعله حق اليقين، وصار لقلوبهم مثل الشمس للأبصار (2) ، بخلاف من ران على قلبه كسبه، وغطته معاصيه، فإنه محجوب عن الحق، ولهذا جوزي على ذلك، بأن حجب عن الله، كما حجب قلبه في الدنيا عن آيات الله، { ثُمَّ إِنَّهُمْ } مع هذه العقوبة البليغة { لَصَالُوا الْجَحِيمِ } ثم يقال لهم توبيخا [ ص 916 ] وتقريعًا: هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } فذكر لهم ثلاثة أنواع من العذاب: عذاب الجحيم، وعذاب التوبيخ، واللوم.
وعذاب الحجاب من رب العالمين، المتضمن لسخطه وغضبه عليهم، وهو أعظم عليهم من عذاب النار، ودل مفهوم الآية، على أن المؤمنين يرون ربهم يوم القيامة وفي الجنة، ويتلذذون بالنظر إليه أعظم من سائر اللذات، ويبتهجون بخطابه، ويفرحون بقربه، كما ذكر الله ذلك في عدة آيات من القرآن، وتواتر فيه النقل عن رسول الله.
وفي هذه الآيات، التحذير من الذنوب، فإنها ترين على القلب وتغطيه شيئا فشيئا، حتى ينطمس نوره، وتموت بصيرته، فتنقلب عليه الحقائق، فيرى الباطل حقًا، والحق باطلا وهذا من بعض (3) عقوبات الذنوب.
__________
(1) في ب: ثم بينهم بقوله.
(2) في ب: وصار لبصائرهم بمنزلة الشمس للأبصار.
(3) في ب/ من أعظم.

(1/915)

كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ (18) وَمَا أَدْرَاكَ مَا عِلِّيُّونَ (19) كِتَابٌ مَرْقُومٌ (20) يَشْهَدُهُ الْمُقَرَّبُونَ (21) إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ (22) عَلَى الْأَرَائِكِ يَنْظُرُونَ (23) تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ (24) يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ (25) خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ (26) وَمِزَاجُهُ مِنْ تَسْنِيمٍ (27)

{ 18 - 27 } { كَلا إِنَّ كِتَابَ الأبْرَارِ لَفِي عِلِّيِّينَ * وَمَا أَدْرَاكَ مَا عِلِّيُّونَ * كِتَابٌ مَرْقُومٌ * يَشْهَدُهُ الْمُقَرَّبُونَ * إِنَّ الأبْرَارَ لَفِي نَعِيمٍ * عَلَى الأرَائِكِ يَنْظُرُونَ * تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ * يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ * خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ * وَمِزَاجُهُ مِنْ تَسْنِيمٍ } .
لما ذكر أن كتاب الفجار في أسفل الأمكنة وأضيقها، ذكر أن كتاب الأبرار في أعلاها وأوسعها، وأفسحها وأن كتابهم المرقوم { يَشْهَدُهُ الْمُقَرَّبُونَ } من الملائكة الكرام، وأرواح الأنبياء، والصديقين والشهداء، وينوه الله بذكرهم في الملأ الأعلى، و { عليون } اسم لأعلى الجنة، فلما ذكر كتابهم، ذكر أنهم في نعيم، وهو اسم جامع لنعيم القلب والروح والبدن، { عَلَى الأرَائِكِ } أي: [على] السرر المزينة بالفرش الحسان.
{ يَنْظُرُونَ } إلى ما أعد الله لهم من النعيم، وينظرون إلى وجه ربهم الكريم، { تَعْرِفُ } أيها الناظر إليهم { فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ } أي: بهاء النعيم (1) ونضارته ورونقه، فإن توالي اللذة والسرور (2) يكسب الوجه نورًا وحسنًا وبهجة.
{ يُسْقَوْنَ مِنْ رَحِيقٍ } وهو من أطيب ما يكون من الأشربة وألذها، { مَخْتُومٍ }
ذلك الشراب { خِتَامُهُ مِسْكٌ } يحتمل أن المراد مختوم عن أن يداخله شيء ينقص لذته، أو يفسد طعمه، وذلك الختام، الذي ختم به، مسك.
ويحتمل أن المراد أنه [الذي] يكون في آخر الإناء، الذي يشربون منه الرحيق حثالة، وهي المسك الأذفر، فهذا الكدر منه، الذي جرت العادة في الدنيا أنه يراق، يكون في الجنة بهذه المثابة، { وَفِي ذَلِكَ } النعيم المقيم، الذي لا يعلم حسنه ومقداره إلا الله، { فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } أي: يتسابقوا في المبادرة إليه بالأعمال الموصلة إليه، فهذا أولى ما بذلت فيه نفائس الأنفاس، وأحرى ما تزاحمت للوصول إليه فحول الرجال.
__________
(1) في ب: أي بهاءه.
(2) في ب: فإن توالي اللذات والمسرات والأفراح.

(1/916)

عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ (28)

{ 27 - 28 } ومزاج هذا الشراب من تسنيم، وهي عين { يَشْرَبُ بِهَا الْمُقَرَّبُونَ } صرفا، وهي أعلى أشربة الجنة على الإطلاق، فلذلك كانت خالصة للمقربين، الذين هم أعلى الخلق منزلة، وممزوجة لأصحاب اليمين أي: مخلوطة بالرحيق وغيره من الأشربة اللذيذة.

(1/916)

إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آَمَنُوا يَضْحَكُونَ (29) وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ (30) وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ (31) وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاءِ لَضَالُّونَ (32) وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ (33) فَالْيَوْمَ الَّذِينَ آَمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ (34)

{ 29 - 36 } { إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ * وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ * وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلاءِ لَضَالُّونَ * وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ * فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ } .
لما ذكر تعالى جزاء المجرمين وجزاء المؤمنين (1) و [ذكر] ما بينهما من التفاوت العظيم، أخبر أن المجرمين كانوا في الدنيا يسخرون بالمؤمنين، ويستهزئون بهم، ويضحكون منهم، ويتغامزون بهم عند مرورهم عليهم، احتقارا لهم وازدراء، ومع هذا تراهم مطمئنين، لا يخطر الخوف على بالهم، { وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ } صباحًا أو مساء { انْقَلَبُوا فَكِهِينَ } أي: مسرورين مغتبطين (2) ، وهذا من أعظم (3) ما يكون من الاغترار، أنهم جمعوا بين غاية الإساءة والأمن (4) في الدنيا، حتى كأنهم قد جاءهم كتاب من الله وعهد، أنهم من أهل السعادة، وقد حكموا لأنفسهم أنهم أهل الهدى، وأن المؤمنين ضالون، افتراء على الله، وتجرأوا على القول عليه بلا علم.
قال تعالى: { وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ } أي: وما أرسلوا وكلاء على المؤمنين ملزمين بحفظ أعمالهم، حتى يحرصوا على رميهم بالضلال، وما هذا منهم إلا تعنت وعناد وتلاعب، ليس له مستند ولا برهان، ولهذا كان جزاؤهم في الآخرة من جنس عملهم، قال تعالى: { فَالْيَوْمَ } أي: يوم القيامة، { الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ } حين يرونهم في غمرات العذاب يتقلبون، وقد ذهب عنهم ما كانوا يفترون، والمؤمنون في غاية الراحة والطمأنينة .
__________
(1) في ب: المحسنين.
(2) كذا في ب، وفي أ: مغبوطين.
(3) في ب: وهذا أشد.
(4) في ب: مع الأمن.

(1/916)

عَلَى الْأَرَائِكِ يَنْظُرُونَ (35) هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ (36)

{ عَلَى الأرَائِكِ يَنْظُرُونَ * هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ } .
{ عَلَى الأرَائِكِ } وهي السرر المزينة، { يُنْظَرُونَ } إلى ما أعد الله لهم من النعيم، وينظرون إلى وجه ربهم الكريم.
{ هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ } أي: هل جوزوا من جنس عملهم؟
فكما ضحكوا في الدنيا من المؤمنين ورموهم بالضلال، ضحك المؤمنون منهم في الآخرة، ورأوهم (1) في العذاب والنكال، الذي هو عقوبة الغي والضلال.
[ ص 917 ]
نعم، ثوبوا ما كانوا يفعلون، عدلا من الله وحكمة، والله عليم حكيم.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الانشقاق
وهي مكية
__________
(1) في ب: حين رأوهم.

(1/916)

إِذَا السَّمَاءُ انْشَقَّتْ (1) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (2) وَإِذَا الْأَرْضُ مُدَّتْ (3) وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ (4) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (5) يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ (6) فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ (7) فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا (8) وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا (9) وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ (10) فَسَوْفَ يَدْعُو ثُبُورًا (11) وَيَصْلَى سَعِيرًا (12) إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا (13) إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ (14) بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا (15)

{ 1 - 15 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا السَّمَاءُ انْشَقَّتْ * وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ * وَإِذَا الأرْضُ مُدَّتْ * وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ * وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ * يَا أَيُّهَا الإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلاقِيهِ * فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا * وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا * وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ * فَسَوْفَ يَدْعُو ثُبُورًا * وَيَصْلَى سَعِيرًا * إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا * إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ * بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا } .
يقول تعالى مبينًا لما يكون في يوم القيامة من تغير الأجرام العظام: { إِذَا السَّمَاءُ انْشَقَّتْ } أي: انفطرت وتمايز بعضها من بعض، وانتثرت نجومها، وخسف بشمسها وقمرها.
{ وَأَذِنَتْ لِرَبِّهَا } أي: استمعت لأمره، وألقت سمعها، وأصاخت لخطابه، وحق لها ذلك، فإنها مسخرة مدبرة تحت مسخر ملك عظيم، لا يعصى أمره، ولا يخالف حكمه.
{ وَإِذَا الأرْضُ مُدَّتْ } أي: رجفت وارتجت، ونسفت عليها جبالها، ودك ما عليها من بناء ومعلم، فسويت، ومدها الله تعالى مد الأديم، حتى صارت واسعة جدًا، تسع أهل الموقف على كثرتهم، فتصير قاعًا صفصفًا لا ترى فيها عوجًا ولا أمتا.
{ وَأَلْقَتْ مَا فِيهَا } من الأموات والكنوز.
{ وَتَخَلَّتْ } منهم، فإنه ينفخ في الصور، فتخرج الأموات من الأجداث إلى وجه الأرض، وتخرج الأرض كنوزها، حتى تكون كالأسطوان العظيم، يشاهده الخلق، ويتحسرون على ما هم فيه يتنافسون، { وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ يَا أَيُّهَاالإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلاقِيهِ } أي: إنك ساع إلى الله، وعامل بأوامره ونواهيه، ومتقرب إليه إما بالخير وإما بالشر، ثم تلاقي الله يوم القيامة، فلا تعدم منه جزاء بالفضل إن كنت سعيدًا، أو بالعدل إن كنت شقيًا (1) .
ولهذا ذكر تفصيل الجزاء، فقال: { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ } وهم أهل السعادة.
{ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا } وهو العرض اليسير على الله، فيقرره الله بذنوبه، حتى إذا ظن العبد أنه قد هلك، قال الله [تعالى] له: " إني قد سترتها عليك في الدنيا، فأنا أسترها لك اليوم ".
{ وَيَنْقَلِبُ إِلَى أَهْلِهِ } في الجنة { مَسْرُورًا } لأنه نجا من العذاب وفاز بالثواب، { وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ } أي: بشماله من خلفه. (2) .
{ فَسَوْفَ يَدْعُو ثُبُورًا } من الخزي والفضيحة، وما يجد في كتابه من الأعمال التي قدمها ولم يتب منها، { وَيَصْلَى سَعِيرًا } أي: تحيط به السعير من كل جانب، ويقلب على عذابها، وذلك لأنه في الدنيا { كَانَ فِي أَهْلِهِ مَسْرُورًا } لا يخطر البعث على باله، وقد أساء، ولم (3) يظن أنه راجع إلى ربه وموقوف بين يديه.
{ بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا } فلا يحسن أن يتركه سدى، لا يؤمر ولا ينهى، ولا يثاب ولا يعاقب.
__________
(1) في ب: جزاء بالفضل أو العدل، بالفضل إن كنت سعيدًا، وبالعقوبة إن كنت شقيًا.
(2) في ب: من وراء ظهره.
(3) في ب: ولا.

(1/917)

فَلَا أُقْسِمُ بِالشَّفَقِ (16) وَاللَّيْلِ وَمَا وَسَقَ (17) وَالْقَمَرِ إِذَا اتَّسَقَ (18) لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ (19) فَمَا لَهُمْ لَا يُؤْمِنُونَ (20) وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآَنُ لَا يَسْجُدُونَ (21) بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ (22) وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ (23) فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (24) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (25)

{ 16 - 25 } { فَلا أُقْسِمُ بِالشَّفَقِ * وَاللَّيْلِ وَمَا وَسَقَ * وَالْقَمَرِ إِذَا اتَّسَقَ * لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ * فَمَا لَهُمْ لا يُؤْمِنُونَ * وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ * بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ * وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ * فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } .
أقسم في هذا الموضع بآيات الليل، فأقسم بالشفق الذي هو بقية نور الشمس، الذي هو مفتتح الليل.
{ وَاللَّيْلِ وَمَا وَسَقَ } أي: احتوى عليه من حيوانات وغيرها، { وَالْقَمَرِ إِذَا اتَّسَقَ } أي: امتلأ نورًا بإبداره، وذلك أحسن ما يكون وأكثر منافع، والمقسم عليه قوله: { لَتَرْكَبُنَّ } [أي:] أيها الناس { طَبَقًا عَنْ طَبَقٍ } أي: أطوارا متعددة وأحوالا متباينة، من النطفة إلى العلقة، إلى المضغة، إلى نفخ الروح، ثم يكون وليدًا وطفلا ثم مميزًا، ثم يجري عليه قلم التكليف، والأمر والنهي، ثم يموت بعد ذلك، ثم يبعث ويجازى بأعماله، فهذه الطبقات المختلفة الجارية على العبد، دالة على أن الله وحده هو المعبود، الموحد، المدبر لعباده بحكمته ورحمته، وأن العبد فقير عاجز، تحت تدبير العزيز الرحيم، ومع هذا، فكثير من الناس لا يؤمنون.
{ وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ } أي: لا يخضعون للقرآن، ولا ينقادون لأوامره ونواهيه، { بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ } أي: يعاندون الحق بعدما تبين، فلا يستغرب عدم إيمانهم وعدم انقيادهم للقرآن، فإن المكذب بالحق عنادًا، لا حيلة فيه، { وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ } أي: بما يعملونه وينوونه سرًا، فالله يعلم سرهم وجهرهم، وسيجازيهم بأعمالهم، ولهذا قال { فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } وسميت البشارة بشارة، لأنها تؤثر في البشرة سرورًا أو غمًا.
فهذه حال أكثر الناس، التكذيب بالقرآن، وعدم الإيمان [به].
ومن الناس فريق هداهم الله، فآمنوا بالله، وقبلوا ما جاءتهم به الرسل، فآمنوا وعملوا الصالحات.
فهؤلاء لهم أجر غير ممنون أي: غير [ ص 918 ] مقطوع بل هو أجر دائم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
تم تفسير السورة ولله الحمد

(1/917)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة البروج
وهي مكية

(1/918)

وَالسَّمَاءِ ذَاتِ الْبُرُوجِ (1) وَالْيَوْمِ الْمَوْعُودِ (2) وَشَاهِدٍ وَمَشْهُودٍ (3) قُتِلَ أَصْحَابُ الْأُخْدُودِ (4) النَّارِ ذَاتِ الْوَقُودِ (5) إِذْ هُمْ عَلَيْهَا قُعُودٌ (6) وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ (7) وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ (8) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (9) إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ (10) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ (11) إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ (12) إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ (13) وَهُوَ الْغَفُورُ الْوَدُودُ (14) ذُو الْعَرْشِ الْمَجِيدُ (15) فَعَّالٌ لِمَا يُرِيدُ (16) هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ (17) فِرْعَوْنَ وَثَمُودَ (18) بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ (19) وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ (20) بَلْ هُوَ قُرْآَنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ (22)

{ 1 - 22 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالسَّمَاءِ ذَاتِ الْبُرُوجِ * وَالْيَوْمِ الْمَوْعُودِ * وَشَاهِدٍ وَمَشْهُودٍ * قُتِلَ أَصْحَابُ الأخْدُودِ * النَّارِ ذَاتِ الْوَقُودِ * إِذْ هُمْ عَلَيْهَا قُعُودٌ * وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ * وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ * الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ * إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ * إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ * وَهُوَ الْغَفُورُ الْوَدُودُ * ذُو الْعَرْشِ الْمَجِيدُ * فَعَّالٌ لِمَا يُرِيدُ * هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ * فِرْعَوْنَ وَثَمُودَ * بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ * وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ * بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ } .
{ وَالسَّمَاءِ ذَاتِ الْبُرُوجِ } أي: [ذات] المنازل المشتملة على منازل الشمس والقمر، والكواكب المنتظمة في سيرها، على أكمل ترتيب ونظام دال على كمال قدرة الله تعالى ورحمته، وسعة علمه وحكمته.
{ وَالْيَوْمِ الْمَوْعُودِ } وهو يوم القيامة، الذي وعد الله الخلق أن يجمعهم فيه، ويضم فيه أولهم وآخرهم، وقاصيهم ودانيهم، الذي لا يمكن أن يتغير، ولا يخلف الله الميعاد.
{ وَشَاهِدٍ وَمَشْهُودٍ } وشمل هذا كل من اتصف بهذا الوصف أي: مبصر ومبصر، وحاضر ومحضور، وراء ومرئي.
والمقسم عليه، ما تضمنه هذا القسم من آيات الله الباهرة، وحكمه الظاهرة، ورحمته الواسعة.
وقيل: إن المقسم عليه قوله { قُتِلَ أَصْحَابُ الأخْدُودِ } وهذا دعاء عليهم بالهلاك.
و { الأخدود } الحفر التي تحفر في الأرض.
وكان أصحاب الأخدود هؤلاء قومًا كافرين، ولديهم قوم مؤمنون، فراودوهم للدخول (1) في دينهم، فامتنع المؤمنون من ذلك، فشق الكافرون أخدودًا [في الأرض]، وقذفوا فيها النار، وقعدوا حولها، وفتنوا المؤمنين، وعرضوهم عليها، فمن استجاب لهم أطلقوه، ومن استمر على الإيمان قذفوه في النار، وهذا في غاية المحاربة لله ولحزبه المؤمنين، ولهذا لعنهم الله وأهلكهم وتوعدهم فقال: { قُتِلَ أَصْحَابُ الأخْدُودِ } ثم فسر الأخدود بقوله: { النَّارِ ذَاتِ الْوَقُودِ إِذْ هُمْ عَلَيْهَا قُعُودٌ وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ } وهذا من أعظم ما يكون من التجبر وقساوة القلب، لأنهم جمعوا بين الكفر بآيات الله ومعاندتها، ومحاربة أهلها وتعذيبهم بهذا العذاب، الذي تنفطر منه القلوب، وحضورهم إياهم عند إلقائهم فيها، والحال أنهم ما نقموا من المؤمنين إلا خصلة (2) يمدحون عليها، وبها سعادتهم، وهي أنهم كانوا يؤمنون بالله العزيز الحميد أي: الذي له العزة التي قهر بها كل شيء، وهو حميد في أقواله وأوصافه وأفعاله.
{ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ } خلقًا وعبيدًا، يتصرف فيهم تصرف المالك بملكه (3) ، { وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } علمًا وسمعًا وبصرًا، أفلا خاف هؤلاء المتمردون على الله، أن يبطش بهم العزيز المقتدر، أو ما علموا أنهم جميعهم مماليك لله (4) ، ليس لأحد على أحد سلطة، من دون إذن المالك؟ أو خفي عليهم أن الله محيط بأعمالهم، مجاز لهم على فعالهم (5) ؟ كلا إن الكافر في غرور، والظالم في جهل وعمى (6) عن سواء السبيل.
ثم وعدهم، وأوعدهم، وعرض عليهم التوبة، فقال: { إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ } أي: العذاب الشديد المحرق.
قال الحسن رحمه الله: انظروا إلى هذا الكرم والجود، هم قتلوا أولياءه [ ص 919 ] وأهل طاعته، وهو يدعوهم إلى التوبة.
ولما ذكر عقوبة الظالمين، ذكر ثواب المؤمنين، فقال: { إِنَّ الَّذِينَ آمَنُوا } بقلوبهم { وَعَمِلُوا الصَّالِحَاتِ } بجوارحهم { لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ } الذي حصل به الفوز (7) برضا الله ودار كرامته.
{ إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ } أي: إن عقوبته لأهل الجرائم والذنوب العظام [لقوية] شديدة، وهو بالمرصاد للظالمين كما قال الله تعالى: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }
{ إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ } أي: هو المنفرد بإبداء الخلق وإعادته، فلا مشارك له في ذلك (8) ، { وَهُوَ الْغَفُورُ } الذي يغفر الذنوب جميعها لمن تاب، ويعفو عن السيئات لمن استغفره وأناب.
{ الْوَدُودُ } الذي يحبه أحبابه محبة لا يشبهها شيء فكما أنه لا يشابهه شيء في صفات الجلال والجمال، والمعاني والأفعال، فمحبته في قلوب خواص خلقه، التابعة لذلك، لا يشبهها شيء من أنواع المحاب، ولهذا كانت محبته أصل العبودية، وهي المحبة التي تتقدم جميع المحاب وتغلبها، وإن لم يكن غيرها تبعًا لها، كانت عذابًا على أهلها، وهو تعالى الودود، الواد لأحبابه، كما قال تعالى: { يُحِبُّهُمْ وَيُحِبُّونَهُ } والمودة هي المحبة الصافية، وفي هذا سر لطيف، حيث قرن { الودود } بالغفور، ليدل ذلك على أن أهل الذنوب إذا تابوا إلى الله وأنابوا، غفر لهم ذنوبهم وأحبهم، فلا يقال: بل تغفر ذنوبهم، ولا يرجع إليهم الود، كما قاله بعض الغالطين.
بل الله أفرح بتوبة عبده حين يتوب، من رجل له راحلة، عليها طعامه وشرابه وما يصلحه، فأضلها في أرض فلاة مهلكة، فأيس منها، فاضطجع في ظل شجرة ينتظر الموت، فبينما هو على تلك الحال، إذا راحلته على رأسه، فأخذ بخطامها، فالله أعظم فرحًا بتوبة العبد من هذا براحلته، وهذا أعظم فرح يقدر.
فلله الحمد والثناء، وصفو الوداد، ما أعظم بره، وأكثر خيره، وأغزر إحسانه، وأوسع امتنانه"
{ ذُو الْعَرْشِ الْمَجِيدُ } أي: صاحب العرش العظيم، الذي من عظمته، أنه وسع السماوات والأرض والكرسي، فهي بالنسبة إلى العرش كحلقة ملقاة في فلاة، بالنسبة لسائر الأرض، وخص الله العرش بالذكر، لعظمته، ولأنه أخص المخلوقات بالقرب منه تعالى، وهذا على قراءة الجر، يكون { المجيد } نعتا للعرش، وأما على قراءة الرفع، فإن المجيد نعت لله (9) ، والمجد سعة الأوصاف وعظمتها.
{ فَعَّالٌ لِمَا يُرِيدُ } أي: مهما أراد شيئًا فعله، إذا أراد شيئًا قال له كن فيكون، وليس أحد فعالا لما يريد إلا الله.
فإن المخلوقات، ولو أرادت شيئًا، فإنه لا بد لإرادتها من معاون وممانع، والله لا معاون لإرادته، ولا ممانع له مما أراد.
ثم ذكر من أفعاله الدالة على صدق ما جاءت به رسله، فقال: { هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ فِرْعَوْنَ وَثَمُود } وكيف كذبوا المرسلين، فجعلهم الله من المهلكين.
{ بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ } أي: لا يزالون مستمرين على التكذيب والعناد، لا تنفع فيهم الآيات، ولا تجدي لديهم العظات.
{ وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ } أي: قد أحاط بهم علمًا وقدرة، كقوله: { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } ففيه الوعيد الشديد للكافرين، من عقوبة من هم في قبضته، وتحت تدبيره.
{ بَلْ هُوَ قُرْآنٌ مَجِيدٌ } أي: وسيع المعاني عظيمها، كثير الخير والعلم.
{ فِي لَوْحٍ مَحْفُوظٍ } من التغيير والزيادة والنقص، ومحفوظ من الشياطين، وهو: اللوح المحفوظ الذي قد أثبت الله فيه كل شيء.
وهذا يدل على جلالة القرآن وجزالته، ورفعة قدره عند الله تعالى، والله أعلم.
تم تفسير السورة.
__________
(1) في ب: على الدخول.
(2) في ب: حالة.
(3) في ب: يتصرف فيهم بما يشاء.
(4) في ب: أفلا خاف هؤلاء المتمردون عليه أن يأخذهم العزيز المقتدر، أو ما علموا كلهم أنهم مماليك لله.
(5) في ب: مجازيهم عليها.
(6) في ب: والجاهل في عمى وضلال.
(7) في ب: حصل لهم الفوز.
(8) في ب: فلا يشاركه في ذلك مشارك.
(9) في ب: فإنه يكون نعتًا لله.

(1/918)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الطارق
وهي مكية

(1/919)

وَالسَّمَاءِ وَالطَّارِقِ (1) وَمَا أَدْرَاكَ مَا الطَّارِقُ (2) النَّجْمُ الثَّاقِبُ (3) إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ (4) فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ (5) خُلِقَ مِنْ مَاءٍ دَافِقٍ (6) يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ (7) إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ (8) يَوْمَ تُبْلَى السَّرَائِرُ (9) فَمَا لَهُ مِنْ قُوَّةٍ وَلَا نَاصِرٍ (10) وَالسَّمَاءِ ذَاتِ الرَّجْعِ (11) وَالْأَرْضِ ذَاتِ الصَّدْعِ (12) إِنَّهُ لَقَوْلٌ فَصْلٌ (13) وَمَا هُوَ بِالْهَزْلِ (14) إِنَّهُمْ يَكِيدُونَ كَيْدًا (15) وَأَكِيدُ كَيْدًا (16) فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا (17)

{ 1 - 17 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالسَّمَاءِ وَالطَّارِقِ * وَمَا أَدْرَاكَ مَا الطَّارِقُ * النَّجْمُ الثَّاقِبُ * إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ * فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ * خُلِقَ مِنْ مَاءٍ دَافِقٍ * يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ * إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ * يَوْمَ تُبْلَى السَّرَائِرُ * فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ * وَالسَّمَاءِ ذَاتِ الرَّجْعِ * وَالأرْضِ ذَاتِ الصَّدْعِ * إِنَّهُ لَقَوْلٌ فَصْلٌ * وَمَا هُوَ بِالْهَزْلِ * إِنَّهُمْ يَكِيدُونَ كَيْدًا * وَأَكِيدُ كَيْدًا * فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا } .
يقول [الله] تعالى: { وَالسَّمَاءِ وَالطَّارِقِ }
ثم فسر الطارق بقوله: { النَّجْمُ الثَّاقِبُ }
[ ص 920 ]
أي: المضيء، الذي يثقب نوره، فيخرق السماوات [فينفذ حتى يرى في الأرض]، والصحيح أنه اسم جنس يشمل سائر النجوم الثواقب.
وقد قيل: إنه " زحل " الذي يخرق السماوات السبع وينفذ فيها (1) فيرى منها. وسمي طارقًا، لأنه يطرق ليلا.
والمقسم عليه قوله: { إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ } يحفظ عليها أعمالها الصالحة والسيئة، وستجازى بعملها المحفوظ عليها.
{ فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ } أي: فليتدبر خلقته ومبدأه، فإنه مخلوق { مِنْ مَاءٍ دَافِقٍ } وهو: المني الذي { يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ } يحتمل أنه من بين صلب الرجل وترائب المرأة، وهي ثدياها.
ويحتمل أن المراد المني الدافق، وهو مني الرجل، وأن محله الذي يخرج منه ما بين صلبه وترائبه، ولعل هذا أولى، فإنه إنما وصف الله به الماء الدافق، والذي يحس [به] ويشاهد دفقه، هو مني الرجل، وكذلك لفظ الترائب فإنها تستعمل في الرجل، فإن الترائب للرجل، بمنزلة الثديين للأنثى، فلو أريدت الأنثى لقال: " من بين الصلب والثديين " ونحو ذلك، والله أعلم.
فالذي أوجد الإنسان من ماء دافق، يخرج من هذا الموضع الصعب، قادر على رجعه في الآخرة، وإعادته للبعث، والنشور [والجزاء] ، وقد قيل: إن معناه، أن الله على رجع الماء المدفوق في الصلب لقادر، وهذا - وإن كان المعنى صحيحًا - فليس هو المراد من الآية، ولهذا قال بعده: { يَوْمَ تُبْلَى السَّرَائِرُ } أي: تختبر سرائر الصدور، ويظهر ما كان في القلوب من خير وشر على صفحات الوجوه قال تعالى: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ } ففي الدنيا، تنكتم كثير من الأمور، ولا تظهر عيانًا للناس، وأما في القيامة، فيظهر بر الأبرار، وفجور الفجار، وتصير الأمور علانية.
{ فَمَا لَهُ مِنْ قُوَّةٍ } يدفع بها عن نفسه (2) { وَلا نَاصِرٍ } خارجي (3) ينتصر به، فهذا القسم على حالة العاملين وقت عملهم وعند جزائهم.
ثم أقسم قسمًا ثانيًا على صحة القرآن، فقال: { وَالسَّمَاءِ ذَاتِ الرَّجْعِ وَالأرْضِ ذَاتِ الصَّدْعِ } أي: ترجع السماء بالمطر كل عام، وتنصدع الأرض للنبات، فيعيش بذلك الآدميون والبهائم، وترجع السماء أيضًا بالأقدار والشئون الإلهية كل وقت، وتنصدع الأرض عن الأموات، { إِنَّه } أي: القرآن { لَقَوْلٌ فَصْلٌ } أي: حق وصدق بين واضح.
{ وَمَا هُوَ بِالْهَزْلِ } أي: جد ليس بالهزل، وهو القول الذي يفصل بين الطوائف والمقالات، وتنفصل به الخصومات.
{ إِنَّهُمْ } أي: المكذبين للرسول صلى الله عليه وسلم، وللقرآن { يَكِيدُونَ كَيْدًا } ليدفعوا بكيدهم الحق، ويؤيدوا الباطل.
{ وَأَكِيدُ كَيْدًا } لإظهار الحق، ولو كره الكافرون، ولدفع ما جاءوا به من الباطل، ويعلم بهذا من الغالب، فإن الآدمي أضعف وأحقر من أن يغالب القوي العليم في كيده.
{ فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا } أي: قليلا فسيعلمون عاقبة أمرهم، حين ينزل بهم العقاب.
تم تفسير سورة الطارق، والحمد لله رب العالمين.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة سبح
وهي مكية
__________
(1) في ب: وينفذها.
(2) في ب: أي من نفسه يدفع بها.
(3) في ب: من خارج.

(1/919)

سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمَرْعَى (4) فَجَعَلَهُ غُثَاءً أَحْوَى (5) سَنُقْرِئُكَ فَلَا تَنْسَى (6) إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى (7) وَنُيَسِّرُكَ لِلْيُسْرَى (8) فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى (9) سَيَذَّكَّرُ مَنْ يَخْشَى (10) وَيَتَجَنَّبُهَا الْأَشْقَى (11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى (12) ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى (13) قَدْ أَفْلَحَ مَنْ تَزَكَّى (14) وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى (15)

{ 1 - 19 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبِّحِ اسْمَ رَبِّكَ الأعْلَى * الَّذِي خَلَقَ فَسَوَّى * وَالَّذِي قَدَّرَ فَهَدَى * وَالَّذِي أَخْرَجَ الْمَرْعَى * فَجَعَلَهُ غُثَاءً أَحْوَى * سَنُقْرِئُكَ فَلا تَنْسَى * إِلا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى * وَنُيَسِّرُكَ لِلْيُسْرَى * فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى * سَيَذَّكَّرُ مَنْ يَخْشَى * وَيَتَجَنَّبُهَا الأشْقَى * الَّذِي يَصْلَى النَّارَ الْكُبْرَى * ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا * قَدْ أَفْلَحَ مَنْ تَزَكَّى * وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } .
يأمر تعالى بتسبيحه المتضمن لذكره وعبادته، والخضوع لجلاله، والاستكانة لعظمته، وأن يكون تسبيحا، يليق بعظمة الله تعالى، بأن تذكر أسماؤه الحسنى العالية على كل اسم بمعناها الحسن العظيم (1) ، وتذكر أفعاله التي منها أنه خلق المخلوقات فسواها، أي: أتقنها وأحسن خلقها، { وَالَّذِي قَدَّرَ } تقديرًا، تتبعه جميع المقدرات { فَهَدَى } إلى ذلك جميع المخلوقات.
وهذه الهداية العامة، التي مضمونها أنه هدى كل مخلوق لمصلحته، وتذكر فيها نعمه الدنيوية، ولهذا قال فيها: { وَالَّذِي أَخْرَجَ الْمَرْعَى } أي: أنزل من السماء ماء فأنبت به أنواع (2) النبات والعشب الكثير، فرتع فيها الناس والبهائم وكل حيوان (3) ، ثم بعد أن [ ص 921 ] استكمل ما قدر له من الشباب، ألوى نباته، وصوح عشبه، { فَجَعَلَهُ غُثَاءً أَحْوَى } أي: أسود أي: جعله هشيمًا رميمًا، ويذكر فيها نعمه الدينية، ولهذا امتن الله بأصلها ومنشئها (4) ، وهو القرآن، فقال: { سَنُقْرِئُكَ فَلا تَنْسَى } أي: سنحفظ ما أوحينا إليك من الكتاب، ونوعيه قلبك، فلا تنسى منه شيئًا، وهذه بشارة كبيرة من الله لعبده ورسوله محمد صلى الله عليه وسلم، أن الله سيعلمه علمًا لا ينساه.
{ إِلا مَا شَاءَ اللَّهُ } مما اقتضت حكمته أن ينسيكه لمصلحة بالغة، { إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى } ومن ذلك أنه يعلم ما يصلح عباده أي: فلذلك يشرع ما أراد، ويحكم بما يريد (5) ، { وَنُيَسِّرُكَ لِلْيُسْرَى } وهذه أيضًا بشارة كبيرة (6) ، أن الله ييسر رسوله صلى الله عليه وسلم لليسرى في جميع أموره، ويجعل شرعه ودينه يسرا (7) .
{ فَذَكِّرْ } بشرع الله وآياته { إِنْ نَفَعَتِ الذِّكْرَى } أي: ما دامت الذكرى مقبولة، والموعظة مسموعة، سواء حصل من الذكرى جميع المقصود أو بعضه.
ومفهوم الآية أنه إن لم تنفع الذكرى، بأن كان التذكير يزيد في الشر، أو ينقص من الخير، لم تكن الذكرى مأمورًا بها، بل منهيًا عنها، فالذكرى ينقسم الناس فيها قسمين: منتفعون وغير منتفعين.
فأما المنتفعون، فقد ذكرهم بقوله: { سَيَذَّكَّرُ مَنْ يَخْشَى } الله تعالى، فإن خشية الله تعالى، وعلمه بأن سيجازيه على أعماله (8) ، توجب للعبد الانكفاف عن المعاصي (9) والسعي في الخيرات.
وأما غير المنتفعين، فذكرهم بقوله: { وَيَتَجَنَّبُهَا الأشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى } وهي النار الموقدة، التي تطلع على الأفئدة.
{ ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا } أي: يعذب عذابًا أليمًا، من غير راحة ولا استراحة، حتى إنهم يتمنون الموت فلا يحصل لهم، كما قال تعالى: { لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا } .
{ قَدْ أَفْلَحَ مَنْ تَزَكَّى } أي: قد فاز وربح من طهر نفسه ونقاها من الشرك والظلم ومساوئ الأخلاق، { وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } أي: اتصف بذكر الله، وانصبغ به قلبه، فأوجب له ذلك العمل بما يرضي الله، خصوصًا الصلاة، التي هي ميزان الإيمان، فهذا معنى الآية الكريمة، وأما من فسر قوله { تزكى } بمعني أخرج زكاة الفطر، وذكر اسم ربه فصلى، أنه صلاة العيد، فإنه وإن كان داخلا في اللفظ وبعض جزئياته، فليس هو المعنى وحده.
__________
(1) في ب: بمعناها العظيم الجليل.
(2) في ب: أصناف.
(3) في ب: وجميع الحيوانات.
(4) في ب: ومادتها.
(5) كذا في ب، وفي أ: يحكم بما أراد، ويحكم بما يريد.
(6) في ب: أخرى.
(7) كذا في ب، وفي أ: يسيرًا.
(8) في ب: والعلم بمجازاته على الأعمال.
(9) في ب: الانكفاف عما يكرهه الله.

(1/920)

بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا (16) وَالْآَخِرَةُ خَيْرٌ وَأَبْقَى (17) إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى (18) صُحُفِ إِبْرَاهِيمَ وَمُوسَى (19)

{ بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا * وَالآخِرَةُ خَيْرٌ وَأَبْقَى * إِنَّ هَذَا لَفِي الصُّحُفِ الأولَى * صُحُفِ إِبْرَاهِيمَ وَمُوسَى } .
{ بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا } أي: تقدمونها على الآخرة، وتختارون نعيمها المنغص المكدر الزائل على الآخرة.
{ وَالآخِرَةُ خَيْرٌ وَأَبْقَى } وللآخرة خير من الدنيا في كل وصف مطلوب، وأبقى لكونها دار خلد وبقاء وصفاء، والدنيا دار فناء، فالمؤمن العاقل لا يختار الأردأ على الأجود، ولا يبيع لذة ساعة، بترحة الأبد، فحب الدنيا وإيثارها على الآخرة رأس كل خطيئة.
{ إِنَّ هَذَا } المذكور لكم في هذه السورة المباركة، من الأوامر الحسنة، والأخبار المستحسنة { لَفِي الصُّحُفِ الأولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى } اللذين هما أشرف المرسلين، سوى (1) النبي محمد صلى الله وسلم عليه وسلم.
فهذه أوامر في كل شريعة، لكونها عائدة إلى مصالح الدارين، وهي مصالح في كل زمان ومكان.
تم تفسير سورة سبح، ولله الحمد


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الغاشية
وهي مكية
__________
(1) في ب: بعد.

(1/921)

هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ (1) وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ (2) عَامِلَةٌ نَاصِبَةٌ (3) تَصْلَى نَارًا حَامِيَةً (4) تُسْقَى مِنْ عَيْنٍ آَنِيَةٍ (5) لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ (6) لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ (7) وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ (8) لِسَعْيِهَا رَاضِيَةٌ (9) فِي جَنَّةٍ عَالِيَةٍ (10) لَا تَسْمَعُ فِيهَا لَاغِيَةً (11) فِيهَا عَيْنٌ جَارِيَةٌ (12) فِيهَا سُرُرٌ مَرْفُوعَةٌ (13) وَأَكْوَابٌ مَوْضُوعَةٌ (14) وَنَمَارِقُ مَصْفُوفَةٌ (15) وَزَرَابِيُّ مَبْثُوثَةٌ (16)

{ 1 - 16 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ * وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ * عَامِلَةٌ نَاصِبَةٌ * تَصْلَى نَارًا حَامِيَةً * تُسْقَى مِنْ عَيْنٍ آنِيَةٍ * لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ * لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ * وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ * لِسَعْيِهَا رَاضِيَةٌ * فِي جَنَّةٍ عَالِيَةٍ * لا تَسْمَعُ فِيهَا لاغِيَةً * فِيهَا عَيْنٌ جَارِيَةٌ * فِيهَا سُرُرٌ مَرْفُوعَةٌ * وَأَكْوَابٌ مَوْضُوعَةٌ * وَنَمَارِقُ مَصْفُوفَةٌ * وَزَرَابِيُّ مَبْثُوثَةٌ } .
يذكر تعالى أحوال يوم القيامة وما فيها من الأهوال الطامة، وأنها تغشى الخلائق بشدائدها، فيجازون بأعمالهم، ويتميزون [إلى] فريقين: فريقًا في الجنة، وفريقًا في السعير. [ ص 922 ]
فأخبر عن وصف كلا الفريقين، فقال في [وصف] أهل النار: { وُجُوهٌ يَوْمَئِذٍ } أي: يوم القيامة { خَاشِعَة } من الذل، والفضيحة والخزي.
{ عَامِلَةٌ نَاصِبَةٌ } أي: تاعبة في العذاب، تجر على وجوهها، وتغشى وجوههم النار.
ويحتمل أن المراد [بقوله:] { وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ } في الدنيا لكونهم في الدنيا أهل عبادات وعمل، ولكنه لما عدم شرطه وهو الإيمان، صار يوم القيامة هباء منثورا، وهذا الاحتمال وإن كان صحيحًا من حيث المعنى، فلا يدل عليه سياق الكلام، بل الصواب المقطوع به هو الاحتمال الأول، لأنه قيده بالظرف، وهو يوم القيامة، ولأن المقصود هنا بيان وصف أهل النار عمومًا، وذلك الاحتمال جزء قليل من أهل النار بالنسبة إلى أهلها (1) ؛ ولأن الكلام في بيان حال الناس عند غشيان الغاشية، فليس فيه تعرض لأحوالهم في الدنيا.
وقوله: { تَصْلَى نَارًا حَامِيَةً } أي: شديدًا حرها، تحيط بهم من كل مكان، { تُسْقَى مِنْ عَيْنٍ آنِيَةٍ } أي: حارة شديدة الحرارة { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ } فهذا شرابهم.
وأما طعامهم فـ { لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ } وذلك أن المقصود من الطعام أحد أمرين: إما أن يسد جوع صاحبه ويزيل عنه ألمه، وإما أن يسمن بدنه من الهزال، وهذا الطعام ليس فيه شيء من هذين الأمرين، بل هو طعام في غاية المرارة والنتن والخسة نسأل الله العافية.
وأما أهل الخير، فوجوههم يوم القيامة { نَاعِمَةٌ } أي: قد جرت عليهم نضرة النعيم، فنضرت أبدانهم، واستنارت وجوههم، وسروا غاية السرور.
{ لِسَعْيِهَا } الذي قدمته في الدنيا من الأعمال الصالحة، والإحسان إلى عباد الله، { رَاضِيَةٌ } إذ وجدت ثوابه مدخرًا مضاعفًا، فحمدت عقباه، وحصل لها كل ما تتمناه، وذلك أنها { فِي جَنَّةٍ } جامعة لأنواع النعيم كلها، { عَالِيَةٍ } في محلها ومنازلها، فمحلها في أعلى عليين، ومنازلها مساكن عالية، لها غرف ومن فوق الغرف غرف مبنية يشرفون منها على ما أعد الله لهم من الكرامة.
{ قُطُوفُهَا دَانِيَةٌ } أي: كثيرة الفواكه اللذيذة، المثمرة بالثمار الحسنة، السهلة التناول، بحيث ينالونها على أي: حال كانوا، لا يحتاجون أن يصعدوا شجرة، أو يستعصي عليهم منها ثمرة.
{ لا تَسْمَعُ فِيهَا } أي: الجنة { لاغِيَةً } أي: كلمة لغو وباطل، فضلا عن الكلام المحرم، بل كلامهم كلام حسن [نافع] مشتمل على ذكر الله تعالى، وذكر نعمه المتواترة عليهم، و[على] الآداب المستحسنة (2) بين المتعاشرين، الذي يسر القلوب، ويشرح الصدور.
{ فِيهَا عَيْنٌ جَارِيَةٌ } وهذا اسم جنس أي: فيها العيون الجارية التي يفجرونها ويصرفونها كيف شاءوا، وأنى أرادوا.
{ فِيهَا سُرُرٌ مَرْفُوعَةٌ } و " السرر " جمع " سرير " وهي المجالس المرتفعة في ذاتها، وبما عليها من الفرش اللينة الوطيئة.
{ وَأَكْوَابٌ مَوْضُوعَةٌ } أي: أوان ممتلئة من أنواع الأشربة اللذيذة، قد وضعت بين أيديهم، وأعدت لهم، وصارت تحت طلبهم واختيارهم، يطوف بها عليهم الولدان المخلدون.
{ وَنَمَارِقُ مَصْفُوفَةٌ } أي: وسائد من الحرير والاستبرق وغيرهما مما لا يعلمه إلا الله، قد صفت للجلوس والاتكاء عليها، وقد أريحوا عن أن يضعوها، و يصفوها بأنفسهم.
{ وَزَرَابِيُّ مَبْثُوثَةٌ } والزرابي [هي:] البسط الحسان، مبثوثة أي: مملوءة بها مجالسهم من كل جانب.
__________
(1) في ب: جزء قليل بالنسبة إلى أهل النار.
(2) في ب: الحسنة.

(1/921)

أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ (17) وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ (18) وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ (19) وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ (20) فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ (21) لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ (22) إِلَّا مَنْ تَوَلَّى وَكَفَرَ (23) فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ (24) إِنَّ إِلَيْنَا إِيَابَهُمْ (25) ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ (26)

{ 17 - 26 } { أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ * وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ * وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ * وَإِلَى الأرْضِ كَيْفَ سُطِحَتْ * فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ * إِلا مَنْ تَوَلَّى وَكَفَرَ * فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ * إِنَّ إِلَيْنَا إِيَابَهُمْ * ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ } .
يقول تعالى حثًا للذين لا يصدقون الرسول صلى الله عليه وسلم، ولغيرهم من الناس، أن يتفكروا في مخلوقات الله الدالة على توحيده: { أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ } أي: [ألا] ينظرون إلى خلقها البديع، وكيف سخرها الله للعباد، وذللها لمنافعهم الكثيرة التي يضطرون إليها.
{ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ } بهيئة باهرة، حصل بها استقرار الأرض (1) وثباتها عن الاضطراب، وأودع فيها من المنافع [الجليلة] ما أودع.
{ وَإِلَى الأرْضِ كَيْفَ سُطِحَتْ } أي: مدت مدًا واسعًا، وسهلت غاية التسهيل، ليستقر الخلائق (2) على ظهرها، ويتمكنوا من حرثها وغراسها، والبنيان فيها، وسلوك الطرق الموصلة (3) إلى أنواع المقاصد فيها.
واعلم أن تسطيحها لا ينافي أنها كرة مستديرة، قد أحاطت الأفلاك فيها من جميع جوانبها، كما دل على ذلك [ ص 923 ] النقل والعقل والحس والمشاهدة، كما هو مذكور معروف عند أكثر (4) الناس، خصوصًا في هذه الأزمنة، التي وقف الناس على أكثر أرجائها بما أعطاهم الله من الأسباب المقربة للبعيد، فإن التسطيح إنما ينافي كروية الجسم الصغير جدًا، الذي لو سطح لم يبق له استدارة تذكر.
وأما جسم الأرض الذي هو في غاية الكبر والسعة (5) ، فيكون كرويًا مسطحًا، ولا يتنافى الأمران، كما يعرف ذلك أرباب الخبرة.
{ فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ } أي: ذكر الناس وعظهم، وأنذرهم وبشرهم، فإنك مبعوث لدعوة الخلق إلى الله وتذكيرهم، ولم تبعث مسيطرًا عليهم، مسلطًا موكلا بأعمالهم، فإذا قمت بما عليك، فلا عليك بعد ذلك لوم، كقوله تعالى: { وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } .
وقوله: { إِلا مَنْ تَوَلَّى وَكَفَرَ } أي: لكن من تولى عن الطاعة وكفر بالله { فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ } أي: الشديد الدائم، { إِنَّ إِلَيْنَا إِيَابَهُمْ } أي: رجوع الخليقة (6) وجمعهم في يوم القيامة.
{ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ } فنحاسبهم على ما عملوا من خير وشر.
آخر تفسير سورة الغاشية، والحمد لله رب العالمين
__________
(1) في ب: الاستقرار للأرض.
(2) في ب: العباد.
(3) في ب: طرقها.
(4) في ب: كثير.
(5) في ب: الذي هو كبير جدًا واسع.
(6) في ب: الخلائق.

(1/922)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الفجر
وهي مكية

(1/923)

وَالْفَجْرِ (1) وَلَيَالٍ عَشْرٍ (2) وَالشَّفْعِ وَالْوَتْرِ (3) وَاللَّيْلِ إِذَا يَسْرِ (4) هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْفَجْرِ * وَلَيَالٍ عَشْرٍ * وَالشَّفْعِ وَالْوَتْرِ * وَاللَّيْلِ إِذَا يَسْرِ * هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ } .
الظاهر أن المقسم به، هو المقسم عليه، وذلك جائز مستعمل، إذا كان أمرًا ظاهرًا مهمًا، وهو كذلك في هذا الموضع.
فأقسم تعالى بالفجر، الذي هو آخر الليل ومقدمة النهار، لما في إدبار الليل وإقبال النهار، من الآيات الدالة على كمال قدرة الله تعالى، وأنه وحده المدبر (1) لجميع الأمور، الذي لا تنبغي العبادة إلا له، ويقع في الفجر صلاة فاضلة معظمة، يحسن أن يقسم الله بها، ولهذا أقسم بعده بالليالي العشر، وهي على الصحيح: ليالي عشر رمضان، أو [عشر] ذي الحجة، فإنها ليال مشتملة على أيام فاضلة، ويقع فيها من العبادات والقربات ما لا يقع في غيرها.
وفي ليالي عشر رمضان ليلة القدر، التي هي خير من ألف شهر، وفي نهارها، صيام آخر رمضان الذي هو ركن من أركان الإسلام.
وفي أيام عشر ذي الحجة، الوقوف بعرفة، الذي يغفر الله فيه لعباده مغفرة يحزن لها الشيطان، فما رئي الشيطان أحقر ولا أدحر منه في يوم عرفة، لما يرى من تنزل الأملاك والرحمة من الله لعباده، ويقع فيها كثير من أفعال الحج والعمرة، وهذه أشياء معظمة، مستحقة لأن يقسم الله بها.
{ وَاللَّيْلِ إِذَا يَسْرِ } أي: وقت سريانه وإرخائه ظلامه على العباد، فيسكنون ويستريحون ويطمئنون، رحمة منه تعالى وحكمة.
{ هَلْ فِي ذَلِكَ } المذكور { قَسَمٌ لِذِي حِجْرٍ } أي: [لذي] عقل؟ نعم، بعض ذلك يكفي، لمن كان له قلب أو ألقى السمع وهو شهيد.
__________
(1) في ب: وأنه تعالى هو المدبر.

(1/923)

أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ (6) إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ (8) وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ (9) وَفِرْعَوْنَ ذِي الْأَوْتَادِ (10) الَّذِينَ طَغَوْا فِي الْبِلَادِ (11) فَأَكْثَرُوا فِيهَا الْفَسَادَ (12) فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ (13) إِنَّ رَبَّكَ لَبِالْمِرْصَادِ (14)

{ 6 - 14 } { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ * إِرَمَ ذَاتِ الْعِمَادِ * الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ * وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ * وَفِرْعَوْنَ ذِي الأوْتَادِ * الَّذِينَ طَغَوْا فِي الْبِلادِ * فَأَكْثَرُوا فِيهَا الْفَسَادَ * فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ * إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } .
يقول تعالى: { أَلَمْ تَرَ } بقلبك وبصيرتك كيف فعل بهذه الأمم الطاغية، وهي { إِرَمَ } القبيلة المعروفة في اليمن { ذَاتِ الْعِمَادِ } أي: القوة الشديدة، والعتو والتجبر.
{ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا } أي: مثل عاد { فِي الْبِلادِ } أي: في جميع البلدان [في القوة والشدة]، كما قال لهم نبيهم هود عليه السلام: { وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ } .
{ وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ } أي: وادي القرى، نحتوا بقوتهم الصخور، فاتخذوها مساكن، { وَفِرْعَوْنَ ذِي الأوْتَاد } أي: [ذي] الجنود الذين ثبتوا ملكه، كما تثبت الأوتاد ما يراد إمساكه بها، { الَّذِينَ طَغَوْا فِي الْبِلادِ } هذا الوصف عائد إلى عاد وثمود وفرعون ومن تبعهم، فإنهم طغوا في بلاد الله، وآذوا عباد الله، في دينهم ودنياهم، ولهذا قال:
{ فَأَكْثَرُوا فِيهَا الْفَسَادَ } وهو العمل بالكفر وشعبه، من جميع أجناس المعاصي، وسعوا في محاربة الرسل وصد الناس عن سبيل الله، فلما بلغوا من العتو ما هو موجب لهلاكهم، أرسل الله عليهم من عذابه ذنوبًا وسوط عذاب، { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } لمن عصاه (1) يمهله قليلا ثم يأخذه أخذ عزيز مقتدر.
__________
(1) في ب: لمن يعصيه.

(1/923)

فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ (15) وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ (16) كَلَّا بَلْ لَا تُكْرِمُونَ الْيَتِيمَ (17) وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ (18) وَتَأْكُلُونَ التُّرَاثَ أَكْلًا لَمًّا (19) وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا (20)

{ 15 - 20 } { فَأَمَّا الإنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِي * وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِي * كَلا بَل لا تُكْرِمُونَ الْيَتِيمَ * وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ * وَتَأْكُلُونَ التُّرَاثَ أَكْلا لَمًّا * وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا } .
يخبر تعالى عن طبيعة الإنسان من حيث هو، وأنه جاهل ظالم، لا علم له بالعواقب، يظن الحالة التي تقع فيه تستمر ولا تزول، ويظن أن إكرام الله في الدنيا وإنعامه عليه يدل على كرامته عنده وقربه منه، وأنه إذا { قدر عَلَيْهِ رِزْقُهُ } أي: ضيقه، فصار يقدر قوته لا يفضل منه، أن هذا إهانة من الله [ ص 924 ] له، فرد الله عليه هذا الحسبان: بقوله { كَلا } أي: ليس كل من نعمته في الدنيا فهو كريم علي، ولا كل من قدرت عليه رزقه فهو مهان لدي، وإنما الغنى والفقر، والسعة والضيق، ابتلاء من الله، وامتحان يمتحن به العباد، ليرى من يقوم له بالشكر والصبر، فيثيبه على ذلك الثواب الجزيل، ممن ليس كذلك فينقله إلى العذاب الوبيل.
وأيضًا، فإن وقوف همة العبد عند مراد نفسه فقط، من ضعف الهمة، ولهذا لامهم الله على عدم اهتمامهم بأحوال الخلق المحتاجين، فقال: { كَلا بَل لا تُكْرِمُونَ الْيَتِيمَ } الذي فقد أباه وكاسبه، واحتاج إلى جبر خاطره والإحسان إليه.
فأنتم لا تكرمونه بل تهينونه، وهذا يدل على عدم الرحمة في قلوبكم، وعدم الرغبة في الخير.
{ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِين } أي: لا يحض بعضكم بعضًا على إطعام المحاويج من المساكين والفقراء، وذلك لأجل الشح على الدنيا ومحبتها الشديدة المتمكنة من القلوب، ولهذا قال: { وَتَأْكُلُونَ التُّرَاثَ } أي: المال المخلف { أَكْلا لَمًّا } أي: ذريعًا، لا تبقون على شيء منه.
{ وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا } أي: كثيرًا شديدًا، وهذا كقوله تعالى: { بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى } { كَلا بَلْ تُحِبُّونَ الْعَاجِلَةَ وَتَذَرُونَ الآخِرَةَ } .

(1/923)

كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا (21) وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا (22) وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى (23)

{ 21 - 30 } { كَلا إِذَا دُكَّتِ الأرْضُ دَكًّا دَكًّا * وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا * وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ وَأَنَّى لَهُ الذِّكْرَى } .
{ كَلا } أي: ليس [كل] ما أحببتم من الأموال، وتنافستم فيه من اللذات، بباق لكم، بل أمامكم يوم عظيم، وهول جسيم، تدك فيه الأرض والجبال وما عليها حتى تجعل قاعًا صفصفًا لا عوج فيه ولا أمت.
ويجيء الله تعالى لفصل القضاء بين عباده في ظلل من الغمام، وتجيء الملائكة الكرام، أهل السماوات كلهم، صفًا صفا أي: صفًا بعد صف، كل سماء يجيء ملائكتها صفا، يحيطون بمن دونهم من الخلق، وهذه الصفوف صفوف خضوع وذل للملك الجبار.
{ وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ } تقودها الملائكة بالسلاسل.
فإذا وقعت هذه الأمور فـ { يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ } ما قدمه من خير وشر.
{ وَأَنَّى لَهُ الذِّكْرَى } فقد فات أوانها، وذهب زمانها، يقول متحسرًا على ما فرط في جنب الله: { يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي } الدائمة الباقية، عملا صالحًا، كما قال تعالى:

(1/924)

يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي (24) فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ (25) وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ (26) يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ (27) ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً (28) فَادْخُلِي فِي عِبَادِي (29) وَادْخُلِي جَنَّتِي (30)

{ يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي * فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ * وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ * يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ * ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً * فَادْخُلِي فِي عِبَادِي * وَادْخُلِي جَنَّتِي } .
{ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا } .
وفي الآية دليل على أن الحياة التي ينبغي السعي في أصلها وكمالها (1) ، وفي تتميم لذاتها، هي الحياة في دار القرار، فإنها دار الخلد والبقاء.
{ فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ } لمن أهمل ذلك اليوم ونسي العمل له.
{ وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ } فإنهم يقرنون بسلاسل من نار، ويسحبون على وجوههم في الحميم، ثم في النار يسجرون، فهذا جزاء المجرمين، وأما من اطمأن إلى الله وآمن به وصدق رسله، فيقال له: { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ } إلى ذكر الله، الساكنة [إلى] حبه، التي قرت عينها بالله.
{ ارْجِعِي إِلَى رَبِّكِ } الذي رباك بنعمته، وأسدى عليك من إحسانه ما صرت به من أوليائه وأحبابه { رَاضِيَةً مَرْضِيَّةً } أي: راضية عن الله، وعن ما أكرمها به من الثواب، والله قد رضي عنها.
{ فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي } وهذا تخاطب به الروح يوم القيامة، وتخاطب به حال الموت (2) [والحمد لله رب العالمين].


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة لا أقسم
بهذا البلد مكية (3)
__________
(1) في ب: السعي في كمالها وتحصيلها وكمالها.
(2) في ب: وقت السياق والموت.
(3) في ب: سورة البلد.

(1/924)

لَا أُقْسِمُ بِهَذَا الْبَلَدِ (1) وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ (2) وَوَالِدٍ وَمَا وَلَدَ (3) لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي كَبَدٍ (4) أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ (5) يَقُولُ أَهْلَكْتُ مَالًا لُبَدًا (6) أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ (7) أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ (8) وَلِسَانًا وَشَفَتَيْنِ (9) وَهَدَيْنَاهُ النَّجْدَيْنِ (10) فَلَا اقْتَحَمَ الْعَقَبَةَ (11) وَمَا أَدْرَاكَ مَا الْعَقَبَةُ (12) فَكُّ رَقَبَةٍ (13) أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ (14) يَتِيمًا ذَا مَقْرَبَةٍ (15) أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ (16) ثُمَّ كَانَ مِنَ الَّذِينَ آَمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ (17) أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ (18) وَالَّذِينَ كَفَرُوا بِآَيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ (19) عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ (20)

{ 1 - 20 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لا أُقْسِمُ بِهَذَا الْبَلَدِ * وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ * وَوَالِدٍ وَمَا وَلَدَ * لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ * أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ * يَقُولُ أَهْلَكْتُ مَالا لُبَدًا * أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ * أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ * وَلِسَانًا وَشَفَتَيْنِ * وَهَدَيْنَاهُ النَّجْدَيْنِ * فَلا اقْتَحَمَ الْعَقَبَةَ * وَمَا أَدْرَاكَ مَا الْعَقَبَةُ * فَكُّ رَقَبَةٍ * أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ * يَتِيمًا ذَا مَقْرَبَةٍ * أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ * ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ * أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ * وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ * عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ } .
يقسم تعالى { بِهَذَا الْبَلَدِ } [ ص 925 ] الأمين، الذي هو مكة المكرمة، أفضل البلدان على الإطلاق، خصوصًا وقت حلول الرسول صلى الله عليه وسلم فيها، { وَوَالِدٍ وَمَا وَلَدَ } أي: آدم وذريته.
والمقسم عليه قوله: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ } يحتمل أن المراد بذلك ما يكابده ويقاسيه من الشدائد في الدنيا، وفي البرزخ، ويوم يقوم الأشهاد، وأنه ينبغي له أن يسعى في عمل يريحه من هذه الشدائد، ويوجب له الفرح والسرور الدائم.
وإن لم يفعل، فإنه لا يزال يكابد العذاب الشديد أبد الآباد.
ويحتمل أن المعنى: لقد خلقنا الإنسان في أحسن تقويم، وأقوم خلقة، مقدر (1) على التصرف والأعمال الشديدة، ومع ذلك، [فإنه] لم يشكر الله على هذه النعمة [العظيمة]، بل بطر بالعافية وتجبر على خالقه، فحسب بجهله وظلمه أن هذه الحال ستدوم له، وأن سلطان تصرفه لا ينعزل، ولهذا قال تعالى: { أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ } ويطغى ويفتخر بما أنفق من الأموال على شهوات نفسه. فـ { يَقُولُ أَهْلَكْتُ مَالا لُبَدًا } أي: كثيًرا، بعضه فوق بعض.
وسمى الله تعالى الإنفاق في الشهوات والمعاصي إهلاكًا، لأنه لا ينتفع المنفق بما أنفق، ولا يعود عليه من إنفاقه إلا الندم والخسار والتعب والقلة، لا كمن أنفق في مرضاة الله في سبيل الخير، فإن هذا قد تاجر مع الله، وربح أضعاف أضعاف ما أنفق.
قال الله متوعدًا هذا الذي يفتخر بما أنفق في الشهوات: { أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ } أي: أيحسب (2) في فعله هذا، أن الله لا يراه ويحاسبه على الصغير والكبير؟
بل قد رآه الله، وحفظ عليه أعماله، ووكل به الكرام الكاتبين، لكل ما عمله من خير وشر.
ثم قرره بنعمه، فقال: { أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَانًا وَشَفَتَيْنِ } للجمال والبصر والنطق، وغير ذلك من المنافع الضرورية فيها، فهذه نعم الدنيا، ثم قال في نعم الدين: { وَهَدَيْنَاهُ النَّجْدَيْن } أي: طريقي الخير والشر، بينا له الهدى من الضلال، والرشد من الغي.
فهذه المنن الجزيلة، تقتضي من العبد أن يقوم بحقوق الله، ويشكر الله على نعمه، وأن لا يستعين بها على معاصيه (3) ، ولكن هذا الإنسان لم يفعل ذلك.
{ فَلا اقْتَحَمَ الْعَقَبَةَ } أي: لم يقتحمها ويعبر عليها، لأنه متبع لشهواته (4) .
وهذه العقبة شديدة عليه، ثم فسر [هذه] العقبة { فَكُّ رَقَبَةٍ } أي: فكها من الرق، بعتقها أو مساعدتها على أداء كتابتها، ومن باب أولى فكاك الأسير المسلم عند الكفار.
{ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ } أي: مجاعة شديدة، بأن يطعم وقت الحاجة أشد الناس حاجة.
{ يَتِيمًا ذَا مَقْرَبَةٍ } أي: جامعًا بين كونه يتيمًا، فقيرًا ذا قرابة.
{ أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ } أي: قد لزق بالتراب من الحاجة والضرورة.
{ ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا } (5) أي: آمنوا بقلوبهم بما يجب الإيمان به، وعملوا الصالحات بجوارحهم. من كل قول (6) وفعل واجب أو مستحب. { وَتَوَاصَوْا بِالصَّبْرِ } على طاعة الله وعن معصيته، وعلى أقدار الله المؤلمة بأن يحث بعضهم بعضًا على الانقياد لذلك، والإتيان به كاملا منشرحًا به الصدر، مطمئنة به النفس.
{ وَتَوَاصَوْا بِالْمَرْحَمَةِ } للخلق، من إعطاء محتاجهم، وتعليم جاهلهم، والقيام بما يحتاجون إليه من جميع الوجوه، ومساعدتهم على المصالح الدينية والدنيوية، وأن يحب لهم ما يحب لنفسه، ويكره لهم ما يكره لنفسه، أولئك الذين قاموا بهذه الأوصاف، الذين وفقهم الله لاقتحام هذه العقبة { أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ } لأنهم أدوا ما أمر الله به من حقوقه وحقوق عباده، وتركوا ما نهوا عنه، وهذا عنوان السعادة وعلامتها.
{ وَالَّذِينَ كَفَرُوا بِآيَاتِنَا } بأن نبذوا هذه الأمور وراء ظهورهم، فلم يصدقوا بالله، [ولا آمنوا به]، ولا عملوا صالحًا، ولا رحموا عباد الله، { والذين كفروا بآياتنا همْ أَصْحَابُ الْمَشْئَمَة عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ } أي: مغلقة، في عمد ممددة، [ ص 926 ] قد مدت من ورائها، لئلا تنفتح أبوابها، حتى يكونوا في ضيق وهم وشدة [والحمد لله].
__________
(1) في ب: يقدر.
(2) في ب: أيظن.
(3) في ب: على معاصي الله.
(4) في ب: لهواه.
(5) سبق قلم الشيخ فزاد في الآية "وعملوا الصالحات" فحذفت الزيادة في الآية وأبقيت التفسير.
(6) في ب: فدخل في هذا كل قول.

(1/924)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة والشمس
وضحاها وهي مكية

(1/926)

وَالشَّمْسِ وَضُحَاهَا (1) وَالْقَمَرِ إِذَا تَلَاهَا (2) وَالنَّهَارِ إِذَا جَلَّاهَا (3) وَاللَّيْلِ إِذَا يَغْشَاهَا (4) وَالسَّمَاءِ وَمَا بَنَاهَا (5) وَالْأَرْضِ وَمَا طَحَاهَا (6) وَنَفْسٍ وَمَا سَوَّاهَا (7) فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا (8) قَدْ أَفْلَحَ مَنْ زَكَّاهَا (9) وَقَدْ خَابَ مَنْ دَسَّاهَا (10) كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا (11) إِذِ انْبَعَثَ أَشْقَاهَا (12) فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا (13) فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا (14) وَلَا يَخَافُ عُقْبَاهَا (15)

{ 1 - 15 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالشَّمْسِ وَضُحَاهَا * وَالْقَمَرِ إِذَا تَلاهَا * وَالنَّهَارِ إِذَا جَلاهَا * وَاللَّيْلِ إِذَا يَغْشَاهَا * وَالسَّمَاءِ وَمَا بَنَاهَا * وَالأرْضِ وَمَا طَحَاهَا * وَنَفْسٍ وَمَا سَوَّاهَا * فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا * قَدْ أَفْلَحَ مَنْ زَكَّاهَا * وَقَدْ خَابَ مَنْ دَسَّاهَا * كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا * إِذِ انْبَعَثَ أَشْقَاهَا * فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا * فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا * وَلا يَخَافُ عُقْبَاهَا } .
أقسم تعالى بهذه الآيات العظيمة، على النفس المفلحة، وغيرها من النفوس الفاجرة، فقال:
{ وَالشَّمْسِ وَضُحَاهَا } أي: نورها، ونفعها الصادر منها.
{ وَالْقَمَرِ إِذَا تَلاهَا } أي: تبعها في المنازل والنور.
{ وَالنَّهَارِ إِذَا جَلاهَا } أي: جلى ما على وجه الأرض وأوضحه.
{ وَاللَّيْلِ إِذَا يَغْشَاهَا } أي: يغشى وجه الأرض، فيكون ما عليها مظلمًا.
فتعاقب الظلمة والضياء، والشمس والقمر، على هذا العالم، بانتظام وإتقان، وقيام (1) لمصالح العباد، أكبر دليل على أن الله بكل شيء عليم، وعلى كل شيء قدير، وأنه المعبود وحده، الذي كل معبود سواه فباطل.
{ وَالسَّمَاءِ وَمَا بَنَاهَا } يحتمل أن " ما " موصولة، فيكون الإقسام بالسماء وبانيها، الذي هو الله تبارك وتعالى، ويحتمل أنها مصدرية، فيكون الإقسام بالسماء وبنيانها، الذي هو غاية ما يقدر من الإحكام والإتقان والإحسان، ونحو ذلك قوله: { وَالأرْضِ وَمَا طَحَاهَا } أي: مدها ووسعها، فتمكن الخلق حينئذ من الانتفاع بها، بجميع وجوه (2) الانتفاع.
{ وَنَفْسٍ وَمَا سَوَّاهَا } يحتمل أن المراد نفس سائر المخلوقات الحيوانية، كما يؤيد هذا العموم، ويحتمل أن المراد بالإقسام بنفس الإنسان المكلف، بدليل ما يأتي بعده.
وعلى كل، فالنفس آية كبيرة من آياته التي حقيقة بالإقسام بها (3) فإنها في غاية اللطف والخفة، سريعة التنقل [والحركة] والتغير والتأثر والانفعالات النفسية، من الهم، والإرادة، والقصد، والحب، والبغض، وهي التي لولاها لكان البدن مجرد تمثال لا فائدة فيه، وتسويتها على هذا الوجه (4) آية من آيات الله العظيمة.
وقوله: { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } أي: طهر نفسه من الذنوب، ونقاها من العيوب، ورقاها بطاعة الله، وعلاها بالعلم النافع والعمل الصالح.
{ وَقَدْ خَابَ مَنْ دَسَّاهَا } أي: أخفى نفسه الكريمة، التي ليست حقيقة بقمعها وإخفائها، بالتدنس بالرذائل، والدنو من العيوب، والاقتراف للذنوب، وترك ما يكملها وينميها، واستعمال ما يشينها ويدسيها.
{ كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا } أي: بسبب طغيانها وترفعها عن الحق، وعتوها على رسل الله (5) .
{ إِذِ انْبَعَثَ أَشْقَاهَا } أي: أشقى القبيلة، [وهو] " قدار بن سالف " لعقرها حين اتفقوا على ذلك، وأمروه فأتمر لهم.
{ فَقَالَ لَهُمْ رَسُولُ اللَّهِ } صالح عليه السلام محذرًا: { نَاقَةَ اللَّهِ وَسُقْيَاهَا } أي: احذروا عقر ناقة الله، التي جعلها لكم آية عظيمة، ولا تقابلوا نعمة الله عليكم بسقي لبنها أن تعقروها، فكذبوا نبيهم صالحًا.
{ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ } أي: دمر عليهم وعمهم بعقابه، وأرسل عليهم الصيحة من فوقهم، والرجفة من تحتهم، فأصبحوا جاثمين على ركبهم، لا تجد منهم داعيًا ولا مجيبا.
{ فَسَوَّاهَا } عليهم أي: سوى بينهم بالعقوبة (6) .
{ وَلا يَخَافُ عُقْبَاهَا } أي: تبعتها.
وكيف يخاف من هو قاهر، لا يخرج عن قهره وتصرفه مخلوق، الحكيم في كل ما قضاه وشرعه؟
تمت ولله الحمد


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة والليل
وهي مكية
__________
(1) كذا في ب، وفي أ: وانتظام.
(2) في ب: أوجه.
(3) في ب: يحق الإقسام بها.
(4) في ب: على ما هي عليه.
(5) في ب: على رسولهم.
(6) في ب: في العقوبة.

(1/926)

وَاللَّيْلِ إِذَا يَغْشَى (1) وَالنَّهَارِ إِذَا تَجَلَّى (2) وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى (3) إِنَّ سَعْيَكُمْ لَشَتَّى (4) فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى (10) وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى (11) إِنَّ عَلَيْنَا لَلْهُدَى (12) وَإِنَّ لَنَا لَلْآَخِرَةَ وَالْأُولَى (13) فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى (14)

{ 1 - 21 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَاللَّيْلِ إِذَا يَغْشَى * وَالنَّهَارِ إِذَا تَجَلَّى * وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى * إِنَّ سَعْيَكُمْ لَشَتَّى * فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى * وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى * إِنَّ عَلَيْنَا لَلْهُدَى * وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى * فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى } .
هذا قسم من الله بالزمان الذي تقع فيه أفعال العباد على تفاوت أحوالهم، فقال: { وَاللَّيْلِ إِذَا يَغْشَى } [أي: يعم] الخلق بظلامه، فيسكن كل إلى مأواه ومسكنه، ويستريح العباد من الكد والتعب.
{ وَالنَّهَارِ إِذَا تَجَلَّى } للخلق، فاستضاءوا بنوره، وانتشروا في مصالحهم.
{ وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى } إن كانت " ما " موصولة، كان إقسامًا بنفسه الكريمة الموصوفة، بأنه (1) خالق الذكور والإناث، وإن كانت مصدرية، كان قسمًا بخلقه للذكر والأنثى، وكمال حكمته في ذلك أن خلق من كل صنف من الحيوانات التي يريد بقاءها ذكرًا وأنثى، ليبقى النوع ولا يضمحل، وقاد كلا منهما إلى الآخر بسلسلة الشهوة، وجعل كلا منهما مناسبًا للآخر، فتبارك الله أحسن الخالقين.
وقوله: { إِنَّ سَعْيَكُمْ لَشَتَّى } هذا [هو] المقسم عليه أي: إن سعيكم أيها المكلفون لمتفاوت تفاوتا كثيًرا، وذلك بحسب تفاوت نفس الأعمال ومقدارها والنشاط فيها، وبحسب الغاية المقصودة بتلك الأعمال، هل هو وجه الله الأعلى الباقي؟ فيبقى السعي له (2) ببقائه، وينتفع به صاحبه، أم هي غاية مضمحلة فانية، فيبطل السعي ببطلانها، ويضمحل باضمحلالها؟
وهذا كل عمل يقصد به غير وجه الله تعالى، بهذا الوصف، ولهذا فصل الله تعالى العاملين، ووصف أعمالهم، فقال: { فَأَمَّا مَنْ أَعْطَى } [أي] ما أمر به من العبادات المالية، كالزكوات، والكفارات والنفقات، والصدقات، والإنفاق في وجوه الخير، والعبادات البدنية كالصلاة، والصوم ونحوهما.
والمركبة منهما، كالحج والعمرة [ونحوهما] { وَاتَّقَى } ما نهي عنه، من المحرمات والمعاصي، على اختلاف أجناسها.
{ وَصَدَّقَ بِالْحُسْنَى } أي: صدق بـ " لا إله إلا الله " وما دلت عليه، من جميع العقائد الدينية، وما ترتب عليها من الجزاء الأخروي.
{ فَسَنُيَسِّرُهُ لِلْيُسْرَى } أي: نسهل عليه أمره، ونجعله ميسرا له (3) كل خير، ميسرًا له ترك كل شر، لأنه أتى بأسباب التيسير، فيسر الله له ذلك.
{ وَأَمَّا مَنْ بَخِلَ } بما أمر به، فترك الإنفاق الواجب والمستحب، ولم تسمح نفسه بأداء ما وجب لله، { وَاسْتَغْنَى } عن الله، فترك عبوديته جانبًا، ولم ير نفسه مفتقرة غاية الافتقار إلى ربها، الذي لا نجاة لها ولا فوز ولا فلاح، إلا بأن يكون هو محبوبها ومعبودها، الذي تقصده وتتوجه إليه.
{ وَكَذَّبَ بِالْحُسْنَى } أي: بما أوجب الله على العباد التصديق به من العقائد الحسنة.
{ فَسَنُيَسِّرُهُ لِلْعُسْرَى } أي: للحالة العسرة، والخصال الذميمة، بأن يكون ميسرًا للشر أينما كان، ومقيضًا له أفعال المعاصي، نسأل الله العافية.
{ وَمَا يُغْنِي عَنْهُ مَالُهُ } الذي أطغاه واستغنى به، وبخل به إذا هلك ومات، فإنه لا يصحبه إلا عمله الصالح (4) .
وأما ماله [الذي لم يخرج منه الواجب] فإنه يكون وبالا عليه، إذ لم يقدم منه لآخرته شيئًا.
{ إِنَّ عَلَيْنَا لَلْهُدَى } أي: إن الهدى المستقيم طريقه، يوصل إلى الله، ويدني من رضاه، وأما الضلال، فطرق مسدودة عن الله، لا توصل صاحبها إلا للعذاب الشديد.
{ وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى } ملكًا وتصرفًا، ليس له فيهما مشارك، فليرغب الراغبون إليه في الطلب، ولينقطع رجاؤهم عن المخلوقين.
{ فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى } أي: تستعر وتتوقد.
__________
(1) في ب: بكونه.
(2) في ب: العمل له.
(3) في ب: أي نيسر له أمره، ونجعله مسهلا عليه.
(4) في ب: فإنه لا يصحب الإنسان إلا عمله الصالح.

(1/926)

لَا يَصْلَاهَا إِلَّا الْأَشْقَى (15) الَّذِي كَذَّبَ وَتَوَلَّى (16) وَسَيُجَنَّبُهَا الْأَتْقَى (17) الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى (18) وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى (19) إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى (20) وَلَسَوْفَ يَرْضَى (21)

{ لا يَصْلاهَا إِلا الأشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى * وَسَيُجَنَّبُهَا الأتْقَى * الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى * وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى * إِلا ابْتِغَاءَ [ ص 927 ] وَجْهِ رَبِّهِ الأعْلَى * وَلَسَوْفَ يَرْضَى } .
{ لا يَصْلاهَا إِلا الأشْقَى الَّذِي كَذَّبَ } بالخبر { وَتَوَلَّى } عن الأمر.
{ وَسَيُجَنَّبُهَا الأتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى } بأن يكون قصده به تزكية نفسه، وتطهيرها من الذنوب والعيوب (1) ، قاصدًا به وجه الله تعالى، فدل هذا على أنه إذا تضمن الإنفاق المستحب ترك واجب، كدين ونفقة ونحوهما، فإنه غير مشروع، بل تكون عطيته مردودة عند كثير من العلماء، لأنه لا يتزكى بفعل مستحب يفوت عليه الواجب.
{ وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى } أي: ليس لأحد من الخلق على هذا الأتقى نعمة تجزى إلا وقد كافأه بها، [ ص 928 ] وربما بقي له الفضل والمنة على الناس، فتمحض عبدًا لله، لأنه رقيق إحسانه وحده، وأما من بقي (2) عليه نعمة للناس لم يجزها ويكافئها، فإنه لا بد أن يترك للناس، ويفعل لهم ما ينقص [إخلاصه].
وهذه الآية، وإن كانت متناولة لأبي بكر الصديق رضي الله عنه، بل قد قيل إنها نزلت في سببه، فإنه -رضي الله عنه- ما لأحد عنده من نعمة تجزى، حتى ولا رسول الله صلى الله عليه وسلم، إلا نعمة الرسول التي لا يمكن جزاؤها، وهي [نعمة] الدعوة إلى دين الإسلام، وتعليم الهدى ودين الحق، فإن لله ورسوله المنة على كل أحد، منة لا يمكن لها جزاء ولا مقابلة، فإنها متناولة لكل من اتصف بهذا الوصف الفاضل، فلم يبق لأحد عليه من الخلق نعمة تجزى، فبقيت أعماله خالصة لوجه الله تعالى.
ولهذا قال: { إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأعْلَى وَلَسَوْفَ يَرْضَى } هذا الأتقى بما يعطيه الله من أنواع الكرامات والمثوبات، والحمد لله رب العالمين.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة والضحى
وهي مكية
__________
(1) في ب: والأدناس.
(2) في ب: بقيت.

(1/926)

وَالضُّحَى (1) وَاللَّيْلِ إِذَا سَجَى (2) مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى (3) وَلَلْآَخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى (4) وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى (5) أَلَمْ يَجِدْكَ يَتِيمًا فَآَوَى (6) وَوَجَدَكَ ضَالًّا فَهَدَى (7) وَوَجَدَكَ عَائِلًا فَأَغْنَى (8) فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ (9) وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ (10) وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11)

{ 1 - 11 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى * مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى * وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى * وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى * أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى * وَوَجَدَكَ ضَالا فَهَدَى * وَوَجَدَكَ عَائِلا فَأَغْنَى * فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ * وَأَمَّا السَّائِلَ فَلا تَنْهَرْ * وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } .
أقسم تعالى بالنهار إذا انتشر ضياؤه بالضحى، وبالليل إذا سجى وادلهمت ظلمته، على اعتناء الله برسوله صلى الله عليه وسلم فقال: { مَا وَدَّعَكَ رَبُّكَ } أي: ما تركك منذ اعتنى بك، ولا أهملك منذ رباك ورعاك، بل لم يزل يربيك أحسن تربية، ويعليك درجة بعد درجة.
{ وَمَا قَلا } ك الله أي: ما أبغضك منذ أحبك، فإن نفي الضد دليل على ثبوت ضده، والنفي المحض لا يكون مدحًا، إلا إذا تضمن ثبوت كمال، فهذه حال الرسول صلى الله عليه وسلم الماضية والحاضرة، أكمل حال وأتمها، محبة الله له واستمرارها، وترقيته في درج (1) الكمال، ودوام اعتناء الله به.
وأما حاله المستقبلة، فقال: { وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى } أي: كل حالة متأخرة من أحوالك، فإن لها الفضل على الحالة السابقة.
فلم يزل صلى الله عليه وسلم يصعد في درج المعالي (2) ويمكن له الله دينه، وينصره على أعدائه، ويسدد له أحواله، حتى مات، وقد وصل إلى حال لا يصل (3) إليها الأولون والآخرون، من الفضائل والنعم، وقرة العين، وسرور القلب.
ثم بعد ذلك، لا تسأل عن حاله في الآخرة، من تفاصيل الإكرام، وأنواع الإنعام، ولهذا قال: { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } وهذا أمر لا يمكن التعبير عنه بغير هذه العبارة الجامعة الشاملة.
ثم امتن عليه بما يعلمه من أحواله (4) [الخاصة] فقال:
{ أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى } أي: وجدك لا أم لك، ولا أب، بل قد مات أبوه وأمه وهو لا يدبر نفسه، فآواه الله، وكفله جده عبد المطلب، ثم لما مات جده كفله الله عمه أبا طالب، حتى أيده بنصره وبالمؤمنين.
{ وَوَجَدَكَ ضَالا فَهَدَى } أي: وجدك لا تدري ما الكتاب ولا الإيمان، فعلمك ما لم تكن تعلم، ووفقك لأحسن الأعمال والأخلاق.
{ وَوَجَدَكَ عَائِلا } أي: فقيرًا { فَأَغْنَى } بما فتح الله عليك (5) من البلدان، التي جبيت لك أموالها وخراجها.
فالذي أزال عنك هذه النقائص، سيزيل عنك كل نقص، والذي أوصلك إلى الغنى، وآواك ونصرك وهداك، قابل نعمته بالشكران.
[ولهذا قال:] { فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ } أي: لا تسيء معاملة اليتيم، ولا يضق صدرك عليه، ولا تنهره، بل أكرمه، وأعطه ما تيسر، واصنع به كما تحب أن يصنع بولدك من بعدك.
{ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ } أي: لا يصدر منك إلى السائل كلام (6) يقتضي رده عن مطلوبه، بنهر وشراسة خلق، بل أعطه ما تيسر عندك أو رده بمعروف [وإحسان].
وهذا يدخل فيه السائل للمال، والسائل للعلم، ولهذا كان المعلم مأمورًا بحسن الخلق مع المتعلم، ومباشرته بالإكرام والتحنن عليه، فإن في ذلك معونة له على مقصده، وإكرامًا لمن كان يسعى في نفع العباد والبلاد. [ ص 929 ]
{ وَأَمَّا بِنِعْمَةِ رَبِّكَ } [وهذا يشمل] النعم الدينية والدنيوية { فَحَدِّثْ } أي: أثن على الله بها، وخصصها بالذكر إن كان هناك مصلحة.
وإلا فحدث بنعم الله على الإطلاق، فإن التحدث بنعمة الله، داع لشكرها، وموجب لتحبيب القلوب إلى من أنعم بها، فإن القلوب مجبولة على محبة المحسن.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة ألم نشرح [لك
صدرك] وهي مكية
__________
(1) في ب: درجات.
(2) في ب: درجات.
(3) في ب: ما وصل.
(4) كذا في ب، وفي أ: الأحوال.
(5) في ب: فأغناك الله بما فتح عليك.
(6) في ب: لا يصدرك منك كلام للسائل.

(1/928)

أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ (1) وَوَضَعْنَا عَنْكَ وِزْرَكَ (2) الَّذِي أَنْقَضَ ظَهْرَكَ (3) وَرَفَعْنَا لَكَ ذِكْرَكَ (4) فَإِنَّ مَعَ الْعُسْرِ يُسْرًا (5) إِنَّ مَعَ الْعُسْرِ يُسْرًا (6) فَإِذَا فَرَغْتَ فَانْصَبْ (7) وَإِلَى رَبِّكَ فَارْغَبْ (8)

{ 1 - 8 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ * وَوَضَعْنَا عَنْكَ وِزْرَكَ * الَّذِي أَنْقَضَ ظَهْرَكَ * وَرَفَعْنَا لَكَ ذِكْرَكَ * فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا * فَإِذَا فَرَغْتَ فَانْصَبْ * وَإِلَى رَبِّكَ فَارْغَبْ } .
يقول تعالى -ممتنًا على رسوله-: { أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ } أي: نوسعه لشرائع الدين والدعوة إلى الله، والاتصاف بمكارم الأخلاق، والإقبال على الآخرة، وتسهيل الخيرات فلم يكن ضيقًا حرجًا، لا يكاد ينقاد لخير، ولا تكاد تجده منبسطًا.
{ وَوَضَعْنَا عَنْكَ وِزْرَكَ } أي: ذنبك، { الَّذِي أَنْقَضَ } أي: أثقل { ظَهْرَكَ } كما قال تعالى: { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } .
{ وَرَفَعْنَا لَكَ ذِكْرَكَ } أي: أعلينا قدرك، وجعلنا لك الثناء الحسن العالي، الذي لم يصل إليه أحد من الخلق، فلا يذكر الله إلا ذكر معه رسوله صلى الله عليه وسلم، كما في الدخول في الإسلام، وفي الأذان، والإقامة، والخطب، وغير ذلك من الأمور التي أعلى الله بها ذكر رسوله محمد صلى الله عليه وسلم.
وله في قلوب أمته من المحبة والإجلال والتعظيم ما ليس لأحد غيره، بعد الله تعالى، فجزاه الله عن أمته أفضل ما جزى نبيًا عن أمته.
وقوله: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } بشارة عظيمة، أنه كلما وجد عسر وصعوبة، فإن اليسر يقارنه ويصاحبه، حتى لو دخل العسر جحر ضب لدخل عليه اليسر، فأخرجه كما قال تعالى: { سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا } وكما قال النبي صلى الله عليه وسلم: " وإن الفرج مع الكرب، وإن مع العسر يسرا " .
وتعريف " العسر " في الآيتين، يدل على أنه واحد، وتنكير " اليسر " يدل على تكراره، فلن يغلب عسر يسرين.
وفي تعريفه بالألف واللام، الدالة على الاستغراق والعموم يدل على أن كل عسر -وإن بلغ من الصعوبة ما بلغ- فإنه في آخره التيسير ملازم له.
ثم أمر الله رسوله أصلا والمؤمنين تبعًا، بشكره والقيام بواجب نعمه، فقال: { فَإِذَا فَرَغْتَ فَانْصَبْ } أي: إذا تفرغت من أشغالك، ولم يبق في قلبك ما يعوقه، فاجتهد في العبادة والدعاء.
{ وَإِلَى رَبِّكَ } وحده { فَارْغَبْ } أي: أعظم الرغبة في إجابة دعائك وقبول عباداتك (1) .
ولا تكن ممن إذا فرغوا وتفرغوا لعبوا وأعرضوا عن ربهم وعن ذكره، فتكون من الخاسرين.
وقد قيل: إن معنى قوله: فإذا فرغت من الصلاة وأكملتها، فانصب في الدعاء، وإلى ربك فارغب في سؤال مطالبك.
واستدل من قال بهذا القول، على مشروعية الدعاء والذكر عقب الصلوات المكتوبات، والله أعلم بذلك تمت ولله الحمد.
__________
(1) في ب: دعواتك.

(1/929)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة والتين
وهي مكية

(1/929)

وَالتِّينِ وَالزَّيْتُونِ (1) وَطُورِ سِينِينَ (2) وَهَذَا الْبَلَدِ الْأَمِينِ (3) لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ (4) ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ (5) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (6) فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ (7) أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ (8)

{ 1 - 8 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالتِّينِ وَالزَّيْتُونِ * وَطُورِ سِينِينَ * وَهَذَا الْبَلَدِ الأمِينِ * لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ * ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ * فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ * أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } .
{ التين } هو التين المعروف، وكذلك { الزَّيْتُونَ } أقسم بهاتين الشجرتين، لكثرة منافع شجرهما وثمرهما، ولأن سلطانهما في أرض الشام، محل نبوة عيسى ابن مريم عليه السلام.
{ وَطُورِ سِينِينَ } أي: طور سيناء، محل نبوة موسى صلى الله عليه وسلم.
{ وَهَذَا الْبَلَدِ الأمِينِ } وهي: مكة المكرمة، محل نبوة محمد صلى الله عليه وسلم. فأقسم تعالى بهذه المواضع المقدسة، التي اختارها وابتعث منها أفضل النبوات (1) وأشرفها.
والمقسم عليه قوله: { لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } أي: تام الخلق، متناسب الأعضاء، منتصب القامة، لم يفقد مما يحتاج إليه ظاهرًا أو باطنًا شيئًا، ومع هذه النعم العظيمة، التي ينبغي منه القيام بشكرها، فأكثر الخلق منحرفون عن شكر المنعم، مشتغلون باللهو واللعب، قد رضوا لأنفسهم بأسافل الأمور، وسفساف الأخلاق، فردهم الله في أسفل سافلين، أي: أسفل النار، موضع العصاة المتمردين على ربهم، إلا من من الله عليه بالإيمان والعمل الصالح، والأخلاق الفاضلة العالية، { فَلَهُمْ } [ ص 930 ] بذلك المنازل العالية، و { أَجْرٌ غَيْرُ مَمْنُونٍ } أي: غير مقطوع، بل لذات متوافرة، وأفراح متواترة، ونعم متكاثرة، في أبد لا يزول، ونعيم لا يحول، أكلها دائم وظلها، { فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ } أي: أي شيء يكذبك أيها الإنسان بيوم الجزاء على الأعمال، وقد رأيت من آيات الله الكثيرة ما به يحصل لك اليقين، ومن نعمه ما يوجب عليك أن لا تكفر بشيء مما أخبرك به، { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } فهل تقتضي حكمته أن يترك الخلق سدى لا يؤمرون ولا ينهون، ولا يثابون ولا يعاقبون؟
أم الذي خلق الإنسان أطوارًا بعد أطوار، وأوصل إليهم من النعم والخير والبر ما لا يحصونه، ورباهم التربية الحسنة، لا بد أن يعيدهم إلى دار هي مستقرهم وغايتهم، التي إليها يقصدون، ونحوها يؤمون. تمت ولله الحمد.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة اقرأ
[وهي] مكية
__________
(1) في ب: أفضل الأنبياء وأشرفهم.

(1/929)

اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ (2) اقْرَأْ وَرَبُّكَ الْأَكْرَمُ (3) الَّذِي عَلَّمَ بِالْقَلَمِ (4) عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ (5) كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى (6) أَنْ رَآَهُ اسْتَغْنَى (7) إِنَّ إِلَى رَبِّكَ الرُّجْعَى (8) أَرَأَيْتَ الَّذِي يَنْهَى (9) عَبْدًا إِذَا صَلَّى (10) أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى (11) أَوْ أَمَرَ بِالتَّقْوَى (12) أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى (13) أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى (14) كَلَّا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعَنْ بِالنَّاصِيَةِ (15) نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ (16) فَلْيَدْعُ نَادِيَهُ (17) سَنَدْعُ الزَّبَانِيَةَ (18) كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ (19)

{ 1 - 19 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ * خَلَقَ الإنْسَانَ مِنْ عَلَقٍ * اقْرَأْ وَرَبُّكَ الأكْرَمُ * الَّذِي عَلَّمَ بِالْقَلَمِ * عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ * كَلا إِنَّ الإنْسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى * إِنَّ إِلَى رَبِّكَ الرُّجْعَى * أَرَأَيْتَ الَّذِي يَنْهَى * عَبْدًا إِذَا صَلَّى * أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى * أَوْ أَمَرَ بِالتَّقْوَى * أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى * أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى * كَلا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ * نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ * فَلْيَدْعُ نَادِيَهُ * سَنَدْعُ الزَّبَانِيَةَ * كَلا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ } .
هذه السورة أول السور القرآنية نزولا على رسول الله صلى الله عليه وسلم.
فإنها نزلت عليه في مبادئ النبوة، إذ كان لا يدري ما الكتاب ولا الإيمان، فجاءه جبريل عليه الصلاة والسلام بالرسالة، وأمره أن يقرأ، فامتنع، وقال: { ما أنا بقارئ } فلم يزل به حتى قرأ. فأنزل الله عليه: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } عموم الخلق، ثم خص الإنسان، وذكر ابتداء خلقه { مِنْ عَلَقٍ } فالذي خلق الإنسان واعتنى بتدبيره، لا بد أن يدبره بالأمر والنهي، وذلك بإرسال الرسول إليهم (1) ، وإنزال الكتب عليهم، ولهذا ذكر (2) بعد الأمر بالقراءة، خلقه (3) للإنسان.
ثم قال: { اقْرَأْ وَرَبُّكَ الأكْرَمُ } أي: كثير الصفات واسعها، كثير الكرم والإحسان، واسع الجود، الذي من كرمه أن علم بالعلم (4) .
و { عَلَّمَ بِالْقَلَمِ عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ } فإنه تعالى أخرجه من بطن أمه لا يعلم شيئًا، وجعل له السمع والبصر والفؤاد، ويسر له أسباب العلم.
فعلمه القرآن، وعلمه الحكمة، وعلمه بالقلم، الذي به تحفظ العلوم، وتضبط الحقوق، وتكون رسلا للناس تنوب مناب خطابهم، فلله الحمد والمنة، الذي أنعم على عباده بهذه النعم التي لا يقدرون لها على جزاء ولا شكور، ثم من عليهم بالغنى وسعة الرزق، ولكن الإنسان -لجهله وظلمه- إذا رأى نفسه غنيًا، طغى وبغى وتجبر عن الهدى، ونسي أن إلى ربه الرجعى، ولم يخف الجزاء، بل ربما وصلت به الحال أنه يترك الهدى بنفسه، ويدعو [غيره] إلى تركه، فينهى عن الصلاة التي هي أفضل أعمال الإيمان. يقول الله لهذا المتمرد العاتي: { أَرَأَيْتَ } أيها الناهي للعبد إذا صلى { إِنْ كَانَ } العبد المصلي { عَلَى الْهُدَى } العلم بالحق والعمل به، { أَوْ أَمَرَ } غيره { بِالتَّقْوَى } .
فهل يحسن أن ينهى، من هذا وصفه؟ أليس نهيه، من أعظم المحادة لله، والمحاربة للحق؟ فإن النهي، لا يتوجه إلا لمن هو في نفسه على غير الهدى، أو كان يأمر غيره بخلاف التقوى.
{ أَرَأَيْتَ إِنْ كَذَّبَ } الناهي بالحق { وَتَوَلَّى } عن الأمر، أما يخاف الله ويخشى عقابه؟
{ أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } ما يعمل ويفعل؟.
ثم توعده إن استمر على حاله، فقال: { كَلا لَئِنْ لَمْ يَنْتَهِ } عما يقول ويفعل { لَنَسْفَعَنْ بِالنَّاصِيَةِ } أي: لنأخذن بناصيته، أخذًا عنيفًا، وهي حقيقة بذلك، فإنها { نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ } أي: كاذبة في قولها، خاطئة في فعلها.
{ فَلْيَدْعُ } هذا الذي حق عليه العقاب (5) { نَادِيَهُ } أي: أهل مجلسه وأصحابه ومن حوله، ليعينوه على ما نزل به، { سَنَدْعُ الزَّبَانِيَةَ } أي: خزنة جهنم، لأخذه وعقوبته، فلينظر أي: الفريقين أقوى وأقدر؟ فهذه حالة الناهي وما توعد به من العقوبة، وأما حالة المنهي، فأمره الله أن لا يصغى إلى هذا الناهي ولا ينقاد لنهيه فقال: { كَلا لا تُطِعْهُ } [أي:] فإنه لا يأمر إلا بما فيه خسارة الدارين، { وَاسْجُدْ } لربك { وَاقْتَرِبْ } منه في السجود وغيره من أنواع الطاعات والقربات، فإنها كلها تدني من رضاه وتقرب منه.
وهذا عام لكل ناه عن الخير ومنهي [ ص 931 ] عنه، وإن كانت نازلة في شأن أبي جهل حين نهى رسول الله صلى الله عليه وسلم عن الصلاة، وعبث به (6) وآذاه. تمت ولله الحمد.
__________
(1) في ب: بإرسال الرسل.
(2) في ب: ولهذا أتى.
(3) في ب: بخلقه.
(4) في ب: بأنواع العلوم.
(5) في ب: العذاب.
(6) في ب: وعذبه.

(1/930)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة القدر
[وهي] مكية

(1/931)

إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ (1) وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ (2) لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ (3) تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ (4) سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ * وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ * لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ * تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ * سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ } .
يقول تعالى مبينًا لفضل القرآن وعلو قدره: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } كما قال تعالى: { إِنَّا أَنزلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ } وذلك أن الله [تعالى] ، ابتدأ بإنزاله (1) في رمضان [في] ليلة القدر، ورحم الله بها العباد رحمة عامة، لا يقدر العباد لها شكرًا.
وسميت ليلة القدر، لعظم قدرها وفضلها عند الله، ولأنه يقدر فيها ما يكون في العام من الأجل والأرزاق والمقادير القدرية.
ثم فخم شأنها، وعظم مقدارها فقال: { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } أي: فإن شأنها جليل، وخطرها عظيم.
{ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } أي: تعادل من فضلها ألف شهر، فالعمل الذي يقع فيها، خير من العمل في ألف شهر [خالية منها]، وهذا مما تتحير فيه (2) الألباب، وتندهش له العقول، حيث من تبارك وتعالى على هذه الأمة الضعيفة القوة والقوى، بليلة يكون العمل فيها يقابل ويزيد على ألف شهر، عمر رجل معمر عمرًا طويلا نيفًا وثمانين سنة.
{ تَنزلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا } أي: يكثر نزولهم فيها { مِنْ كُلِّ أَمْر سَلامٌ هِيَ } أي: سالمة من كل آفة وشر، وذلك لكثرة خيرها، { حَتَّى مَطْلَعِ الْفَجْرِ } أي: مبتداها من غروب الشمس ومنتهاها طلوع الفجر (3) .
وقد تواترت الأحاديث في فضلها، وأنها في رمضان، وفي العشر الأواخر منه، خصوصًا في أوتاره، وهي باقية في كل سنة إلى قيام الساعة.
ولهذا كان النبي صلى الله عليه وسلم، يعتكف، ويكثر من التعبد في العشر الأواخر من رمضان، رجاء ليلة القدر [والله أعلم].


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة لم يكن
وهي مدنية
__________
(1) في ب: ابتدأ بإنزال القرآن.
(2) كذا في ب، وفي أ: به.
(3) كذا في ب، وفي أ: تنتهي من غروب الشمس إلى طلوع الفجر.

(1/931)

لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ (1) رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً (2) فِيهَا كُتُبٌ قَيِّمَةٌ (3) وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ (4) وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ (5) إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ (6) إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ (7)

{ 1 - 8 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ * رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً * فِيهَا كُتُبٌ قَيِّمَةٌ * وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ * وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ * إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ } .
يقول تعالى: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ } أي: [من] اليهود والنصارى { وَالْمُشْرِكِينَ } من سائر أصناف الأمم.
{ مُنْفَكِّينَ } عن كفرهم وضلالهم الذي هم عليه، أي: لا يزالون في غيهم وضلالهم، لا يزيدهم مرور السنين (1) إلا كفرًا.
{ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } الواضحة، والبرهان الساطع، ثم فسر تلك البينة فقال: { رَسُولٌ مِنَ اللَّهِ } أي: أرسله الله، يدعو الناس إلى الحق، وأنزل عليه كتابًا يتلوه، ليعلم الناس الحكمة ويزكيهم، ويخرجهم من الظلمات إلى النور، ولهذا قال: { يَتْلُو صُحُفًا مُطَهَّرَةً } أي: محفوظة عن قربان الشياطين، لا يمسها إلا المطهرون، لأنها في أعلى ما يكون من الكلام.
ولهذا قال عنها: { فِيهَا } أي: في تلك الصحف { كُتُبٌ قَيِّمَةٌ } أي: أخبار صادقة، وأوامر عادلة تهدي إلى الحق وإلى صراط مستقيم، فإذا جاءتهم هذه البينة، فحينئذ يتبين طالب الحق ممن ليس له مقصد في طلبه، فيهلك من هلك عن بينة، ويحيا من حي عن بينة.
وإذا لم يؤمن أهل الكتاب لهذا الرسول وينقادوا له، فليس ذلك ببدع من ضلالهم وعنادهم، فإنهم ما تفرقوا واختلفوا وصاروا أحزابًا { إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ } التي توجب لأهلها الاجتماع والاتفاق، ولكنهم لرداءتهم ونذالتهم، لم يزدهم الهدى إلا ضلالا ولا البصيرة إلا عمى، مع أن الكتب كلها جاءت بأصل واحد، ودين واحد فما أمروا في سائر الشرائع إلا أن يعبدوا { اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } أي: [ ص 932 ] قاصدين بجميع عباداتهم الظاهرة والباطنة وجه الله، وطلب الزلفى لديه، { حُنَفَاءَ } أي: معرضين [مائلين] عن سائر الأديان المخالفة لدين التوحيد. وخص الصلاة والزكاة [بالذكر] مع أنهما داخلان في قوله { لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ } لفضلهما وشرفهما، وكونهما العبادتين اللتين من قام بهما قام بجميع شرائع الدين.
{ وَذَلِكَ } أي التوحيد والإخلاص في الدين، هو { دِينُ الْقَيِّمَةِ } أي: الدين المستقيم، الموصل إلى جنات النعيم، وما سواه فطرق موصلة إلى الجحيم.
ثم ذكر جزاء الكافرين بعدما جاءتهم البينة، فقال: { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ } قد أحاط بهم عذابها، واشتد عليهم عقابها، { خَالِدِينَ فِيهَا } لا يفتر عنهم العذاب، وهم فيها مبلسون، { أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } لأنهم عرفوا الحق وتركوه، وخسروا الدنيا والآخرة.
{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ } لأنهم عبدوا الله وعرفوه، وفازوا بنعيم الدنيا والآخرة .
__________
(1) في ب: الأوقات.

(1/931)

جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ (8)

{ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } .
{ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ } أي: جنات إقامة، لا ظعن فيها ولا رحيل، ولا طلب لغاية فوقها، { تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } فرضي عنهم بما قاموا به من مراضيه، ورضوا عنه، بما أعد لهم من أنواع الكرامات وجزيل المثوبات { ذَلِكَ } الجزاء الحسن { لِمَنْ خَشِيَ رَبَّهُ } أي: لمن خاف الله، فأحجم عن معاصيه، وقام بواجباته (1) .
[تمت بحمد لله]


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة إذا زلزلت
وهي مدنية
__________
(1) في ب: بما أوجب عليه.

(1/932)

إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا (1) وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا (2) وَقَالَ الْإِنْسَانُ مَا لَهَا (3) يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا (4) بِأَنَّ رَبَّكَ أَوْحَى لَهَا (5) يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ (6) فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ (8)

{ 1 - 8 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا * وَأَخْرَجَتِ الأرْضُ أَثْقَالَهَا * وَقَالَ الإنْسَانُ مَا لَهَا * يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا * بِأَنَّ رَبَّكَ أَوْحَى لَهَا * يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ * فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } .
يخبر تعالى عما يكون يوم القيامة، وأن الأرض تتزلزل وترجف وترتج، حتى يسقط ما عليها من بناء وعلم (1) .
فتندك جبالها، وتسوى تلالها، وتكون قاعًا صفصفًا لا عوج فيه ولا أمت.
{ وَأَخْرَجَتِ الأرْضُ أَثْقَالَهَا } أي: ما في بطنها، من الأموات والكنوز.
{ وَقَالَ الإنْسَانُ } إذا رأى ما عراها من الأمر العظيم مستعظمًا لذلك: { مَا لَهَا } ؟ أي: أي شيء عرض لها؟.
{ يَوْمَئِذٍ تُحَدِّثُ } الأرض { أَخْبَارَهَا } أي: تشهد على العاملين بما عملوا على ظهرها من خير وشر، فإن الأرض من جملة الشهود الذين يشهدون على العباد بأعمالهم، ذلك { بِأَنَّ رَبَّكَ أَوْحَى لَهَا } [أي] وأمرها أن تخبر بما عمل عليها، فلا تعصى لأمره (2) .
{ يَوْمَئِذٍ يَصْدُرُ النَّاسُ } من موقف القيامة، حين يقضي الله بينهم { أَشْتَاتًا } أي: فرقًا متفاوتين. { لِيُرَوْا أَعْمَالَهُمْ } أي: ليريهم الله ما عملوا من الحسنات والسيئات، ويريهم جزاءه موفرًا.
{ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } وهذا شامل عام للخير والشر كله، لأنه إذا رأى مثقال الذرة، التي هي أحقر الأشياء، [وجوزي عليها] فما فوق ذلك من باب أولى وأحرى، كما قال تعالى: { يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا } { وَوَجَدُوا مَا عَمِلُوا حَاضِرًا }
وهذه الآية فيها غاية الترغيب في فعل الخير ولو قليلا والترهيب من فعل الشر ولو حقيرًا.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة العاديات
وهي مكية
__________
(1) في ب: ومعلم.
(2) كذا في ب، وفي أ: ولا ستعصي.

(1/932)

وَالْعَادِيَاتِ ضَبْحًا (1) فَالْمُورِيَاتِ قَدْحًا (2) فَالْمُغِيرَاتِ صُبْحًا (3) فَأَثَرْنَ بِهِ نَقْعًا (4) فَوَسَطْنَ بِهِ جَمْعًا (5) إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ (6) وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ (7) وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ (8) أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ (9)

{ 1 - 11 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْعَادِيَاتِ ضَبْحًا * فَالْمُورِيَاتِ قَدْحًا * فَالْمُغِيرَاتِ صُبْحًا * فَأَثَرْنَ بِهِ نَقْعًا * فَوَسَطْنَ بِهِ جَمْعًا * إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ * وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ * وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ * أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ } .
أقسم الله تبارك وتعالى بالخيل، لما فيها من آيات الله الباهرة، ونعمه الظاهرة، ما هو معلوم للخلق.
وأقسم [تعالى] بها في الحال التي لا يشاركها [فيه] غيرها من أنواع الحيوانات، فقال: { وَالْعَادِيَاتِ ضَبْحًا } أي: العاديات عدوًا بليغًا قويًا، يصدر عنه الضبح، وهو صوت نفسها في صدرها، عند اشتداد العدو (1) .
{ فَالْمُورِيَاتِ } بحوافرهن ما يطأن عليه من الأحجار { قَدْحًا } أي: تقدح (2) النار من صلابة حوافرهن [وقوتهن] إذا عدون، { فَالْمُغِيرَاتِ } على الأعداء { صُبْحًا } وهذا أمر أغلبي، أن الغارة تكون صباحًا، { فَأَثَرْنَ بِهِ } أي: بعدوهن وغارتهن { نَقْعًا } أي: غبارًا، { فَوَسَطْنَ بِهِ } أي: براكبهن { جَمْعًا } أي: توسطن به جموع الأعداء، الذين أغار عليهم.
والمقسم عليه، قوله: { إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ } أي: لمنوع للخير الذي [ ص 933 ] عليه لربه (3) .
فطبيعة [الإنسان] وجبلته، أن نفسه لا تسمح بما عليه من الحقوق، فتؤديها كاملة موفرة، بل طبيعتها الكسل والمنع لما عليه من الحقوق المالية والبدنية، إلا من هداه الله وخرج عن هذا الوصف إلى وصف السماح بأداء الحقوق، { وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ } أي: إن الإنسان على ما يعرف من نفسه من المنع والكند لشاهد بذلك، لا يجحده ولا ينكره، لأن ذلك أمر بين واضح. ويحتمل أن الضمير عائد إلى الله تعالى أي: إن العبد لربه لكنود، والله شهيد على ذلك، ففيه الوعيد، والتهديد الشديد، لمن هو لربه كنود، بأن الله عليه شهيد.
{ وَإِنَّهُ } أي: الإنسان { لِحُبِّ الْخَيْرِ } أي: المال { لَشَدِيدُ } أي: كثير الحب للمال.
وحبه لذلك، هو الذي أوجب له ترك الحقوق الواجبة عليه، قدم شهوة نفسه على حق (4) ربه، وكل هذا لأنه قصر نظره على هذه الدار، وغفل عن الآخرة، ولهذا قال حاثًا له على خوف يوم الوعيد:
{ أَفَلا يَعْلَمُ } أي: هلا يعلم هذا المغتر { إِذَا بُعْثِرَ مَا فِي الْقُبُورِ } أي: أخرج الله الأموات من قبورهم، لحشرهم ونشورهم.
__________
(1) في ب: عدوها.
(2) في ب: تنقدح.
(3) في ب: لله عليه.
(4) في ب: على رضا ربه.

(1/932)

وَحُصِّلَ مَا فِي الصُّدُورِ (10) إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ (11)

{ وَحُصِّلَ مَا فِي الصُّدُورِ * إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ } .
{ وَحُصِّلَ مَا فِي الصُّدُورِ } أي: ظهر وبان [ما فيها و] ما استتر في الصدور من كمائن الخير والشر، فصار السر علانية، والباطن ظاهرًا، وبان على وجوه الخلق نتيجة أعمالهم.
{ إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ } أي مطلع على أعمالهم الظاهرة والباطنة، الخفية والجلية، ومجازيهم عليها. وخص خبره (1) بذلك اليوم، مع أنه خبير بهم في كل وقت، لأن المراد بذلك، الجزاء بالأعمال (2) الناشئ عن علم الله واطلاعه.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة القارعة
[وهي] مكية
__________
(1) في ب: خبرهم.
(2) في ب: المراد بهذا الجزاء على الأعمال.

(1/933)

الْقَارِعَةُ (1) مَا الْقَارِعَةُ (2) وَمَا أَدْرَاكَ مَا الْقَارِعَةُ (3) يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ (4) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ (5) فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ (6) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (7) وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ (8) فَأُمُّهُ هَاوِيَةٌ (9) وَمَا أَدْرَاكَ مَا هِيَهْ (10) نَارٌ حَامِيَةٌ (11)

{ 1 - 11 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْقَارِعَةُ * مَا الْقَارِعَةُ * وَمَا أَدْرَاكَ مَا الْقَارِعَةُ * يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ * وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ * فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ * فَأُمُّهُ هَاوِيَةٌ * وَمَا أَدْرَاكَ مَا هِيَهْ * نَارٌ حَامِيَةٌ } .
{ الْقَارِعَةُ } من أسماء يوم القيامة، سميت بذلك، لأنها تقرع الناس وتزعجهم بأهوالها، ولهذا عظم أمرها وفخمه بقوله: { الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ يَوْمَ يَكُونُ النَّاسُ } من شدة الفزع والهول، { كَالْفَرَاشِ الْمَبْثُوث } أي: كالجراد المنتشر، الذي يموج بعضه في بعض، والفراش: هي الحيوانات التي تكون في الليل، يموج بعضها ببعض لا تدري أين توجه، فإذا أوقد لها نار تهافتت إليها لضعف إدراكها، فهذه حال الناس أهل العقول، وأما الجبال الصم الصلاب، فتكون { كَالْعِهْنِ الْمَنْفُوشِ } أي: كالصوف المنفوش، الذي بقي ضعيفًا جدًا، تطير به أدنى ريح، قال تعالى: { وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ } ثم بعد ذلك، تكون هباء منثورًا، فتضمحل ولا يبقى منها شيء يشاهد، فحينئذ تنصب الموازين، وينقسم الناس قسمين: سعداء وأشقياء، { فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ } أي: رجحت حسناته على سيئاته { فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ } في جنات النعيم.
{ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ } بأن لم تكن له حسنات تقاوم سيئاته.
{ فَأُمُّهُ هَاوِيَةٌ } أي: مأواه ومسكنه النار، التي من أسمائها الهاوية، تكون له بمنزلة الأم الملازمة كما قال تعالى: { إِنَّ عَذَابَهَا كَانَ غَرَامًا } .
وقيل: إن معنى ذلك، فأم دماغه هاوية في النار، أي: يلقى في النار على رأسه.
{ وَمَا أَدْرَاكَ مَاهِيَهْ } وهذا تعظيم لأمرها، ثم فسرها بقوله هي: { نَارٌ حَامِيَةٌ } أي: شديدة الحرارة، قد زادت حرارتها على حرارة نار الدنيا سبعين ضعفًا. نستجير بالله منها.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة ألهاكم التكاثر
وهي مكية

(1/933)

أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ (2) كَلَّا سَوْفَ تَعْلَمُونَ (3) ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ (4) كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5) لَتَرَوُنَّ الْجَحِيمَ (6) ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ (7) ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ (8)

{ 1 - 8 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ * كَلا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلا سَوْفَ تَعْلَمُونَ * كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ * لَتَرَوُنَّ الْجَحِيمَ * ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ * ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } .
يقول تعالى موبخًا عباده عن اشتغالهم عما خلقوا له من عبادته وحده لا شريك له، ومعرفته، والإنابة إليه، وتقديم محبته على كل شيء: { أَلْهَاكُمُ } عن ذلك المذكور { التَّكَاثُرُ } ولم يذكر المتكاثر به، ليشمل ذلك كل ما يتكاثر به المتكاثرون، ويفتخر به المفتخرون، من التكاثر في الأموال، والأولاد، والأنصار، والجنود، والخدم، والجاه، وغير ذلك مما يقصد منه مكاثرة كل واحد للآخر، وليس المقصود به الإخلاص لله تعالى. (1) .
فاستمرت غفلتكم ولهوتكم [وتشاغلكم] { حَتَّى زُرْتُمُ الْمَقَابِرَ } فانكشف لكم حينئذ الغطاء، ولكن [ ص 934 ] بعد ما تعذر عليكم استئنافه.
ودل قوله: { حَتَّى زُرْتُمُ الْمَقَابِرَ } أن البرزخ دار مقصود منها النفوذ إلى الدار الباقية (2) ، أن الله سماهم زائرين، ولم يسمهم مقيمين.
فدل ذلك على البعث والجزاء بالأعمال (3) في دار باقية غير فانية، ولهذا توعدهم بقوله: { كَلا سَوْفَ تَعْلَمُونَ ثُمَّ كَلا سَوْفَ تَعْلَمُونَ كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ } أي: لو تعلمون ما أمامكم علمًا يصل إلى القلوب، لما ألهاكم التكاثر، ولبادرتم إلى الأعمال الصالحة.
ولكن عدم العلم الحقيقي، صيركم إلى ما ترون، { لَتَرَوُنَّ الْجَحِيمَ } أي: لتردن القيامة، فلترون الجحيم التي أعدها الله للكافرين.
{ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ } أي: رؤية بصرية، كما قال تعالى: { وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا } .
{ ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } الذي تنعمتم به في دار الدنيا، هل قمتم بشكره، وأديتم حق الله فيه، ولم تستعينوا به، على معاصيه، فينعمكم نعيمًا أعلى منه وأفضل.
أم اغتررتم به، ولم تقوموا بشكره؟ بل ربما استعنتم به على معاصي الله فيعاقبكم على ذلك، قال تعالى: { وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ } الآية.
__________
(1) في ب: وليس المقصود منه وجه الله.
(2) في ب: الآخرة.
(3) في ب: على الأعمال.

(1/933)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة والعصر [وهي]
مكية

(1/934)

وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)

{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْعَصْرِ * إِنَّ الإنْسَانَ لَفِي خُسْرٍ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } .
أقسم تعالى بالعصر، الذي هو الليل والنهار، محل أفعال العباد وأعمالهم أن كل إنسان خاسر، والخاسر ضد الرابح.
والخسار مراتب متعددة متفاوتة:
قد يكون خسارًا مطلقًا، كحال من خسر الدنيا والآخرة، وفاته النعيم، واستحق الجحيم.
وقد يكون خاسرًا من بعض الوجوه دون بعض، ولهذا عمم الله الخسار لكل إنسان، إلا من اتصف بأربع صفات:
الإيمان بما أمر الله بالإيمان به، ولا يكون الإيمان بدون العلم، فهو فرع عنه لا يتم إلا به.
والعمل الصالح، وهذا شامل لأفعال الخير كلها، الظاهرة والباطنة، المتعلقة بحق الله وحق عباده (1) ، الواجبة والمستحبة.
والتواصي بالحق، الذي هو الإيمان والعمل الصالح، أي: يوصي بعضهم بعضًا بذلك، ويحثه عليه، ويرغبه فيه.
والتواصي بالصبر على طاعة الله، وعن معصية الله، وعلى أقدار الله المؤلمة.
فبالأمرين الأولين، يكمل الإنسان (2) نفسه، وبالأمرين الأخيرين يكمل غيره، وبتكميل الأمور الأربعة، يكون الإنسان قد سلم من الخسار، وفاز بالربح [العظيم].


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الهمزة
وهي مكية
__________
(1) في ب: بحقوق الله وحقوق عباده.
(2) في ب: العبد.

(1/934)

{ 1 - 9 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ * الَّذِي جَمَعَ مَالا وَعَدَّدَهُ * يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ * كَلا لَيُنْبَذَنَّ فِي الْحُطَمَةِ * وَمَا أَدْرَاكَ مَا الْحُطَمَةُ * نَارُ اللَّهِ الْمُوقَدَةُ * الَّتِي تَطَّلِعُ عَلَى الأفْئِدَةِ * إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ * فِي عَمَدٍ مُمَدَّدَةٍ } .
{ وَيْلٌ } أي: وعيد، ووبال، وشدة عذاب { لِكُلِّ هُمَزَةٍ لُمَزَةٍ } الذي يهمز الناس بفعله، ويلمزهم بقوله، فالهماز: الذي يعيب الناس، ويطعن عليهم بالإشارة والفعل، واللماز: الذي يعيبهم بقوله.
ومن صفة هذا الهماز اللماز، أنه لا هم له سوى جمع المال وتعديده والغبطة به، وليس له رغبة في إنفاقه في طرق الخيرات وصلة الأرحام، ونحو ذلك، { يَحْسَبُ } بجهله { أَنَّ مَالَهُ أَخْلَدَهُ } في الدنيا، فلذلك كان كده وسعيه كله في تنمية ماله، الذي يظن أنه ينمي عمره، ولم يدر أن البخل يقصف الأعمار، ويخرب الديار، وأن البر يزيد في العمر.
{ كَلا لَيُنْبَذَنَّ } أي: ليطرحن { فِي الْحُطَمَةِ وَمَا أَدْرَاكَ مَا الْحُطَمَةُ } تعظيم لها، وتهويل لشأنها.
ثم فسرها بقوله: { نَارُ اللَّهِ الْمُوقَدَةُ } التي وقودها الناس والحجارة { الَّتِي } من شدتها { تَطَّلِعُ عَلَى الأفْئِدَةِ } أي: تنفذ من الأجسام إلى القلوب.
ومع هذه الحرارة البليغة هم محبوسون فيها، قد أيسوا من الخروج منها، ولهذا قال: { إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ } أي: مغلقة { فِي عَمَدٍ } من خلف الأبواب { مُمَدَّدَةٍ } لئلا يخرجوا منها { كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا } .
[نعوذ بالله من ذلك، ونسأله العفو والعافية].


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الفيل
وهي مكية

(1/934)

أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ (1) أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ (2) وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ (3) تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ (4) فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ * أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ * وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ * تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ * فَجَعَلَهُمْ [ ص 935 ] كَعَصْفٍ مَأْكُولٍ } .
أي: أما رأيت من قدرة الله وعظيم شأنه، ورحمته بعباده، وأدلة توحيده، وصدق رسوله محمد صلى الله عليه وسلم، ما فعله الله بأصحاب الفيل، الذين كادوا بيته الحرام وأرادوا إخرابه، فتجهزوا لأجل ذلك، واستصحبوا معهم الفيلة لهدمه، وجاءوا بجمع لا قبل للعرب به، من الحبشة واليمن، فلما انتهوا إلى قرب مكة، ولم يكن بالعرب مدافعة، وخرج أهل مكة من مكة خوفًا على أنفسهم منهم، أرسل الله عليهم طيرًا أبابيل أي: متفرقة، تحمل حجارة محماة من سجيل، فرمتهم بها، وتتبعت قاصيهم ودانيهم، فخمدوا وهمدوا، وصاروا كعصف مأكول، وكفى الله شرهم، ورد كيدهم في نحورهم، [وقصتهم معروفة مشهورة] وكانت تلك السنة التي ولد فيها رسول الله صلى الله عليه وسلم، فصارت من جملة إرهاصات دعوته، ومقدمات (1) رسالته، فلله الحمد والشكر.
__________
(1) في ب: أدلة.

(1/934)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة لإيلاف
قريش وهي مكية

(1/935)

لِإِيلَافِ قُرَيْشٍ (1) إِيلَافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ (2) فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ (3) الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآَمَنَهُمْ مِنْ خَوْفٍ (4)

{ 1 - 4 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لإيلافِ قُرَيْشٍ * إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ * فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } .
قال كثير من المفسرين: إن الجار والمجرور متعلق بالسورة التي قبلها أي: فعلنا ما فعلنا بأصحاب الفيل لأجل قريش وأمنهم، واستقامة مصالحهم، وانتظام رحلتهم في الشتاء لليمن، والصيف للشام، لأجل التجارة والمكاسب.
فأهلك الله من أرادهم بسوء، وعظم أمر الحرم وأهله في قلوب العرب، حتى احترموهم، ولم يعترضوا لهم في أي: سفر أرادوا، ولهذا أمرهم الله بالشكر، فقال: { فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ } أي: ليوحدوه ويخلصوا له العبادة، { الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } فرغد الرزق والأمن من المخاوف، من أكبر النعم الدنيوية، الموجبة لشكر الله تعالى.
فلك اللهم الحمد والشكر على نعمك الظاهرة والباطنة، وخص الله بالربوبية البيت (1) لفضله وشرفه، وإلا فهو رب كل شيء..


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الماعون
[وهي] مكية
__________
(1) في ب: الربوبية بالبيت.

(1/935)

أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ (1) فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ (2) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (3) فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ (5) الَّذِينَ هُمْ يُرَاءُونَ (6) وَيَمْنَعُونَ الْمَاعُونَ (7)

{ 1 - 7 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ * فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ * فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاءُونَ * وَيَمْنَعُونَ الْمَاعُونَ } .
يقول تعالى ذامًا لمن ترك حقوقه وحقوق عباده: { أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ } أي: بالبعث والجزاء، فلا يؤمن بما جاءت به الرسل.
{ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ } أي: يدفعه بعنف وشدة، ولا يرحمه لقساوة قلبه، ولأنه لا يرجو ثوابًا، ولا يخشى (1) عقابًا.
{ وَلا يَحُضُّ } غيره { عَلَى طَعَامِ الْمِسْكِينِ } ومن باب أولى أنه بنفسه لا يطعم المسكين، { فَوَيْلٌ لِلْمُصَلِّينَ } أي: الملتزمون (2) لإقامة الصلاة، ولكنهم { عَنْ صَلاتِهِمْ سَاهُونَ } أي: مضيعون لها، تاركون لوقتها، مفوتون لأركانها (3) وهذا لعدم اهتمامهم بأمر الله حيث ضيعوا الصلاة، التي هي أهم الطاعات وأفضل القربات، والسهو عن الصلاة، هو الذي يستحق صاحبه الذم واللوم (4) وأما السهو في الصلاة، فهذا يقع من كل أحد، حتى من النبي صلى الله عليه وسلم.
ولهذا وصف الله هؤلاء بالرياء والقسوة وعدم الرحمة، فقال: { الَّذِينَ هُمْ يُرَاءُونَ } أي يعملون الأعمال لأجل رئاء الناس.
{ وَيَمْنَعُونَ الْمَاعُونَ } أي: يمنعون إعطاء الشيء، الذي لا يضر إعطاؤه على وجه العارية، أو الهبة، كالإناء، والدلو، والفأس، ونحو ذلك، مما جرت العادة ببذلها والسماحة به (5) .
فهؤلاء -لشدة حرصهم- يمنعون الماعون، فكيف بما هو أكثر منه.
وفي هذه السورة، الحث على إكرام (6) اليتيم، والمساكين، والتحضيض على ذلك، ومراعاة الصلاة، والمحافظة عليها، وعلى الإخلاص [فيها و] في جميع الأعمال.
والحث على [فعل المعروف و] بذل الأموال الخفيفة، كعارية الإناء والدلو والكتاب، ونحو ذلك، لأن الله ذم من لم يفعل ذلك، والله سبحانه وتعالى أعلم بالصواب والحمد لله رب العالمين.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الكوثر
وهي مكية
__________
(1) في ب: يخاف.
(2) كذا في ب، وفي أ: الذين ملتزمون.
(3) في ب: مخلون بأركانها.
(4) في ب: الذم والوعيد.
(5) في ب: ببذله والسماح به.
(6) في ب: إطعام.

(1/935)

إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ (1) فَصَلِّ لِرَبِّكَ وَانْحَرْ (2) إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ (3)

{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ * فَصَلِّ لِرَبِّكَ وَانْحَرْ * إِنَّ شَانِئَكَ هُوَ الأبْتَرُ } .
يقول الله تعالى لنبيه محمد صلى الله عليه وسلم ممتنا عليه: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } أي: الخير الكثير، والفضل الغزير، الذي من جملته، ما يعطيه الله لنبيه صلى الله عليه وسلم يوم القيامة، من النهر الذي يقال له { الكوثر } ومن الحوض (1) .
طوله شهر، وعرضه شهر، ماؤه أشد بياضًا من اللبن، وأحلى من العسل، آنيته كنجوم (2) السماء في [ ص 936 ] كثرتها واستنارتها، من شرب منه شربة لم يظمأ بعدها أبدًا.
ولما ذكر منته عليه، أمره بشكرها فقال: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } خص هاتين العبادتين بالذكر، لأنهما من أفضل العبادات وأجل القربات.
ولأن الصلاة تتضمن الخضوع [في] القلب والجوارح لله، وتنقلها في أنواع العبودية، وفي النحر تقرب إلى الله بأفضل ما عند العبد من النحائر، وإخراج للمال الذي جبلت النفوس على محبته والشح به.
{ إِنَّ شَانِئَكَ } أي: مبغضك وذامك ومنتقصك { هُوَ الأبْتَرُ } أي: المقطوع من كل خير، مقطوع العمل، مقطوع الذكر.
وأما محمد صلى الله عليه وسلم، فهو الكامل حقًا، الذي له الكمال الممكن في حق المخلوق، من رفع الذكر، وكثرة الأنصار، والأتباع صلى الله عليه وسلم.
__________
(1) كذا في ب، وفي أ: ومن الحوض الذي يقال له: الكوثر.
(2) في ب: عدد نجوم السماء.

(1/935)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الكافرون

(1/936)

قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) لَا أَعْبُدُ مَا تَعْبُدُونَ (2) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (3) وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ (4) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)

{ 1 - 6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * لَكُمْ دِينُكُمْ وَلِيَ دِينِ } .
أي: قل للكافرين معلنا ومصرحًا { لا أَعْبُدُ مَا تَعْبُدُونَ } أي: تبرأ مما كانوا يعبدون من دون الله، ظاهرًا وباطنًا.
{ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } لعدم إخلاصكم في عبادته (1) ، فعبادتكم له المقترنة بالشرك لا تسمى عبادة، ثم كرر ذلك ليدل الأول على عدم وجود الفعل، والثاني على أن ذلك قد صار وصفًا لازمًا.
ولهذا ميز بين الفريقين، وفصل بين الطائفتين، فقال: { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } كما قال تعالى: { قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ } { أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ } .


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة النصر
وهي مدنية
__________
(1) في ب: إخلاصكم في عبادتكم لله.

(1/936)

إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1) وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا (2) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا (3)

{ 1 - 3 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } .
في هذه السورة الكريمة، بشارة وأمر لرسوله عند حصولها، وإشارة وتنبيه على ما يترتب على ذلك.
فالبشارة هي البشارة بنصر الله لرسوله، وفتحه مكة، ودخول الناس في دين الله أفواجًا، بحيث يكون كثير منهم من أهله وأنصاره، بعد أن كانوا من أعدائه، وقد وقع هذا المبشر به، وأما الأمر بعد حصول النصر والفتح، فأمر رسوله أن يشكر ربه على ذلك، ويسبح بحمده ويستغفره، وأما الإشارة، فإن في ذلك إشارتين: إشارة لأن يستمر النصر لهذا الدين (1) ، ويزداد عند حصول التسبيح بحمد الله واستغفاره من رسوله، فإن هذا من الشكر، والله يقول: { لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ } وقد وجد ذلك في زمن الخلفاء الراشدين وبعدهم في هذه الأمة لم يزل نصر الله مستمرًا، حتى وصل الإسلام إلى ما لم يصل إليه دين من الأديان، ودخل فيه ما لم يدخل في غيره، حتى حدث من الأمة من مخالفة أمر الله ما حدث، فابتلاهم الله (2) بتفرق الكلمة، وتشتت الأمر، فحصل ما حصل.
[ومع هذا] فلهذه الأمة، وهذا الدين، من رحمة الله ولطفه، ما لا يخطر بالبال، أو يدور في الخيال.
وأما الإشارة الثانية، فهي الإشارة إلى أن أجل رسول الله صلى الله عليه وسلم قد قرب ودنا، ووجه ذلك أن عمره عمر فاضل أقسم الله به.
وقد عهد أن الأمور الفاضلة تختم بالاستغفار، كالصلاة والحج، وغير ذلك.
فأمر الله لرسوله بالحمد والاستغفار في هذه الحال، إشارة إلى أن أجله قد انتهى، فليستعد ويتهيأ للقاء ربه، ويختم عمره بأفضل ما يجده صلوات الله وسلامه عليه.
فكان صلى الله عليه وسلم يتأول القرآن، ويقول ذلك في صلاته، يكثر أن يقول في ركوعه وسجوده: " سبحانك اللهم وبحمدك، اللهم اغفر لي ".


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة تبت
[وهي] مكية
__________
(1) في ب: إشارة أن النصر يستمر للدين.
(2) في ب: فابتلوا.

(1/936)

تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ (1) مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ (2) سَيَصْلَى نَارًا ذَاتَ لَهَبٍ (3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ (4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ * مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ * سَيَصْلَى [ ص 937 ] نَارًا ذَاتَ لَهَبٍ * وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ * فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ } .
أبو لهب هو عم النبي صلى الله عليه وسلم، وكان شديد العداوة [والأذية] للنبي صلى الله عليه وسلم، فلا فيه دين، ولا حمية للقرابة -قبحه الله- فذمه الله بهذا الذم العظيم، الذي هو خزي عليه إلى يوم القيامة فقال: { تَبَّتْ يَدَا أَبِي لَهَبٍ } أي: خسرت يداه، وشقى { وَتَبَّ } فلم يربح، { مَا أَغْنَى عَنْهُ مَالُهُ } الذي كان عنده وأطغاه، ولا ما كسبه فلم يرد عنه شيئًا من عذاب الله إذ نزل به، { سَيَصْلَى نَارًا ذَاتَ لَهَبٍ } أي: ستحيط به النار من كل جانب، هو { وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ } .
وكانت أيضًا شديدة الأذية لرسول الله صلى الله عليه وسلم، تتعاون هي وزوجها على الإثم والعدوان، وتلقي الشر، وتسعى غاية ما تقدر عليه في أذية الرسول صلى الله عليه وسلم، وتجمع على ظهرها من الأوزار بمنزلة من يجمع حطبًا، قد أعد له في عنقه حبلا { مِنْ مَسَدٍ } أي: من ليف.
أو أنها تحمل في النار الحطب على زوجها، متقلدة في عنقها حبلا من مسد، وعلى كل، ففي هذه السورة، آية باهرة من آيات الله، فإن الله أنزل هذه السورة، وأبو لهب وامرأته لم يهلكا، وأخبر أنهما سيعذبان في النار ولا بد، ومن لازم ذلك أنهما لا يسلمان، فوقع كما أخبر عالم الغيب والشهادة.

(1/936)


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الإخلاص
[وهي] مكية

(1/937)

قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4)

{ 1 - 4 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } .
أي { قُلْ } قولا جازمًا به، معتقدًا له، عارفًا بمعناه، { هُوَ اللَّهُ أَحَدٌ } أي: قد انحصرت فيه الأحدية، فهو الأحد المنفرد بالكمال، الذي له الأسماء الحسنى، والصفات الكاملة العليا، والأفعال المقدسة، الذي لا نظير له ولا مثيل.
{ اللَّهُ الصَّمَدُ } أي: المقصود في جميع الحوائج. فأهل العالم العلوي والسفلي مفتقرون إليه غاية الافتقار، يسألونه حوائجهم، ويرغبون إليه في مهماتهم، لأنه الكامل في أوصافه، العليم الذي قد كمل في علمه، الحليم الذي قد كمل في حلمه، الرحيم الذي [كمل في رحمته الذي] وسعت رحمته كل شيء، وهكذا سائر أوصافه، ومن كماله أنه { لَمْ يَلِدْ وَلَمْ يُولَدْ } لكمال غناه { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } لا في أسمائه ولا في أوصافه، ولا في أفعاله، تبارك وتعالى.
فهذه السورة مشتملة على توحيد الأسماء والصفات.


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الفلق
[وهي] مكية

(1/937)

قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ (1) مِنْ شَرِّ مَا خَلَقَ (2) وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ (3) وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ (4) وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ (5)

{ 1 - 5 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ * مِنْ شَرِّ مَا خَلَقَ * وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ * وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ * وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } .
أي: { قل } متعوذًا { أَعُوذُ } أي: ألجأ وألوذ، وأعتصم { بِرَبِّ الْفَلَقِ } أي: فالق الحب والنوى، وفالق الإصباح.
{ مِنْ شَرِّ مَا خَلَقَ } وهذا يشمل جميع ما خلق الله، من إنس، وجن، وحيوانات، فيستعاذ بخالقها، من الشر الذي فيها، ثم خص بعد ما عم، فقال: { وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ } أي: من شر ما يكون في الليل، حين يغشى الناس، وتنتشر فيه كثير من الأرواح الشريرة، والحيوانات المؤذية.
{ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } أي: ومن شر السواحر، اللاتي يستعن على سحرهن بالنفث في العقد، التي يعقدنها على السحر.
{ وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } والحاسد، هو الذي يحب زوال النعمة عن المحسود فيسعى في زوالها بما يقدر عليه من الأسباب، فاحتيج إلى الاستعاذة بالله من شره، وإبطال كيده، ويدخل في الحاسد العاين، لأنه لا تصدر العين إلا من حاسد شرير الطبع، خبيث النفس، فهذه السورة، تضمنت الاستعاذة من جميع أنواع الشرور، عمومًا وخصوصًا.
ودلت على أن السحر له حقيقة يخشى من ضرره، ويستعاذ بالله منه [ومن أهله].


تفسير السعدي - نسخة الموسوعة الشاملة

تفسير سورة الناس
وهي مدنية

(1/937)

قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1) مَلِكِ النَّاسِ (2) إِلَهِ النَّاسِ (3) مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ (4) الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ (5) مِنَ الْجِنَّةِ وَالنَّاسِ (6)

{ 1 - 6 } { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ * مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ * الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ * مِنَ الْجِنَّةِ وَالنَّاسِ } .
وهذه السورة مشتملة على الاستعاذة برب الناس ومالكهم وإلههم، من الشيطان الذي هو أصل الشرور كلها ومادتها، الذي من فتنته وشره، أنه [ ص 938 ] يوسوس في صدور الناس، فيحسن [لهم] الشر، ويريهم إياه في صورة حسنة، وينشط إرادتهم لفعله، ويقبح لهم الخير ويثبطهم عنه، ويريهم إياه في صورة غير صورته، وهو دائمًا بهذه الحال يوسوس ويخنس أي: يتأخر إذا ذكر العبد ربه واستعان على دفعه.
فينبغي له أن [يستعين و] يستعيذ ويعتصم بربوبية الله للناس كلهم.
وأن الخلق كلهم، داخلون تحت الربوبية والملك، فكل دابة هو آخذ بناصيتها.
وبألوهيته التي خلقهم لأجلها، فلا تتم لهم إلا بدفع شر عدوهم، الذي يريد أن يقتطعهم عنها ويحول بينهم وبينها، ويريد أن يجعلهم من حزبه ليكونوا من أصحاب السعير، والوسواس كما يكون من الجن يكون من الإنس، ولهذا قال: { مِنَ الْجِنَّةِ وَالنَّاسِ } .
والحمد لله رب العالمين أولا وآخرًا، وظاهرًا وباطنًا.
ونسأله تعالى أن يتم نعمته، وأن يعفو عنا ذنوبًا لنا حالت (1) بيننا وبين كثير من بركاته، وخطايا وشهوات ذهبت بقلوبنا عن تدبر آياته.
ونرجوه ونأمل منه أن لا يحرمنا خير ما عنده بشر ما عندنا، فإنه لا ييأس من روح الله إلا القوم الكافرون، ولا يقنط من رحمته إلا القوم الضالون.
وصلى الله وسلم على رسوله محمد وعلى آله وصحبه أجمعين، صلاة وسلامًا دائمين متواصلين أبد الأوقات، والحمد لله الذي بنعمته تتم الصالحات.
تم تفسير كتاب الله بعونه وحسن توفيقه، على يد جامعه وكاتبه، عبد الرحمن بن ناصر بن عبد الله المعروف بابن سعدي، غفر الله له ولوالديه وجميع المسلمين، وذلك في غرة ربيع الأول من سنة أربعٍ وأربعين وثلثمائة وألف من هجرة محمد صلى الله عليه وسلم (2) . [ ص 939 ] [ ص 940 ]
__________
(1) في ب: ذنوبنا التي حالت.
(2) في ب: ووقع النقل في شعبان 1345 ربنا تقبل منا واعف إنك أنت الغفور الرحيم.

(1/937)


تفسير السعدي - نسخة الموسوعة الشاملة

أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن (1)
النكرة في سياق النفي، أو سياق النهي، أو الاستفهام، أو سياق الشرط، تعم، وكذلك المفرد المضاف يعم، وأمثلة ذلك كثيرة.
فمتى وجدت نكرة واقعة بعد المذكورات، أو وجدت مفردا مضافا إلى معرفة، فأثبت جميع ما دخل في ذلك اللفظ، ولا تعتبر سبب النزول وحده، فإن "العبرة بعموم اللفظ، لا بخصوص السبب".
وينبغي أن تنزل جميع الحوادث والأفعال الواقعة، والتي لا تزال تحدث، على العمومات القرآنية، فبذلك تعرف أن القرآن تبيان لكل شيء، وأنه لا يحدث حادث، ولا يستجد أمر من الأمور، إلا وفي القرآن بيانه وتوضيحه.
ومن أصوله أن الألف واللام الداخلة على الأوصاف، وعلى أسماء الأجناس، تفيد استغراق جميع ما دخلت عليه من المعاني.
ومن كليات القرآن، أنه يدعوا إلى توحيد الله ومعرفته، بذكر أسماء الله، وأوصافه، وأفعاله الدالة على تفرده بالوحدانية، وأوصاف الكمال، وإلى أنه الحق، وعبادته هي الحق، وأن ما يدعون من دونه هو الباطل، ويبين نقص كل ما عبد من دون الله من جميع الوجوه.
ويدعو إلى صحة ما جاء به الرسول محمد صلى الله عليه وسلم وصدقه، ببيان إحكامه، وتمامه، وصدق إخباراته كلها، وحسن أحكامه. ويبين ما كان عليه الرسول صلى الله عليه وسلم، من الكمال البشري الذي لا يلحقه فيه أحد من الأولين والآخرين، ويتحداهم بأن يأتوا بمثل ما جاء به إن كانوا صادقين.
ويقرر ذلك بشهادته تعالى بقوله وفعله وإقراره إياه، وتصديقه له بالحجة والبرهان، وبالنصر والظهور، وبشهادة أهل العلم المنصفين. ويقابل بين ما جاء به من الحق في أخباره وأحكامه، وبين ما كان عليه أعداؤه، والمكذبون به، من الكذب في أخبارهم، والباطل في أحكامهم، كما يقرر ذلك بالمعجزات المتنوعة.
ويقرر الله المعاد بذكر كمال قدرته، وخلقه للسموات والأرض، اللتين هما أكبر من خلق الناس، وبأن الذي بدأ الخلق قادر على إعادته من باب أولى، وبأن الذي أحيا الأرض بعد موتها قادر على إحياء الموتى. ويذكر أيضا أيامه في الأمم، ووقوع المثلات التي شاهدها الناس في الدنيا، وأنها نموذج من جزاء الآخرة.
ويدعو جميع المبطلين من الكفار والمشركين والملحدين بذكر محاسن الدين، وأنه يهدي للتي هي أقوم، في عقائده وأخلاقه وأعماله، وبيان ما لله من العظمة والربوبية، والنعم العظيمة. وأن من تفرد بالكمال المطلق، والنعم كلها، هو الذي لا تصلح العبادة إلا له، وأن ما عليه المبطلون، إذا ميز وحقق وجد شرا وباطلا وعواقبه وخيمة.
ومن أصول التفسير، إذا فهمت ما دلت عليه الآيات الكريمة من المعاني مطابقة وتضمنا، فاعلم أن لوازم هذه المعاني، وما لا تتم إلا به، وشروطها وتوابعها، تابعة لذلك المعنى، فما لا يتم الخبر إلا به،
__________
(1) هذه الخاتمة جعلها الشيخ -رحمه الله - في آخر الجزء الخامس لما طبع في حياته، وقد جعلتها في خاتمة التفسير.

(1/941)

فهو تابع للخبر، وما لا يتم الحكم إلا به، فهو تابع للحكم، وأن الآيات التي يفهم منها التعارض والتناقض، ليس فيها تناقض ولا تعارض، بل يجب حمل كل منها على الحالة المناسبة اللائقة بها. وأن حذف المتعلقات، من مفعولات وغيرها، يدل على تعميم المعنى، لأن هذا من أعظم فوائد الحذف، وأنه لا يجوز حذف ما لا يدل عليه السياق اللفظي، والقرينة الحالية، كما أن الأحكام المقيدة بشروط أو صفات تدل على أن تلك القيود، لا بد منها في ثبوت الحكم.
إذا أمر الله بشيء كان ناهيا عن ضده، وإذا نهى عن شيء كان آمرا بضده، وإذا أثنى على نفسه بنفي شيء من النقائص؛ كان إثباتا للكمال المنافي لذلك النقص. وكذلك إذا أثنى على رسله وأوليائه ونزههم عن شيء من النقائص؛ فهو مدح لهم بما يضاد ذلك النقص، ومثله نفي النقائص عن دار النعيم، يدل على إثبات ضد ذلك.
ومن الكليات؛ أنه إذا وضح الحق وظهر ظهورا جليا، لم يبق للمجادلات العلمية والمعارضات العملية محل، بل تبطل المعارضات، وتضمحل المجادلات.
ما نفاه القرآن؛ فإما أن يكون غير موجود، أو أنه موجود، ولكنه غير مفيد ولا نافع.
الموهوم لا يدفع المعلوم، والمجهول لا يعارض المحقق، وما بعد الحق إلا الضلال.
ذكر الله في القرآن الإيمان والعمل الصالح في مواضع كثيرة رتب عليهما من الجزاء العاجل والآجل والآثار الحميدة شيئا كثيرا، فالإيمان هو: التصديق الجازم، بما أمر الله ورسوله بالتصديق به، المتضمن لأعمال الجوارح.
والعمل الصالح هو: القيام بحقوق الله، وحقوق عباده، وكذلك أمر الله بالتقوى، ومدح المتقين، ورتب على التقوى حصول الخيرات، وزوال المكروهات. والتقوى الكاملة: امتثال أمر الله وأمر رسوله، واجتناب نهيهما وتصديق خبرهما.
وإذا جمع الله بين التقوى والبر ونحوه، كانت التقوى اسما لتوقي جميع المعاصي، والبر اسما لفعل الخيرات، وإذا أفرد أحدهما، دخل فيه الآخر.
وذكر الله الهدى المطلوب في مواضع كثيرة، وأثنى على المهتدي، وأخبر أن الهدى بيده، وأمرنا بطلبه منه، وبالسعي في كل سبب يحصل الهدى، وذلك شامل لهداية العلم والعمل.
فالمهتدي: من عرف الحق، وعمل به، وضده الغي والضلال، فمن عرف الحق ولم يعمل به فهو الغاوي، ومن جهل الحق فهو الضال.
أمر الله بالإحسان، وأثنى على المحسنين، وذكر ثوابهم المتنوع في آيات كثيرة. وحقيقة الإحسان: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، وأن تبذل ما تستطيعه من النفع المالي والبدني والقولي إلى المخلوقين.
وأمر بالإصلاح وأثنى على المصلحين، وأخبر أنه لا يضيع ثوابهم وأجرهم.
والإصلاح هو: أن تسعى في إصلاح عقائد الناس وأخلاقهم. وجميع أحوالهم، بحيث تكون على غاية ما يمكن من الصلاح، وأيضا يشمل إصلاح الأمور الدينية، والأمور الدنيوية، وإصلاح الأفراد والجماعات، وضد هذا الفساد.
والإفساد، قد نهى عنه، وذم المفسدين، وذكر عقوباتهم المتعددة، وأخبر أنه لا يصلح أعمالهم الدينية والدنيوية.
أثنى الله على اليقين، وعلى الموقنين، وأنهم هم المنتفعون بالآيات القرآنية، والآيات الأفقية.
واليقين أخص من العلم، فهو: العلم الراسخ، المثمر للعمل والطمأنينة.

(1/942)

أمر الله بالصبر، وأثنى على الصابرين، وذكر جزاءهم العاجل والآجل في عدة آيات، نحو تسعين موضعا، وهو يشمل أنواعه الثلاثة: الصبر على طاعة الله، حتى يؤديها كاملة من جميع الوجوه، والصبر عن محارم الله حتى ينهى نفسه الأمارة بالسوء عنها. والصبر على أقدار الله المؤلمة، فيتلقاها بصبر وتسليم، غير متسخط في قلبه ولا بدنه ولا لسانه.
وكذلك أثنى الله على الشكر، وذكر ثواب الشاكرين، وأخبر أنهم أرفع الخلق في الدنيا والآخرة.
وحقيقة الشكر هو: الاعتراف بجميع نعم الله، والثناء على الله بها، والاستعانة بها على طاعة المنعم.
وذكر الله الخوف والخشية، في مواضع كثيرة. أمر به، وأثنى على أهله، وذكر ثوابهم، وأنهم المنتفعون بالآيات، التاركون للمحرمات.
وحقيقة الخوف والخشية: أن يخاف العبد مقامه بين يدي الله، ومقامه عليه، فينهى نفسه بهذا الخوف عن كل ما حرم الله.
والرجاء: أن يرجو العبد رحمة الله العامة، ورحمته الخاصة به. فيرجو قبول ما تفضل الله عليه به من الطاعات، وغفران ما تاب منه من الزلات، ويعلق رجاءه بربه في كل حال من أحواله.
وذكر الله الإنابة في مواضع كثيرة، وأثنى على المنيبين، وأمر بالإنابة إليه. وحقيقة الإنابة: انجذاب القلب إلى الله، في كل حالة من أحواله، ينيب إلى ربه عند النعماء بشكره، وعند الضراء بالتضرع إليه، وعند مطالب النفوس الكثيرة بكثرة دعائه في جميع مهماته، وينيب إلى ربه، باللهج بذكره في كل وقت.
[والإنابة أيضا: الرجوع إلى الله، بالتوبة من جميع المعاصي، والرجوع إليه في جميع أعماله وأقواله، فيعرضها على كتاب الله، وسنة رسوله صلى الله عليه وسلم، فتكون الأعمال والأقوال، موزونة بميزان الشرع] (1)
أمر تعالى بالإخلاص، وأثنى على المخلصين، وأخبر أنه لا يقبل إلا العمل الخالص.
وحقيقة الإخلاص: أن يقصد العامل بعمله وجه الله وحده وثوابه. وضده: الرياء، والعمل للأغراض النفسية.
نهى الله عن التكبر، وذم الكبر والمتكبرين، وأخبر عن عقوباتهم العاجلة والآجلة.
والتكبر هو: رد الحق، واحتقار الخلق، وضد ذلك التواضع، فقد أمر به، وأثنى على أهله، وذكر ثوابهم، فهو قبول الحق ممن قاله، وأن لا يحتقر الخلق، بل يرى فضلهم، ويحب لهم ما يحب لنفسه.
العدل، هو: أداء حقوق الله، وحقوق العباد.
والظلم: عكسه، فهو يشمل ظلم العبد لنفسه بالمعاصي والشرك وظلم العباد في دمائهم وأموالهم وأعراضهم.
الصدق، هو: استواء الظاهر والباطن في الاستقامة على الصراط المستقيم، والكذب بخلاف ذلك.
حدود الله هي: محارمه، وهي التي يقول فيها { تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا } ويراد بها ما أباحه الله وحلله، وقدره، وفرضه، فيقول فيها { تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا }
الأمانة هي: الأمور التي يؤتمن عليها العبد. فيشمل ذلك أداء حقوق الله، وخصوصا الخفية، وحقوق خلقه كذلك.
العهود والعقود، يدخل فيها التي بينه وبين الله، وهو: القيام بعبادة الله مخلصا له الدين، والتي بينه وبين العباد من المعاملات ونحوها.
__________
(1) ما بين القوسين في هامش النسخة بخط مغاير لخط الشيخ - رحمه الله -

(1/943)

الحكمة والقوام فعل ما ينبغي على الوجه الذي ينبغي.
والإسراف والتبذير، مجاوزة الحد في الإنفاق. والتقتير والبخل عكسه: التقصير في النفقات الواجبة.
المعروف: اسم جامع لكل ما عرف حسنه ونفعه شرعا وعقلا والمنكر عكسه.
الاستقامة: لزوم طاعة الله، وطاعة رسوله على الدوام.
مرض القلب هو: اعتلاله، وهو نوعان: مرض شكوك في الحق، ومرض شهوة للأمور المحرمة.
النفاق: إظهار الخير، وإبطان الشر، فيدخل فيه النفاق الاعتقادي والنفاق العملي.
القرآن، كله محكم، وأحكمت آياته من جهة موافقتها للحكمة، وأن أخباره أعلى درجات الصدق، وأحكامه في غاية الحسن. وكله متشابه، من جهة اتفاقه في البلاغة والحسن، وتصديق بعضه لبعض وكمال اتفاقه.
ومنه محكم ومتشابه، من جهة أن متشابهه ما كان فيه إجمال أو احتمال لبعض المعاني. ومحكمه، واضح مبين صريح في معناه، إذا رد إليه المتشابه، اتفق الجميع، واستقامت معانيه.
معية الله التي ذكرها في كتابه، نوعان:
معية العلم والإحاطة، وهي: المعية العامة، فإنه مع عباده أينما كانوا.
ومعية خاصة، وهي: معيته مع خواص خلقه بالنصرة، واللطف، والتأييد.
الدعاء والدعوة، يشمل دعاء العبادة، فيدخل فيه كل عبادة أمر الله بها ورسوله.
ودعاء المسألة، وهو: سؤال الله جلب المنافع، ودفع المضار.
الطيبات: اسم جامع لكل طيب نافع، من العقائد، والأخلاق، والأعمال، والمآكل، والمشارب والمكاسب. والخبيث ضد ذلك.
وقد يراد بالخبيث: الرديء، وبالطيب: الخيار كقوله تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأرْضِ } (1)
النفقة، تشمل النفقة الواجبة: كالزكاة، والكفارة، ونفقة النفس، والعائلة، والمماليك، والنفقة المستحبة: كالنفقة في جميع طرق الخير.
التوكل على الله والاستعانة به، قد أمر الله بها، وأثنى على المتوكلين في آيات كثيرة.
وحقيقة ذلك: قوة اعتماد القلب على الله في جلب المصالح، ودفع المضار الدينية والدنيوية، مع الثقة به في حصول ذلك.
العقل الذي مدحه الله وأثنى على أهله، وأخبر أنهم هم المنتفعون بالآيات. هو: الذي يفهم، ويعقل الحقائق النافعة، ويعمل بها، ويعقل صاحبه عن الأمور الضارة، ولذلك قيل له: حجر، ولُب، ونُهى، لأنه يحجر صاحبه وينهاه عما يضره.
العلم هو: معرفة الهدى بدليله، فهو معرفة المسائل النافعة المطلوبة، ومعرفة أدلتها وطرقها، التي تهدي إليها.
والعلم النافع هو: العلم بالحق والعمل به، وضده الجهل.
لفظ "الأمة" في القرآن على أربعة أوجه: يراد به "الطائفة من الناس" وهو الغالب. ويراد به "المدة"،
__________
(1) لم يتم الشيخ - رحمه الله - الآية، وبتمامها يتضح مراده، وتمامها قوله تعالى: (ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد).

(1/944)

ويراد به "الدين" و "الملة"، ويراد به "الإمام" في الخير.
لفظ "استوى" في القرآن على ثلاثة أوجه: إن عدي بـ "على" كان معناه العلو والارتفاع، { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ }
وإن عدي بـ "إلى"، فمعناه قصد، كقوله: { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ }
وإن لم يعد بشيء، فمعناه "كَمُل"، كقوله تعالى { وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى }
"التوبة" ورد في آيات كثيرة الأمر بها، ومدح التائبين وثوابهم، وهي: الرجوع عما يكرهه الله ظاهرا وباطنا، إلى ما يحبه الله ظاهرا وباطنا.
الصراط المستقيم، الذي أمر الله بلزومه وأثنى على المستقيمين عليه، هو: الطريق المعتدل الموصل إلى رضوان الله وثوابه، وهو متابعة النبي صلى الله عليه وسلم في أقواله وأفعاله وكل أحواله.
الذكر لله الذي أمر به، وأثنى على الذاكرين، وذكر جزاءهم العاجل والآجل هو: عند الإطلاق، يشمل جميع ما يقرب إلى الله: من عقيدة، أو فكر نافع، أو خلق جميل، أو عمل قلبي أو بدني، أو ثناء على الله، أو تسبيح ونحوه، أو تعلم أحكام الشرع الأصولية والفروعية، أو ما يعين على ذلك، فكله داخل في ذكر الله. فصل
وقد تكرر كثير من أسماء الله الحسنى في القرآن بحسب المناسبات، والحاجة داعية إلى التنبيه إلى معانيها الجامعة، فنقول:
قد تكرر اسم "الرب" في آيات كثيرة.
و"الرب": هو المربي جميع عباده بالتدبير وأصناف النعم. وأخص من هذا تربيته لأصفيائه بإصلاح قلوبهم وأرواحهم وأخلاقهم. ولهذا كثر دعاؤهم له بهذا الاسم الجليل، لأنهم يطلبون منه هذه التربية الخاصة.
"الله": هو المألوه المعبود، ذو الألوهية والعبودية على خلقه أجمعين، لما اتصف به من صفات الألوهية التي هي صفات الكمال.
"الملك، المالك": الذي له الملك فهو الموصوف بصفة الملك، وهي صفات العظمة والكبرياء، والقهر والتدبير، الذي له التصرف المطلق في الخلق والأمر والجزاء، وله جميع العالم العلوي والسفلي، كلهم عبيد ومماليك، ومضطرون إليه.
"الواحد، الأحد": وهو الذي توحد بجميع الكمالات، بحيث لا يشاركه فيها مشارك. ويجب على العبيد توحيده، عقلا وقولا وعملا بأن يعترفوا بكماله المطلق، وتفرده بالوحدانية، ويفردوه بأنواع العبادة.
"الصمد": وهو الذي تقصده الخلائق كلها في جميع حاجاتها، وضروراتها وأحوالها، لما له من الكمال المطلق في ذاته، وأسمائه، وصفاته، وأفعاله.
"العليم، الخبير": وهو الذي أحاط علمه بالظواهر والبواطن، والأسرار والإعلان، وبالواجبات والمستحيلات والممكنات، وبالعالم العلوي والسفلي، وبالماضي والحاضر والمستقبل، فلا يخفى عليه شيء من الأشياء.
"الحكيم": وهو الذي له الحكمة العليا في خلقه وأمره، الذي أحسن كل شيء خلقه { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } فلا يخلق شيئا عبثا، ولا يشرع شيئا سدى، الذي له الحكم في الأولى والآخرة، وله الأحكام الثلاثة لا يشاركه فيها مشارك، فيحكم بين عباده، في شرعه، وفي قدره وجزائه.

(1/945)

والحكمة: وضع الأشياء مواضعها، وتنزيلها منازلها.
"الرحمن، الرحيم، البر، الكريم، الجواد، الرؤوف، الوهاب".
هذه الأسماء تتقارب معانيها، وتدل كلها على اتصاف الرب بالرحمة، والبر، والجود، والكرم، وعلى سعة رحمته ومواهبه، التي عم بها جميع الوجود، بحسب ما تقتضيه حكمته، وخص المؤمنين منها بالنصيب الأوفر، والحظ الأكمل، قال تعالى: { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ } الآية.
والنعم والإحسان، كله من آثار رحمته، وجوده، وكرمه. وخيرات الدنيا والآخرة، كلها من آثار رحمته.
"السميع" لجميع الأصوات، باختلاف اللغات على تفنن الحاجات.
"البصير" الذي يبصر كل شيء وإن دق وصغر، فيبصر دبيب النملة السوداء في الليلة الظلماء على الصخرة الصماء. ويبصر ما تحت الأرضين السبع، كما يبصر ما فوق السموات السبع. وأيضا سميع بصير بمن يستحق الجزاء بحسب حكمته، والمعنى الأخير يرجع إلى الحكمة.
"الحميد" في ذاته، وأسمائه، وصفاته، وأفعاله، فله من الأسماء أحسنها، ومن الصفات أكملها، ومن الأفعال أتمها وأحسنها، فإن أفعاله تعالى دائرة بين الفضل والعدل.
"المجيد، الكبير، العظيم، الجليل" وهو الموصوف بصفات المجد، والكبرياء، والعظمة، والجلال، الذي هو أكبر من كل شيء، وأعظم من كل شيء، وأجل وأعلى. وله التعظيم والإجلال في قلوب أوليائه وأصفيائه، قد ملئت قلوبهم من تعظيمه وإجلاله، والخضوع له والتذلل لكبريائه.
"العفو، الغفور، الغفار" الذي لم يزل، ولا يزال بالعفو معروفا، وبالغفران والصفح عن عباده موصوفا، كل أحد مضطر إلى عفوه ومغفرته، كما هو مضطر إلى رحمته وكرمه، وقد وعد بالمغفرة والعفو لمن أتى بأسبابها، قال تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى }
"التواب" الذي لم يزل يتوب على التائبين، ويغفر ذنوب المنيبين، فكل من تاب إلى الله توبة نصوحا، تاب الله عليه، فهو التائب على التائبين أولا بتوفيقهم للتوبة والإقبال بقلوبهم إليه، وهو التائب عليهم بعد توبتهم قبولا لها، وعفوا عن خطاياهم.
"القدوس، السلام" أي: المعظم المنزه عن صفات النقص كلها، وأن يماثله أحد من الخلق، فهو المتنزه عن جميع العيوب، والمتنزه عن أن يقاربه أو يماثله أحد في شيء من الكمال { لَيْسَ كَمِثْلِهِ شَيْءٌ } { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } { هَلْ تَعْلَمُ لَهُ سَمِيًّا } { فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا }
فالقدوس كالسلام، ينفيان كل نقص من جميع الوجوه، ويتضمنان الكمال المطلق من جميع الوجوه، لأن النقص إذا انتفى ثبت الكمال كله.
"العلي الأعلى" وهو الذي له العلو المطلق من جميع الوجوه، علو الذات، وعلو القدر والصفات، وعلو القهر. فهو الذي على العرش استوى، وعلى الملك احتوى. وبجميع صفات العظمة والكبرياء والجلال والجمال وغاية الكمال اتصف، وإليه فيها المنتهى.
"العزيز" الذي له العزة كلها: عزة القوة، وعزة الغلبة، وعزة الامتناع. فامتنع أن يناله أحد من المخلوقات، وقهر جميع الموجودات، ودانت له الخليقة وخضعت لعظمته.
"القوي، المتين" هو في معنى العزيز.
"الجبار" هو بمعنى العلي الأعلى، وبمعنى القهار، وبمعنى "الرؤوف" الجابر للقلوب المنكسرة، وللضعيف العاجز، ولمن لاذ به ولجأ إليه.
"المتكبر" عن السوء والنقص والعيوب، لعظمته وكبريائه.

(1/946)

"الخالق، البارئ، المصور" الذي خلق جميع الموجودات وبرأها وسواها بحكمته، وصورها بحمده وحكمته، وهو لم يزل ولا يزال على هذا الوصف العظيم.
"المؤمن" الذي أثنى على نفسه بصفات الكمال، وبكمال الجلال والجمال، الذي أرسل رسله وأنزل كتبه بالآيات والبراهين، وصدق رسله بكل آية وبرهان، يدل على صدقهم وصحة ما جاؤوا به.
"المهيمن": المطلع على خفايا الأمور وخبايا الصدور، الذي أحاط بكل شيء علما.
"القدير" كامل القدرة، بقدرته أوجد الموجودات، وبقدرته دبرها، وبقدرته سواها وأحكمها، وبقدرته يحيي ويميت، ويبعث العباد للجزاء، ويجازي المحسن بإحسانه، والمسيء بإساءته، الذي إذا أراد شيئا قال له "كن فيكون"، وبقدرته يقلب القلوب، ويصرفها على ما يشاء ويريد.
"اللطيف" الذي أحاط علمه بالسرائر والخفايا، وأدرك الخبايا والبواطن والأمور الدقيقة، اللطيف بعباده المؤمنين، الموصل إليهم مصالحهم بلطفه وإحسانه، من طرق لا يشعرون بها، فهو بمعنى "الخبير" وبمعنى "الرؤوف".
"الحسيب" هو العليم بعباده، كافي المتوكلين، المجازي لعباده بالخير والشر، بحسب حكمته وعلمه بدقيق أعمالهم وجليلها.
"الرقيب" المطلع على ما أكنته الصدور، القائم على كل نفس بما كسبت، الذي حفظ المخلوقات وأجراها على أحسن نظام وأكمل تدبير.
"الحفيظ" الذي حفظ ما خلقه، وأحاط علمه بما أوجده، وحفظ أولياءه من وقوعهم في الذنوب والهلكات، ولطف بهم في الحركات والسكنات، وأحصى على العباد أعمالهم وجزاءها.
"المحيط" بكل شيء علما، وقدرة، ورحمة، وقهرا.
"القهار" لكل شيء، الذي خضعت له المخلوقات، وذلت لعزته وقوته وكمال اقتداره.
"المقيت" الذي أوصل إلى كل موجود ما به يقتات، وأوصل إليها أرزاقها وصرفها كيف يشاء بحكمته وحمده.
"الوكيل" المتولي لتدبير خلقه بعلمه وكمال قدرته وشمول حكمته، الذي تولى أولياءه، فيسرهم لليسرى، وجنبهم العسرى، وكفاهم الأمور. فمن اتخذه وكيلا كفاه { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ }
"ذو الجلال والإكرام" أي: ذو العظمة والكبرياء، وذو الرحمة والجود، والإحسان العام والخاص، المكرم لأوليائه وأصفيائه، الذين يجلونه ويعظمونه ويحبونه.
"الودود" الذي يحب أنبياءه ورسله وأتباعهم، ويحبونه، فهو أحب إليهم من كل شيء، قد امتلأت قلوبهم من محبته، ولهجت ألسنتهم بالثناء عليه، وانجذبت أفئدتهم إليه ودا وإخلاصا وإنابة من جميع الوجوه.
"الفتاح" الذي يحكم بين عباده بأحكامه الشرعية، وأحكامه القدرية، وأحكام الجزاء، الذي فتح بلطفه بصائر الصادقين، وفتح قلوبهم لمعرفته ومحبته والإنابة إليه، وفتح لعباده أبواب الرحمة والأرزاق المتنوعة، وسبب لهم الأسباب التي ينالون بها خير الدنيا والآخرة { مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ }
"الرزاق" لجميع عباده، فما من دابة في الأرض إلا على الله رزقها. ورزقه لعباده نوعان:
رزق عام، شمل البر والفاجر، والأولين والآخرين، وهو رزق الأبدان.
ورزق خاص وهو رزق القلوب، وتغذيتها بالعلم والإيمان.

(1/947)

والرزق الحلال الذي يعين على صلاح الدين، وهذا خاص بالمؤمنين، على مراتبهم منه، بحسب ما تقتضيه حكمته ورحمته.
"الحكم، العدل" الذي يحكم بين عباده في الدنيا والآخرة بعدله وقسطه. فلا يظلم مثقال ذرة، ولا يحمِّل أحدا وزر أحد، ولا يجازي العبد بأكثر من ذنبه ويؤدي الحقوق إلى أهلها، فلا يدع صاحب حق إلا أوصل إليه حقه، وهو العدل في تدبيره وتقديره { إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ }
"جامع الناس" ليوم لا ريب فيه، وجامع أعمالهم وأرزاقهم، فلا يترك منها صغيرة ولا كبيرة إلا أحصاها، وجامع ما تفرق واستحال من الأموات الأولين والآخرين، بكمال قدرته، وسعة علمه.
"الحي القيوم" كامل الحياة والقائم بنفسه. القيوم لأهل السموات والأرض، القائم بتدبيرهم وأرزاقهم، وجميع أحوالهم، فـ "الحي": الجامع لصفات الذات، و"القيوم" الجامع لصفات الأفعال.
"النور" نور السموات والأرض، الذي نوَّر قلوب العارفين بمعرفته والإيمان به، ونوَّر أفئدتهم بهدايته، وهو الذي أنار السموات والأرض بالأنوار التي وضعها، وحجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه.
"بديع السموات والأرض" أي: خالقهما ومبدعهما، في غاية ما يكون من الحسن والخلق البديع، والنظام العجيب المحكم.
"القابض الباسط" يقبض الأرزاق والأرواح، ويبسط الأرزاق والقلوب، وذلك تبع لحكمته ورحمته.
"المعطي، المانع"، لا مانع لما أعطى، ولا معطي لما منع، فجميع المصالح والمنافع منه تطلب، وإليه يرغب فيها، وهو الذي يعطيها لمن يشاء، ويمنعها من يشاء بحكمته ورحمته.
"الشهيد" أي: المطلع على جميع الأشياء. سمع جميع الأصوات خفيها وجليها، وأبصر جميع الموجودات دقيقها وجليلها صغيرها وكبيرها، وأحاط علمه بكل شيء، الذي شهد لعباده وعلى عباده بما عملوه.
"المبدئ، المعيد" قال تعالى: { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ } ابتدأ خلقهم ليبلوهم أيهم أحسن عملا ثم يعيدهم ليجزي الذين أحسنوا بالحسنى، ويجزي المسيئين بإساءتهم. وكذلك هو الذي يبدأ إيجاد المخلوقات شيئا فشيئا، ثم يعيدها كل وقت.
"الفعال لما يريد" وهذا من كمال قوته ونفوذ مشيئته وقدرته، أن كل أمر يريده يفعله بلا ممانع ولا معارض، وليس له ظهير ولا عوين، على أي أمر يكون، بل إذا أراد شيئا قال له "كن فيكون". ومع أنه الفعال لما يريد، فإرادته تابعة لحكمته وحمده، فهو موصوف بكمال القدرة، ونفوذ المشيئة، وموصوف بشمول الحكمة، لكل ما فعله ويفعله.
"الغني، المغني" فهو الغني بذاته، الذي له الغنى التام المطلق، من جميع الوجوه والاعتبارات لكماله، وكمال صفاته، فلا يتطرق إليها نقص بوجه من الوجوه، ولا يمكن أن يكون إلا غنيا، لأن غناه من لوازم ذاته، كما لا يكون إلا خالقا، قادرا، رازقا، محسنا، فلا يحتاج إلى أحد بوجه من الوجوه، فهو الغني، الذي بيده خزائن السموات والأرض، وخزائن الدنيا والآخرة. المغني جميع خلقه غنى عاما، والمغني لخواص خلقه بما أفاض على قلوبهم من المعارف الربانية والحقائق الإيمانية.
"الحليم" الذي يدر على خلقه النعم الظاهرة والباطنة، مع معاصيهم وكثرة زلاتهم، فيحلم عن مقابلة العاصين بعصيانهم، ويستعتبهم كي يتوبوا، ويمهلهم كي ينيبوا.
"الشاكر، الشكور" الذي يشكر القليل من العمل، ويغفر الكثير من الزلل. ويضاعف للمخلصين أعمالهم بغير حساب، ويشكر الشاكرين، ويذكر من ذكره، ومن تقرب إليه بشيء من الأعمال الصالحة،

(1/948)

تقرب الله منه أكثر.
"القريب، المجيب" أي: هو تعالى القريب من كل أحد، وقربه تعالى نوعان: قرب عام من كل أحد، بعلمه، وخبرته، ومراقبته، ومشاهدته، وإحاطته. وقرب خاص، من عابديه، وسائليه، ومحبيه، وهو قرب لا تدرك له حقيقة، وإنما تعلم آثاره، من لطفه بعبده، وعنايته به، وتوفيقه وتسديده. ومن آثاره الإجابة للداعين، والإنابة (1) للعابدين، فهو المجيب إجابة عامة للداعين مهما كانوا، وأين كانوا، وعلى أي حال كانوا كما وعدهم بهذا الوعد المطلق، وهو المجيب إجابة خاصة للمستجيبين له المنقادين لشرعه، وهو المجيب أيضا للمضطرين، ومن انقطع رجاؤهم من المخلوقين وقوي تعلقهم به طمعا ورجاء وخوفا.
"الكافي" عباده جميع ما يحتاجون ويضطرون إليه، الكافي كفاية خاصة من آمن به، وتوكل عليه، واستمد منه حوائج دينه ودنياه.
"الأول، والآخر، والظاهر، والباطن".
قد فسرها النبي صلى الله عليه وسلم تفسيرا جامعا واضحا، فقال: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء".
"الواسع" الصفات والنعوت ومتعلقاتها، بحيث لا يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه. واسع العظمة والسلطان والملك، واسع الفضل والإحسان، عظيم الجود والكرم.
"الهادي، الرشيد" أي: الذي يهدي ويرشد عباده إلى جميع المنافع، وإلى دفع المضار، ويعلمهم ما لا يعلمون، ويهديهم لهداية التوفيق والتسديد، ويلهمهم التقوى، ويجعل قلوبهم منيبة إليه منقادة لأمره.
وللرشيد معنى بمعنى الحكيم، فهو الرشيد في أقواله وأفعاله، وشرائعه كلها خير ورشد وحكمة، ومخلوقاته مشتملة على الرشد.
"الحق" في ذاته وصفاته، فهو واجب الوجود، كامل الصفات والنعوت، وجوده من لوازم ذاته، ولا وجود لشيء من الأشياء إلا به. فهو الذي لم يزل ولا يزال بالجلال والجمال والكمال موصوفا، ولم يزل ولا يزال بالإحسان معروفا.
فقوله حق، وفعله حق، ولقاؤه حق، ورسله حق، وكتبه حق، ودينه هو الحق، وعبادته وحده لا شريك له هي الحق، وكل شيء ينسب إليه فهو حق. { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ }
{ وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } { فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ } { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا }
والحمد لله الذي بنعمته تتم الصالحات. وصلى الله وسلم على محمد وعلى آله وأصحابه، ومن تبعهم إلى يوم الدين.
قال ذلك وكتبه العبد الفقير إلى ربه عبد الرحمن بن ناصر بن عبد الله بن ناصر السعدي غفر الله له ولوالديه، ومشايخه، وأحبابه، وجميع المسلمين آمين.
__________
(1) كذا في الأصل ولعلها: (الإثابة) والله أعلم.'

(1/949)

ملحق بتفسير الآيات التي اختلفت فيها النسختان

(1/950)

{238- 239} ثم قال تعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ * فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ } يأمر تعالى بالمحافظة { عَلَى الصَّلَوَاتِ } عموما، وعلى { الصَّلاةِ الْوُسْطَى } وهي العصر خصوصا.
والمحافظة عليها: أداؤها بوقتها، وشروطها، وأركانها، وخشوعها، وجميع ما لها، من واجب ومستحب.
وبالمحافظة على الصلوات، تحصل المحافظة على سائر العبادات، وتفيد النهي عن الفحشاء والمنكر، خصوصا إذا أكملها كما أمر بقوله: { وَقُومُوا لِلَّهِ قَانِتِينَ } أي: ذليلين مخلصين خاشعين، فإن القنوت دوام الطاعة مع الخشوع.
{239} وقوله: { فَإِنْ خِفْتُمْ } حذف المتعلق، ليعم الخوف من العدو، والسبع، وفوات ما يتضرر العبد بفوته فصلوا، { رِجَالا } ماشين على أرجلكم.
{ أَوْ رُكْبَانًا } على الخيل والإبل، وسائر المركوبات، وفي هذه الحال، لا يلزمه الاستقبال، فهذه صفة صلاة المعذور بالخوف، فإذا حصل الأمن، صلى صلاة كاملة.
ويدخل في قوله: { فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ } تكميل الصلوات، ويدخل فيه أيضا، الإكثار من ذكر الله، شكرا له على نعمة الأمن وعلى نعمة التعليم، لما فيه سعادة العبد.
وفي الآية الكريمة، فضيلة العلم، وأن على من علمه الله ما لم يكن يعلم الإكثار من ذكر الله.
وفيه الإشعار أيضا أن الإكثار من ذكره، سبب لتعليم علوم أخر، لأن الشكر مقرون بالمزيد.
ثم قال تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ }
{240} اشتهر عند كثير من المفسرين، أن هذه الآية الكريمة نسختها الآية التي قبلها وهي قوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } وأن الأمر كان على الزوجة أن تتربص حولا كاملا، ثم نسخ بأربعة أشهر وعشر.
ويجيبون عن تقدم الآية الناسخة، أن ذلك تقدم في الوضع، لا في النزول، لأن شرط الناسخ أن يتأخر عن المنسوخ، وهذا القول لا دليل عليه.
ومن تأمل الآيتين، اتضح له أن القول الآخر في الآية هو الصواب، وأن الآية الأولى في وجوب التربص أربعة أشهر وعشرا على وجه التحتيم على المرأة، وأما في هذه الآية فإنها وصية لأهل الميت أن يبقوا زوجة ميتهم عندهم حولا كاملا، جبرا لخاطرها، وبرا بميتهم، ولهذا قال: { وَصِيَّةً لِأَزْوَاجِهِمْ } أي: وصية من الله لأهل الميت، أن يستوصوا بزوجته، ويمتعوها ولا يخرجوها.
فإن رغبت أقامت في وصيتها، وإن أحبت الخروج فلا حرج عليها، ولهذا قال: { فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ } أي: من التجمل واللباس. لكن الشرط أن يكون بالمعروف، الذي لا يخرجها عن حدود الدين والاعتبار، وختم الآية بهذين الاسمين العظيمين، الدالين على كمال العزة، وكمال الحكمة، لأن هذه أحكام صدرت عن عزته، ودلت على كمال حكمته، حيث وضعها في مواضعها اللائقة بها.
{241- 242} { وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ * كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ } لما بيّن في الآية السابقة، إمتاع المفارقة بالموت، ذكر هنا أن كل مطلقة، فلها على زوجها، أن يمتعها ويعطيها ما يناسب حاله وحالها، وأنه حق، إنما يقوم به المتقون، فهو من خصال التقوى الواجبة أو المستحبة.
فإن كانت المرأة لم يسم لها صداق، وطلقها قبل الدخول، فتقدم أنه يجب عليه بحسب يساره وإعساره.
وإن كان مسمى لها، فمتاعها نصف المسمى.
وإن كانت مدخولا بها، صارت المتعة مستحبة، في قول جمهور العلماء.
ومن العلماء من أوجب ذلك، استدلالا بقوله: { حَقًّا عَلَى الْمُتَّقِينَ } والأصل في "الحق" أنه واجب، خصوصا وقد أضافه إلى المتقين، وأصل التقوى واجبة.
فلما بيّن تعالى هذه الأحكام الجليلة بين الزوجين، أثنى على أحكامه وعلى بيانه لها وتوضيحه، وموافقتها للعقول السليمة، وأن القصد من بيانه لعباده أن يعقلوا عنه ما بينه، فيعقلونها حفظا، وفهما، وعملا بها، فإن ذلك من تمام عقلها.
{243} { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ } أي: ألم تسمع بهذه القصة العجيبة الجارية على من قبلكم من بني إسرائيل، حيث حل الوباء بديارهم، فخرجوا بهذه الكثرة، فرارا من الموت، فلم ينجهم الفرار، ولا أغنى عنهم من وقوع ما كانوا يحذرون، فعاملهم بنقيض مقصودهم، وأماتهم الله عن آخرهم، ثم تفضل عليهم، فأحياهم، إما بدعوة نبي، كما قاله كثير من المفسرين، وإما بغير ذلك.
ولكن ذلك بفضله وإحسانه، وهو لا زال فضله على الناس، وذلك موجب لشكرهم لنعم الله بالاعتراف بها وصرفها في مرضاة الله، ومع ذلك فأكثر الناس قد قصروا بواجب الشكر.
وفي هذه القصة عبرة بأنه على كل شيء قدير، وذلك آية محسوسة على البعث، فإن هذه القصة معروفة منقولة نقلا متواترا عند بني إسرائيل ومن اتصل بهم، ولهذا أتى بها تعالى، بأسلوب الأمر الذي قد تقرر عند المخاطبين.
ويحتمل أن هؤلاء الذين خرجوا من ديارهم خوفا من الأعداء، وجبنا عن لقائهم، ويؤيد هذا أن الله ذكر بعدها الأمر بالقتال وأخبر عن بني إسرائيل أنهم كانوا مخرجين من ديارهم وأبنائهم.
وعلى الاحتمالين فإن فيها ترغيبا في الجهاد، وترهيبا من التقاعد عنه، وأن ذلك لا يغني عن الموت شيئا. { قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ }
{244- 245} { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ } جمع الله بين الأمر بالقتال في سبيله بالمال والبدن لأن الجهاد لا يقوم إلا بالأمرين، وحث على الإخلاص فيه، بأن يقاتل العبد لتكون كلمة الله هي العليا، فإن الله

(1/951)

{ سَمِيعٌ } للأقوال، وإن خفيت، { عَلِيمٌ } بما تحتوي عليه القلوب من النيات الصالحة وضدها.
وأيضا، فإنه إذا علم المجاهد في سبيله أن الله سميع عليم، هان عليه ذلك، وعلم أنه بعينه ما يتحمل المتحملون من أجله، وأنه لا بد أن يمدهم بعونه ولطفه.
وتأمل هذا الحث اللطيف على النفقة، وأن المنفق قد أقرض الله المليء الكريم، ووعده المضاعفة الكثيرة، كما قال تعالى: { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ }
ولما كان المانع الأكبر من الإنفاق خوف الإملاق، أخبر تعالى أن الغنى والفقر بيد الله، وأنه يقبض الرزق على من يشاء، ويبسطه على من يشاء، فلا يتأخر من يريد الإنفاق خوف الفقر، ولا يظن أنه ضائع، بل مرجع العباد كلهم إلى الله، فيجد المنفقون والعاملون أجرهم عنده مدخرا، أحوج ما يكونون إليه، ويكون له من الوقع العظيم ما لا يمكن التعبير عنه.
والمراد بالقرض الحسن: هو ما جمع أوصاف الحسن، من النية الصالحة، وسماحة النفس بالنفقة، ووقوعها في محلها ، وأن لا يتبعها المنفق منا ولا أذى؛ ولا مبطلا ومنقصا.
{246} { أَلَمْ تَرَ إِلَى الْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ } إلى آخر القصة. يقص الله تعالى هذه القصة على الأمة ليعتبروا وليرغبوا في الجهاد، ولا ينكلوا عنه، فإن الصابرين صارت لهم العواقب الحميدة في الدنيا والآخرة، والناكلين خسروا الأمرين.
فأخبر تعالى أن أهل الرأي من بني إسرائيل وأصحاب الكلمة النافذة تراودوا في شأن الجهاد، واتفقوا على أن يطلبوا من نبيهم أن يعين لهم ملكا؛ لينقطع النزاع بتعيينه، وتحصل الطاعة التامة، ولا يبقى لقائل مقال.
وأن نبيهم خشي أن طلبهم هذا مجرد كلام لا فعل معه، فأجابوا نبيهم بالعزم الجازم، وأنهم التزموا ذلك التزاما تاما، وأن القتال متعين عليهم، حيث كان وسيلة لاسترجاع ديارهم؛ ورجوعهم إلى مقرهم ووطنهم.
{247} وأنه عين لهم نبيهم طالوت ملكا، يقودهم في هذا الأمر الذي لا بد له من قائد يحسن القيادة ، وأنهم استغربوا تعيينه لطالوت، وثم من هو أحق منه بيتا وأكثر مالا.
فأجابهم نبيهم: إن الله اختاره عليكم ؛ بما آتاه الله من قوة العلم بالسياسة ؛ وقوة الجسم، اللذين هما آلة الشجاعة والنجدة ، وحسن التدبير، وأن الملك ليس بكثرة المال ؛ ولا يكون صاحبه ممن كان الملك والسيادة في بيوتهم ، فالله يؤتي ملكه من يشاء.
{248} ثم لم يكتف ذلك النبي الكريم بإقناعهم بما ذكره ؛ من كفاءة طالوت ؛ واجتماع الصفات المطلوبة فيه حتى قال لهم : { إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ } وكان هذا التابوت قد استولت عليه الأعداء.
فلم يكتفوا بالصفات المعنوية في طالوت، ولا بتعيين الله له على لسان نبيهم، حتى يؤيد ذلك هذه المعجزة، ولهذا قال: { إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ } فحينئذ سلموا وانقادوا.
{249} فلما ترأس فيهم طالوت، وجندهم، ورتبهم، وفصل بهم إلى قتال عدوهم، وكان قد رأى منهم من ضعف العزائم والهمم، ما يحتاج إلى تمييز الصابر من الناكل، فقال: { إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ } تمرون عليه وقت حاجة إلى الماء.
{ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي } أي: لا يتبعني؛ لأن ذلك برهان على قلة صبره، ووفور جزعه، { وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي } لصدقه وصبره، { إِلا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ } أي: فإنه مسامح فيها.
فلما وصلوا إلى ذلك النهر وكانوا محتاجين إلى الماء، شربوا كلهم منه { إِلا قَلِيلا مِنْهُمْ } فإنهم صبروا ولم يشربوا.
{ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا } أي: الناكلون أو الذين عبروا: { لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ }
فإن كان القائلون هم الناكلين، فهذا قول يبررون به نكولهم، وإن كان القائلون هم الذين عبروا مع طالوت، فإنه حصل معهم نوع استضعاف لأنفسهم، ولكن شجعهم على الثبات والإقدام أهل الإيمان الكامل حيث قالوا: { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } بعونه وتأييده، ونصره، فثبتوا، وصبروا لقتال عدوهم جالوت وجنوده.
{250} { وَقَتَلَ دَاوُدُ } -صلى الله عليه وسلم- { جَالُوتَ } وحصل بذلك الفتح والنصر على عدوهم.
{ وَآتَاهُ اللَّهُ } أي: داود { الْمُلْكَ وَالْحِكْمَةَ } النبوة والعلوم النافعة، وآتاه الله الحكمة وفصل الخطاب.
{251} ثم بين تعالى فائدة الجهاد فقال: { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ } باستيلاء الكفرة والفجار، وأهل الشر والفساد.
{ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ } حيث لطف بالمؤمنين، ودافع عنهم وعن دينهم، بما شرعه وبما قدره.
{252} فلما بين هذه القصة قال لرسوله -صلى الله عليه وسلم-: { تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ }
ومن جملة الأدلة على رسالته، هذه القصة، حيث أخبر بها وحيا من الله، مطابقا للواقع، وفي هذه القصة عبر كثيرة للأمة.
منها: فضيلة الجهاد في سبيله، وفوائده، وثمراته، وأنه السبب الوحيد في حفظ الدين، وحفظ الأوطان، وحفظ الأبدان والأموال، وأن المجاهدين- ولو شقت عليهم الأمور- فإن عواقبهم حميدة، كما أن الناكلين- ولو استراحوا قليلا- فإنهم سيتعبون طويلا.
ومنها: الانتداب لرياسة من فيه كفاءة، وأن الكفاءة ترجع إلى أمرين: إلى العلم الذي هو علم السياسة والتدبير، وإلى القوة التي ينفذ بها الحق، وأن من اجتمع فيه الأمران فهو أحق من غيره. ومنها: الاستدلال بهذه القصة على ما قاله العلماء، أنه ينبغي لأمير الجيوش

(1/952)

أن يتفقدها عند فصولها، فيمنع من لا يصلح للقتال، من رجال وخيل وركاب، لضعفه، أو ضعف صبره، أو لتخذيله، أو خوف الضرر بصحبته، فإن هذا القسم ضرر محض على الناس. ومنها: أنه ينبغي عند حضور البأس، تقوية المجاهدين، وتشجيعهم، وحثهم على القوة الإيمانية، والاتكال الكامل على الله، والاعتماد عليه، وسؤال الله التثبيت، والإعانة على الصبر والنصر على الأعداء. ومنها: أن العزم على القتال والجهاد غير حقيقته، فقد يعزم الإنسان، ولكن عند حضوره تنحل عزيمته، ولهذا كان من دعاء النبي -صلى الله عليه وسلم-: ( أسألك الثبات في الأمر، والعزيمة على الرشد ) .
فهؤلاء الذين عزموا على القتال، وأتوا بكلام يدل على العزم المصمم، لما جاء الوقت نكص أكثرهم، ويشبه هذا قوله -صلى الله عليه وسلم-: ( وأسألك الرضا بعد القضاء ) ؛ لأن الرضا بعد وقوع القضاء المكروه للنفوس هو الرضا الحقيقي.
{253} وقوله تعالى { تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ } يخبر الباري أنه فاوت بين الرسل في الفضائل الجليلة، والتخصيصات الجميلة، بحسب ما من الله به عليهم، وقاموا به من الإيمان الكامل؛ واليقين الراسخ، والأخلاق العالية، والآداب السامية، والدعوة، والتعليم، والنفع العميم.
فمنهم من اتخذه خليلا، ومنهم من كلمه تكليما، ومنهم من رفعه فوق الخلائق درجات.
وجميعهم لا سبيل لأحد من البشر إلى الوصول إلى فضلهم الشامخ.
وخص عيسى ابن مريم أنه آتاه البينات الدالة على أنه رسول الله حقا، وعبده صدقا، وأن ما جاء به من عند الله كله حق، فجعله يبرئ الأكمه والأبرص، ويحيي الموتى بإذن الله، وكلم الناس في المهد صبيا، وأيده بروح القدس، أي: بروح الإيمان.
فجعل روحانيته فائقة روحانية غيره، فحصل له بذلك القوة والتأييد، وإن كان أصل التأييد بهذه الروح عاما لكل مؤمن، بحسب إيمانه، كما قال: { وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } لكن ما لعيسى أعظم مما لغيره، لهذا خصه الله بالذكر.
وقيل: إن روح القدس- هنا- جبريل، أيده الله بإعانته ومؤازرته، لكن المعنى هو الأول.
ولما أخبر عن كمال الرسل، وما أعطاهم من الفضل والخصائص، وأن دينهم واحد، ودعوتهم إلى الخير واحدة، وكان موجب ذلك ومقتضاه أن تجتمع الأمم على تصديقهم، والانقياد لهم، لما آتاهم من البينات التي على مثلها يؤمن البشر، لكن أكثرهم انحرفوا عن الصراط المستقيم، ووقع الاختلاف بين الأمم.
فمنهم من آمن، ومنهم من كفر، ووقع لأجل ذلك الاقتتال الذي هو موجب الاختلاف والتعادي، ولو شاء الله لجمعهم على الهدى، فما اختلفوا، ولو شاء الله أيضا- بعدما وقع الاختلاف الموجب للاقتتال- ما اقتتلوا.
ولكن حكمته اقتضت جريان الأمور على هذا النظام بحسب الأسباب، ففي هذه الآية أكبر شاهد على أنه تعالى يتصرف في جميع الأسباب المقتضية لمسبباتها، وأنه إن شاء أبقاها، وإن شاء منعها، وكل ذلك تبع لحكمته وحده، فإنه فعال لما يريد، فليس لإرادته ومشيئته ممانع ولا معارض ولا معاون.
{254} { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } يحث الله المؤمنين على النفقات في جميع طرق الخير؛ لأن حذف المعمول يفيد التعميم، ويذكرهم نعمته عليهم، بأنه هو الذي رزقهم، ونوع عليهم النعم، وأنه لم يأمرهم بإخراج جميع ما في أيديهم، بل أتى بـ "من" الدالة على التبعيض، فهذا مما يدعوهم إلى الإنفاق.
ومما يدعوهم أيضا إخبارهم أن هذه النفقات مدخرة عند الله في يوم لا تفيد فيه المعاوضات بالبيع ونحوه، ولا التبرعات، ولا الشفاعات، فكل أحد يقول: ما قدمت لحياتي.
فتنقطع الأسباب كلها، إلا الأسباب المتعلقة بطاعة الله والإيمان به، يوم لا ينفع مال ولا بنون، إلا من أتى الله بقلب سليم.
{ وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا }
ثم قال تعالى: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } وذلك لأن الله خلقهم لعبادته، ورزقهم، وعافاهم ليستعينوا بذلك على طاعته، فخرجوا عما خلقهم الله له، وأشركوا بالله ما لم ينزل به سلطانا، واستعانوا بنعمه على الكفر، والفسوق، والعصيان، فلم يبقوا للعدل موضعا، فلهذا حصر الظلم المطلق فيهم.
{255} { اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } أخبر -صلى الله عليه وسلم- أن هذه الآية أعظم آيات القرآن، لما احتوت عليه من معاني التوحيد والعظمة، وسعة الصفات للباري تعالى.
فأخبر أنه { اللهُ } الذي له جميع معاني الألوهية، وأنه لا يستحق الألوهية والعبودية إلا هو، فألوهية غيره، وعبادة غيره باطلة.
وأنه { الْحَيُّ } الذي له جميع معاني الحياة الكاملة، من السمع والبصر، والقدرة، والإرادة، وغيرها، والصفات الذاتية.
كما أن { الْقَيُّومُ } تدخل فيه جميع صفات الأفعال، لأنه القيوم الذي قام بنفسه، واستغنى عن جميع مخلوقاته، وقام بجميع الموجودات، فأوجدها وأبقاها، وأمدها بجميع ما تحتاج إليه في وجودها وبقائها. ومن كمال حياته وقيوميته، أنه

(1/953)

{ لا تَأْخُذُهُ سِنَةٌ } أي: نعاس { وَلا نَوْمٌ } ؛ لأن السنة والنوم، إنما يعرضان للمخلوق، الذي يعتريه الضعف، والعجز، والانحلال، ولا يعرضان لذي العظمة والكبرياء والجلال.
وأخبر أنه مالك جميع ما في السماوات والأرض فكلهم عبيد لله مماليك، لا يخرج أحد منهم عن هذا الطور، { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا } فهو المالك لجميع الممالك، وهو الذي له صفات الملك والتصرف، والسلطان، والكبرياء.
ومن تمام ملكه أنه لا { يَشْفَعُ عِنْدَهُ } أحد { إِلا بِإِذْنِهِ } فكل الوجهاء والشفعاء عبيد له مماليك، لا يقدمون على شفاعة حتى يأذن لهم. { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ } والله لا يأذن لأحد أن يشفع إلا فيمن ارتضى، ولا يرتضي إلا توحيده، واتباع رسله، فمن لم يتصف بهذا، فليس له في الشفاعة نصيب.
ثم أخبر عن علمه الواسع المحيط، وأنه يعلم ما بين أيدي الخلائق، من الأمور المستقبلة، التي لا نهاية لها { وَمَا خَلْفَهُمْ } من الأمور الماضية التي لا حد لها، وأنه لا تخفى عليه خافية { يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ }
وأن الخلق لا يحيط أحد بشيء من علم الله ومعلوماته { إِلا بِمَا شَاءَ } منها وهو ما أطلعهم عليه من الأمور الشرعية والقدرية، وهو جزء يسير جدا مضمحل في علوم الباري ومعلوماته، كما قال أعلم الخلق به، وهم الرسل والملائكة: { سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا }
ثم أخبر عن عظمته وجلاله، وأن كرسيه، وسع السماوات والأرض، وأنه قد حفظهما ومن فيهما من العوالم بالأسباب والنظامات، التي جعلها الله في المخلوقات.
ومع ذلك فـ { لا يَئُودُهُ } أي: يثقله حفظهما، لكمال عظمته، واقتداره، وسعة حكمته في أحكامه.
{ وَهُوَ الْعَلِيُّ } بذاته، على جميع مخلوقاته، وهو العلي بعظمة صفاته، وهو العلي الذي قهر المخلوقات، ودانت له الموجودات، وخضعت له الصعاب، وذلت له الرقاب.
{ الْعَظِيمُ } الجامع، لجميع صفات العظمة والكبرياء، والمجد والبهاء، الذي تحبه القلوب، وتعظمه الأرواح، ويعرف العارفون أن عظمة كل شيء، وإن جلت عن الصفة، فإنها مضمحلة في جانب عظمة العلي العظيم.
فآية احتوت على هذه المعاني التي هي أجل المعاني، يحق أن تكون أعظم آيات القرآن، ويحق لمن قرأها، متدبرا متفهما، أن يمتلئ قلبه من اليقين والعرفان والإيمان، وأن يكون محفوظا بذلك من شرور الشيطان.
{256} { لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } هذا بيان لكمال هذا الدين الإسلامي، وأنه لكمال براهينه، واتضاح آياته، وكونه هو دين العقل والعلم، ودين الفطرة والحكمة، ودين الصلاح والإصلاح، ودين الحق والرشد، فلكماله وقبول الفطرة له، لا يحتاج إلى الإكراه عليه؛ لأن الإكراه إنما يقع على ما تنفر عنه القلوب، ويتنافى مع الحقيقة والحق، أو لما تخفى براهينه وآياته، وإلا فمن جاءه هذا الدين، ورده ولم يقبله، فإنه لعناده.
فإنه قد تبين الرشد من الغي، فلم يبق لأحد عذر ولا حجة، إذا رده ولم يقبله، ولا منافاة بين هذا المعنى، وبين الآيات الكثيرة الموجبة للجهاد، فإن الله أمر بالقتال ليكون الدين كله لله، ولدفع اعتداء المعتدين على الدين.
وأجمع المسلمون على أن الجهاد ماض مع البر والفاجر، وأنه من الفروض المستمرة الجهاد القولي والجهاد الفعلي.
فمن ظن من المفسرين أن هذه الآية تنافي آيات الجهاد، فجزم بأنها منسوخة فقوله ضعيف، لفظا ومعنى، كما هو واضح بين لمن تدبر الآية الكريمة، كما نبهنا عليه.
ثم ذكر الله انقسام الناس إلى قسمين: قسم آمن بالله وحده لا شريك له، وكفر بالطاغوت- وهو كل ما ينافي الإيمان بالله من الشرك وغيره-، فهذا قد استمسك بالعروة الوثقى، التي لا انفصام لها، بل هو مستقيم على الدين الصحيح، حتى يصل به إلى الله؛ وإلى دار كرامته.
ويؤخذ القسم الثاني من مفهوم الآية، أن من لم يؤمن بالله، بل كفر به، وآمن بالطاغوت، فإنه هالك هلاكا أبديا، ومعذب عذابا سرمديا.
وقوله: { وَاللَّهُ سَمِيعٌ } أي: لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات، وسميع لدعاء الداعين، وخضوع المتضرعين.
{ عَلِيمٌ } بما أكنته الصدور، وما خفي من خفايا الأمور، فيجازي كل أحد بحسب ما يعلمه، من نياته وعمله.
{257} { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } هذه الآية مترتبة على الآية التي قبلها، فالسابقة هي الأساس، وهذه هي الثمرة.
فأخبر تعالى أن الذين آمنوا بالله، وصدقوا إيمانهم، بالقيام بواجبات الإيمان، وترك كل ما ينافيه، أنه وليهم، يتولاهم بولايته الخاصة، ويتولى تربيتهم، فيخرجهم من ظلمات الجهل والكفر والمعاصي والغفلة والإعراض، إلى نور العلم واليقين والإيمان، والطاعة والإقبال الكامل على ربهم، وينور قلوبهم بما يقذفه فيها من نور الوحي والإيمان، وييسرهم لليسرى، ويجنبهم العسرى.
وأما الذين كفروا، فإنهم لما تولوا غير وليهم، ولّاهم الله ما تولوا لأنفسهم، وخذلهم، ووكلهم إلى رعاية من تولاهم، ممن ليس عنده نفع ولا ضر، فأضلوهم وأشقوهم، وحرموهم هداية العلم النافع والعمل الصالح وحرموهم السعادة، وصارت النار مثواهم، خالدين فيها مخلدين.
اللهم تولنا فيمن توليت.
{258} { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } يقص الله علينا من أنباء الرسل والسالفين، ما به تتبين الحقائق، وتقوم البراهين المتنوعة على التوحيد.

(1/954)

فأخبر تعالى عن خليله إبراهيم -صلى الله عليه وسلم-، حيث حاج هذا الملك الجبار، وهو نمرذ (1) البابلي، المعطل المنكر لرب العالمين، وانتدب لمقاومة إبراهيم الخليل ومحاجته في هذا الأمر، الذي لا يقبل شكا، ولا إشكالا، ولا ريبا، وهو توحيد الله وربوبيته، الذي هو أجلى الأمور وأوضحها.
ولكن هذا الجبار غره ملكه وأطغاه، حتى وصلت به الحال إلى أن نفاه، وحاج إبراهيم الرسول العظيم، الذي أعطاه الله من العلم واليقين ما لم يعط أحدا من الرسل، سوى محمد -صلى الله عليه وسلم-.
فقال إبراهيم مناظرا له: { رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ } أي: هو المنفرد بالخلق والتدبير، والإحياء والإماتة، فذكر من هذا الجنس أظهرها، وهو الإحياء والإماتة، فقال ذلك الجبار مباهتا: { أَنَا أُحْيِي وَأُمِيتُ } وعنى بذلك أني أقتل من أردت قتله، وأستبقي من أردت استبقاءه.
ومن المعلوم أن هذا تمويه وتزوير، وحيدة عن المقصود، وأن المقصود أن الله تعالى هو الذي تفرد بإيجاد الحياة في المعدومات، وردها على الأموات، وأنه هو الذي يميت العباد والحيوانات بآجالها، بأسباب ربطها وبغير أسباب.
فلما رآه الخليل مموها تمويها، ربما راج على الهمج الرعاع، قال إبراهيم- ملزما له بتصديق قوله إن كان كما يزعم-: { فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ } أي: وقف، وانقطعت حجته، واضمحلت شبهته.
وليس هذا من الخليل انتقالا من دليل إلى آخر، وإنما هو إلزام لنمرود، بطرد دليله إن كان صادقا، وأتى بهذا الذي لا يقبل الترويج والتزوير والتمويه.
فجميع الأدلة: السمعية، والعقلية، والفطرية، قد قامت شاهدة بتوحيد الله، معترفة بانفراده بالخلق والتدبير، وأن من هذا شأنه، لا يستحق العبادة إلا هو، وجميع الرسل متفقون على هذا الأصل العظيم، ولم ينكره إلا معاند مكابر، مماثل لهذا الجبار العنيد، فهذا من أدلة التوحيد.
{259- 260} ثم ذكر أدلة كمال القدرة والبعث والجزاء، فقال: { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ }
هذان دليلان عظيمان، محسوسان في الدنيا قبل الآخرة، على البعث والجزاء، واحد أجراه الله على يد رجل شاك في البعث على الصحيح، كما تدل عليه الآية الكريمة، والآخر على يد خليله إبراهيم.
كما أجرى دليل التوحيد السابق على يده، فهذا الرجل مر على قرية قد دمرت تدميرا، وخوت على عروشها، قد مات أهلها وخربت عمارتها، فقال- على وجه الشك والاستبعاد-: { أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا } ؟، أي: ذلك بعيد، وهي في هذه الحال، يعني: وغيرها مثلها، بحسب ما قام بقلبه تلك الساعة.
فأراد الله رحمته ورحمة الناس، حيث أماته الله مائة عام، وكان معه حمار، فأماته معه، ومعه طعام وشراب، فأبقاهما الله بحالهما كل هذه المدد الطويلة، فلما مضت الأعوام المائة، بعثه الله، فقال: { كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ } وذلك بحسب ما ظنه، فقال الله: { بَلْ لَبِثْتَ مِائَةَ عَامٍ } والظاهر أن هذه المجاوبة على يد بعض الأنبياء الكرام.
ومن تمام رحمة الله به وبالناس، أنه أراه الآية عيانا، ليقتنع بها، فبعدما عرف أنه ميت قد أحياه الله، قيل له: { فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ } أي: لم يتغير في هذه المدد الطويلة، وذلك من آيات قدرة الله، فإن الطعام والشراب- خصوصا ما ذكره المفسرون: أنه فاكهة وعصير- لا يلبث أن يتغير، وهذا قد حفظه الله، مائة عام، وقيل له: { وَانْظُرْ إِلَى حِمَارِكَ } فإذا هو قد تمزق وتفرق، وصار عظاما نخرة.
{ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا } أي: نرفع بعضها إلى بعض، ونصل بعضها ببعض، بعدما تفرقت، { ثُمَّ نَكْسُوهَا } بعد الالتئام { لَحْمًا } ثم نعيد فيه الحياة.
{ فَلَمَّا تَبَيَّنَ لَهُ } رأي عين لا يقبل الريب بوجه من الوجوه، { قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }
فاعترف بقدرة الله على كل شيء، وصار آية للناس، لأنهم قد عرفوا موته وموت حماره، وعرفوا قضيته، ثم شاهدوا هذه الآية الكبرى، هذا هو الصواب في هذا الرجل.
وأما قول كثير من المفسرين: إن هذا الرجل مؤمن أو نبي من الأنبياء، إما عزير أو غيره، وأن قوله: { أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا } يعني: كيف تعمر هذه القرية بعد أن كانت خرابا، وأن الله أماته، ليريه ما يعيد لهذه القرية من عمارتها بالخلق، وأنها عمرت في هذه المدة، وتراجع الناس إليها، وصارت عامرة، بعد أن كانت دامرة، فهذا لا يدل عليه اللفظ، بل ينافيه، ولا يدل عليه المعنى.
فأي آية وبرهان، برجوع البلدان الدامرة إلى العمارة، وهذه لم تزل تشاهد، تعمر قرى ومساكن، وتخرب أخرى، وإنما الآية العظيمة في إحيائه بعد موته، وإحياء حماره، وإبقاء طعامه وشرابه، لم يتعفن ولم يتغير.
ثم قوله: { فَلَمَّا تَبَيَّنَ لَهُ } صريح في أنه لم يتبين له إلا بعدما شاهد هذه الحال الدالة على كمال قدرته عيانا.
{260} وأما البرهان الآخر، فإن إبراهيم قال طالبا من الله، أن يريه كيف يحيي الموتى، فقال الله له: { أَوَلَمْ تُؤْمِنْ } ليزيل الشبهة عن خليله.
{ قَالَ } إبراهيم: { بَلَى } يا رب، قد آمنت أنك على كل شيء قدير، وأنك تحيي الموتى، وتجازي العباد ، ولكن أريد
__________
(1) في الأصل وسيأتي بعد قليل تسميته بـ ( نمرود ).

(1/955)

أن يطمئن قلبي، وأصل إلى درجة عين اليقين.
فأجاب الله دعوته، كرامة له، ورحمة بالعباد، { قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ } ولم يبين أي الطيور هي، فالآية حاصلة بأي نوع منها، وهو المقصود، { فَصُرْهُنَّ إِلَيْكَ } أي: ضمهن، واذبحهن، ومزقهن.
{ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ }
ففعل ذلك، وفرق أجزاءهن على الجبال، التي حوله، ودعاهن بأسمائهن، فأقبلن إليه، أي: سريعات، لأن السعي: السرعة، وليس المراد أنهن جئن على قوائمهن، وإنما جئن طائرات، على أكمل ما يكون من الحياة.
وخص الطيور بذلك، لأن إحياءهن أكمل وأوضح من غيرهن.
وأيضا أزال في هذا كل وهم، ربما يعرض للنفوس المبطلة، فجعلهن متعددات أربعة، ومزقهن جميعا، وجعلهن على رؤوس الجبال، ليكون ذلك ظاهرا علنا، يشاهد من قرب ومن بعد، وأنه نحاهن عنه كثيرا، لئلا يظن أن يكون عاملا حيلة من الحيل، وأيضا أمره أن يدعوهن فجئن مسرعات.
فصارت هذه الآية أكبر برهان على كمال عزة الله وحكمته.
وفيه تنبيه على أن البعث فيه يظهر للعباد كمال عزة الله وحكمته وعظمته وسعة سلطانه، وتمام عدله وفضله.
{261- 262} { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * الَّذِينَ يُنْفِقُونَ أ، َ، ، ، م، ْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } هذا حث عظيم من الله لعباده في إنفاق أموالهم في سبيله، وهو طريقه الموصل إليه، فيدخل في هذا إنفاقه في ترقية العلوم النافعة، وفي الاستعداد للجهاد في سبيله، وفي تجهز المجاهدين وتجهيزهم، وفي جميع المشاريع الخيرية النافعة للمسلمين.
ويلي ذلك الإنفاق على المحتاجين، والفقراء والمساكين.
وقد يجتمع الأمران، فيكون في النفقة دفع الحاجات، والإعانة على الخير والطاعات، فهذه النفقات مضاعفة، هذه المضاعفة بسبعمائة إلى أضعاف أكثر من ذلك، ولهذا قال: { وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } وذلك بحسب ما يقوم بقلب المنفق من الإيمان، والإخلاص التام، وفي ثمرات نفقته ونفعها، فإن بعض طرق الخيرات يترتب على الإنفاق فيها منافع متسلسلة، ومصالح متنوعة، فكان الجزاء من جنس العمل.
ثم أيضا ذكر ثوابا آخر للمنفقين أموالهم في سبيله، نفقة صادرة، مستوفية لشروطها، منتفية موانعها، فلا يتبعون المنفق عليه منا منهم عليه، وتعدادا للنعم، وأذية له، قولية أو فعلية.
فهؤلاء { لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ } بحسب ما يعلمه منهم، وبحسب نفقاتهم ونفعها، وبفضله الذي لا تناله، ولا تصل إليه صدقاتهم.
{ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } فنفى عنهم المكروه الماضي، بنفي الحزن، والمستقبل بنفي الخوف عليهم، فقد حصل لهم المحبوب، واندفع عنهم المكروه.
{263} { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ } ذكر الله أربع مراتب للإحسان: المرتبة العليا: النفقة الصادرة عن نية صالحة، ولم يتبعها المنفق منا ولا أذى.
ثم يليها قول المعروف، وهو:الإحسان القولي بجميع وجوهه، الذي فيه سرور المسلم، والاعتذار من السائل إذا لم يوافق عنده شيئا، وغير ذلك من أقوال المعروف.
والثالثة: الإحسان بالعفو والمغفرة، عمن أساء إليك، بقول أو فعل.
وهذان أفضل من الرابعة، وخير منها وهي التي يتبعها المتصدق الأذى للمعطى، لأنه كدر إحسانه وفعل خيرا وشرا.
فالخير المحض- وإن كان مفضولا- خير من الخير الذي يخالطه شر، وإن كان فاضلا، وفي هذا التحذير العظيم لمن يؤذي من تصدق عليه، كما فعله أهل اللؤم والحمق والجهل.
{ وَاللهُ } تعالى { غَنِيٌّ } عن صدقاتهم، وعن جميع عباده.
{ حَلِيمٌ } مع كمال غناه، وسعة عطاياه، يحلم عن العاصين، ولا يعاجلهم بالعقوبة، بل يعافيهم ويرزقهم، ويدر عليهم خيره، وهم مبارزون له بالمعاصي.
{264- 266} ثم نهى أشد النهي عن المن والأذى، وضرب لذلك مثلا، فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ * وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ } ضرب الله في هذه الآيات ثلاثة أمثلة: للمنفق ابتغاء وجهه، ولم يتبع نفقته منا ولا أذى، ولمن أتبعها منا وأذى، وللمرائي.
{265} فأما الأول، فإنه لما كانت نفقته مقبولة مضاعفة، لصدورها عن الإيمان والإخلاص التام { ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ } أي: ينفقون، وهم ثابتون على وجه السماحة والصدق، فمثل هذا العمل { كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ } وهو المكان المرتفع، لأنه يتبين للرياح والشمس، والماء فيها غزير.
فإن لم يصبها ذلك الوابل الغزير، حصل طل كاف، لطيب منبتها، وحسن أرضها، وحصول جميع الأسباب الموفرة لنموها وازدهارها وإثمارها. ولهذا { آتَتْ أُكُلَهَا ضِعْفَيْنِ } أي: متضاعفا.
وهذه الجنة التي على هذا الوصف، هي أعلى ما يطلبه الناس، فهذا العمل الفاضل بأعلى المنازل.
{266} وأما من أنفق لله، ثم أتبع نفقته منا وأذى، أو عمل عملا، فأتى بمبطل لذلك العمل، فهذا مثله مثال صاحب هذه الجنة، لكن سلط عليها { إِعْصَارٌ } وهو الريح الشديدة { فِيهِ نَارٌ فَاحْتَرَقَتْ } وله ذرية ضعفاء ، وهو

(1/956)

ضعيف قد أصابه الكبر.
فهذه الحال من أفظع الأحوال، ولهذا صدر هذا المثل بقوله: { أَيَوَدُّ أَحَدُكُمْ } إلى آخرها بالاستفهام المتقرر عند المخاطبين فظاعته، فإن تلفها دفعة واحدة، بعد زهاء أشجارها، وإيناع ثمارها، مصيبة كبرى.
ثم حصول هذه الفاجعة- وصاحبها كبير قد ضعف عن العمل، وله ذرية ضعفاء، لا مساعدة منهم له، ومؤنتهم عليه- فاجعة أخرى، فصار صاحب هذا المثل، الذي عمل لله، ثم أبطل عمله بمناف له، يشبه حال صاحب الجنة، التي جرى عليها ما جرى، حين اشتدت ضرورته إليها.
المثل الثالث: الذي يرائي الناس، وليس معه إيمان بالله، ولا احتساب لثوابه، حيث شبه قلبه بالصفوان، وهو الحجر الأملس، عليه تراب يظن الرائي أنه إذا أصابه المطر، أنبت كما تنبت الأراضي الطيبة، ولكنه كالحجر، الذي أصابه الوابل الشديد، فأذهب ما عليه من التراب، وتركه صلدا.
وهذا مثل مطابق لقلب المرائي، الذي ليس فيه إيمان، بل هو قاس لا يلين ولا يخشع.
فهذا أعماله ونفقاته لا أصل لها، تؤسس عليه، ولا غاية لها، تنتهي إليها، بل ما عمله، فهو باطل، لعدم شرطه.
والذي قبله بطل بعد وجود الشرط، لوجود المانع، والأول مقبول مضاعف، لوجود شرطه الذي هو الإيمان والإخلاص والثبات، وانتفاء الموانع المفسدة. وهذه الأمثال الثلاثة، تنطبق على جميع العاملين، فليزن العبد نفسه وغيره بهذه الموازين العادلة، والأمثال المطابقة. { وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ }.
{267- 268} { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ * الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا وَاللَّهُ وَاسِعٌ عَلِيمٌ } يحث الباري عباده على الإنفاق مما كسبوا في التجارات، ومما أخرج لهم من الأرض، من الحبوب والثمار، وهذا يشمل زكاة النقدين، والعروض كلها، المعدة للبيع والشراء، والخارج من الأرض، من الحبوب والثمار، ويدخل في عمومها الفرض والنفل.
وأمر تعالى أن يقصدوا الطيب منها، ولا يقصدوا الخبيث، وهو الرديء الدون، يجعلونه لله، ولو بذله لهم من لهم حق عليه، لم يرتضوه ولم يقبلوه إلا على وجه المغاضاة والإغماض.
فالواجب إخراج الوسط من هذه الأشياء، والكمال إخراج العالي، والممنوع إخراج الرديء، فإن هذا لا يجزئ عن الواجب، ولا يحصل فيه الثواب التام في المندوب.
{ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } فهو غني عن جميع المخلوقين، وهو الغني عن نفقات المنفقين، وعن طاعات الطائعين، وإنما أمرهم بها، وحثهم عليها، لنفعهم، ومحض فضله وكرمه عليهم.
ومع كمال غناه، وسعة عطاياه، فهو الحميد فيما يشرعه لعباده من الأحكام الموصلة لهم إلى دار السلام.
وحميد في أفعاله، التي لا تخرج عن الفضل والعدل والحكمة، وحميد الأوصاف، لأن أوصافه كلها محاسن وكمالات، لا يبلغ العباد كنهها، ولا يدركون وصفها.
{268} فلما حثهم على الإنفاق النافع، ونهاهم عن الإمساك الضار، بين لهم أنهم بين داعيين:
داعي الرحمن، يدعوهم إلى الخير، ويعدهم عليه الخير، والفضل والثواب العاجل والآجل، وإخلاف ما أنفقوا.
وداعي الشيطان، الذي يحثهم على الإمساك ويخوفهم، إن أنفقوا أن يفتقروا، فمن كان مجيبا لداعي الرحمن، وأنفق مما رزقه الله، فليبشر بمغفرة الذنوب، وحصول كل مطلوب، ومن كان مجيبا لداعي الشيطان، فإنه إنما يدعو حزبه ليكونوا من أصحاب السعير، فليختر العبد أي الأمرين أليق به.
وختم الآية بأنه { وَاسِعٌ عَلِيمٌ } أي: واسع الصفات، كثير الهبات، عليم بمن يستحق المضاعفة من العاملين، وعليم بمن هو أهل، فيوفقه لفعل الخيرات، وترك المنكرات.
{269} { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلا أُولُو الأَلْبَابِ } لما ذكر أحوال المنفقين للأموال، وأن الله أعطاهم، ومن عليهم بالأموال التي يدركون بها النفقات في الطرق الخيرية، وينالون بها المقامات السنية، ذكر ما هو أفضل من ذلك، وهو أنه يعطي الحكمة من يشاء من عباده، ومن أراد بهم خيرا من خلقه.
والحكمة هي العلوم النافعة، والمعارف الصائبة، والعقول المسددة، والألباب الرزينة، وإصابة الصواب في الأقوال والأفعال.
وهذا أفضل العطايا، وأجل الهبات، ولهذا قال: { وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } ؛ لأنه خرج من ظلمة الجهالات إلى نور الهدى، ومن حمق الانحراف في الأقوال والأفعال، إلى إصابة الصواب فيها، وحصول السداد، ولأنه كمل نفسه بهذا الخير العظيم، واستعد لنفع الخلق أعظم نفع، في دينهم ودنياهم.
وجميع الأمور لا تصلح إلا بالحكمة، التي هي وضع الأشياء مواضعها، وتنزيل الأمور منازلها، والإقدام في محل الإقدام والإحجام في موضع الإحجام.
ولكن ما يتذكر هذا الأمر العظيم، وما يعرف قدر هذا العطاء الجسيم. { إِلا أُولُو الأَلْبَابِ } وهم أهل العقول الوافية، والأحلام الكاملة، فهم الذين يعرفون النافع فيعملونه، والضار فيتركونه.
وهذان الأمران، وهما بذل النفقات المالية، وبذل الحكمة العلمية، أفضل ما تقرب به المتقربون إلى الله، وأعلى ما وصلوا به إلى أجل الكرامات.
وهما اللذان ذكرهما النبي -صلى الله عليه وسلم- بقوله: ( لا حسد إلا في اثنتين، رجل آتاه الله مالا فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يعلمها الناس ) .
{270- 271} { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } يخبر تعالى، أنه مهما أنفق المنفقون أو تصدق المتصدقون، أو نذر الناذرون، فإن الله يعلم ذلك.

(1/957)

ومضمون الإخبار بعلمه، يدل على الجزاء، وأن الله لا يضيع عنده مثقال ذرة، ويعلم ما صدرت عنه، من نيات صالحة، أو سيئة، وأن الظالمين الذين يمنعون ما أوجب الله عليهم، أو يقتحمون ما حرم عليهم، ليس لهم من دونه أنصار، ينصرونهم ويمنعونهم، وأنه لا بد أن تقع بهم العقوبات.
{271} وأخبر أن الصدقة إن أبداها المتصدق، فهي خير، وإن أخفاها، وسلمها للفقير، كان أفضل، لأن الإخفاء على الفقير، إحسان آخر.
وأيضا فإنه يدل على قوة الإخلاص، وأحد السبعة الذين يظلهم الله في ظله: "من تصدق بصدقة فأخفاها، حتى لا تعلم شماله ما تنفق يمينه".
وفي قوله: { وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ } فائدة لطيفة، وهو أن إخفاءها خير من إظهارها، إذا أعطيت للفقير.
فأما إذا صرفت في مشروع خيري، لم يكن في الآية، ما يدل على فضيلة إخفائها، بل هنا قواعد الشرع، تدل على مراعاة المصلحة، فربما كان الإظهار خيرا، لحصول الأسوة والاقتداء، وتنشيط النفوس على أعمال الخير.
وقوله: { وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ } في هذا: أن الصدقات يجتمع فيها الأمران: حصول الخير، وهو: كثرة الحسنات والثواب والأجر، ودفع الشر والبلاء الدنيوي والأخروي، بتكفير السيئات.
{ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } فيجازي كلا بعمله، بحسب حكمته.
{272} { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ } أي: إنما عليك- أيها الرسول- البلاغ، وحث الناس على الخير، وزجرهم عن الشر، وأما الهداية، فبيد الله تعالى.
ويخبرهم عن المؤمنين حقا، أنهم لا ينفقون إلا لطلب مرضاة ربهم، واحتساب ثوابه، لأن إيمانهم يدعوهم إلى ذلك، فهذا خير وتزكية للمؤمنين، ويتضمن التذكير لهم بالإخلاص.
وكرر علمه- تعالى- بنفقاتهم، لإعلامهم أنه لا يضيع عنده مثقال ذرة: { وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا }
{273- 274} { لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْبًا فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ * الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } يعني أنه ينبغي أن تتحروا بصدقاتكم الفقراء، الذين حبسوا أنفسهم في سبيل الله، وعلى طاعته، وليس لهم إرادة في الاكتساب، أو ليس لهم قدرة عليه، وهم يتعففون، إذا رآهم الجاهل ظن أنهم أغنياء { لا يَسْأَلُونَ النَّاسَ إِلْحَافًا } فهم لا يسألون بالكلية، وإن سألوا اضطرارا، لم يلحفوا في السؤال.
فهذا الصنف من الفقراء، أفضل ما وضعت فيهم النفقات لدفع حاجتهم، وإعانة لهم على مقصدهم وطريق الخير، وشكرا لهم على ما اتصفوا به من الصبر، والنظر إلى الخالق، لا إلى الخلق.
{274} ومع ذلك، فالإنفاق في طرق الإحسان وعلى المحاويج حيثما كانوا، فإنه خير وأجر، وثواب عند الله، ولهذا قال تعالى: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ }
فإن الله يظلهم بظله يوم لا ظل إلا ظله، وإن الله ينيلهم الخيرات ويدفع عنهم الأحزان والمخاوف والكريهات.
وقوله: { فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ } أي: كل أحد منهم بحسب حاله.
وتخصيص ذلك، بأنه عند ربهم، يدل على شرف هذه الحال، ووقوعها في الموقع الأكبر، كما في الحديث الصحيح: ( إن العبد ليتصدق بالتمرة من كسب طيب فيتقبلها الجبار بيده، فيربيها لأحدكم كما يربي أحدكم فلوه حتى تكون مثل الجبل العظيم ) .
{275- 281} { الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ * وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } لما ذكر الله حالة المنفقين وما لهم من الله، من الخيرات، وما يكفر عنهم من الذنوب والخطيئات، ذكر الظالمين أهل الربا والمعاملات الخبيثة، وأخبر أنهم يجازون بحسب أعمالهم، فكما كانوا في الدنيا في طلب المكاسب الخبيثة كالمجانين، عوقبوا في البرزخ والقيامة، أنهم لا يقومون من قبورهم إلى يوم بعثهم ونشورهم { إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } أي: من الجنون والصرع.
وذلك عقوبة، وخزي وفضيحة لهم، وجزاء لهم على مراباتهم ومجاهرتهم بقولهم: { إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا } فجمعوا- بجراءتهم- بين ما أحل الله، وبين ما حرم الله، واستباحوا بذلك الربا.
ثم عرض تعالى العقوبة على المرابين وغيرهم، فقال: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ } بيان مقرون به الوعد والوعيد.
{ فَانْتَهَى } عما كان يتعاطاه من الربا { فَلَهُ مَا سَلَفَ } مما تجرأ عليه وتاب منه.
{ وَأَمْرُهُ إِلَى اللَّهِ } فيما يستقبل من زمانه، فإن استمر على توبته، فالله لا يضيع أجر المحسنين.
{ وَمَنْ عَادَ } بعد بيان الله وتذكيره وتوعده لآكل الربا { فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } في هذا أن الربا موجب لدخول النار والخلود فيها، وذلك لشناعته، ما لم يمنع من الخلود مانع الإيمان.

(1/958)

وهذا من جملة الأحكام التي تتوقف على وجود شروطها، وانتفاء موانعها، وليس فيها حجة للخوارج، كغيرها من آيات الوعيد.
فالواجب أن تصدق جميع نصوص الكتاب والسنة، فيؤمن العبد بما تواترت به النصوص، من خروج من في قلبه أدنى مثقال حبة خردل من الإيمان من النار.
ومن استحقاق هذه الموبقات لدخول النار، إن لم يتب منها.
{276} ثم أخبر تعالى أنه يمحق مكاسب المرابين، ويربي صدقات المنفقين، عكس ما يتبادر لأذهان كثير من الخلق، أن الإنفاق ينقص المال وأن الربا يزيده، فإن مادة الرزق وحصول ثمراته من الله تعالى، وما عند الله لا ينال إلا بطاعته وامتثال أمره.
فالمتجرئ على الربا، يعاقبه بنقيض مقصوده، وهذا مشاهد بالتجربة، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا }
{ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } وهو الذي كفر نعمة الله، وجحد منة ربه، وأثم بإصراره على معاصيه.
ومفهوم الآية، أن الله يحب من كان شكورا على النعماء، تائبا من المآثم والذنوب.
{277} ثم أدخل هذه الآية بين آيات الربا، وهي قوله: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ } الآية، لبيان أن أكبر الأسباب لاجتناب ما حرم الله من المكاسب الربوية تكميل الإيمان وحقوقه، خصوصا إقامة الصلاة، وإيتاء الزكاة، فإن الصلاة تنهى عن الفحشاء والمنكر، وإن الزكاة إحسان إلى الخلق، ينافي تعاطي الربا، الذي هو ظلم لهم، وإساءة عليهم.
{278} ثم وجه الخطاب للمؤمنين، وأمرهم أن يتقوه، ويذروا ما بقي من معاملات الربا، التي كانوا يتعاطونها قبل ذلك، وأنهم إن لم يفعلوا ذلك، فإنهم محاربون لله ورسوله، وهذا من أعظم ما يدل على شناعة الربا، حيث جعل المصر عليه، محاربا لله ورسوله.
{279} ثم قال: { وَإِنْ تُبْتُمْ } يعني من المعاملات الربوية.
{ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ } الناس بأخذ الربا { وَلا تُظْلَمُونَ } ببخسكم رؤوس أموالكم.
فكل من تاب من الربا، فإن كانت معاملات سالفة، فله ما سلف، وأمره منظور فيه، وإن كانت معاملات موجودة، وجب عليه أن يقتصر على رأس ماله، فإن أخذ زيادة، فقد تجرأ على الربا.
وفي هذه الآية، بيان لحكمة الربا، وأنه يتضمن الظلم للمحتاجين بأخذ الزيادة، وتضاعف الربا عليهم، وهو واجب إنظارهم.
{280} ولهذا قال: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } أي: وإن كان الذي عليه الدين معسرا، لا يقدر على الوفاء، وجب على غريمه أن ينظره إلى ميسرة.
وهو يجب عليه إذا حصل له وفاء بأي طريق مباح، أن يوفي ما عليه.
وإن تصدق عليه غريمه- بإسقاط الدين كله أو بعضه- فهو خير له، ويهون على العبد التزام الأمور الشرعية، واجتناب المعاملات الربوية، والإحسان إلى المعسرين، علمه بأن له يوما يرجع فيه إلى الله، ويوفيه عمله، ولا يظلمه مثقال ذرة، كما ختم هذه الآية بقوله:
{281} { وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ }
{282- 283} ثم قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ }
احتوت هاتان الآيتان، على إرشاد الباري عباده في معاملاتهم إلى حفظ حقوقهم بالطرق النافعة والإصلاحات التي لا يقترح العقلاء أعلى ولا أكمل منها، فإن فيها فوائد كثيرة.
منها: جواز المعاملات في الديون، سواء كانت ديون سلم أو شراء مؤجلا ثمنه، فكله جائز؛ لأن الله أخبر به عن المؤمنين، وما أخبر به عن المؤمنين، فإنه من مقتضيات الإيمان وقد أقرهم عليه الملك الديان.
ومنها: وجوب تسمية الأجل في جميع المداينات وحلول الإجارات.
ومنها: أنه إذا كان الأجل مجهولا، فإنه لا يحل، لأنه غرر وخطر، فيدخل في الميسر.
ومنها: أمره تعالى بكتابة الديون.
وهذا الأمر قد يجب، إذا وجب حفظ الحق، كالذي للعبد عليه ولاية، كأموال اليتامى، والأوقاف، والوكلاء، والأمناء، وقد يقارب الوجوب، كما إذا كان الحق متمحضا للعبد، فقد يقوى الوجوب وقد يقوى الاستحباب، بحسب الأحوال المقتضية لذلك.
وعلى كل حال، فالكتابة من أعظم ما تحفظ بها هذه المعاملات المؤجلة، لكثرة النسيان، ولوقوع المغالطات، وللاحتراز من الخونة الذين لا يخشون الله تعالى.
ومنها: أمره تعالى للكاتب أن يكتب بين المتعاملين بالعدل، فلا يميل مع أحدهما لقرابة ولا غيرها، ولا على أحدهما لعداوة ونحوها.
ومنها: أن الكتابة بين المتعاملين من أفضل الأعمال، ومن الإحسان إليهما، وفيها حفظ حقوقهما، وبراءة ذممهما كما أمره الله بذلك، فليحتسب الكاتب بين الناس هذه الأمور، ليحظى بثوابها.
ومنها: أن الكاتب لا بد أن يكون عارفا بالعدل، معروفا بالعدل؛ لأنه إذا لم يكن عارفا بالعدل لم يتمكن منه، وإذا لم يكن معتبرا عدلا عند الناس رضيا، لم تكن كتابته معتبرة، ولا حاصلا بها المقصود، الذي هو حفظ الحقوق.

(1/959)

ومنها: أن من تمام الكتابة والعدل فيها، أن يحسن الكاتب الإنشاء، والألفاظ المعتبرة في كل معاملة بحسبها، وللعرف في هذا المقام اعتبار عظيم.
ومنها: أن الكتابة من نعم الله على العباد التي لا تستقيم أمورهم الدينية ولا الدنيوية إلا بها، وأن من علمه الله الكتابة، فقد تفضل عليه بفضل عظيم، فمن تمام شكره لنعمة الله تعالى، أن يقضي بكتابته حاجات العباد، ولا يمتنع من الكتابة، ولهذا قال: { وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ }
ومنها: أن الذي يكتبه الكاتب، هو اعتراف من عليه الحق، إذا كان يحسن التعبير عن الحق الذي عليه، فإن كان لا يحسن ذلك- لصغره، أو سفهه، أو جنونه، أو خرسه، أو عدم استطاعته- أملى عنه وليه، وقام وليه في ذلك مقامه.
ومنها: أن الاعتراف من أعظم الطرق، التي تثبت بها الحقوق، حيث أمر الله تعالى أن يكتب الكاتب ما أملى عليه من عليه الحق.
ومنها: ثبوت الولاية على القاصرين، من الصغار والمجانين، والسفهاء ونحوهم.
ومنها: أن الولي يقوم مقام موليه، في جميع اعترافاته المتعلقة بحقوقه.
ومنها: أن من أمنته في معاملة، وفوضته فيها، فقوله في ذلك مقبول، وهو نائب منابك، لأنه إذا كان الولي على القاصرين ينوب منابهم، فالذي وليته باختيارك وفوضت إليه الأمر، أولى بالقبول، واعتبار قوله وتقديمه على قولك عند الاختلاف.
ومنها: أنه يجب على الذي عليه الحق- إذا أملى على الكاتب- أن يتقي الله، ولا يبخس الحق الذي عليه، فلا ينقصه في قدره، ولا في وصفه، ولا في شرط من شروطه، أو قيد من قيوده، بل عليه أن يعترف بكل ما عليه من متعلقات الحق، كما يجب ذلك إذا كان الحق على غيره له، فمن لم يفعل ذلك، فهو من المطففين الباخسين.
ومنها: وجوب الاعتراف بالحقوق الجلية والحقوق الخفية، وأن ذلك من أعظم خصال التقوى، كما أن ترك الاعتراف بها من نواقض التقوى ونواقصها.
ومنها: الإرشاد إلى الإشهاد في البيع، فإن كانت في المداينات، فحكمها حكم الكتابة كما تقدم، لأن الكتابة هي كتابة الشهادة، وإن كان البيع بيعا حاضرا، فينبغي الإشهاد فيه، ولا حرج فيه بترك الكتابة، لكثرته وحصول المشقة فيه.
ومنها: الإرشاد إلى إشهاد رجلين عدلين، فإن لم يمكن، أو تعذر، أو تعسر، فرجل وامرأتان، وذلك شامل لجميع المعاملات، بيوع الإدارة، وبيوع الديون، وتوابعها من الشروط والوثائق وغيرها.
وإذا قيل: قد ثبت أنه -صلى الله عليه وسلم- قضى بالشاهد الواحد مع اليمين، والآية الكريمة ليس فيها إلا شهادة رجلين، أو رجل وامرأتين، قيل: الآية الكريمة، فيها إرشاد الباري عباده إلى حفظ حقوقهم ولهذا أتى فيها بأكمل الطرق، وأقواها، وليس فيها ما ينافي ما ذكره النبي -صلى الله عليه وسلم- من الحكم بالشاهد واليمين.
فباب حفظ الحقوق في ابتداء الأمر، يرشد فيه العبد إلى الاحتراز والتحفظ التام، وباب الحكم بين المتنازعين، ينظر فيه إلى المرجحات والبينات، بحسب حالها.
ومنها: أن شهادة المرأتين قائمة مقام الرجل الواحد، في الحقوق الدنيوية، وأما في الأمور الدينية- كالرواية والفتوى- فإن المرأة فيه، تقوم مقام الرجل، والفرق ظاهر بين البابين.
ومنها: الإرشاد إلى الحكمة في كون شهادة المرأتين عن شهادة الرجل، وأنه لضعف ذاكرة المرأة غالبا، وقوة حافظة الرجل.
ومنها: أن الشاهد لو نسي شهادته، فذكّره الشاهد الآخر، فذكر أنه لا يضر ذلك النسيان، إذا زال بالتذكير لقوله: { أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى } ومن باب أولى، إذا نسي الشاهد، ثم ذكر من دون تذكير، فإن الشهادة مدارها على العلم واليقين.
ومنها: أن الشهادة لا بد أن تكون عن علم ويقين، لا عن شك، فمتى صار عند الشاهد ريب في شهادته- ولو غلب على ظنه- لم يحل له أن يشهد إلا بما يعلم.
ومنها: أن الشاهد ليس له أن يمتنع، إذا دعي للشهادة سواء دعي للتحمل أو للأداء، وأن القيام بالشهادة من أفضل الأعمال الصالحة، كما أمر الله بها، وأخبر عن نفعها ومصالحها.
ومنها: أنه لا يحل الإضرار بالكاتب، ولا بالشهيد، بأن يدعيا في وقت أو حالة تضرهما.
وكما أنه نهي لأهل الحقوق والمتعاملين، وأن يضار الشهود والكتاب، فإنه أيضا نهي للكاتب والشهيد، أن يضار المتعاملين أو أحدهما.
وفي هذا أيضا أن الشاهد والكاتب إذا حصل عليهما ضرر في الكتابة والشهادة أنه يسقط عنهما الوجوب.
وفيها التنبيه على أن جميع المحسنين الفاعلين للمعروف، لا يحل إضرارهم، وتحميلهم ما لا يطيقون، فـ { هَلْ جَزَاءُ الإِحْسَانِ إِلا الإِحْسَانُ } ؟
وكذلك على من أحسن وفعل معروفا، أن يتمم إحسانه يترك الإضرار القولي والفعلي بمن أوقع به المعروف، فإن الإحسان لا يتم إلا بذلك.
ومنها: أنه لا يجوز أخذ الأجرة على الكتابة والشهادة، حيث وجبت، لأنه حق أوجبه الله على الكاتب والشهيد، ولأنه من مضارة المتعاملين.
ومنها: التنبيه على المصالح والفوائد المترتبة على العمل بهذه الإرشادات الجليلة، وأن فيها حفظ الحقوق والعدل، وقطع التنازع والسلامة من النسيان والذهول، ولهذا قال: { ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا } وهذه مصالح ضرورية للعباد.
ومنها: أن تعلم الكتابة من الأمور الدينية، لأنها وسيلة إلى حفظ الدين والدنيا وسبب للإحسان.
ومنها: أن من خصه الله بنعمة من النعم، يحتاج الناس إليها، فمن تمام شكر هذه النعمة، أن يعود بها على عباد الله، وأن يقضي بها حاجتهم، لتعليل الله النهي عن الامتناع عن الكتابة، بتذكير الكاتب بقوله: { كَمَا عَلَّمَهُ اللَّهُ } ومع هذا: فمن كان في حاجة أخيه، كان الله في حاجته .
ومنها: أن الإضرار بالشهود والكتاب، فسوق بالإنسان، فإن الفسوق هو الخروج عن طاعة الله إلى معصيته، وهو يزيد وينقص، ويتبعض، ولهذا لم يقل: "فأنتم فساق" أو فاسقون"، بل قال:
{ فَإِنَّهُ

(1/960)

فُسُوقٌ بِكُمْ } فبقدر خروج العبد عن طاعة ربه، فإنه يحصل به من الفسوق، بحسب ذلك.
واستدل بقوله تعالى: { وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ } أن تقوى الله، وسيلة إلى حصول العلم، وأوضح من هذا قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } أي: علما تفرقون به بين الحقائق، والحق والباطل.
ومنها: أنه كما أنه من العلم النافع، تعليم الأمور الدينية المتعلقة بالعبادات، فمنه أيضا، تعليم الأمور الدنيوية المتعلقة بالمعاملات، فإن الله تعالى حفظ على العباد أمور دينهم ودنياهم، وكتابه العظيم فيه تبيان كل شيء.
{283} ومنها: مشروعية الوثيقة بالحقوق، وهي الرهون والضمانات، التي تكفل للعبد حصوله حقه، سواء عامل برا أو فاجرا، أمينا أو خائنا، فكم في الوثائق من حفظ حقوق، وانقطاع منازعات.
ومنها: أن تمام الوثيقة في الرهن، أن يكون مقبوضا، ولا يدل ذلك على أنه لا يصح الرهن إلا بالقبض، بل التقييد بكون الرهن مقبوضا، يدل على أنه قد يكون مقبوضا، تحصل به الثقة التامة ، وقد لا يكون مقبوضا، فيكون ناقصا.
ومنها: أنه يستدل بقوله: { فَرِهَانٌ مَقْبُوضَةٌ } أنه إذا اختلف الراهن والمرتهن في مقدار الدين الذي به الرهن، أن القول قول المرتهن، صاحب الحق، لأن الله جعل الرهن وثيقة به، فلولا أنه يقبل قوله في ذلك، لم تحصل به الوثيقة لعدم الكتابة والشهود.
ومنها: أنه يجوز التعامل بغير وثيقة، ولا شهود، لقوله: { فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ } ولكن في هذه الحال يحتاج إلى التقوى والخوف من الله، وإلا فصاحب الحق مخاطر في حقه، ولهذا أمر الله في هذه الحال، من عليه الحق، أن يتقي الله ويؤدي أمانته.
ومنها: أن من ائتمنه معامله، فقد عمل معه معروفا عظيما، ورضي بدينه وأمانته، فيتأكد على من عليه الحق، أداء الأمانة من الجهتين: أداء لحق الله، وامتثالا لأمره، ووفاء بحق صاحبه، الذي رضي بأمانته، ووثق به.
ومنها: تحريم كتم الشهادة، وأن كاتمها قد أثم قلبه، الذي هو ملك الأعضاء، وذلك لأن كتمها- كالشهادة بالباطل والزور- فيها ضياع الحقوق، وفساد المعاملات، والإثم المتكرر في حقه، وحق من عليه الحق.
وأما تقييد الرهن بالسفر- مع أنه يجوز حضرا وسفرا- فللحاجة إليه لعدم الكاتب والشهيد.
وختم الآية بأنه { عَلِيمٌ } بكل ما يعمله العباد، كالترغيب لهم في المعاملات الحسنة، والترهيب من المعاملات السيئة.
{284} { لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } يخبر تعالى، بعموم ملكه لأهل السماء والأرض، وإحاطة علمه بما أبداه العباد، وما أخفوه في أنفسهم، وأنه سيحاسبهم به، فيغفر لمن يشاء، وهو المنيب إلى ربه، الأواب إليه { إِنَّهُ كَانَ لِلأَوَّابِينَ غَفُورًا } ويعذب من يشاء، وهو المصر على المعاصي، في باطنه وظاهره.
وهذه الآية لا تنافي الأحاديث الواردة في العفو، عما حدث به العبد نفسه، ما لم يعمل أو يتكلم، فتلك الخطرات التي تتحدث بها النفوس، التي لا يتصف بها العبد ولا يصمم عليها، وأما هنا فهي العزائم المصممة، والأوصاف الثابتة في النفوس، أوصاف الخير، وأوصاف الشر، ولهذا قال: { مَا فِي أَنْفُسِكُمْ } أي: استقر فيها وثبت، من العزائم والأوصاف.
وأخبر أنه { عَلَى كُلِّ شَيْءٍ قَدِيرٌ } فمن تمام قدرته، محاسبة الخلائق، وإيصال ما يستحقونه من الثواب والعقاب.
{285- 286} { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ * لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } ثبت عنه -صلى الله عليه وسلم- أن من قرأ هاتين الآيتين في ليلته كفتاه، أي: من جميع الشرور، وذلك لما احتوتا عليه من المعاني الجليلة، فإن الله أمر في أول هذه السورة الناس بالإيمان، بجميع أصوله في قوله: { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } الآية.
وأخبر في هذه الآية، أن الرسول -صلى الله عليه وسلم- ومن معه من المؤمنين، آمنوا بهذه الأصول العظيمة، وبجميع الرسل، وجميع الكتب، ولم يصنعوا صنيع من آمن ببعض، وكفر ببعض، كحالة المنحرفين من أهل الأديان المنحرفة.
وفي قرْن المؤمنين بالرسول -صلى الله عليه وسلم-، والإخبار عنهم جميعا بخبر واحد، شرف عظيم للمؤمنين.
وفيه أنه -صلى الله عليه وسلم- مشارك للأمة في توجه الخطاب الشرعي له، وقيامه التام به، وأنه فاق المؤمنين، بل فاق جميع المرسلين في القيام بالإيمان وحقوقه.
وقوله: { وَقَالُوا سَمِعْنَا وَأَطَعْنَا } هذا التزام من المؤمنين، عام لجميع ما جاء به النبي -صلى الله عليه وسلم- من الكتاب والسنة، وأنهم سمعوه سماع قبول وإذعان وانقياد، ومضمون ذلك تضرعهم إلى الله في طلب الإعانة على القيام به وأن الله يغفر لهم ما قصروا فيه من الواجبات، وما ارتكبوه من المحرمات، وكذلك تضرعوا إلى الله في هذه الأدعية النافعة، والله تعالى قد أجاب دعاءهم على لسان نبيه -صلى الله عليه وسلم- فقال: "قد فعلت".
فهذه الدعوات مقبولة من مجموع المؤمنين قطعا، ومن أفرادهم، إذا لم يمنع من ذلك مانع في الأفراد، وذلك أن الله رفع عنهم المؤاخذة في الخطأ والنسيان، وأن الله سهل عليهم شرعه غاية التسهيل، ولم يحملهم من المشاق، والآصار، والأغلال، ما حمله على من قبلهم، ولم يحملهم فوق طاقتهم، وقد غفر لهم ورحمهم، ونصرهم على القوم الكافرين.
فنسأل الله تعالى، بأسمائه وصفاته، وبما من به علينا من التزام دينه، أن يحقق لنا ذلك، وأن ينجز لنا ما وعدنا على لسان نبيه، وأن يصلح أحوال المؤمنين.
ويؤخذ من هنا قاعدة التيسير، ونفي الحرج في أمور الدين كلها.
وقاعدة العفو عن النسيان والخطأ، في

(1/961)

العبادات، وفي حقوق الله تعالى.
وكذلك في حقوق الخلق من جهة رفع المأثم، وتوجه الذم.
وأما وجوب ضمان المتلفات، خطأ أو نسيانا، في النفوس والأموال، فإنه مرتب على الإتلاف بغير حق، وذلك شامل لحالة الخطأ والنسيان، والعمد.
تم تفسير سورة البقرة، ولله الحمد والثناء، وصلى الله على محمد وسلم.

(1/962)

تفسير سورة آل عمران وهي مدنية
{1- 6} { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ * نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإِنْجِيلَ * مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ * إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ * هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ } { الم } من الحروف التي لا يعلم معناها إلا الله.
{2- 3} فأخبر تعالى أنه { الْحَيُّ } كامل الحياة، { الْقَيُّومُ } القائم بنفسه، المقيم لأحوال خلقه، وقد أقام أحوالهم الدينية، وأحوالهم الدنيوية والقدرية، فأنزل على رسوله محمد -صلى الله عليه وسلم- الكتاب بالحق، الذي لا ريب فيه، وهو مشتمل على الحق { مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } من الكتب، أي: شهد بما شهدت به، ووافقها، وصدق من جاء بها من المرسلين.
وكذلك { أَنْزَلَ التَّوْرَاةَ وَالإِنْجِيلَ }
{4} { مِنْ قَبْلُ } هذا الكتاب { هُدًى لِلنَّاسِ }
وأكمل الرسالة وختمها بمحمد -صلى الله عليه وسلم-، وكتابه العظيم الذي هدى الله به الخلق، من الضلالات، واستنقذهم به من الجهالات، وفرق به بين الحق والباطل، والسعادة والشقاوة، والصراط المستقيم، وطرق الجحيم، فالذين آمنوا به واهتدوا، حصل لهم به الخير الكثير، والثواب العاجل والآجل.
و { إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ } التي بينها في كتابه وعلى لسان رسوله { لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ } ممن عصاه.
{5} ومن تمام قيوميته تعالى، أن علمه محيط بالخلائق { لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ } حتى ما في بطون الحوامل.
{6} فهو { الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ } من ذكر وأنثى، وكامل الخلق وناقصه، متنقلين في أطوار خلقته وبديع حكمته، فمن هذا شأنه مع عباده، واعتناؤه العظيم بأحوالهم، من حين أنشأهم إلى منتهى أمورهم لا مشارك له في ذلك- فيتعين أنه لا يستحق العبادة إلا هو.
{ لا إِلَهَ إِلا هُوَ الْعَزِيزُ } الذي قهر الخلائق بقوته، واعتز عن أن يوصف بنقص أو ينعت بذم { الْحَكِيمُ } في خلقه وشرعه.
{7- 8} { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُولُو الأَلْبَابِ * رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } يخبر تعالى عن عظمته، وكمال قيوميته، أنه هو الذي تفرد بإنزال هذا الكتاب العظيم، الذي لم يوجد- ولن يوجد- له نظير أو مقارب في هدايته، وبلاغته وإعجازه، وإصلاحه للخلق، وأن هذا الكتاب يحتوي على المحكم الواضح المعاني البين، الذي لا يشتبه بغيره، ومنه آيات متشابهات، تحتمل بعض المعاني، ولا يتعين منها واحد من الاحتمالين بمجردها، حتى تضم إلى المحكم.
فالذين في قلوبهم مرض وزيغ، وانحراف، لسوء قصدهم، يتبعون المتشابه منه، فيستدلون به على مقالاتهم الباطلة، وآرائهم الزائفة، طلبا للفتنة، وتحريفا لكتابه، وتأويلا له على مشاربهم ومذاهبهم ليضلوا ويضلوا.
وأما أهل العلم الراسخون فيه، الذين وصل العلم واليقين إلى أفئدتهم، فأثمر لهم العمل والمعارف- فيعلمون أن القرآن كله من عند الله، وأن كله حق، محكمه ومتشابهه، وأن الحق لا يتناقض ولا يختلف.
فلعلمهم أن المحكمات، معناها في غاية الصراحة والبيان، يردون إليها المشتبه، الذي تحصل فيه الحيرة لناقص العلم، وناقص المعرفة.
فيردون المتشابه إلى المحكم، فيعود كله محكما، ويقولون: { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ } للأمور النافعة، والعلوم الصائبة { إِلا أُولُو الأَلْبَابِ }
أي: أهل العقول الرزينة.
ففي هذا دليل على أن هذا من علامة أولي الألباب، وأن اتباع المتشابه، من أوصاف أهل الآراء السقيمة، والعقول الواهية، والقصود السيئة.
وقوله: { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ } إن أريد بالتأويل معرفة عاقبة الأمور، وما تنتهي وتؤول إليه، تعين الوقوف على "إلا الله" حيث هو تعالى المتفرد بالتأويل بهذا المعنى، وإن أريد بالتأويل: معنى التفسير، ومعرفة معنى الكلام كان العطف أولى ، فيكون هذا مدحا للراسخين في العلم، أنهم يعلمون كيف ينزلون نصوص الكتاب والسنة، محكمها ومتشابهها، ولما كان المقام مقام انقسام إلى منحرفين ومستقيمين، دعوا الله تعالى أن يثبتهم على الإيمان، فقالوا: { رَبَّنَا لا تُزِغْ قُلُوبَنَا } أي: لا تملها عن الحق إلى الباطل.
{ بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً } تصلح بها أحوالنا { إِنَّكَ أَنْتَ الْوَهَّابُ } أي: كثير الفضل والهبات.
وذلك أن الله تعالى ذكر عن الراسخين، أنهم يسألونه أن لا يزيغ قلوبهم، بعد إذ هداهم، وقد أخبر في آيات أخر الأسباب التي بها تزيغ قلوب أهل الانحراف، وأن ذلك بسبب كسبهم، كقوله: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } { ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ } { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ }
فالعبد إذا تولى عن ربه، ووالى عدوه، ورأى الحق، فصدف عنه، ورأى الباطل فاختاره، ولاه الله ما تولى لنفسه، وأزاغ قلبه، عقوبة له على زيغه، وما ظلمه الله، ولكنه ظلم نفسه، فلا يلم إلا نفسه الأمارة بالسوء، والله أعلم.
{9} { رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ } هذا

(1/962)

من تتمة كلام الراسخين في العلم، وهو يتضمن الإقرار بالبعث والجزاء، واليقين التام، وأن الله لا بد أن يوقع ما وعد به، وذلك يستلزم موجبه ومقتضاه، من العمل والاستعداد لذلك اليوم، فإن الإيمان بالبعث والجزاء، أصل صلاح القلوب وأصل الرغبة في الخير، والرهبة من الشر، اللذين هما أساس الخيرات.
{10- 11} { إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ } لما ذكر يوم القيامة، ذكر أن جميع من كفر بالله، وكذب رسول الله، لا بد أن يدخلوا النار ويصلوها ، وأن أموالهم وأولادهم لن تغني عنهم شيئا من عذاب الله، وأنه سيجري عليهم في الدنيا من الأخذات والعقوبات، ما جرى على فرعون وسائر الأمم المكذبة بآيات الله { فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ } وعجل لهم العقوبات الدنيوية، متصلة بالعقوبات الأخروية.
{ وَاللَّهُ شَدِيدُ الْعِقَابِ } فإياكم أن تستهينوا بعقابه، فيهون عليكم الإقامة على الكفر والتكذيب.
{12- 13} { قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ * قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأُولِي الأَبْصَارِ } وهذا خبر وبشرى للمؤمنين، وتخويف للكافرين، أنهم لا بد أن يغلبوا في هذه الدنيا، وقد وقع كما أخبر الله، فغلبوا غلبة لم يكن لها مثيل ولا نظير.
وجعل الله تعالى ما وقع في "بدر" من آياته الدالة على صدق رسوله، وأنه على الحق، وأعداءه على الباطل، حيث التقت فئتان، فئة المؤمنين لا يبلغون إلا ثلاثمائة وبضعة عشر رجلا مع قلة عددهم، وفئة الكافرين، يناهزون الألف، مع استعدادهم التام في السلاح وغيره، فأيد الله المؤمنين بنصره، فهزموهم بإذن الله، ففي هذا عبرة لأهل البصائر.
فلولا أن هذا هو الحق الذي إذا قابل الباطل أزهقه واضمحل الباطل لكان- بحسب الأسباب الحسية- الأمر بالعكس.
{14- 15} { زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ * قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } أخبر تعالى في هاتين الآيتين، عن حالة الناس في إيثار الدنيا على الآخرة، وبين التفاوت العظيم، والفرق الجسيم بين الدارين، فأخبر أن الناس زينت لهم هذه الأمور، فرمقوها بالأبصار، واستحلوها بالقلوب، وعكفت على لذاتها النفوس، كل طائفة من الناس تميل إلى نوع من هذه الأنواع، قد جعلوها هي أكبر هممهم، ومبلغ علمهم، وهي- مع هذا- متاع قليل، منقض في مدة يسيرة.
فهذا { مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ }
{15} ثم أخبر عن ذلك بأن المتقين لله، القائمين بعبوديته، لهم خير من هذه اللذات، فلهم أصناف الخيرات، والنعيم المقيم، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ولهم رضوان الله الذي هو أكبر من كل شيء.
ولهم الأزواج المطهرة، من كل آفة ونقص، جميلات الأخلاق، كاملات الخلائق، لأن النفي يستلزم ضده، فتطهيرها من الآفات، مستلزم لوصفها بالكمالات.
{ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } فييسر كلا منهم لما خلق له، أما أهل السعادة، فييسرهم للعمل لهذه الدار الباقية، ويأخذون من هذه الحياة الدنيا، ما يعينهم على عبادة الله وطاعته، وأما أهل الشقاوة والإعراض، فيقيضهم لعمل أهل الشقاوة، ويرضون بالحياة الدنيا، ويطمئنون بها، ويتخذونها قرارا.
{16- 17} { الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ * الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ } أي: هؤلاء الراسخون في العلم، أهل العلم والإيمان، يتوسلون إلى ربهم بإيمانهم، لمغفرة ذنوبهم، ووقايتهم عذاب النار، وهذا من الوسائل التي يحبها الله، أن يتوسل العبد إلى ربه، بما مَنَّ به عليه من الإيمان والأعمال الصالحة، إلى تكميل نعم الله عليه، بحصول الثواب الكامل، واندفاع العقاب.
{17} ثم وصفهم بأجمل الصفات: بالصبر الذي هو حبس النفوس على ما يحبه الله، طلبا لمرضاته، يصبرون على طاعة الله، ويصبرون عن معاصيه، ويصبرون على أقداره المؤلمة.
وبالصدق بالأقوال والأحوال، وهو استواء الظاهر والباطن، وصدق العزيمة على سلوك الصراط المستقيم، وبالقنوت الذي هو دوام الطاعة، مع مصاحبة الخشوع والخضوع، وبالنفقات في سبيل الخيرات، وعلى الفقراء، وأهل الحاجات، وبالاستغفار، خصوصا وقت الأسحار، فإنهم مدوا الصلاة إلى وقت السحر، فجلسوا يستغفرون الله تعالى.
{18} { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ } هذه أجل الشهادات الصادرة من الملك العظيم، ومن الملائكة، وأهل العلم، على أجل مشهود عليه، وهو توحيد الله، وقيامه بالقسط، وذلك يتضمن الشهادة على جميع الشرع، وجميع أحكام الجزاء.
فإن الشرع والدين، أصله وقاعدته توحيد الله وإفراده بالعبودية، والاعتراف بانفراده بصفات العظمة والكبرياء، والمجد، والعز، والقدرة، والجلال، وبنعوت الجود، والبر والرحمة، والإحسان، والجمال، وبكماله المطلق الذي لا يحصي أحد من الخلق أن يحيطوا بشيء منه، أو يبلغوه، أو يصلوا إلى الثناء عليه، والعبادات الشرعية، والمعاملات وتوابعها، والأمر والنهي، كله عدل وقسط، لا ظلم فيه ولا جور، بوجه من الوجوه، بل هو في غاية الحكمة والإحكام، والجزاء على الأعمال الصالحة والسيئة، كله قسط وعدل.
{ قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ } فتوحيد الله، ودينه، وجزاؤه ، قد ثبت

(1/963)

ثبوتا لا ريب فيه، وهو أعظم الحقائق وأوضحها، وقد أقام الله على ذلك من البراهين، والأدلة ما لا يمكن إحصاؤه وعده.
وفي هذه الآية فضيلة العلم والعلماء؛ لأن الله خصهم بالذكر، من دون البشر، وقرن شهادتهم بشهادته، وشهادة ملائكته، وجعل شهادتهم من أكبر الأدلة والبراهين على توحيده ودينه وجزائه، وأنه يجب على المكلفين قبول هذه الشهادة العادلة الصادقة.
وفي ضمن ذلك: تعديلهم، وأن الخلق تبع لهم، وأنهم هم الأئمة المتبوعون، وفي هذا من الفضل والشرف، وعلو المكانة، ما لا يقادر قدره.
{19} { إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } يخبر تعالى { إِنَّ الدِّينَ عِنْدَ اللَّهِ } أي: الدين الذي لا دين لله سواه، ولا مقبول غيره، هو { الإِسْلامُ } وهو الانقياد لله وحده، ظاهرا وباطنا بما شرعه على ألسنة رسله، قال تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } فمن دان بغير دين الإسلام، فهو لم يدن لله حقيقة، لأنه لم يسلك الطريق الذي شرعه على ألسنة رسله.
ثم أخبر تعالى، أن أهل الكتاب يعلمون ذلك، وإنما اختلفوا، فانحرفوا عنه عنادا وبغيا، وإلا فقد جاءهم العلم المقتضي لعدم الاختلاف الموجب للزوم الدين الحقيقي.
ثم لما جاءهم محمد -صلى الله عليه وسلم- عرفوه حق المعرفة، ولكن الحسد والبغي والكفر بآيات الله هي التي صدتهم عن اتباع الحق.
{ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } أي: فلينتظر ذلك فإنه آت، وسيجزيهم الله بما كانوا يعملون.
{20} { فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } لما بين أن الدين الحقيقي عنده الإسلام، وكان أهل الكتاب قد شافهوا النبي -صلى الله عليه وسلم- بالمجادلة، وقامت عليهم الحجة، فعاندوها، أمره الله تعالى عند ذلك، أن يقول ويعلن: أنه قد أسلم وجهه، أي: ظاهره وباطنه لله، وأن من اتبعه كذلك، قد وافقوه على هذا الإذعان الخالص.
وأن يقول للناس كلهم، من أهل الكتاب، والأميين، أي: الذين ليس لهم كتاب، من العرب وغيرهم: إن أسلمتم فأنتم على الطريق المستقيم، والهدى والحق، وإن توليتم فحسابكم على الله، وأنا ليس علي إلا البلاغ، وقد أبلغتكم وأقمت عليكم الحجة.
{21- 22} { إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ } أي الذين جمعوا بين هذه الشرور: الكفر بآيات الله، وتكذيب رسل الله، والجناية العظيمة على أعظم الخلق حقا على الخلق وهم الرسل، وأئمة الهدى، الذين يأمرون الناس بالقسط، الذي اتفقت عليه الأديان والعقول.
{22} فهؤلاء قد { حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ } واستحقوا العذاب الأليم، وليس لهم ناصر من عذاب الله، ولا منقذ من عقوبته.
{23- 25} { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ * فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ } أي: ألا تنظر وتعجب من هؤلاء { الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ } و { يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ } الذي يصدق ما أنزله على رسله.
{ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ } عن اتباع الحق، فكأنه قيل: أي داع دعاهم إلى هذا الإعراض، وهم أحق بالاتباع، وأعرفهم بحقيقة ما جاء به محمد -صلى الله عليه وسلم-؟ فذكر لذلك سببين:
أمنهم، وشهادتهم الباطلة لأنفسهم بالنجاة، وأن النار لا تمسهم إلا أياما معدودة حددوها بحسب أهوائهم الفاسدة، كأن تدبير الملك راجع إليهم، حيث قالوا: { لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى } ومن المعلوم أن هذه أماني باطلة، شرعا وعقلا.
والسبب الثاني: أنهم لما كذبوا بآيات الله وافتروا عليه، زين لهم الشيطان سوء عملهم، واغتروا بذلك، وتراءى لهم أنه الحق، عقوبة لهم على إعراضهم عن الحق، فهؤلاء كيف يكون حالهم- إذا جمعهم الله يوم القيامة، ووفى العاملين ما عملوا، وجرى عدل الله في عباده، فهنالك لا تسأل عما يصلون إليه من العقاب، وما يفوتهم من الخير والثواب، وذلك بما كسبت أيديهم: { وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ }
{26- 27} { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ } يأمر تعالى نبيه -صلى الله عليه وسلم- أصلا- وغيره تبعا- أن يقول عن ربه، معلنا بتفرده بتصريف الأمور، وتدبير العالم العلوي والسفلي، واستحقاقه باختصاصه بالملك المطلق، والتصريف المحكم، وأنه يؤتي الملك من يشاء، وينزع الملك ممن يشاء، ويعز من يشاء، ويذل من يشاء.
فليس الأمر بأماني أهل الكتاب، ولا غيرهم، بل الأمر أمر الله، والتدبير له، فليس له معارض في تدبيره، ولا معاون في تقديره، وأنه كما أنه المتصرف بمداولة الأيام بين الناس، فهو المتصرف بنفس الزمان.
{27} { تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ } أي: يدخل هذا على هذا، ويحل هذا محل هذا، ويزيد في هذا، ما ينقص من هذا، ليقيم بذلك مصالح خلقه.
ويخرج الحي من الميت، كما يخرج الزروع والأشجار المتنوعة من بذورها، والمؤمن من الكافر، والميت من الحي.
كما يخرج الحبوب والنوى، والزروع والأشجار، والبيضة من الطائر، فهو الذي

(1/964)

يخرج المتضادات، بعضها من بعض، وقد انقادت له جميع العناصر (1)
وقوله { بِيَدِكَ الْخَيْرُ } أي: الخير كله منك، ولا يأتي بالحسنات والخيرات إلا الله، وأما الشر، فإنه لا يضاف إلى الله تعالى، لا وصفا، ولا اسما، ولا فعلا، ولكنه يدخل في مفعولاته، ويندرج في قضائه وقدره.
فالخير والشر، كله داخل في القضاء والقدر، فلا يقع في ملكه إلا ما شاءه، ولكن الشر لا يضاف إلى الله، فلا يقال: "بيدك الخير والشر"، بل يقال: "بيدك الخير" كما قاله الله، وقاله رسوله.
وأما استدراك بعض المفسرين حيث قال: "وكذلك الشر بيد الله" فإنه وهم محض، ملحظهم، حيث ظنوا أن تخصيص الخير بالذكر، ينافي قضاءه وقدره العام، وجوابه ما فصلنا.
وقوله: { وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ } وقد ذكر الله في غير هذه الآية الأسباب التي ينال بها رزقه كقوله: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } فعلى العباد أن لا يطلبوا الرزق، إلا من الله، ويسعوا فيه بالأسباب التي يسرها الله وأباحها.
{28} { لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ } هذا نهي من الله، وتحذير للمؤمنين، أن يتخذوا الكافرين أولياء من دون المؤمنين، فإن المؤمنين بعضهم أولياء بعض، والله وليهم.
{ وَمَنْ يَفْعَلْ ذَلِكَ } التولي، { فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ } أي: فهو بريء من الله، والله بريء منه، كقوله تعالى: { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ }
وقوله: { إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً } أي: إلا أن تخافوا على أنفسكم في إبداء العداوة للكافرين، فلكم- في هذه الحال- الرخصة في المسالمة والمهادنة، لا في التولي الذي هو محبة القلب، الذي تتبعه النصرة.
{ وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } أي: فخافوه واخشوه، وقدموا خشيته على خشية الناس، فإنه هو الذي يتولى شؤون العباد، وقد أخذ بنواصيهم، وإليه يرجعون وسيصيرون إليه، فيجازي من قدم خوفه ورجاءه على غيره بالثواب الجزيل، ويعاقب الكافرين، ومن تولاهم بالعذاب الوبيل.
{29- 30} { قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ } يخبر تعالى بإحاطة علمه بما في الصدور، سواء أخفاه العباد، أو أبدوه، كما أن علمه محيط بكل شيء، في السماء والأرض، فلا تخفى عليه خافية.
ومع إحاطة علمه، فهو العظيم القدير على كل شيء، الذي لا يمتنع عن إرادته موجود.
{30} ولما ذكر لهم من عظمته وسعة أوصافه، ما يوجب للعباد أن يراقبوه في كل أحوالهم، ذكر لهم أيضا، داعيا آخر إلى مراقبته وتقواه، وهو أنهم كلهم صائرون إليه، وأعمالهم- حينئذ، من خير وشر- محضرة.
فحينئذ يغتبط أهل الخير، بما قدموا لأنفسهم، ويتحسر أهل الشر إذا وجدوا ما عملوه محضرا ويودون أن بينهم وبينه أمدا بعيدا.
فإذا عرف العبد أنه ساع إلى ربه، وكادح في هذه الحياة، وأنه لا بد أن يلاقي ربه، ويلاقي سعيه، أوجب له أخذ الحذر، والتوقي من الأعمال التي توجب الفضيحة والعقوبة، والاستعداد بالأعمال الصالحة، التي توجب السعادة والمثوبة، ولهذا قال تعالى: { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } وذلك بما يبدي لكم من أوصاف عظمته، وكمال عدله وشدة نكاله، ومع شدة عقابه، فإنه رؤوف رحيم.
ومن رأفته ورحمته، أنه خوف العباد، وزجرهم عن الغي والفساد، كما قال تعالى- لما ذكر العقوبات -: { ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ } فرأفته ورحمته، سهلت لهم الطرق، التي ينالون بها الخيرات، ورأفته ورحمته، حذرتهم من الطرق التي تفضي بهم إلى المكروهات.
فنسأله تعالى أن يتمم علينا إحسانه بسلوك الصراط المستقيم، والسلامة من الطرق التي تفضي بسالكها إلى الجحيم.
{31- 32} { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ } هذه الآية هي الميزان، التي يعرف بها من أحب الله حقيقة، ومن ادعى ذلك دعوى مجردة، فعلامة محبة الله، اتباع محمد -صلى الله عليه وسلم-، الذي جعل متابعته وجميع ما يدعو إليه، طريقا إلى محبته ورضوانه، فلا تنال محبة الله ورضوانه وثوابه، إلا بتصديق ما جاء به الرسول من الكتاب والسنة وامتثال أمرهما، واجتناب نهيهما.
فمن فعل ذلك، أحبه الله، وجازاه جزاء المحبين، وغفر له ذنوبه، وستر عليه عيوبه، فكأنه قيل: ومع ذلك، فما حقيقة اتباع الرسول وصفتها؟
{32} فأجاب بقوله: { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ } بامتثال الأمر، واجتناب النهي، وتصديق الخبر، { فَإِنْ تَوَلَّوْا } عن ذلك، فهذا هو الكفر، والله { لا يُحِبُّ الْكَافِرِينَ }
{33- 34} { إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ * ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ } إلى آخر القصة.
لله تعالى من عباده أصفياء، يصطفيهم ويختارهم، ويمن عليهم بالفضائل العالية، والنعوت السامية، والعلوم النافعة، والأعمال الصالحة، والخصائص المتنوعة، فذكر هذه البيوت الكبار، وما احتوت عليه من كمال الرجال، الذين حازوا أوصاف الكمال، وأن الفضل والخير تسلسل في ذراريهم وشمل ذكورهم ونساءهم، وهذا
__________
(1) قدم الشيخ- رحمه الله- هذا الجزء من الآية، وقد آثرت إبقاءه على ما هو عليه، مع التنبيه إلى هذا التقديم .

(1/965)

من أجل مننه وأفضل مواقع جوده وكرمه.
{ وَاللَّهُ سَمِيعٌ عَلِيمٌ } يعلم من يستحق الفضل والتفضيل، فيضع فضله حيث اقتضت حكمته.
{34- 36} فلما قرر عظمة هذه البيوت، ذكر قصة مريم وابنها عيسى -صلى الله عليه وسلم-، وكيف تسلسلا من هذه البيوت الفاضلة، وكيف تنقلت بهما الأحوال، من ابتداء أمرهما إلى آخره، وأن امرأة عمران، قالت- متضرعة إلى ربها، متقربة إليه بهذه القربة التي يحبها، التي فيها تعظيم بيته وملازمة طاعته -: { إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا } أي: خادما لبيت العبادة، المشحون بالمتعبدين.
{ فَتَقَبَّلْ مِنِّي } هذا العمل، أي: اجعله مؤسسا على الإيمان والإخلاص، مثمرا للخير والثواب، { إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ * فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى }
كان في هذا الكلام نوع تضرع منها، وانكسار نفس حيث كان نذرها بناء على أنه يكون ذكرا، يحصل منه من القوة والخدمة والقيام بذلك، ما يحصل من أهل القوة، والأنثى بخلاف ذلك، فجبر الله قلبها، وتقبل الله نذرها، وصارت هذه الأنثى، أكمل وأتم من كثير من الذكور، بل من أكثرهم، وحصل بها من المقاصد، أعظم مما يحصل بالذكر، ولهذا قال: { فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا } أي: ربيت تربية عجيبة، دينية، أخلاقية، أدبية، كملت بها أحوالها، وصلحت بها أقوالها وأفعالها، ونما فيها كمالها، ويسر الله لها زكريا كافلا.
وهذا من منة الله على العبد، أن يجعل من يتولى تربيته من الكاملين المصلحين.
{37- 39} ثم إن الله تعالى أكرم مريم وزكريا، حيث يسر لمريم من الرزق الحاصل بلا كد ولا تعب، وإنما هو كرامة أكرمها الله به.
إذ { كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ } وهو محل العبادة، وفيه إشارة إلى كثرة صلاتها وملازمتها لمحرابها، { وَجَدَ عِنْدَهَا رِزْقًا } هنيئا معدا.
{ قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ }
فلما رأى زكريا هذه الحال، والبر واللطف من الله بها، ذكره أن يسأل الله تعالى حصول الولد، على حين اليأس منه، فقال: { رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ * فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ } اسمه أي: الكلمة التي من الله "عيسى ابن مريم".
فكانت بشارته بهذا النبي الكريم، تتضمن البشارة بـ "عيسى" ابن مريم، والتصديق له، والشهادة له بالرسالة.
فهذه الكلمة من الله، كلمة شريفة، اختص الله بها عيسى ابن مريم، وإلا فهي من جملة كلماته التي أوجد بها المخلوقات، كما قال تعالى: { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ }
وقوله: { وَسَيِّدًا وَحَصُورًا } أي: هذا المبشر به وهو يحيى، سيد من فضلاء الرسل وكرامهم: "والحصور"، قيل: هو الذي لا يولد له، ولا شهوة له في النساء، وقيل: هو الذي عصم وحفظ من الذنوب والشهوات الضارة، وهذا أليق المعنيين.
{ وَنَبِيًّا مِنَ الصَّالِحِينَ } الذين بلغوا في الصلاح ذروته العالية.
{40} { قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ } فهذان مانعان، فمن أي طريق- يا رب- يحصل لي ذلك، مع ما ينافي ذلك؟!
{ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ } فإنه كما اقتضت حكمته جريان الأمور بأسبابها المعروفة، فإنه قد يخرق ذلك، لأنه الفعال لما يريد، الذي قد انقادت الأسباب لقدرته، ونفذت فيها مشيئته وإرادته، فلا يتعاصى على قدرته شيء من الأسباب، ولو بلغت في القوة، ما بلغت.
{41} { قَالَ رَبِّ اجْعَلْ لِي آيَةً } ليحصل السرور والاستبشار، وإن كنت- يا رب- متيقنا ما أخبرتني به، ولكن النفس تفرح، ويطمئن القلب إلى مقدمات الرحمة واللطف.
{ قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا } (و) في هذه المدة { اذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ } أول النهار وآخره، فمنع من الكلام في هذه المدة، فكان في هذا، مناسبة لحصول الولد من بين الشيخ الكبير، والمرأة العاقر.
وكونه لا يقدر على مخاطبة الآدميين، ولسانه منطلق بذكر الله، وتسبيحه، آية أخرى.
فحينئذ حصل له الفرح والاستبشار، وشكر الله، وأكثر من الذكر والتسبيح بالعشايا والأبكار.
و، كان هذا المولود من بركات مريم بنت عمران، على زكريا، فإن ما من الله به عليها، من ذلك الرزق الهني، الذي يحصل بغير حساب، ذكره وهيجه على التضرع والسؤال، والله تعالى هو المتفضل بالسبب والمسبب، ولكنه يقدر أمورا محبوبة على يد من يحبه، ليرفع الله قدره، ويعظم أجره.
{42} ثم عاد تعالى إلى ذكر مريم، وأنها بلغت في العبادة والكمال، مبلغا عظيما، فقال تعالى: { وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ } أي: اختارك، ووهب لك من الصفات الجليلة، والأخلاق الجميلة.
{ وَطَهَّرَكِ } من الأخلاق الرذيلة، { وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ } ولهذا قال -صلى الله عليه وسلم-: ( كمل من الرجال كثير، ولم يكمل من النساء إلا مريم بنت عمران، وآسية بنت مزاحم، وخديجة بنت خويلد، وفضل عائشة على النساء، كفضل الثريد على سائر الطعام ) .
{43} فنادتها الملائكة عن أمر الله لها بذلك، لتغتبط بنعم الله، وتشكر الله، وتقوم بحقوقه، وتشتغل بخدمته، ولهذا قالت الملائكة: { يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ } أي: أكثري من الطاعة، والخضوع والخشوع لربك، وأديمي ذلك { وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ } أي: صلي مع المصلين، فقامت بكل ما أمرت به وبرزت، وفاقت في كمالها.
ولما كانت هذه القصة وغيرها من أكبر الأدلة على رسالة محمد -صلى الله عليه وسلم-، حيث أخبر بها مفصلة محققة، لا زيادة فيها ولا نقص، وما ذاك إلا لأنه وحي من الله العزيز الحكيم، لا بتعلم من الناس- قال تعالى -: { ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ } حيث جاءت بها أمها،

(1/966)

فاختصموا أيهم يكفلها، لأنها بنت إمامهم ومقدمهم، وكلهم يريد الخير والأجر من الله، حتى وصلت بهم الخصومة إلى أن اقترعوا عليها، فألقوا أقلامهم مقترعين، فأصابت القرعة زكريا، رحمة من الله به وبها. فأنت- يا أيها الرسول- لم تحضر تلك الحالة لتعرفها، فتقصها على الناس، وإنما الله نبأك بها، وهذا هو المقصود الأعظم من سياق القصص أنه يحصل بها العبرة، وأعظم العبر، الاستدلال بها على التوحيد والرسالة، والبعث وغيرها من الأصول الكبار.
{45} { إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ } أي: له الوجاهة، والجاه العظيم في الدنيا والآخرة عند الخلق.
ومع ذلك فهو- عند الله- من المقربين، الذين هم أقرب الخلائق إلى الله، وأعلاهم درجة، وهذه بشارة لا يشبهها شيء من البشارات.
ومن تمام هذه البشارة أنه: { يُكَلِّمُ النَّاسَ فِي الْمَهْدِ } فيكون تكليمه آية من آيات الله، ورحمة منه بأمه وبالخلق، { (و) كذلك يكلمهم { كَهْلا } أي: في حال كهولة، وهذا تكليم النبوة والدعوة والإرشاد.
فكلامه في المهد، فيه آيات وبراهين على صدقه ونبوته، وبراءة أمه مما يظن بها من الظنون السيئة، وكلامه في كهولته، فيه نفعه العظيم للخلق، وكونه واسطة بينهم وبين ربهم، في وحيه، وتبليغ دينه وشرعه.
ومع ذلك فهو { مِنَ الصَّالِحِينَ } الذين أصلح الله قلوبهم بمعرفته وحبه، وألسنتهم بالثناء عليه وذكره، وجوارحهم بطاعته وخدمته.
{47} { قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ } وهذا من الأمور المستغربة { قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ } ليعلم العباد أنه على كل شيء قدير، وأنه لا ممانع لإرادته.
{ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ وَيُعَلِّمُهُ الْكِتَابَ } أي: جنس الكتب السابقة، والحكم بين الناس، ويعطيه النبوة.
{49} { (و) يجعله { رَسُولا إِلَى بَنِي إِسْرَائِيلَ } ويؤيده بالآيات البينات، والأدلة القاهرة حيث قال: { أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ } تدلكم أني رسول الله حقا.
وذلك { أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الأَكْمَهَ } وهو ممسوح العينين، الذي فقد بصره وعينيه، { وَالأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ } المذكور { لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ } فأيده الله بجنسين من الآيات والبراهين الخوارق المستغربة التي لا يمكن لغير الأنبياء الإتيان بها، والرسالة والدعوة، والدين الذي جاء به، وأنه دين التوراة، ودين الأنبياء السابقين، وهذا أكبر الأدلة على صدق الصادقين.
فإنه لو كان من الكاذبين، لخالف ما جاءت به الرسل، ولناقضهم في أصولهم وفروعهم، فعلم بذلك أنه رسول الله، وأن ما جاء به حق لا ريب فيه.
وأيضا فقوله: { وَلأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ } أي: ولأخفف عنكم بعض الآصار، والأغلال.
{51} { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ } وهذا ما يدعو إليه جميع الرسل، عبادة الله وحده لا شريك له، وطاعتهم.
وهذا هو الصراط المستقيم الذي من يسلكه أوصله إلى جنات النعيم، فحينئذ اختلفت أحزاب بني إسرائيل في عيسى، فمنهم من آمن به واتبعه، ومنهم من كفر به وكذبه، ورمى أمه بالفاحشة كاليهود.
{52} { فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ } والاتفاق على رد دعوته، { قَالَ } نادبا لبني إسرائيل على مؤازرته { مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ } أي: الأنصار.
{ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ } وهذا من منة الله عليهم، وعلى عيسى، حيث ألهم هؤلاء الحواريين، الإيمان به، والانقياد لطاعته، والنصر لرسوله.
{53} { رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ } وهذا التزام تام للإيمان، بكل ما أنزل الله، ولطاعة رسوله.
{ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } لك بالوحدانية، ولنبيك بالرسالة، ولدينك بالحق والصدق.
{54} وأما من أحس عيسى منهم الكفر وهم جمهور بني إسرائيل، فإنهم { مَكَرُوا } بعيسى { وَمَكَرَ اللَّهُ } بهم، { وَاللَّهُ خَيْرُ الْمَاكِرِينَ } فاتفقوا على قتله وصلبه، وشبه لهم شبه عيسى.
{55} فقبضوا على من شبه لهم به، وقال الله لعيسى: { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا } وصلبوا من قتلوه، ظانين أنه عيسى، وباءوا بالإثم العظيم.
وسينزل عيسى ابن مريم، في آخر هذه الأمة حكما عدلا، يقتل الخنزير، ويكسر الصليب، ويتبع ما جاء به محمد -صلى الله عليه وسلم-، ويعلم الكاذبون غرورهم وخداعهم، وأنهم مغرورون مخدوعون.
وقوله: { وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ } المراد بمن اتبعه: الطائفة التي آمنت به، ونصرهم الله على من انحرف عن دينه.
ثم لما جاءت أمة محمد -صلى الله عليه وسلم-، فكانوا هم أتباعه حقا، فأيدهم الله ونصرهم على الكفار كلهم، وأظهرهم بالدين الذي جاءهم به محمد -صلى الله عليه وسلم-: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ } الآية.
ولكن حكمة الله عادلة، فإنها اقتضت أن من تمسك بالدين، نصره الله النصر المبين، وأن من ترك أمره ونهيه، ونبذ شرعه، وتجرأ على معاصيه، إنه يعاقبه ويسلط عليه الأعداء، { وَاللَّهُ عَزِيزٌ حَكِيمٌ }
وقوله: { ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ }
{56- 57} فقد بين ما يفعله بهم، فقال: { فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ * وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لا يُحِبُّ

(1/967)

الظَّالِمِينَ } وهذا الجزاء عام لكل من اتصف بهذه الأوصاف، من جميع أهل الأديان السابقة.
ثم لما بعث سيد المرسلين، وخاتم النبيين، ونسخت رسالته الرسالات كلها، ونسخ دينه جميع الأديان، صار المتمسك بغير هذا الدين من الهالكين.
{58} وقوله تعالى: { ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ } أي: هذا القرآن العظيم، الذي فيه نبأ الأولين والآخرين، والأنبياء والمرسلين، هو آيات الله البينات، وهو الذي يذكر العباد كل ما يحتاجونه، وهو الحكيم المحكم، صادق الأخبار، حسن الأحكام.
{59- 62} { إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ * الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ * فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ * إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ } لما ذكر قصة مريم وعيسى ونبأهما الحق، وأنه عبد أنعم الله عليه، وأن من زعم أن فيه شيئا من الإلهية، فقد كذب على الله، وكذب جميع أنبيائه، وكذب عيسى -صلى الله عليه وسلم-، فإن الشبهة التي عرضت لمن اتخذه إلها، شبهة باطلة، فلو كان لها وجه صحيح، لكان آدم أحق منه، فإنه خلق من دون أم ولا أب، ومع ذلك، فاتفق البشر كلهم على أنه عبد من عباد الله، فدعوى إلهية عيسى، بكونه خلق من أم بلا أب، دعوى من أبطل الدعاوى.
{60} وهذا هو الحق الذي لا ريب فيه، أن عيسى- كما قال عن نفسه: { مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } وكان قد قدم على النبي -صلى الله عليه وسلم- وفد نصارى نجران، وقد تصلبوا على باطلهم، بعدما أقام عليهم النبي -صلى الله عليه وسلم- البراهين بأن عيسى عبد الله ورسوله، حيث زعموا إلهيته.
{61} فوصلت به وبهم الحال، إلى أن أمره الله تعالى أن يباهلهم، فإنه قد اتضح لهم الحق، ولكن العناد والتعصب منعاهم منه.
فدعاهم رسول الله -صلى الله عليه وسلم- إلى المباهلة، بأن يحضر هو وأهله وأبناؤه، وهم يحضرون بأهلهم وأبنائهم، ثم يدعون الله تعالى، أن ينزل عقوبته ولعنته على الكاذبين، فتشاوروا هل يجيبونه إلى ذلك؟
فاتفق رأيهم أن لا يجيبوه، لأنهم عرفوا أنه نبي الله حقا وأنهم- إن باهلوه- هلكوا، هم وأولادهم وأهلوهم، فصالحوه وبذلوا له الجزية، وطلبوا منه الموادعة والمهادنة.
فأجابهم -صلى الله عليه وسلم- ولم يحرجهم، لأنه حصل المقصود من وضوح الحق، وتبين عنادهم حيث صمموا على الامتناع عن المباهلة، وذلك يبرهن على أنهم كانوا ظالمين.
{62} ولهذا قال تعالى: { إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ } أي: لا ريب فيه، { وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ } الذي قهر بقدرته وقوته جميع الموجودات، وأذعنت له سكان الأرض والسماوات.
ومع ذلك فهو { الْحَكِيمُ } الذي يضع الأشياء مواضعها، وينزلها منازلها (1) .
{64} { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } هذه الآية الكريمة، كان النبي -صلى الله عليه وسلم- يكتب بها إلى ملوك أهل الكتاب، وكان يقرأ أحيانا في الركعة الأولى من سنة الفجر: { قُولُوا آمَنَّا بِاللَّهِ } الآية.
ويقرأ بها في الركعة الآخرة من سنة الصبح، لاشتمالها على الدعوة إلى دين واحد، قد اتفق عليه الأنبياء والمرسلون، واحتوت على توحيد الإلهية المبني على عبادة الله وحده، لا شريك له، وأن يعتقد أن البشر وجميع الخلق كلهم في طور البشرية، لا يستحق منهم أحد شيئا من خصائص الربوبية، ولا من نعوت الإلهية.
فإن انقاد أهل الكتاب وغيرهم إلى هذا فقد اهتدوا.
{ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ } كقوله تعالى: { قُلْ يَا أَيُّهَا الْكَافِرُونَ } إلى آخرها.
{65- 68} { يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالإِنْجِيلُ إِلا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ * هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ * مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } كانت الأديان كلها، اليهود والنصارى، والمشركون، وكذلك المسلمون كلهم، يدعون أنهم على ملة إبراهيم.
فأخبر الله تعالى أن أولى الناس به، محمد -صلى الله عليه وسلم- وأتباعه، وأتباع الخليل، قبل محمد -صلى الله عليه وسلم-.
وأما اليهود والنصارى، والمشركون فإبراهيم بريء منهم، ومن ولايتهم، لأن دينه، الحنيفية السمحة، التي فيها الإيمان بجميع الرسل، وجميع الكتب، وهذه خصيصة المسلمين.
وأما دعوى اليهود والنصارى أنهم على ملة إبراهيم، فقد علم أن اليهودية والنصرانية، التي هم يدعون أنهم عليها، لم تؤسس إلا بعد الخليل.
فكيف يحاجون في هذا الأمر، الذي يعلم به كذبهم وافتراؤهم؟! فهب أنهم حاجوا فيما لهم به علم، فكيف يحاجون في هذه الحالة؟ فهذا قبل أن ينظر ما احتوى عليه قولهم من البطلان، يعلم فساد دعواهم.
وفي هذه الآية دليل على أنه لا يحل للإنسان أن يقول أو يجادل فيما لا علم له به.
وقوله: { وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } فكلما قوي إيمان العبد، تولاه الله بلطفه، ويسره لليسرى، وجنبه العسرى.
{69- 74} { وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ * يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ
__________
(1) لم يفسر- رحمه الله- الآية الثالثة والستين، وقد قام النجار بإضافة تفسيرها من عنده .

(1/968)

وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ * وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ * وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } هذا من منة الله على هذه الأمة، حيث أخبرهم بمكر أعدائهم من أهل الكتاب، وأنهم- من حرصهم على إضلال المؤمنين- ينوعون المكرات الخبيثة.
فقالت طائفة منهم: { آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ } أي: أوله، وارجعوا عن دينهم آخر النهار، فإنهم- إذا رأوكم راجعين، وهم يعتقدون فيكم العلم استرابوا بدينهم، وقالوا: لولا أنهم رأوا فيه ما لا يعجبهم، ولا يوافق الكتب السابقة، لم يرجعوا.
هذا مكرهم، والله تعالى هو الذي يهدي من يشاء، وهو الذي بيده الفضل، يختص به من يشاء فخصكم- يا هذه الأمة- بما لم يخص به غيركم.
ولم يدر هؤلاء الماكرون أن دين الله حق، إذا وصلت حقيقته إلى القلوب، لم يزدد صاحبه- على طول المدى- إلا إيمانا ويقينا.
ولم تزده الشبه، إلا تمسكا بدينه، وحمدا لله، وثناء عليه حيث من به عليه.
وقولهم: { أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ } يعني: أن الذي حملهم على هذه الأعمال المنكرة، الحسد والبغي، وخشية الاحتجاج عليهم.
كما قال تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } الآية.
{75- 76} { وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ * بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } يخبر تعالى عن أهل الكتاب، أن منهم طائفة أمناء، بحيث لو أمنته على قناطير من النقود، وهي المال الكثير، يؤده إليك، ومنهم طائفة خونة، يخونك في أقل القليل، ومع هذه الخيانة الشنيعة، فإنهم يتأولون بالأعذار الباطلة فيقولون: { لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ } أي: ليس علينا جناح إذا خناهم واستبحنا أموالهم، لأنهم لا حرمة لهم.
قال تعالى: { وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } أن عليهم أشد الحرج، فجمعوا بين الخيانة وبين احتقار العرب، وبين الكذب على الله، وهم يعلمون ذلك، ليسوا كمن فعل ذلك جهلا وضلالا.
ثم قال تعالى: { بَلَى } أي: ليس الأمر كما قالوا.
فإنه { مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى } أي: قام بحقوق الله، وحقوق خلقه، فإن هذا هو المتقي، والله يحبه.
أي: ومن كان بخلاف ذلك، فلم يف بعهده وعقوده، التي بينه وبين الخلق، ولا قام بتقوى الله، فإن الله يمقته، وسيجازيه على ذلك أعظم النكال.
{77} { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } أي: إن الذين يشترون الدنيا بالدين، فيختارون الحطام القليل من الدنيا، ويتوسلون إليها بالأيمان الكاذبة، والعهود المنكوثة، فهؤلاء { لا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } أي: قد حق عليهم سخط الله، ووجب عليهم عقابه، وحرموا ثوابه، ومنعوا من التزكية، وهي التطهير. بل يردون القيامة، وهم متلوثون بالجرائم، متدنسون بالذنوب العظائم.
{78} { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } أي: وإن من أهل الكتاب فريقا هم محرفون لكتاب الله، { يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ } وهذا يشمل التحريف اللفظي، والتحريف المعنوي.
ثم هم- مع هذا التحريف الشنيع- يوهمون أنه من الكتاب، وهم كذبة في ذلك، ويصرحون بالكذب على الله، وهم يعلمون حالهم وسوء مغبتهم.
{79- 80} { مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ * وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ } أي: يمتنع ويستحيل كل الاستحالة لبشر من الله عليه بالوحي والكتاب والنبوة، وأعطاه الحكم الشرعي أن يأمر الناس بعبادته، ولا بعبادة النبيين والملائكة واتخاذهم أربابا، لأن هذا هو الكفر، فكيف، وقد بعث بالإسلام المنافي للكفر من كل وجه، فكيف يأمر بضده؟!! هذا من الممتنع، لأن حاله وما هو عليه، وما من الله به عليه من الفضائل والخصائص تقتضي العبودية الكاملة، والخضوع التام لله الواحد القهار.
وهذا جواب لوفد نجران، حين تمادى بهم الغرور، ووصلت بهم الحال والكبر أن قالوا: أتامرنا- يا محمد- أن نعبدك؟ حين أمرهم بعبادة الله وطاعته، فبين الباري انتفاء ما قالوا، وأن كلامهم وكلام أمثالهم في هذا ظاهر البطلان.
{81- 82} { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ * فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } هذا إخبار منه تعالى أنه أخذ عهد النبيين وميثاقهم كلهم، بسبب ما أعطاهم ومن به عليهم، من الكتاب والحكمة، المقتضي للقيام التام، بحق الله وتوفيته، أنه إن جاءهم رسول مصدق لما معهم، بعث بما بعثوا به من التوحيد والحق والقسط والأصول التي اتفقت عليه الشرائع، أنهم يؤمنون به، وينصرونه.
فأقروا على ذلك، واعترفوا، والتزموا وأشهدهم، وشهد عليهم، وتوعد من خالف هذا الميثاق.
وهذا أمر عام بين الأنبياء أن جميعهم طريقهم واحد، وأن دعوة كل واحد منهم، قد اتفقوا وتعاهدوا عليها، وعموم ذلك أنه أخذ على جميعهم الميثاق ، بالإيمان،

(1/969)

والنصرة لمحمد -صلى الله عليه وسلم-. فمن ادعى أنه من أتباعهم، فهذا دينهم الذي أخذه الله عليهم، وأقروا به واعترفوا.
فمن تولى عن اتباع محمد، ممن يزعم أنه من أتباعهم، فإنه فاسق خارج عن طاعة الله، مكذب للرسول الذي يزعم أنه من أتباعه، مخالف لطريقه.
وفي هذا إقامة الحجة والبرهان، على كل من لم يؤمن بمحمد -صلى الله عليه وسلم- من أهل الكتب والأديان، وأنه لا يمكنهم الإيمان برسلهم، الذين يزعمون أنهم أتباعهم، حتى يؤمنوا بإمامهم وخاتمهم صلى الله عليه وسلم.
{83-85} { أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ * قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ * وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } قد تقدم في سورة البقرة أن هذه الأصول التي هي أصول الإيمان التي أمر الله بها هذه الأمة قد اتفقت عليها الكتب والرسل، وأنها هي الفرض الموجه لكل أحد، وأنها هي الدين والإسلام الحقيقي، وأن من ابتغى غيرها، فعمله مردود، وليس له دين يعول عليه.
فمن زهد عنه، ورغب عنه، فأين يذهب إلى عبادة الأشجار والأحجار والنيران؟ أو إلى اتخاذ الأحبار والرهبان والصلبان، أو إلى التعطيل لرب العالمين؟، أو إلى الأديان الباطلة، التي هي من وحي الشياطين؟ وهؤلاء كلهم- في الآخرة- من الخاسرين.
{86-91} { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ * إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ } يعني: أنه يبعد كل البعد، أن يهدي الله قوما عرفوا الإيمان، ودخلوا فيه، وشهدوا أن الرسول حق، ثم ارتدوا على أعقابهم، ناكصين ناكثين؛ لأنهم عرفوا الحق فرفضوه.
ولأن من هذه الحالة وصفه، فإن الله يعاقبه بالانتكاس، وانقلاب القلب جزاء له، إذ عرف الحق فتركه، والباطل فآثره، فولاه الله ما تولى لنفسه.
فهؤلاء { عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ } خالدين في اللعنة والعذاب { لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ } إذا جاءهم أمر الله لأن الله عمرهم ما يتذكر فيه من تذكر، وجاءهم النذير.
ثم إنه تعالى استثنى من هذا الوعيد، التائبين من كفرهم وذنوبهم، المصلحين لعيوبهم، فإن الله يغفر لهم ما قدموه، ويعفو عنهم ما أسلفوه.
{91} ولكن من كفر وأصر على كفره، ولم يزدد إلا كفرا حتى مات على كفره، فهؤلاء هم الضالون عن طريق الهدى، السالكون لطريق الشقاء، وقد استحقوا بهذا العذاب الأليم، فليس لهم ناصر من عذاب الله، ولو بذلوا ملء الأرض ذهبا ليفتدوا به، لم ينفعهم شيئا، فعياذا بالله من الكفر وفروعه.
{92} { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ } يعني: لن تنالوا وتدركوا البر، الذي هو اسم جامع للخيرات، وهو الطريق الموصل إلى الجنة، حتى تنفقوا مما تحبون، من أطيب أموالكم وأزكاها.
فإن النفقة من الطيب المحبوب للنفوس، من أكبر الأدلة على سماحة النفس، واتصافها بمكارم الأخلاق، ورحمتها ورقتها.
ومن أدل الدلائل على محبة الله، وتقديم محبته على محبة الأموال، التي جبلت النفوس على قوة التعلق بها، فمن آثر محبة الله على محبة نفسه، فقد بلغ الذروة العليا من الكمال، وكذلك من أنفق الطيبات، وأحسن إلى عباد الله، أحسن الله إليه ووفقه أعمالا وأخلاقا، لا تحصل بدون هذه الحالة.
وأيضا فمن قام بهذه النفقة على هذا الوجه، كان قيامه ببقية الأعمال الصالحة والأخلاق الفاضلة، من طريق الأولى والأحرى، ومع أن النفقة من الطيبات، هي أكمل الحالات، فمهما أنفق العبد من نفقه قليلة أو أكثر من طيب أو غيره، فإن الله به عليم.
وسيجزي كل منفق، بحسب عمله، سيجزيه في الدنيا بالخلف العاجل، وفي الآخرة بالنعيم الآجل.
{93-94} { كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ * فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ } من جملة الأمور التي قدح فيها اليهود بنبوة عيسى ومحمد -صلى الله عليه وسلم-، أنهم زعموا أن النسخ باطل، وأنه لا يمكن أن يأتي نبي يخالف النبي الذي قبله.
فكذبهم الله بأمر يعرفونه، فإنهم يعترفون بأن جميع الطعام- قبل نزول التوراة- كان حلالا لبني إسرائيل، إلا أشياء يسيرة حرمها إسرائيل، وهو: يعقوب عليه السلام- على نفسه ومنعها إياه لمرض أصابه.
ثم إن التوراة، فيها من التحريمات التي نسخت، ما كان حلا قبل ذلك شيء كثير.
قل لهم- إن أنكروا ذلك-: { فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ ك، ُنْتُمْ صَادِقِينَ } بزعمكم أنه لا نسخ ولا تحليل ولا تحر، يم. ،
وهذا من أبلغ الحجج، أن يحتج على الإنسان بأمر يقوله ويعترف به ولا ينكره، فإن انقاد للحق، فهو الواجب، وإن أبى ولم ينقد بعد هذا البيان، تبين كذبه وافتراؤه، وظلمه وبطلان ما هو عليه، وهو الواقع من اليهود.
{95} { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } أي: قل صدق الله في كل ما قاله، ومن أصدق من الله قيلا وحديثًا، وقد بين في هذه الآيات، من الأدلة على صحة رسالة محمد -صلى الله عليه وسلم-، وبراهين دعوته، وبطلان ما عليه المنحرفون من أهل الكتاب، الذين كذبوا رسوله، وردوا دعوته، فقد صدق الله في ذلك، وأقنع عباده على ذلك، ببراهين وحجج، تتصدع لها الجبال، وتخضع لها الرجال.

(1/970)

فتعين عند ذلك على الناس كلهم اتباع ملة إبراهيم، من توحيد الله وحده لا شريك له، وتصديق كل رسول أرسله الله، وكل كتاب أنزله، والإعراض عن الأديان الباطلة المنحرفة.
فإن إبراهيم كان معرضا عن كل ما يخالف التوحيد، متبرئا من الشرك وأهله.
{96-97} { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ * فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } يخبر تعالى بعظمة بيته الحرام، وأنه أول البيوت التي وضعها الله في الأرض لعبادته، وإقامة ذكره، وأن فيه من البركات، وأنواع الهدايات، وتنوع المصالح والمنافع للعالمين شيء كثير، وفضل غزير، وأن فيه آيات بينات، تذكر بمقامات إبراهيم الخليل، وتنقلاته في الحج، ومن بعده تذكر بمقامات سيد الرسل وإمامهم.
وفيه الأمن (1) الذي من دخله كان آمنا قدرا، مؤمنا شرعا ودينا.
فلما احتوى على هذه الأمور التي هذه مجملاتها، وتكثر تفصيلاتها أوجب الله حجه على المكلفين المستطيعين إليه سبيلا، وهو الذي يقدر على الوصول إليه بأي مركوب يناسبه، وزاد يتزوده، ولهذا أتى بهذا اللفظ الذي يمكنه تطبيقه على جميع المركوبات الحادثة، والتي ستحدث.
وهذا من آيات القرآن، حيث كانت أحكامه صالحة لكل زمان وكل حال، ولا يمكن الصلاح التام بدونها، فمن أذعن لذلك وقام به فهو من المهتدين المؤمنين، ومن كفر فلم يلتزم حج بيته، فهو خارج عن الدين، ومن كفر، فإن الله غني عن العالمين.
{98-99} { قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ * قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } لما أقام فيما تقدم الحجج على أهل الكتاب- مع أنهم قبل ذلك يعرفون النبي -صلى الله عليه وسلم- كما يعرفون أبناءهم- وبخ المعاندين منهم بكفرهم بآيات الله، وصدهم الخلق عن سبيل الله، لأن عوامهم تبع لعلمائهم، والله تعالى يعلم أحوالهم وسيجازيهم على ذلك أتم الجزاء وأوفاه.
{100-101} { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ * وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ } لما أقام الحجج على أهل الكتاب، ووبخهم بكفرهم وعنادهم، حذر عباده المؤمنين عن الاغترار بهم، وبين لهم أن هذا الفريق منهم، حريصون على إضراركم وردكم إلى الكفر بعد الإيمان.
ولكن- ولله الحمد- أنتم- يا معشر المؤمنين- بعدما من الله عليكم بالدين، ورأيتم آياته ومحاسنه ومناقبه وفضائله، وفيكم رسول الله الذي أرشدكم إلى جميع مصالحكم، واعتصمتم بالله وبحبله الذي هو دينه، يستحيل أن يردوكم عن دينكم، لأن الدين الذي بني على هذه الأصول والدعائم الثابتة الأساس المشرقة الأنوار، تنجذب إليه الأفئدة، ويأخذ بمجامع القلوب، ويوصل العباد إلى أجل غاية، وأفضل مطلوب.
{ وَمَنْ يَعْتَصِمْ بِاللَّهِ } أي: يتوكل عليه، ويحتمي بحماه، { فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ } وهذا فيه الحث على الاعتصام به، وأنه السبيل إلى السلامة والهداية.
{102-105} { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ * وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } هذه الآيات فيها حث الله عباده المؤمنين أن يقوموا بشكر نعمه العظيمة، بأن يتقوه حق تقواه، وأن يقوموا بطاعته، وترك معصيته، مخلصين له بذلك، وأن يقيموا دينهم، ويستمسكوا بحبله الذي أوصله إليهم، وجعله السبب بينهم وبينه، وهو دينه وكتابه، والاجتماع على ذلك وعدم التفرق، وأن يستديموا ذلك إلى الممات.
وذكرهم ما هم عليه قبل هذه النعمة، وهو: أنهم كانوا أعداء متفرقين، فجمعهم بهذا الدين، وألف بين قلوبهم، وجعلهم إخوانا، وكانوا على شفا حفرة من النار، فأنقذهم من الشقاء، ونهج بهم طريق السعادة.
{ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } إلى شكر الله والتمسك بحبله، وأمرهم بتتميم هذه الحالة، والسبب الأقوى الذي يتمكنون به من إقامة دينهم، بأن يتصدى منهم طائفة يحصل فيها الكفاية.
{ يَدْعُونَ إِلَى الْخَيْرِ } وهو الدين، أصوله، وفروعه وشرائعه.
{ وَيَأْمُرُونَ بِالْمَعْرُوفِ } وهو ما عرف حسنه شرعا وعقلا.
{ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } وهو ما عرف قبحه شرعا وعقلا.
{ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } المدركون لكل مطلوب، الناجون من كل مرهوب.
ويدخل في هذه الطائفة أهل العلم والتعليم، والمتصدون للخطابة ووعظ الناس، عموما وخصوصا، والمحتسبون الذين يقومون بإلزام الناس بإقامة الصلوات، وإيتاء الزكاة، والقيام بشرائع الدين، وينهونهم عن المنكرات.
فكل من دعا الناس إلى خير على وجه العموم، أو على وجه الخصوص، أو قام بنصيحة عامة أو خاصة، فإنه داخل في هذه الآية الكريمة.
ثم نهاهم عن سلوك مسلك المتفرقين، الذين جاءهم الدين والبينات، الموجب لقيامهم به، واجتماعهم، فتفرقوا واختلفوا وصاروا شيعا، ولم يصدر ذلك عن جهل
__________
(1) مراد المؤلف- رحمه الله- في أي من الحرم: الأمن وقد غيرت الكلمة في المطبوع إلى: وفيه الحرم الذي من دخله .

(1/971)

وضلال، وإنما صدر عن علم وقصد سيئ، وبغي من بعضهم على بعض، ولهذا قال: { وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ }
{106-107} ثم يبين متى يكون هذا العذاب العظيم، ويمسهم هذا العذاب الأليم، فقال: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ }
يخبر تعالى، بتفاوت الخلق يوم القيامة، في السعادة والشقاوة، وأنه تبيض وجوه أهل السعادة الذين آمنوا بالله، وصدقوا رسله، وامتثلوا أمره، واجتنبوا نهيه، وأن الله تعالى يدخلهم الجنات ويفيض عليهم أنواع الكرامات، وهم فيها خالدون.
وتسود وجوه أهل الشقاوة، الذين كذبوا رسله، وعصوا أمره، وفرقوا دينهم شيعا وأنهم يوبخون، فيقال لهم: { أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } فكيف اخترتم الكفر على الإيمان؟! { فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ } .
{108-109} { تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ * وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ } يثني تعالى، على ما قصه على نبيه من آياته، التي حصل بها الفرقان بين الحق والباطل، وبين أولياء الله وأعدائه، وما أعده لهؤلاء من الثواب، وللآخرين من العقاب، وأن ذلك مقتضى فضله وعدله، وحكمته، وأنه لم يظلم عباده، ولم ينقصهم من أعمالهم، أو يعذب أحدا بغير ذنبه، أو يحمل عليه وزر غيره.
ولما ذكر أن له الأمر والشرع، ذكر أن له تمام الملك والتصرف والسلطان، فقال: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ } فيجازي المحسنين بإحسانهم، والمسيئين بعصيانهم.
وكثيرا ما يذكر الله أحكامه الثلاثة مجتمعة يبين لعباده أنه الحاكم المطلق، فله الأحكام القدرية والأحكام الشرعية، والأحكام الجزائية، فهو الحاكم بين عباده في الدنيا والآخرة.
ومن سواه من المخلوقات، محكوم عليها ليس لها من الأمر شيء.
{110- 111} { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ * لَنْ يَضُرُّوكُمْ إِلا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأَدْبَارَ ثُمَّ لا يُنْصَرُونَ } هذا تفضيل من الله لهذه الأمة بهذه الأسباب، التي تميزوا بها وفاقوا بها سائر الأمم، وأنهم خير الناس للناس، نصحا، ومحبة للخير، ودعوة، وتعليما، وإرشادا، وأمرا بالمعروف، ونهيا عن المنكر، وجمعا بين تكميل الخلق، والسعي في منافعهم، بحسب الإمكان، وبين تكميل النفس بالإيمان بالله، والقيام بحقوق الإيمان.
وأن أهل الكتاب، لو آمنوا بمثل ما آمنتم به، لاهتدوا وكان خيرا لهم، ولكن لم يؤمن منهم إلا القليل، وأما الكثير، فهم فاسقون، خارجون عن طاعة الله، وطاعة رسوله، محاربون للمؤمنين، ساعون في إضرارهم بكل مقدورهم، ومع ذلك، فلن يضروا المؤمنين إلا أذى باللسان، وإلا فلو قاتلوهم، لولوا الأدبار، ثم لا ينصرون.
وقد وقع ما أخبر الله به، فإنهم لما قاتلوا المسلمين، ولوا الأدبار، ونصر الله المسلمين عليهم.
{112} { ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } هذا إخبار من الله تعالى أن اليهود ضربت عليهم الذلة، فهم خائفون أينما ثقفوا، ولا يؤمنهم شيء إلا معاهدة، وسبب يأمنون به، يرضخون لأحكام الإسلام، ويعترفون بالجزية.
أو { وَحَبْلٍ مِنَ النَّاسِ } أي: إذا كانوا تحت ولاية غيرهم ونظارتهم، [كما شوهد حالهم سابقا ولاحقا، فإنهم لم يتمكنوا في الوقت الأخير من الملك المؤقت في فلسطين، إلا بنصر الدول الكبرى، وتمهيدهم لهم كل سبب] (1) .
{ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ } أي: قد غضب الله عليهم، وعاقبهم بالذلة والمسكنة، والسبب في ذلك كفرهم بآيات الله، وقتلهم الأنبياء بغير حق، أي ليس ذلك عن جهل، وإنما هو بغي وعناد.
تلك العقوبات المتنوعة عليهم { بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } فالله تعالى لم يظلمهم ويعاقبهم بغير ذنب، وإنما الذي أجراه عليهم بسبب بغيهم وعدوانهم، وكفرهم وتكذيبهم للرسل، وجناياتهم الفظيعة.
{113- 115} { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ * يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ * وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } لما ذكر الله المنحرفين من أهل الكتاب، بين حالة المستقيمين منهم، وأن منهم أمة مقيمين لأصول الدين وفروعه.
{ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ } وهو الخير كله، وينهون عن المنكر وهو جميع الشر. كما قال تعالى: { وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ }
{ وَيُسَارِعُونَ فِي الْخَيْرَاتِ } والمسارعة إلى الخيرات، قدر زائد على مجرد فعلها، فهو وصف لهم بفعل الخيرات، والمبادرة إليها، وتكميلها بكل ما تتم به من واجب ومستحب.
ثم بين تعالى أن كل ما فعلوه، من خير قليل أو كثير، فإن الله تعالى سيقبله، حيث كان صادرا عن إيمان وإخلاص، { فَلَنْ يُكْفَرُوهُ } يعني: لن ينكر ما عملوه، ولن يهدر.
{ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } وهم الذين قاموا بالخيرات، وتركوا المحرمات،
__________
(1) قد يشكل- على القارئ- هذا الموضع إذ هو عن ملك اليهود لفلسطين مع أن الشيخ ألف التفسير قبل ذلك، ولكن هذه الجمل الموضوعة بين القوسين المركنين زيادة من هامش النسخة، لعل الشيخ كتبها بعد سنين من كتابته التفسير، والله أعلم.

(1/972)

لقصد رضا الله، وطلب ثوابه.
{116- 117} { إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ } بين تعالى: أن الكفار، الذين كفروا بآيات الله، وكذبوا رسله، أنه لا ينقذهم من عذاب الله منقذ، ولا ينفعهم نافع، ولا يشفع لهم عند الله شافع، وأن أموالهم وأولادهم التي كانوا يعدونها للشدائد والمكاره، لا تفيدهم شيئا، وأن نفقاتهم التي أنفقوها في الدنيا لنصر باطلهم ستضمحل.
وأن مثلها { كَمَثَلِ } حرث أصابته { رِيحٍ } شديدة { فِيهَا صِرٌّ } أي: برد شديد، أو نار محرقة، فأهلكت ذلك الحرث، وذلك بظلمهم فلم يظلمهم الله ويعاقبهم بغير ذنب، وإنما ظلموا أنفسهم.
وهذه كقوله تعالى: { إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ }
{118- 119} { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ * هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } هذا تحذير من الله لعباده عن ولاية الكفار، واتخاذهم بطانة، أو خصيصة وأصدقاء، يسرون إليهم، ويفضون لهم بأسرار المؤمنين، فوضح لعباده المؤمنين الأمور الموجبة للبراءة من اتخاذهم بطانة بأنهم لا يألونكم خبالا، أي: هم حريصون غير مقصرين في إيصال الضرر بكم، وقد بدت البغضاء من كلامهم، وفلتات ألسنتهم، وما تخفيه صدورهم، من البغضاء والعداوة، أكبر مما ظهر لكم من أقوالهم وأفعالهم.
فإن كانت لكم فهوم وعقول، فقد وضح الله لكم أمرهم.وأيضا، فما الموجب لمحبتهم واتخاذهم أولياء وبطانة، وقد تعلمون منهم الانحراف العظيم في الدين وفي مقابلة إحسانكم؟
فأنتم مستقيمون على أديان الرسل، تؤمنون بكل رسول أرسله الله، وبكل كتاب أنزله الله، وهم يكفرون بأجل الكتب، وأشرف الرسل، وأنتم تبذلون لهم من الشفقة والمحبة، ما لا يكافئونكم على أقل القليل منه. فكيف تحبونهم، وهم لا يحبونكم، وهم يداهنونكم وينافقونكم، فإذا لقوكم قالوا آمنا، وإذا خلوا مع بني جنسهم، عضوا عليكم الأنامل من شدة الغيظ والبغض لكم ولدينكم.
قال تعالى: { قُلْ مُوتُوا بِغَيْظِكُمْ } أي: سترون من عز الإسلام وذل الكفر ما يسوؤكم، وتموتون بغيظكم، فلن تدركوا شفاء ذلك بما تقصدون.
{ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } فذلك بين لعباده المؤمنين، ما تنطوي عليه صدور أعداء الدين من الكفار والمنافقين.
{ إِنْ تَمْسَسْكُمْ حَسَنَةٌ } عز ونصر وعافية وخير { تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ } من إدالة العدو، أو حصول بعض المصائب الدنيوية { يَفْرَحُوا بِهَا } وهذا وصف العدو الشديد عداوته.
لما بين تعالى شدة عداوتهم، وشرح ما هم عليه من الصفات الخبيثة، أمر عباده المؤمنين بالصبر، ولزوم التقوى، وأنهم إذا قاموا بذلك، فلن يضرهم كيد أعدائهم شيئا، فإن الله محيط بهم وبأعمالهم وبمكائدهم، التي يكيدونكم فيها. وقد وعدكم عند القيام بالتقوى، أنهم لا يضرونكم شيئا، فلا تشكوا في حصول ذلك.
{121- 123} { وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ } إلى آخر القصة. وذلك يوم "أحد" حين خرج -صلى الله عليه وسلم- بالمسلمين، حين وصل المشركون- بجمعهم- إلى قريب من "أحد". فنزلهم -صلى الله عليه وسلم- منازلهم، ورتبهم في مقاعدهم، ونظمهم تنظيما عجيبا، يدل على كمال رأيه وبراعته الكاملة في فنون السياسة والحرب، كما كان كاملا في كل المقامات.
{ وَاللَّهُ سَمِيعٌ عَلِيمٌ } لا يخفى عليه شيء من أموركم.
{ إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا } وهم بنو سلمة وبنو حارثة، لكن تولاهما الباري بلطفه ورعايته وتوفيقه.
{ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } فإنهم إذا توكلوا عليه، كفاهم وأعانهم، وعصمهم من وقوع ما يضرهم، في دينهم ودنياهم.
وفي هذه الآية ونحوها، وجوب التوكل وأنه على حسب إيمان العبد، يكون توكله، والتوكل هو اعتماد العبد على ربه في حصول منافعه، ودفع مضاره، فلما ذكر حالهم في "أحد" وما جرى عليهم من المصيبة، أدخل فيها تذكيرهم بنصره، ونعمته عليهم يوم "بدر" ليكونوا شاكرين لربهم، وليخفف هذا هذا، فقال: { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ } في عددكم وعددكم، فكانوا ثلاثمائة، وبضعة عشر، في قلة ظهر، ورثاثة سلاح، وأعداؤهم يناهزون الألف، في كمال العدة والسلاح.
{ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ } الذي أنعم عليكم بنصره.
{ إِذْ تَقُولُ } مبشرا { لِلْمُؤْمِنِينَ } مثبتا لجنانهم: { أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ * بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا } أي: من حملتهم هذه بهذا الوجه.
{ يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ } أي: معلمين علامة الشجعان.
واختلف الناس، هل كان هذا الإمداد حصل فيه من الملائكة مباشرة للقتال، كما قاله بعضهم، أو أن ذلك تثبيت من الله لعباده المؤمنين، وإلقاء الرعب في قلوب المشركين كما قاله كثير من المفسرين.
ويدل عليه قوله: { وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } وفي هذا أن الأسباب لا يعتمد عليها العبد، بل يعتمد على الله.
وإنما الأسباب وتوفرها، فيها طمأنينة للقلوب، وثبات على الخير.
{ لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ } أي: نصر الله لعباده المؤمنين، لا يعدو أن يكون قطعا لطرف

(1/973)

من الكفار، أو ينقلبوا بغيظهم، لم ينالوا خيرا، كما أرجعهم يوم الخندق، بعدما كانوا قد أتوا على حرد قادرين، أرجعهم الله بغيظهم خائبين.
{128} { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ } لما أصيب -صلى الله عليه وسلم- يوم "أحد" وكسرت رباعيته، وشج في رأسه، جعل يقول: ( كيف يفلح قوم، شجوا وجه نبيهم، وكسروا رباعيته ) ، فأنزل الله تعالى هذه الآية، وبين أن الأمر كله لله، وأن الرسول -صلى الله عليه وسلم- ليس له من الأمر شيء، لأنه عبد من عبيد الله، والجميع تحت عبودية ربهم، مدبَّرون لا مدبِّرون.
وهؤلاء الذين دعوت عليهم، أيها الرسول، أو استبعدت فلاحهم وهدايتهم، إن شاء الله تاب عليهم، ووفقهم للدخول في الإسلام، وقد فعل، فإن أكثر أولئك هداهم الله فأسلموا. وإن شاء عذبهم، فإنهم ظالمون، مستحقون لعقوبات الله وعذابه.
{129} { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ } يخبر تعالى، أنه هو المتصرف في العالم العلوي والسفلي، وأنه يتوب على من يشاء، فيغفر له، ويخذل من يشاء، فيعذبه.
{ وَاللَّهُ غَفُورٌ رَحِيمٌ } فمن صفته اللازمة، كمال المغفرة والرحمة، ووجود مقتضياتهما في الخلق والأمر، يغفر للتائبين، ويرحم من قام بالأسباب الموجبة للرحمة، قال تعالى: { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ }
تم الجزء المجلد الأول من تيسير الرحيم الرحمن في تفسير القرآن بخط مؤلفه عبد الرحمن الناصر بن سعدي 9 ربيع أول 1343 غفر الله له ولوالديه وجميع المسلمين وصلى الله على محمد وعلى آله وصحبه وسلم ويليه المجلد الثاني أوله { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا }

(1/974)